Анна Антоновская - Ходи невредимым!

1 Анна Антоновская

ЧАСТЬ ШЕСТАЯ

ГЛАВА ПЕРВАЯ

За ветхой дверью кузницы догорал день.
Синие огни горна метались над грудой угасающих углей, оставляя налет пепла. Словно зверь в ущелье, взревел в поддувале неистовый ветер. Но мехи внезапно стали неподвижны, густая темень стелилась над кожухом, от которого исходил прогорклый запах дыма.
Не то тревожно, не то радостно прозвенел под низким закопченным сводом последний удар молотка. Старый Ясе приподнял щит, и в бликах меркнувшего света ожили слова Великого Моурави, некогда взметнувшиеся огненными птицами над Марткобской равниной:

СЧАСТЛИВ ТОТ,
У КОГО ЗА РОДИНУ
БЬЕТСЯ СЕРДЦЕ!

Щит великого Моурави был готов. И Ясе вздохнул полной грудью. За весь отшумевший год он в первый раз улыбнулся солнцу, уходящему за дальние горы на ночной покой.
Но почему в середине щита Ясе не вычеканил беркута, стаю ласточек или непокорного барса? Разве тут не требовался символ силы, стремительности и бесстрашия? А может, потому и не вычеканил, что год этот не был похож ни на один год, прожитый старым чеканщиком, как этот щит Георгия Саакадзе не был похож ни на один щит Картли. В середине, на узорчатой стали, между пятью запонами, загадочно и беспокойно распластал могучие крылья грифон.
Некогда грифон оказывал людям услугу, вещая, как быстрее разбить врага, выследить вепря или раскрыть тайну железа, но потом разгневался за их неблагодарность и поднялся на гору Каф, вершина которой касается солнца…
Сидя на большом камне у порога кузницы, Георгий Саакадзе слушал старого Ясе, неотрывно следя за изменчивой игрой светотени. Принимая щит, Саакадзе трижды облобызал чеканщика:
- Да, мой Ясе, неблагодарность - самый тяжелый грех, не смываемый даже смертью, ибо память народа вечна, как вершина Каф.
Буро-кровавые полосы стремительно ниспадали с неба, то с разлета проваливаясь в расселины скал, то вздымаясь на багряных гребнях. Оранжево-синие отблески осыпали заросли кизила, тянувшиеся по откосу, отражались рябью в изгибах реки у огромных валунов.
Прислушиваясь к шелестам уходящего дня, особенно настороженно переступал выхоленными ногами молодой Джамбаз. Он унаследовал от своего отца, старого Джамбаза, умение понимать Непобедимого. И как некогда первый Джамбаз гордо проносил победителя Багдада через Исфахан, он сейчас, сверкая, как черная эмаль в лучах заходящего светила, тихо стуча подковами, проносил грозного всадника через Иорские степи.
Молодой Джамбаз не позволял себе весело ржать, ибо знал: не с поля битвы возвращается его повелитель. Насторожив уши, он чутко прислушивается к всплескам Иори, где усталый кабан, бурый медведь и притаившаяся гиена утоляют жажду.
Придерживая коней, следуют за молчаливым Моурави сумрачный Даутбек, Димитрий, Эрасти и десять сооруженных телохранителей.
Зыбкий сине-розовый туман, скользя над искрящейся вечной белизной вершиной, сползал в дымящиеся глубины, торопясь укрыться под крылом надвигающейся ночи.
Погладив вздрагивающую шею коня, Саакадзе вновь углубился в свои мысли.
…Будто ничего не изменилось. Но… так бывает с наступлением осени: и не заметишь, в какой день или час еще зеленое дерево начинает ронять чуть пожелтевшие листья - один, другой, третий… и в одно хмурое утро, окутанное серой мглой, дерево вдруг предостерегающе начинает размахивать оголенными ветвями.
Напрасно он, Моурави, дабы укрепилось объединенное царство, и лето и зиму настаивал на переезде царя из кахетинской столицы Телави в картлийский стольный город Тбилиси. Дорога, связывающая Кахети с Картли, становилась все круче. Расползались мосты дружбы, с таким трудом возведенные Моурави между берегами двух царств.
Но распутица не препятствовала придворным кахетинцам мчаться в Метехский замок с повелениями царя Теймураза. Не препятствовала мокрень и придворным картлийцам скакать в Телавский дворец, нашептывать царю о своевластии Моурави.
Вспомнился последний высший Совет князей-мдиванбегов в Метехи. Удручало Саакадзе не коварство владетелей, а та замкнутость круга, из которого он вот уже столько лет пытался вырваться. Не успевал он рассечь тугую петлю, как, уподобляясь легендарному змею, петля снова смыкалась вокруг него.
Сначала едва заметно принялись князья, забыв о данной клятве верности, отвоевывать свои привилегии. Потом, еще соблюдая торжественную медлительность речи, мдиванбеги исподволь расщепляли благотворную власть Моурави. И наконец на праздновании первой годовщины царствования Теймураза владетели уже открыто бряцали фамильными мечами.
Затаенное желание приближенных царя обуздать непокорного Моурави выявилось к концу праздничной недели, когда возвратилось посольство из Стамбула. Мдиванбеги поспешили напомнить, что именно Моурави, не дожидаясь воцарения Теймураза, настоял на посылке посольства к султану.
И вот результат: Оманишвили и Цицишвили, кроме уже неоднократно повторяемых туманных обещаний султана не запоздать с посылкой янычар в случае нападения шаха, ничего важного не привезли. А азнаур Кавтарадзе, «этот прирожденный саакадзевский уговоритель», как желчно называл его Теймураз, знает, несомненно, больше князей, но он не соизволил явиться к царю под дерзким предлогом, что послан был церковью в свите князей-послов и будто бы отдельных поручений от высшего Совета не получал.
Впрочем, и он, Саакадзе, большой радости от посланцев не имел, хотя Дато рассказал ему многое.
Сильнее всего задела Саакадзе ирония, которая проскальзывала в словах верховного везиря, Осман-паши: «О аллах! Как мог Моурави-бек, награжденный всевышним прозорливостью, навязать себе на шею, подобно тесному ожерелью, царя? Не ниспослал ли вершитель судеб полновластное владение двумя царствами победителю персов? Зачем же проявилась неуместная слабость? Почему не запряг он в позолоченное ярмо посеребренных князей, подхлестывая их кожаным бичом невыполнимых посулов? Свидетель султан неба, тогда Осман-паша, тень султана земли, как духовному брату, вручил бы необходимые Великому Моурав-беку четыре столба киоска власти: янычар с ятаганами; топчу-баши с пушками; золото, прокладывающее путь к торговле; ферман о военном союзе, скрепленный печатью аллаха, и горностаевую мантию, необходимую при венчании на царство… Хотя Теймураз и дружественный Босфору царь, но он, кроме желания царствовать, ничем не озабочен. Это невыгодно Стамбулу, жаждущему богатства, торговли, раздела с Грузией земель Ирана и совместного похода Осман-паши и Георгия Саакадзе в волшебную Индию. Белый слон, украшенный золотым паланкином, необходим везиру, как Моурави - горностай. Возвращение в Стамбул с победоносным ятаганом дало бы ему, Осман-паше, преимущество над игрушечной саблей юного падишаха».
«Предприимчивый Осман-паша блещет остроумием, - усмехнулся Саакадзе, перебирая в памяти свой разговор с Дато. - Он рассчитывал на мою помощь в захвате престола Османов и за это обещал способствовать мне захватить престол Багратиони».
Метехи бурлил. Каждый придворный старался негодовать громче других. Царь Теймураз поспешил воспользоваться неудачами посольства, отправленного в Стамбул еще до его воцарения, отклонил предложение Моурави - сообща наметить дальнейшие пути внешней политики и, возмущенный, выехал в Телави.
А в Тбилиси день ото дня становилось тревожнее: в крепости, прикрываясь персидским знаменем, как заноза в сердце, продолжал сидеть Симон. Метехский замок пустовал, из янтарного ларца была вынута печать царства и увезена в Телави. Мдиванбеги, может быть, по этой, а может, по иной причине, но стали уклоняться от утверждения любых начинаний Моурави, неизменно ссылаясь на отсутствие царя. Не перед кем было оспаривать своеволие высшего Совета. Католикос заперся в своих палатах и якобы погрузился в церковные дела. Воины с обожанием смотрели на Моурави, но содрогались, не видя в Тбилиси царя. И майдан вздрагивал, вслушиваясь в разговоры чужеземных купцов о военных сборах шаха Аббаса, и все чаще пустовали под навесом весы большой торговли.
Такое положение вынудило Саакадзе торопливо принять от чеканщика Ясе новый щит, долженствующий напомнить царю Теймуразу о персидской опасности. Вновь оседлав коня, Моурави повернул на Кахетинскую дорогу.
Не замечал Саакадзе ни караван-сараев, с некоторых пор возникших по обеим сторонам дороги и услужливо распахивающих свои ворота для князей, мечущихся между Тбилиси и Телави, не замечал и придорожных водоемов с прохладной водой. Он стремительно мчался в стольный город царя Теймураза, сверкая щитом с предостерегающим грифоном.
Подобно молнии сверкнул щит Великого Моурави в тронном зале, вызвав у придворных князей неприятное ощущение перемены досель безоблачной погоды.
Стража едва успевала вскидывать копья с золочеными наконечниками, выказывая Моурави положенный почет, а слуги, распахивая двери, едва успевали застыть в поклоне…
Царь встретил Моурави с присущей ему сдержанной любезностью. Но Саакадзе, торопливо проговорив приветствия, не остановился на этот раз на выражении чувства восхищения и преданности. Кратко обрисовав опасное положение Картли, он решительно настаивал на немедленном переезде царя в Метехский замок, удел главенствующих Багратиони, дабы наконец наступило умиротворение в объединенном царстве.
Опершись рукой о подоконник, Теймураз, поблескивая красноватыми глазами, вглядывался в тенистый сад.
Там сквозь сетку ветвей виднелась высокая решетка, за которой на искусственной скале гордо стоял только вчера пойманный тур. Он еще не осознал позора плена и недоумевал: почему так ограничен простор, почему любоваться солнцем стало так тревожно? Клубились белые облака, окаймляя небесные озера.
Царь заговорил о любезной его сердцу Кахети.
Ни одним словом не прервал Саакадзе напыщенную речь. И когда Теймураз счел нужным замолкнуть и удобно расположиться в резном кресле, он осторожно заговорил о своем намерении защищать не одну Картли. Но если царь твердо решил не покидать Кахети, то не разумнее ли будет отныне ему, Моурави, с разрешения царя не покидать Картли, сосредоточив свое внимание на возведении укреплений по новому расчету и сторожевых башен, способных выдержать сокрушительный огонь шахских пушек.
Теймураза словно порывом ветра подбросило в спокойном кресле. «Как, Моурави замыслил самолично распоряжаться богом данным ему, царю Теймуразу, царством?!»
И тут Саакадзе не без удовольствия заметил ревнивое беспокойство упрямого кахетинца: «Кажется, цель достигнута», - и с еще большим притворством принялся сокрушаться: архангел Михаил свидетель, что только из желания угодить царю он, Саакадзе, уже неделю назад разослал своих «барсов» гонцами в Самегрело, Имерети, Гурию и Абхазети с напоминанием о клятве, данной в кутаисской Золотой галерее, - вступить в военный союз с Картли и Кахети.
Невольный страх подкрался к сердцу Теймураза. Он уже сожалел, что согласился выслушать Моурави наедине. Недаром Чолокашвили не одобрял такой уступки домогательствам мятежного ностевца. Необходимо сегодня же ночью в тайной беседе с ближайшими князьями найти способ укротить дерзкого.
Заметив бурые пятна, покрывшие лицо царя, Саакадзе облегченно вздохнул: «Богоравный упрямец очень скоро пожалует в Тбилиси. Тогда на высшем Совете безусловно решится: или Теймураз останется в Метехи, или… или Моурави получит полную возможность действовать в пределах Картли».
Когда поздней ночью, после дипломатического ужина с Моурави, в покоях Теймураза, озаренных светом синих и красных лампад, первые советники выслушали встревоженного царя, они дружно принялись описывать щит Саакадзе, с которым ностевец посмел въехать в царствующий город кахетинских Багратиони, и, удваивая тревогу, посоветовали царю выбить из рук Саакадзе его предостерегающий щит, - и не в Телави, где такое действие не достигнет желанной цели, а в Тбилиси, где картлийский католикос поможет повелителю двух царств обуздать зазнавшегося «барса».

В тенистом саду тихо журчит в канавках вода, садовник молча подрезывает виноградные лозы. На плоской крыше ковровщик чинит ковер с изображением свирепого льва, которого продырявил своей шашкой Иорам. А чуть ниже, на широком резном балконе, девушки из Носте старательно вышивают новое платье для Русудан. На этом настояла Дареджан: не подобает жене Великого Моурави появляться в Метехи в прошлогодних нарядах. Вот платье цвета спелого винограда, разве не восхищают глаз жемчужные звезды? А вот платье цвета алой розы, затканное разноцветным бисером. А это - для встречи царя, оно цвета весенней тучи с золотыми зигзагами молний.
На доводы верной Дареджан гордая Русудан отвечает покорной улыбкой. И то верно - жена Моурави должна делать многое, к чему не лежит сердце. Разве не приятнее было бы никогда на появляться в тронном зале Метехи, где владычествует не светлый Луарсаб, а коварный Теймураз? Или после гибели Паата прельщает ее платье другого цвета, кроме как цвета ночи, затканное печалью? Но она надевает блестящие одежды, ибо под бархатом и атласом удобнее прятать тревогу за Георгия, за будущее «барсов» и тоску по невозвратному… И она прикалывает к густым волосам фату, расшитую серебряными кручеными нитками, поясную ленту из синего атласа с золотистыми блестками, она прикрепляет к платью цвета весенней тучи застежку с выпуклым жуком, как бы выползающим из голубоватой лавы, и украшает лоб бархатным обручем с алмазной луной посередине.
Наконец, сославшись на необходимость повидать Иорама, ей удалось ускользнуть от восторженных восхвалений. Она быстро спустилась по ступенькам и, пройдя двор, направилась к конюшне.
- Победа, моя прекрасная мама! - еще издали кричит Иорам, соскакивая с седла старого Джамбаза.
Старый Джамбаз! Как горька для него эта кличка. Он не хочет смириться со своей старостью и каждое утро громким ржанием извещает господина о времени выезда. Но лоснящаяся спина уже не выдерживает богатырского седока, подгибаются стройные ноги, и вместо былого могучего выдоха, от которого шарахались птицы, из открытого рта вырываются хриплые стоны. И когда Иорам, получив право беречь старого Джамбаза и господствовать над ним, первый раз вскочил в седпо, Джамбаз от обиды жалобно заржал… Саакадзе, потрепав его поредевшую гриву, грустно сказал: «Нет, Джамбаз, я не изменил тебе, я помню, как обязан твоей стремительной легкости, но, друг, время беспощадно, оно не щадит и коней. Я беру твоего сына, ты бери моего». Джамбаз понимающе смотрел на господина черными затуманенными глазами.
С того дня каждое утро, когда возвращался Иорам с необходимой Джамбазу прогулки, Русудан выходила встречать коня. Она давала ему кусочки сладкого теста из своих рук, гладила его опущенную шею и жалостливо следила, как затем он устало, по-стариковски жует саман.
Годы, бурные годы промчались под копытами Джамбаза. Трубили серебряные трубы победы, падали города, слитые тени коня и всадника проносились по раскаленным пескам, склонялись ниц плененные владыки, под афганскими облаками кружил конь, к его копытам падали золотые ключи твердынь, от пронзительного ржания вздрагивали в джунглях неведомые звери, раджи бросали к его ногам слоновые бивни, он вздымался на дыбы у стен Багдада и в ореоле страусовых перьев гордо вступал в Исфахан.
Отошла жизнь, полная огня, страстей и стремлений. И вот сейчас Джамбазу осталась горсть ячменя, которую он с трудом дожевывает…
- Э-э, Иорам, где отец?!
В ворота вместе с Автандилом ворвалась жизнь, молодая, нетерпеливая.
- Отцу сейчас не до тебя, - с нарочитой холодностью ответил Иорам.
Он завидовал брату, завидовал его возрасту и мечтал о сотне в золотистых плащах, шумящих, как ливни, - именно о такой сотне, над какой начальствовал Автандил.
Разгадав настроение брата, Автандил задорно расхохотался и вприпрыжку, подражая оленю, побежал в дом.
- …Так ты говоришь, мой Дато, светлейший Леван Дадиани испытывает разочарование?
Верхняя площадка на Орлиной башне всегда казалась тесной. Саакадзе продолжал крупно шагать, задевая плечом то свод у двери, то светильник на арабском столике. Но если бы ему пришлось воздвигнуть башню, соответствующую его настроению сейчас, то она не поместилась бы и на Дигомском попе.
- Да, мой Георгий, светлейший так и сказал:
«С Теймуразом мы не сговоримся. Не ему предопределил бог стать царем царей. С ним мы не уповаем расширить грузинские земли. Да поможет ему иверская божья матерь удержать одну кахетинскую корону на своей голове, столь искушенной в звучных шаири».
Гулко раздавались шаги Саакадзе по каменному полу. Внимательно слушал он и Даутбека, привезшего также невеселые вести.
- Значит, Гурия и Абхазети недоумевают, притаились? И Имерети выжидает? - Саакадзе резко остановился около висящего на стене щита с девизом, вычеканенным Ясе, осторожно поправил меч, которым очистил Марткоби от персидских полчищ, и тяжело опустился на тахту. - Этого следовало ожидать, друзья мои. Владетели Западной Грузии хорошо изучили Теймураза: ничем не захочет делиться ревнивый Теймураз с другими царями, ничем не соблазнит князей… Все завоеванное, если богу будет угодно, присвоит себе, как только им добытое. Но не об этом сейчас печаль. Не в том беда, что Теймураз Багратиони и Георгий Саакадзе все меньше доверяют друг другу, а в том, что царь и Моурави сейчас как два клинка, скрестившихся на поединке. Лишь одно еще объединяет нас - тревога перед неотвратимым вторжением шаха. Обоим нам грозит смертельная опасность увидеть на обломках Грузии желтую розу Ирана.
- Думаю, Георгий, церковь уже забыла о желтой розе Ирана и больше заботится о желтых зубах коронованного кахетинца, - с досадой проговорил Ростом.
«Барсы» выразительно уставились на Дато, но он, как бы не замечая свирепых взглядов Димитрия, продолжал подтягивать цаги. Димитрий, задыхаясь от гнева, выкрикнул:
- Ты что, полтора дня будешь язык на цепи держать?!
Махнув рукой, Дато нехотя протянул:
- Хотя на сегодня и так много удовольствий, но еще имею слово…
- Почти догадываюсь, мой Дато. Палавандишвили рогатки на своих дорогах восстановил?
- Хуже, Цицишвили и Джавахишвили отказались прислать очередных, а Магаладзе увели еще не отслуживших с Дигомского поля. Понимаешь, какая опасность? Равноценная измене! Придется тебе снова ехать к царю, желтая роза Ирана благоухает кровью. Если войско разбредется, строптивому кахетинцу останется одно: опять благосклонно посетить Гонио.
- Друзья мои, не то страшно, что князья охладели ко мне, их всегда можно разогреть. Страшна церковь, она заметно склоняется в сторону Теймураза.
- Шакалы! - наконец нашел на ком излить свой неугасимый гнев Димитрий. - Дай мне, Георгий, полтора монастыря, и лицемеры в рясах сразу вспомнят ночь под пасху в Давид-Гареджийской обители.
- Может, Димитрий прав? Конечно, не нам уподобляться персам, но…
- Я все думаю, - вдруг перебил Гиви, - шестьсот зажженных свечей держали в руках монахи, - сколько воску напрасно погибло!
- Гиви! - заорал Димитрий под смех «барсов». - Пока я не вылепил из твоей башки шестьсот первую свечу, лучше…
- Слава богу, друзья, что у нас есть Гиви, иначе смех совсем исчез бы из наших домов… Да, наступление надо начинать с испытанного рубежа. Я выеду с Дато и Гиви в Кватахеви. Видно, вновь приблизился час борьбы за спасение родной земли от собственных безумцев.
- Значит, Георгий, ты твердо решил больше не ездить к царю?
- Ездить никуда не надо, - вбежав в комнату, выпалил Автандил, - царь сам изволит пожаловать к католикосу!.. Я все разведал по твоему повелению, мой отец!
«Барсы» многозначительно переглянулись.
- Что же это, Георгий, - нахмурился Даутбек, - ты только прибыл из Телави, и там царь ни словом не обмолвился о своем намерении посетить Картли? Или он не считает тебя больше управителем дел царства?
- Еще узнал, отец, - возбужденно продолжал Автандил: - Царь снарядился для тайной беседы с владыкой церкови. С царем только личная охрана и малая свита. Очевидно, князь Джандиери все же боится открыто враждовать с Георгием Саакадзе, потому и послал гонца известить тебя, отец, о приезде богоравного.
- Как, Теймураз уже в Тбилиси? - быстро перебил Дато.
- Нет, разбил шатер за несколько агаджа от Исани. Завтра въедет в Тбилиси. Гонец князя просил тебя, отец, выехать с малой свитой навстречу царю.
- Скажи, мой мальчик, гонцу, пусть убирается к черту на полтора ужина!
- Уже убрался, только передал мне послание Джандиери и тотчас стрелой полетел обратно. Наверно, так приказал князь.
- Раз царь не известил Георгия, то неплохо и вождю азнауров выказать презрение кахетинскому Багратиони, - решительно заявил Ростом.
И сразу «барсы» заспорили - ехать или не ехать.
- Надо ехать, еще рано обрывать цепь.
- Ты, Дато, всегда походил на царских советников. Георгий из Носте преподнес престол Теймуразу и не должен заискивать перед нарушителем своего слова, - настаивал Ростом.
- Заискивать, падать ниц, одаривать - все обязан делать я, Георгий Саакадзе, если это на пользу народу. Прав Трифилий: самолюбие в делах царства - дешевый товар… И потом, радоваться должны: мне все же удалось выудить упрямую форель из Алазани. Дато, разошли гонцов к князьям: «Моурави повелевает встретить светлого царя с подобающим почетом». Пануш и Элизбар, направляйтесь к амкарам, пусть с балконов и крыш свесят ковры в знак радости. Матарс и Гиви, проследуйте на Дигомское поле, пусть юзбаши выводят дружины навстречу красноречивому царю, который в своем великодушии изволит запросто жаловать в преданную ему Картли. Даутбек, тебе придется склониться перед тбилели, пусть повелит всем храмам колокольным звоном выразить восторг верноподданных.
Дато взглянул на Саакадзе и вдруг, поняв его мысль, расхохотался: «Пусть князья уверятся, что Моурави давно известно решение царя посетить Тбилиси. Им полезно думать, что Георгий Саакадзе по-прежнему в силе, по-прежнему ведает делами царства. И для святого отца неплохо: не придется лишний раз кривить душой».
Саакадзе, подмигнув Дато, весело хлопнул Автандила по плечу:
- И ты, мой сын, в этом шутовстве не останешься без важного дела. Готовь свою огненную сотню, выедешь со мной встречать повелителя двух царств, пробирающегося в Тбилиси подобно багдадскому вору.

ГЛАВА ВТОРАЯ

О том, что самолюбие в делах царства - дешевый товар, знали и ревельские штатгальтеры Броман и Унгерн. Потому-то они и прибыли столь неожиданно в Москву, стольный город Московского царства, потому-то уже третий вечер с показной почтительностью прислушивались к протяжно-певучей перекличке ночных сторожей - московских стрельцов.
- Славен город Москва!
- Славен город Киев!
- Славен город Суздаль!
- Славен город Смоленск!
Невеселые думы штатгальтеров нарушил толмач Посольского приказа. Он, наконец, оповестил Бромана и Унгерна об аудиенции.
- Сегодня вы будете пред лицом государя.
Но томительно проходил час за часом, а царских советников, высланных за ними, все не было. Сердился Броман, правая бровь его, белесая, точно выцветший пух, то и дело взлетала на лоб. Негодовал и Унгерн, поминутно припудривая красневший нос. Король польский Сигизмунд III, запасшись помощью австрийского дома могущественных Габсбургов, усиливал войну со Швецией, и каждый лишний день, проведенный послами в Москве, дорого обходился Стокгольму.
Опять вошел пристав и заученно проговорил:
- Скоро придут за вами большие бояре.
Унгерн прикусил губу, чтобы сдержаться, а сдержавшись, поблагодарил за это бога и, раскрыв табакерку с портретом Густава-Адольфа на крышке, протянул приставу.
Пристав поклонился, но табака не взял:
- Оскорбляют бога ныне люди всеми их членами: глазами, ртом, руками и прочими, один нос не участвует, и изобрел человечий злой умысел - табак, дабы через него и нос был участником в грехе.
«Сие есть ханжество!» - чуть было не выкрикнул Унгерн и поблагодарил бога, что сдержался.
Под окном послышался чей-то окрик, что-то круто осадил коня. Вслед за тем в покои вбежал запыхавшийся толмач, трижды крикнул: «Едут!» - стал уговаривать штатгальтеров, чтобы вышли они боярам навстречу.
Накинув струящийся синевой атласный плащ, Броман сухо ответил:
- В резиденции царя обязанность свою мы, послы, знаем и поступим сообразно с нею.
Штатгальтеры не спешили, всячески оттягивая время, дабы не унизить величие короля Густава-Адольфа, Броман медленно прицеплял шпагу к золотой перевязи, а Унгерн встряхивал широкополую шляпу, придавая перьям большую пышность.
Толмач и пристав выходили из себя, блюдя честь царя, мысленно обзывали великих господ послов «гусаками свейскими». Штатгапьтеры спесиво покинули покой и встретили множество бояр, назначенных для почетного приема представителей державных особ, ровно на середине лестницы. Выступил вперед именитый Голицын в шапке красного бархата с собольей опушкой, острым взглядов смерил штатгальтеров с головы до ног и надменно произнес:
- Великий государь и царь и великий князь Михаил Федорович, всей Великой и Малой и Белой Руси самодержец, приказал вам прийти к нему.
Отдав поклон, послы двинулись к выходу. За ними следовала свита в серо-синих плащах.
У ворот уже ждала послов царская колымага; приосанились возники в длинных шелковых с бархатом кафтанах, а кругом колымаги послы усмотрели всадников, отличавшихся не только блеском оружия, но и пышностью одежд.
Когда посольский поезд тронулся, три отряда московских дворян шествовали впереди, а позади шел отряд из свейских сановников. Дети боярские скакали перед самой колымагою.
Так, под звуки труб и литавр, миновался первый стан - земляной, второй - белый, третий - китайский.
Толпы людей густеют. По приказу царя созван народ, крепостные люди и воины. Лавки и мастерские с шумом закрылись. И кто продавал и кто покупал, согнаны на площадь. Теснота такая, что дух перевести трудно.
На Никольской деревянной улице ни пройти, ни проехать. Конники в шишаках с трудом сдерживают напор толпы. Каждый стремится взглянуть на свейских вельмож в петушином наряде. То тут, то там раздаются задорные выкрики:
- Ишь, фряжский петух, глаз стеклянный!
- Вона, бархата сколько!
- На что заришься? А мне серый зипун дороже!
- Вот черти, все длинные да сухие!
- А ты их шапкой овчинной!
- Шапка овчинная почище твоей шубы бараньей!
- Заяц ты в ноговицах!
- А твой отец лапотник, лаптем щи хлебал!
- Тише, хлопцы, пока пищалью не огрел! Почет послам кажите!
- Мы и кажем! Эй, шиш, фрига, на Кукуй!
У Печатного двора, на нижних башенках которого трепетали флажки, а на высокой вертелся двуглавый орел, посольский поезд на миг остановился. Вперед ринулись проводники расчищать дорогу.
Въехали на гудящую Красную площадь под оглушающий трезвон колоколов. От Никольских ворот отделилась легкоконная сотня и, поравнявшись с колымагой, в которой, напыжившись, сидели свейские послы, перестроилась. А по сторонам, тесня к Фроловским воротам, выступили двадцать всадников в белом сукне, двадцать других - в красном сукне, двадцать - в голубом, остальные - в разноцветном.
Возники яростно взмахнули кнутами. Колымага точно потонула в массе пеших стрельцов, тремя линиями вытянувшихся до самого крыльца Грановитой палаты. С удивлением взирали штатгальтеры на новую силу крепнувшей Московии. После стольких лет смуты будто напилась волшебной воды: от ран ни следа, вновь поднималась над миром, грозно сверкая огромным бердышом.
Унгерн слегка наклонился к Броману, прошептал:
- Добиться союза надо… и тем поднять шведское королевство на высшую степень процветания.
- Надо добиться ценой крови и жизни, - тихо ответил Броман и похвалил себя за то, что уговорил Унгерна в Ревеле не скупиться на щедрые дары царю Руси.
Помпезность встречи подчеркивала заинтересованность московского двора в предстоящих шведско-русских переговорах. Так штатгальтеры и расценили ее. Унгерн, поднимаясь в Грановитую палату, через толмача успел сказать боярину Голицыну:
- Весьма для меня чувствительно искреннее ваше к нам благорасположение. Видно, что весь метропольный город Москва отдает почет наихристианнейшему королю нашему Густаву-Адольфу.

Но ошибался штатгальтер Унгерн. Москва и в те дни жила своими заботами. За пышными мехами, за парчой, за строем справных пищалей скрыты были от взоров шведов «будничные» государственные дела.
В тот час, когда шведские послы в Грановитой палате, поднявшись на возвышение, представлялись царю и патриарху, думный дьяк Иван Грамотин на Казенном дворе продолжал расспрашивать архиепископа Феодосия о тайных поручениях царя Теймураза, не упомянутых в грамотах. Пространно пояснял архиепископ значение слияния Кахети и Картли в одно царство, утвердительно ответил на вопрос дьяка: возможно ли новое вторжение шаха Аббаса?
Восточная политика тесно связывалась с западной. Семьдесят толмачей, не разгибая спины, скрипели перьями в Посольском приказе, кропотливо переводя сведения, полученные от осведомителей из различных стран, и внося их в столбец: «Переводы из европейских ведомостей и всяких других вестей, в Москву писанных».
Броман и Унгерн и не подозревали, с каким вниманием следил московский двор за религиозно-политической борьбой, охватившей Европу, ибо король польский Сигизмунд III вступил в союз с германским императором Фердинандом II Габсбургом, и они с начала войны, названной впоследствии Тридцатилетней, открыто ссужали друг друга войсками.
Шесть лет всего прошло после Деулинского перемирия между Россией и Польшей, а заключено оно на четырнадцать с половиной. Передышки ради Москва уступила Речи Посполитой смоленские, черниговские и новгород-северские земли. И вот, вероломно нарушив срок, Сигизмунд III опять лезет на рожон, заносит королевскую саблю на обагренную кровью Русь, а за ним обнажил тевтонский меч новый враг русского государства - империя Габсбургов.
И на Западе поднимался этот тевтонский меч. В кольце габсбургских владений задыхалась Франция. В войне с Испанией ей помогала Голландия, в войне с империей Фердинанда II была она одинока. Красноречие Версаля было бессильно. Взоры Франции обратились к Швеции, у которой Польша стремилась отторгнуть Балтику.
И вот кардинал Ришелье стал убеждать короля Людовика XIII оказать поддержку юному государю шведов, Густаву-Адольфу, «новому восходящему солнцу» в северо-восточной Европе. Он смел и честолюбив, настаивал кардинал, надо предложить ему золото и шпагу, чтобы заключил он перемирие с Польшей и со всей силой напал на империю.
Густав-Адольф поблагодарил кардинала и за шпагу и за золото, но перемирию с Польшей предпочел возможность столкнуть царя Михаила Федоровича с королем Сигизмундом - и поспешил направить в Москву штатгальтеров Унгерна и Бромана.

Через полуовальные высокие окна проникал мягкий свет, ложась на суровые лица бояр Думы. В высоких горлатных шапках, важно сидели они на скамьях вдоль стен, а двумя ступенями ниже расположилось шведское посольство.
Рынды с серебряными топориками на плечах охраняли царя и патриарха. На тронах так сверкали алмазы, рубины и изумруды, что Унгерн против воли щурил глаза и был этим «зело недоволен», как подметил один думный дьяк.
Броман, как бы призывая в свидетели бога, перевел взгляд наверх, дабы камни блеском своим не нарушали плавность мысли, и, смотря на двуглавого орла, увенчивающего купол царского трона, с предельной почтительностью произнес:
- Прибыли мы к вам, светлейший владетель московской державы, от имени всемилостивейшего Густава-Адольфа, короля шведского, для изъявления вам его доброй воли и сердечного благоволения. Выслушайте нас и обнадежьте своим доброжелательством, и увековечите славу державного имени вашего.
Патриарх Филарет, властно положив руку на посох, решил: посол велеречив. Но чем дальше говорил Броман, тем внимательнее становился патриарх: и за себя и за царя.
После красноречивой паузы Броман продолжал:
- Светлейший король Густав-Адольф сообщает вам, великий государь-царь, о союзе трех «вепрей»: короля польского, императора немецкого и короля испанского. Злоумыслили они искоренить все христианские вероисповедания, установить повсюду свою папежскую веру и загнать Европу в железный склеп.
Тяжелый гул прошел по скамьям, накренились горлатные шапки, словно дубы под порывом ветра. Глаза Филарета сверкнули недобрым огнем, он с такой силой сжал посох, что тот затрещал. Царь искоса взглянул на духовного отца, поспешил придать своему лицу выражение гнева и досады и подал штатгальтеру знак продолжать.
Голос у Бромана был намного тоньше, чем у Унгерна, а момент наступал решающий. Поэтому Унгерн заслонил Бромана и развернул королевскую грамоту:
- Вознамерился император Фердинанд помочь королю Сигизмунду стать государем шведским и царем русским. И многие уже титулуют Сигизмунда кесарем всех северных земель.
Думские дьяки насмешливо переглянулись. А Унгерн своими сухими, словно костяными, пальцами поднял грамоту на уровень глаз и продолжал отчеканивать слова:
- Но король наш светлейший Густав-Адольф не допустит узурпаторов исполнить свой злоопасный замысел.
Филарет утвердительно кивнул головой. Сведения о заговоре императора Фердинанда и короля Сигизмунда против России ему еще накануне изложил думный дьяк Иван Грамотин. Именно поэтому он, патриарх, наказал встретить шведских послов торжественно и пышно. Но, не выдавая истинного настроения, Филарет через толмача спокойно спросил:
- А чем немецкий император грозит Московскому государству?
Придав лицу несколько скорбное выражение, Броман торопливо ответил:
- Пусть будет известно, что грозит вам император искоренить греческую веру! Пусть будет известно, что грозит нам император искоренить евангелическую веру! Поэтому, перед лицом опасности, вельможнейший государь наш Густав-Адольф соизволил предложить вашему царскому величеству со своих рубежей напасть на короля польского, а он, Густав-Адольф, нападет на него со своих рубежей. Стиснутый с двух сторон, ослабнет заносчивый Сигизмунд и не сумеет впредь поддерживать Фердинанда в его преступном нападении на христианских государей. И да свершится тогда возмездие и сгинет еретик император!
Филарет мысленно усмехнулся: нашими дланями жар умыслили загребать! Но и виду не подал, что разгадал план Густава-Адольфа, а, напротив, одобрительно наклонил голову. Так же одобрительно наклонил голову и царь.
Штатгальтеры облегченно вздохнули: шведское представление политических дел встречено Москвою с полным пониманием и сочувствием.
- Москва кипит злобою на поляков за пережитое, - едва слышно проговорил Броман.
А Унгерн, сократив расстояние между собой и троном до восьми шагов, приступил к шестому параграфу королевской инструкции, раскрывающему конечную цель императора Фердинанда и короля Сигизмунда - создание монархии, владычествующей над всем миром.
- Разрушатся троны и сметутся границы. В корону империи войдут Германия, Италия. Франция, Испания, Англия, господа Нидерландские штаты. В короне Польши - Россия… - Унгерн сделал красноречивую паузу, - Швеция и Дания. Иезуиты всюду внедряют католицизм. Вновь загремят немецкие трубы и польские литавры. Прямой католический крест увенчает немецко-польское знамя.
Капельки пота усеяли лоб побагровевшего Унгерна. Картины мрака, нарисованные им, так потрясли его самого, что он не в силах был продолжать.
«Для всеблагой цели: победы над Польшей - надо нам самим короля свейского Густава-Адольфа прибрать к рукам. Иисусе Христе, буди воля твоя святая!» - И, смотря в упор на послов, патриарх сурово и твердо изрек:
- Два Рима падоши, третий стоит, четвертому не быть! Вы глаголете, что император немецкий да король польский восхотели многие русские городы забрать. А то где слыхано, чтобы городы отдавать даром? Отдают яблоки да груши, а не городы.
- Великая правда! - восторженно подхватил Броман, переходя к седьмому параграфу королевской инструкции. - Вот почему вы, великий государь-царь… - выразительно смотря на патриарха, убеждал он царя, - вы должны примкнуть к врагам Польши и империи. - И, не забыв восьмой параграф, вдохновенно продолжал: - Ради евангелической и греческой вер не медлите, великий государь-царь, на неверных поляков поднимите и татар, в сече бесноватых, и запорожских казаков, вольных рыцарей реки Днепра.
Царь Михаил Федорович невольно поморщился: евангелическую веру посол упомянул на первом месте, - но вслух обнадежил шведов и, как бы придавая особое значение их мысли, многозначительно добавил:
- О том великом деле еще долго судить надо, - величественно приподнял он скипетр, - дабы приступить согласно к отомщению крови христианской и достойно крепко постоять за благочестие. - И протянул Броману руку.
Начался обряд рукоцелования. Чины шведской свиты прикладывались к руке царя и с низкими поклонами отступали от трона. Пока Михаил Федорович милостиво протягивал «свейским людям» руку, а сам размышлял о жестокой необходимости так явно показывать расположение слугам шведской короны, которая при Четвертом Иване отринула от Руси прибалтийские гавани, Филарет подал знак окольничему, стоявшему вблизи царя, но не спускавшему глаз с патриарха.
Окольничий вышел на середину палаты и от имени самодержца всея Руси просил высокое посольство перейти в Ответную палату. Там послам сообщат дальнейший порядок переговоров, а также час первого совместного торжественного стола.
Вступительные поручения, так удачно переданные, привели штатгальтеров в прекрасное расположение духа. Теперь они не сомневались, что дальнейший ход переговоров еще более заинтересует Москву и создаст для короля Густава-Адольфа превосходную позицию в Восточной Европе против Габсбургов.
Выходя из Грановитой палаты, Броман и Унгерн и не подозревали, какую роль сыграли в эти дни сообщения из Западной Европы в судьбе Картли-Кахетинского царства и в личной судьбе царя Теймураза. Угроза независимости России на длительный срок поворачивала копье московской политики от восточных держав - Ирана и Турции - в сторону польского королевства. Слишком живы еще были воспоминания о кровавых делах гетмана Жолкевского, не отгремели еще грозы Смутного времени…
Сейчас патриарх Филарет твердо решил отвести раньше опасность от западных рубежей Московского царства, отвести любой силой. Но сил еще было мало. В ожидании более широких союзов, которые парализовали бы Польшу, если бы она нарушила Столбовский мир, приходилось не расхолаживать и Швецию, враждебную Москве не намного меньше, чем Польша. Успех же войны с Польшей зависел от мира на южных рубежах. Отсюда «дружба» с Ираном приобретала особое государственное значение. И Филарет наказал вслед за приемом шведских послов с еще большей пышностью, чем шведов, встретить иранских послов, Рустам-бека и Булат-бека, срочно прибывших в царствующий град Москву от шаха Аббаса с неким таинственным ковчежцем.

ГЛАВА ТРЕТЬЯ

Предрассветная тишь еще стелилась вдоль Кахетинской дороги. Серо-желтые сланцевые горы безмолвно окружали сонный город. Из бело-серого тумана послышалось усталое пофыркивание. Но вот за поворотом показались зубчатые стены. Неясно вырисовывались Авлабарские ворота, буднично молчала сторожевая башня, и на кованых створах привычно тускнел железный брус.
Довольная улыбка промелькнула на губах Теймураза, он подал знак сопровождающим его всадникам и властным толчком послал коня вперед.
Но едва царь приблизился к городским стенам, как внезапно где-то слева во все колокола ударила Шамхорская церковь. И тотчас Сионский собор ответил торжественным гудением меди.
Царь Теймураз невольно откинулся в седле и придержал коня. За ним, будто вкопанная, остановилась свита. И не успел князь Чолокашвили выразить свое удивление, как, словно из гигантского котла, на кахетинцев опрокинулся оглушающий перезвон всех колоколов Тбилиси.
Услужливо, с шумом распахнулись ворота, и оттуда пестрой волной выкатилась праздничная толпа: амкары с цеховыми знаменами, дружинники с копьями, горожане в ярких архалуках, торговцы с грудами плодов на деревянных подносах, рыбаки с живой рыбой. Где-то зазвучали пандури, забили барабаны, зарокотали трубы, - все гремело, кружилось, пело, ликовало вокруг царя, не давая ему двинуться.
Внезапно толпа расступилась по обе стороны. Из ворот величаво выезжали конные княжеские группы, окруженные телохранителями и оруженосцами в одежде цвета знамен своих господ. За ними бесшабашной гурьбой спешили азнауры в разноцветных куладжах, с цветами, воткнутыми в островерхие папахи. Заздравные крики, пожелания огласили воздух. Груды роз падали перед Теймуразом, образуя ковер. И на цветистых коврах подпрыгивала выплеснутая из корзин живая рыба.

Господи, господи,
Милость твоя над царем!.. -

торжественно неслось из какой-то часовни.
Теймураз растерянно оглядывался: веселятся! Но ему-то на что зурна? Разве он не ради келейной беседы с католикосом затруднил себя тягостной поездкой?
- Моурави! Моурави! Наш Моурави скачет! - кричала толпа.
Побледнел даже Теймураз: ведь он, царь, желая выказать католикосу смирение перед церковью, прибыл на тощей кобыле. А Саакадзе точно взбесился: разукрасил своего черного черта белым сафьяном, бирюзовыми запонами и серебряными кистями. И сам он, точно хвастая своей силой, навьючил на себя пол-арбы драгоценностей… И потом, князья еще не совсем совесть потеряли: выступают чинно, и свита их в меру блестит, подобно удачно выписанной стихотворной строке. А этот беззастенчивый «барс» не постеснялся вытащить из преисподней прислужников сатаны в огненных плащах.

1 Следующая страница


Ходи невредимым! 2

- Победа! Победа нашему Моурави!
Саакадзе потопил усмешку в усах: «Кажется, Элизбар немного перестарался». Изысканным поклоном приветствовал Саакадзе царя, благодаря за радость, которую венценосец соизволил доставить верным картлийцам.
И когда Саакадзе последовал за царем, сжимавшим в бешенстве простые поводья, в толпе прошелестел шепот: «Неизвестно, кто кого сопровождает!»
- Смотрите, смотрите, люди! Жалкая свита царя подобна горсти серых камней, брошенных в золотую россыпь!
- Да, заносчивый Моурави умеет показать уважение к царю! - сквозь зубы процедил Палавандишвили.
- Это я вижу! - буркнул Липарит. - Но почему царь не пожелал оказать картлийскому княжеству уважение и прибыл в достославный Тбилиси, город картлийских Багратиони, как разорившийся азнаур?
Угадывая неудовольствие картлийцев, то бледнел, то краснел Джандиери, ругая себя за оплошность: надо было ему предупредить Моурави, что царь пожелал прибыть в богом ниспосланный удел скромно, дабы доказать свое высокое расположение…
Настроение Джандиери еще более ухудшилось, когда кахетинцы въехали в главные ворота Метехского замка. Он почему-то сосредоточенно рассматривал знамена, развевавшиеся между двумя мраморными конями над главным входом. Справа, на золотом древке, колыхалось картлийское знамя: темно-красный шелк с вышитыми светло-коричневым львом и белым быком. Джандиери мерещилось, что лев и бык, лежащие друг против друга, кичливо выставляют: лев - картлийский скипетр, увенчанный крестом, а бык - меч династии картлийских Багратиони.
Джандиери покосился на царя Теймураза и в его глазах прочел то же негодование: светло-розовое кахетинское знамя почему-то очутилось на левой стороне. И хотя крылатый конь цвета спелой фисташки и вздымал раздвоенный флажок с крестом и хотя корона была расшита золотыми нитями, но почему-то по сравнению с картлийским знаменем кахетинское казалось блеклым. Еще возмутительнее представилось царю и князю общегрузинское знамя, утвержденное в центре. Вскинув копье, Георгий Победоносец в белой кольчуге, устремляясь по голубому полю на дракона, явно склонялся в сторону картлийского быка.
Казалось, и сердиться не за что, но было что-то неуловимо оскорбительное в неправильном расположении трех знамен. А придворные шуты, осатанев от радости, продолжали кружиться вокруг царя, бить в бубны, горланить и, гурьбой следуя за ним по лестнице, буквально мешали ему величаво шествовать.
И так - три суетливых дня, три мучительных ночи.
Ни о какой келейной беседе даже и мечтать не приходилось. Наоборот, отцы церкови с еще большим остервенением, чем отцы замков, звенели кубками, благословляя каждую цесарку, а их было триста. Разодетые княжны так вдохновенно изгибали руки в лекури, словно он, царь Теймураз, из-за них только изволил пожаловать.
- Не думаешь ли ты, благородный Мирван, что Георгий Саакадзе отучит кахетинцев злоупотреблять скромностью?
- Думаю другое, мой Зураб: надолго ли хватит кислых улыбок у телавских советников?..
Князь Мирван угадал. На четвертый день Теймураз, выведенный из терпения, уже намеревался в резких выражениях дать понять Моурави, что и нектар, не вовремя преподнесенный, может показаться уксусом.
Но как раз в этот миг Саакадзе почтительно развернул перед царем свиток, прося скрепить высокой подписью согласие принять от купцов единовременный налог шелком и парчой для воинских нужд, а от амкаров - монеты для личной казны.
Царь Теймураз беспрестанно нуждался в монетах, особенно в золотых, их-то именно всегда и не хватало. Поэтому, благосклонно выслушав Моурави, он ночью написал оду об услужливой пчеле, которая, желая угостить друга медом, ужалила его в губу. И мысленно пообещав царевне Нестан-Дареджан написать шаири о неосторожном олене, который, опасаясь льва, чуть было не попал в логово барса, Теймураз решил пока не урезывать прав Моурави. Неожиданно для себя наутро он пригласил «барса» сопровождать его к католикосу на сговор против «льва».
Палата католикоса была убрана соответственно цели совещания: по правую сторону от трона католикоса стояли кресла для кахетинцев, по левую - для картлийцев, и число кресел было равным.

Начало речи царя изобиловало изысканными сравнениями, но таило в себе каверзы. Саакадзе изумился, он не предполагал, что Теймураз так недальновиден. Но когда Теймураз блистательно закончил, Саакадзе присоединил к восхищению «черных» и «белых» князей и свое восхищение красотою царского слова.
- Но, светлый царь, - вдруг понизил голос Саакадзе, - дозволь доложить: открытое посольство в Русию сейчас опасно и невыгодно - раздразненный «лев Ирана» может преждевременно ринуться на Картли-Кахетинское царство.
- Да не допустит господь наш, творец всяческих благ, шаха лжи, дьявола до пределов наших, - недовольно пробасил архиепископ Феодосий.
- И да не разгневается на тебя пречистая матерь иверская, сын мой, - приподнял нагрудный крест католикос, - ты всегда против единоверной Русии. Церковь не может дольше терпеть такое.
Косые полосы света ложились на черные клобуки, и на белых крестах загорались искры. И такие же искры вспыхивали в глубине зрачков епископов и митрополитов. В каждом их взгляде, брошенном на Саакадзе, проглядывало осуждение, но поле брани они, как испытанные вояки, предоставили своим мирским «братьям во Христе».
Какой-то хриплый гул прокатился по левым креслам.
- Святой отец, - ехидно начал Цицишвили, - у Георгия Саакадзе неизменная дружба с Магометом.
Неожиданно и для владетелей и для пастырей Саакадзе зычно засмеялся:
- У тебя, князь, плохая память, ты забыл свое веселое путешествие в Стамбул. Не я посылал тебя, не я умолял Азам-пашу о принятии Картли под покровительство османов, а ты…
- То было время Шадимана Барата, - резко оборвал Джавахишвили, - а теперь время Теймураза богоравного.
- А я разве иначе мыслю? - Саакадзе даже подался вперед. - Вы, а не я, были друзьями Шадимана! Вы, а не я, раболепствовали перед полумесяцем Стамбула - и не во имя блага родины, что допустимо, а во имя своих корыстных княжеских целей!.. Не хватайся, Палавандишвили, за пояс, меч ты оставил в келье отца-гостеприимца!.. Но если вышел такой разговор, то дозволь говорить с тобой, мой царь, и с тобой, святой отец, ибо в моей преданности царству сомневаться не стоит и даже опасно.
- Говори, сын мой, - кротко произнес католикос, почувствовав некоторый страх: «А вдруг эти хищники, прости господи, „барсы“ разведали о ближайших намерениях нечестивого шаха, а тот отщепенец в припадке недостойного гнева откажется защищать святую обитель? О господи, еще не настал срок пренебрегать мечом Саакадзе», и, умаслив свой голос елеем, повторил: - Говори, сын мой, к твоим разумным словам церковь всегда прислушивается.
Царь Теймураз поморщился, но, взглянув в глаза католикосу, мгновенно успокоился. Владетели исподлобья, разочарованно взирали на Теймураза: «А где же царские посулы? Выходит, княжеским рогаткам опять не стоять на дорогах!..» Трифилий, оглядывая пастырей церкови, у которых глаза метались, подобно мышам, почуявшим кота, умилительно улыбнулся и едва слышно стал перебирать гишерные четки.
Разноречивые чувства, обуявшие «белых» и «черных» князей, не укрылись от Саакадзе, сурово зазвучал его голос:
- Может, святой отец, благодаря тому, что я не понадеялся на трех русийских царей, как молнии в грозу вспыхнувших и погасших в смутное время, а нашел силу в собственном народе, и была спасена Картли и Кахети на Марткобской равнине. Пути государств так же неисповедимы, как и пути господни. Но предвидение ограждает от крупных ошибок и богоравного, и вскормленного народом. Кто из сынов церкови, а не из сынов сатаны, может не хотеть дружбы и помощи единоверной Русии? Ты, светлый царь, верный борец за христианскую Кахети, хорошо познал фанатичность персов в Иране, фанатичность турок в Турции. Никогда они не смирятся с возрастающим могуществом Русии, и неминуемо льву, полумесяцу и двуглавому орлу скрестить мечи. Значит, Русия для Грузии уже сегодня союзник. Политика каждого государства имеет дорогу дальнюю и дорогу ближнюю. Дальняя дорога - это та, которая приблизит Грузию к Русии; но сейчас в поле зрения Картли-Кахетинского царства должна быть ближняя дорога, ибо на нее уже пала зловещая тень «льва Ирана» и вот-вот падет мертвенный блеск босфорского полумесяца. Вы, князья и пастыри, познали шаха Аббаса по его мечу; я познал его душу, как он - откровения корана. Нельзя дразнить тирана, не выковав против него могучего меча. А вы, князья, в такой трагический час уводите с Дигоми последние дружины. По этой причине сейчас вдвойне опасно открыто посылать посольство в Русию.
Замерли в руках четки, застыли глаза - казалось, палата католикоса украсилась новой фреской. И внезапно из глубин молчания вырвались надменные слова:
- Мы возжелали, и да свершится указанное нами. Помощь от единоверной Русии мне, царю, угодна сейчас, а не в будущем. Архиепископа Феодосия, архимандрита Арсения и иерея Агафона благословит святой отец на путь. Князья, верные нам, подготовят блистательную свиту.
«Оказывается, у меня много времени попусту гоняться за ветром в поле», - подумал Саакадзе и вслух спросил:
- И святой отец не внемлет моим предостережениям?
- Мы, сын мой, уже утвердили желание царя: церковь должна искать защиты. Посольство в Московию поедет, - тихо, но твердо сказал католикос.
Саакадзе не скрывал изумления, но тут заговорил Трифилий:
- Можно обмануть нечестивцев - не придавать свите княжеский блеск, а сделать так, якобы иверские пастыри по церковным делам следуют к патриарху Филарету.
- Нет, отец Трифилий, - упрямо возразил царь, - Моурави нам осмеливается указывать, но мы возжелали царствовать по своему усмотрению.
- Истину глаголет ставленник неба! - пробасил игумен Харитон.
«Очевидно, что-то утаивают, - думал Саакадзе, - недаром злорадствует Чолокашвили и упорно безмолвствует духовенство».
Бесшумно открылась дверь, вошел преподобный Евстафий и сухо объявил, что святой отец устал от многословия. Трапеза ждет царя и католикоса.
Саакадзе вздрогнул: впервые он не приглашался к столу католикоса. Значит, все заранее подстроено. Какое же важное решение замыслили ставленники неба?
Но Саакадзе скрыл волнение и дружески улыбнулся подошедшему к нему Трифилию.
- Забыл тебе передать, Георгий: твой сын Бежан просит удостоить его посещением. Соскучился, а дела монастыря не позволяют направить коня в Носте.
- В Носте? - насторожился Георгий. - Разве я не в Тбилиси живу?
- Сейчас весна; наверно, прекрасная Русудан захочет отдохнуть в цветущем Носте.
- Спасибо, друг, не замедлю проведать сына.
Не успел Георгий вдеть ногу в стремя, как степенный монах передал ему просьбу католикоса не опоздать на вечернюю беседу.
Не сразу направился Георгий домой: надо обдумать внезапный совет Трифилия посетить Кватахевский монастырь, а семью проводить в Носте.
Доехав до угла Метехского моста, он свернул к Дабаханскому ущелью. Шумно бежал ручей, оставляя на отшлифованных камнях белую пену, мгновенно исчезавшую.
«Клятвы и уверения царя и князей подобны той пене. А разве я принимал их за постоянные ценности? Ради победы над шахом Аббасом стремился я объединить огонь и воду, но действительность убеждает: нельзя объединить необъединимое. А если смертельная опасность на пороге? Значит, надо бросить на нее и огонь и воду… Чем же собирается угостить меня неблагодарный царь в сообществе с неблагодарным католикосом?»
Эрасти решительно схватил под уздцы Джамбаза и повернул в сторону дома.
К удивлению Саакадзе, его ждали в просторном дарбази не только встревоженные «барсы», но и Зураб.
- Пока не развеселитесь от хорошего вина, не позволю портить яства разговором о коварстве монахов, - твердо заявила Русудан и, угадывая настроение Георгия, принялась рассказывать о затее молодежи устроить на пасху пляски ряженых.
Хорешани понимающе улыбнулась и предложила устроить поединок между стихотворцами Тбилиси и Телави. А когда подали черное бархатное вино и Зураб сердечно заявил, что осушает рог за процветание рода дорогого брата, Саакадзе повеселел: «Конечно, Зураб знает о предстоящей облаве монахов на „барса“, иначе неожиданно не прибыл бы в гости, а раз прибыл - значит, решил помочь „барсу“ одолеть монахов».
- Помни, - торжественно заверил Зураб, провожая Георгия к католикосу на вечернюю беседу, - я с тобой, и, что бы ни случилось, во всем на меня рассчитывай, если даже придется ущемить мой кисет. Сердце и меч князя Зураба Эристави Арагвского в твоем колчане…

На площади перед оградой мерцали светильники, но дворец католикоса словно вымер: ни свиты князей, ни гогота конюхов, лишь у главного входа сидел на скамье старый монах и перебирал черные четки. «Замыслили провести разговор под покровом тайны», - усмехнулся Саакадзе, следуя за служкой по темному проходу.
Небольшая келья до самых сводов тонула в полумраке, лишь возле кресел царя и католикоса горели свечи в серебряных подставках и в углу голубая лампада бросала отсветы на икону «грузинских святителей, мучеников преподобных». В другом углу вздымался мраморный крест, высеченный из обломков престола Луарсаба I. Строгость убранства напоминала входящему, что здесь надо забыть о мирской суете и прославлять величие божие.
Царь и католикос восседали в глубоких креслах; по правую руку от католикоса сидели тбилели и архиепископы Феодосий, Харитон и Трифилий, по левую руку от царя - князья Чолокашвили, Джандиери, Вачнадзе и Чавчавадзе.
Надменно выпрямившись, Чолокашвили развернул свиток:
- Прошу, Моурави, садись и выслушай волю царя и католикоса.
"С помощью божией написано сие определение для Картли-Кахетинского царства от нас - царя Теймураза из династии Багратиони, и благословленное святым отцом во Христе, католикосом Иверским…
…всякое нашествие врагов царств наших оставляло груды руин, разбитые дороги и разрушенные мосты, но попечительством владетелей замков из века в век, дабы не меркло благосостояние царства, восстанавливались караванные пути, соединяющие владения наши…"
Сначала Саакадзе показалось, что он ослышался. Каменные плиты качнулись у него под ногами: что это - недомыслие или предательство?
- «…и посему, за заслуги и верность трону Багратиони, мы благоумыслили восстановить веками освященное право и вернуть неотъемлемую и постоянную собственность, дороги и мосты, законным владетелям - доблестным князьям нашим…»
Едва сдерживая гнев и возмущение, Саакадзе напомнил царю о данной им в Гонио клятве не разрушать ничего из уже созданного.
- Мы соизволили восстановить пошлинные рогатки, ибо большие затраты несут князья, готовясь защитить трон наш от шаха Аббаса; и наше повеление утвердил святой отец.
- Неужели ты, Георгий, надеялся, что князья смирятся с твоим самовольством? - насмешливо спросил Вачнадзе.
- Некоторые князья иначе думают.
- Таких неразумных ты мне, Моурави, не назовешь.
- Неразумных, князь, я тебе не назову… - и вспомнил: «Во всем на меня рассчитывай, если даже придется ущемить мой кисет». Очевидно, Зураб знал. Повеселев, он насмешливо оглядел келью: - Неразумных не назову, а вот верных своему слову, изволь: Мухран-батони, Зураб Эристави, владетели Ксани, Георгий Саакадзе…
- Выходит, собираетесь обогащать нас?
- Вас? Нет, князь Чолокашвили, не вас, а азнауров и глехи непременно. Узнав о ваших домогательствах, мы, полководцы четырех долин, и азнауры Верхней, Средней и Нижней Картли так порешили: если царь уступит вам, то и мы в своих уделах поставим рогатки, дабы взимать с вас, князья, за проезд двойные пошлины. Это вознаградит за убытки, которые нам причиняет бесплатный проезд азнауров и глехи.
До боли сжал Теймураз ручки кресла, ладонью провел по лицу, точно стремясь согнать красные пятна, мысленно воскликнул: «Рок испытывает мое терпение! Но не превратить в прах мои замыслы! „Барс“ дерзнул собрать клику князей, к досаде - наисильнейших! И, пока не выпустил хищник когтей, спеши, Теймураз! Труби в рог тревогу! Немедля обезвредь своенравного дерзателя, подобно вихрю, несущего вред!».
- Сверкнет молния, а за ней другая, третья… Так и за Мухран-батони потянутся князья, - спокойно проговорил Саакадзе, как бы не замечая неудовольствия Теймураза.
- Значит, против всей Кахети замышляете? Не опасно ли?! - захрипел Чолокашвили.
Но царь уже не заботился о рогатках: «Мухран-батони! Такие не смиряются, на троне Багратиони их Кайхосро сидел. Уж не заговор ли? Может, вознамерились Картли отторгнуть? Тогда Саакадзе усилится, снова пешку передвинет к престолу. Возвеселись, Мухрани! А может, возвеселись, Носте? Сам трон узурпирует? И в злодействе ему Мухран-батони помощники! А ослабеет Кахети, вонзят когти в самый Телави! Нет, Саакадзе, не потому, что ты по крови азнаур, а потому, что ты по замыслам „барс“, не по дороге нам! И картлийским князьям ты до поры попутчик. Стрелой ума убью твою надежду! Надо склонить на свою сторону всех могущественных владетелей Картли! Склонить… но чем?! Спеши, Теймураз! Труби в рог тревогу!»
- Что посулил ты, Моурави, своей клике за измену княжескому сословию?
- Посулил многое, князь Вачнадзе, за верность княжескому слову. И если хочешь знать, изволь: меч - для защиты их владений от всевозможных врагов, золото - за счет прирезки праздных земель.
Католикос круто повернулся: именно этих земель он жаждал для церкови, - еще не присвоил, а уже считал церковным достоянием, обладать которым не может смертный.
- И еще посулил прибыль, - бесстрастно продолжал Саакадзе, - ибо амкары и купцы в первую очередь будут закупать товар у дружественных нам князей и азнауров. И еще посулил… - словно спохватившись, он умолк.
- Неразумно, мой сын, действуешь; у меня должен был просить совета. Праздные земли принадлежат богу, значит…
- Святой отец, все земли под небом равно принадлежат богу… значит, его верным кресту детям.
Саакадзе смиренно смотрел на католикоса: ответная стрела, кажется, угодила и в богоравного царя, и в божественных князей, и в богом помазанных лицемеров. Мельком взглянув на благодушно сощурившегося Трифилия, Саакадзе поднялся, попросил католикоса благословить его на путь к дому, ибо купцы, вернувшиеся из ханств, смежных с Ираном, привезли для Картли важные сведения.
Гулко раздались в коридоре тяжелые шаги удалявшихся.
Царь хмуро изрек:
- Мы намерены укоротить власть упрямого Моурави.
- Сын мой, - коротко заметил католикос, - сейчас не время дразнить хищника. Пусть во славу божию раньше растерзает «льва». А потом «орел» заклюет «барса».
- Опять же, светлый царь, церковь нуждается в сильной защите, и не следует сейчас разжигать междоусобие, - мягко добавил Трифилий.
- У Саакадзе строптивые родственники, один Зураб Эристави сатане подобен, - поддержал Феодосий.
- И того не следует забывать, - добавил тбилели, - что святая троица по своей милости наградила ностевца, вложив в его десницу меч, урагану равный.
- Услышанное и увиденное нами укрепляет нас в решении просить помощь у Русии. Огненный бой стрельцов смирит гордыню Моурави.
- Аминь! - вздохнул Харитон…

Чуть показался краешек луны, сея голубоватые блики на Сололакских отрогах. Глубоко внизу утопали в мягкой мгле купола, плоские крыши, сады, стены. Медовые испарения миндальных деревьев плыли над узкими улочками, смешиваясь с запахом шафрана. Приглушенно постукивали копыта коней, точно боялись вспугнуть ночную тишь.
Четыре всадника свернули к Дигомским воротам. Дато и Гиви спешили до рассвета попасть в Мухрани, дабы предупредить старого князя о спорах в келье католикоса. Даутбек и Ростом о том же самом должны были рассказать, владетелю Ксани. Так повелел Георгий…

Отправив верных «барсов», Саакадзе красочно описал Зурабу бой в келье католикоса. Зураб изумился находчивости друга и внезапно разразился таким хохотом, что два чучела фазанов упали с развесистых веток, а испуганная Дареджан метнулась в покои Русудан, уверяя, что князя защекотала чинка.
- Дорогой Георгий, - захлебывался от восторга Зураб, - я теперь семь шкур сдеру с князя Палавандишвили. Его пахучие мсахури денно и нощно тянут арбы с поклажей через мои владения. А тот гордец Цицишвили?! А отвратительный Джавахишвили?! Дорогой, один ты мог придумать такое угощение заносчивым кахетинцам… Говоришь, Чолокашвили, увидев на лице царя красные пятна, сам посинел? Это у них страх перед «приятной» крепостью Гонио… Утром поскачу в Ананури. Все свершится, как ты сказал, мой Георгий.
Густая зелень скрывала тропу, обрывавшуюся у каменной ограды. Легкая вечерняя дремота окутывала сад; как зачарованные, поднимались чинары, утопая в серебристом тумане. Затаенно журчал ручей, отражая темные силуэты.
Нежно погладила Русудан руку Георгия.
- Видишь, дорогой, Зураб предан тебе, и в своей борьбе со сворой приспешников кахетинца ты не один.
- И у Мухран-батони нет особых причин любить Теймураза. Как ни набрасывай на истину покрывало, Теймураз отнял картлийский престол у Кайхосро, конечно, при помощи католикоса. Сейчас покрывало сброшено с истины.
Русудан внимательно вслушивалась в слова мужа.
- Да, Георгий… Думаю, Дато добьется от старика плети для княжеских буйволов, и никакие увещания Чолокашвили не помогут.
- Не помогут и увещания бога, ибо князь Теймураз не простит царю Теймуразу воцарения в Картли. И вся фамилия Мухран-батони до сего часа огорчается неудавшимся венчанием Кайхосро на царство. Ты не печалься, моя Русудан, не выковано еще то копье, которое может выбить Георгия Саакадзе из седла. Готов поклясться - католикос охладил желание царя Теймураза расправиться со мной. Пусть свирепеют владетели, лишь бы открыто не разгорелась вражда до победы над шахом… А знаешь, «черный князь» Трифилий на моей стороне, - Георгий слегка сжал локоть Русудан и рассмеялся.
Рассмеялась и Русудан:
- Напрасно многие огорчаются, что витязей становится все меньше. Кстати о витязях. Твой Даутбек сделан из льда и ветра…
- Даутбек любит Магдану, но она дочь Шадимана. Этим все сказано.
Долго молчали. Тишину нарушали лишь тихий шелест листьев и приглушенные шаги по тропе.

В узкое окно косым потоком падал свет, ложась на груды свитков, заполнивших каменный стол. Сегодня просторная келья убиралась под наблюдением самого Бежана. Церковный молодой глехи, обслуживающий братию, бесшумно ставил кувшины с ветками дикой сливы, вносил новые циновки.
Близился полдень. Издали доносилось тягучее пение монахов. Между ореховыми деревьями, подпирающими, как столбы, синий купол неба, проносились ласточки, отражаясь в чистой, словно хрусталь, ключевой воде.
Перед Бежаном стоял древний дискос, покрытый тонким серебряным листом с позолотою. Под вычеканенными цветами и фигурами вилась полуистертая грузинская надпись, которую старался разгадать Бежан. Он вносил историю этого дискоса в список утвари Кватахевской обители. Греческая царевна Елена, став женой царя Баграта Куропалата, привезла дискос в дальнюю Грузию. Она верила, что в нем воплотился дух апостола Петра. Отгремели годы, и Давид Строитель лично поразил мечом сельджукского полководца и в знак победы передал этот дискос настоятелю Кватахеви.
Зорко всматриваясь в надпись, Бежан не переставал улыбаться: еще накануне, за вечерней трапезой, настоятель Трифилий рассказал ему о событиях в Тбилиси. Но если турнир в келье не вдохновил Теймураза на новые шаири, то проводы, устроенные царю Георгием Саакадзе, чуть не вдохновили его на подлинный турнир.
И Трифилий, смакуя каждое слово, как спелую грушу, красочно описал новую неудачу, постигшую царя. Не в силах забыть пышную встречу, которую устроил ему дерзкий Моурави, царь решил осадить не в меру ретивого ностевца. Народ, толпившийся у стен Метехи, разразился криками восторга при виде пышного выезда царя. В парчовом азяме он сверкал подобно второму солнцу. А черный аргамак с алмазной луной на челке так изгибал шею, что если бы не цвет, то походил бы на лебедя. Еще заранее прибыла из Телави вызванная царем блистательная свита. И кольчуги шестидесяти телохранителей, окруживших царя, переливались золотыми волнами. Народу еще раз пришлось разразиться возгласами: появился Моурави. И вразумил его господь сесть на тощего коня и облачиться в будничную азнаурскую чоху. А позади вместо сверкающих «барсов» плелись десять - где подобрал таких! - веснушчатых дружинников, вооруженных только пращами. Воистину возвеселился он, Трифилий, когда Теймуразу пришлось осадить своего коня. Пылающий от гневя царь изумленно взирал на «мерзких всадников» и резко вопросил, что означает подобная дерзость.
- И тогда твой умный отец, - выразительно поднял палец Трифилий, - покорно склонил свою богатырскую голову и смиренно изрек: «Не к лицу подданным, попавшим в опалу, красоваться в богатых нарядах». Смущенный царь заерзал в седле и, к негодованию кахетинцев, сам, прости господи, удивляясь себе, пригласил Моурави на беседу в стольный город Кахети.
Недоумевал Бежан: почему умиротворению отец предпочел вызов? И почему искрятся глаза настоятеля Трифилия? Неужели одобряет такую дерзость?..
Стремясь в древних сказаниях найти разгадку человеческих поступков, Бежан подошел к свиткам. Но разгорающийся весенний день то и дело отрывал его от пожелтевшего пергамента, приманивая к распахнутому окну тонким ароматом фиалок.
Внезапно Бежан вскочил, прислушался и опрометью выбежал из кельи. Еще мгновение, и он повис на могучей шее отца.
- Выходит, рад, мой мальчик? О-о, какой ты рослый, сильный стал! - Саакадзе приподнял Бежана, как перышко, и поцеловал. Но тут же с сожалением подумал: «Вот кому пошла бы малиновая куладжа и острая шашка».
В день приезда о делах не говорили. Лучшие яства, густое монастырское вино располагали к отдыху и благодушию.
На черном куполе, раскинутом над Кватахеви, особенно ярким казался звездный блеск. Тени орехов причудливо качались на стене. Было далеко за полночь. Лежа на прохладной постели, Саакадзе думал: "Так спокойно я давно не отдыхал. «Черный князь» умеет угадывать желания гостя. Только бесчувственный верблюд Эрасти не замечает красоты вечерних сумерек, последних отсветов угасающей зари и пунцовых роз, ранящих шипами пробегающую лисицу. «Розовое масло приносит большой доход монастырю!» - буркнул Эрасти, когда я обратил его благосклонное внимание на прелесть бархатистых лепестков… Странно, никогда так не радовался моему приезду Бежан! Уж не замыслили ли сочувствовать мне? Или жалеть? Жалеть! Нет, Георгий Саакадзе может погибнуть, но не пасть! Такой радости я моим врагам не доставлю… Трифилий - мой друг, но его заповедь: «Церковь превыше всего»… «Опять же, - верно, рассуждает он, - отходить от Моурави опасно, а вдруг снова сбросит царя и сам воцарится? Тогда его милости падут, скажем, на монастырь святой Нины…» Нино! Золотая Нино! Ни битвам с дикими ордами, ни блеску царских замков, ни прославленным красавицам не затмить золотой поток твоих кудрей и синие озера глаз… О чем это я? Да… Трифилий, поскольку позволяет церковь, друг моего дома. Настоял на отъезде семьи в Носте, знает - там потайные ходы… Видно, боится, что ссора моя с царем далеко зайдет, а рыцарски настроенные князья схватят оружие к повторят прогулку Шадимана в Носте… «Истребить презренное семейство!» - так, кажется, кричал «змеиный» князь?.. Странно, почему я обеспокоен состоянием Шадимана? Он перестал играть в «сто забот». Нет, таким он мне не нравится. Надо чем-нибудь его подбодрить. Не довести ли до его чуткого уха, что я в опале?.. Нет, это его сейчас мало волнует. Вот если бы Симон Одноусый бежал из Тбилисской крепости в Исфахан, о, тогда блистательный Шадиман, изнемогающий от бездействия, встрепенулся бы и с прежним рвением принялся б за меня… Нет, раньше за Теймураза! Такой царь нужен марабдинцу, как фазану цаги… Так вот, дорогой князь, с игрой в «сто забот» придется повременить… Однако пора прервать приятный отдых и отдаться сну. Эту дань бездействию почему-то особенно требует от человека природа, иначе мстит ему, путая мысли, ослабляя волю… Хорошо, Эрасти не знает, что я сейчас веселюсь, а то не замедлил бы испортить время досуга. Бесчувственный верблюд прав. Ореховые деревья, так красиво разросшиеся на правом склоне монастырских владений, обогащают братию в рясах: из орехов лудами гонят масло, из листьев делают целебную мазь для скота, а заодно сами ею натираются для крепости мускулов. Из устаревших стволов выделывают на продажу скамьи, столы, доски для бороны и даже для икон… Зачем мне об этом думать?.. Этот Эрасти всегда мои мысли засаривает богатством монастырей… Если судьба когда-нибудь милостиво оставит меня без Теймураза, укорочу, как давно решил, руки «черных князей».
Солнечные лучи распадались на разноцветные полоски, но сейчас Трифилию взмахом рясы хотелось изгнать их, точно бабочек, из кельи. Сейчас требовалось спокойствие, ничто не должно было отвлекать взгляд и вспугивать мысль.
В обширных нишах настоятель хранил не одни дела монастыря и дела Картли, но и дела всех грузинских и негрузинских царств. Не доверяя памяти, монахи записывали на пергаменте и вощеной бумаге важные события, выведанные ими во время бесконечных странствий в разных одеяниях. В потайных нишах с условными знаками хранились свитки, фолианты и деревянные дощечки с видами замков, крепостей и даже мостов. Смотря по необходимости, Трифилий наедине открывал ту или другую нишу и внимательно прочитывал нужный ему свиток, поражая затем царя, советников и князей своею осведомленностью. И католикос не мыслил первостепенных церковных совещаний без всезнающего настоятеля Кватахеви, хотя по чину многие были выше его.
Ожидая Саакадзе, настоятель вынул пергаментный свиток и доску с подробным рисунком нового дворца Теймураза. Служка встряхнул бархатную скатерть. Настоятель зажмурился: ему почудилось, что на стол упала мандили княгини, которую он в последний раз ласкал перед уходом в святую обитель из бренного, полного низменного блуда мира. Положив на стол евангелие, он опустился в кресло, ласково провел рукой по скатерти и открыл пятьдесят первую страницу. Так его застал Саакадзе - углубленным в святую книгу.
- Видишь, сын мой, - проникновенно начал Трифилий, будто только сейчас заметил вошедшего Саакадзе, - сколько ни читаешь, находишь все новые истины, и возвышенные мысли уносят тебя далеко от мирской суеты сует…
- Это хорошо, мой настоятель, что откровения святых возносят тебя в облака, ибо на земле тебе предстоят великие испытания…
Трифилий со вздохом прикрыл евангелие и, подвинув кресло к раскрытому окну, заинтересовался: не нашел ли Георгий перемен в Бежане? Последнее время мальчик очень скучал по близким, но предложение поехать в Носте отклонил, считая недостойным прерывать начатую книгу о больших и малых деяниях святой обители.
- И такое неплохо, ибо неизвестно, будут ли у обители и впредь большие деяния. Кахетинцы всеми силами добиваются, чтобы первенствовала церковь Кахети.
- Все в руцех божиих, на его милость уповаем.
- Мы здесь одни, друг, не будем терять часы на словесную джигитовку… Ведь ты, отец, неспроста настаиваешь на посольстве в Русию…
- На церковном посольстве, дабы испросить у патриарха Филарета помощь для восстановления иверских храмов.
- А не для того, чтобы освободить Луарсаба? Ибо Теймураз тебе ни к чему.
- Георгий, царь есть божий избранник, не дерзай!
- На этот раз царь - избранник церкови, вкупе с князьями…
- И ты немало потрудился, друг мой.
- Да, но сейчас поздно подсчитывать убытки. Надо уберечь Картли-Кахети от безумства Теймураза. Послать посольство к царю Русии - это все равно, что дергать «иранского льва» за хвост.
- Вот ты упрекаешь меня в желании помочь царю Луарсабу, но разве это не на благо Картли? Опять же страдания Тэкле не могут оставить богослужителя безучастным к ее просьбе. И ведомо тебе, что мольбу, от которой свертывается пергамент, мольбу сестры твоей, передает мне не кто другой, как Папуна. И еще подсказывает мне совесть: Теймураз никогда не будет царем Картли, он без остатка кахетинец. А сейчас кто способен отговорить его от посольства?
- Алазанского стихотворца никто, а пастыри обязаны блюсти осторожность. Перс раньше всего церкови угрожает. Разум подсказывает любыми мерами оттянуть войну хотя бы на год. Да будет тебе известно, ни Имерети, ни Самегрело, ни Гурия за Теймуразом не пойдут.
- За Луарсабом пошли бы… Опять же царь Русии может за мученика веры вновь просить шаха Аббаса, а такую просьбу ни серебром, ни стрельцами подкреплять не надо… Пусть в Русию просят отпустить.
- Луарсаба шах никуда не выпустит, ему так же нужен в Грузии царь-христианин, как буйволу павлиний хвост… Тщетно, отец, пытаться. Одно средство было - побег, и Луарсаб сам отверг его… Если желаешь продлить Луарсабу жизнь, - прямо скажу, мучительную жизнь, - не напоминай шаху о нем.
- Съезд в Телави не только церковный, - протянул Трифилий.
- Не сочтешь ли, отец, полезным напомнить царю, что он должен устрашаться не Луарсаба, крепко оберегаемого шахом, а Симона, крепко оберегаемого мною.
Трифилий даже приподнялся, глаза его излучали восторг. Он почему-то придвинул евангелие, потом снова отодвинул, схватил четки и стал быстро перебирать, потом позвал служку и приказал подать вино и сладости.
- Давно собирался Шадимана навестить. Говорят, князей не впускает в Марабду, сам с собою в шахматы играет, ибо со своей челядью гнушается за доской сидеть. Может, обрадуется сыграть с…
- Теймуразом? Наверно, обрадуется.
- Опять же подкоп из Тбилиси через какие-то овраги и лощины прямо к замку идет… Кажется, на майдане такой разговор слышал.
- И об этом не мешает знать царю.
- Опять же Исмаил-хан по гарему соскучился, в Исфахан тянется, и три сотни сарбазов без жен томятся…
- Четыре… С католикосом надо советоваться… Съезд назначен царем в Телави. Ты понимаешь, к чему клонится такое? К главенству кахетинской церкови над картлийской. Потом, Теймураз тяготеет к Алавердскому монастырю, где любит обдумывать свои шаири… Если кахетинцы возьмут на съезде верх, обитель Кватахеви может отойти далеко в тень от суеты сует, а главенствовать будет над объединенным духовенством архиепископ Голгофский Феодосий.
Трифилий молчал - он хорошо знал, что готовит ему возвышение кахетинской церкови. Но почему католикос не замечает подвоха? Или царь уверил его, прости господи, в «чистых» намерениях этих иуд?.. Или святому отцу все равно, какому монастырю главенствовать над делами царства и церкови? Или он забыл, что со времени Давида Строителя и царя царей Тамар Кватахевский монастырь занимает первое место между архимандриями? А разве теперь при торжествах и съездах не становится он выше Шуамтинского монастыря, именуемого в Кахети главным?.. Саакадзе сдержит слово и возведет игумена Кватахеви в сан католикоса, но и самому бездействовать опасно…
Трифилий пододвинул к Георгию дощечку.
- Думаю, шаири не всегда полезны… один монах, любуясь, зарисовал на память Телавский замок. Неразумно действовал зодчий: западная стена слишком низка и, как огорченно заметил монах, мало защищена… Опять же монах в этом свитке описал для потомства устройство сада… Если шах неожиданно вторгнется, он легко овладеет опочивальней царя Теймураза.
Саакадзе и глазом не моргнул, что понял намек. Нет, Моурави не поддастся искушению убрать неугодного царя… Не время личным обидам, не время междоусобицам. И он простодушно сказал:
- Но как не видят телохранители Теймураза такую опасность? Так вот, если церковь меня не поддержит, я ей больше не защитник… Святой отец дряхлеет, иначе чем объяснить его близорукость? Уже поднятая на вершину, вновь Картли катится под гору… Но знай, благоразумный друг, если святой Георгий благословит мой меч и я снова одержу победу над шахом, лишь с тобою мыслю возвеличить имя Христа и царство…
Только вечером Саакадзе удалось поговорить с сыном. Было заметно, что требование отца смутило Бежана, но веские доводы убедили строгого монаха. Внезапно служка приоткрыл дверь и внес на подносе вино и фрукты. Он заметно медлил уйти. Оба Саакадзе понимающе переглянулись.
- На том и порешим, сын мой, - спокойно сказал Георгий, - ты приедешь в Носте, о чем просит вся семья, а сопровождать настоятеля в Кахети будет другой монах.
И когда служка вышел, Бежан покорно сказал:
- Да, мой отец, я исполню твое желание, упрошу настоятеля Трифилия разрешить мне сопровождать его на съезд, а оттуда уже прибуду в Носте…

Шумит Ностевский замок. То ли весна способствует веселью, то ли радость встречи, но от Ностури, уже окаймленной зеленым ковром, до верхних площадок квадратной башни, где на древке развевается знамя «барс, потрясающий копьем», беспрестанно слышатся смех, торопливый говор, жаркие уверения.
Шумит берег Ностури! Гул голосов перекатывается от изогнутого моста до груды кругляков, окатываемых водой. Давно так многолюдно не было у бревна. Тут и старшие деды, незыблемо владеющие почерневшим бревном, присланным им с незапамятных времен самим богом. Тут и новые деды, совсем недавно подернутые инеем.
Новые деды! Разве не сделало их мудрыми время Георгия Саакадзе, время освежающего дождя? Они не оспаривали почетные места на вековом бревне. Пусть им владеют те, кто может сказать: «Я помню, как девяносто пасох назад…», или: «Это было, когда первый Луарсаб повел нас на саранчу Тахмаспа…» Но они помнят, как молодой Саакадзе разбил турок у Триалетских вершин, и тоже имеют право на свое бревно. И вот, оставив «милость неба» старшим дедам, в один из дней новые деды подкатили из леса ствол столетнего дуба, очистили от коры и торжественно приладили к правой стороне главенствующего бревна. Пошептавшись, пожилые ностевцы тоже направились в лес, и через несколько дней с левой стороны главенствующего бревна очутился ствол крепкого ореха… Нельзя сказать, чтобы такое новшество вызвало восторг старших дедов. Ну, еще правое бревно туда-сюда, тоже деды будут восседать. Но левое!.. Где же сладостное чувство превосходства?! Ведь перед ними часами стояли или сидели на кругляках все пожилые ностевцы. Где почетное право начинать и обрывать беседу? Если все сидят, то и разговор подобен базарному торгу. И старшие деды объявили войну. Но и новые деды и пожилые ностевцы решили не сдаваться. И пошло… Уж не только по воскресеньям, но и в будни с берега Ностури доносились бурные всплески спора. После решительного отказа спустить в реку Ностури рукотворные - значит, незаконные - бревна новые деды также отклонили требование отодвинуть бревна к реке на два аршина: нельзя притеснять и пожилых, для некоторых слов два аршина значат больше, чем три конных агаджа, но если пожилые хоть с трудом расслышат их, то новым дедам совсем придется туго. Смертельно оскорбленные старшие деды перестали ходить к реке. Но тоска по родному бревну, где столько было пережито, пересказано, где бросались острыми словами, где беспечно смеялись, перебирая, как зерна, веселые воспоминания, и горестно обсуждали тягостные события, все сильнее теснила грудь… Не налаживался вечерний досуг и у новых дедов, как-то неловко было усаживаться на своем бревне и созерцать пустующее стародедовское бревно. Было не по себе и пожилым. И, пожалуй, всех равно тянуло к общему разговору. А какой интерес говорить только для собственного уха? Жизнь стала терять свою прелесть. Первым испугался девяностолетний прадед Матарса, он вдруг почувствовал ломоту в спине… Оказывается, дед Димитрия тоже обнаружил боль в правой ноге… Речной воздух - целебный воздух, но уступить - значит потерять уважение. Тут, на счастье, вмешался пожилой отец Диасамидзе, по его предложению левое бревно чуть отодвинули вглубь. Потом, скрывать не стоит, польстила просьба выборных от пожилых: не оставлять народ без поучительных бесед. Потом новые деды, как бы невзначай, в одно из воскресений, выходя из церкви, напомнили старшим дедам, что перед богом все люди равны. В конце концов путем взаимных молчаливых уступок все кончилось благополучно, и берег Ностури вновь заполнился оживленными обладателями трех бревен. И пошли воспоминания, и полилась беседа - знакомая, близкая, никогда на надоедавшая.
А сегодня? Не успели ностевцы как следует отдохнуть после воскресного обеда, а уж на бревнах не осталось места даже для муравья. И что особенно приятно щекотало самолюбие старших дедов, новых и пожилых - это сборище молодежи, густо рассевшейся на камнях у подножия бревен.
- Э… э… ха… хорошо сегодня солнце в Ностури купается, - начал прадед Матарса, - рыба любит, когда о ней небо вспоминает.
- Откуда про любовь рыбы знаешь, когда у нее вместо сердца пузырь стучит?
- Кроме как для живота, ни для кого пользы от рыбы нет, потому бог для нее солнце жалеет - поверху лучи гуляют, а глубоко не окунаются.
- Бог по уму был узнан; все же напрасно воду не греет: вот у старой Маро внук купался, совсем синий от холода стал, сколько слез Маро потратила!
- Э, Павле, женщинам слезы лить так же трудно, как кошке босиком по крышам прыгать.
- Напрасно женщин с кошками равняешь, лучше с птицами.
- А чем похожи на птиц?
- Никто не обгонит их, когда новость узнают. Вот три луны назад царь Теймураз только думал о рогатках, - лучше б он не думал, - а женщины уже с криками по улицам летят: «Вай ме! Вай ме! Что будем делать, опять пошлину проклятым князьям платить!..»
- Хоть на птицу я не похож, - скорее, как клянется моя Сопико, на пожелтевший кувшин, - все же тоже слышал…
И сразу на камнях задвигались, глаза загорелись.
Прадед Матарса нетерпеливо выкрикнул:
- Многое имею сказать, да воды у меня, как у рыбы, полон рот.
- Может, и у меня полон, но не водою, а молодыми дружинниками, - насмешливо проронил старший дед.
- На что тебе дружинники?
- Мне нет, а Моурави велел всем пересчитать сыновей и внуков, коней тоже, шашки тоже, колья то…
- Тебе одному велел? Почему мы не знаем?..
- Спали крепко. Вот мой Деметре ночью принесся от Арчила-"верный глаз".
Тут все встрепенулись, стали припоминать приметы, предвещающие войну.
Старый Гвтисавар сложил накрест сухие, костлявые руки и, тяжело опершись всей грудью на толстую палку, неразлучную свою спутницу, сказал:
- Январь наступил в среду - зима была лютая, пето будет сырое; пусть весна хорошая - зерна не ждите много, ждите смерти мужчин.
- Ты ошибся, Гвтисавар, январь в четверг наступил, потому весна медом пахнет… ждите смерти князей.
- Прошлая луна крутой представилась, как ледяная гора, а рога нацелила на Большую Медведицу… Ветер войну несет…
- Войны не будет, - спокойно отпарировал самый пожилой. - Конь мой вчера подкову потерял, после чего громко чихнул.
- Чихнул?! - вдруг рассердился дед Димитрия. - Мы собрались здоровье желать чихающим лошадям или о подарке для нашей госпожи Русудан говорить? День ее ангела еще не скоро, но уже думать надо.
- Э-хе, уже год думаем, чем можем удивить? Если ее ангел не подскажет, сами не догадаемся, хоть еще двадцать дней спорить будем.
- Да будет слух и внимание! Если удивить не сможем, тогда лучше возьмем медное блюдо, наполненное гозинаками.
Смехом встретили незадачливый совет. Посыпались шутки.
- Гозинаки? Непременно! - закричал новый дед Татришвили, подмигнув соседям. - Весна недаром медом пахнет, иначе чем поможет ностевкам, которые, не ожидая медного блюда, вот уже пятнадцать дней как собираются в замке и с утра до ночи опрокидывают в пудовые котлы с кипящим медом чищеные орехи, а девушки потом вываливают пряное варево на доски, расправляют лопаточками и красиво нарезают гозинаки.
- Я тоже видел… говорят, на триста человек уже готово, а если триста первый пожалует, как раз медное блюдо подоспеет.
Смех задребезжал, словно покатилось колесо под гору. Перемигиваясь, подталкивали друг друга. Один предлагал преподнести в глиняной чаше чанахи, другой - платок с мелким рисом, вдобавок к тем трем арбам ханского риса, который прибыл из Тбилиси для пилава всем ностевцам и приезжим гостям. А дед Матарса, под раскатистый хохот, предложил жареную курицу, как прибавку к тем пятистам, которых главный повар велел поварятам в назначенный срок общипать для сациви. Кто-то предложил турача, как довесок к той тысяче, которую заготовила Дареджан для угощения всего Носте. Кто-то посоветовал послать ягненка, ибо четырехсот отборных барашков, уже запертых в сараях, вряд ли хватит на шашлыки, особенно если среди приглашенных азнауров окажутся и Квливидзе с Нодаром, а они непременно окажутся…
Предлагали кувшинчик с вином, как прибавку к бурдюкам, уже спущенным в подвалы; щепотку перца - как привесок к груде пряностей, заполнивших амбарец. Много еще было смеха в придачу к тому смеху, которым встретили незадачливый совет. Даже озорной Илико, племянник Эрасти, вопреки запрету вмешиваться молодежи в разговор, уговаривал послать еще одну розу, дабы дополнить те двести кустов, которые уже, как потихоньку проведал Иорам, готовы украсить покои госпожи Русудан.
Казалось, конца не будет на бревне шуткам. Подошел новый дед, слегка согбенный под тяжестью лет, но легкостью походки соперничающий с любым скороходом. Рукава его чохи были ухарски закинуты за плечи, а глаза то и дело вспыхивали, словно в костер подбрасывали сухие ветви кизила. Он многозначительно оглядел собравшихся.
- Э… э… Иванэ, напрасно опоздал, много смеха не слышал, - встретил пришедшего прадед Матарса.
- Сам знаю, напрасно, только свой смех имею.
С жадным любопытством все устремили взоры на Иванэ. На правом бревне, где, думалось, и муравью места нет, торопливо задвигались, и Иванэ втиснулся между толстым Петре и худым Бакаром. Ностевцы напряженно ждали. Отдышавшись, Иванэ солидно начал:
- Дочь моя, что в прошлую пасху замуж вышла за Арсена Беридзе из деревни Лихи…
- Да даст тебе бог победу, это мы давно знаем, что вышла, - нетерпеливо пробасил прадед Матарса.
- …сейчас приехала гостить с мужем, двумя деверями и с отцом и матерью Арсена. Давно хотели, случая подходящего ждали. Теперь наша госпожа Русудан, да живет она тысячу пасох, день своего ангела готовится встретить.

Предыдущая страница 2 Следующая страница


3 Анна Антоновская

- С подарком или так приехала? - засуетился дед Димитрия.
- Без мыслей о подарке в такой день лягушки путешествуют.
- Может, лягушка скакала, скакала и проглотила твои мысли?
Иванэ помолчал, потом медленно проговорил:
- Лучше, когда тайна вовремя открывается.
- Выходит, против народа идешь?! - вспыхнул дед Димитрия. - Тайна! Для замка тайна хороша, а не для общества, которое мучается, не зная, чем госпожу обрадовать.
- А если не скажешь, - пригрозил прадед Матарса, снедаемый любопытством, - тебя из братства выкинем! Бери тогда медный поднос с гозинаками и иди один со своей дочерью замок поздравлять.
Прадеда дружно поддержали. Такое решение не пришлось Иванэ по душе, он покосился на молодежь и нерешительно протянул:
- Почему испытанию подвергаете, что я - жених?
- Э-э, хорошо, о женихах вспомнил. Передай своему зятю Беридзе из Лихи, пусть больше не втискивает ноги в праздничные цаги, нам самим невесты нужны. У меня сын тоже жених, сказал, если увидит речного ишака вблизи дома своей Тато, так то отвернет, без чего это не будет.
- О-xo-xo! Прав Петре, и еще передай: пусть откормленный рыбой брат Арсена не кружится напрасно у плетня бабо Кетеван, все равно не отдаст она свою внучку лиховцу.
- Почему? Красивый, богатые подарки новой родне приготовил.
- У нас в Носте не за подарки любят. Только не время песок в ступе толочь, говори, что привезете?
- Для вас с удовольствием скажу, только, кто раньше срока проговорится, пусть чинка ему язык прищемит.
- Аминь! - выкрикнул озорной Илико.
- Говорящую птицу привезли…
Ностевцы обомлели. Дед Димитрия заерзал, сдвинул папаху на лоб и вдруг захлебнулся смехом:
- Долго трудилась зазнавшаяся семья твоей дочери, пока сороку врать научила?
- Почему зазнавшаяся? - насупился Иванэ. - Что богаты, на это воля царей. Еще Пятый Баграт утвердил за Лихи право речную пошлину собирать, другие цари тоже утверждали, пусть богатеют. Зачем зависть показывать? Сороку духанщики любят, народ веселит… Но не сорока привезенная птица, она красотой радует. А браслет, даже золотой, молчит, как чучело.
- Кошка не могла дотянуться до куска мяса и сказала: «Сегодня ведь постный день!» - как бы ни к кому не обращаясь, добродушно напомнил толстый Петре.
- Всякая муха жужжит, но против пчелы все они лгут, - так же добродушно отпарировал Иванэ, закинув за плечо спустившийся рукав чохи. - Эта птица из чужих земель, даже священник с трудом угадал откуда. С утра поет - чан ан дар ас. Живот у нее зеленый, крылья цвета радуги, хвост розовый, голова синяя, а клюв похож на нос мегрельских князей.
- Если такая умная, почему не поет: сгинь, шах Аббас! - обозлился худой Бакар.
- Из уважения к тебе, дорогой, не поет, - вдруг шах тебя на минарет посадит!
- Тише! Не время словами колоть.
- Ив… ива… нэ, ты… ты правду говоришь, - задыхался прадед Матарса, - живот зе… ле… ный?
- Еще бы не правду! - довольный произведенным впечатлением, гордо возвысил голос Иванэ. - Сначала, когда Арсен поймал ее на охоте, сам испугался - думал, не птица, а заколдованный сын дэви. Но птица с удовольствием выпила вино, поклевала гоми, осененную крестом, мед тоже попробовала и посмотрела на небо, только на лобио рассердилась - много перца положили, на чужом языке неудовольствие выкрикнула. Побежали за священником. Он послушал, немного покраснел и сказал, что птица, слава святому Евфимию, перелагателю священных книг на грузинский язык, ругается по-гречески, иначе все бы попадали от такого, прости господи, сквернословия. Повертел в руках оброненное розовое перо и еще больше сам покраснел: «Пускай, говорит, женщины выходят из дома, когда птица ругаться захочет».
- А какие бранные слова? Священник не повторил? - облизывая усы, прадед Матарса весь подался вперед.
- Не повторил - мало горя. А вот птицу не велел долго в Лихи держать…
- Го-го-го!.. - загоготал толстый Петре. - Потому и решили твои умные родственники нашей госпоже Русудан в день ее ангела розового ишака подарить?
- Пусть розового для тех, у кого язык с костью! А у кого ум не гость, понимает: не все птица ругается, иногда и нежнее чонгури поет. Такого ишака ни у кого нет, даже у царицы.
- Высохший бурдюк! - чуть не подпрыгнул на бревне дед Димитрия. - Хотите, чтоб в день ангела нежнее черта всех обругала?!
- Почему? Птица с тобой одну воду пьет. Потом не только неучтиво обзывает, не только песни выводит, а еще так хохочет, что сам азнаур Квливидзе позавидует… На счастье подарим, ибо один отшельник благословил ее… Такое было: не успел войти отшельник и на икону перекреститься, как птица тоже одной лапой перекрестилась и закричала: «Христос воскресе!»
Глубокое молчание сковало берег. Толстый Петра и худой Бакар насколько возможно отодвинулись от Иванэ. Наконец дед Димитрия сухо спросил:
- Наверно знаешь - птица не сатана? Может, не он ее, а она твоего Арсена на охоте поймала?
- Почему? Арсен с тобой один хлеб ест.
- Э-э! Тут не все чисто, пусть обратно везут!
- Не пустим в замок!
- Кация, начинай заклинание: Ароз, Мароз, Анбароз!
- Принесенное ветром ветер и унесет!
Поднялся общий ропот. Озорник Илико предложил натереть птицу чесноком. Иванэ в сердцах стянул папаху и швырнул наземь.
- Напрасно стараетесь, все равно преподнесем. Отшельник святой водой птицу окропил, если сатана - почему не издохла?
Деды переглянулись, а Иванэ еще больше распалился:
- Еще отшельник такое рассказал: было утро или вечер, твердо никто не знает, только развеселился бог и ласково ангелам сказал: «Я все создал, всех радостью наделил, теперь могу веселиться». Тогда Габриел снасмешничал: «Нет, наш великий бог, не все в твоей власти». - «Что-о-о?» - закричал бог. И от его крика гром не вовремя на землю упал и все виноградники придавил. Только бог от гнева ничего не замечал. «Как смеешь сомневаться в моей силе? Или тебе крылья надоели? Так я…» - «Я правду говорю, - ничуть не испугался Габриел, - если все можешь, почему говорящую птицу не создал?» - «Хо… хо… хо», - захохотал бог, и от его смеха солнце к земле пригнулось и сожгло все посевы. Только бог от самолюбия ничего не замечал, схватил палку, ударил по тучке, и оттуда выскочила птица и сразу затараторила: «Я сорока! Я сорока!» Все ангелы ради угождения богу захлопали крыльями, один Габриел молчал. «Опять недоволен?!» - вздохнул удивленный бог. И от его вздоха все фрукты недозрелыми на землю упали… Но бог и на этот раз не обратил внимания на землю - очень обиделся: сколько хорошего для чистых и нечистых сделал, а самый любимый ангел смех, как речной песок, сеет. Видя, что от гнева бога страдают люди, Габриел кротко сказал: «Как смею я быть недовольным всевышним владыкою? Только никого сорока не удивит, скучные перья имеет». «Что ж, - насмешливо ответил бог, на этот раз, слава богу, спокойно, потому на земле ничего не случилось, - могу таких веселых птиц сотворить, что от изумления небо рот откроет». И схватил бог кусок солнца, кусок радуги, кусок зари, синий воздух тоже ущипнул, не забыл ни восхода, ни захода. Когда вновь выдуманная птица выпрыгнула из рук бога, ангелы от неожиданности, как белые свечи от толчка, повалились, многие крылья погнули, другие ноги подвернули, некоторые пальцы искривили. Бог захохотал, и от его хохота далеко внизу коровы замычали и, на радость женщинам, двумя телятами отелились. Посмотрела птица на бога и тоже захохотала, потом завопила: «Старый грешник, почему без жены меня создал?!» Бог схватил птицу за нос, - с тех пор с горбатым носом и осталась. Тогда птица обиделась и улетела на землю. Бог еще раз вздохнул от неблагодарности птичьей, все же, по доброте своей, быстро скрутил из разноцветных остатков еще одну горбоносую и пустил вслед первой. Знал: скучная радость и птице без жены. Тут отшельник вздохнул: «Жена не так красива, ведь из мужниных остатков сотворена…» Какой сатана посмел бы, подобно радуге, слететь с неба?
- Может, птица и не сатана, - после некоторого раздумья проговорил Павле, неодобрительно покачивая головой, - все же пусть твои родные отдельно ее подарят, - не золотой браслет, может издали петь.
- Правда! Правда! - послышалось со всех сторон.
- А вы что преподнесете? - заносчиво выпалил Иванэ. - На одну ногу хромающее, на один глаз слепое? Или улыбку на ладони? Четвертое воскресенье спорите, головы распухли, в папахи не лезут, а подарок там, где вас нет.
- Еще семь дней до ангела осталось, можем такую лестницу сколотить, что звезду с неба достанем, - не совсем уверенно протянул пожилой глехи.
Иванэ насмешливо зафыркал:
- Торопись, а то с ума сойдешь по этой лестнице.
Тут дед Димитрия вскочил с бревна, подбоченился и принялся осыпать Иванэ насмешками, не забывая и его родню из Лихи, ибо втайне завидовал, что Иванэ породнился с богатой семьей, а его Димитрий так и не женится ни на богатой, ни на бедной.
- Э-э… дед, - засмеялся Иванэ, - сколько насмешек ни сей, подарок для госпожи Русудан не вырастет.
- Так думаешь? - Дед Димитрия ехидно прищурился. - Э, Илико, скачи домой! - и метнул выразительный взгляд.
Деда Димитрия мгновенно обступили, но он, не обращая внимания на нетерпеливые вопросы, углубился в изучение бороздок кругляка. Вот уже сколько недель он мужественно крепился, намереваясь изумить ностевцев в самый день ангела, но… этот Иванэ сам похож на черта, который похож на человека. И он в сердцах выкрикнул:
- Ты разговор о внучке Кетеван помнишь? Так и передай этому… если б не гости, сказал бы кому…
- Пока ты придумывал «кому», красавица, внучка Кетеван, вчера у плетня щебет влюбленного благосклонно слушала.
- Это твоя дочь уши девушки речным песком натерла. Только знай, бабо Кетеван хорошее средство припасла от непрошеных банщиц.
- Вот, принес! - запыхался Илико, протягивая тючок, завернутый в кашемировую шаль, аккуратно заколотую булавками с разноцветными головками.
Дед Димитрия с ужасающей медлительностью стал вынимать булавки, втыкая их в свою праздничную чоху. Яростные взоры не волновали его; даже когда дед Матарса обозвал его ядовитым искусителем, дед Димитрия не ускорил движение пальцев. Напротив, он готов был до утра продлить пытку, но, увы, булавки кончились, шаль распахнулась и… ностевцы оцепенели. Раздались крики изумления и восторга. Из шали показалась серо-голубая бурка, свалянная из тончайшей шерсти ангорских овец, потому невесомая. Она переливалась нежным ворсом, блестя золотыми позументами и золотыми кистями.
Не дав никому опомниться, дед Димитрия вынул из шали такой же башлык. И пока длилось восторженное молчание, дед рассказал, что девушек-ностевок, которые валяли бурку и башлык, он сам водил в церковь и священник брал с них клятву хранить тайну до дня ангела госпожи Русудан.
Тут Иванэ оборвал молчание:
- Выходит, тебе можно тайну от народа держать, а другим…
На него зашикали. Благоговейно подходили ближе, рассматривая чудесную бурку, и никто не дотронулся пальцем, чтобы не оставить пятен.
Дед Димитрия наслаждался, он получил награду за те муки, которые испытывал, храня в тайне затеянное Хорешани. Это она подумала о достойном подарке от всего Носте.
- Победа, дорогой Иванэ! Как здоровье твоей птицы, не имеющей стыда даже перед женщинами?!
- Вставь твоей говорунье еще серебряное перо в спину! - ликовал дед Димитрия.
- Лучше ниже! - посоветовал прадед Матарса.
Не смолкали шум, крики, восклицания. Благословляли благородную Хорешани, любимую народом за доброе сердце. Она не только подсказала подарок, но помогла и выполнить его. Многие целовали растроганного деда Димитрия. По его щекам катились теплые слезы…

ГЛАВА ЧЕТВЕРТАЯ

Кружила метелица. Заиндевевшие деревья сгибали голые ветви. Из завесы белых хлопьев то возникали по обочинам дороги, то пропадали среди снежных курганов обитые шкурами возки. А над ними шумно хлопало крыльями воронье, назойливым карканьем провожая посольский поезд.
Скрипели полозья, оставляя за собой извилистые искрящиеся полосы. В переднем возке, кутаясь в непривычно тяжелую медвежью шубу, архиепископ Феодосий с тоской поглядывал сквозь разноцветную слюду оконце на бесконечные поля, густо покрытые снежным настилом. И небо казалось бесконечным, словно въехал возок на самый край света.
Архимандрит Арсений и архидьякон Кирилл под мерное поскрипывание возка вели тихий разговор об удивительной весне на Руси. В Кахети миндаль цветет, розы источают аромат, а здесь и под шкурами мороз так пробирает, будто медведь когтями скребет. И еда, отведанная ими накануне в Малом посаде, странной показалась, уж не говоря о браге в бочонке, вынутом из-подо льда. А поданное им горячее тесто, начиненное рыбой? Архимандрит ухмыльнулся, а архидьякон понимающе прикрыл рот ладонью. Вспомнили они выражение лица архиепископа, когда толмач пояснил, что обглоданная им с великим удовольствием лапа принадлежала жареному журавлю.
Об этом журавле толковал сейчас и Дато, объясняя ошеломленному Гиви разницу между журавлем и чурчхелой.
Закутанные в бурки, башлыки, в меховые цаги, «барсы», как свитские азнауры, следовали на конях за первым возком.
Вдруг Гиви не на шутку обиделся. Разве он сам не знает, что такое чурчхела? И пусть легкомысленный «барс» вспомнит, кому Георгий доверил кисеты, наполненные золотом, которые он хранит, как талисман, в своих глубоких карманах. А разве мало тут трофейных драгоценностей, добытых еще в годы «наслаждения» иранским игом? Не пожалел ни алмазов, ни изумрудов Великий Моурави, лишь бы заполучить «огненный бой». А разве «барсы», как всегда, не последовали примеру своего предводителя? Гиви вызывающе сжал коленями тугие хурджини, где среди одежды хранились монеты для приобретения пушек.
Помолчав, Гиви насмешливо оглядел Дато. Драгоценности! А разве Хорешани не ему только, Гиви, доверяет свою драгоценность? Вот и приходится вместо приятного следования в обществе веселых азнауров за Георгием Саакадзе тащиться за… за беспечным Дато от какого-то Азова, через множество городов и широких рек. И еще гнаться по бескрайним равнинам за стаей черных гусей.
В морозном воздухе трещал, как тонкий лед, смех Дато. Но за скрипом полозьев отцы церкови не слышали неуместного веселья.
За возком архиепископа Феодосия, несколько поодаль, покачивался на смежных ухабах еще один возок, колодный. Там дрогли архидьякон Неофит и старец Паисий, не переставая хулить турские шубы за их двойные рукава: одни короткие, не доходившие до локтя, а другие длинные, откинутые на спину, как украшение. Но трое монахов-служек и толмач грек Кир, изрядно говоривший по-русски, покорно ютились на задней скамье, с надеждой вглядываясь через слюду в даль, где уже стелились серо-сизые дымы Даниловского монастыря - передовой крепости, «стража» Москвы.
Нелегко удалось Саакадзе включить своих «барсов» в кахетинскую свиту послов-церковников. Лишь красноречивые доводы Трифилия убедили католикоса, что послам надлежит не об одной лишь воинской помощи просить самодержца Русии, но также тайком разведать о происках шаха Аббаса в Московии. А лучше азнаура Дато Кавтарадзе, этого лукавого «уговорителя», никто не сумеет проникнуть в замыслы персов. Опять же, уверял Трифилий, знание азнауром персидской речи поможет ему где словом, где подкупом выведать много полезного для Грузии.
Но Трифилий решил использовать Дато и для достижения своей сокровенной цели и заклинал его помочь архиепископу добиться защиты для царя Луарсаба. Не совсем верил Саакадзе в смиренное желание настоятеля ограничить Луарсаба пребыванием в Русии. Но, выслушав Дато, он ни словом не упрекнул друга за данное обещание. Сам Саакадзе не верил в возможность того чуда, которого так жаждал непоколебимый Трифилий, и твердо знал, что, если Луарсаб даже переступит порог Метехского замка, все равно уже никогда не сможет царствовать, ибо никогда не пересилить ему нравственную муку, никогда не вычеркнуть из памяти Гулабскую башню. Саакадзе волновала не перевернутая уже страница летописи, а новая, еще чистая, но уже подвластная кровавым чернилам. В силу этого Дато в Москве должен добиться продажи тяжелых пушек и пищалей для азнаурских дружин.

Этому решению Великого Моурави предшествовали те «бури», которые разразились под сводами Алавердского монастыря.

В Ностевский замок въезжали арагвинцы, громко разговаривали, шумно расседлывали коней, высоко поднимали роги, осушали их до дна за слияние двух рек: Арагви и Ностури.
А вот и Зураб… «Верь слову, но бери в залог ценности…» - мысленно повторил Георгий.
Зураб, как всегда, шумно обнял Саакадзе и спросил, соберутся ли азнауры для разговора.
- Для какого разговора? - удивился Георгий. - Съедутся друзья отметить день моей Русудан.
- Я так и думал, брат, - не рискнешь ты сейчас восстанавливать царя против себя.
- Ты был на съезде, Зураб?
- Это зачем? Съезд церковников, а я, благодарение богу, еще не монах. - И Зураб звучно расхохотался.
- Съезд не только монахов, там немало и твоих друзей, - медленно проговорил Саакадзе.
- Э, пусть разговаривают. Все равно, чего не захочу я, того не будет… А я захочу только угодное Моурави.
- А тебе известно, что Дигомское поле постепенно пустеет? Князья убирают чередовых, а мне это неугодно.
- Об этом с тобой буду говорить… Если доверишься мне, князья вернут дружинников.
- Какой же мерой заставишь их?
- Моя тайна, - смеялся Зураб. - Впрочем, такой случай был: князья согласились усилить личные дружины, только Нижарадзе заупрямился: «Если всех на коней посадить, кто работать будет?» А ночью у его пастухов разбойники лучшую отару овец угнали. Зураб снова звучно захохотал. - Сразу работы уменьшилось.
- Подумаю, друг.
- Думать, Георгий, некогда. В Телави Теймураз, желая угодить княжеству, весь тесаный камень, присланный тобою на восстановление кахетинских деревень, повелел передать князьям на укрепление замков: «Дабы тавади Кахети могли нас надзирать, хранить, нам помогать и держать себя под высокою и царственною нашей рукой».
- Ты не ведаешь, Зураб, многие ли из тавади, присвоивших мой дар, были в числе разбойников, угнавших баранту у Нижарадзе?
Зураб нахмурился - опять «барс» унижает княжество, - но тут же перевел на шутку:
- Э, Георгий, пусть камень им будет вместо шашлыка, неразумно портить себе такой праздник…
Тамаду к полуденной еде не выбирали. Веселье начнется послезавтра, в день ангела Русудан, и продлится дважды от солнца до солнца. Поэтому шутили все сразу, пили, сколько хотели, - мужчины в Охотничьей башне, а женщины отдельно, в покоях Русудан.
Среди шума и песен Саакадзе уловил быстрый цокот копыт: нет, это не гость спешит к веселью, - и незаметно вышел. Переглянувшись, за ним выскочили Папуна и Эрасти.
Бешеный цокот приближался, и едва открыли ворота, на взмыленном, хрипящем коне влетел Бежан. Но почему взлохмачены полосы, измята ряса, разорван ворот?!
- Отец, отец! - перескакивая ступеньки, дрожа и задыхаясь, мог только выговорить Бежан, упав на грудь Саакадзе.
Бережно подняв сына, Саакадзе понес его, как младенца, наверх. Там, в своем орлином гнезде, он опустил Бежана на тахту.
Папуна и Эрасти сняли с него промокшую насквозь одежду, измятые, облепленные глиной цаги, облачили в чистое белье и прикрыли одеялом. Бежан ничего не чувствовал - он спал.
А снизу, из покоев Русудан, доносилась нежная песня, песня девичьей любви. Пела Магдана. Перегнувшись через подоконник, Саакадзе увидел могучую фигуру, прислонившуюся к шершавому стволу чинары. Осторожно шагая, Саакадзе спустился в зал к пирующим. Бедный Даутбек, впервые его сердца коснулось пламя любви, но Магдана дочь Шадимана, значит, говорить не о чем… Саакадзе вздохнул и опустился рядом с Зурабом.
- Кто прискакал, мой Георгий?
- Чапар от Мухран-батони, завтра князь здесь будет. Тебя прошу, мой Зураб, прояви внимание к старому витязю, он всегда верен своему слову, и на него мы сможем положиться, когда направим мечи против изменников-князей. Их время придет еще, будем громить совиные гнезда, громить беспощадно…
Неприятный холодок подкрался к сердцу Зураба. Он невольно поежился; вероятно, проклятые мурашки все же забрались под его куладжу.
- Еще раз клянусь, Георгий, на меч Арагви можешь рассчитывать… Скажи, на многих у тебя подозрение?
- Странно, Зураб, в Телави коршуны и шакалы побуждают царя повернуть время вспять, то есть воскресить рогатки - одряхлевшие привилегии княжеской власти, а ты даже не счел нужным там присутствовать.
- Не совсем понимаю тебя, брат мой. Нет дела мне до крикунов! Я свое проведу… Может, потому и не поехал, чтобы тебе угодить…
Саакадзе не ответил. "Все ясно: Зураб знает, чего добиваются князья в Телави, но то ли не сочувствует этому, то ли, не желая ссориться со мною, поручил Цицишвили говорить за него…

Яркая звезда сорвалась с побледневшего небосклона и упала где-то за окном. Бежан открыл глаза, задрожал и до боли сжал голову… И сразу все пережитое вновь предстало пред ним.
Под покровом кахетинских лесов таится Алавердский монастырь. В большой палате собралось высшее духовенство, князей не было, а царь хотя и прибыл в монастырь, но для беседы уединился с приближенными советниками.
Решались дела церкви, но не они привлекли собравшихся: не все ли равно - строить в этом году женский монастырь святой Магдалины или подождать до будущей весны? Отправить шестьдесят монахов по городам за сбором марчили для новой иконы или ограничиться тридцатью? Более важное предстояло обсудить: разумно ли архиепископу Феодосию примкнуть к послам-князьям, с пышной свитой направляющимся в Московию?
И тут, «яко огни в преисподней», разгорелись страсти. Большая половина архипастырей настаивала на совместном с князьями посольстве: война - мирское дело. Другие, опасливые, ссылались на доводы Моурави: не дразнить преждевременно «льва Ирана». А потом то ли воспользовались предлогом, то ли у многих в душе накипело, то ли толкнула зависть к возвысившимся у католикоса и отмеченным милостями царя, - но посыпалось столько ядовитых слов, столько обличительных речей, что Бежан невольно приоткрыл окно в палате и прислонил влажный лоб к косяку. И как раз в тот миг Трифилий обозвал благочинного Феодосия - прости, господи! - «слепым ежом», а Феодосий благочинного Трифилия - «увертливым ужом». И, оба красные, с воспаленными глазами и трясущимися руками, так громили и обличали друг друга, что чудилось, вот-вот дойдут до рукопашной.
Вдруг Трифилий разом успокоился и, пристойно усевшись на свое место, оправил рясу и благодушно протянул:
- Преподобный Феодосий, поезжай с богом и предстань, окруженный пышной свитой князей, во славу божию, перед русийским царем с челобитной о военной помощи против персов. И вкусишь пользу на благо иверской церкови! Опять же не забудь на открытом приеме лично преподнести самодержцу Русии и его ближним людям подарки от царя Теймураза. И восхитятся лазутчики шаха Аббаса! Он - да будет ему огнем дорога! - тоже сейчас торопится в Московию для передачи подарков и скрепления военной и торговой дружбы…
В палате, внезапно потемневшей, воцарилась такая тишина, что Бежан расслышал стрекотанье кузнечика, запутавшегося в густой траве.
«Что со мною? - беспокойно думал Феодосий. - Или воспользовавшийся моей гордыней дьявол толкает меня на погибель? Увы, антихрист ужалит сперва Кахети. Почему же подвергаю опасности Алавердский монастырь? А себя почему?! Воистину, если господь хочет наказать, он раньше всего отнимет разум…»
Ударил колокол. Архипастыри облегченно перекрестились и смиренно направились в трапезную принять полуденную пищу и предаться краткому сну.
Но Феодосию было не до сладостных сновидений… Он едва коснулся жареного каплуна и почти не пригубил наполненного янтарным вином кубка. Сначала он долго шептался в келье с Трифилием: имя царя Симона сплеталось с именем Шадимана, потом имя шаха сплеталось с именем Шадимана. И испуганный Феодосий поспешил к царю Теймуразу.
Когда архипастыри снова собрались в палате, Феодосий громко объявил, что светлый царь Теймураз возжелал, чтобы посольство было духовное, тайное и малое, и должно оно представиться патриарху Филарету и челом бить о церковных делах, а о каких - огласке не подлежит.
Опасения Феодосия встревожипи царя: «Как, Шадиман может осмелиться через подземный ход вывести Симона из Тбилисской крепости?! Но разве без участия Саакадзе подобное возможно?.. Впрочем, обозленный посылкой пышного посольства в Русию, хищник еще и не на то способен решиться».
А Феодосий, видя, как красные пятна покрывают лицо царя, продолжал уверять, что Саакадзе, сговорившись с Шадиманом, водворит Одноусого в Метехи… За эту услугу шах Аббас многое простит Саакадзе, - значит, только Кахети подвергнется разгрому персов…
Не легко было переубедить упрямого царя, но еще одно веское упоминание о Гонио, и так маячившей перед глазами Теймураза, вынудило его скрыть тщеславное желание представить в Русии царство Кахети блистательным княжеским посольством. «Прав Феодосий, - беспокойно размышлял Теймураз, - не время дразнить дерзкого Моурави…» И он согласился на малое церковное посольство.
Конечно, никто, даже архимандрит Арсений, не узнал, что за услугу, равную спасению жизни, Трифилий потребовал от Феодосия клятву на кресте: бить в Москве челом и царю Михаилу и патриарху Филарету о мученике за веру Луарсабе. Пусть Русия требует от шаха не возвращения Луарсаба на царство, а выдачи его самодержцу севера, дабы Луарсаб, потерявший корону и отечество из-за воцарения Теймураза, мог бы в почете и мире жить, покровительствуемый царем Русии. «Шах на такое может и согласиться, - думал Трифилий, - а там видно будет - потерял ли Луарсаб свой трон… Саакадзе?! Он теперь и сатану, прости господи, возвеличит, лишь бы избавиться от Теймураза».
На третий день съезда, когда малые и большие дела церкови были вырешены, Цицишвили громогласно объявил о повелении царя собраться собору вновь.
Еще с утра Трифилий заметил приезд картлийского и кахетинского высшего княжества. «Снова Георгию предстоит испытание… Все в руках божиих. - И тут же ласково погладил свою шелковистую бороду. - Слишком отточенное острие скорее тупеет. Саакадзе может, с божьей помощью, потерять терпение… Так приблизится серафимами славимый Кватахевский монастырь к первенству. Господи, помилуй меня, грешного! Недостойные мысли вызывает во мне неразумный царь Теймураз».
Сначала Феодосий от изумления открыл рот: князья воистину взбесились… Бежан оглядел злорадствующего Качибадзе, ухмыляющегося Джандиери и от досады дернул ворот рубахи… А Цицишвили продолжал с повышенной торжественностью читать указ царя:
- «…И во благо царства повелеваем…»
Бежан накрутил на руку коралловые четки, словно цепь для удара. Где-то загрохотало, странная тяжесть сдавила грудь, в глазах потемнело. Почему нет света дня? Тьма ползет, ползет… дышать нечем… Бежан с силой распахнул окно. Клубящиеся тучи облегли небо. Лобовой ветер налетал на монастырь, разбивался о камень. Словно из гигантской бурки огненная сабля, выпала из тучи молния, ослепительно сверкнула, рухнула в ущелье. И вслед ей что-то затрещало, зарокотало. Но никто даже не заметил наползающий гнев неба. Князья, подавшись вперед, жадно слушали:
- «…И еще повелеваем упразднить в Тбилиси…»
Пол качнулся под ногами Бежана… Разнузданны торжествующие князья, кощунственны их рукоплескания, объятия. Но чей это голос внезапно прогремел под сводами палаты? Кто это вырвался на середину и, потрясая кулаками, извергает проклятия?
- Отметатели! Иуды! Вы мыслите - от кого отступаетесь?! Вероломные! Не вас ли, ползающих перед персом, извлек из грязи Моурави? Не вас ли возвеличил? И не вы ли из себялюбцев стали спасителями страны? Не Моурави ли поднял из праха Кахети? Не он ли защитил святую церковь? Не его ли мечом возродилась Картли? А кто вы, смуту сеющие?! Как смеете предавать того, кто добывает счастье пастве?!
С нескрываемым восхищением взирал Трифилий на воинствующего Бежана, сына Георгия Саакадзе: «Слава тебе, слава, о господи! Ты послал мне достойного преемника. Кватахевская обитель да восторжествует, да возвеличится над мирскими и церковными делами!»
- Да уготовит вам владыка ад кромешный, да не будет вам…
Трифилий подвинулся ближе. В страшную ярость впал Бежан, посылая проклятия ошеломленным князьям:
- Да удушит вас сползающий мрак! Да разверзнутся небеса и низвергнут на ваши головы адовы огни!.. Да…
Раскатисто загрохотал гром. Забуйствовал, занеистовствовал ветер, с неимоверной силой ударил в окна. В зигзагах вспышек закружились свитки, валились скамьи, хлопнула сорванная с петель дверь. За окном бушевали деревья, в углу свалилась икона, закружился подхваченный вихрем стяг…
Заметались князья, наскакивая друг на друга, ринулись к выходу…
Потрясенный Бежан выпрыгнул из окна, вскочил на коня и помчался… Хлестал хрипящего скакуна нагайкой, обрывал о кусты одежду… Разметались кудри, пылали глаза… Сквозь тьму, сквозь зигзаги молний, сквозь бешеный свист ливня, гонимый ураганом, мчался Бежан. Мчался из Кахети…
Ничего не замечал Бежан. Кажется, у Марткоби пал конь; кажется, исступленно кричал он, Бежан; кажется, с воплями вбежал в монастырь, вскочил на торопливо подведенного монахами свежего коня… И снова мчался, мчался…

Бежан зажмурил глаза и торопливо открыл. Над ним склонился Саакадзе.
- Отец! Измена! - Бежан вскочил. - Тебя предали князья, предал… Царь подписал указ об упразднении трехсословного Совета царства!.. Нет больше в царстве справедливых решений. Погибло самое важное из твоих деяний. О господи! Вновь восстановлен высший Совет из знатнейших кахетинских и картлийских князей.
- Успокойся, дитя мое, зато я обрел большую ценность: нашел тебя, моего сына…
- О мой отец, мой большой отец! Я полон смятения… Увижу ли монастырь? Мой настоятель… Но ты заставишь душепродавцев…
- Уже заставил. На заре прибыл твой настоятель и с помощью Папуна опорожнил три тунги вина за здоровье Георгия Саакадзе. Трифилий привез указ, скрепленный печатью царя. Отныне я возглавляю высший Совет из знатнейших кахетинских и картлийских княжеских фамилий.
- А католикос?
- Утвердил… с Георгием Саакадзе пока ссориться невыгодно.
Бежан порывисто обнял отца:
- Я и сам не ведал, мой большой отец, сколь полно мое сердце любви к тебе… Громы небесные обрушились на предателей…
- В другой раз, мой сын, запасись шашкой, ибо громы небесные не всегда вовремя приходят на помощь.
Саакадзе, улыбаясь, обеими руками привлек голову Бежана и поцеловал полыхающие пламенем глаза. Да, это его сын, сын воина Саакадзе! И какую бы одежду он ни носил, все равно останется непокорным властным борцом за торжество высокого, человеческого над низменным.
- Настоятель Трифилий восхищен твоим умом, клянется, что даже умудренные в делах церкови епископы не догадались бы так ловко обрушить на князей гнев божий.
Бежан смущенно смотрел на смеющегося отца.
- Э-э, наконец поднялся, - весело ввалился Папуна и, обернувшись к двери, крикнул: - А ну, Эрасти, неповоротливый заяц, тащи сюда цаги!.. Пока ты, мой мальчик, сутки предавался заслуженному сну, девушки Носте сшили тебе праздничную одежду. - Папуна разложил на тахте черную атласную рясу, шелковую рубашку и широкий плетеный пояс. - Может, ты, божий угодник, забыл, какой сегодня день? С чем пойдешь поздравлять лучшую из матерей? Да живет наша Русудан вечно! На, держи! - Папуна вынул из кармана маленькое итальянское евангелие с золотым крестом на переплете и затейливой застежкой. - Подарок Пьетро делла Валле. Долго искал итальянец достойного принять от него божье слово, - спасибо шаху Аббасу, меня встретил. Сначала я немного сомневался, потом взял - красным сафьяном прельстился и сразу о тебе подумал…
- Дядя Папуна, дорогой, сколько жить придется, сегодняшний день не забуду.
- Думаю, не забудешь… Ты что, своими цагами черту лаваш месил? Пришлось выбросить. - Папуна снова крикнул за дверь: - Где пропал, чанчур? Гадалки заслушался?
- Сейчас, батоно Папуна, серебряные кисти искал. - И Эрасти, запыхавшись, вбежал с черными сафьяновыми цагами.

Укрывшись в квадратной башне от раздольного шума, Георгий заканчивал свое напутствие двум «барсам».
- Действия царя Теймураза все больше не внушают доверия. Помните - отстающего догоняет неудача. Без пушек впредь наш путь будет подобен пути, вьющемуся над бездной. За медь, извергающую огонь, платите не одними ценностями, но и посулами, и дружбой. Близятся новые битвы - в кровавом тумане и беспощадном огне. - И он привлек к себе Дато и Гиви. - Дорога далека, надежда рядом…

Известить Посольский приказ о приближении грузинского посланника поскакали вперед еще накануне два церковных азнаура, сопровождаемые конными стрельцами Ордынского караула. Ожидать согласия на въезд в Москву грузины должны были в подворье Саранского епископа.
Возки легко пересекли ледяную гладь Москва-реки и вползли на крутую гору, окаймленную речушкой Сарой и оврагом Подон. Архиепископ Феодосий стал вслух восхищаться высокими угловыми башнями Данилова монастыря, за которыми золотились причудливые купола церквей, напоминающие татарские чалмы.
Близился полдень. Мартовские пригревы тронули снег. Откинулось белое облако, и выглянул краешек яркого неба, словно синее блюдце из-под полотенца.
С площадки смотрильни воротник замахал шапкой с красным верхом. Внизу кто-то ответил пронзительным свистом, распахнулись тесовые ворота, и грузинское посольство въехало во двор, обнесенный дубовым частоколом.
Архиепископ Феодосий степенно вылез из возка, облегченно вздохнул и широко перекрестился. Он был под сенью креста единоверной Русии, и надежда вспыхнула в нем, как вспыхивает свеча под темным церковным сводом. За ним осенили себя крестным знамением и остальные монахи.
С крыльца, украшенного пузатыми столбиками, не спеша сошли подьячий Олексей Шахов и Своитин Каменев, некогда посылавшийся царем Борисом Годуновым с боярином Татищевым к царю Картли Георгию X.
Дато быстро оглядел подворье: по сторонам крыльца темнели две короткогорлые пушки, дуло такой же медной пушки выглядывало с площадки смотрильни. У главного входа толпилась стража с тяжелыми алебардами, пищалями и пиками.
Архиепископ Феодосий славился острой памятью, он и сейчас мог перечислить тончайшие оттенки бирюзы на золотом перстне царя Симона I, виденном им в молодости. Тем более он сразу узнал Своитина Каменева, с которым в Метехском замке с глазу на глаз, без толмача, вел длительные переговоры на греческом языке. К слову сказать, и сейчас с архиепископом прибыл в град Москву грек Кир, как знаток русской речи.
Подьячий Шахов, следуя наказу воеводы Юрия Хворостинина, пытливо «доглядел, все ли грузины вышли из возков и послезали с коней», после чего Своитин Каменев торжественно спросил архиепископа о его приезде - от кого он и с чем приехал?
И архиепископ ответил по-гречески, что приехал он от грузинского Теймураза-царя и грамоты с ним к самодержцу всея Руси царю Михаилу Федоровичу и к великому государю светлейшему патриарху Филарету от царя Теймураза, писанные греческим языком, а с ними же дары по росписи…

Вот уже три дня, как томятся грузины в подворье, ожидая встречи. Подивились способу русских париться в бане, где старец Кирилл под березовым угощением чуть не испустил дух, отведали монастырской браги, отслужили молебен по случаю благополучного прибытия в Русию. Но, сколько Дато ни спорил, за частокол посольство не выпускали.
Пробовал архимандрит Арсений хитростью выпытать у пристава, не чинят ли безобразий на рубежах самозванцы и нет ли от шаха Аббаса послов.
Пристав простодушно улыбался, продолжал присылать в изобилии всякую снедь, а о положении царства упорно молчал.
На исходе третьего дня, когда Феодосий со вздохом отсчитывал на четках потерянные дни, вошел пристав, лицо от ледяного ветра - красный кумач, усы заиндевели. Справившись о здоровье священных послов, он уведомил их о скором прибытии главного вестника.
Не прошло и часа, как грузины выстроились на широком дворе Сарайского подворья по заранее установленному порядку - духовники в темных одеждах, азнауры в разноцветных куладжах и цагах. Гиви, очутившись вновь на коне, готов был расцеловать всех архимандритов на свете, которых за свое вынужденное бездействие еще вчера ругал черными каплунами.
Наконец показалась группа всадников. Впереди на жеребце, отливавшем медью и украшенном серебряным убором, величаво ехал боярин в тяжелом синем плаще с алмазной застежкой. Приблизившись, он вынул ногу из стремени, как бы намереваясь сойти. Но не сошел, пока все грузины не спешились. Прищурив один глаз, он пытливо изучал посланцев Иверской земли и про себя заметил, нет у них задора, как у голштинцев и свейцев и иных иноземцев; на конях держатся славно, а слезли без препирательства ради чести государя; борода же у архиепископа густа и широка, являет человека доброго во нравах и разуме.
Боярин, несмотря на грузность, легко слез с коня, снял высокую шапку с заломом набок и, сделав шаг к посольству, степенно изрек:
- Великого государя Михаила, божиею милостию царя и государя всея Руси и великого князя и многих земель обладателя, я, наместник и воевода терский Юрий Хворостинин, объявляю тебе. Узнав, что ты, посол царя грузинского Теймураза, идешь к нашему государю, он послал меня тебе навстречу, чтобы я привел тебя в град царский - Москву. Также поручил государь и царь Михаил Федорович спросить: подобру ли поздорову ты ехал?
Воевода попросил архиепископа Феодосия благословить его, осведомился у других пастырей, подобру ли поздорову они ехали, и напоследок дал знать: садиться и с богом трогаться.
Понравился Дато этот воевода за открытый, прямой взгляд, за добрую усмешку, временами освещавшую его лицо, суровость которого подчеркивала нависшие черные как смоль брови и такие же черные свисающие усы. В каждом движении воеводы угадывалась не только та физическая сила, которая делала его схожим с высеченным из камня богатырем, а та все нарастающая сила московской земли, которая не сгибалась уже ни под каким ураганом.
Вперед поскакали всадники с тулумбасами расчищать путь. Черные лошади в наборной медной сбруе, пылавшей как золото, вскачь понесли красный баул на полозьях. На лошадях, размахивая нагайками, мерно подпрыгивали верховые в бархатных шапках-мурмолках.
Удивленно взирал архиепископ Феодосий на величественный вид Москвы, вырисовывавшейся в предутреннем тумане: пятьдесят строгих башен Земляного города, ворота и бойницы Белого и Китай-города, и, как торжественное завершение, в середине причудливая крепость - Кремль.
Звонко всколыхнулись колокола. Сквозь белые березы просвечивала синь цвета морской волны. «Точно нарисовано», - удивился Дато. Пахло подснежниками, воском и прогорклым дымом. Розоватые тени неслись за баулом. А вокруг, «для оберегания» послов, скакали на белых конях «жильцы» - молодые дворяне, с прилаженными к плечам расписными крыльями, грозно поднимавшимися над железными шлемами, а над ними вертелись на ветру на длинных пиках вызолоченные дракончики.
Посольский поезд миновал Серпуховские ворога Земляного города, всполье, казачью слободу. Тесно становилось на дороге от тяжело наседавшей толпы. К баулу стремились подьячие, стрельцы, окрестные мужики, попы, юродивые, казенные кузнецы, торговцы, слуги бояр, ремесленный люд. Еще раньше от ярыжек слух прошел, что едут единоверные грузины, и посольство встречалось беззлобно, без того насмешливо-задорного выкрика «Шиш, фрига, на Кукуй!», которым потчевали иноземцев.
Позади остались Стрелецкая слобода, Кадашевская слобода ткачей, Балчуг, Большая Ордынка. Красный баул выкатил к Деревянному мосту. По ту сторону, слева, за кремлевской зубчатой стеной, поднимались сотни шатровых и луковичных крыш, башенки с единорогами и львами взамен флюгеров. На крутом подъеме к Красной площади по обеим сторонам вытянулся конный стрелецкий Стремянный полк под знаменем.
При подъеме посольства полковник зычно отдал приказ, стрельцы сошли с лошадей, воинской почестью подчеркивая милостивое отношение царя Михаила Федоровича к послам царя Теймураза. Азнауры, предупрежденные Дато, последовали примеру стрельцов.
Ширился людской гомон. Два рослых стрельца ударили в литавры, а литавры были в бахроме, кистях, колокольцах. Послышались возгласы, толпа раздалась. Вперед вывели отменных коней. Воевода Юрий Хворостинин вновь скинул шапку, поравнялся с баулом и поздравил вышедшего архиепископа с даром царевым:
- Великий государь-царь наш Михаил Федорович прислал тебе, отец Феодосий, иноходца с седлом и другого славного коня из своей конюшни.
Азнауры залюбовались ретивыми скакунами, а Дато шепнул на ухо Гиви, что на таких двух русийских коней он бы обменял трех картлийских князей.
Архиепископ Феодосий одновременно и благодарил за подобающую встречу и пытливо вглядывался в каменно-кружевной Покровский собор, знаменовавший собою победу Руси над татарским Востоком. И померещилось Феодосию, что не храм стоит на рву, а девять ханов в ярких чалмах, поверженные крестом. Вспомнилась ему вековая борьба грузин с магометанами, и он решил еще настойчивее, и тайно и явно, просить помощи у патриарха Филарета.
Где-то наверху заиграла странная музыка. Феодосий перевел взгляд на Кремль. На высокой стрельчатой вышке Фроловской башни играли мелодично и замысловато огромные часы «с перечасьем». Золотые и серебряные звезды призывно мерцали на лазоревом циферблате. «Яко звезда путеводная», - мысленно перекрестился архиепископ и подал знал посольству: «Ну, в божий час!»
Греческое подворье, куда въехали вскоре грузины, помещалось в Ветошном ряду, вечно шумящем, неугомонном, пестролюдном. В разнотоварный Китай-город, конечный пункт длинных путей Запада и Востока, стремилось множество посольств в надежде на выгодные торговые и политические дела. Здесь грузинское посольство должно было ожидать вызова царя Руси и патриарха.
В этот час в Патриаршем Доме, находившемся вблизи Большого государева дворца, царила тишина. Приближенные монахи и слуги знали о привычке патриарха Филарета перед встречей с царем лично просматривать донесения, грамоты, челобитные, дела розыска. Некоторые дела он решал сам, некоторые откладывал для двойной подписки, царской и патриаршей.
Отложив несколько свитков, патриарх остановился на списке Судного приказа, в котором перечислялись жалобы: «а челобитчики бьют челом на ответчиков в разных безчестьях их…» Обмакнув гусиное перо в чернила, подчеркнул: «а называли шпынком турецким, ребенком, сынчишком боярским, мартынушком и мартыником, трусом, подговорщиком, злодеем, полкарбою…» Подумав, усмехнулся и написал: «Взять с челобитчиков пошлинных денег вдвое, дабы впредь неповадно было по неподобным делам бить челом великому государю». Потом придвинул отписку атамана Радилова и донских казаков о намерении Шагин-гирея напасть на Астрахань. Прочел и надписал: «Разрешить казакам по этому случаю покупать в украинных городах свинец и порох».
Внезапно Филарет резко отодвинул кипу свитков, выделяя донесение подьячего Приказа тайных дел, Шипулина Никифора Ивановича, вернувшегося из далекого города Львова. Нахмурился Филарет, его властное лицо приняло суровое, неумолимое выражение. Папа Урбан VIII все сильнее накладывает свою латинскую длань на церковь Западной Руси. Ныне он утвердил базилианский орден, который частью словом, а частью силой множество душ православных отторгнул от престола патриарха Московского и передал, «яко овец бессловесных», Риму.
Негодовал Филарет на Рим, а думы его уже были о другом, невеселые думы. Нелегко заставить тяглых нести многолетние непосильные жертвы. Нелегко проводить сбор пятинных денег с торговых и промышленных посадских и уездных черных людей, с их животов и промыслов, нелегко увеличивать стрелецкие посады. Без устали работает Особый приказ для сыска и возвращения закладчиков и посадских людей, сбежавших из своих посадов для избавления от тягла. Но, наперекор супостатам, крепнет Московское государство, обретает достоинство. Еще пестрят дозорные книги невеселыми отметками: «Пустошь, что была деревня… пашня, лесом поросшая… двор пуст, крестьяне сошли в мир… сбрели без вести, кормятся христовым именем, скитаются по городам». Но уже назначены на окраины воеводы и дан им наказ: засеять пустыри, строить села, учредить особый сыск беглых, для возврата их на старые места, где под надзором свозчиков обязать сооружать себе дворовые строения.

Предыдущая страница 3 Следующая страница


Ходи невредимым! 4

А воевод поставил сам он, патриарх Филарет, из ближних к Романовым людей. Вот на Терек поедет воеводствовать боярин Юрий Хворостинин, добрый и разумный. Против южного рубежа - Исфахан и Стамбул, а против западного - Рим.
Напоминание о Риме вновь вернуло патриарха к мысли об усилении борьбы Москвы с католическим польским королем, беспрестанно жаждущим захвата русских земель, присвоения престола московского.
Боярская дума все настойчивее требовала идти войной на Польское королевство. Но Филарет понимал, что нет еще военной силы, способной на открытый бой с королем польским, за спиной которого неистовствует Рим.
Много об этом было думано и передумано. Вот поэтому вчера без особенной задержки были впущены в Москву послы Густава-Адольфа, короля шведского, ревельские штатгальтеры Броман и Унгерн. Не менее своевременным было прибытие в Москву послов шаха Аббаса - Булат-бека и Рустам-бека. С ними разговор учинится о торговых делах и «чтобы заодно стоять против турецкого султана»… Но с чем явились грузины? Вновь просить помощь? Но до помощи ли сейчас?
Филарет резко ударил молоточком. Неслышно открылась боковая дверца, и вошел стряпчий. Он выжидательно остановился на пороге. Выслушав, что от вологодского архиепископа уже вернулся подьячий Шахов, Филарет приказал: ввести подьячего, а бумаги убрать. Стряпчий благоговейно открыл резной сундук на четырех точеных лапах, стоящий у кровати патриарха, и бережно спрятал тайные приказные свитки.
Через разноцветное полуовальное окно проникли косые лучи солнца и скупо осветили большую изразцовую печь, низкие скамьи у стен, обитые кизилбашской парчой, и в углу образ святого Михаила Малеина в узорчатом золоточеканном окладе.
Филарет подошел к простенку, взял посох с костяной надставкой, повертел в руках и вдруг расхохотался, - видно, вспомнил, как он, знатнейший боярин, щеголь, красавец и страстный любитель охоты, будучи насильно пострижен Борисом Годуновым и заточен в Антониев-Сийский монастырь, разгонял этим посохом назойливых доносчиков, которые били на него челом царю Борису: «живет-де старец Филарет не по монастырскому чину, всегда смеется неведомо чему и говорит про мирское житье, про птиц ловчих и про собак, как он в мире жил, а к старцам жесток, лает их и бить хочет, а говорит: увидят они, каков он вперед будет!»
Полные изумления, замерли в дверях подьячий Шахов и Своитин Каменев. Посреди горницы стоял патриарх, размахивал посохом и сочно хохотал. И сразу оборвал смех, ударил посохом об пол, приказал сказывать:
- Знает ли вологодский архиепископ Нектарий посла грузинского Феодосия, и кто его и как давно в архиепископы ставил, и крепок ли он в православной христианской вере?
Подьячий тихо откашлялся в ладонь:
- Архиепископ Нектарий велел сказывать тебе, святейшему патриарху, что он архиепископа Феодосия подлинно знает и ведает, что он человек честный, в вере непоколебим. А в епископы его ставил католикос Иверской земли.
- А был отец Феодосий в Москве раньше, при царе Федоре, - добавил Своитин Каменев. - А властей под ним, архиепископов и епископов, больше двадцати пяти.
Приказав подьячему расспросить всех бояр, ездивших государевыми послами в Иверскую землю, об архиепископе Феодосий и о людях, которые с ним прибыли в Москву, Филарет направился в Большой государев дворец для установления дня и часа приема свейских послов и грузинских.
И вскоре в Посольском приказе думный дьяк старательно выводил:
"132 года апреля в 8-й день указал великий государь и царь всея Руси Михаил Федорович быти у себя, у государя, на дворе на приезде архиепископу Феодосию, да архимандриту Арсению, да архидьякону Кириллу".
В Сарайском подворье Дато и Гиви старательно прилаживали серебряные кисти к сафьяновым цагам.
Они сетовали на судьбу, вынудившую их накануне пира отправиться в страну ровного льда.
- Лед - это вода! - неожиданно заключил Гиви. - Сколько ни смотри, не опьянеешь.
- Ну, - изумился Дато. - Жаль, в Носте о твоем открытии не знают. Поэтому вино только будут пить.
- Не будут! - отпарировал Гиви. - Какой может быть пир без нас?

ГЛАВА ПЯТАЯ

Шумело Носте! Еще бы! Кто еще имеет такую госпожу, как Русудан? Кого бог еще осчастливил жить на одной земле с Георгием Саакадзе? Так почему же не предаться веселью в день ангела Русудан? И, словно перед большим торжеством, красили балконы, похожие на гнезда беркутов, поливали извилистые улочки, начисто подметали старый мост, покрывали плоские крыши самоткаными паласами и мутаками. Уже месяц, как Дареджан с утра до ночи носилась по замку, и все мнилось ей, что не успеют приготовиться к торжеству.
Еще цветами украшали ворота, а уже съехались родные «барсов». Пожаловали видные азнауры, прискакали Квливидзе с Нодаром, приехали Хварамзе и Маро с мужьями - князьями Ксани и Мухрани. Прибыл Газнели с маленьким Дато, который носится по замку, как вихрь. Ожидали старого Мухран-батони и Ксанских Эристави. Но Зураба не было, что сильно обеспокоило Саакадзе: неужели помчался на съезд в Телави?
В покоях Хорешани подолгу шептались Хварамзе и Магдана, выбирая наряды, способные вызвать восторг не только у горячего Нодара, но и у таких хладнокровных буйволов, как Даутбек…
Даже Папуна повеселел. Русудан! Да живет она вечно! Кто смеет не спрятать темные мысли в светлый день ее ангела?! И Папуна сам бережно разливал по кувшинам разноцветные вина, а чтобы тамада Квливидзе не спутал, строго разделил кувшины: круглые наполнял искристым желтым, длинные - розовым, плоские - красным, узорчатые - белым, кувшины с вычеканенными изречениями Руставели - бархатным черным, и еще много вин различных оттенков наполнили пиршественные сосуды…
Как ошпаренный носился по Носте дед Димитрия, намечая дома для приглашенных тбилисцев. Он после представления подарка будто помолодел, - еще бы, ностевцы втихомолку не перестают восхищаться его удачей… Дня за два до празднования приехал Вардан Мудрый с Нуцей, так пожелал Моурави. Купца поместили у Ростома, в лучшем доме, украшенном коврами и арабскими столиками. Прибыли уста-баши разных цехов. Чеканщика Ясе дед Димитрия увлек в свой дом. Пляски под мерные удары дапи, песни под раскаты пандури и заливистый смех наполнили Носте, утопающее в буйном весеннем цвету.
После утренней еды, на которой особо приглашенная Нуца сидела, несмотря на теплынь, в парчовом платье, а не чувствующий себя от гордости Вардан в атласном архалуке, Саакадзе предложил купцу осмотреть сад.
Шагая по дорожке, посыпанной свежим голубоватым песком, Саакадзе объяснял Вардану сорта цветущих персиковых деревцев, сползающих по склону. Лишь когда они подошли к глухой стене, обвитой плющом, Саакадзе опустился на удобную скамью и, движением руки пригласив Вардана сесть рядом, попросил рассказать о торговых делах.
Казалось, Вардан только и ждал этого, - хлынули жалобы, возмущения, угрозы.
- Страшно подумать, господин! Совсем кахетинские купцы с ума сошли, будто башка на плечах - лишний товар. Все время, как ты приказал, общие караваны водили, а сейчас взбесились: «Одни управимся», «Кто к царю ближе, тот и главенствовать должен», и еще много глупых слов напрасно тратили, хотя и купцы… Только знаем, кроме пустой гордости, в кисетах ничего не спрятано: шелк, какой был у них, царю отдали - обеднел царь Теймураз в гостях у турок. Других изделий едва для Кахети хватает. На хитрость пошли, от дна до крышки тбилисский майдан закупают, затем в другие княжества верблюдов гонят, без нас богатеют и гордость показывают. Запретить тоже нельзя - лавка купца открыта, продавать его воля. Я на оптовые закупки цены поднял, не помогает. С женами кахетинцы ездят, будто приданое дочерям закупать. Мои люди сами у лисиц хитрость заняли, сразу мошенниц узнают, говорят им: «Бархат кончился, раскупили парчу, нет персидских шалей и тонкого сукна нет!..» И, как назло, тут какая-нибудь картлийская курица вынырнет из мрака дверей: «Вай ме, Вардан! А ты еще вчера посоветовал прийти пораньше, цвет выбрать, что буду делать? На пасху без новой кабы оставили…» Кахетинцы смеются и без всякой совести торопятся к другим купцам. Там тоже так, по моему совету прячут товар: сами хотим караваны грузить. А какой-нибудь картлийский петух снова дело портит: «И-а, Пануш! Не ты ли обещал приготовить лучшую тавризскую шаль для моей матери? Так слово держишь?!» Кахетинцы смеются и без всякой совести спешат к другим купцам. Подтачивают, как черви, правила торговли! Пожар, Моурави! Если кахетинцы растащат товар до последней шерстинки, а сами будут радовать тбилисский майдан лишь заносчивостью, оборот прекратится. Майдан не лес, нельзя, подобно разбойникам, все растаскивать, а самим даже рыбий пузырь не привозить… Разве только продать важно? Так мелкие душою купцы могут думать. Важно торговлю расширять, важно, чтобы майдан как расплавленное золото бурлил. А кахетинцы что делают? Губят торговлю, уподобляются хищникам… И амкары из Кахети не лучше поступают, будто не покупают у нас изделия, а грабят…
- Тут, дорогой Вардан, не только в торговле дело. Кахетинцы хотят свести тбилисский майдан по изменчивой лестнице на вторую ступень, а телавский майдан поднять за наш счет на первую. В Телави царь живет.
- И пусть сто лет живет!.. Почему разрушает с таким трудом тобою воздвигнутое?.. Эх, Моурави, Моурави, зачем…
- А вы сами разве перестали водить в грузинские княжества караваны?
- Почему перестали? Водим, Моурави… Товара не хватает. Надо посылать в Азербайджан, в Турцию, в другие земли, а как пошлешь? Мы не кахетинцы, не пристало нам пустых верблюдов гонять, смеяться чужеземные майданы будут. Пока я мелик, не допущу позора. Вот, Моурави…
Молчание длилось долго. Саакадзе обдумывал слышанное. Беда назревала давно, и Ростом предупреждал: «Не гладко на майдане». Но невеселые дела царства совсем оторвали его от торговых дел. Поэтому и пригласил мелика и уста-башей амкарств, чтобы точно узнать состояние майдана… Нельзя было допускать такое… Нельзя? А восстановление рогаток можно было? А…
- Вот, Моурави, - печально повторил Вардан, - Гурген - помнишь, мой сын - недавно из Самегрело вернулся, караван туда с дешевой одеждой водил; там все голые… И отдельно - для одетых - трех верблюдов, нагруженных дорогой тканью, во двор Левана Дадиани привел. Товар княгини раскупили, еще шелк заказали. Сам светлейший хорошо принял купца из Картли, угощал, о тебе расспрашивал. И вдруг такое бросил: «Правда, умный Моурави скакал, скакал по золоту, а споткнулся… скажем, на Теймуразе…» И захохотал, а за ним услужливые придворные - и такой смех поднялся, что занавески на окнах колыхались. Тут мой Гурген сильно рассердился и дерзко ответил: «Моурави споткнулся, потому что на гору коня гонял, а кто вниз катится на собственном, скажем, седле, никогда не споткнется. Одно знай, светлейший владетель, наш Моурави достигнет вершины, где солнце держит щит картлийской славы… Достигнет потому, что народ для его коня подковы выковывает…» Сказал Гурген, а сам задрожал: что теперь будет? Чем засечет светлейший - шашкой или плетью? Или еще хуже - цепь на шею прикажет надеть до большого выкупа. Не успел мой сын как следует испугаться, Леван снова захохотал: «Э-о! Молодец! Люблю смелых купцов, люблю преданных людей! На, выпей! - Тут он наполнил вином серебряный кубок и поднес Гургену. - Выпей, а кубок в свой карман опусти на память обо мне. Держитесь крепко за Моурави, только он может спасти вас от напевных шаири Теймураза». Гурген с удовольствием выпил вино, поцеловал кубок, опустил в карман и, распростершись ниц перед Леваном, поцеловал цаги… Не из благодарности за подарок, а от радости, что не зарублен и не отравлен… Не очень дорогой кубок, серебро тонкое и величины скромной. Нуца говорит: «Не ставь рядом с подарками Моурави, не порть комода». А как не ставить? Все же из рук владетеля, почти от царя, получил. Думал, гадал, - спасибо, старый Ясе выручил, взял и вычеканил на кубке: «В дар купцу Гургену от светлейшего Левана Дадиани за прославление имени Великого Моурави»… Очень украсился кубок. Теперь Нуца согласилась поставить его на середину комода.
Саакадзе отстегнул тяжелое золотое запястье с крупным рубином, окаймленным алмазами, и протянул мелику:
- Передай, Вардан, мой подарок благородному Гургену за смелую защиту чести Моурави Картлийского, - и, не давая опомниться ошеломленному мелику, продолжал: - После празднества оставайся, вместе с уста-баши обсудим, как делу помочь, как укоротить руки, а заодно и разбой купцов Кахети.
Отдаленная тропа обрывалась над самой крутизной. Вьющиеся стебли дикого винограда оплетали высокий карагач. Глухо доносился сюда шум взбудораженного замка. Саакадзе остановился, окидывая зорким взглядом долину, словно расплывающуюся в голубоватом дыме. «Сомневаться не приходится, - думал он, - царь хочет упразднить стольный город картлийских Багратиони и за счет Картли, моей Картли, которой я готов отдать кровь свою, возвеличить Кахети. Это ли не предательство?! Но как предотвратить разорение майдана, как задержать разрушительную силу царя хотя бы до неминуемой войны с Ираном, а там… Может, действительно я был неправ? Может, следовало прислушиваться к советам старцев ущелий и воцариться самому? Нет, царем надо родиться, сделаться царем нельзя. Вот Кайхосро из знатнейшего княжеского рода, а не смог стать царем. И я, Георгий Саакадзе, не смог бы. Разве цари ходят по майдану, раздувая мехи торговли? Или пируют с амкарами, черпая пилав из общего котла? Или замедляют бег коня по Дигоми, замечая потное лицо дружинника? Нет, если надел такое украшение, как грузинская корона, то не следует гоняться по базарам, дабы не уподобиться шуту. Не одни князья, даже амкары на смех подымут или, еще хуже, начнут негодовать: „Унижен титул богоравного!“ А разве царь смеет иметь свои решения? Не за него ли думает придворная свора? Такое подчинение чужой воле! Такое бездействие! И еще: царь - первый обязанный перед князьями. Георгий Саакадзе - первый обязанный перед родиной. А может, „барсы“ правы? Может, следовало обещать надменным картлийским владетелям воцарение кахетинца, но оттягивать его возвращение до последней битвы с шахом? На такое князья согласились бы, а Теймураз? Нет, этот прирожденный царь не усидел бы в Гонио и, сговорившись за моей спиной с католикосом, в один из веселых дней появился бы в Мцхета… Церковь! Как ублажал я черную братию, как меня обхаживали они. В глупости святых отцов упрекать опасно. Они знают: еще рано со мною порывать, еще не высохла кровь на Марткобской равнине. Будто два столетия отодвинули от меня то буйное, молодое, что называлось обновленной Картли. Что же связывает меня с похитителями воли народа? Их со мной, конечно, страх. Хорошо понимают: не царь Теймураз, а Георгий Саакадзе защитит обители, распухшие от богатства и власти. Что же удерживает меня от разрыва с лицемерами? Неоспоримо, уверенность, что они из личных выгод не позволят царю отодвинуть меня в тень до укрощения „льва Ирана“. Одно забыли: победитель имеет притягательную силу, и я больше не уподоблюсь овце, которую безнаказанно можно денно и нощно стричь, изготовить из ее шерсти теплую одежду, а потом приколоть хотя бы на жертвенном камне или вертеть на вертеле. Преступно подвергать Картли бессмысленной опасности… Даже Шадиман возмущен. Лазутчики уверяют: „змеиный“ князь и на порог не допускает владетелей. Через решетку им кричит: „Саакадзе хоть за азнауров старается, а вы за какую цену лобызаете цаги кахетинскому царю?“ Квели Церетели и Магаладзе службу мне променяли на выезды в Телави и, нет сомнения, доносят царю „о безумных действиях плебея Саакадзе“… Я тоже уважаю Шадимана, - он хоть за княжеское сословие со мной дерется, а они за какой песок? Мелкие люди!.. Да, шаг верный: если будет нужда, придется Теймураза натравить на Шадимана, отвлечь внимание опасностью существования царя-магометанина Симона. Лишь страх за свое царствование может отвратить мысли Теймураза от бессмысленного вызова Ирану… Русудан радуется. Празднество в Носте даст мне возможность, не вызывая подозрения у Теймураза, сговориться о дальнейшем и с дружественными князьями, и с купечеством, и с амкарами, главное - с азнаурами. Всех здесь в одной деснице должен держать. В нашем сговоре сила сопротивления строптивому царю. А вместо печати поставлю пушки. Лишь бы поездка Дато и Гиви увенчалась успехом».
Он стоял над самой крутизной, устремив взор на север. В бело-голубом мареве расплывчато вырисовывался Казбек.
Там пролегал путь в Русию, далекий, таинственный. И туда стремительно, словно тучи в бурю, проносились мысли, но их сковывало пространство и время.
- Скорей! Скорей! - хотелось крикнуть Георгию.

ГЛАВА ШЕСТАЯ

Медленно, словно густой мед из узкого горлышка кувшина, текло время. Более двух часов расспрашивал Иван Грамотин архиепископа Феодосия и, посулив скорый прием у царя и патриарха, отбыл с Казенного двора. Томились в Посольской палате грузинские послы. Ожидание становилось тягостным, и время уже походило не на мед, а на застывшую смолу, в которой, как представлялось архимандриту Арсению, он увяз по голову. Но в тот миг, когда архимандрит силился разомкнуть веки, появился пристав с неподвижным лицом.
На вопросы, касающиеся дел посольства, пристав не отвечал, но отвел «барсов» в сторону и принялся развлекать их описанием Ливорно, куда ездил с московским посольством: тамошние женщины не токмо оголтело приглашают мужчин на танец, но и в карты дуются, да еще таким кушем, что менее дубла у них и монеты в ходу нет.
Соблюдая наказ царя Теймураза, Феодосий всеми мерами старался держать в тени опасного Дато, прославленного минбаши и дипломата, ближайшего помощника Великого Моурави, и сейчас недовольно прислушивался к раскатистому смеху, доносившемуся из того угла, где высился поставец с затейливыми итальянскими вазами.
Наконец, часа за три до вечера, вошли молодые бояре и просили послов следовать за ними. Осеняя себя крестным знамением, архиепископ, следуя за боярами, призывал на помощь иверскую богородицу.
Минуя Благовещенскую паперть, послы пересекли Соборную площадь и подошли к Золотой палате. Феодосию почудилось, что на него надвинулись белокаменным кольцом множество церквей с роскошными куполами, башенки, расписанные сине-красно-зелеными узорами. Он украдкой оглянулся на спутников, восторг и умиление озаряли их лица.
У парадного крыльца, встречая грузинское посольство, толпились дворяне и приказные люди в чистом платье. На нижних ступеньках красовались «жильцы», а на верхних, блистая праздничным нарядом, дети боярские.
Когда архиепископ Феодосий со свитой вступил под широкие своды Золотой палаты, его охватило чувство радости и покоя: с помощью господа он достиг живительного источника, способного исцелить раны Кахети.
Дато закрыл и снова открыл глаза: где он? Не сон ли? Не из раскрашенного ли льда шлемообразные своды стен? Не ковер ли самолет с пестрыми разводами двигается по полу? А за меховыми шапками, на тканых обоях, будто в красной дымке, - конные воины вскинули копья и знамена. Вот-вот затрубит труба и кони понесут всадников на битву. А окна - может, из тонкого леденца? А свисающий светильник - не из заснеженного ли серебра? И над всем возвышается бледноликий царь, уже знакомый по «Тысяче и одной ночи». Словно опрокинутая золотая чаша, отороченная мехом, тяжело придавила чело самодержца. И холодные сине-красные огоньки загадочно мерцают вокруг креста, увенчивающего золотую чашу. А рядом с ним другой - царь церкови, могучий, как оледенелая скала, на которую оперлась Русия.
Откуда-то, точно из стены, возник думный дьяк Иван Грамотин. Соблюдая по уставу правила приема, он душевно представил послов:
- Великий государь-царь всея Руси Михаил Федорович, грузинских земель Теймураза-царя посол архиепископ Феодосий вам, великий государь, челом ударил.
Феодосий благоговейно склонил голову. «О господи, точно Византия воскресла! И херувим на белом клобуке патриарха, яко звезда византийская, призывно мерцает!» - внутренне умилялся архиепископ.
Продолжая изумленно разглядывать стеклянные глаза царя, ничего не обещающие, но ни в чем и не отказывающие, проницательный Дато подметил, что царь, сжимающий скипетр, который воплощал в себе грозную силу устремленных ввысь кремлевских башен, был ближе к небесам, чем патриарх Филарет, властно сжимающий, словно земной шар, круглую надставку посоха.
Пока разноречивые чувства владели архиепископом и азнауром Дато, архимандрит Арсений не сводил глаз с обсыпанного драгоценными камнями державного яблока, покоящегося на особом поставе. И почудилось архимандриту, что «лев Ирана» уже придавлен этим державным яблоком.
Шелохнулись на плечах у рынд четыре серебряных топора, и из ледяных глубин послышался голос царя. Феодосий утвердительно склонил голову: «Теймураз-царь здоров!» - снова поклонился, потом высоко поднял свой осыпанный жемчугом крест и благословил самодержца.
Одобрительный гул прокатился по скамьям боярской думы. Единство веры представилось железной стеной, о которую неминуемо разобьются домогательства шведов и персов. Об этом сейчас, склоняясь друг к другу, шептались бояре. И архиепископ Феодосий спокойную поверхность реки принял за ее глубины и, как мольбу о помощи, протянул грамоту на фиолетовом бархате с золотыми кистями, скрепленную печатью царя Теймураза.
Самодержец России повелел думному дьяку принять грамоту. Тут Феодосий спохватился: разве слепая вера, не подкрепленная приправой, не противна рассудку? И, улыбаясь уголками губ, подал знак.
Телавские азнауры мгновенно расстелили персидский ковер, раскинули перед троном шелковую ткань, блистающую разводами, а церковный хмурый азнаур, похожий на высохшего отшельника, безмолвно передал думному дворянину, что стоял по левую сторону трона, мощи Марии Магдалины.
Бесшумно скользя по ковру-самолету, Дато вынес торч - оправленный золотом небольшой щит работы старого Ясе. За другом не совсем смело следовал Гиви, вздымая позолоченную узду с наперсником - нагрудником для коня.
Иван Грамотин, сняв горлатную шапку, коснулся рукой пола и оповестил, что сии «поминки» присланы дворянами Картли. Самодержец милостиво улыбнулся Дато.
Поблагодарив Феодосия за мощи, царь повелел ему сесть на скамье справа, под средним окном, и подал знак думному дьяку. Иван Грамотин снял горлатную шапку, обошел рынд и у ступеней трона чуть нараспев сказал архиепископу, что, по указу царского величества, грамота царя Теймураза отдана на перевод, своевременно будет выслушана и ответ на нее в свой срок будет учинен приказными людьми.
Заключая предварительный прием, выступил высокорослый окольничий в белом бархатном кафтане, о трудом стягивавшем его широченные плечи, и низким голосом объявил Феодосию «государево жалованье и корм».
Обволакивались полусветом Китайгородские улочки, погружая в дремь курные избы, резные терема хором, купола церквей. Лишь на колоколенках благовестили колокола и в деревянных притворах мерцали голубые и красные лампады. Широко шагала весна в распахнутой телогрее, оставляя на еще заснеженных садах пятна заката, как золотые кружева. И воздух пьянил какой-то особой свежестью, словно огромная груда подснежников засыпала город.
К греческому подворью подкатили возки. На ходу из них лихо выпрыгнули «жильцы» в темно-красных кафтанах, застегнутых на груди толстыми позолоченными шнурами. Старший подошел к воротам, постучал в них ножнами сабли:
- Гей, сторож, отпирай! Ишь, притаился, как тетерев на суку!
Ворога распахнулись, и возки, звеня бубенцами, въехали в подворье. Стало шумно. Распоряжался пристав; стрельцы, поставленные для «береженья» грузинских послов, принялись помогать норовитым «жильцам» вносить государево жалованье. Старший, передавая азнаурам свертки, через толмача перечислял:
- Архиепископу из дворца калач крупичат в две лопатки, принимай! Кружку вина двойного, кружку романеи, кружку меда красного, кружку меда обварного, принимай! Ведро меда паточного, ведро меда цеженого доброго, ведро пива доброго же, принимай! - И, высыпав из кожаного мешка монеты, продолжал: - Ему ж из Большого прихода на всякое съестное двадцать алтын. А вам, людям царя Теймураза, и вам, посольские люди архиепископа, корм из Большого прихода, а питье из Новых четей против поденного вдвое, принимай!..
Пока «жильцы» выдавали государево жалованье, на Казенном дворе деловитые дьяки, зная, что быть делу так, как подметил думный дьяк, оценивали дары царя Теймураза. В тишине скрипело гусиное перо. Подьячий, памятуя, что «подьячий любит принос горячий», старательно выводил:
- Щит - пятьдесят рублев. Ковер - тридцать пять Рублев. Камка - двенадцать рублев…
За ночь вновь подснежило, с берегов Москва-реки поднимались едкие дымы костров и, гонимые ветром, обволакивали купола и башни.
Еще не открылись железные створы Фроловских ворот и рассвет еще не разогнал иссиня-черную мглу, а патриарх Филарет уже, хмуро оглядев площадь, отошел от подслеповатого оконца, затянутого разрисованной слюдой, прошелся по горнице, обитой золочеными кожами, на которых затейливо переплелись травы, звери и цветы. Персидские и индийские ковры приглушали шаги и слова. Филарет прислушался: «Часы в собачке немецкие» бесстрастно отсчитывали секунды. «Времени в обрез, - с горечью подумал он, - а государству расти, шириться, строиться. Не все идет на лад, да лес рубить - щепкам лететь. Дел каждый день полный короб».
И Филарет, сам вставая до зари, не давал блаженствовать в сладком сне своим дьякам. Сейчас, опустившись в угловое кресло под сводом, он приготовился слушать грамоты царя Теймураза.
Никифор Шипулин, бережно разложив на парчовой скатерти свитки, провел ладонью по волосам в скобку, затем по бородке клином и стал вполголоса читать перевод с греческого языка на русский.
Дьяк старался изо всех сил, а патриарх Филарет про себя насмешничал: «Вот дьяк-киндяк, про такого сказано: чернилами вспоен, в гербовой бумаге повит, с конца пера вскормлен! Однако благочинен и зело прилежен». И, взяв яхонтовое писчее перо, склонился над свитками и принялся отмечать важные места.
«…и в честной твоей грамоте, что послал ты шаху, было много благожелательного для нас. Но он, как дьявол, непокорный богу, повеления твоего, начертанного в той грамоте, не послушал, дружбой твоей пренебрег и не отступил от земли нашей… А мы неизменно верны тебе, и вся земля наша возлюбит царство твое, о том извещаем и челом бьем… Царь великой державы, услышь нас и прими архиепископа Феодосия, доверием нашим облеченного. Он поведает тайные речи, которые в грамоте излагать не должно. Может он вразумительно известить все про нас и про шаха…»
И рассказы русских купцов, вернувшихся из Ирана, о мужественной борьбе грузин с басурманами, и донесения русских послов из Исфахана о неслыханных страданиях Картли и Кахети, обороняющихся против шаха Аббаса, вызывали сочувствие московского люда, а интересы государства требовали сохранить доброе соседство с Ираном, дабы утвердиться на прикаспийском пути и развязать себе руки на западе. И вот приходится до поры до времени ограничиться лишь посулами. И, стремясь поставить царства Восточной Грузии под «высокую руку» Москвы, быть с шахом Аббасом «за-один». Это трагическое противоречие остро ощущал патриарх Филарет.
«Терпеть не беда, - продолжал размышлять Филарет, - было б чего ждать. А чего ждать? Большую воду! Без Балтийского моря и Черного Руси не дышать. На воде век вековать, на воде его и покончить. А начинать с чего? С наибольшего врага - Речи Посполитой! За нею обуздать немцев Габсбургов! Потом присмирить свейского короля! А уж потом приструнить Турцию и взнуздать Иран! А посему поступить мудро: Иран использовать зело, а Турцию задобрить. Ох, не легко вновь поднять Москву над миром! Ох, не легко вывести ее на широкую дорогу Ивана Грозного… Грузинские рубежи сопредельны с Турцией и Ираном, и, завтрашний день предвидя, следует грузинцев в православии поддержать. А сегодня о шляхте помнить надо».
Оценивая Грузию как надежный заслон на юге, патриарх Филарет повелел провести к нему послов царя Теймураза с пышностью и оказать им такой почет, какой оказывался послам самых могущественных стран Запада и Востока.
День был отменный, звонко падала капель, вещая тепло, и где-то неумолчно щебетали птицы, не то в голубом просторе, не то в золотых клетках, поставленных в переходах, где проходили архиепископ Феодосий, иереи и монахи. А в сенях их встретили дворяне, дьяки и гости в парчовых нарядах, таких ярких, что архимандрит Арсений даже сощурился. Чем поднимались выше, тем больше золота и серебра вплеталось в одежды, ковры и ткани. И в заключение торжественного шествия предстала перед посольством во всем своем великолепии Крестовая палата. Сопровождаемый симоновским архимандритом Лекоем, богоявленским игуменом Ильей и казначеем старцем Сергием, архиепископ Феодосий благоговейно вступил в эту «святая святых» Филарета.
С одного взгляда оценил архиепископ Феодосий парадное облачение Филарета. «Большая риза», сверкающая самоцветами, и особенно клобук, вязанный из белого крученого шелка, с изображением херувима, обнизанным жемчугом, как регалии «большого наряда», свидетельствовали об уважении русской патриархии к иверской церкви. И справа и слева от патриарха расположились на скамьях патриаршие бояре и приказные люди. Они встретили посольство не с заказанными улыбками, а с искренним доброжелательством. Еще в сенях, благословляя представителей московского синклита, Феодосий вновь ощутил возможность священного союза между Картли-Кахети и Россией. Надежда на этот спасительный выход укрепилась здесь, в Крестовой палате.
Представлял посольство думный дьяк Иван Грамотин. Его медлительный голос звучал задушевно, как бы подчеркивая нелицеприятность встречи.
- Великий государь Филарет Никитич, святейший патриарх московский и всея Руси, грузинцы - архиепископ Феодосий, архимандрит Арсений да архидьякон Кирилл - вам, великому государю, святейшему патриарху, челом ударили.
Величаво поднялся Филарет, не спеша оправил воскрылия с золотыми дробницами и благословил грузинских иереев. Говорил он недолго, но достойно, напоминая завет московских патриархов: «иметь в святой апостольской церкови со всеми с вами един совет, и едину волю, и едино хотение, и едино согласие, и едино моление…» Едиными устами и единым сердцем призывал Филарет русийских и иверских пастырей возносить молитвы о ниспослании конечной победы над супостатами и еретиками.
В знак понимания Феодосий благоговейно приложился к руке патриарха, затем к его клобуку и передал на пурпурном бархате с серебряными кистями грамоту царя Теймураза.
На середину малинового ковра вынесли скамью, на которой, по соизволению патриарха, расположились посол и два старца. Следуя правилам, Иван Грамотин объявил, что иверские пастыри бьют челом святейшему Филарету, и условно поднял руку.
Тотчас монахи из духовной свиты посольства, стараясь не касаться ковра, поднесли Филарету крест воздвизальный. Любитель редкостных работ, Филарет залюбовался крестом, искусно вырезанным из самшита - кавказской пальмы и обложенным серебром.
Черные янтарные четки и черный ладан, дары Филарету, говорили о трауре Кахети, о торжестве духа над земной суетой. Но превратности судьбы научили Филарета умело сочетать проявления духа и плоти. Поэтому в его ответных дарах Феодосию наряду с образом преподобного отца Варлаама Хутынского, чудотворца, поблескивал добротный серебряный ковш с надписью: "Питие в утоление жажды человеком здравие сотворяет, безмерное же вельми повреждает. 1624-го лета, месяца марта дня 3-го; куфтерь - восточная шелковая ткань, подобная той, которую сбрасывала обольстительница, искушая святого Антония; сорок соболей ценных, с черною мочкою и голубым подшерстком, способных взволновать всех княгинь Северной и Южной Кахети; и в придачу двадцать рублев денег в бисерной кисе. Так же отразились небо и земля в ответных дарах архимандриту Арсению: наряду с образом святой великомученицы Екатерины переливались сорок соболей в кошках и хвостах, камка - персидская ткань с узорами, и в придачу пятнадцать рублев денег в бархатной кисе. Мотивы веры и юдоли отразились и в ответных дарах архидьякону Кириллу; наряду с образом Дмитрия, прилутцкого чудотворца, веселили глаз сорок куниц-желтодушек, кизилбашская ткань с разводами соблазнительного цвета вина и в придачу четырнадцать рублев денег в кожаной кисе.
В сводчатые окна, перекрытые узорчатой решеткой, врывался буйный переплеск гудящей меди. Звонили на всю Ивановскую.
Не сгибаясь, восседал патриарх, пытливо наблюдал за послами - остался доволен: сближались трудные пути России и Грузии. «Сблизятся и рубежи», - подумал он и условно коснулся панагии.
Думный дьяк, держа в правой руке горлатную шапку, левой приподнял грамоту царя Теймураза и объявил послам, что патриарх велит ту грамоту перевести, выслушает и иным временем учинит ответ.
Вновь поднялся Филарет и, стоя, как и вначале, благословил грузинских иереев.
Кропотливо сличал патриарший дьяк Шипулин тексты двух грузинских грамот: царю и патриарху. Была в них заложена одна и та же мысль: что шах Аббас, как дикий зверь, лукав и злонравен. Он же, царь Теймураз, ради любви, православия и благочестия готов стать под высокую руку царя Михаила Федоровича: «И мы все и вся наша земля да будет царствия вашего работники ваши…»
Дела Грузии были ясны, как солнышко. Теперь, не отпуская послов свейского короля, предстояло распутать исфаханский узел. Персидские послы Булат-бек и Рустам-бек томились в Москве уже не меньше, чем ранее посланные в Исфахан русские послы Коробьин и Кувшинов…
Гудела Ивановская площадь, народу все прибывало. Филарет торопился закончить дела Посольского приказа. Наступал час городского приема. Уже тянулись к просторным хоромам за благословением новые воеводы, перед тем как сесть на коня да взять саблю, служилые, празднующие новоселье, и те, кто дочерей сговорил замуж выдать, и попы, и монахи. Несли они патриарху преподношения «по силе и возможности».
Не весел был на прошлой неделе царь Михаил Федорович. Охота в дебрях политики никак не тешила его, а властность патриарха порой не только изумляла, но и пугала. От патриарха не укрылась печаль сына, и он вызвал старшего стряпчего и повелел сделать тотчас же «обсылку» - доставить в государев дворец разные лакомства, угощения и новинки, полученные им, Филаретом, в дар с разных концов Московского государства. Пусть царь хоть на час возвеселится! Предстоит важный выход к послам шаха Аббаса. И тут же, не мешкая, направил старшего постельничего на Казенный двор с наказом готовить «наряд Большие казны», ибо регалии - царская утварь: бармы, скипетр и державное яблоко - затушуют личное настроение царя и подчеркнут его неземное величие.

ГЛАВА СЕДЬМАЯ

В опочивальне архиепископ Феодосий, готовясь к утренней трапезе, не переставал сетовать: идут дни, недели, а ответ патриарха и самодержца на грамоты задерживается. Остается смиренно уповать на небо и продолжать лицезреть святыни и другие чудеса стольного города Москвы. Феодосий прислушался, лицо его озарила радостная улыбка: из смежной горницы доносился густой голос архидьякона Кирилла:
- Дар Чудова монастыря: пять иконок преподобного Варлаама Хутынского в окладах с чернью; выносной фонарь из листового железа с изображениями; медная лампада, покрытая чеканной сеткой…
Феодосий одобрительно качнул головой: пресвятая богородица защитила их от адовой скуки. После приема в Кремле объявил им Иван Грамотин милость патриарха Филарета: свободно осматривать монастыри и храмы. Благодушно проводя черепаховым гребнем по шелковистой бороде, Феодосий мысленно вновь перенесся в богатые монастыри. Приятно было вспоминать, с какой сердечностью принимали игумены, настоятели и монашеская братия грузинское посольство. Памятуя о разорении кахетинских обителей и церквей, учиненном нечестивыми персами, пастыри Московии щедрой десницей отпускали благочестивые дары на восстановление христианских соборов. И снова донесся голос Кирилла:
- Дар Сретенского монастыря: крест нательный бронзовый с позолотой; три белые лампады; две хоругви из серебристой кисеи с образами…
- …Дар Новодевичьего монастыря: икона божьей матери «Взыграние»; икона божьей матери «Умиление»; чеканные священные сосуды с принадлежностями; три иконки шитые; кропило посеребренное; пять водосвятных чаш; чеканное кадило с бубенчиками.
Феодосий, блаженно улыбаясь, окунул лицо в студеную воду и уже с насмешкой припомнил тягостные сновидения. А привиделся ему лев с усищами шаха Аббаса. Ночь напролет топтался он у ложа, обнюхивал архимандрита. Ох, и ворочался же раб божий Феодосий! Стонал, пугая Арсения. Но господь в своем милосердии вовремя ниспослал утро.
А на непривычно высоком стуле не переставал ерзать Гиви, стараясь не вслушиваться в монотонный голос Кирилла, перечисляющего дары монастырей. С некоторых пор Гиви вообще стал замечать за собой какую-то странность: взирал он на звезды - они тотчас превращались в медные лампады; лишь собирался восхититься прозрачным облаком - как немедленно оно оборачивалось в святого отца в белом одеянии, размахивающего кадильницей с бубенцами; достаточно ему было заглядеться на какую-нибудь чернобровую девушку - как тут же она преображалась в толстую церковную свечу с черным обгорелым фитильком; а на стройные березы, которые вызывали раньше восторг, он старался даже не смотреть, ибо вокруг них вились не темные ласточки, а сереброкрылые ангелы.
Озадаченный Гиви сначала клятвенно заверял Дато, что виновник этих наваждений только царь Теймураз, ибо там, в далекой Гонио, он, Гиви, свирепый «барс», по царской прихоти приобщился к стихоизмышлениям, которые способны одним движением гусиного пера превратить престарелую наложницу, на которую даже евнух ночью не смотрел, в серебристую рыбку.
С самым серьезным видом Дато славил перо Теймураза, уверяя, что ниспосланный царю божий дар не может повлиять на установившееся раз навсегда движение мыслей Гиви. Причину следует искать в трех рясах, ибо с момента выезда «барсов» из Грузии они неизменно шуршали возле Гиви. И, скрывая улыбку, Дато подталкивал свирепого «барса», обращая его внимание на расплывчатое лицо архимандрита Арсения, который одной рукой записывал дар Донского монастыря, а другой указывал стрельцам, куда ставить яства, только что доставленные посольству из царского дворца.
«Как не надоест приставу, - вздыхал Гиви, - каждый день расхваливать, словно на майдане, еду? И так видно - хороша, недаром будто бараньим жиром подернулись глаза архимандрита».
Принюхиваясь к сладкому запаху вишневого меда, изготовленного в Сытном дворце, как продолжал пояснять пристав, Гиви готов был поклясться, что в другом кубке мед с гвоздикой, а в третьем - обварный мед.
- Грудинка баранья с шафраном, осердье лосье крошеное, гусыня шестная с сорочинским пшеном и лытка ветчины доставлены из Кормового дворца.
Архимандрит ласково поддакивал приставу и все нетерпеливее посматривал на дверь. «Прости господи, Феодосий точно на крестинах застрял?» Тут ноздри архимандрита стали непроизвольно вздрагивать, ибо горницу наполнил чудесный запах хлебца крупичатого в пять калачей, колоба, пирога подового с сыром, присланных из Хлебного дворца. Архимандрит обернулся к стоявшему у окна Дато и развел руками, как бы призывая его в свидетели искушений, равных искушениям святого Антония.
Вдруг Гиви, облизнув губы и нарушая все каноны, попросил благословить скромную трапезу и, к тайному негодованию архимандрита, уселся за стол и отхватил сразу полколоба и целую лытку ветчины.
- Напрасно томишься, отец, вот я теперь из любви к Димитрию могу ждать полтора часа.
Архимандрит в гневе вскинул брови и склонился к записям, но, заметив исподлобья движение Гиви к кубку с обварным медом, беспокойно прохрипел:
- Не предавайся излишеству, сын мой, господь карает жадность, тем более архиепископ Феодосий не благословил еще трапезу.
Хмурясь, Гиви решительно поднялся, дабы удостовериться, не блаженствует ли в райских кущах отец церкови, но дверь широко распахнулась и Феодосий благодушно перекрестил вмиг возникших у всех дверей монахов и азнауров.
За стол рассаживались чинно и, как казалось Арсению, слишком медлительно. Он снова обернулся к Дато и, как бы ища сочувствия, развел руками, а когда свел их обратно, то в руках у него поблескивал жирный кусок баранины с шафраном, обильно политый ароматным соусом. Феодосий же степенно подтянул к себе поставец сливок и не спеша отведал белого киселя.
«Совсем святой», - подумал Гиви и услужливо пододвинул архимандриту Арсению кашу из сорочинского пшена, а сам принялся расправляться с гусыней, по ошибке осушил кубок с гвоздичным медом и весь передернулся. Умильный взгляд Гиви, брошенный на блюдо с курником, привел Дато в восторг, и только он хотел посоветовать бесстрашному «барсу» уделить внимание осердью лосьему, как вошел переводчик Иван Селунский.
Пожелав послам доброго аппетита, он сообщил, что митрополит Чудова монастыря прислал за иерархами собственную упряжку, уже ожидающую у крыльца, и посоветовал ныне осмотреть новый пятиглавый Успенский собор, воздвигнутый мастером итальянцем Фиоравенти.
Пока архидьякон Кирилл приказывал служкам уложить в упряжку хурджини на случай щедрых и богу угодных преподношений, толмач обрадовал Дато разрешением приказного боярина посетить Пушечный двор, где готовят орудия для огненного боя. И еще обещал толмач свести их к мастеру Митрию Коновалову, делавшему для самого царя Михаила Федоровича зерцало, которое вытравливал и золотил немчин Тирман. Привлекали Гиви и сабли московских оружейников «на кизилбашский выков» и «на черкасское дело».
Даже у архимандрита Арсения в последние дни нетерпеливо застучали четки. Но Дато не смущало вынужденное бездействие. Как всегда в странствиях, он жадно присматривался к новым местам и людям. А Москва в беспрестанном колокольном звоне, в своем неистовом гуле, в мечущихся дымах ничем не походила ни на Исфахан, ни на Багдад.
У ворот Греческого подворья Дато и Гиви следили за проездом пушек, а волокли их отборные лошади, поблескивая черным серебром. От тяжелых колес несло сладко дегтем, пахучим маслом, отнюдь не лампадным.
- Огненный бой! - задохнулся от восторга Гиви. - Вот для шаха Аббаса закуска.
- Только для шаха Аббаса, «льва Ирана», - усмехнулся Дато. - А для султана, «средоточия вселенной», что? Рахат-лукум?
Толмач горделиво пояснил:
- На Пушечном дворе сии пушки отливают с «дельфинами, цапфами и тарелью».
- С «дельфинами»? - просиял Гиви.
Широко шагали пушкари, с густыми бородами «лопатой», лихо заломив шапки, в форменных, обшитых галунами кафтанах, придерживая на ходу сабли. И пели:

Как на Пушечном
дворе,
В стольном граде
при царе,
От зари
и до зари
Пушки ладят
пушкари.
Пушки ладные!
Осадные.
Для приступа,
Грей с выступа!
Две «касатки»,
«бури» три,
Хоть за «ушки»
их бери,
Как невесты
хороши.
За душою
не гроши -
Ядра горками,
станут горькими
горючие,
гремучие!
На Кузнецкой
на горе
Смерть в литейной
кожуре,
"Бей неправых!
Не дури" -
Наставляют
пушкари.
Пушки дороги,
схлынут вороги,
словно вороны,
в разны стороны.

Ревниво глядя на огненный бой, «барсы» вновь утвердились в непреклонном решении добыть в Москве любой ценой орудия, смерчу равные. Боярин Юрий Хворостинин, может, и расчетлив, но надо убедить, чтоб не отступал от русийской пословицы: семь пушек от себя отрежь, а единоверцам отмерь.
На первой прогулке Дато и Гиви, обогнув Кремль, вслед за толмачом вышли на Волоцкую улицу. Подивились «решетке», что замыкала на ночь улицу, а по левой стороне оной вольготно тянулся женский Никитский монастырь: кельи, собор, колокольня.
- Для чего «решетка», - недоумевал Гиви, - если монахинь все равно с колокольни видно?
- Полезешь на колокольню, фонарь не забудь взять, - заботливо посоветовал Дато.
Переговариваясь, вскоре вошли в Елисеевский переулок. Толмач подвел друзей к деревянной церкви святого Елисея, воздвигнутой в память встречи патриарха Филарета с царем Михаилом, государем-сыном. А цель у патриарха была особая: напрочь очиститься от соблазнительных видений польского плена, ясновельможных панночек, щеголявших в ментиках и сапожках, точь-в-точь как Марина Мнишек и подобные ей, жене самозванца, ведьмы.
Жарко разгоняли полумглу свечи, как подобало, тонкие и толстые, перед иконой «Неувядаемый цвет». Пригляделись. Перед ликом богоматери застыли в мраморной неподвижности двое: молодец, ладно скроенный, и по его правую руку женка, видно, его, ладная, хоть не высокая, да гибкая, чертами под стать гречанке. Толмач приветливо им кивнул.
- Во здравии? Ну, добро, Михаил и Татиана. А грузинам шепотом поведал, опасливо косясь на икону святого Елисея сумского:
- Неподвижность в миру токмо обман. Плясуны они отменные. Вот в канун года Нового, на пиру у князя Хилкова, как в Большой терем внеслись сахарные лебеди, он, Михайло, прыжками под самый свод зачаровал тех лебедей, а она, Татиана, на гишпанский манер скок, скок, и искры из половиц выбила.
Толмач знал многих. Насупротив храма, как вышли, разговор повел с тут, видно, жившей сударушкой Анной, как завеличал ее. Роста она достигла среднего, волосы впадали в цвет каштана, а широко расставленные глаза поражали тайной силой прорицания.
- Аба! - изумился Гиви. - Будто видит на три века вперед. Такое как раз для шаирописца.
- Ты знаток песнопений, - важно напомнил Дато, - посоветуй царю Теймуразу назвать новые шаири «Спор глаз со временем».
Разговор грузин что поток, прорвавший вал. Гулкий! Чудной!
Анна заулыбалась: «Чужеземец, а впрямь будто знаком. Оба, как из далекого тумана. Встречники! На все три века».
Она несла домотканый рушник, поверх орла в короне вилась надпись: «Слово плоть бысть». А понизу другая: «Поминовение во брани убиенных».
Узнав, что грузины - свитские дворяне и направляются к купцам «новгородской сотни» - слободы, чьи дворы чуть повыше Успенского вражка, по ту сторону ручья, сударыня Анна охотно взялась познакомить их со старейшиной новгородцев, кому и несла заказной рушник, ярко, словно луч солнца, светивший красной нитью…
Намотав на ус, как следует выгодно вести оптовую торговлю с главенствующими городами, азнауры решили вернуться в Греческое подворье, до него отсюда рукой подать, и не надолго расстаться с толмачом.
Но Москва город загадок, на семи холмах, но на сорока умах. Лабиринт! Куда легче было там в суровом ущелье Сурами указать туркам, бегущим от Великого Моурави, прямую дорогу из пределов Картли.
Выбравшись на главную улицу, Тверскую, «барсы» спустились к мосту через реку Неглинную, обогнули дворики стрелецкого Стремянного полка, добрались, пыхтя, до «Китай-города» - Большого посада и, попав невзначай в пестрое Зарядье, безнадежно заплутались.
Кривые узкие улочки, тупики, мостки, лестницы. Пришлось, чертыхаясь, немало прокружить вокруг Греческого подворья, где справа и слева тянулись приземистые избы с оконцами, затянутыми рыбьими пузырями. Здесь ютились мелкие торговцы, ремесленники и те люди в лохмотьях, которые встречаются на всех майданах и базарах. Они редко находят работу, но почему-то не умирают с голоду. Изо всех подворотен несся оглушающий лай. Где-то кукарекали задорные петухи, где-то мычали коровы, ржали кони и нависал душный запах масла, дегтя, сушеной рыбы.
Наконец между двумя курными избами, тесно прижавшимися друг к другу, им преградил путь боярин Юрий Хворостинин. «Негоже посольским людям без должного блеска среди холопов и челядников ходить», - бегло проговорил он по-татарски. Обрадованный Дато сразу засыпал боярина заверениями, что он и Гиви лишь свитские азнауры, назначенные в дорожную охрану отцов церкови. Сошлись быстро на том, что без толмача отныне не будут выходить из подворья. Но Юрий Хворостинин ни словом не обмолвился о своем решении приставить к грузинам дюжих стрельцов для тайного «бережения».
Нетерпение гнало «барсов» на улицу, но на Пушечный двор было еще рано. Тогда отважные «барсы», сопровождаемые толмачом и незаметно следующими за ними караульными стрельцами, стали кружить по Китай-городу, бродящему, как брага в котле. Неугомонность русских пришлась по душе пылкому Дато.
Неумолчный человеческий гомон точно подталкивал их вперед. «Барсы», уже не сопротивляясь, неслись, вертелись, изворачивались. Мелькали каменные лавки Средних рядов, вереницы возов, доверху нагруженных товарами, кади с квасом. Какая-то веревка хлестнула Гиви по носу, какое-то колесо наехало на цаги Дато, какое-то бревно опустилось на спину толмача. Подобно парусам развевались пестрые полотнища бревенчатых лотков, шалашей, стрелецких подлавок, рундуков, набитых сапогами, битой птицей, пищалями, ножами, копьями, конской упряжью. Надрываясь, торжанины зазывали покупателей.
- В Любке деланы юба да штаны атласные, по пять рублев двадцать семь алтын четыре деньги. Наваливайся!
- Рукавицы сытые - полтина! Рукавицы голодные - полтина!
- Эй, красавицы, чулки шелковы - полчетверти рубля! Чулки гарусные - тридцать алтын!
- Кому ожерелье турецкое, без малого два рубля!
- Чуга лисья, краше не найдешь; бери задаром, за десять рублев две гривны!
- У кого голова, покупай град Москва, месяц над тучкою - шапка кумашная.
- А вот полости санные - дни весны обманные; вновь придет зима, покупай - эх-ма!
- Кому товар орешный, луковый, мыльный, белильный?!
- Попона черкасская, дарю за шестьдесят алтын! Проходи, доторгуешься до лопанца!
- Эй, казна поджарая, - вот шуба чубарая! Восемь рублев, гость Киселев!..
Черные двуглавые орлы, пришлепнутые к дверям царских кабаков, словно зазывали присоединиться к пьяным воплям.
Толмач, объяснив грузинам, что кабак есть кружало, ибо в нем народ от зари до зари кружит, усмехнулся и повел их к Фроловскому мосту, перекинутому через глубокий ров, отделяющий Кремль от Китай-города. Здесь по обе стороны моста чинно тянулись бревенчатые лавчонки и ларьки.

Предыдущая страница 4 Следующая страница


5 Анна Антоновская

Необычный товар представился глазам «барсов»: рукописные и печатные книги, харатейные, бумажные, лубочные картинки, фряжские листы.
Наугад Дато взял с прилавка массивную книгу. Толмач пояснил:
- Это «евангелие апракос», в пол-листа, писанное в четырнадцатом столетии уставом на пергаменте, в два столбца, на триста двадцати шести листах, а переплетено в доски, обложенные малиновым плисом.
Рассматривал Дато и другие книги, схожие по судьбе с древними грузинскими книгами, которые тоже странствовали, нередко брались в плен и спасались воинами и монахами. «Евангелие апракос», к удивлению Гиви, Дато купил, тут же решив, что архидьякон Кирилл переведет книгу на греческий, а Бежан Саакадзе с греческого на грузинский, дабы он, Дато, мог преподнести священные откровения отцу Трифилию.
Гиви, слегка позевывая, разглядывал лубочные картинки, соображая: стоит ли подарить Димитрию полторы картинки, изображающие ослицу и ослят; и если стоит, то какую половину ослицы привезти носатому черту, а какую отдать мальчишке, глазеющему на грузин. Или все же осчастливить Димитрия шапкой на зайцах?
Понравился Дато и «Служебник» с заставками, нарисованными во всю страницу по золоту разными красками, с подписью на обороте: «Мазал Андривина многогрешный».
Польщенный заинтересованностью грузина русскими книгами, толмач снял с прилавка «Песню о воеводе Михаиле Васильеве Скопине-Шуйском», «О нижегородском ополчении Минина» и задержал внимание Дато на «Первом казачьем написании о покорении Сибири». С помощью продавца раскатав свиток, толмач, подражая казакам, басил: «Было у Ермака два сверстника - Иван Кольцо, Иван Гроза, Богдан Брязга и выборных есаулов четыре человека, то ж и полковых писарей, трубачи и сурначи, литаврщики и барабанщики, сотники и пятидесятники, и десятники с рядовыми, и знаменщики чином, да три попа, да старец бродяга…»
Дато, не торгуясь, поспешил купить написание о походах Ермака, тут же решив, что архидьякон Кирилл переведет книгу на греческий, а Бежан Саакадзе с греческого на грузинский, дабы он, Дато, мог преподнести боевые сказания Георгию Саакадзе на память о Руси.
Только сейчас Дато заметил, что возле лавчонок и ларьков собралось много покупателей. Толмач разъяснил, что здесь толпятся пожилые дворяне в темных одеждах, строгие дьяки, любопытные мамушки, стрелецкие начальники, лекари, летописцы.
Искоса взглянув на скучающего Гиви, толмач предложил грузинам пройти повеселиться к Поповскому крестцу. Сначала Дато показалось, что он попал на шутовство. Окруженные гогочущим народом, дрались в кровь священники. В воздухе мелькали кулачищи, жилистые, синеватые, красные. Здесь и там слышалось кряканье, забористая ругань, сопенье.
Весело взирая на кулачный бой, толмач с удовольствием пояснял, что лупцуют друг друга попы безместные, попы-наймиты - то есть те, которые не имеют прихода. Их нанимает народ победней служить литургию или молебен, а в ожидании оных они меж собою бранятся и укоризны чинят скаредные и смехотворные. Вот этот, видно, перебил у того церковную службу, ну и пошла потасовка.
Затрезвонили колокола, подвешенные на столбах под кремлевской стеной. Старухи в черных платках рьяно торговались с попами. Здоровенный поп в изодранной рясе горланил, заглушая колокола:
- Всюду прелесть сама себя ослепляет! Торгуйся скупо, а расплачивайся таровато!
Дьякон с взъерошенными волосами, подобрав рясу, вторил замогильным голосом:
- Проповедую Иерусалима радость! Ликуйте, люди града божия! Взыграйте, врата и стены Сиона!
Попик с редкой бороденкой, трясущейся, как клок пакли на ветру, наступал на степенного купца, который, оторопев, тяжело пятился в своей пудовой шубе на куницах.
- Бесчиние творишь, лихоимец! - наседал с кулачонками попик. - Заторговался, пес ярмарочный! За поминовение души христианской - алтын с гривной! Христопродавец! Пакость вселенская! Голопуп!
- Не сходно - не сходись, а на торг не сердись! - отмахивался шапкой купец. - Тьфу! И взапрямь: ехал Пахом за попом, да убился о пень лбом!..
- Не скупись, вдовица! - рявкнул высокий дьякон, похожий на оглоблю, поднося ко рту калач. - Прибавляй, а то закушу!
- Ну и пускай кушает, может, голодный? - посочувствовал Гиви, выслушав перевод толмача.
Но толмач разъяснил, что обедня угодна богу, когда ее служит поп натощак, а проглотит хоть крошку - сила из молитвы как пар рассеется.
- Блаженна будешь, - не унимался дьякон, - накинь на свечку! Спасешься от блуда и прелюбодеяния! Аминь! - И крякнул от удовольствия, уставившись на крутую грудь вспыхнувшей вдовицы.
- Ух, чтоб тебе ни дна, ни покрышки!
- Вспомянем об антихристе - и о воскресении из мертвых! - увещал всхлипывавшую женку поп в железной шляпе, с медной иконкой на голой груди, потрясая цепями. - И яко суетно житие человеческое, и яко смерть сон и от трудов покой есть. Приближается время покаяния, все же настают дни очищения!..
Вдруг откуда-то хлынула толпа. Кто-то загоготал, кто-то свистнул. Стуча колодками, высыпали «воровские люди». Толмач словоохотливо разъяснил:
- А люди они сермяжные, бежали от кабалы, кормились в мире; служили в разруху где-то с казаками, а показаковав, били царю челом, да поплатились ребром…
Влекомых толпой Дато и Гиви словно прибоем выплеснуло на Варварский крестец.
Решительно уцепившись за почерневший столб деревянной звонницы в виде гриба, «барсы» чуть не сбили с ног дородистых монахинь, жаривших на выносных очадях блины и оладьи и бойко ими торговавших.
Неожиданно над головами «барсов» рванулись колокола, и они едва успели пригнуться. Чуть не задев Гиви лаптями, над ними, держась за длинную веревку, с хохотом пронесся плосколицый звонарь с язвиной на правой щеке. Долетев до бревенчатой площадки, он ловко перевернулся, вскинул к небу бороденку, задергал четыре веревки, взнуздавшие медные языки, и, подмигивая красно-карим глазом, стал приплясывать в такт трезвону:
- Эй, народ честной, царь-колокол что за колоколишка, погляди-ка на наши колоколища! - И снова, с силой оттолкнувшись, метнулся в полет, а за ним - разноголосый звон.
Но Гиви, успев отскочить, чуть не налетел на божедома, стоявшего перед рядом открытых гробов. Надрываясь, божедом призывал опознать мертвецов, лежавших в гробах, и взывал:
- Будьте жалостливы, подайте милостыню на погребение!
- Знаешь, Дато, - прошептал Гиви, - сколько сам живых ни убивал, а от такого сон можно потерять.
- Бездомные мертвецы страшнее страшного, - вздохнул Дато.
- …и теперь всяк сиротку изо-би-и-и-дит! - вопила над гробом одутловатая женщина в рваном тулупе.
- А вот всякая кислядь! Пирожки с кашей!
- Огурчиков кому? Оближешь - рай увидишь!
- Гуси в гусли, утки в дудки, вороны в коробы, тараканы в барабаны! - приплясывал тут же возле гробов гусляр, распахивая вишневый зипун и подбрасывая черную шапку с пухом.
- Чтоб тебя иссушила скорбь неисцельная! - обрушилась на гусляра старуха, смахивая с себя черную шапку с пухом. - Чтоб тебя сгрызла скудость последняя! - И, не меняя голоса, затянула: - Подай кус Христа ради! Милостыня отверзает врата рая! - Тыкая обрубком пальца на богданов - младенцев-подкидышей, ревущих в стоящих перед ней лукошках, стала злобно в кого-то вглядываться, словно узрела родителей подкидышей: - Каина сын батька, Каина дочь матка, подайте своему дитятке! - И, плюнув кому-то вслед, заголосила: - Сердобольный народ, обернись на горе: босы! наги! не прикрыты ниточкой! Брось в лукошко на пропитание ангелочков, в рождении своем не повинных!
Едва успели «барсы» опустить горсть монет в лукошко, как им прямо в уши загундосили калики перехожие: бродячие слепцы, певцы Лазаря и Алексея-человека божия:

Как во го-o-po-де во Иеру-са-а-л-и-и-ме
Го-о-сподь бо-ог на змия раз-гне-е-ва-а-лся-а…

Откуда-то вынырнул лоточник, заломил шапку набекрень и завертел перед щедрыми чужеземцами сахарных лебедей:
- Подкидывай деньгу в печь! Топи жарче!
Толмач вскинул руку, и вмиг, словно из-под земли, вырос караульный стрелец и дал лоточнику по загривку.
На грудастом коне врезался в толпу дьяк Холопьего приказа, зашикал на весь крестец, забасил:
- Кабальная девка Феколка, приноси богу покаяние, а государю вину свою! Эй, православные, учиняю розыск! А снесла сия девка от Панова Буяна, человека князя Ивана Васильевича Голицына, шапку золотную женскую, цена шапке пять рублев, да крест золотой, да перстень золот с яхонтиком, да телогрею женскую белью под дорогами под желтыми, нашивка - пуговки серебряны золочены, цена десять рублев. А приметы ee: плосколика, нос вздернут, глаза красно-серы, волосом брови русы, на правой щеке знамечко черненько, ростом средняя. На ней шуба баранья одевальная да шапка желтая киндяшная на зайцах…
И откуда-то из толпы взлетел крик:
- От поклепа погибнуть вам, вороны! Взял меня Буян к себе во двор сильно!
Дьяк встрепенулся:
- Лови, ярыги! Держи!
Метнулась толпа. И сразу отступила.
Толкаясь и горланя, знакомый всем озорник Меркушка улюлюкал:
- Держись, народ! Не то будет недород! К кому шишка прискачет, а кто от шиша заплачет!
Нещадно ругаясь, ярыги кидались во все стороны, но девка бесследно сгинула.
А озорник в разорванных серых сермяжных штанах, в овчинной шапке с лазоревым верхом, торчащей на рыжей копне волос, в бараньем поношенном кафтанишке, накинутом на одно плечо, с медным крестом на мускулистой шее, грозил, что не будет он Меркушкой, коли не влепит кобелю Петлину, поклепщику, из-за которого он, Меркушка, волочась по Москве третий год, сам с волокиты вконец погиб.
- Быть тебе в Сибири! - выкрикнул лоточник.
- За доброе слово жалую жеребцом каурым! - загоготал Меркушка и двинул лоточника каблуком. - Вдругорядь не попадайся!
Вприпрыжку подкатился Меркушка к старице, обивающей лбом порог покосившейся церквушки, заскоморошничал:

Идет старица
В баню париться.
Мокнет, чучело,
Очи вспучила.
В шелк оденется,
Раскобенится,
Кликнет борова
Злого норова.
Подожмет купца,
Поднесет винца.
Полно, старица,
На сук зариться!

Старица, отплевываясь, неистово крестилась. Но Меркушка внезапно увидел проезжающего архиерея, вложил три пальца в рот, засвистел, заорал:
- Ишь, в карету сел, растопырился, что пузырь в воде! Выставил рожу на площади, чтобы черницы любили!
Архиерей побагровел, забасил во всю мочь:
- Воистину окаянный! Эй, ярыги! Объезжие! Стрельцы!
- Сидеть холопу в железах, - сказал толмач «барсам», с удовольствием наблюдавшим за парнем.
Вдруг кровавым отсветом, точно палашом, полоснуло по улочке. На другой стороне из чердака боярского терема вырвалось пламя.
Забили набатные колокола. Кто-то тащил кадки с водой, рогатины, водоливные трубы. Набежала ватага дворовых, принялись топорами рубить дубовые двери. Огонь рос, едкий дым кружил, взлетал буро-черными клубами, словно выдувал их кто-то озлобленно из-под низу. Меркушка паясничал, орал тушащим мужикам:
- Белого голубя кидай в жар, погаснет!
Улочка ходуном ходила.
Неожиданно из верхнего перехода, уже охваченного огнем, вырвался женский душераздирающий вопль. Толпа замерла, потом загудела. Там в дыму кто-то метался, простирая с мольбой руки.
Рухнуло бревно, разлетелся сноп искр, обдало горелью. Два челядинца кинулись было в терем на помощь погибающей и тотчас отскочили, протирая овчинными рукавами заслезившиеся глаза. Ужас охватил сгрудившихся людей. Кто-то истошным голосом воскликнул:
- Ой, ратуйте, живьем горит!
Тут Меркушка сбросил бараний кафтан, рванулся в дым и провалился в нем.
Из водоливных труб хлестала вода, шипели головешки, нависали обугленные бревна на одном выступе, а на другом вспыхивали огненные маки. Толпа, как зачарованная, глядела в дымный провал, куда исчез Меркушка.
- О-о-ох! - разнеслось над Варварским крестцом.
Со скрежетом кренилась пылающая крыша.
И вдруг из ворот, в дымящейся шапке на обгоревших волосах, выскочил Меркушка, неся на вытянутых руках боярышню. Голубые глаза ее были полуприкрыты густыми черными ресницами, вздрагивали пунцовые губы, полоса сажи еще резче оттеняла снежную белизну руки, неровно вздымалась девичья грудь, и из-под съехавшего набок жемчужного венца ниспадали, словно золотые жгуты, тугие косы.
«Вот где Русия!» - подумал Дато, любуясь боярышней и Меркушкой.
Мамки, кумушки подхватили боярышню. Радостные возгласы смешались с криками одобрения. Хватились Меркушки, а он уже исчез, растворился в толпе.
«Барсы», изо всех сил работая локтями, старались не потерять из виду дымящуюся шапку с лазоревым верхом, а за ними, тяжело отдуваясь, быстро шагал толмач.
Почувствовав на своем плече руку, Меркушка резко обернулся, но, увидев мягко улыбающегося чужеземца, расплылся в улыбке.
С помощью толмача Дато растолковал Меркушке, что погибнуть никогда не поздно, а лучше молодцу на коне жизнь отстаивать, с шашкой в руке, и предложил не позже как сегодня вечером прийти на Греческое подворье и осушить чашу вина за начало дружбы.
Широко улыбнулся Меркушка, тряхнул головой, буркнул: «Ладно, приду» - и пошел вразвалку, без единственного кафтана, который беспечно бросил возле пожарища.

ГЛАВА ВОСЬМАЯ

Через амбразуру Квадратной башни просматривалось далекое предгорье. Серый ветер гулял там, вздымая пыль на каменистой дороге. Казалось, что скачут всадники, размахивая косматыми папахами. Но ветер отскакивал в сторону, укладывалась пыль, и дорога вновь становилась пустынной.
Обдумывая переустройство азнаурской конницы в том случае, если прибудут из Русии малые пушки, Георгий задержал шаги около амбразуры, взял из одного колчана стрелу и вложил в другой. Так он вел счет времени с того дня, когда Дато и Гиви, приторочив к седлам скатанные бурки, выехали на Старогорийскую дорогу, чтобы присоединиться к посольскому выезду царя Теймураза.
Счет был велик. Уже намечены линии новых укреплений вокруг Носте, на площадках которых будут поставлены крепостные пушки с московским клеймом.
Обсуждая с самим собой грядущие дела, Саакадзе неизменно возвращался к дням пира в честь Русудан.
Сословная неприязнь княжества к крестьянству была понятна. Обогащение одних деревень за счет других было противоестественно. Сплоченность крестьян - это крепость войска. Близятся битвы. И гнойники, вроде Лихи, должны быть вскрыты вовремя и безжалостно.
Лихи! Мысли Георгия вновь и вновь обращались к дням пира. Он задумчиво перебирал в колчане стрелы.
Порядком преподношения подарков руководила Хорешани. Уже два дня был заперт большой зал, разукрашенный цветами, шелковыми подушками и коврами, а привезенные подарки расположены строго по местам, где должны стоять дарители. Подарок от Носте лежал на видном месте.
Едва взошло солнце, Хорешани с Маро, Магданой и Хварамзе разукрасили тахту, предназначенную для Русудан, ветками цветущего миндаля, у изголовья положили охапку благоухающих ранних роз. Чонгуристы, скрытые пестрой занавесью, будут играть нежно, как того требовала весна…
Наконец настал желанный день; в зале собрались приехавшие гости и выборные Носте.
Семья Беридзе из деревни Лихи держалась отдельно. В праздничных чохах, перехваченных чеканными поясами, и в нарядных платьях с атласными поясными лентами, они стремились показать, что они не простые глехи, а владетели переправы на Куре, превращающие серебро струй в серебро монет. Держались они с преувеличенным достоинством, но не слишком заносчиво, ибо помнили, что Носте прославлено делами. Арсен прикрыл платком клетку, и говорящая птица там беспрестанно что-то глухо бормотала. Беридзе решили сами поднести подарок: ведь дед Димитрия может спутать, и Моурави не услышит их фамилии.
Но Иванэ явно предпочитал бурку. Он держался ближе к деду Димитрия: «Еще Моурави подумает, что я горжусь подарком Беридзе». Очевидно поэтому он настоял, чтобы с него взяли за дорогую шерсть увеличенный взнос, как с самого богатого, хотя в Носте было много и богаче его.
Вышел мествире и в стихах, под напев гуда, прославил жену Великого Моурави, красоту и ум Русудан - «лучшей из лучших». Вот она грядет, неся радость друзьям. Одна Русудан умеет так войти, одна Русудан умеет так всем улыбаться и сразу, легким движением руки, привлечь к себе сердца.
Подарки, с восхвалениями в стихах и с незамысловатыми пожеланиями, грудами ложились у ног Русудан, а вышивки и кружева - вокруг нарядно убранной тахты.
Настала очередь подарков от деревень. Вперед выступил Арсен. Пожелав прекрасной госпоже многие годы радовать подданных, он горделиво заявил, что хотя подарок от их семьи скромный, но такого не видел еще никто и не имеет даже ни одна царица.
Предвкушая изумление гостей, Арсен с предельным изяществом опустил клетку возле тахты и эффектно откинул платок. И тотчас весело воскликнул Автандил:
- Отец! В точности такой был у тебя! Помнишь, он ссорился со всеми пятьюдесятью попугаями, но особенно ревновал тебя к розовому красавцу! - Автандил приподнял клетку и выкрикнул по-персидски: - Селям!
Попугай в ответ разразился отборной бранью по-гречески. Саакадзе приподнял бровь: еще мальчиком изучал он в монастыре греческий язык. Бежан густо покраснел и предпочел скрыться за чью-то спину. Трифилий благодушно погладил бороду, он счел нужным выступить с пасторским увещанием на греческом языке. Попугай покосился на рясу и радостно выкрикнул: «Христос воскресе!»
В дарбази поднялся смех, возгласы одобрения, ибо только это и было понято всеми. Гости с любопытством разглядывали говорящую птицу. Русудан молчала, она заметила смущение Бежана. Тогда Саакадзе поблагодарил раскрасневшегося от удовольствия Беридзе и велел отнести клетку в сад и повесить на дерево - вероятно, попугай соскучился по зелени…
Потом преподносили свои незатейливые подарки крестьяне из окрестных деревень, говорились искренние слова, сыпались пожелания.
Наконец дед Димитрия решил, что время между глупой птицей и диковинной буркой достаточно удлинилось. Он выпрямился, как джигит, сбивший с шеста кубок, молодцевато подправил усы и приблизился к Русудан, сопровождаемый прадедом Матарса, несшим на вытянутых руках скрытый кашемировой шалью подарок. И внезапно дед и прадед на миг обомлели: рядом с ними важно выступал Иванэ, незаконно пристроившийся к торжественному шествию. Он избегал негодующих взглядов, но упорно не отходил от тючка. Изгнание птицы встревожило Иванэ, и сейчас он из кожи лез, чтобы доказать свою непричастность к скверной птице, тем более, что таких у Моурави было больше, чем воробьев возле буйволятника.
Дед Димитрия благоговейно высвободил бурку. Даже князья выразили удивление. Квливидзе поклялся, что у него так заголубело в глазах, словно он с конем провалился в предутреннее марево. Картлийки и картлийцы, переполнившие дарбази, рукоплескали. А выборные Носте от радостного волнения едва держались на ногах. Они готовили пышную речь, но от смущения пролепетали пожелания своей - да, навеки своей - госпоже, жене Великого Моурави.
Русудан поднялась с тахты, низко поклонилась деду Димитрия и прадеду Матарса:
- Передайте Носте: Русудан Саакадзе никогда не забывает, что любимые ею ностевцы и в горести и в радости неизменно были с нею. Пусть все Носте придет в замок отпраздновать одной семьей сегодняшний день.
Русудан обняла и трижды поцеловала деда Димитрия и прадеда Матарса. Иванэ она ласково потрепала по плечу, потом сняла с себя несколько колец, браслетов, алмазных булавок и попросила дедов раздать девушкам, валявшим шерсть для неповторимого подарка.
Димитрий взметнул кисти на желтых цаги, шумно обнял деда и шепнул:
- Дорогой дед, полтора года буду помнить твою удачу.
Тут Автандил подхватил бурку, ловко накинул на плечи матери и под восторженные возгласы надел ей на голову легкий, как снег на подоблачной вершине, башлык.
Улыбаясь, Русудан прошла по дарбази. Так, вероятно, ходили отважные амазонки. Георгий смотрел и сквозь седой туман лет видел Арагви, небо - как щит, отливающий синевой, деревья, свесившиеся над пропастью, обвал камней под порывом ветра и рядом Русудан - каменную, несгибающуюся Русудан… Может, вся непокорность Грузии в ней?..
Ширился напев гуда-ствири. Взволнованно пропел мествире хвалу мужественной красоте Русудан. В сравнениях плескалась горная вода, цвели недосягаемые цветы, взлетали предвещающие бурю птицы.
Первенство осталось за Носте.
Еще два подарка особенно озадачили Нуцу, которая на серебряном подносе, украшенном орнаментом, преподнесла Русудан вышитые ею, Нуцей, мелким бисером открытые башмачки на высоких каблуках.
И вдруг Нуца даже привстала, чтобы лучше видеть.
Маленькая иконка Марии Магдалины, окаймленная черным агатом, висящая на крупных агатовых четках, блеснула в руках Трифилия, а затем повисла на груди Русудан.
«Вай ме! - мысленно вскрикнула Нуца. - Неужели сам настоятель надел образ на шею жене Моурави?» Не успела она решить, благопристойно ли монаху, или… как вошел Зураб с палевым олененком на руках. Его он сам поймал для любимой сестры. Между рожками блестела звезда из большого лунного камня, усеянного любимыми Русудан яхонтами.
Зураб напомнил, как в детстве Русудан вскормила такого же олененка, мать которого убил доблестный Нугзар, как потом, выехав в лес, где обитало стадо оленей, она отпустила свою воспитанницу, но стройная олениха вырвалась из стада и побежала обратно за конем Русудан. Ни призывный крик оленя, ни удивленный говор стада не остановили красавицу. Тогда доблестный Нугзар сказал: «Тот, кто раз увидит мою Русудан, будет век ей предан». Но Русудан не воспользовалась самоотречением своей воспитанницы и снова, когда настало время оленьей любви, выехала одна в лес и вручила царственному счастливцу красавицу невесту.
Дружными рукоплесканиями был встречен рассказ Зураба. А Русудан тихо гладила трепещущего олененка, лежавшего у нее на коленях.
До поздней звезды лилось вино и звенели струны чонгури. Казалось, ничто не нарушит безмятежности пирующих. Но в часы совместной еды едва не произошло событие, которое могло бы изменить судьбу Даутбека. «Лучше бы оно произошло», - вздыхал понимающе Ростом.
Беспрестанно поглядывала Магдана с тревогой на буйно веселящегося Зураба. Не укрылись и от «барсов» горячие взгляды Зураба, которые, как им казалось, он бросал на прекрасную в своей юности Магдану. Беспокойно следили «барсы» за все более бледнеющим Даутбеком.
Вдруг Зураб шумно поднялся, наполнил огромный рог вином и предложил всем стоя выпить за красавицу, чей взор заставляет трепетать даже суровое сердце витязя, обремененного заботой о времени кровавых дождей. Благозвучные шаири да прославят несказанную красоту ее, да прославят цветок очарования, достойный возвышенной любви, рыцарского поклонения. Да восхитятся старые и юные воспетою стихотворцем на веки вечные…
Даутбек поднялся и, держа пенящийся рог, тяжело направился к Зурабу.
- Я, восхищенный, прошу осушить роги и чаши, - почти угрожающе выкрикнул Зураб, - за царевну Дареджан, воспетую царем Теймуразом в оде «Похвала Нестан-Дареджан».
Приглушенный ропот пронесся над столами пирующих, удивленных дерзостью Зураба. Первым поднялся Кайхосро Мухран-батони. Высоко над головой держа наполненный вином рог, он, желая сгладить неуместное восхищение князя, мягко произнес:
- Мы благодарны тебе, Зураб, за напоминание о благозвучной оде, запечатлевшей красоту и восторг весны-царевны, дочери нашего шаирописца.
- Да прославятся шаири, воспевающие сердца красавиц! - быстро подхватил юный Автандил.
Почему-то все хором принялись восхвалять оды и шаири царя Теймураза, наперебой читать строки из «Лейли и Меджнуна» и маджаму «Свеча и мотылек». Опорожнив рог, старый Мухран-батони опрокинул его над головой:
- Пусть не останется капли крови, как не осталось капли вина в моем роге, у того, кто не пожелает царю Теймуразу процветать в пышном саду, наполненном звуками флейт благосклонных муз, нашептывающих венценосцу возвышенные шаири!..
- Сладкозвучные, князь, - поправил Элизбар под общий смех, - как бы сказал Гиви.
- Да благословит небо певцов, воспевающих красоту его творений, - поспешно произнес Трифилий.
- Или ты, правда, через меру пленился царевной, мой брат, что дерзаешь открыто славить ее? - наклоняясь, тихо спросил Георгий. - Понравится ли такое Теймуразу?
- Царю - не знаю, но тебе, мой брат, должно, - ибо необходимо нам перекинуть мост через все больше разверзающуюся пропасть.
Внимательно оглядев Зураба, Саакадзе твердо сказал:
- Лучше разверстая пропасть, чем шаткий мост.
Зураб вздрогнул. Хмель, хотя и не сильный, совсем вылетел из головы. «Опять я допустил оплошность, - терзался князь, - разве так следует убеждать такого, как Саакадзе, помочь мне? Но как?!» Взгляд его упал на Русудан: «Она поможет. Но „барсы“, эти живые черти, их надо обойти».
А «живые черти» кружились вокруг столов, восстанавливая веселье.
«Мои единомышленники, - усмехнулся Саакадзе, - еще раз подчеркнули, что, восхищаясь золотым пером Теймураза, они никогда не признают его полководцем».

Настал третий и последний день празднества. Еще почивали после ночного пира. А в саду уже раздавался неуемный щебет и пряно благоухали цветы, отражая в росинках переливы восхода. Георгий Саакадзе в задумчивости прогуливался по боковым тропинкам: время от времени останавливаясь, он что-то чертил на песке тростинкой. Возникали зыбкие линии зубчатых стен, очертания гор, башни, похожие на гнезда орлов. И пушки, пушки.
Вчера в разгаре пира Саакадзе с внушительным рогом подошел к ностевцам, - взяв друг друга под руки, они раскачивались в такт застольной песне. Как бы невзначай шепнул он старику Беридзе из Лихи: «Буду говорить с тобою утром». От волнения Беридзе ночь напролет не мог сомкнуть глаз: «Неужели Моурави отдаст вторую девушку из Носте в мою семью? Похоже, что так поступит». И чуть солнце ослепительным лучом, как овец, разогнало розовые туманы, он поднялся и поспешил в сад, решив: лучше прийти на час раньше, чем на минуту позже.
Но как был удивлен он, когда, пройдя несколько широких дорожек с тянувшимися по обеим сторонам густыми деревьями, он увидел Георгия Саакадзе, в одиночестве задумавшегося на скамье. Лицо исполина было неподвижно и взгляд устремлен в ему одному видимый мир, полный неугасимых страстей. Неслышно ступая, Беридзе хотел удалиться. Но Саакадзе услышал шорох, поднялся навстречу гостю, чем привел его в еще большее смущение, и широким движением руки пригласил сесть.
Расспросив старика о его хозяйстве, о чадах и домочадцах, Саакадзе незаметно перешел к разговору об односельчанах Беридзе: сколько у кого сыновей, много ли чередовых выставляет Лихи? Чем дольше слушал он, тем больше хмурился.
- Выходит, не любят коня и оружие сельчане Лихи?
- Почему, Моурави, не любят? Все коней и оружие имеют.
- Тогда почему так мало чередовых?
- Моурави, сам знаешь, мы особо-царские, еще Пятый Баграт утвердил за Лихи право собирать речную пошлину. Другие цари тоже утверждали. Сам князь Шадиман Бараташвили не требовал от Лихи дружинников, только подать увеличенную брал. Это пусть, он берет - и мы тоже берем с тех, кто плавает на плотах, на бурдюках и на плоскодонках.
Саакадзе брезгливо отодвинулся.
- Когда все рогатки сняли на земле, вы отказались снять на речной дороге. Хуже князей действуете?
- Почему, Моурави, хуже?
- Князья с крестьян шкуру сдирают, а не с князей, а вы со своих братьев.
- Моурави, а где должны взять, если сборщики требуют - говорят, вам доверили важное дело, иначе, чем царство будем содержать… Мы тоже согласны, вот и выжимаем из воды для земли.
- Добрыми надо быть за свой счет, а не за чужой. Я с вас никогда не велел лишнее брать, а жалобы на вашу жадность часто выслушивал. Волка волком звали, а чекалка разорила весь свет… Одному удивляюсь: богатство немалое у Лихи, а защищать его не учите сыновей.
- От кого защищать, Моурави? Мы в стороне, даже шах Аббас к нам не свернул.
- Ни один честный картлиец не смеет быть в стороне от Картли. Молодежь должна любить коня и оружие. И потом… сегодня Аббас-шах не свернул, а завтра, скажем, Исмаил-хан или Али-бек шею вам свернет. Богатством откупитесь? Сколько ни дадите, еще захотят бешкеш взять, уже помимо вашей щедрости. А кто вас защитит, если только собирать проездные пошлины умеете? Сазан?
- Моурави, никогда о таком не думали… В стороне живем. Мой отец, совсем сейчас старый, тоже сердится, говорит: дружинники украшают семью. Каждый день он настаивал, чтобы мой Арсен на Дигомское поле пошел, и другим семьям советовал такое, но кто на него внимание обращал? Думали, от старости…
- Твой отец самый умный, от старости… Сколько лиховцы могут дружинников выставить?
- Не знаю, Моурави, - словно получив удар, Беридзе пригнулся, - не знаю, не считал.
- Выходит, твоя тень считала, что в Лихи не меньше двухсот молодых, а подрастающих и того больше. У тебя сколько сыновей?
- Только троих бог дал.
- Таких и троих с избытком достаточно. Так вот, вспомни, сколько агаджа твой Арсен в Носте скакал. Значит, когда о невесте забота, он тут же на коня, а когда о родине - он в стороне, на сазане?.. Я вам одну из лучших девушек отдал - надеялся, сблизитесь с ностевцами, научитесь любить свою страну, а вы как отблагодарили меня? Сетями? Так вот, пусть твой второй сын не тянется, как ишак, к плетню бабо Кетеван, все равно она не отдаст ему свою внучку.
- Батоно Моурави, почему не отдаст? Богатые подарки привезли всей семье… Очень прошу, Моурави окажи милость, крепко мой Павле любит Нино, и она…
- Что?! Как ты сказал?! Нино?! Как осмелился даже думать?! Дерзкий петух! Как…
Георгий вскочил, от гнева скулы обострились, он, кажется, заскрежетал зубами. Неземным пламенем опалила мысль: «Нино… золотая Нино! Ни битвам с дикими ордами, ни блеску царских замков, ни прославленным красавицам не затмить золотой поток твоих кудрей и синие озера глаз». Он схватился за пояс и тотчас остыл: перед ним трясся от страха Беридзе из Лихи.
- Нино другому обещана, - угрюмо проронил Саакадзе, - тому, кто сейчас обгоняет ветер на Дигомском поле, рассекая шашкой тень прошлого… И еще, там, в Лихи, передай всем, чтоб не смели впредь являться в Носте и даже мечтать о ностевских девушках не смели. Один раз ошибся и больше с вами не хочу родниться!
- Батоно Моурави…
- Так и передай: ностевки для обязанных перед родиной, у кого кровь кипит, огонь в сердце полыхает. А вы, лиховцы, из воды сделаны… словно не глехи, а откупщики! У нас, когда враг подходит, мальчики, как барсята, выпускают когти. Мой сын Иорам на коня еле влезал, а уже собрал дружину факельщиков, и они на Сапурцлийской долине помогали врагов обнаруживать. По-твоему, ностевкам не дороги их сыновья?.. Хорошо, гость мой… Вернешься, собери лиховцев, объяви им мое решение: если ко мне не прибудет от каждого дыма хотя бы по одному дружиннику, то пусть не рассчитывают на мою помощь во время нашествия врага… А врага мы ждем, и беспощадного врага, он найдет вас и в стороне, и даже в Куре. Вижу, испортил тебе праздничное благодушие, - ну, иди, иди, веселись, уже к утренней еде ностевцы приглашают, золотистую форель приготовили, такая только в свободной реке водится. Потом… разговорчивую птицу возьми обратно, подари царице, - сам сказал, что такой ни у одной не было, а мне, картлийскому Моурави, не подобает перехватывать то, что по праву принадлежит богоравным. Обрадуешь царя Теймураза греческой премудростью, извергаемой птицей, и он вновь за Лихи утвердит речную рогатку, дабы обирать плывущих и к ближним берегам и к дальним столетьям.
Лишь для вида притворился Беридзе огорченным, но внутренне обрадовался: их семья единодушно желала преподнести диковинку царице Натиа, но не с чем было ехать к Моурави. «Как только вернемся, - размышлял Беридзе, благоговейно смотря на Саакадзе, - сам отвезу „выдумку неба“ в Кахети».
Саакадзе не ошибся. Царица и царевна Нестан-Дареджан получили в дар птицу, а Теймураз под ее напевы скрепил своей подписью: «Я царь грузин - Теймураз!» - гуджари, подтверждающий незыблемое право Лихи с древних времен, право, дарованное еще царем Багратом Пятым, собирать речную пошлину с людей и товаров…
Но это произошло позже. А сейчас в Носте снова шум, снова наполняются роги, чтобы пожелать Моурави и на следующий год праздновать так пышно день доброго ангела госпожи Русудан.
Эрасти условно поднял руку. Подходя то к одному застольнику, то к другому, Саакадзе незаметно вышел.
Солнце близилось к горам, когда пирующие направились из замка на аспарези, где уже собрались ностевцы. Нуца счастливо улыбалась: она вновь сидела рядом с величественной Русудан! Лишь бы все запомнить: ведь теперь жены знатных купцов не меньше месяца будут ходить к ней и с завистью слушать рассказ о празднестве в замке Моурави. Внезапно Нуцу охватило легкое беспокойство: хватит ли розового варенья? Ведь после знатных начнут ходить незнатные, заискивая и восхваляя ее, Нуцу. «Как вернусь, еще кувшин наварю», - решила Нуца и тотчас успокоилась.
Любимую Хорешани тесно окружили Магдана, Хварамзе и Маро. Они подшучивали над мамкой, не перестававшей ворчать: зачем маленькому князю сидеть на жестких коленях старого князя? Но Газнели огрызался и еще сильнее прижимал к себе крохотного Дато, именуемого князем Газнели.
«Барсы» словно скинули с плеч два десятка лет. Что только не придумали они, чтобы показать свою удаль джигитовки, игры в лело, метание диска, стрел!.. Но…
- Где, где?
- Тише!..
- Увидите в срок!..
На середину аспарези выехали два всадника в одинаковых рыцарских доспехах и на конях одной масти.
- Люди, люди, смотрите, седла тоже одинаковые!
- Рост тоже одинаковый!
- Жаль, анчхабери опустили!
- Думаешь, лицом тоже одинаковые? - Амкар Сиуш опасливо перекрестился.
- Кто такие? Откуда прискакали?
- Может, родственники дидгорского дэви?
- Может… Я сразу догадался, - вдруг засмеялся прадед Матарса.
- Догадался, про себя радуйся, - рассердился дед Димитрия.
И сразу со всех рядов аспарези понеслось:
- Какой из двух Даутбек?

Предыдущая страница 5 Следующая страница


Ходи невредимым! 6

- Вон тот, первый!
- А кто из них второй?
- Где такого второго взял?
- Люди, и оружие одинаковое имеют!
А когда ни один из двойников не остался победителем в единоборстве, суеверный страх охватил многих.
- Может, дидгорский дэви раздвоил Даутбека? - шепнул отец Элизбара.
- Правда, у Даутбека всегда лицо льдом покрыто, - согласился Кавтарадзе.
На аспарези становилось шумнее и шумнее, зрителей охватили любопытство и нетерпение. Вперед вышел Пануш.
- Э-хе, народ! Кто угадает, какой из двух Даутбек, будет награжден вот этой серебряной чашей с изречением Шота Руставели.
Витязи покружились по аспарези, осадили коней и снова стали рядом. Но ни прадед Матарса, ни Нодар Квливидзе не угадали.
Пытали счастье и Эристави Ксанские, и Мирван Мухран-батони, и другие приезжие гости, и ностевцы. Но все тщетно: совершенно одинаковы всадники.
А витязи опять съезжались и вновь разъезжались, вздымая коней на дыбы.
Внезапно все обернулись на поднявшуюся Магдану:
- Правый - Даутбек!..
И громкие крики послышались с ближних и дальних скамей:
- Какой правый?
- Откуда видишь?
- Укажи, укажи рукой!
Магдана вышла, вынула, как во сне, из черных кос розу и отдала витязю. Он поднял забрало: это был Даутбек.
Под приветственные возгласы и рукоплескания Элизбар, став на одно колено, прочел изречение: «Зло сразив, добро пребудет в этом мире беспредельно!» - и преподнес чашу Магдане. Она, вся розовая от волнения, опустилась на скамью и прошептала Хорешани:
- Сердце подсказало…
- А другой кто? Подыми, подыми забрало, иначе за дэви примем! - кипятился прадед Матарса.
- Чинаровыми ветками забросаем! - поддержали прадеда любопытные старики.
- Я знаю кто другой, - выкрикнул Арчил-"верный глаз".
- Знаешь? - хохотали старики. - Знаешь, как зовут твою сестру!
- О, о! Подсыпь ему саману, с утра не ел! - загоготал рыжий ностевец.
- Сам ты ишак и на ишаке перед женой джигитуешь! Посмотрим, как я не угадал!
- А если не угадал, хвост дрозда вставим в спину! - кричал дед Димитрия.
- Лучше ниже! - посоветовал прадед Матарса.
- Я Великого Моурави и среди тысячи тысяч узнаю! - выкрикнул Арчил-"верный глаз".
- Молодец! - засмеялся Саакадзе и поднял забрало.
Вардан зацокотал. Молодые и старые вскочили с мест, рукоплеща и захлебываясь от восторга. Саакадзе обнял Арчила.
- Прошу, Русудан, возьми его в нашу семью: пусть твой день будет днем радости для этого мальчика. Потом, - Саакадзе засмеялся, - он слишком умен, чтобы гулять на свободе.
- Опять же слишком зрячий, да не станет он отягощать слух ближнего многословием, - и Трифилий многозначительно перекрестил юношу.
Когда поздно ночью закончился пир и гости свалились в изнеможении кто на тахту, а кто прямо на ковер, едва расстегнув пояса, под окном Магданы раздалась песня.
Придерживая шаль, под которой трепетно билось сердце, Магдана чуть приоткрыла ставню. «Барсы» с зажженными факелами из душистой травы пели мольбу о любви… о любви к их другу.
Только двух отважных «барсов» не было под окном Магданы.
Даутбек растянулся поперек моста и уверял:
- Пусть хоть сатана подъедет, не пропущу!
- Известный буйвол! - сердился Димитрий. - В бархатной куладже, а как пастух, в пыли валяешься!
- Димитрий, длинноносый черт! Смотри, какая розовая луна!
Димитрий заерзал на камне:
- Ты… ты… вправду любишь ее?
- Смотри, как разметались благоухающие косы. Они падают мне на плечо, щекочут щеки, я губами ловлю прядь… и…
- Сатану, может, незачем и полтора года пропускать, а преподобного Трифилия и блаженного Бежана придется…
Слегка приподнявшись, Даутбек мгновенно скатился с моста в плещущуюся Ностури. Димитрий, распластавшись по-воински, отполз за кусты.
С нежностью поглядывая на счастливо улыбающегося Бежана, Трифилий говорил:
- …и личные богатства свои тебе оставлю, любимое чадо мое…

ГЛАВА ДЕВЯТАЯ

Помня, что улочки и переулки часто приводят не к тому месту, куда идет путник, Дато сегодня твердо решил избегать каверзных поворотов, таящих за собой удивительные видения Москвы, и предложил толмачу вести его, Дато, и азнаура Гиви прямо на Пушечный двор.
Переходя Деревянный мост, изогнутый на сваях, Дато, прижавшись к перилам, порывисто обернулся. По настилу метнулась тень, и худощавый человек с лицом цвета кофейных зерен юркнул за карету шведских послов. Унгерн и Броман, важно надвинув шляпы с белыми перьями, разглядывали Пушечно-литейный двор, раскинувшийся на том берегу, где на Кузнецкой горе тесно жались стеной к стене приземистые мастерские пушечных кузнецов.
Подтолкнув Дато, Гиви кивнул на карету:
- Неужели этот назойливый перс, третий день крадущийся за нами по пятам, воображает, что от ностевцев можно укрыться за позолоченным фургоном?
- Знаешь, Гиви, пусть перс думает, - засмеялся Дато, - а ты, не думая, держи наготове кулаки.
- Будем драться? - захлебывался от радости Гиви. - Дорогой, нельзя так долго кости «барсов» в покое оставлять! Я на перекрестке хотел ударить попа, похожего на оглоблю, но из уважения к отцу Трифилию сдержался.
Так, разговаривая, друзья по деревянной мостовой подошли к караульному «грибу». Стрелец долго вертел бумагу с печатью Оружейного приказа, поданную ему толмачом, и махнул рукавицей.
Звякнул засов, «барсы» вошли в квадратный двор; в одном углу его возвышалась белая литейная башня с широкой трубой, из которой вился черно-бурый дым. Глухо доносились через малые окошки, опоясывавшие верх башни, тяжелые удары молотов. Дато пытливо оглядывал низкие строения, откуда выходили русские пушки.
Водил «барсов» по литейной степенный мастер в кожаном фартуке, старший при отливке.
- Косая сажень в плечах! - горделиво кивал на мастера толмач. - Смотровой пушкарь хоть и скуп на слова и нетороплив в движениях, а в пушках, как в девках, души не чает.
И действительно, показывая азнаурам орудия, литейщик любовно проводил своей огромной рукой по медным стволам и, слегка прищурив глаза, красноватые от постоянной близости огня, ласково называл грозные стволы по именам. Голуба, Касатка, Ветерок, Ласточка.
В немногословных рассказах литейщика ожили славные дела русского пушечного оружия: гремели гарматы, в последние месяцы княжения Дмитрия Ивановича Донского доставленные через Новгород из Ганзы, крепостные орудия держали татар Эдигея подальше от московских стен и башен, пушки Василия Темного ударяли ядрами по Шемяке, выбрасывали огонь легкие пищали Иоанна III.
Поведал литейщик и о мастерах сложной выделки тяжелых осадных пушек и пушек легких, полковых стрелецких. Вот Андрей Чохов стал знаменитым «хитрецом огненного боя» и сделал на этом дворе чудо - царь-пушку, с весьма искусным орнаментом и весом в две тысячи четыреста пудов.
Вспоминая об Андрее Чохове, литейщик сам загорелся, словно вновь окунулся в те кипучие дни, когда создавались бронзовые мортиры весом в сто восемнадцать пудов и те тяжелые пушки, которые направил Иван Грозный на Казанский кремль, на ливонские замки и города. И вновь пищали-полузмеи и фальконеты-сокола изрыгали железные и свинчатые ядра, пушки отбивали от стен Пскова легионы Стефана Батория, защищали Троице-Сергиеву обитель от полчищ Лисовского и Сапеги, геройски обороняли Смоленск в недавно минувшие годы Смутного времени.
«Барсы» умели ценить и отвагу воинов и оружие войны. В знак уважения перед русской артиллерией они скинули папахи. Так стояли они в нарастающем гуле кузниц, где ковали из железа большие и малые дула.
Учтиво поблагодарив мастера через толмача, Дато поинтересовался: нет ли чего нового теперь в выделке пушек? Мастер попросил грузин следовать за собой, привел их в высокий сарай, расположенный против Литейной башни, и подвел к бронзовой пищали:
- Ни аглицкая земля, ни франкская и ни голштинская, - неторопливо ронял мастер, - не ведают про нарезные стволы. А в оной пищали крупные спиральные нарезы, и огонь из нее зело дален и меток. Заряд же огнестрельный пушкарю вкладывать надлежит с казенной части, что всячески облегчает брань.
«Крепости на колесах! - мысленно восхищался Дато. - Огненный ураган… Картли! Картли! Медь и железо в твоих горах, а ты, как и в древности, обороняешь долины своим мечом и стрелой… Вот бы Георгию такой двор! День и ночь ковал бы он пушки, навсегда успокоил бы беспокойных магометан, смирил бы собственных светлейших и малосветлейших… Время неумолимо мчится… Очнись, моя Картли!.. Спеши!..»
Мастерство русских литейщиков и ковачей взволновало Дато. Тряхнув головой, он посетовал на огромное пространство между Грузией и Россией, которое препятствует почествовать пушечных дел мастера в кругу тбилисских оружейников. Дато снял с пальца перстень с крупной бирюзой и передал выученику Андрея Чохова. Литейщик смущенно пролепетал несколько слов, потом с силой тряхнул руку Дато, взял в углу многопудовый молот, взвалил, как перышко, на плечо и размеренным шагом направился в Литейную башню.
- Русия многолика, - задумчиво сказал Дато другу, когда они возвращались в Китай-город.
Но проголодавшийся Гиви ничего уже не хотел слушать. Проходя по правому берегу речки Неглинной, он потянул Дато в сторону дымящихся очагов, где виднелись харчевни, пирожные лавчонки, вокруг которых шумел народ.
Угостив толмача и сами испробовав незатейливую снедь, «барсы» побрели к Моисеевскому монастырю, где у ворот оборотистые монахини пекли на двенадцати печурах блины, тут же превращая их в звонкую монету. Внезапно Гиви остановился. «Куда на этот раз юркнет перс-лазутчик», - подумал он. Перс юркнул за широкую спину старшей монахини.
Теперь «барсы», незаметно для толмача, в свою очередь следили за персом, и ему уже не в силах были помочь ни шведская карета, ни пышнобедрые монахини. Дойдя до Гостиных рядов, «барсы» установили, что лазутчик скользнул под навес одной из персидских лавок.
Прячась за ходячих продавцов, несших на головах огромные кадки, Дато и Гиви незаметно приблизились к прилавку, за которым суетился хорошо знакомый им по Исфахану купец Мамеселей, не раз посылаемый шахом Аббасом в страны Севера и Запада для покупки необходимых сведений.
«Что здесь нужно купцу? Даром бы не совершил многотрудное путешествие», - размышлял Дато.
Неожиданно Мамеселей оттолкнул тюк с серебряными изделиями, отодвинул сундук с пряностями и благовониями, бросился к дверям, низко кланяясь подъехавшему на роскошно убранном коне Булат-беку, сопровождаемому персидской охраной.
И вмиг любопытствующие плотным кольцом окружили персиян; но это ничуть не мешало смуглым прислужникам в красных войлочных шапках хвастливо перебрасывать тюки и сундуки.
Метнув многозначительный взгляд на Булат-бека, купец опустил руку на обшитый узорчатым паласом сундук, возле которого на корточках сидели два мазандеранца. Лица их, покрытые лаком загара, были загадочны и непроницаемы, а из-за сафьяновых поясов подозрительно торчали у обоих рукоятки ханжалов. Приоткрыв краешек паласа, Мамеселей благоговейно отступил, ибо на сундуке виднелась печать шаха Аббаса.
Рука Гиви рванулась к шашке. Дато насмешливо проронил:
- Тише. Чем недоволен? Разве не приятно встретить старых знакомых?
- Велик шах Аббас! - воскликнул Булат-бек, приложив руку ко лбу и сердцу. Он что-то еще хотел сказать купцу, но вдруг порывисто оглянулся и позеленел при виде насмешливо улыбающегося Дато. Сдерживая ярость, Булат-бек с нарочитой учтивостью проговорил:
- О шайтан, шайтан, сколь ты щедр к сыну пророка! Ты позволяешь мне лицезреть твоего раба, облизывающего каждое утро твой хвост!
- О Мохаммет, Мохаммет! - воскликнул по-персидски Дато. - Сколь ты щедр к прислужнику шайтана! Ты позволяешь ему видеть твой помет, назвав эту кучу в тюрбане Булат-беком.
Персияне с выкриками: «Гурджи! Шайтан!» - схватились за оружие. Булат-бек пришпорил коня и, наезжая на Дато, выдернул из ножен ятаган.
- Я повезу в Исфахан, сын собаки, в числе подарков твою башку, она будет украшать дверь моей конюшни.
- Не льсти себе, Булат-бек! - вежливо возразил Дато, твердой рукой схватив скакуна за уздцы. - Ты мало похож на коня, больше на ишака!
- А сушеной ишачьей башкой мы привыкли восстанавливать мощь евнухов! - не преминул добавить Гиви, быстро, как и Булат-бек, обнажив клинок.
- Гиви, помни, бей верблюжьих жеребцов только наполовину! - успел крикнуть Дато.
С бранью: "Хик! Гуль! Гуль! персияне гурьбой ринулись на «барсов». Затеялась свалка. Ловко орудуя клинком, Дато пробирался к Булат-беку. И когда Булат-бек вздыбил коня и вскинул ятаган над головой Дато, то, неожиданно для самого себя, очутился на земле. Наступив на грудь Булат-бека и стараясь вычистить белые цаги об исфаханскую парчу, Гиви приподнял шашку, решив основательно пощекотать невежу.
Но тут рослый стрелец, разбросав зевак, падких на веселое зрелище, схватил Гиви за руку:
- Отложи гнев на время!
Трое персиян, парируя удары Дато, напоролись на горластых продавцов и сбили с их голов кадки; рассол густо полился на самих персиян, а соленые огурцы посыпались на молодиц, сбежавшихся из Гостиных рядов.
Визг, смех, и, восхищенные двумя грузинами, не убоявшимися одиннадцати кизилбашей, из толпы внезапно повыскакивали здоровенные парни, закатывая на ходу рукава.
- Бей нечестивцев!
Но четверо персиян уже были не в счет: угрожая гурджи страшными фалаке, один, согнувшись в дугу, стонал, другой прижимал рану на боку, а еще двое - на совсем неподобающем месте.
Гиви, вполне соглашаясь с доводами стрельца, вместе с тем никак не мог, хотя и хотел, расстаться с ногой Булат-бека и волочил ее за собой. Молодицы смущенно потупляли глаза, искоса все же поглядывая на персидскую диковинку. С трудом изловчился Булат-бек и отвалился в сторону, оставив в руке у Гиви диковинку - сафьяновый сапог, обшитый яхонтом и бирюзой.
Боярин Юрий Хворостинин, уведомленный вторым стрельцом: «Напал шахов человек, Булат-бек, на грузинцев нагло!», прискакал как раз вовремя, когда Гиви уже намеревался приняться за другой персидский сапог, а мазандеранцы сцепились с Дато. Приподнявшись на стременах, боярин зыркнул:
- Гей, стой! Кто побоище-то начал?! Виданное ли дело, Булат-бек, на московской земле государеву имени бесчестие творить! - И грузно слез с коня, взял Дато под руку и решительно отвел в сторону. - Не тоже, друг, посольским людям затевать побоище на торжище: холопы радуются.
- Я не забыл, боярин, что нахожусь в Русии, я грузин и чту ваши обычаи. Это персы думают, что вся земля выкрашена шафраном.
- И то ему, Булат-беку, вина же. - И, подойдя к отряхивающемуся персидскому послу, воевода любезно, но строго проговорил: - Как вы шаха своего честь стережете, так и мы. Если ты, великий посол, вернешься без доброго конца, то к чему доброму наше дело пойдет вперед?
- Почет шаху Аббасу! - запальчиво возразил Булат-бек. - А я тень его! Этот гурджи - оубаш. Он поднял оружие на тень шах-ин-шаха! Я к великому государю Русии с большим делом, и жизнь моя под солнцем и луной неприкосновенна!
Толмачил купец Мамеселей легко, словно орехи, сыпал слова. Выслушав толмача, воевода нахмурился:
- Царское величество для брата своего шаха Аббаса, чаю, вас оскорблять не позволит. И для почести шах-Аббасову величеству я, боярин, тебе челом бью и кубок золоченый жалую. Но по задирке твоей тебе ж, чужеземцу, я, воевода, твердо сказываю: впредь тебе, Булат-беку, до того грузинца, до дворянина Дато, в царствующем городе Москве дела нет!
Булат-бек пропустил мимо ушей скрытую угрозу, кинул поводья мазандеранцу и, не удостаивая толпу ни одним взглядом, вошел в персидскую лавку. Мамеселей услужливо опустил полосатый навес.
Тяжело вкладывая ногу в стремя, Юрий Хворостинин обернулся к Дато:
- Лживил Булат-бек! Да посла ни куют, ни вяжут, ни рубят, а только жалуют. - И дружественно кивнул Дато. - И тебя с товарищем жалую в хоромы свои на воскресный пир. А повод к тому ныне - чудесное из огня спасение в Китай-городе дочери сестры моей боярышни Хованской.
Поблагодарив боярина за расположение к ним, Дато поклонился и задушевно произнес:
- С большой радостью мы переступим порог твоего благородного дома. Много красавиц, боярин, видел я на земле грузинской, но родная тебе княжна Хованская - светило из светил!
И Дато рассказал о том, как гибла боярышня, как вынес ее из пламени буйный Меркушка, и, воспользовавшись случаем, попросил Юрия Хворостинина зачислить Меркушку в стрелецкое войско.
- Добро! - проговорил воевода. - На ловца и зверь бежит. Быть удальцу стрельцом в Терках, присылай Меркушку. - И, огрев жеребца татарской нагайкой, на скаку крикнул: - А худо, други, что иной раз сабле нужно в ножнах дремать! - и ускакал.
Нехотя расходилась толпа. Вновь подошедшие узнавали от ярых свидетелей, что «виной всему шиш басурманского царства!» Продавцы, усевшись на перевернутых кадках у полосатого навеса, терпеливо ждали в надежде, что кто-нибудь из кизилбашей высунется из персидской лавки и можно будет ударом по башке отвести душу, - уж больно было жаль просоленных огурцов.
Но полосатый палас неподвижно свисал от шеста до самой земли.
А стрелецкий пятидесятник с отрядом проводил грузин в Греческое подворье.
В сводчатую комнату, где архиепископ Феодосий и архимандрит Арсений после посещения Никитского монастыря вели благочестивый разговор о том, сохранилась ли доныне порода яблони, от коей вкусил Адам, шумно вбежал Гиви, а за ним улыбающийся Дато. Феодосий, отодвинув небесного цвета блюдце с мочеными яблоками, вопросительно посмотрел на азнауров.
- Отцы церкви, - с нарочитым простодушием проговорил Дато. - Булат-бек получил из Ирана сундук, а в нем ковчежец с хитоном господним, похищенным шахом Аббасом из Мцхетского собора.
Выскочи из-под пола яблоко райского соблазна, и тогда бы пастыри не так вздрогнули, как от этой вести, страшной по своим возможным последствиям. Сильный пот выступил на лбу Феодосия, а на щеках архимандрита разлились красные пятна, словно кто-то опрокинул чернильницу на пергамент. Но, соблюдая сан, Феодосий равнодушно вынул четки и отсчитал три, согласно догме.
- Откуда, сын мой, узнал, что в поганом сундуке ковчежец?
- Отец Феодосий, как только шаху в Мцхета рассказали о святыне, он на наших глазах повелел положить хитон в сундук, зашить в палас, вытканный монастырским узором, и бережно доставить в Исфахан. Сегодня по мцхетскому паласу узнал: красные кресты, голубые сосуды - редкий узор. Думаю, «лев» для подкрепления домогательств о торговой дружбе подкинул сундук. - Вместе с двумя евнухами, - запальчиво перебил Гиви, - я тоже их по узору на черепах узнал. Может, царь Русии с помощью евнухов хочет загнать веру в гарем?
- Не кощунствуй, сын мой, не кощунствуй! - заметно встревоженный, проговорил Феодосий.
Смочив холодным квасом платок, Арсений вытер щеки, но красные пятна поползли на шею.
- А может… персы… подменили хитон? - медленно протянул Дато.
Арсений выронил кружку, в широко раскрытых глазах его мелькнула искорка восхищения. И эта искорка, словно перенесясь через стол, заметалась в глазах Феодосия. Иерархи заерзали на скамьях - вот-вот сорвутся и побегут куда-то.
Наскоро благословив азнауров, они отпустили их и плотно прикрыли дубовые двери.
- Увидишь, Гиви, святые отцы вылезут из шкуры агнцев и проведут за нос исфаханского «льва», - шепнул Дато.
- Ты вправду думаешь, Дато, что шах вместо хитона прислал патриарху шальвари любимой жены?
- Не кощунствуй, сын мой, не кощунствуй! - Дато взглянул на изумленного Гиви, и его громкий смех прокатился по темному коридору.

ГЛАВА ДЕСЯТАЯ

Боярская усадьба Юрия Хворостинина раскинулась на Царевой улице, недалеко от Успенского вражка. Высокий дубовый забор, железные ставни на оконцах и смотрильня над тесовыми воротами, обитыми листовым железом, делали хоромы схожими с крепостцой, готовой к осаде, и лишь ярко-синее крыльцо с пузатыми столбиками веселило глаз. Обширный тенистый сад оберегал хоромы от уличного гомона, а многочисленные службы уходили в глубь двора.
Юрий Хворостинин торопливо откинул пышный полог, конец атласного одеяла скользнул на персидский ковер. Он пересел на бархатный столец и окинул взглядом опочивальню. Окованные тяжелые сундуки, полные соболей и черных лисиц, прочно стояли на месте, в иных сундуках хранились кафтаны, ферязи, однорядки, а от моли и затхлости спасала кожа водяной мыши. В шкафах покоились парчи и бархаты. По углам в ларцах хранились кисы с ефимками. И шелковые наоконники, наполовину отдернутые, пропускали мягкий, успокаивающий свет.
Боярин поднялся, как всегда, до ранней обедни, и не успел открыть глаза, как его охватило какое-то беспокойство. «К чему бы?» - удивился всегда веселый боярин и принялся вспоминать последние дни. Они были радостны, как красное солнышко: государь милостиво пожаловал его в ближние бояре и воеводством на Терках. По этому случаю да еще по случаю спасения племянницы двойной сегодня у него, Хворостинина, великий пир. Вот-вот, тут-то и загвоздка! Не забыл ли он чего? Всех ли именитых бояр лично объехал с приглашением? Господь миловал, всех. А ко всем ли менее почетным направил холопов? И здесь господь миловал - все чисто, с боярыней подсчитал. Может, с ключником не все кладовые и погреба обошел? Куды там, всю снедь и питие в беременных и полубеременных бочках верно на глаз прикинул: и простое вино, и боярское, и даже тройное, наибольшей крепости, уже разлито по ендовам и ведеркам, а заморские - мальвазия, бастр и алкан - дожидают кубков. А может, с дворецким чего недоглядел? Куда ж дальше доглядывать: холопов приказал вырядить в разноцветные кафтаны и желтые сапоги. И встречи наметил: боярину Ордын-Нащокину три встречи - у ворот подсобит ему выйти из рыдвана дворецкий Ивашка, посеред двора в пояс поклонится племянник Матвей, а на крыльце сам хозяин окажет почет. И разметил, каким боярам полагаются две встречи. Может, помолиться, так и блажь пройдет?
Наскоро накинув однорядку, боярин вышел через малую приемную в молельню. Здесь ради дня воскресения собралась вся семья и, по заведенному обычаю, приживалки, захребетницы, ближние холопы и холопки. Домовый поп в праздничной ризе дожидался боярина.
Быстрым взглядом окинув икону «Тайная вечеря». Хворостинин вдруг понял причину своего беспокойства и постарался молитвой отогнать тревожную думу. Но, неистово крестясь перед образом в дорогом киоте, украшенном каменьями и жемчугами, он мрачно вместе с молитвой повторял: «Если посадить Стрешневых и Хитровых по правую руку, а Милославских и Толстых по левую… опять грузины позади останутся. А рядом, упаси бог, - Хованские обидятся. Одежка-то на свитских грузинах грошовая, и сами бог весть какого рода… Пристав сказывает - дворянского, а где слыхано, чтобы дворяне пешим ходом Москву колесили?.. Может, с Языковым посоветоваться? Кум… Боярыня уговаривает помешать их с молодью - Лопухиными. Долго ли до греха, задорны больно, - хотя и сами выползли, бают, из худородного дворянства, а, поди, ниже Языковых не садятся… И что это нечистая сила дернула меня звать на пир неведомо кого? Ну, храбры грузинцы, приятны, слов нет, - так непременно звать? А потом изводиться, как их рассаживать…»
Напоследок размашисто перекрестив лоб, Хворостинин поспешил вниз, откуда доносился звон расставляемой посуды.
В хоромах Хворостинина с утра сумятица. На дубовые длинные столы набрасываются бархатные подскатерники с золотой швейной каймой. Все богатство хором выставляется напоказ. «Чистые холопы» ставят в ряд серебряные тарели, кованые чаши, фаянсовые кувшины. Особенно бережно устанавливают в кубках из зеленого стекла водку царского «Данилова кабака».
Наблюдая, как покрывались широкие скамьи праздничными налавочниками, как придвигались к узким столам с фигурными ножками стольцы-табурцы, украшенные кусками яркой материи, как расставлялись стольником фигурные подсвечники с восковыми и сальными свечами, как через шесть тарелей клался один нож, оправленный золотом и камнями для красоты, а через две тарели двузубые вилки, богатства ради, Хворостинин продолжал мучиться: «Ежели Нарышкиных посадить выше Пушкиных, то грузинцы опять попадут ниже Ртищевых, что не гоже…»
Выслушав дворецкого, что махальщики уже разосланы до самого конца проулка, а сто разодетых холопов посланы выкрикивать встречу, Хворостинин с сердцем наказал: «Не прозевать кого, а то батогами забью!» - и, измученный до предела, решил не определять грузинам места, а ежели полезут выше Нарышкиных, сослаться на дикость иверских дворян, кои не блюдут старшинства, а скопом к столу устремляются.
А в терему боярыня сбила с ног мамушек, кумушек и златошвеек. Открыты все сундуки и ларцы, вынуты сарафаны и уборы, серьги и жемчужные подвески. Боярин еще с вечера наказал, чтобы в полпира боярыня ко всякому в ином уборе выходила. Поди сорок разов придется кику скидывать…
Хворостинин надел желтые атласные штаны, с помощью постельничего натянул зеленые сафьяновые сапоги, поправил ворот с дорогими запонами на красной шелковой рубахе, подтянул кованый кушак черкесской работы и прицепил к нему поясной нож с самоцветами на рукоятке.
За окном раздался надрывной выкрик махальщика: «Едут!»
Поспешно застегнув тонкосуконную однорядку и накинув на голову бархатную скуфейку, шитую жемчугом, Хворостинин важно направился к выходу.
Боясь приехать первыми, гости подъезжали медленно, осмотрительно. Двор наполнялся возками, рыдванами, конями. По указанию дворецкого, одних гостей холопы вели под руки, другие шли сами, а третьи - целовальники, подьячие, разная мелкая сошка - толпились у крыльца, ожидая, пока дворецкий позовет их на пир.
Хворостинин лобызался с равными себе. Они оставляли верхнее платье в передних комнатах, но брали с собой шапки, а в них - тафтяные носовые платки с золотою бахромою.
- Коням твоим не изъезживаться! Цветному платью не изнашиваться! - говорили хозяину гости, входя через низенькие, обитые войлоком двери в сени.
Будто все приглашенные в сборе, но Хворостинин тревожился - грузинцев нет… Ну и господь с ними! И тут же сожалел: или прохладно звал? Или дорогу не нашли? Послать разве навстречу челядинцев с фонарями?
Но тут крыльцовая дверь распахнулась, и, сбрасывая белые с золотыми позументами абы, торопливо вошли Дато и Гиви.
От неожиданности бояре на миг застыли и без стеснения стали разглядывать грузин. Каких только алмазов, яхонтов, изумрудов не сверкало на диковинных, отороченных мехом коротких кафтанах, у одного цвета спелой малины, у другого цвета подсолнуха. Искры сыпались с перстней, унизывавших пальцы. Жемчуг вперемежку с яхонтом вился вокруг шеи. Пластины из чеканного золота горели на их поясах. Мягкие сапоги из голубого и красного сафьяна сверкали сапфировыми звездочками, а над ними задорно подпрыгивали золотые кисти. Но еще больше дивились бояре на невиданное оружие - кунды, индийские сабли с замысловатым сочетанием камней на слоновой кости.
Изящные поклоны, которые посольские дворяне отвешивали сначала хозяину, а потом, по старшинству, боярам, совсем расположили к ним именитую знать.
«Но откуда проведали, что Стрешневы выше Лопухиных?!» - поражался Хворостинин.
И вдруг ни с того ни с сего шепнул надменному и строптивому боярину Милославскому:
- Из знатных князей, царю иверскому ближние люди, только блюдятца шаховых посланцев, оттого и рядятся в простое платье и на коней не саживаются.
И пока Милославский делился новостью с соседями, а те с другими боярами, Хворостинин подхватил «барсов» и усадил рядом с собою по правую и левую руку.
Наступало время полпира.
Широко распахнулась дверь, вошла боярыня в темно-зеленом сарафане и жемчужной кике, держа поднос с кубком. За нею следовали пестрой толпой сенные девушки. Подойдя к старшему Морозову, боярыня низко ему поклонилась. Поклонился ему и подошедший Хворостинин, в голос с женой проговорив:
- Не откажи в чести вина пригубить!
- За тобой следом, боярин! - ответил с поклоном Морозов, принял кубок и осушил его. - Счастья и богатства дому вашему, а вам во здравие!
Застучали кубки. Боярыня вышла и вскоре вернулась, но уже в синем атласном сарафане и в другом кокошнике. Снова пенился на подносе золоточеканный кубок. Как раньше к Морозову, подошла она к Нарышкину и поднесла ему кубок:
- Не откажи в чести вина пригубить!
И опять ушла, и опять вернулась, но уже в вишневом сарафане и новом уборе. С поясным поклоном поднесла она кубок Долгорукому. А там снова ушла и снова вернулась, но уже в голубом сарафане с серебряными лилиями по полю. С поясным поклоном поднесла она кубок Ромодановскому. И вновь уходила, и вновь возвращалась - каждый раз в сарафане другого цвета, в другом кокошнике, - подходила с кубком к каждому гостю, пока не обошла всех.
Как только Хворостинин опустился на свое место, стряпчий тотчас поднес каравай черного хлеба, нарезанный ломтями. Хворостинин нарезал ломти на маленькие кусочки и каждый кусочек особо передавал гостю:
- По примете дедовской: хозяйский хлеб злых духов отгоняет!
Покончив с последним ломтем, Хворостинин ударил в ладоши.
Вереницею, один за другим, вошли слуги, неся в руках дымящиеся мисы с лапшою, со щами, с рассольником, со всевозможной ухой: и черной - с гвоздикой, и белой - с перцем, и просто голой. Поначалу ели степенно, но по мере освобождения жбанов, ковшей, кружек, чарок, многофунтовых кубков, достаканов, овкачей и болванцев все веселели, чаще взлетало над столами:
- Отведай!
- Пригуби!
Пока бояре со всем рвением управлялись с мисами, стряпчий опустил перед Хворостининым опричное - особое блюдо: огромный курник. Важно разрезал его боярин на куски, разложил на блюдца и подал дворецкому знак. По наказу Хворостинина дворецкий подносил эти блюдца гостям, соблюдая старшинство, и низко кланялся:
- Жалует тебя боярин опричным блюдом. Сделай милость, порадуй хозяина!
Вставали Стрешнев, Пушкин, Лопухин, отвешивали поклон:
- Благодарствую за честь!
- На здравие! - отвечал Хворостинин, одаривал гостей посланными блюдами и присоединял к дару кубки и стопы.
Гиви сосредоточенно считал по-грузински: «Раз суп, два суп, три суп…» А когда досчитал до двадцати, боярин Милославский, ухнув, отвалился от стола. И следом пошли пироги: слоеные, подовые, белые, с говяжьей начинкой, с заячьим мясом, смешанным с кашей и лапшой, с рыбьей начинкой. Пробовал Гиви считать и пироги, но сбился со счета. Зато осетра пудового, белугу, налимов, карпов, стерлядь паровую, рыбу тельную с приправою в огромных чашах Гиви решил крепко запомнить, чтобы вконец поразить Папуна.
И наверху, в терему у боярыни, тоже веселились. Помахивая платочком, плавно шла по кругу княжна Хованская, полуопустив густые ресницы, певуче выводила:

Травушка-муравушка, зеленый лужок,
Молодец боярышню взглядом обжег,
Подбоченился, смех задористый,
Удалой Иван да напористый.
Обернулась лебедем боярышня та,
Крыльями ударила… Где красота?!
В золотой заре растворилася,
Легким облаком вмиг прикрылася.
Нет ее не озере, ищи в облаках!
Нет ее на небе, ищи на лугах!
Пригорюнился… Не с кручиною,
Красоту ищи ты с лучиною!
И под смех сережку как бросит ему: -
Ты, Иван боярышню ищи в терему!
Белолицую, чернобровую!
Выбей плечиком дверь дубовую!

Подвыпившие боярыни уже смеялись громко, заливисто. У одной - белесые ресницы и брови набелены, у другой черные - начернены; у одной шея раскрашена голубым, а руки красным, у другой щеки полыхают багрянцем, а лоб отсвечивает мрамором. И у всех на зарукавьях-браслетах горят камни и жемчуг, на шеях поблескивают золотые мониста, кресты, образки и переливаются радуги-платья.
- Хороши у тебя настойки на корице, боярыня, больно хороши! - проговорила Нарышкина, потягивая из чарки. - И зверобой на померанцах зело хорош!
- Чарочка за чарочкой, что ласточки весною, так и упархивают! - подхватила Лопухина, опоражнивая ковшик.
Приоткрыв дверь, сенная девушка поманила княжну Хованскую. Пошептавшись, они выскользнули в сени, где в углу притаился Меркушка. В новом стрелецком кафтане он казался осанистым, даже чуть важным.
- Спасибо тебе, стрелец, - мягко проговорила княжна. - Боярин, дядя мой, сказывал - в путь долгий идешь. Жалую тебя образком для бережения от нечистой силы да пищалью завесною для брани с недругами. - И, взяв у девушки оправленную в серебро и украшенную резьбой пищаль, протянула Меркушке, а на шею ему застенчиво надела позолоченный образок на цепочке.
Исчезла княжна, а Меркушка все стоит, как зачарованный, сжимая завесную пищаль.
Окончился полупир, и начался пир разливанный, разгульный. Холопы вторично внесли длинные палки с фитилями из пакли и стали зажигать свечи в паникадилах. Свет сотен восковых свечей ярко озарил пирующих.
Хворостинин вышел из-за стола с кубком романеи, зычно произнес:
- За здоровье царя нашего батюшки, благоверного Михаила Федоровича, государя всея Руси, великия и малыя, царя Сибирского, царя Казанского, царя Астраханского. - Проговорив полный титул, осушил кубок до дна.
Бояре в свой черед повторяли ту же здравицу и неторопливо выпивали кубки и братины.
А над головами бояр продолжали плыть чеканные блюда с куриными пупками, с перепелами и жаворонками, журавлями и рябчиками. Резво лилось боярское вино - простая водка, настойка на разных травах. По лицам гостей катился крупный пот, шел смутный говор. Высоко поднятый на огромном блюде, вплывал в полном оперении жареный лебедь.
Пока бояре расправлялись с лебедем, стряпчий опустил перед Хворостининым опричное блюдо - огромный пряженый пирог с налимьей печенкой. Важно разрезал его боярин на куски, разложил на блюда и подал дворецкому знак. По наказу Хворостинина дворецкий поднес первое блюдо Гиви, уже задыхавшемуся от еды, и низко поклонился:
- Жалует тебя боярин опричным блюдом. Сделай милость, порадуй хозяина!
Гиви побледнел. А рядом уже вставали Ромодановский, Долгорукий, Толстой, отвешивали поклон:

Предыдущая страница 6 Следующая страница


7 Анна Антоновская

- Благодарствую за честь!
- На здравие!..
И уже исчезли жаркие, отпенилось ренское вино, бастр, а на смену им заполнили столы блюда и тарели со всякими сластями, от смоквы и маковок до мазюни из редьки.
- Не настал ли час потехи, милостивые гости? - пряча в бороде улыбку, спросил Хворостинин.
- Ох, как настал! Чай, уж опорожнили и беременные бочки и полубеременные! В самый раз! - закричали захмелевшие бояре.
Хворостинин подал знак. Распахнулись двери, и с гиком ввалились скоморохи, кривляясь и приплясывая.
- Играй плясовую! - закричали бояре. Загремели бубны, раздался свист. Скоморохи вынеслись на середину:

Таракан дрова рубил,
Себе голову срубил,
Забежал в свой закуток
Без рубахи и порток.
Комарики ух-ух,
Комарище бух-бух!..

- Помощь эта - братская, - продолжал Дато вполголоса убеждать Хворостинина. - На земли грузинские надвигаются шаховы полчища. У нас, кроме собственной груди, стрел да шашек, ничего нет. Шах Аббас у себя с помощью голштинцев пушек наотливал множество. А чем преградить дорогу врагу, владеющему пушками? Шах ядовитую пакость в рыбьих пузырях возит, ослепляет в битве, заразных верблюдов на противника гонит. Устрой, воевода, хоть семь пушек, если больше не можешь.
- Э, для милого дружка и сережка из ушка! Да вот посол свейский сказывал царю-батюшке, будто немцы Габсбурги на нас ополчились, а союзников у них больше, чем капель в море. Не хотят смириться к поляки, их-то Сигизмунд в короли всея Руси нарекался… И намедни на сидении боярском много говорили о неспокойстве на украинах наших… В бунтовское время казаки попривыкли к разбойной вольности, и невтерпеж им порядок царский…

Комар летом лес грузил,
В грязи ноги завязил;
Его кошка подымала,
Свое брюхо надорвала!
Комарики ух-ух,
Комарище бух-бух!..

К восторгу горланивших бояр, скоморохи подпрыгивали, кувыркались, ходили вприсядку. Гусляры все быстрее проводили по струнам.
- У Хворостинина гостьба толстотрапезна! - надрывался Пушкин.
…хошь денно и нощно на Пушечном дворе отливают и выковывают пушки, но врагов у Руси немало, а рубежей неспокойных и того больше. Царь и патриарх ныне замыслили ратных людей против ляхов да немцев собирать, а снаряжать придется в первую голову пушками и пищалями, и их, того и гляди, в обрез придется.
- Пусть по-твоему, боярин, но вера у нас одна? Вы на поляков и немцев идете, а шах Аббас кто? В какой церкви крещен? Или не он христианского царя Луарсаба в башне заточил? Или не он грузинское царство пеплом засыпал? Так почему отказываете нам в помощи против нехристя?
- Чего не ведаешь, о том не суди. Государь-царь наш и святейший патриарх Филарет против всех врагов греческой веры великий заслон строят, а пока не выстроен - терпи!
- Нет, боярин, терпеть нам некогда, иначе заслонять вам нечего будет. Давно бы Грузии не стало, если бы мы с древних времен не вели войн против магометан. И сейчас не терпеть, а драться будем. Да живет вечно наша земля!.. Видишь на моей груди звезду? За нее можно взять целый город. Звезду мне подарил в Индии магараджа, их великий князь, за то, что защитил я его семью от озверелых кизилбашей… Да все, что на мне видишь, отдам я за пушки.
- О, о! Никак ты свой удел от царя хочешь отторгнуть, что за железо да медь немыслимое богатство отдаешь?
- Нет, боярин, мой удел - конь и клинок.
- Добро!
С любопытством и доброжелательством оглядел Хворостинин дворянина Иверской земли. Бояре, совсем захмелев, не прислушивались к беседе хозяине с грузином.
Вдруг Долгорукий ударил кулаком по столу так, что все чары подпрыгнули, завопил:
- Я сдвинулся, а ты уже выше меня сел! Толстой, шатаясь, насел на Долгорукого, вцепился ему в бороду:
- Твой дед под Калугой конюшни чистил, а мой воеводой в Суздали блистал!
Приказав дворецкому нести за собой два кубка, Хворостинин торопливо подошел к побагровевшим боярам:
- Царские бояре, еще в аду нассоримся, а сейчас кому чару пить? Кому выпивать?
Застучали кубки, закричали Долгорукий и Толстой:
- Любо! Любо!
С новой силой загудели гудки, зазвенели бубны, закружились скоморохи.

Блоха банюшку топила,
Муха щелок щелочила,
Баба парилася,
С полки грянулася!
Комарики ух-ух,
Комарище бух-бух!..

- Помог бы, да не можно, - тихо проговорил Хворостинин, опустившись на место. - Лес тонок, а забор высок… А речи твои любы мне. Потайно объявляю, как для брата родного: буди воля моя, я бы единым днем пушки поставил пред тобою.
- Хвастал Булат-бек, будто привез ковчежец с хитоном господним, да облепят его язык черви! Клянется, в Картли шах Аббас святыню взял. Разве такое допустили бы наши отцы церкови? Обман персы придумали… На вере играют, а хитон подменен.
- Ежели во благо Руси, то может оказаться подлинным… - медленно протянул Хворостинин.
Дато изумленно вскинул глаза и больше ничего не сказал. Бросив быстрый взгляд на разошедшихся в пляске бояр, Хворостинин совсем склонился к Дато.
- Слушай, что сказывать буду. Через неделю воеводствовать на Терки иду. Так вот, слыхал, от твоего стольного города любая весть на добром коне за шесть дней долетит до моего слуха…
Третьи свечи догорали в паникадилах. Холопы выводили под руки одних гостей, а других выносили на руках и бросали в рыдваны, в возки, как мешки с овсом. И где-то визжали развеселившиеся боярыни, слышались возгласы: «Благодарю на угощении!» Сенные девушки на руках подносили их к колымагам. А в ногах путались скоморохи, горланили, хрипло выкрикивали:

А синица-соколица
Ногами-та топ, топ!
А совища из дуплища
Глазами-та хлоп, хлоп!

Колымаги, рыдваны сопровождала крепко вооруженная охрана. Осторожно двигались по темным улицам. Впереди шли дворовые с фонарями, освещая дорогу.
Напрасно «барсы», закутанные в плащи, вскочив на коней, уверяли Хворостинина, что хватит и двух провожатых. Боярин усмехался и снарядил с ними десять стрельцов, вооруженных пищалями.
Кони передвигались медленно. Из мрака внезапно выступали перед конями тяжелые решетки из толстых бревен, перегораживавшие на ночь все улицы. Поминутно всадников останавливала стража, преграждая дорогу бердышами.
Слегка захмелевший толмач словоохотливо объяснял:
- Дело сторожей смотреть, чтобы бою, грабежа, курения табака и никакого воровства и разврата не было и чтобы воры нигде не зажгли, не подложили бы огня, не закинули бы ни со двора, ни с улицы.
Неожиданно в смутных бликах фонаря мелькнули две фигуры. Гиви, обладавший зрением барса, увидел, как они прижались к забору, прикрыв головы руками.
- Что, они и нас за воров принимают? - обиделся Гиви. - Черти, не видят азнауров с почетной стражей?! - Но на всякий случай нащупал под плащом рукоятку шашки.
- Лихих людей по ночам, что желудей на дубу, - общительно продолжал толмач. - Пришельцы из сел, так те больше бояр да купцов пошаривают, а голодные холопы - так те ножом промышляют водку да ржаной с чесноком. А есть и покрепче задор, что бояре кажут. После пира разудалого выйдут на улицу ватагой поразмяться малость, и дай бог помощь. - И, желая вконец поразить грузин, равнодушно произнес: - Надысь в Разбойном приказе допрашивали боярина Апраксина, как он кистенем прохожих уваживал, а он возьми и сошлись на боярина Афанасия Зубова: задор, мол, от него пошел…
Где-то совсем близко караульщики предостерегающе завертели колотушками, частая дробь рассыпалась по улочке и оборвалась в темноте.
Задумчиво ехал Дато по столь удивительному городу царя московского. За высокими заборами боярских усадеб до хрипоты завывали цепные псы. Башни, стены и стрельни сливались во мгле в одну необычайную кондовую крепость. И перекликались ночные сторожа-стрельцы.
- Пресвятая богородица, спаси нас! - нараспев тянул стрелец возле Успенского собора в Кремле. И тотчас ему вторили у Фроловских ворот:
- Святые московские чудотворцы, молите бога о нас!
И в ответ кричали у Никольских ворот:
- Святой Николай-чудотворец, моли бога о нас!
И, как эхо в горах, неслась по Китай-городу и по Белому городу протяжно-певучая перекличка:
- Славен город Москва!
- Славен город Киев!
- Славен город Суздаль!
- Славен город Смоленск!
И громче всех отзывался Кремль:
- Пресвятая богородица, моли бога о нас!..
Уже чуть бледнело небо, когда Дато и Гиви распростились у ворот Греческого подворья с толмачом и стрельцами, наградив их монетами.
Но Дато, несмотря на выпитое, не мог уснуть. Он перебирал разговор с Хворостининым: обещание его туманно, но ясен намек на предстоящую неудачу архиепископа Феодосия.
За завешенным окном невнятно слышалось:
- Пресвятая богородица, моли бога о нас!..

ГЛАВА ОДИННАДЦАТАЯ

На Неустрашимой горе уже виднелся Ананурский замок. Словно в отшлифованном сапфире, отражалось в Арагви прозрачное небо. И орел, раскинув могучие крылья, парил над ущельем, будто оберегал грозный замок Эристави Арагвских.
Каменистая тропа круто свернула влево. С каким-то тревожным чувством подъезжал Георгий Саакадзе к арагвской твердыне. Тут он познал гордую любовь Русудан, отсюда с доблестным Нугзаром и всей семьей отправился в скитальческий путь, изменивший его жизнь и судьбы дорогих друзей…
Трудно припомнить: с какого дня, с какого часа начался упадок власти Моурави над князьями?.. С какой минуты, удобной для князей, они стали изысканно благодарить Моурави за обучение чередовых крестьян, вежливо настаивая на сохранении древнего обычая, когда каждый князь самостоятельно вводил в бой фамильную дружину?
- Так повелел царь Теймураз, - добавляли они, заметно радуясь, что царь не обманул ожиданий не только кахетинских, но и картлийских тавадов.
Трубили разнозвучные роги, пыль клубилась под конскими копытами, и все меньше оставалось на Дигомском поле дружин. Равнодушно покидали глехи знамя царства и, снова нахлобучив войлочные шапчонки, охотно возвращались в родные деревни, где ждали их у очага семьи.
Саакадзе окончательно убедился, что властный упрямец Теймураз смертельно боится вновь лишиться короны и, бессмысленно ревнуя народ к Моурави, поддакивает во всем владетелям, добиваясь их поддержки.
Только Зураб твердо принял сторону Моурави, Ксанского Эристави и старого Мухран-батони, и благодаря Зурабу не совсем опустело Дигоми. Видно, у владетеля Арагви зрело какое-то решение, недаром он с несвойственной ему торопливостью пригласил Моурави на охоту.
И Эрасти тогда показалась странной неожиданная охота, тем более, что из «барсов» удостоились приглашения владетеля лишь Ростом и Элизбар. Поэтому, посоветовавшись с Папуна, Эрасти прихватил Арчила-"верный глаз" в личную охрану, вооруженную до макушки.
- Уже было такое, - упрямо твердил Эрасти в ответ на шутки Даутбека: - В Цавкиси тоже князь Шадиман на охоту пригласил, а очутился в Исфахане.
- Напрасно сравниваешь, - смеялся Папуна, - то был «змеиный» князь, а Зуреб только коршун.
- Когти хищника не слаще змеиного яда, - упорствовал Эрасти. - Обоим лишняя стрела не помешает.
Саакадзе не противился, к тому же ему нравился словно в огне выкованный Арчил-"верный глаз", со дня водворения в доме Саакадзе неизменно сопровождавший его.
Задумчиво сворачивал Саакадзе с тропинки на тропинку, поднимаясь над ущельем. «Вот еду в гости, - усмехнулся Георгий, - и не знаю, к другу или… но почему я стал все больше прислушиваться к мольбе Зураба помочь ему сочетаться браком с царевной Дареджан?»
Моурави порывисто привстал на стременах и невольно улыбнулся: у распахнутых ворот толпилась челядь Зураба. Шумно, как на большом празднике, били дапи, гремела зурна. Перед молодым Джамбазом очутились лучшие плясуны-арагвинцы, на крышах женщины восторженно махали руками. Сопровождаемый пышно разодетыми оруженосцами и телохранителями, вышел Зураб. Он порывисто обнял Моурави:
- Наконец, дорогой брат, ты осчастливил посещением мой дом! Э, арагвинцы, благодарите Великого Моурави!
И с новой силой взыграла зурна, бухали дапи и мощные раскаты «ваша! ваша!» троекратным эхом отозвались в горах. Эрасти мигнул, и Арчил подал знак охране вплотную приблизиться к Моурави.
Но ничего угрожающего заметно не было. Обычный привал, легкий сон, и охотничья дружина Зураба выступила в Медвежий лес.
Спешившись на плоскогорье и передав коней конюхам, охотники преодолели колючие заросли ежевики и ломоноса, прошли лес, где вьющиеся стебли дикого винограда оплетали каштан, дуб, граб и карагач; они пробились сквозь густую сеть извивавшегося вокруг стволов смилаха, разрубая сотни гибких зеленых веревок с колючками, острыми, как когти дикой кошки, и углубились в вековые чащи.
Здесь, на высоте, царствовали бурые медведи. Виднелись тропы с помятою ими травою, встречались опрокинутые ими пни и камни, попадались муравьиные кучи, разрытые медвежьими когтями.
Пять дней в честь Великого Моурави длилась яростная охота. Свистели стрелы, исходили лаем собаки, перекликались рога. С злобным урчанием кидались медведи на охотников, ревели. Сверкали ножи, дым выгонял хищника из дупла, из берлоги. Охотники кидались на медведей.
Медвежьи шкуры сушились тут же на деревьях, а под ними пировали охотники, и рядом ворочались на железных вертелах медвежьи туши. Из бурдюков гнали темное вино. По лесу неслись победные песни, где-то в берлогах урчали осиротевшие медведицы. А ночью гроздьями нависали над самыми шатрами холодные звезды, опьянял пряный запах леса и кружились голубоватые светляки. Но задолго до солнца снова гремел рог, поднимались своры собак и беспощадно устремлялись на мохнатого зверя.
«Нет, недаром шумит арагвинец, - думал Саакадзе, - надо ждать хитрого разговора», и ничуть не удивился, что Зураб, гуляя с ним вдоль глухой балки, стремился отойти подальше от охотничьего становища. И когда рокот рогов остался где-то справа, Моурави опустился на сломанный бурей ствол.
Говорил Зураб долго, с жаром, то убеждая, то умоляя и даже пугая призраками междоусобия.
- Подумай, мой дорогой брат, - горячился Зураб, - рушится содеянное тобой. Кахетинцы вот-вот совсем отпадут. А разве лазутчики не доносят о скоплении тысяч сарбазов на картлийско-иранской черте? Пора пренебречь клятвой как верным средством: она мало помогает, в чем ты имел печальный случай убедиться. Необходимо прибегнуть к более сильному средству. Ты, Георгий, уже раз непростительно ошибся и не меня возвел в правители. А что потом? Разве стоило преждевременно водворять на царство Теймураза? Подобно злому ветру, упрямец уничтожил твои труды. Не повторяй, Георгий, промаха и помоги мне приблизиться к кахетинским Багратиони, тем самым ты поможешь и себе.
- Но, дорогой Зураб, раньше надо расторгнуть брак с бедной Нестан.
- Церковь согласна со мною, - вспыхнул Зураб, - подобало ли княгине Нестан унижаться? Почему самолюбиво не последовала она примеру царицы Кетеван, которая предпочла мученический венец измене церкови? Зачем не вспомнила царя Луарсаба, который даже во имя трона и неземных страданий Тэкле не изменил святой вере? Церковь уже расторгла мой брак с недостойной.
- Дорогой Зураб, этот разговор не будет подобен ветру в пустыне. Я обдумаю, как убедить царя Теймураза вручить юную царевну уже возмужалому воину.
- Только ты, мой брат, сумеешь найти способ… - И Зураб рассыпался в лести и благодарности.
Похлопав по плечу князя, Саакадзе поднялся:
- Пойдем, Зураб, новое утро всегда мудрее ушедшего дня.
Долго не смыкал глаз в эту ночь владетель Ананури, обдумывая разговор с Саакадзе: не допустил ли он, Зураб, какой-либо ошибки? Нет, он не забыл былых промахов и с первых же дней воцарения Теймураза действовал осмотрительно. Он должен, должен достигнуть задуманного!
Вдруг Зураб вскочил, глаза его загорелись, в точности как у медведя, когда, став на задние лапы, зверь силился достать его горло, но тут же пал, пронзенный острым ножом…

Через три дня, проводив Моурави до душетского поворота, Зураб, не возвращаясь в Ананури, круто повернул коня и направился в Сацициано. Он проносился над крутизной и без устали взмахивал нагайкой, точно хотел подхлестнуть само время.
Старый Цицишвили при виде Зураба приятно удивился, но, не выдавая своих чувств, покусывал белый ус.
- Князь Арагвский, Зураб Эристави, требует тайного съезда высших княжеских фамилий? А кто осмелится протестовать, если дело на пользу княжества?..
И Цицишвили еще потчевал Зураба полусладким вином, а его гонцы уже скакали в ближайшие и дальние замки.
Вскоре в Сацициано потянулись высшие владетели, надев на великолепную одежду скромные бурки и башлыки. Они явно избегали встреч и осторожно пробирались по лесным и горным тропам.
Тайный съезд в Сацициано длился только один день. Спорить было не о чем. Все, все согласны!.. О, еще как согласны!
Тотчас после тайного съезда был назначен открытый.
В Тбилиси спешно съехались представители всех владетельных фамилий. Совещание шло в зале высшего княжеского Совета, украшенном символической стенописью: Георгий Победоносец в княжеских доспехах пронзает дракона, обвившего огненным хвостом башню замка.
Предвидя, к чему сведутся речи владетелей, Саакадзе не поехал на съезд. Он инстинктивно избегал князей, хотя как будто все делалось по его желанию. Но почему? Откуда это чувство отчуждения, так властно охватившее его? Пробовал Саакадзе гнать от себя подозрительные мысли, как недостойные в дни нарастающей тревоги, но они, как черная тень, неотступно следовали за ним.
На четвертое утро съезда Зураб выступил с обличительной речью. Он упрекал князей в преступной слепоте - ведь их замкам угрожает шах Аббас - и властно потребовал от легкомысленных князей немедленного возвращения дружин на Дигомское поле, где обучал их раньше Великий Моурави. Сейчас он, князь Эристави Арагвский, будет хозяином поля.
Сначала князья притворно колебались, потом, будто убежденные сокрушительными доводами, одобрили замысел Зураба и клятвенно заверили его, что пришлют дружины обратно.
Забыл о покое и сне Зураб, взяв в свои жесткие руки «дело Дигоми». По примеру Саакадзе, он установил число чередовых и лично руководил сложными «боями», в точности повторяя приемы Моурави. «Барсы», хотя и содействовали Зурабу, но, не в силах отделаться от какой-то подозрительности, неустанно советовали Моурави вновь самому стать хозяином поля и принять под свою сильную руку царское, княжеское и церковное войско.
- Напрасно! - с досадой возражал Саакадзе. - Тогда Зураба перетянул Шадиман, намереваясь открыть шаху ворота Грузии, а сейчас Зураб тянется к Теймуразу, который возжелал захлопнуть перед шахом ворота Грузии. Выходит, измена на пользу Картли будет.
Может быть, и не так легко сдались бы «барсы», но тут произошло важное событие.

Вернулись Дато и Гиви. Вернулись внезапно, свалились как снег на голову; и не верилось бы, что уезжали они, если бы на взмыленных конях не виднелись запыленные русские чепраки, а на них самих не блестели бы боярские поясные ножи, преподнесенные им Юрием Хворостининым.
После степных пространств, где солнце добела раскаленным медным шаром долго висит над землей, после прямых, как растянутые войлоки, дорог Дато и Гиви радостно вглядывались в кольцо гор, обступивших Тбилиси, и как-то блаженно улыбались.
То, что Дато решился оставить посольство, указывало на важность дела. И вот почему Дато, едва успев снять дорожную одежду и осушить рог встречи, сразу, по просьбе Саакадзе, приступил к рассказу о пребывании трех посольств в Москве и о коварном плане шаха Аббаса протянуть между Грузией и Россией «хитон господень».
- Одно хорошо: дружбу терского воеводы тебе привез, - закончил длинный рассказ Дато.
Долго в эту ночь не гаснул светильник в комнате Георгия. Бессознательно водя гусиным пером по свитку, Саакадзе обдумывал провал плана приобретения у Русии пушек. Раз уж испытанный в трудных делах Дато ничего не добился, значит действительно Русия пока что не в силах помочь. Игру воображения царь Теймураз принимает за подлинные ценности. Нет, не царь Теймураз, а он, Саакадзе, прав; только на свой народ можно сейчас рассчитывать. Но если сядут на коней даже пятнадцатилетние мальчики, все равно войска будет мало. Необходимо убедить упрямого царя. Но чем?.. Картли-кахетинский трон совсем вскружил голову упрямцу.
«Мы выше всех!» - твердит он в ответ на бесконечные доводы его, Моурави. Выше - пожалуй, но сильнее ли? А сейчас медлить как никогда опасно. Видно, придется Дато выехать в Кахети. Предлог подходящий - передать от архиепископа Феодосия, что борется он с «шаховыми измышлениями» и что царь русийский пока не дает отпускную грамоту; может, пресвятая богородица внушит патриарху Филарету желание оказать единоверцам помощь. Может… нужен большой план создания единого картли-кахетинского войска, план ведения неминуемой войны с шахом Аббасом. Может, время кровавого дождя внушит царю Теймуразу желание принять стратегический замысел, который вот уже второй год обдумывает Георгий Саакадзе…
Выехать «барсам» в Кахети на следующий день не удалось. Гиви заявил, что пока не раздаст подарки и не перекует коней, а кстати, не выкупает себя и Дато в серной бане, он с места не тронется.
Упоминание о тбилисской бане вызвало у Гиви желание рассказать о русской бане. Оказывается, больше всего его, Гиви, изумила там огромная деревянная комната с чудовищной печкой посредине. Вдоль стен тянулись полки в несколько рядов. Сначала, рассказывал Гиви, ничего нельзя было понять. В каком-то смутном тумане двигались голые люди. Говорили, что среди них находились и женщины, но он, Гиви, что-то не разобрал… Люди беспощадно колотили друг друга березовыми вениками, поминутно опуская их в шайки, полные кипятка. «Наверно, игра такая», - подумал Гиви, но, опасаясь прослыть невеждой, не спросил у толмача. А если бы даже и спросил, толмач едва ли ответил бы, ибо из него уже выколотили березовыми вениками не только персидские, но и русские слова. Наверно, это истязанье - русийский шахсей-вахсей! И, выхватив из груды веников, что были навалены в углу, самый крепкий, он с криком «шахсей-вахсей! ала! яла!» неистово стал хлестать чью-то жирную спину, а сам думал: «Вот сейчас жирная спина тоже схватит веник, и тут пойдет у нас настоящая драка». Но избиваемый стал весело подпрыгивать, охать, фыркать и восклицать: «Добро! Добро!». И, очевидно от удовольствия, тоже схватил веник и, окунув в кипяток, принялся нещадно хлестать спину Гиви. Тут он, бесстрашный «барс» Гиви, взвыл, как ошпаренный смолой шакал. Напрасно он кричал: «Добро! Добро!», извивался, прыгал, отскакивал: детина ухмылялся и продолжал трудиться, потом вдруг схватил его, Гиви, и бросил, как перышко, на третью полку. Если бы он, Гиви, был на коне, то десятипудовый толстяк непременно швырнул бы его вместе с конем под потолок. И здесь глупый пар, вообразив себя нежным молочным облаком, начал бесцеремонно обволакивать Гиви, залезая в нос, уши и всюду, куда сумел заползти. А этот «барс» Дато стоял посередине бани и так хохотал, что стены дрожали. В эту минуту он, Гиви, впервые усомнился в дружбе к нему азнаура Дато. Хорошо еще, что вовремя догадался спрыгнуть вниз и трижды окатить себя ледяной водой…
Гиви вдруг оборвал рассказ и удивленно оглядел дарбази. От хохота «барсов» дрожали стены. Элизбар, скрючившись, держался за живот, Пануш катался по тахте, Автандил вертелся, как волчок, не в силах выдавить застрявший в горле смех. А этот длинноносый черт? Что с ним? Уж не подавился ли он косточкой от персика? Даже Георгий чему-то рад.
Но вот Папуна, обняв растерявшегося Гиви, посоветовал ему поспешить в серную баню и научить терщиков выколачивать из картлийских князей нечистую силу.
Наутро Гиви никому не давал покоя, он торопился поразить друзей привезенными подарками, и добрая Хорешани уже расстелила для этой цели праздничную скатерть. Он слишком порывисто сдернул кожаный ремешок с первого хурджини, и «барсы» уставились на посыпавшиеся шапки на зайцах, раскрашенные деревянные яйца, рогатых петухов…
Неестественно улыбаясь, Автандил вертел в руках фаянсовое пестрое блюдце. «Что я, кошка? - негодовал Автандил. - Всю жизнь пью вино из чашки или среднего рога!» «А Хорешани на что кокошник и платье русийской девушки?! - негодовала Дареджан. - Разве она не носит всю жизнь тавсакрави и кабу княгини?» Но Гиви прибег к мольбе, и Хорешани стала ходить, расставив руки и покачивая бедрами, как ее учил Гиви, и так проходила целый день. Одна лишь Дареджан не поддерживала восхищения «барсов» и сердито повторяла: «Разве пристойно княгине уподобляться шутихе?» Хуже пришлось Русудан. Торжественно врученные ей меховые рукавицы она вынуждена была надеть тут же, но, несмотря на желание угодить простодушному «барсу», только минуту могла держать в них руки, ибо обжигающее солнце не способствовало испытанию дружбы нестерпимым жаром. Понадобились объединенные уговоры Даутбека и Саакадзе, чтобы убедить Дареджан, что она всю жизнь только и мечтала о привезенных ей «снеголазах». Сам Георгий безропотно взял посеребренную утку с белым хвостом и тихонько предложил Даутбеку обменять ее на резную из дерева свинью.
- Полтора часа тебя спрашивать буду, - кипятился Димитрий, - на что мне папаха с заячьим хвостом и половина ослицы?
- Как на что? - искренне удивился Гиви. - На эту половину приятно смотреть, а без такой шапки русийцы в лес за дровами не ездят. Почему не нравится?
Остальные «барсы» не считали нужным спорить и, к радости Гиви, восхищались подарками. Даже Эрасти, тихонько вздохнув, надел на себя длиннополый кафтан.
Не забыл Гиви порадовать и семьи «барсов». Для объезда он выбрал субботний и воскресный день, дабы захватить ностевцев в их наделах.
Не особенно доверяя отцам и дедам «барсов», Папуна вызвался сопровождать Гиви в этой рискованной поездке.
И действительно, Иванэ, отец Дато, побагровел, получив саженную шапку из голубого сукна. Папуна, поспешно отказавшись от праздничной еды, уволок Гиви с его набитым хурджини и Элизбару. Там обошлось сравнительно благополучно. Младшая сестра Элизбара убежала в слезах в сад и бросила на плетень костяного петуха с неприлично растопыренными перьями, а сам отец Элизбара с удивлением уставился на монашеский посох с черным яйцом вместо надставки.
Освободив хурджини, Гиви с веселым сознанием исполненного долга вернулся в Тбилиси и тут же торопливо велел седлать коней. С чистой душой, на полдня раньше срока, выехал он с Дато в Кахети.

Случилось то, чего и ожидал Моурави. Царь Теймураз не поверил донесениям азнаура Дато Кавтарадзе.
- Мы возжелали ждать своих посланцев.
- Но, светлый царь, я числился только свитским азнауром и мог легко многое разведать. Русия еще сама не оправилась от страшного бесцарствия, а ее исконный враг, Польское королевство, уже вновь готов выхватить саблю из ножен. Сейчас в Московии, кроме твоего, светлый царь, еще два посольства: короля шведов и шаха Аббаса. Шведское королевство ведет войну с Польшей и, по всему видно, стремится перетянуть Русию на свою сторону. Но Русии самой выгодно использовать войско шведов и отразить нападение польского короля. С западных рубежей Русийское царство не уведет ни одного стрельца, ни одной пушки. Умное государство иначе поступить не может. Напротив, все свободное войско, все новые пушки Русия двинет из своих внутренних земель на западные рубежи. Нетрудно понять желание царя Михаила и патриарха Филарета договориться с шахом Аббасом. Вести две больших войны Русия не станет. Ей нужен мир с Персией. А что выигрываешь ты при таком положении, светлый царь? От лица Георгия Саакадзе молю тебя немедля приступить к сбору грузинских сил. Лишь только шах Аббас заручится дружбой, хотя бы и притворной, с Московией, он тотчас вторгнется в Грузию. Война неизбежна. Шах стремится к одному: победой смыть с себя позор марткобского поражения. Грозный час приближается! Молю тебя, царь, выслушай и прими план ведения войны, который день и ночь обдумывает Георгий Саакадзе. Молю тебя, царь, внять просьбе Моурави и напрячь все усилия, дабы склонить грузинские царства на военный союз. Немедля отправь за Сурами посланцев из влиятельных князей, пусть добиваются согласия на совместные действия против шаха Аббаса.
- О, знать вам не дано, куда стремлю я крылья! - вскипел Теймураз.
В выражениях, бурлящих, как горный поток, он дал понять, что не допустит указывать политический и военный путь ему, избраннику бога, который не только наделил его двумя царствами, но и открыл тайну, как вдохновенно излагать свои мысли и чувства в одах и шаири. Он в мире ищет мудрость и не намерен унизиться до неразумных просьб. Пусть знает Моурави, что он, Багратиони, сам выступит против шаха, как уже не раз выступал.
«И как уже не раз был побежден», - подумал Дато, сожалея о напрасном путешествии в Кахети. Вслух Дато сказал:
- Георгий Саакадзе - первый обязанный перед родиной. По первому твоему зову, царь, он поднимет меч и щит.
Теймураз молчал.
Телавский двор торжествовал. Твердой десницей царь Теймураз выводил Восточную Грузию на кахетинскую дорогу. Успех посольства в России, так казалось вельможам, предвещал усиление власти царя и окончательную потерю престижа власти Моурави. Отходило время азнаурского мятежа. Кахетинские владетели предвкушали буйный расцвет своих владений, готовились уничтожить раздел Кахети на моуравства, происшедший в XVI веке и способствовавший укреплению царской власти, и восстановить эриставства, усиливающие власть князей, готовились поставить Кахетинское царство под свои фамильные знамена, готовились с помощью царя вновь захватить у Ирана богатые Шеки и Ширван и разделить между собою.
Чувство неловкости не покидало Джандиери. И не потому, что несправедливо ущемлялись заслуги Саакадзе, а потому, что он сам боялся последствий войны с могущественным шахом. Что ожидает царя и советников в лучшем случае? Не вновь ли тоскливая крепость Гонио? И эта не слишком заманчивая возможность вынуждала Джандиери быть в числе немногих, желавших поручить ведение надвигающейся войны с шахом именно Георгию Саакадзе. Вот почему он даже рискнул просить царя прислушаться к советам Моурави. Но и эта попытка была тщетной. Не только царь упрекнул князя в приверженности к Саакадзе, но, в угоду царю, и многочисленные придворные.
Ссылаясь на усталость после путешествия в Россию, Дато отклонил предложение смущенного Джандиери погостить у него в замке и предпочел спешно вернуться в Тбилиси.

Неблагоприятный поворот политических дел в Телави сильно озадачил Саакадзе. Мучительный вечный вопрос: где взять войско - с новой силой встал перед ним. План ведения войны, который он намечал, требовал создания многих сотен легкой конницы, особых подвижных отрядов и огнебойных дружин… Может, Зураб?.. Вот и Русудан уговаривает довериться ее брату. Но «барсы»?.. Они непримиримы. Да и он сам насторожен, а время неумолимо уходит, и надо решиться даже на противное его сердцу, надо не только использовать рвение князей сражаться за свои замки, за своего царя, но и поддерживать в них страх перед «львом Ирана», способным одним ударом лапы разбить в щепы их родовые владения.
Стоял один из безоблачных дней. В синем мареве терялись горы. Моурави пересекал Дигомское поле. Лишь после третьего сбора чередовых дружин он уступил просьбе Зураба и Русудан осмотреть войско. У capдарского шатра Моурави неожиданно встретил не только Эристави Ксанского и Мухран-батони, но и многих князей, чьи дружины восторженно приветствовали его трижды вскинутыми копьями. Пряча хитрую улыбку в выхоленных усах, Цицишвили от имени княжества Верхней, Средней и Нижней Картли вновь горячо благодарил Саакадзе за… обученное войско, грозе подобное, и клялся при боевом кличе Моурави стать под его реющее знамя.
«Нелегко, видно, достался Зурабу столь мощный пригон на Дигомское поле золоторогих буйволов», - подумал Саакадзе и, растроганный, поцеловал в уста сияющего Зураба.
На роскошных знаменах орлы, змеи, волки, коршуны - символы княжеских притязаний. Но не было на поле Дигоми ни конных, ни пеших азнаурских чередовых. «Барсы» наотрез отказались посылать под начальство Зураба азнаурские дружины. И не было на поле Дигоми ни конных, ни пеших церковных чередовых. Иерархи крепко держали их за воротами монастырей.
Осадив молодого Джамбаза, Саакадзе зорко оглядел поле. Разрозненные группы князей рубили на полном галопе мнимого врага. «И в Носте сейчас, - подумал Георгий, - под верным взглядом старого Квливидзе, Нодара, Гуния и Асламаза испытываются в мнимых битвах разрозненные группы азнауров. И в монастырях, наверно, разрозненные конные группы церковников преодолевают сейчас мнимые пропасти».
Удивительно было, что так незаметно, так просто произошло то, чего сильнее любых потрясений опасался он, Саакадзе: единое войско царства вновь распалось на княжеское, азнаурское и церковное. Не это ли роковое явление повлекло за собой еще более страшное? Опять возникли два войска - картлийское и кахетинское. А за разладом в военных делах уже начался упадок в торговых: резко сократился привоз сырья из княжеских владений. И купцы, недобрым словом помянув старину, вновь поворачивают верблюдов к замкам, где снова оживилась гибельная для царства меновая торговля.
Видения поверженного было им мира вновь тесно обступили Саакадзе…
Вплотную подъехал к нему, блистая белыми крестами на хевсурском нагруднике, Зураб. Саакадзе провел нагайкой по глазам, словно хотел разогнать мрачные видения. Он утвердительно кивнул головой, ибо решил наконец, вопреки неудовольствию «барсов», внять просьбе Зураба.
- Завтра выеду в Телави.
Вечером Зураб, как ветер в ущелье, ворвался в покои Русудан. Он сам зажег все боковые светильники: пусть будет кругом так светло, как светло у него на душе! Да, буйно праздновал Зураб нелегко завоеванное решение Моурави. Так когда-то отметил он согласие Нестан стать его женой.
- Клянусь, дорогая Русудан, - гремел Зураб, подымая рог с пенящимся красным вином, - я сумею сблизить Теймураза с Моурави! Клянусь кровью наших предков быть верной опорой любимому мужу Русудан!
Подымал до краев наполненный рог и Саакадзе, желал Арагви серебряных берегов, но громким клятвам Зураба мало доверял. Тот, кто обманул Моурави однажды, не может впредь рассчитывать на братство. Еще меньше верил он в любовь арагвинца, так пышно именуемую им «безудержной». Одно ясно: Зураб с новой яростью стремится к возвышению над князьями. И пусть. В этом следует ему помочь, ибо, даже будучи зятем царя, на горцев он не пойдет войной. Такого не допустит Теймураз и потому, что у царя дружба с тушинами, и потому, что ревниво оберегает он картли-кахетинский трон, пристально следя за дерзкими, алчущими его достояния.
Большие и малые свечи, изнемогая от огня, роняли восковые слезы на светильник из оленьих рогов. На восьмиугольном столике лежали свитки, золотые чернила ложились на бумагу ровными строками. Русудан писала:

"Первому князю Картли, благороднейшему Теймуразу Мухран-батони!
Верному витязю слова и меча, не знающему предела отваги, грозному защитнику земель и достояний удела иверской божьей матери.
К тебе мольба Русудан Саакадзе, дочери доблестного Нугзара Эристави. Ведомо тебе расстройство дел царства. Сон давно покинул ложе Моурави. Не жалея сил, печется он о любезной нам Картли. Но злой рок преследует печальника, нет в стране единства и согласия. Миновали годы расцвета и надежд, что так сияли в дни возвышенного в своей душевной красоте правителя, благословенного Кайхосро Мухран-батони.
Но перед лицом жестокосердного шаха Аббаса не должны ли сыны отечества забыть обиды и обманутые ожидания? Властолюбивый царь Кахети все меньше заботится о Картли и все больше тревожится о Кахети. Такое пагубно для объединенных царств. И Моурави, слыша тяжелую поступь беспощадной войны, благоумыслил приблизить царя к Картли.
Мой брат князь Зураб Эристави Арагвский и ради любви к царевне Нестан-Дареджан, и ради мира между царем и Моурави решил сочетаться браком с царевной кахетинской. Моурави выезжает в Телави, дабы добиться согласия царя на бракосочетание Зураба и царевны, тебя же извещает о решении своем и прибегает к помощи твоей.
И я, Русудан Саакадзе, молю тебя, благородный витязь, о милости к моему брату, Зурабу Эристави. И если мольба моя дойдет до твоего сердца, ты направишь в Телави свадебное посольство, возглавляемое сыном твоим Мирваном Мухран-батони, дабы наступил мир и согласие между двумя царствами до победы над персами. А потом да сбудется предначертанное богом в книге судеб, да примет достойно народ избранника неба, да возвеличится Картли под милостивым правлением, ибо пренебрежение царя Кахети не может длиться вечно. Услышь мою мольбу, о князь из князей, о рыцарь из рыцарей!
Пребывающая в молитве о здоровье твоем
приложила руку княгиня Русудан Саакадзе,
из могущественного рода князей
Эристави Арагвских".

Свеча зашипела и погасла. Ночь была на исходе. Где-то скрипнула дверь, лениво тявкнул пес, и снова безмолвие в просторном доме Моурави.
Русудан зажгла новую большую свечу и склонилась над свитком. Капал розовый воск, точно отсчитывая минуты.
Она писала князю Шалве Эристави Ксанскому, писала светлейшему Липариту Орбелиани и суровому, убеленному сединами Палавандишвили. Она молила высшее княжество Картли о милости к ее брату, Зурабу Эристави…
Ранний рассвет нежно коснулся верхушки высокой чинары. Весело ржали кони, слышались негромкие голоса. Ворота распахнулись, и всадники выехали на еще сонную улицу.
Русудан быстро поднялась по винтовой лестнице на верхнюю площадку деревянной башенки. Она хотела еще раз взглянуть на Георгия, на Автандила, на своих детей, как называла она «барсов». У перил стоял Зураб, он тоже смотрел вслед удалявшимся всадникам. Русудан хотела обнять брата - и вдруг отшатнулась. Она увидела искаженное злобой и торжеством лицо, увидела по-волчьи сверкающие глаза, ей почудилось даже дикое рычание, и она в ужасе вскрикнула:
- Князь Зураб, кого напутствуешь ты страшными проклятиями?!
Вздрогнув, Зураб подался к перилам. Он так и остался с поднятым кулаком, с оскаленным ртом, он никак не мог сомкнуть губы, не мог скинуть волчий образ с окаменевшего лица, не мог совладать с охватившей его дрожью.
- Князь Зураб, - грозно повторила Русудан, - кого ты, неблагодарный, напутствуешь страшными проклятиями?!
- Сестра моя, - прохрипел Зураб, - сестра моя Русудан, я напутствую проклятиями врагов наших, я злорадствую. Великий Моурави снова восторжествует над злодеями и изменниками. Снова перед ним склонятся знамена надменных владетелей замков.
- Но разве среди твоих врагов числится и Георгий?

Предыдущая страница 7 Следующая страница


Ходи невредимым! 8

- Да, сестра моя, Георгий… Сослани - злейший мой враг, ибо он первый из осов отложился от Эристави Арагвских. Теперь и те злейшие мои враги, которые препятствуют Великому Моурави возвеличивать нашу…
- Зураб, помни: Моурави еще силен, и если ты замыслил…
- О чем ты говоришь, любимая сестра моя? Разве я смолоду не доказывал преданность твоему мужу?
- Преданность твоя не нужна моему мужу, она нужна Моурави, полководцу Картли, который однажды спас тебе жизнь и которому ты обязан владением Арагвского княжества.
- Русудан, Русудан! Чем вызвал я гнев твой? Во имя отца нашего, не мешай моему счастью. Неужто ты замышляешь погубить меня? Ведь ты знаешь, не только Моурави должен говорить с царем, ты обещала написать Мухран-батони, князьям Эристави…
- Твоя женитьба на дочери царя Теймураза не семейное дело, и не ради твоего счастья обеспокоил себя Моурави поездкой, не ради твоего торжества над князьями решил доказать царю выгодность для обоих царств такого союза…
- Но…
- Князь Зураб Эристави, не забывай, что ты сын доблестного Нугзара, никогда не нарушавшего своего слова. Помни, если ты предашь Великого Моурави, который решил возвеличить тебя над всем княжеством, сделав зятем царя, то знай - не будет тебе радости и удачи и кончишь ты не смертью витязя на поле брани, а погибнешь в гордыне своей от руки карающей.
- Остановись, Русудан! За что клянешь меня?! Разве неведомо тебе, что шах Аббас у порога Картли? Кто будет опорой Моурави, кто приведет арагвское войско под знамя его?! Клянусь прахом отца моего - я! Я, Зураб Эристави! Клянусь сражаться против персов рядом с Георгием Саакадзе!..
- Я принимаю твою клятву, князь Зураб Эристави!.. Послания к Мухран-батони и другим князьям сейчас будут мною отосланы.
И, круто повернувшись, Русудан покинула площадку. В самую глубину сада принесла Русудан сомнения свои, в быстрой ходьбе стараясь совладать со смятением, охватившим ее душу. Неужели она ослышалась? Георгий… Сослани или Саакадзе?! Над каким врагом так злобно торжествовал ее брат? Откуда такое подозрение? Разве хоть раз Зураб изменил Моурави?.. Нет, ни разу! Русудан вдруг остановилась. Ни разу? Но почему вдруг охладели к Зурабу все «барсы»? Почему насмешливо смотрит на ее брата не терпящая лжи Хорешани? Может, знают страшное, но щадят… Щадят?! Кто видел Русудан стонущей под ударами злой судьбы? Кто слышал стенания ее? Русудан с несвойственной ей быстротой рванулась к дому, накинула темную мантилью и поспешно вышла на тихую улицу.

Недаром княгини с завистью, а «барсы» с восхищением любовались изящно убранными покоями Хорешани. Она любила цветы, и цветы любили ее. Они благоухали в ярких фаянсовых вазах, долго цвели, лаская глаз Хорешани, которая повторяла их оттенки шелками и бисером. В дни, когда Дато странствовал по чужим и своим землям, она садилась за пяльцы, и неизменно к возвращению беспутного Дато на его тахте появлялись новые, словно ожившие розы, или фиалки, или нежные колокольчики: вот-вот качнутся они на шелковом поле, приветливо встречая вернувшегося путника. Не бывал забыт и Гиви, чья душевная чистота служила щитом неосторожному Дато. Так верила Хорешани, неизменно настаивая на совместном путешествии двух такой разной породы «барсов».
Сейчас она подбирала шелка для пояса Гиви. Уже были отложены блекло-зеленые, нежно-фиолетовые… Внезапно Хорешани вскочила: в дверях неподвижно стояла Русудан.
- Что случилось, душа моя?! Ты белее водяной лилии!
- Моя Хорешани, я сейчас переплыла вечность… Мне надо знать правду… Скажи, почему «барсы» так холодны с Зурабом?
- Почему это встревожило тебя, моя сестра? Разве только сейчас заметила перемену? - Хорешани пытливо смотрела на Русудан.
- Заметила давно, а сегодня… утром заметила, что и Зураб не жалует «барсов». Может, вы скрыли от меня важное? Хорешани… это очень серьезно… Может, мне суждено предотвратить огромное несчастье, может, потом будет поздно, непоправимо…
Хорешани колебалась только мгновение. Нет, она не вонзит в благородное сердце Русудан отравленное лезвие… Она не скажет о сговоре Зураба с Шадиманом, но и не солжет ей…
- Дорогая Русудан, ты права, но предотвратить ничего не сможешь, ибо не несется река обратно… Церковь расторгла брак Зураба с несчастной Нестан, а неверный, жестокий князь добивается царевны.
- Значит, из-за Нестан негодуете на Зураба?
- Из-за Нестан! Ибо нет рубежа нашей жалости к зеленоглазой пленнице.
Точно ледяная гора свалилась с плеч Русудан. Она глубоко вздохнула: и ей жаль нежно любимой сестры, и она немало часов убеждала Зураба. Но сейчас - Хорешани знает - не время бесплодных вздыханий. Сейчас Моурави озабочен объединением всех картли-кахетинских сил. Свадьба Зураба примирит враждующих - конечно, на короткий срок, но достаточный, чтобы достойно встретить шаха Аббаса.
- Да, моя Русудан, разум подсказывает: «так надо», а сердце сердится и стучит: «так не надо, так не надо!» Зураб у тебя?
- Да…
- Он будет ждать возвращения Моурави?
- И Мухран-батони.
- Знаешь, Русудан, ты как раз вовремя посетила меня. Утром отец прислал гонца с просьбой разделить с ним полуденную еду. Тебя особенно просил прибыть. Маленький Дато чем-то сильно обрадовал его, спешит с нами поделиться…
С благодарностью взглянула Русудан на чуткую подругу. Конечно, она сейчас все это сама придумала. Как мог знать князь Газнели, что Русудан сегодня не в силах встретиться с братом? Надо, чтобы в груди улеглось волнение, надо снова обрести покой… Да и она желает повидать маленького Дато и старого князя.
- Я сейчас пошлю гонца, - вскрикнула обрадованная Хорешани, - пусть предупредит Зураба о твоем пребывании до первой звезды в гостях у князя Газнели.
Вскоре Русудан и Хорешани, накинув легкие покрывала, направились в Метехи…

ГЛАВА ДВЕНАДЦАТАЯ

Когда-то эта котловина, опоясанная лесистыми горами, заросшая тутовыми рощами, считалась обетованной. Почему - считалась? Разве и теперь не украшает Кахети драгоценный орех? Или кто-нибудь обнаружил недра, хранящие золото и серебро? Или ослепительного солнца стало меньше? Или воздух, подобный весенней розе, не источает аромата над зеленой землей? Или Алазани… Да, когда-то здесь было изобилующее морской рыбой озеро, но тысячелетия согнали сине-голубые воды, обнажив илистое дно… И разве и теперь не водится в Алазани красавица форель, лаская взор черненькими шелковистыми крапинками? А как пышно разрослись виноградники на плодоносном иле! Казалось, здесь родилось счастье человека. Но нет счастья там, где поселяется несчастье! И лишь мрачная тень фанатиков пала на зеленые долины, началось неистовство. Из века в век орды монголов на азиатских низкорослых конях вытаптывали кахетинскую землю. А задолго до них обрушивались сарацины, затягивая аркан на горле Кахети. И перед ними какие-то питиахши брали в полон виноградную лозу и шелк. Еще недавно полчища иранских шахов рубили Кахети. Беспощадная смерть торжествовала здесь над жизнью.
С горечью думал сейчас об этом Саакадзе, хмуро взирая на Гомборские вершины, где виднелись зубчатые стены замков кахетинских владетелей. Именно они, эти слепые коршуны, ревниво оберегающие свои гнезда, натравливают царя на Моурави, снова вероломно подставляя Кахети под кровавый меч «льва Ирана». И Саакадзе пожалел, что не может вернуть на мгновение озеро, некогда царившее между этими хребтами, чтобы выплеснуть его из каменных берегов на замки и навсегда смыть их с прекрасной кахетинской земли.
Сотни Автандила и Нодара с оранжевыми и алыми значками на копьях следовали за Моурави и «барсами». Во главе охраны, с самострелом через плечо и двумя кинжалами на поясе, ехал Арчил-"верный глаз". Несколько поодаль тихо вздыхал Эрасти: как радовался всегда Моурави кахетинскому солнцу и благоуханию садов, - а сейчас, опустив голову, застыл, как покинутый волной утес.
«Конечно, Мухран-батони не откажет Русудан, - углами стремян торопя Джамбаза, продолжал размышлять Саакадзе. - Надо полагать, посольство будет пышным и подарки по характеру Теймураза. Пожалуют, разумеется, и остальные князья. Как не воспользоваться случаем лишний раз выразить мнимую покорность царю? А царь воспрянет - в надежде отторгнуть от меня дружественных мне князей - и пожалует их шаири. Ради идеи - „князья превыше всего!“ - они добьются согласия Теймураза. Дружественные будут притворно сдержанны со мною. А может, кто и непритворно перешагнет через дружбу… Хорошо, Мухран-батони, говорят, холодны к царю, за меня оскорблены. Думаю, за себя тоже… Еще Иесей Эристави Ксанский, муж моей дочери, останется верен мне, Зураб Эристави Арагвский, брат моей Русудан… Ого, Моурави, какая знатная у тебя родня! Скоро царь Теймураз тоже родством возрадует. Хотел бы предугадать, чей братский поцелуй станет для меня смертельным?»
- Почему смеешься, Георгий?! - возмущенно выкрикнул Димитрий. - Или понравилось, как встречают тебя неблагодарные ишаки?
Теперь лишь заметил Саакадзе, что при въезде картлийцев в Телави горожане словно сговорились: от холмов предместья до белых башен крепости они высыпали на улицы, расположились на крышах и молча, настороженно смотрели вслед саакадзевцам. Ни одного приветствия, ни одного радостного пожелания.
- Э-э, мои друзья, правы телавцы: захотим - свистнем сотням Автандила и Нодара - и завоюем виноградное царство, - засмеялся Дато.
- Хуже, что и азнауры-кахетинцы попрятались, - процедил сквозь зубы Ростом, - и не оказали внимания своему полководцу и сословному другу.
- Боятся, - вздохнув, проговорил Даутбек, - царь Теймураз крепко держит в золотой деснице своих баранов. Науку превращения живых в мертвых изучил он в шахском Давлет-ханэ.
- Вместе со сладкозвучным шаири, - неожиданно выпалил Гиви.
Даже мрачный Матарс загоготал, и, конечно, вовремя, ибо картлийцы уже проезжали мимо дворца, где царь Теймураз, притаившись за занавесью, пытливо наблюдал за веселыми всадниками.
Галереи, прилегающие к дворцу, наполнились вельможами и советниками. Прискакал скоростной гонец и сообщил Чолокашвили о следовании к Телави торжественного возглавляемого Мирваном Мухран-батони свадебного посольства в нарядах цвета знамен картлийских княжеств.
Но царь счел нужным предварительно выслушать Моурави, ближайшего родственника владетеля Арагви.
Разговор был тайный, присутствовали только Чолокашвили, Джандиери, Вачнадзе и епископ Филипп Алавердский.
Моурави настоял, чтобы допущены были и его советники - Дато, Даутбек и еще Гиви, как предвестник удачи, так верила Хорешани. Князь Чолокашвили нехотя согласился, но потребовал от картлийцев оставить, из уважения к царю, шашки у оруженосцев. «Барсы» не возражали: они, по примеру персиян, собираясь к друзьям на пир, прятали за куладжей тонкие ножи…
Георгий Саакадзе вручил свой меч Джандиери. Князь покраснел, вспомнив, как на Сапурцлийской долине Моурави, сжимая этот самый меч, кинулся с «барсами» на помощь кахетинским князьям. «Моурави прав, - решил князь, - доверив мне меч, я не допущу предательства, тем более Моурави и „барсы“ приняли предложение остановиться в моем доме». И он сам разрешил Автандилу расположить свиту Моурави вблизи Малого зала, где совещались царь Теймураз и Георгий Саакадзе.
Поразила Дато сила слов Георгия. Его доводы о значении для Картли-Кахетинского царства брака царевны Нестан-Дареджан и князя Зураба Эристави Арагвского могли поколебать даже идола. Царь сопротивлялся все слабее, советники все одобрительнее кивали головами.
Возможно, и не так легко согласился бы царь на домогательство Моурави: разве мог забыть то пренебрежение властителей Западной Грузии, которое осмелились они выказать ему, не прибыв в Мцхета, из приязни к Моурави, на коронование? Но опасность действительно надвигалась, как самум. Курчи-баши Исахан уже сосредоточивал северо-иранское войско на юго-западных берегах каспийских. Лазутчики доносили, что от шаха Аббаса часто прибывают особые гонцы к ширванскому хану и бегларбегам ереванскому и азербайджанскому. При такой нарастающей угрозе приходилось считать явной удачей возможность присоединить силы Зураба Эристави к кахетинскому войску. И по другой важной причине князь Арагвский желателен был Теймуразу: Симон Второй, ставленник шаха, по-прежнему находился в Тбилисской крепости, которую, как скрытно утверждал Цицишвили, Моурави не разрушил из-за какой-то затаенной цели, вселяя в одноусого глупца надежду на сговор с ним. Недаром однажды архиепископ Феодосий в тревоге сообщил, что Трифилий, настоятель Кватахеви, чуть не проговорился ему о каких-то замыслах Шадимана Бараташвили. Опасался, видно, заговора и Зураб, поэтому в приливе откровенности пылко поклялся преподнести царю Теймуразу голову царя Симона.
Сложившиеся обстоятельства, особенно упоминание о Шадимане, вынудили Теймураза благосклонно отнестись к сватовству Саакадзе. Но мысленно царь еще тверже решил использовать политические ходы Моурави и впредь шагать по уже проложенному им пути, решительно отстраняя его от дел царства.
Доброжелательно внимая заключительным словам Моурави, царь думал: «Надо непременно напомнить князю Зурабу: за прекрасную царевну Нестан-Дареджан небольшая цена - голова Симона Второго».
- Мы возжелали поразмыслить и благосклонно объявить о нашей воле княжеству Картли… - Теймураз поднялся и, неожиданно столкнувшись со взглядом Дато, громко расхохотался: - Помнишь, азнаур Дато:

Красотою лучезарной затемняя лик светила,
Серебристой рыбкой плещут в водах гурии лазурных…

- Никогда, светлый царь, не забыть мне твоей милости, - низко поклонился Дато. - Не сочтешь ли ты и сегодня, светлый царь, возможным усладить наш слух сладкозвучными шаири?
Даутбек взглянул на опешившего Гиви и собрал все свое мужество, дабы сохранить серьезность. Саакадзе затеребил ус. А Дато, не моргнув глазом, продолжая мягко уговаривать стихотворца.
Теймураз повеселел. Он как раз отделал маджаму «Спор вина с устами». Ему страстно захотелось вот сейчас прочесть эту маджаму. Волнуясь, он стал в позу. Но Чолокашвили поспешил напомнить царю о часе его трапезы. Стихотворец просиял, широко улыбнулся:
- Жалую тебя, Моурави, совместной едой. И вы, азнауры Картли, следуйте за мной. Пусть и прибывшие с Моурави посетят меня. Да отхлынут от нас в час отдохновения заботы и притворство. Остаток дня посвятим маджаме и вину…

Долго лежал на тахте Георгий, закинув под голову руки. Уже порозовевшее солнце выглядывало из-за гор, уже где-то призывно играла свирель пастуха, уже несколько раз Эрасти тревожно прошелся мимо дверей, а Георгий, прикрыв глаза, не мог отделаться от обаяния маджамы, увлекшей его в мир благоухающих роз… Сейчас ему было немножко неловко вспоминать, как он, суровый воин, опьяненный маджамой «Спор вина с устами», вдруг, сам неожиданно для себя, упал на колено и поцеловал край одежды стихотворца. Хорошо еще, что такое проявление легкомыслия Джандиери истолковал как верный шаг политика и одобрительно кивнул головой, ибо в этот миг и остальные застольники заметили необычно просиявшее лицо Теймураза. Совсем рядом ясно донесся шепот Чолокашвили: «Царь сейчас решил отдать царевну Зурабу Эристави».
- Приходится ликовать, спокойный верблюд, - встретил Саакадзе нетерпеливо ворвавшегося Эрасти, - что венценосец не догадался маджамами побуждать князей к измене мне, иначе я вынужден был бы признать себя побежденным. И то правда, что можно противопоставить его вдохновенным одам, способным испепелить душу, искривить путь, сбросить колесницу в бездну.
- Не знаю, Моурави, почему ты опутался напевами царя, но хорошо знаю, почему я, верблюд, уподобился ишаку и упрямо отгонял от твоего порога владетельных баранов, которые, обнявшись с «барсами», до третьих петухов нараспев читали маджаму царя Теймураза.

Восхищение Моурави и поклонение азнауров опьянили стихотворца, но не царя. Утром царь с ближайшими советниками еще раз трезво взвесил все выгоды от сближения Арагви и Алазани и повелел вынести по правую сторону трона царские регалии, по левую - знамена Кахети и Картли.
И не успел Мирван Мухран-батони, склонив одно колено перед троном, вымолвить как следует мольбу о милости к арагвскому владетелю, не успели другие князья хором воспеть просьбу, как царь Восточной Грузии объявил о своем благосклонном решении соединить в счастливом браке царевну Нестан-Дареджан и князя Зураба Эристави.
Пировали только один день… Спешили…
Бракосочетание, залог твердого мира между царем Теймуразом и Моурави, было назначено в Ананурском храме, высящемся на горе Шеуповари - Неустрашимой.
Моурави спешил покинуть Кахети. Такая она не нравилась «барсам». Пробовали «барсы» говорить с кахетинскими азнаурами, но они явно сторонились картлийцев. Или опасались гнева царя, или сами решили: чей царь, те и главенствуют, - но только на призывы «барсов» крепить сословную дружбу угрюмо отвечали: «Теперь не время отделяться от князей».
- Ну что ж, мои «барсы», - негромко сказал Саакадзе, - познаем еще раз, что и азнаурство состоит не только из единомышленников. Будем остерегаться перебежчиков, предпочитающих сохранение личной шкуры доблестному служению отечеству.

ГЛАВА ТРИНАДЦАТАЯ

Когда-то царь Ануширван Сасанид повелел повесить у входа в свой дворец цепь с колокольчиком. Каждый, кто искал правосудия, мог позвонить. Старый осел, подвергавшийся беспрестанно ударам и понуканиям, тоже решил позвонить в колокольчик.
Притчу эту нередко вспоминал Булат-бек в Русии, не столько завидуя ослу, сколько проклиная Али Баиндура. "Бисмиллах, этот хан-разведчик бесится, как холостой верблюд, завидуя посольским поездкам Булат-бека. И да будет мне аллах свидетелем, я угадал: в союзе с шайтаном Баиндур, ибо все пожелания его вплоть до ниспослания пепла на голову Булат-бека, высказанные им в Гулаби, неумолимо сбывались не только в городах Ирана, но и в других странах. Виновником стычки в Гостином ряду персиян с лазутчиками шакала Саакадзе считал Булат-бек также гулабского тюремщика, ибо не кто другой, а сам шайтан, союзник Баиндура, соблазнил его, Булат-бека, снизойти до драки, вызвавшей неудовольствие царского воеводы… Бисмиллах! О чем могут просить гурджи властелина Русии? О помощи против Ирана! О спасении веры креста в Гурджистане! Но велик шах Аббас! Могучее оружие в ковчежце передал он своему рабу, Булат-беку. Иранские послы сумеют доказать, что Иисус так же чтим шах-ин-шахом, как и Мохаммет, ибо если они этого доказать не сумеют - о аллах, аллах, они - это я! - то всем им - значит, мне - придется прибегнуть не к цепи с колокольчиком, которую шах Аббас не счел нужным повесить у входа в Давлет-ханэ, а к веревке с петлей, которой достаточно много на пути к раю Мохаммета.
Повелитель Ирана грозно повелел способом лицемерных заверений в дружбе, обещанием торговых льгот и даже пожертвованием серебра в слитках убедить Русию не вмешиваться в дела Ирана в Восточной Грузии, дабы шах-ин-шах мог осуществить «поход мести» в Картли-Кахетинское царство.
Но время изменилось, Русия крепла, и уже трудно заслонить ей глаза персидской парчой. Но шах Аббас прикоснулся к источнику мудрости Земзему и вместе с персидской парчой прислал христианскую ткань, захваченную им в Мцхета, древней столице Гурджистана. Как раз эта выцветшая ткань должна стать главным даром Ирана. Почему? Булат-бек не только не ощущает ее веса, но и красоты. О аллах, зачем шах Аббас не прислал с купцом Мамеселеем розовый жемчуг, слоновьи бивни или золотых крылатых женщин?! Караджугай-хан, как строки корана, пересказал ему, Булату, слова шаха Аббаса, которые он должен был повторить царю Русии: «Ставленник Мохаммета преисполнен трогательной любви к своему северному брату, ставленнику Иисуса, и возвращает царю царей христиан великую святыню христианства». И недоумевающий Булат-бек покорно их изучил. Он не был ханом, схожим по судьбе с Караджугаем или Эребом. Лишь пребывание Али-Баиндура в Гулаби способствовало его взлету до уровня ножки трона «льва Ирана». И он твердо осознал, что успех ковчежца неразделим с его личным процветанием.
Не первый раз Булат-бек в Москве в качестве посла. Еще в 1618 году привез он, совместно с Кая-Салтаном, царю Михаилу Федоровичу церковную казну, награбленную шахом Аббасом в Картли и Кахети. Привез образ Ивана Предтечи, омофоры - широкие ленты, надеваемые епископами во время служения на плечи, воздухи - покровы на сосуды со «святыми дарами», плащаницы - изображение на полотне тела Христова во гробу, расшитые каменьем и жемчугом.
Но, несмотря на священные ценности, иранские послы в Москве были встречены сухо. До торжественного приема их царем явились к Булат-беку на подворье архангельский протопоп и соборный иерей и, по указу царя, потребовали реликвии. «Да утащит вас за бороды омывающий покойников!» - мысленно пожелал тогда длинноволосым русийцам Булат-бек, но вслух учтиво произнес: «Да не подвергнет вас аллах неожиданной стреле!» - и сослался на повеление шаха Аббаса передать ценности Гурджистана лично повелителю Русии.
Но служители Христа заупрямились: иверские святыни вновь освятятся в храмах, и несвященники касаться их не смеют, дабы не попасть в когти сатане. А царь осмотрит святыни в убежище Христа.
Бисмиллах! Нарушение воли шах-ин-шаха вселяло ужас, значительно легче было передать гяурам вещи, не пригодные для правоверных. Не забыл Булат-бек лопату протопопа, похожую на руку, которой он выгреб церковную казну из исфаханского сундука. И лишь замолк стук колес, Булат-бек и Кая-Салтан торопливо расстелили коврики и совершили намаз. «О свет предвечного аллаха, помоги мне!» - воскликнул Булат-бек, ощущая уже на своей шее ханжал давлетханэского палача.
Но помог тогда Булат-беку не свет творца луны и солнца, а польский королевич Владислав, сделавший судорожную попытку завладеть Москвой и уже гарцевавший в голубом ментике под Вязьмой. Союзник королевича, украинский гетман Сагайдачный, булавой пробивал дорогу к Москве с юга. Пылали подмосковные леса, и по ночам вспыхивало небо от близящихся кровавых сполохов.
Серебро в слитках, присланное шахом Аббасом, могло помочь обороне Русии, поэтому царь Михаил Федорович и Дума ограничили свое неудовольствие вторжениями шаха Аббаса в Грузию лишь изъятием святынь. Серебро же допустили в Золотую палату, где окольничий Зузин от лица царя говорил послам: «Любительные поминки и серебро принимаем в братственную сердечную дружбу и любовь».
С тех пор прошло шесть лет. И столько же раз подмосковная метель бушевала под стенами Троице-Сергиева монастыря и Можайска, где полегли навеки вельможные паны. Перемирие, заключенное в те годы в деревне Деулине, еще было в силе на восемь лет, Россия теперь могла нарушить непреклонное решение шаха Аббаса превратить Грузию в иранское ханство.
И вот Булат-бек, не ведая о домогательства шведских послов, с содроганием ожидал, допустят ли царь и патриарх ковчежец в Золотую палату, или вновь прибудет протопоп и лопатой, похожей на руку, загребет последнюю надежду.
Отшумел синенебый апрель. Цвела мать-и-мачеха, кудрявилась серая ольха. Важно и беспрестанно кричали грачи на верхушках старых лип и седых верб. И вдруг ударил гром, разверзся синий шатер, и золотыми шнурами навис ливень, наполняя Китай-город оглушающим гулом.
Булат-бек морщился, настороженно прислушивался. Буйстве чужой природы наполняло сердца страхом. Мерещилось беку, что широко шагает над теремами и башенками каменный богатырь, грозит твердым пальцем, заливисто смеется над посланцем страны роз, песка и миража.
Но напрасно сокрушался Булат-бек, скрывая от Рустам-бека за серо-голубым дымом кальяна, как за щитом, опасные мысли. В Посольский двор весело въезжал князь Федор Волконский.
Обогнув шатер на четырех столбиках, где обрывалась крылатая лестница, соединяющая парадный двор с правым крылом здания, Волконский исчез под темными сводами арки, появился во втором дворе восточных стран и придержал коня у крыльца.
Беки, только что закончив намаз, вновь надели парчовые туфли. Выслушав прислужника, Рустам принял равнодушный вид, бесчувственный ко всему земному. Но Булат едва скрывал волнение, хотя и не забывал, что у каждого правоверного судьба висит на его собственной шее.
Но воистину Волконский предстал как вестник весны. Бас его, словно зеленый шум, прокатился по сводчатому помещению: ковчежец велено послам везти в Золотую палату.
«Велик шах Аббас!» - восхитился Булат бек, надменно выпрямился и мельком взглянул в окно. Перед крыльцом нетерпеливо били копытами горячие кони под разноцветными седлами и в богатом уборе. Поодаль стояли кареты, обитые бархатом, видно, из царских конюшен. Мысли Булат-бека о веревке мгновенно испарились…
Бек упивался почетом. Посольский поезд остановился вблизи Красного крыльца. Под приветственные возгласы низших чинов в «чистом платье» проследовал он, рядом с красноволосым Рустам-беком, в Золотую, подписную, палату. Пожаловал их царь большой встречей, на лестнице и в переходах блистали золотым нарядом приказные люди и гости. Не пропуская ни одного знака внимания, зорко следил Булат-бек за ковчежцем, который словно плыл по расписным сеням, высоко поднятый смуглолицыми мазандеранцами.
Впрочем, не менее зорко встретили ковчежец бояре и окольничие, готовые скинуть золотые шубы и горлатные шапки, чтобы налегке броситься к басурманскому сундуку и тотчас освободить великую святыню. Но чин и обряд удерживали их на скамьях, и лишь из-под седых, и как пламя рыжих, и как смоль черных бровей сыпались искры нетерпения.
Боярская дума ставила новую веху на пути Московии к Ирану. Сознавали это стольники: стоящий справа от трона князь Иван Одоевский впервые примирительно взирал на кизилбашей, а князь Матвей Прозоровский впервые доброжелательно слушал послов Персиды. Слева от трона князь Семен Прозоровский впервые одобрил привычку иранцев красить волосы красной краской, а князь Михаил Гагарин не поморщился при виде их оранжевых ногтей.
Царь Михаил Федорович милостиво, вздымая скипетр, а патриарх Филарет беззлобно, опираясь на белый посох, взирали на послов. В знак расположения к шаху Аббасу царь был в наряде «Большия казны», а патриарх облачился в бархатную зеленую мантию с «высокими травами и с золотыми и серебряными источниками», как бы подчеркивающую мягкость приема персиян.
Почтительно наклонив тюрбан, Булат-бек в витиеватых выражениях высказал тысячу и одно пожелание властелина персидских и ширванских земель. Закончив обряд поклона, бек подал условный знак.
Выступили вперед шесть мазандеранцев и передали ковчежец Рустам-беку. Залюбовались бояре, восхитились окольничие.
Ковчежец горел вправленными в него в Исфахане рубинами, красными яхонтами, бирюзой. Шах не пожалел редкостных камней, поражающих величиной и приковывающих взоры. На это и рассчитывал «лев Ирана», как опытный охотник ослепительным сверканием отвлекая орла Русии от долин Грузии, которые собирался вскоре покорить огнем и мечом.
Воцарилось молчание, подчеркивающее торжественность и величие минуты, перенесшей бояр через шестнадцать столетий и двадцать четыре года к подножию горы Голгофы.
Неподвижно, с лицом непроницаемым, сидел Филарет, лишь едва вздрагивала лежащая на посохе рука, почему и знали бояре, что обдумывает патриарх какую-то осенившую его догадку.
Настроение патриарха Рустам-бек истолковал как поворот каравана судьбы в сторону, угодную Ирану. Стремясь сладостью речи прикрыть лукавство, бек приложил руку ко лбу и сердцу.
- Шах-ин-шах, величество Ирана, повелитель персиян шах Аббас прислал тебе, великому святителю, золотой ковчежец, а в нем, как в сосуде мира, великого и преславного Иисуса Христа хитон.
Неторопливо поднялся Филарет, протянул руки и принял ковчежец. Одеяние патриарха в сочетании со статностью полководца и суровостью монаха представляли величие не только церкови, но и государства. И царь облегченно вздохнул, ибо был утомлен туманом, обволакивавшим Золотую палату.
Благоговейно приняв ковчежец, патриарх не выразил благодарности, а как бы печалясь раньше всего о шахе Аббасе, спросил о его благоденствии.
Полилась слащавая, льстивая речь: «По милости аллаха властелин персидских и ширванских земель на троне - как звезда на небе, блеск его постоянен и вечен; так же как вечен и постоянен блеск великого брата шаха Аббаса, царя Русии. И нездоровым не может быть шах Аббас, ибо от любви к царю Русии оживляется душа, от любви к царю Русии исцеляется сердце…»
Князь Одоевский ухмыльнулся и шепнул боярину Пушкину:
- Море можно исчерпать ложкой, но не лесть перса.
- По наказу шаха глаголет, - невозмутимо ответил боярин. - Посол - что мех: что в него вложишь, то и несет.
Филарет передал ковчежец крестовым дьякам и вновь опустился на патриарший трон, словно слился с ним. Царь же, будто направляемый незримой рукой патриарха, слегка подался вперед и послов вниманием пожаловал.
Бесшумно, как два леопарда, затянутые в парчу, приблизились к царю беки. Придерживая скипетр левой рукой, царь правой коснулся головы Булат-бека, а затем Рустам-бека. К целованию же руки не допустил - как мусульман, чем, впрочем, неудовольствия их не вызвал.
Чуть склонился двуглавый орел, венчающий скипетр, и думные дворяне установили дубовую скамью прямо против трона.
Справив поклоны и посидев немного, беки передали волю шаха Аббаса. Булат-бек сказал:
- «Я, Аббас, шах персидский, иранский и ширазский, хочу быть с тобою, великим царем Иисусова закона, братом моим, в дружбе и любви больше в трижды три раза, чем с прежними царями Московии. Печаль благородных - это забота о двух царствах! Необъятная дружба и взаимная любовь Ирана и Русии да пройдут одной дорогой процветания к роднику могущества».
А Рустам-бек, приложив руку к тюрбану, добавил:
- «О великий царь, сердце шаха Аббаса с языком в союзе. Да будет молитва над тобой, избранником, и царством твоим! Да будет твоя земля - как зеленый, а небо - как синий виноград! Я, шах Аббас, говорю: великий патриарх великому царю - отец. Великий царь шаху Ирана - брат. Поэтому великий патриарх шаху Ирана тоже отец. Пятая вода - это слезы рабов, особенно грешных. Сок роз сочится из глаз праведных. Я, шах Аббас, говорю: если есть в сердце любовь к царю Русии - я душа, свет излучающая, а если ее нет - нет и жизни у шаха Аббаса!»
Подражая шаху, Булат-бек вкрадчиво продолжал: - О аллах! О Мохаммет! Сколько повелителей христианских стран через послов просили у шаха Аббаса хитон Христа. Но шах Аббас видел только истинный свет Москвы, сорока лунам подобный. Собрал ханов и беков властелин Ирана, вскинул глаза к небу, и оно стало цвета хитона. Шах Аббас повелел: «О правоверные, кто в Христа и в его святую матерь не верует, того в пятой воде утопить! А кто о них ппохое слово вылает, того испепелить на седьмом костре! Проходя мимо, долейте воды и подкиньте хвороста, - так к святым приблизитесь. Нет истины, кроме истины, и хитон Христа, как путеводный свет, приведет, иншаллах, любовь шаха Аббаса к полюсу мира. Снарядить ковчежец!» Так пожелал шах Аббас.
Внимательно слушая толмачей, Филарет думал: «Новую сеть плетут сладкоречивые персы. Да только сегодня их час. Царь Теймураз в грамоте правду описал: разорил Иверию шах Аббас и вновь замыслил удел богородицы осквернить, вселить мусульманский закон. Но придет не их, иной час, тогда и окажем помощь Иверии против перса, как всегда о том радела Москва, храбростью и премудрым разумом прославлена. Христианские государи должны соединиться и показать свою силу басурманам. А ныне ответим шаху ласково, за хитон священный похвалим и поблагодарим: грамоту отпишем и поминки отошлем. Мир и покой да не нарушатся на рубежах наших, восточных и южных. На западных рубежах к сроку бой начнем… Свейским послам пора на отпуске быть».
Пока патриарх искусно решал земные дела, Золотая палата наполнилась шелестом шелковых тканей и шумом ковров. Беки преподнесли царю дары шаха Аббаса. На керманшахский ковер падали тулумбасы, луки, чарки, блюда фарфунные.
Булат-бек, скрестив руки на груди, почтительно склонился перед царем Русии, как перед божеством, и преподнес ему саблю булатную в оправе из яркой эмали. «Добрая сабля, - подумал царь, - да рукоятка мала», и взамен пожаловал за верный знак военной дружбы сорок соболей в сорок рублев и сорок куниц.
Приложил руку к тюрбану и Рустам-бек: там, под окном, рыл копытами землю берберийский жеребец с огненной гривой, необузданный соперник ветра, отныне подчиненный самодержцу.
Принял царь милостиво и коня, решив испробовать его на соколиной охоте. А взамен пожаловал сорок соболей в шестьдесят рублев и сорок соболей в сорок рублев.
Лицо Филарета было по-прежнему непроницаемо. Но на посохе рука уже не вздрагивала…

Обрадованные беки предались кейфу. Высмеивали царя Теймураза, издевались над грузинами, прибывшими в Москву за миражем.
Заиграли персидские флейты, забухали думбеки. Слуги внесли московские яства, присланные из царского дворца, благоуханные меды в ковшах, головы сахара, заморское пиво.
Булат-бек ликовал:
- Не находишь ли, Рустам, происходящее истинным чудом? Хитон бога гяуров стал источником веселья правоверных! Ла илля иль алла, Мохаммет расул аллах!

Ближе к сумеркам патриарх Филарет призвал к себе на «Святительский двор» митрополита Киприяна Сарского и Подонского, Нектария - архиепископа Греческого, архимандритов, игуменов и протопопов.
В суровом безмолвии окружили русийские иерархи шахский ковчежец. Филарет предостерег их не поддаваться «прелести», а решить священное дело с великим разумом, во славу церкови и царствующего града.
Митрополит Сарский сломал печати шаха Аббаса, благоговейно открыл крышку ковчежца. Перед взорами собравшихся предстала частица полотна, от давних лет изменившая первоначальный цвет.
Извлекая хитон из золотых паволок, пастыри коротко перебрасывались словами:
- А делом кабы мантия…
- Без рукавов…
- Широка сбора…
- И без шитья и долог…
- Бя весь ткан сверху.
Выждав, Филарет проникновенно сказал:
- Преподобные отцы, ежели сия часть полотна и есть боготелесная риза господа нашего Иисуса Христа, то пусть она лжущие уста заградит и ослепит очи неверующие.
Начался тщательный досмотр. Еще после приема грузинского посольства повелел патриарх иереям досконально все разузнать о хитоне, и сейчас митрополит Сарский, ссылаясь на евангелие, пояснял:
- И как-де Христа распяли и на кресте ударили его копьем в ребра и та-де кровь на том хитоне и ныне, знать…
Служители алтаря пытливо вглядывались в извлеченную из ковчежца ткань, но пятна буро-зеленого цвета вызывали сомнение. Митрополит, скрывая в черной как смоль бороде гримасу неудовольствия, продолжал:
- И еще в священных книгах сказано: кто-де помолится с верою и того хитона коснется, и того-де бог помилует; а кто придет без веры и коснется того хитона, у того и тотчас очи выпадут.
Испытанные в делах церковных и мирских, русийские иерархи не были столь доверчивы и наивны, как полагал шах Аббас. Они деловито рассматривали хитон, а между тем оставались зрячими.
Архимандрит Спаса-Нового монастыря Иосиф поведал синклиту о своей келейной беседе с Булат-беком.
- Он же изрекал мне с великою радостью: ткала, мол, хитон этот сама святая богородица; цветом, мол, сказывают, был лазорев; а того Булат-бек не ведает - шелковый ли был, льняной, или волновый.
Филарет властно возразил:
- Разумно ли персидской сказке поверить? Ты бы на благочестивого старца слался.
- Благочестивый старец Ионикей, - не смущаясь, ответствовал архимандрит, - что приехал к государю с иерусалимским патриархом Феофаном, сказывал: в земле Иверской сей Христов хитон был заделан в кресте, и шах его разыскал.
- Держится шах Аббас веры иной шерсти, - сухо заметил протоиерей Благовещенского собора, - а нам угождает. Нечестивец, пленил христианскую святыню!
Филарет хмуро поглядел на протоиерея, слегка ударил посохом.
- У государя царя нашего и шаха Аббаса дружба торговая. В свое время справедливости ради управу учиним, а сейчас не нарушим доброго дела и покоя. Богу и нам известно состояние казны царства, дополнить ее доверху - вот забота. А нечестивцы истые, католики, император немецкий и король польский хуже втрое персидского шаха. Им бы Русь, яко волку овцу, разорвать. Да только радость их обратим в их же слезы! - И Филарет обернулся к игумену Вознесенского монастыря. - А о чем глаголил Иван Грамотин?
Высокий сухощавый игумен, сам похожий на мощи, беззвучно зашевелил губами, молитвенно поднял глаза.
Думный дьяк расспрашивал Ваську Коробьина и Осташку Кувшинова, что к шаху послами ездили. Говорили им ближние шаховы люди, что Христов хитон в большой чести в Грузинской земле был, а какой был: тафтяной ли, или полотняный, и сколь велик мерою, и в каких местах кровь на нем, знать, персы о том не ведали, шах Аббас в крепкой тайне держал.
- Святость сей ткани еще доказать надо. Нет истинного свидетельства: прислана от иноверного царя, а неверных слово без испытания в свидетельство не принимается.
Архипастыри, чувствуя скрытый смысл в словах патриарха, вопросительно смотрели на него. Но Филарет больше ни на вершок не приоткрыл тайны царских врат. Подойдя к образу спаса нерукотворного, освещенному в углу серебряной лампадой, Филарет благоговейно осенил себя крестным знамением.
- По воле бога вышнего, сотворившего небо и землю и в деснице своей держащего судьбы всех царств и народов, - мягко проговорил Филарет и вдруг резко закончил, - решение о хитоне примем позже! Беседовать ныне буду с царем. Вас же, отцы благочинные, созову еще в нужный час. И что на соборе порешим, то утвердим навеки.

За оконцами величаво выступал златоверхий Кремль, и на него низвергался поток закатных лучей солнца, алых, как свежепролитая кровь. Филарет сурово смотрел на зубчатую стену, где сменялся караул стрельцов, и внезапно нахмурился: предстоит попрание святых правил. Для принятия великого дара шаха Аббаса надо найти выгодную форму, а стало быть, неминуемо придется обойти грузинское посольство. Но возникшее колебание мгновенно рассеялось, как пепел, подхваченный ветром.
Позвав стряпчего, приказал готовить одежду на выход. Стряпчий было вынес богатую узорчатую рясу, но Филарет движением руки остановил его: выход будет малый, негласный.
Вскоре патриарх, облачившись в более простую рясу, надел низко белую широкополую шляпу из тонкого поярка с нашитым сверху серебряным перекрестьем и приказал подать крытый возок.
Когда он прибыл в Посольский приказ и прошел под сводами в небольшую комнату, где Иван Грамотин постоянно оберегал «большие печати царства» и где на дубовых полках высились в кожаных переплетах, обвязанные золотой тесьмой приказные дела, разговор Ивана Грамотина с архиепископом Феодосием только начался.
Запах камня, воска и прохлада, нисходившая от сводов, отвлекали от дневной суеты. Темно-вишневая занавеска лишь приглушала голоса беседующих в соседней комнате.
Облокотясь на посох, обложенный чеканным серебром, и удобно расположившись в кресле, на спинке которого мрачно чернел романовский двуглавый орел, Филарет стал подслушивать. Но что это? Архиепископ Феодосий, который так пришелся ему по душе, ибо был ясен в мыслях, а речь строил по церковному византийскому образцу, с жаром глаголил сейчас не о храмовом оскудении Кахети, откуда паскудный шах Аббас вывез ценности монастырей, и даже не о царе Луарсабе, вот уже шестой год томящемся в персидской неволе, а о наглом буянстве Булат-бека и Рустам-бека, и здесь, в единоверном царстве, осмелившихся напасть на грузин.
Думный дьяк опасливо покосился на темно-вишневую занавеску и успокоился. Шнурок с кисточкой был поднят на шесть вершков. Патриарх уже занял, как делал всегда, высокое подслушивательное кресло. Проведя ширинкой по губам, Иван Грамотин приступил к разговору издалека:
- Ведомо царю Михаилу Федоровичу и государю святейшему патриарху нашему Филарету от многих людей и от греков, приезжающих к ним, государям, из греческих земель, что был в Иверской вашей земле хитон, в котором Христос был распят…
Архиепископ Феодосий, памятуя о совете Дато, прибегнул к решительной мере защиты и выразил на своем лице предельное недоумение.
- И царь всея Руси и святейший патриарх, - кротко продолжал Иван Грамотин, - жалуючи тебя, архиепископ, велели о том расспросить. Ведомо ль тебе о том, где тот Христов хитон в Иверии был - в царских ли сокровищницах, или в церковной казне, или в каком храме? И каков тот хитон был? И случилось ли тебе самому его видеть? И чем ткан? И впрямь ли то сокровище взял из Иверской земли Аббас-шах? И иные святыни еще ли в грузинской земле есть, или все шах разорил и все поймал? И какие иные святыни поймал?
Ответ на эти вопросы думного дьяка придвигал или отбрасывал от границ Кахети тысячи тысяч сарбазов. Архиепископ поднял голову и вопрошающе посмотрел на Ивана Грамотина:
- О чем глаголешь, боярин? С испокон веков хитон Христа как был иверской святыней, так и остался.
Думный дьяк, как бы не поняв Феодосия, задушевно продолжал:
- Святейший патриарх, православной веры рачитель, не может спокойно зреть божественные святыни в нечестивых руках.
Феодосий с трудом сдержал горькую улыбку:
- Не может, а зрит спокойно, как шах Аббас последние святыни собирается в Иверии растаскать. - И, вновь припомнив хитрую мысль Дато, единственно верную в наступившей битве «трех воль», елейно произнес: - Слава тебе, боже, - кого бог любит, того наказует. Мы много претерпели. Но возблагодарим господа нашего Иисуса Христа: господь дал, господь отъял. А за те святыни всего христианства, которые не отъял, дважды возблагодарим. Вижу, боярин, что впал ты в великое сомненье. Знай, мне на своем слове стоять в правде твердо, понеже откуда выходит слово, оттуда и душа. Я, архиепископ, про то, где Христов хитон и иные святыни, ведаю. Раньше находились они на Голгофе, где Христос ходил по земле, в двенадцати монастырях. А хитон - да славится святая троица, отец, сын и святой дух! - на Голгофе устроен был, в соборной церкви Воскресения Христова, в сундуке…
Взором острым, как игла, колол архиепископа Иван Грамотин: «Неужто догадался?» Но Феодосий, словно позабыв о земной юдоли, закатил глаза к небу и предался воспоминаниям:
- А был у нас, у грузин, царь Симон. Отходя в вечность, он все отказал сыну своему Георгию Десятому. Но вскоре султан и шах с двух сторон, яко звери бешеные, стали терзать Иверию. И тогда воздвиг царь Георгий на неприступной горе каменную церковь и в ней схоронил Христов хитон. Сундук царя стал приютом многих святынь. А в дни ликования или печали, когда хотел народ лицезреть святыни свои, открывал сундук тот всем собором, а по одному даже пастыри к нему не приближались, ибо не стерпел бы всевидящий творец надругательства над неземной тканью. И кто из христиан мысль допустит, что мы не сумели укрыть святыню?! А мусульманам и подавно хитона Христа вовек не касаться, огнь небесный тотчас поразит неверных…
- Аминь! - проронил думный дьяк.
В углах сгущалась мгла. По извилистой тропинке мыслей архиепископ достиг, наконец, вершины главных доказательств и легко продолжал:
- …В годы уже царствования царя нашего Теймураза шах Аббас не однажды вторгался в Грузию. Пылали храмы, дымилась земля, яко шерсть овечья, реки оросились кровью. Но глубоко в камне сундук не мог пылать, не мог дымиться, не мог ороситься кровью. И мы, служители иверской церкови, белые и черные, сундук в прошлое лето открыли…
Архиепископ оборвал рассказ, словно вновь переживал священнодействие. Безмолвствовал и думный дьяк, лишь вскинул еще выше правую бровь, выражая этим не только удивление, но и восхищение гибкостью ума собеседника.
Архиепископ Феодосий разгадал мысли думного дьяка и пожалел, что настоятель Трифилий, любитель острых положений, не присутствует сейчас в царствующем городе Москве, в Посольском приказе, здесь вот, хотя бы скрытый темно-вишневой занавеской.
Осенив себя крестным знамением, Феодосий сурово продолжал:
- Серафимами славимый час! Мы, грузинские пастыри, торжественно извлекли из сундука - хранилища тысячелетий - Христов хитон и образ спасов на убрусе, что послал господь к Авгарю-царю на исцеление. Извлекли и гвозди железные, коими прибит был Христос на кресте. Их два, третий испокон веков брошен в Адриатическое море, четвертый Константином Великим употреблен на удила коня… Извлекли и иные многие святыни, и все они теперь пребывают у царя Теймураза, - и внезапно выкрикнул, - а у шаха, кроме разграбленных церковных и монастырских ценностей, никаких иверских святынь нет! И не будет, пока народ иверский, именем божиим, живет на своих землях!
Иван Грамотин бережливо снял высокую боярскую шапку: загадочно переливался черно-бурый мех. Быть может, этим действием думный дьяк хотел показать, как благоговеет он перед реликвиями восточного христианства, а может быть, слишком душно становилось и ему под темными сводами от напряженного словесного поединка.
- И вы, русийцы, и мы, грузины, православные христиане и веруем во единого бога трехипостасного и имеем одну веру, и одно крещение, и одну литургию. Верую, что царь Теймураз по милости бога и с помощью Русии повергнет в пыль «льва Ирана»! И тогда благодарный наш царь и Христов хитон и все иные святыни иверского удела богородицы царю Русии и святейшему патриарху с превеликою радостью пришлет…
За темно-вишневой занавеской послышались удаляющиеся голоса, потом смолкли. Филарет глубоко ушел в кресло, предавшись беспокойному раздумью.
Вошедшему Ивану Грамотину патриарх не поведал о своих сомнениях, как и о многом другом. Одобрив проведенный думским дьяком зело трудный разговор, Филарет повелел, чтобы Посольский приказ с прежней настойчивостью отклонял домогательства европейских держав получить право на транзитную торговлю с Персией. А к английскому королю отписать:
«Хотя англичане и имеют торговое преимущество в России, однако желается знать: кто именно те гости, кои хотят порознь торговать, на сколько суммы и какая от них будет казне государевой прибыль?»
Послам же шаха Аббаса, Булат-беку и Рустам-беку, продолжать жаловать питье из дворца: шесть чарок вина двойного, кружку меда вишневого, кружку меда малинового, кружку меда черемнового, треть ведра меда обварного, ведро меда паточного, ведро пива поддельного, два ведра меда княжьего; ко всему полведра уксуса.
А чтоб в ожидании отпускных грамот не скучали по Персии, обоим давать пряных зелий, на сколько станет, из дворца: гривенку шафрана, две гривенки гвоздики, три гривенки перца, две гривенки муската, две гривенки имбиря.
Иван Грамотин сам слыл человеком находчивым, гибким, но не переставал дивиться умению патриарха всегда вовремя звонить то в басовые колокола дел царства, покоряющие грозной силой, то в заливисто-звонкие, чарующие нежной музыкой посулов. Внутренне думный дьяк от души веселился, наружно с благоговением слушал наказ:
- Свейским же послам Броману и Унгерну, коль они начнут торговых выгод добиваться, иносказательно обещать многое, а самому крепко помнить: свейского королевства торговые люди через Русское государство в Персиду и в иные государства торговать досель не хаживали, и впредь неповадно им будет… А чтоб в ожидании отпускных грамот не скучали по свейской земле, обоим давать вволю романеи и рейнского и перед сном часа по два для них без устали играть в цимбалы…
Грузин удерживать в Московии до решения собора о хитоне. Утешить архиепископа Феодосия обещанием исполнить его личную, тайно от остального грузинского посольства высказанную думному дьяку просьбу о царе Луарсабе. Сказывать так: патриарх Филарет, дескать, особой отпиской убеждать станет шаха Аббаса отпустить царя Луарсаба в Россию, ибо царство его занято и остается царю-мученику едино: пребывать в Троице-Сергиевой лавре. Выказывать грузинам и впредь расположение царя всея Руси к единоверной Грузии, но всеми мерами отвлекать от просьбы помочь в войне с Ираном. А чтоб в ожидании отпускных грамот не скучали, возить грузин по храмам и монастырям и церковной утварью жаловать зело щедро.

Сон был тяжелый. Медведь и кузнец стояли не на двух тонких осиновых планках, а на двух берегах морских и опускали не на наковальню, а на трон русский громадные молоты, высекая тяжелые искры. Так! - опускал кузнец с размаху молот на трон, сшибая орла. Так! - ответствовал медведь-молотобоец, молотом расплющивая золотое яблоко. Так! - одобрительно отзывался кузнец, ударом молота вызывая прибой волн. Так! - ревел медведь, и ветер срывался с его молота и валил в поле с коней всадников в причудливых камзолах, кроша, как солому, королевские шпаги. Так! - в свою очередь гремел кузнец, загребая море, из глубин его вызывая семь богатырей в багряных шеломах, дышащих так жарко, что пепел стелился по опочивальне.
Почивал царь Михаил Федорович до вечерен, часа три. Проснулся в холодном поту; тяжело озираясь, натолкнулся взором на загорскую игрушку - белье богородское, - намедни присланную отцом патриархом. В полусумраке белели медведь и кузнец, и казалось - кузнец загадочно подмигивает, а медведь только и ждет выкрика «так!», чтобы опустить с размаху молот на наковальню.
Царь нетерпеливо крикнул постельничего, велел подать полотенце, обтер лоб, словно сгоняя следы странного сновиденья. Узнав, что прибыл государь-патриарх и ждет его выхода, заторопился. В обыкновенном выходном платье, опираясь на посох индийского дерева, скоро вышел в сводчатый, расписанный золотым, синим и пурпурным узором зал, где на возвышении у полуовального окна, друг против друга, высились два трона - царский и патриарший, постоянное место секретного разговора.
Глядел Филарет на царя, как обычно, с затаенною ласковостью, а говорил властно, хоть и тихо:
- По досмотру оказалась в шахском ковчежце часть некая полотняна, а от давних лет кабы видом красновата, кабы на медь походит. А под нею писаны распятие и иные страсти господни латинским письмом, а латынь еретиков…
Изложил патриарх досконально и беседу Ивана Грамотина с послом царя Теймураза. Отвергает Феодосий самую мысль о возможности пленения святыни иверской нечестивцем шахом.
Царь мысленно переспросил: «Так?!»

Предыдущая страница 8 Следующая страница


9 Анна Антоновская

А патриарх, будто расслышав этот удивленный возглас, подтвердил:
- Так… Да ведь и впрямь Христов хитон прислан от иноверного царя Аббаса-шаха, и без истинного свидетельства ту святыню за истину принять опасно… Но…
Пытливо вслушивался царь, словно речь патриарха приглушали другие голоса: свейские, персидские, грузинские.
- Но, - многозначительно повторил Филарет, "не час ссоре государству Московскому с богатым Ираном.
- И Грузию обижать негоже, - мягко проговорил царь, точно стелил не слова, а лебяжий пух. - Есть правда в ее великом гневе на шаха. А с нами Грузия одной веры, и пожаловать пора ее честью и приближеньем…
- Наступит час - пожалуем, - согласился Филарет, - а только укрепить раньше Москву предназначенье наше… Укрепить как будущий оплот всех стран христианства, а ежели что с державой нашею произойдет страшное, то и то же страшное произойдет с землей Иверскою, ибо праведная церковь одна, и судьба паствы ее тоже едина.
Царь не перечил. За решетчатым окном в синеве растекался вечерний звон, наполняя душу покоем. И хотелось уйти в этот умиротворяющий покой, где только мерцают притаенные огоньки лампад и где так легко, легко…
- Так… - нарушил патриарх полудрему сына. - Так и порешим. Иран ублажим и Иверию не обидим. Не дело мирских, хоть и высоких, людей судить: подлинна ли есть риза господа нашего в ковчежце шаховом. Пусть ту святыню свидетельствуют чудеса, кои и сотворит святыня.
- Будем просить всещедрого человеколюбия бога, - устало согласился царь.
А патриарх, подумав, ответил загадочно:
- Чтоб милосердный бог в святыне уверил и чудеса явил…

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Царь Теймураз в каком-то ослеплении верил в полный успех грузинского посольства в Русии. Он не желал вспоминать былые неудачи и убежденно говорил своим советникам: «Сейчас нет причин отказывать Картли-Кахетинскому царству в защите стрелецким огнем. Архиепископ Феодосий докажет выгодность и для Русии военного укрепления Кахети. Ведь крепость обороны способствует поднятию торговли. А в обширной торговле нуждается после Смутного времени и сама Русия. Москва начнет снаряжать большие караваны в Телави, да, в Телави, как в стольный город, и тогда в Кахети наступит день, вычеканенный из золота…»
Уверенность царя передалась купцам и амкарам. Произошло непонятное: единая семья кахетино-картлийского амкарства, веками связанная трудовой дружбой, точно под влиянием огня стала распадаться на враждующие партии.
Ликовали и старейшие князья: ведь им принадлежат не только ущелья, но и дороги, пересекающие эти ущелья. Они уже слышали звон пошлинных монет, падающих в фамильные сундуки.
Радовался, шумел телавский майдан: кахетинская торговля должна стать ведущей в царстве. Русийские товары только через Телави будут направляться в Турцию и Индию. А индийские и турецкие товары через Телави хлынут в Русию… Сквозная торговля сулила кахетинским купцам такие барыши, что они поспешили договориться с владетелями дорог о размере двойных и тройных пошлин.
Телавский мелик, не переставая завидовать тбилисскому мелику, торжествовал: скоро картлийская торговля не будет иметь веса и пера удода. Придется дать заказ амкарам-ткачам на ковровый рисунок, изображающий картлийскую торговлю как павшего от голода осла, и переслать в подарок тбилисскому мелику Вардану. Пусть веселится! И крепко запомнит: чей царь, того и торговля.
Торговые лазутчики Вардана Мудрого примчались из Телави в Тбилиси и ошеломили Вардана вестью о новом вероломстве. Не скупясь на проклятия, Вардан прицепил к поясу парадный кинжал и засеменил к дому Моурави.

Но заняться сразу делами майдана Саакадзе не удалось. Прискакал из Ананури гонец и еще не скинул бурку, а уже протянул свиток со свисающей на шнуре печатью Зураба.
В послании, наполненном дружескими пожеланиями и восхищением силой слова Георгия, которое убедило царя Теймураза оказать милость владетелю Арагви, Зураб лихорадочно торопил Георгия:
«…В Ананури уже прибыли двенадцать епископов. Вот-вот пожалуют царица Натиа и царевна Нестан-Дареджан с многочисленной свитой. Встретить их должна Русудан. Почему же медлит сестра моя? Или ей не ведомо, что наша мать состарилась и что никто, кроме Русудан, гордой и приятной, не может блеснуть фамильной знатностью?.. Медлишь и ты, Георгий, забыв, что брат для брата так же в солнечный день, как и в черный. Нехорошо и то, что католикос может вас опередить. Святой отец церкови должен сочетать меня и царевну Нестан-Дареджан в священном браке…»

Витиеватые прославления дома Великого Моурави в гонце послания Саакадзе пропустил мимо глаз. Бросив виток в нишу, он поспешил в дарбази, где его ждал еще не остывший от возмущения мелик.
Более двух часов совещался Саакадзе с Варданом Мудрым, подыскивая средство, как заставить картлийский майдан вновь подняться на вершину благополучия…
- Сейчас, мой Вардан, необходим шум весов и звон аршина. Это заглушит страх у купцов Тбилиси и родит надежды. Неудача архиепископа Феодосия охладит кахетинцев, а пока используй свадьбу князя Зураба. Я знаю, что мало осталось дорогих изделий. Но надо напрячь усилия, собрать караван и направить в Ананури. Там кичливые князья, тщеславясь, раскупят для княгинь бесполезные украшения. Мне купцы пусть привезут алмазное ожерелье, - поднесу как добавочный подарок царевне Нестан-Дареджан. Весть об этом караване не оставит спокойными купцов Телави. Надо бороться за равновесие весов царства.
Ушел Вардан от Моурави с тяжелым чувством: не допустит царь Теймураз расцвета торговли Картли. Но и он, тбилисский мелик, не допустит переноса торговли в Кахети. Пусть для поединка ему придется вытащить из тайников даже личное богатство, но майдан воссияет, и иноземные купцы с восхищением начнут расхваливать ведение торговых дел картлийскими купцами… Поскорее бы посольство из Русии возвратилось… Моурави никогда не ошибается. Алмазное ожерелье Гурген сам повезет, как раз есть такое. Нуца огорчится: твердо решила преподнести эту редкость невесте Автандила после венца. Но пока сын Моурави женится, индийские купцы лучшее привезут. Должны привезти, ибо их будут манить в Картли загадочные звезды из лунных камней на прозрачных покрывалах из воздуха. Эту приманку придумал веселый азнаур Дато. Без такого товара с луны, шутит он, Вардану труднее поднять торговлю, чем павшего осла…

Непосильная тяжесть легла на сердце Русудан. Она никогда не перелистывала «Карабадини», но сейчас покорно смотрела, как Дареджан открыла лекарственный ящик, достала сироп, приготовленный из сушеных фиалок и меда, наполнила четверть чаши и решительно протянула ей.
Неизвестно, перестало ли от сушеных фиалок усиленно биться сердце, но Русудан продолжала равнодушно смотреть на торопливые сборы, Георгий сказал - не поехать невозможно, это равносильно разрыву. Автандил и Иорам тоже пусть готовятся к веселью.
С болью вспомнила Русудан венчание Нестан. Как сияла тогда красивая невеста, а в глазах Зураба отражался пыл любви!.. А теперь? Русудан никак не могла побороть в себе чувство отчужденности к брату. Нет, не по-рыцарски поступает наследник доблестного Нугзара! Он в жестокой власти честолюбивых видений… Разве кто-нибудь из «барсов» способен был на подобное? А ведь они все почти из глехи. Прав Георгий - благородство никогда не будет неотъемлемым достоянием знатных…

Накануне выезда, когда на конях уже красовались чепраки с ностевским значком, а на грузовых верблюдах покачивались вьюки с праздничными нарядами, когда «барсы» собрались у Саакадзе и уже опорожнили тунги вина за счастливую дорогу, в калитку кто-то условно постучал: два раза, затем один раз и снова два раза. Эрасти прислушался и вдруг изумленно крикнул:
- Керим! Так только Керим стучит! - И стремглав выбежал.
- В пьяном сне приснился ему Керим, - поморщился Папуна.
- Полтора часа буду смеяться над беспокойным джейраном, если вернется один.
Но за полуоткрытой дверью мелькнул широкий зеленый халат, барашковая шапка взлетела на крюк, звякнула кривая сабля, и порывисто вошел Керим. В уголках его глаз затаилась грусть, но смуглое лицо освещала улыбка огромной радости.
И так неожиданно было его появление, что сначала никто не шевельнулся, словно вновь увидели за плечами Керима минареты Исфахана и почувствовали на своих лицах жар персидских пустынь.
Первым опомнился Саакадзе и поспешил навстречу вошедшему.
- Дорогой мой Керим, злой или добрый ветер занес тебя в Тбилиси? - В вопросе Саакадзе слышалась тревога.
- Дитя мое Тэкле! - прошептала побледневшими губами Русудан.
- Властелин и повелитель моей воли, неизбежно мне бросить к твоим стопам скудные мысли…
Керим склонился и хотел поцеловать край одежды, но Саакадзе быстро поднял его и трижды облобызал.
«Барсы» бросились к нежданному гостю и, если бы не Папуна, задушили бы в дружеских объятиях.
- Царица… дитя мое… Тэкле, - глухо повторила Русудан.
- Аллаху угодно избавить тебя, о моя повелительница, от горестей. Светлая, как облако, царица здорова. Да не омрачит тебя скорбь, здоров и светлый царь Луарсаб.
- Тогда зачем же ты, пустой арбуз, прикатился сюда, рискуя своей зеленой шкуркой? - не особенно владея собой, спросил Папуна.
- Я сказал себе так…
- Как ты сказал себе, потом узнаем, а сейчас садись, ешь, пей и забудь о паршивом Али-Баиндуре. Пора знать: когда я праздную встречу с друзьями, не люблю, чтобы мне напоминали о нечистотах.
А взбудораженные «барсы», то обнимая растроганного Керима, то упрекая в воздержанности к вину, забрасывали его расспросами о Тэкле, о Нестан. Ведь он видел ее? Улучив минуту, и Эрасти выкрикнул:
- А мать, отец, здоровы ли? Не забыли ли мою Дареджан и сына Бежана, не прислали ли просьбу?
Приличие требовало учтивого ответа, но Керим, едва успевая обдумывать, с неудовольствием замечал, что слова его катятся, подобно орехам по неровной доске.
Саакадзе выжидательно молчал, вглядываясь в Керима. Вот он - чужой веры, чужой страны, сейчас богатый, красивый. Что заставляет его пренебрегать радостями жизни ради несчастных Тэкле и Луарсаба? Что заставляет его страдать их страданиями и радоваться их радостями? Почему с благоговением он смотрит на Папуна? Почему с братской лаской восхищается ростом Автандила, резвостью Иорама? И, точно отвечая на эти мысли, Димитрий вскрикнул:
- Посмотри, Георгий, он такой же, он весь наш! Полтора года не устану поить его грузинским вином.
- Аллах свидетель, я на большие годы рассчитываю, ибо, когда удастся вырвать из когтей шайтана светлую царицу и благородного в своей чистоте царя Луарсаба, я вместе с ними покину навсегда страну, где судьба каждого правоверного висит на волоске ханской бороды.
- Выходит, ты сказал себе такие слова…
- Да, ага Дато… Мудрый Хусейн изрек: «Созерцай солнце, и ты испаришь из души своей печаль и сомнение». Поспеши, о Керим, ибо медлительность - мачеха удачи…
И, словно торопясь сбросить груз, Керим подробно рассказал о все возрастающей опасности для жизни пленников. Уже совсем пожелтел царь, даже глаза покрылись желтой дымкой, уже голос слышен будто со второго неба… А царица? О аллах, почему не поможешь вырвать из когтей костлявой судьбы тобою созданных для трона? Или в величии своем не замечаешь, как тонка и прозрачна стала прекрасная царица? Или каждый день не приближает ханжал к горлу? О аллах, аллах!..
- Оставь аллаха в покое, - буркнул Папуна, - или ты не замечаешь, как спокоен к твоим воплям властелин рая? Скажи лучше, на что ты рассчитываешь здесь?
- Высокочтимый ага Папуна, неизбежно моему повелителю, великому из великих Моурави, помочь тонущим в зеленой тине.
- Ты даже придумал, как помочь, - усмехнулся Саакадзе.
- «Лев Ирана» сейчас занят…
- Готовится к прыжку на Картли?
- На Кахети тоже, ага Дато, ибо Русия все больше склоняется к дружбе с шахом Аббасом, и не только торговой… Об этом отдельный разговор с повелителем моих желаний…
- Тогда говори о походе Моурави на Гулабскую крепость.
- Как раз ты угадал, ага Даутбек. Мудрость подсказывает: воспользуйся попутным ветром… В один из дней на базар Гулаби прибывает проходящий в Исфахан караван. Тридцать верблюдов покачивают на своих горбах шестьдесят сундуков, в каждом сундуке дружинник, желающий спасти царя и царицу. В этих сундуках победоносные минбаши ага Дато, ага Даутбек, ага Димитрий и ага Элизбар… Видит аллах, я не очень долго уговаривал Али-Баиндура присвоить караван, нагруженный индусской золотой посудой и драгоценностями для ханских гаремов. Али-Баиндур повелевает пригнать караван в крепость, ибо хан решил закупить поклажу для своего гарема.
- Молодец Керим! - воскликнул Дато. - А сколько в Гулаби сарбазов?
- Двести, ага Дато; только сто в одно из утр, угодных аллаху, выедут в соседний рабат ковать коней, так как у гулабского кузнеца как раз в эту ночь сгорит кузница… Аллах поможет мне напоить двадцать сарбазов опиумом, и они, расставленные на постах, будут подобны сонным мухам.
- В таком деле «барсы» будут участвовать, - твердо сказал Ростом.
А за ним и остальные стали упрекать Керима, не включившего их в «караван» спасения.
- Еще бы! Попробуй меня оставить! - не на шутку обеспокоился Гиви. - Я должен покачиваться на одном верблюде с Дато, иначе он может свалиться. Хорешани только мне доверяет беспечного мужа.
Понимающе кивнув ему, Георгий задумался. Русудан встала. За ней Хорешани и Дареджан. Осторожно прикрыв за собою дверь, женщины поднялись в покои Русудан.
- О господи, лишь бы Моурави согласился, - шептала Дареджан.
Долго в эту многозначащую ночь мерцали огни в доме Саакадзе. Но не слышно было песен веселья или звуков чонгури. Решалась судьба царя Луарсаба Второго. Говорили негромко, говорили с жаром или с печалью. Все взвешено, все обдумано. Только Саакадзе продолжает молчать, тяжелое раздумье омрачило его лицо.
- Георгий, почему молчишь? Или не веришь в удачу?
- Нет, мой Даутбек, верю. План Керима предвещает полную удачу. Оттого и забота моя, что приходится отказаться от верного способа спасти… спасти дитя мое… спасти страдальца.
- Георгий, остановись! Неужели ты откажешься? Подумай о Тэкле, вспомни о ее муках…
- Мой Димитрий, иногда лучше муки одного, чем бедствия всей страны. Подумайте, друзья мои, на что вы толкаете Картли. Куда прибудет Луарсаб? В Метехи? Но Теймураз венчался на объединенное царство. Он пойдет войной на Тбилиси. К нему присоединится Зураб Эристави, его зять. Кроме Мухран-батони, Ксанских Эристави, ну еще Липарита, к нему присоединятся остальные князья, ибо напугает их возможность моего нового возвышения и меч моей мести. А разве шах Аббас так простодушен, что не воспользуется кровавым междоусобием и не ринется преждевременно на раздираемую смутами Картли?
- Страшную правду говоришь, Георгий, но можно такое решить: Луарсаб и Тэкле скроются временно о Кватахеви у Трифилия.
- Луарсаб не из тех царей, что прячутся от опасности.
- Я повторяю, скроется временно. Дато выедет в Кутаиси и обеспечит царю и царице пребывание в Имерети до окончания войны с Ираном. Ты ведь знаешь, как имеретинская царица любит Тэкле, с какой нежностью она примет несчастное дитя.
- Но, Даутбек, никогда Луарсаб не согласится на такое - и потому, что, полный возмущения, он захочет драться с шахом Аббасом, и потому, что, считая Картли своим царством, не унизится до просьбы спрятать его до той поры, пока Теймураз и Моурави не победят перса… Нет, друзья мои, вы плохо знаете царя Луарсаба. Если он не удостаивает вниманием издевательства Али-Баиндура, если каждый день в течение почти шести лет терзается муками за Тэкле, стоящей с протянутой рукой у его тюрьмы, то, конечно, не для унизительных проступков. Царь Луарсаб может вернуться только в Метехский замок. Это говорю вам я, Георгий Саакадзе.
- А если ради Тэкле царь временно согласится…
- Тэкле не допустит, как не допустила его принять ради нее магометанство. Но если бы я и ошибся, все равно невозможно. Шах не простит Картли побега Луарсаба, ибо это вызовет насмешки над ним иноземных государств. Шах сговорится с Турцией, пойдет на многое, отдаст даже земли, взамен полумесяц будет освещать «льву» дорогу в Картли-Кахети.
Долго безмолвствовали. Димитрий шумно вздохнул:
- Значит, жертвуешь Тэкле?
- Во имя Картли… - Саакадзе вздрогнул: ему почудился Паата… потом бледное лицо Тэкле. - Во имя Картли, - повторил он твердо.
- Ага мой и повелитель, осмелюсь сказать: тот, кто удостоился видеть в эти несчастные годы царя Луарсаба, тот не может спокойно укладывать на бархатные мутаки свою совесть… Ты не знаешь царя Луарсаба.
- Что?! - Георгий вдруг вспомнил Кватахевский монастырь. Тогда Тэкле тоже сказала: «Ты не знаешь Луарсаба, не знаешь моего царя». Нет, он, Георгий Саакадзе, знает царя Луарсаба, знает царей: их опора - князья. И пока не будут разбиты княжеские твердыни, пока владетели замков не превратятся в поданных, обязанных перед царством, князья будут владеть царем, а не царь князьями.
- И светлую, как снег на вершине, Тэкле тоже не знаешь.
- Нет, Керим, я знаю мое дитя Тэкле. Еще давно, положив доверчиво свою головку на мое плечо, она молила: «Брат, мой большой брат, не обижай девочек, они не виноваты».
- Тогда, о мой повелитель, скажи, есть ли на земле земля, куда бы я мог проводить царя и царицу, ибо я, раб пророка Аали, решил спасти их…
- Я знаю и Луарсаба, мой благородный Керим, и потому помогу тебе советом.
- О мой повелитель, назови такое царство, где рады будут царю Луарсабу.
- Русия.
Дато удивленно вскинул глаза, Даутбек невольно приподнялся.
- Как ты сказал, Георгий?!
- Русия… Единственное царство, которое окажет достойный прием царю-мученику, не побоясь гнева шаха, и поможет Луарсабу вернуть трон Картли. Единственное царство, куда без унижения последует Луарсаб.
- Но, Георгий, еще неизвестно, внемлет ли патриарх Филарет просьбе Феодосия.
- Эх, Дато, если и внемлет, все равно шах Аббас потребует у Русии выдать…
- Не посмеет, Даутбек.
Керим поднялся, приложил руку ко лбу и сердцу:
- Пусть Мохаммет будет свидетелем моих слов… Я, иншаллах, буду сопровождать царя и царицу. Мною спрятаны в доме царицы два наполненных туманами кувшина, они помогут благополучно совершить путешествие.
Саакадзе смотрел в глаза Керима. Они полыхали тысячелетним огнем отваги персидских витязей. «Странно, почему я думал, что Керим ростом не выше Ростома… Гораздо выше и гибче, чем Элизбар. И умом крепок, и душой сильнее…»
- И я помогу тебе, друг, обезопасить путь… хорошо, еще в избытке осталось драгоценностей. Я дам тебе индусское ожерелье стоимостью в пол-арбы бирюзы…
«Барсы» наперебой предлагали свои ценности, завоеванные в долгих войнах Востока.
- И у меня найдется подарок большой силы, - проговорил Дато, - я обеспечу тебе дружбу воеводы Юрия Хворостинина. Как только переступишь рубеж Грузии, Арчил-"верный глаз", сын азнаура Датико, с двадцатью ностевскими дружинниками издали, якобы осматривая дороги по приказу Моурави, будут сопровождать вас до самого Терека. И предупрежденный мною воевода снарядит охрану из стрельцов до самой Московии.
- Если аллаху будет угодно…
Долго обсуждали подробности серьезного дела, а когда обсудили, Саакадзе сказал:
- А теперь, мой Керим, поговорим о тебе… Как мог ты довериться Али-Баиндуру? Этот хан направил тебя к Моурави выведать, сколько войск теперь в Картли.
- О благородный ага, ты угадал.
- Как же мой умный Керим решился? Ведь, получив добытые тобой сведения о Грузии, Баиндур выдаст тебя как моего лазутчика, ибо, несмотря на твою осторожность, Баиндур завидует твоему умению привлекать сердца ханов и сарбазов и, конечно, не пропустит случая прославиться перед шахом и насладиться твоими муками на площади пыток. Прямо тебе говорю, дабы предотвратить несчастье.
- Иншаллах, собака-хан раньше меня умрет. Аллах не допустит несправедливости! Желание всей моей жизни - всадить нож в гнилое сердце собаки - должно быть выполнено! И еще: такой путь к встрече с ниспосланным мне небом повелителем, духовным братом, с дорогими, как глаза Мохаммета, «барсами» и светлыми, как покрывала ангелов, ханум Русудан, ханум Хорешани и ханум Дареджан подсказывал мне аллах.
- Так вот, Керим: ты меня не видел, я уехал на венчание в Ананури. И никого из «барсов» не видел, ибо Димитрий, узнав тебя на майдане, выхватил шашку, и если бы ты не догадался забежать к знакомому люлякебабщику, был бы изрублен в куски. Предопределенная встреча с Димитрием состоится через два дня. И на майдане о ней будут кричать целых три дня. Потом все сведения о Картли-Кахети ты получишь от лазутчика Баиндура, Попандопуло. Греку ты сам все подскажешь, обещая за каждую большую новость по туману.
- Осторожность - мать благоразумия. О мой повелитель, что я должен подсказать греку? Ибо, что должен я рассказать об Иране Непобедимому, я знаю, и не устрашусь самых страшных пыток, они как раз будут заслужены…
- Подскажешь Попандопуло правду и неправду: нет согласия между царем Теймуразом и Моурави, а войск в Картли не больше десяти тысяч, и то неизвестно, дадут ли князья свои дружины, или из страха перед шахом замкнутся в замках… Кахети обезлюдела, царство пришло в упадок, захирела торговля. Нет людей и в Картли: богатые тайком уезжают в Имерети, а бедные, помня жестокость кизилбашей, решили при их приближении укрыться в горах, угнав поспешно скот. Женитьба князя Зураба на царевне, дочери царя Теймураза, - хитрость, дабы показать шаху, как дружно сосуществуют Картли и Кахети. На деле же обратное. От обнищавшей Картли отвернулись все царства и княжества Грузии. Вот-вот Моурави придется бежать с семьей в неприступный замок Кафту. И в силу этих и еще тысячи тысяч причин не стоит Ирану тратить поток золотых туманов на обессиленную страну, довольно бросить пятьдесят тысяч сарбазов, и Картли-Кахети будет раздавлена.
- Если Аали поможет и шах-ин-шах поверит, что кормить их тут нечем, больше ста не отправит.
- Мыслится и мне такое. Пусть сто, но лишь бы не больше.
Саакадзе облегченно вздохнул: раньше весны шах не двинется на Грузию, а женитьба Зураба поможет сплотить войско.
Потом долго слушали Керима о положении дел в Иране, о посольстве Булат-бека и Рустам-бека, о каспийской торговле, об образовании шахом Аббасом арабских верблюжьих полков. И наконец условились о новых тайных встречах Керима с «барсами».
В темную ночь Керим вышел один. Он долго петлял, пока решился выйти на улицу, где жил знакомый купец из Решта.
Обдумывая слышанное, Керим невольно вздрагивал. Почему Моурави, отозвав его в другую комнату, сказал: «Многое может случиться, предстоит тяжелый бой. Будь, Керим, другом моей семье». И еще Папуна сказал: «Керим, отправишься в Носте, будто торговать. Попандопуло скажешь - за сведениями едешь, а на самом деле навестишь семью Вардиси. Обрадуешь Мзеху и старика Горгасала тем, что видел их дочь, внуков и внучку. Кстати, если по сердцу придется племянница Эрасти, маленькая Элико, она будет твоей женой, как приедешь из Русии. Я тоже выеду в Носте днем позже, там скрытно встретимся». Иншаллах, я породнюсь с Эрасти, породнюсь со всеми «барсами», ибо о другом не просит мое сердце.
Наутро из дома Саакадзе тронулся праздничный поезд: пышно разукрашенные верблюды, кони в дорогом уборе и вооруженная свита. Моурави с семьей следовал в Ананури. Рядом с Автандилом, морщась, ехал Папуна. Он, конечно, мог бы обойтись без арагвского веселья, но раз «барсы» не едут, необходимо ему тащить иноходца в горы. Всадники умышленно обогнули лавчонку Попандопуло. Не без улыбки Эрасти заметил, как Керим и грек, притаясь за дверью, смотрели вслед Моурави.
- Уже подсказывает, - усмехнулся Автандил.
Безмолвствовала лишь Русудан. Смутная тревога не оставляла ее. Вот она едет в родной замок, но почему так нехорошо бьется сердце? Почему солнечный день подобен ночи? Почему то видит, то не видит она Георгия? Куда скачет от нее Автандил?
- Не печалься, моя Русудан, я с тобою. Смотри, как красиво развевается над Метехским замком стяг царя Теймураза. Да будет день радости, когда мы, победив Иран, вернемся сюда и водрузим непобедимое знамя Картли.

Наотрез отказавшись ехать в Ананури, «барсы» пировали у Хорешани. Под легкий звон дайры Магдана, изгибая нежные руки, плыла в картули, грустно улыбаясь. Бедняжка до ужаса боялась, что отец потребует ее обратно в Марабду и выдаст замуж за страшного арагвинца. И хотя «барсы» божились, что скорее кабан женится на сороке, чем Зураб на чудесной княжне, а Хорешани и даже Русудан обещали ей покровительство, она не переставала трепетать перед властью отца, а теперь…
О, еще бы, не восхищаться картули! Как беззаботно веселье в этом сверкающем разноцветной слюдой дарбази, любимом Хорешани. Как чудесен вытканный узорными кувшинчиками длинный хорасанский ковер: спускаясь по ступенькам, он сливается с дивным садом. Даже Циала немного повеселела. Она гостила в Носте у родных, а сейчас приехала повидать обожаемую княгиню Хорешани. А Даутбек надел белые цаги. Но почему продолжает он избегать ее взгляда? Неужели может служить помехой знатность? Разве Русудан и Хорешани не были княжнами?..
Лукаво улыбаясь посеребренной чинаре, луна закачалась над благоуханными ветвями.
Как очутилась здесь Магдана? Да, после картули.
И Даутбек не знал, почему последовал за княжною, скользнувшей в словно нарисованный сад.
Голубой воздух загадочно мерцал и, маня надеждой, увлекал в лунные дали. Деревья словно растворились в бледном сиянии, и трава едва прикрыла искрящийся, как кристалл, родник. Прозрачнее воды, точно вырезанные из стекла, листья вызванивали таинственный напев, наполняя сад очарованием… И под нежный звон листьев, поблескивая холодными огоньками, кружились в картули светлячки.
Магдана удивленно оглянулась: сквозь зеленую кисею сверкал сад, сад без теней, сад грез… Светло-светло, как в детском сне…
Стараясь удержать шум сердца, слушал отважный «барс» застенчивое признание княжны… Нет, в мрачную Марабду она не вернется! Не надо ей ни богатства, ни холодной изысканности отца. Ей необходим прозрачный воздух, необходим свет, как в светлом сне. И радовалась она неудаче княгини Цицишвили, которая просила владетеля Сабаратиано прислать украшения Магданы. «Будет выходить замуж, - ответил князь Шадиман, - вручу приданое достойному мужу, а пока дочь сиятельного князя Шадимана Бараташвили сама себя украшает лучистыми глазами и змееподобными косами. Многочисленные же фамильные драгоценности могут лишь утяжелить нежную красоту княжны»… Магдана умолкла.
Не показалось ли ей, что и Даутбек обрадовался такому ответу? Так почему молчит суровый воин? Почему томит, почему не замечает девичьего волнения? Неужели сердцу его недоступно сияние луны? Ведь даже для Гиви не тайна, почему так часто гостит она у Хорешани.
- Все замечают, княжна, что я, Даутбек, готов отдать жизнь за твое счастье.
- Мое счастье? Видно, оно скрывается за горами, иначе было бы рядом.
- Князь Шадиман ненавидит азнауров даже больше, чем азнауры его.
- А разве нельзя забыть, что я дочь князя?
- Нельзя, князь напомнит об этом, а сейчас не время возиться со «змеями».
- Иногда «барсы» больше приносят огорчений, хотя и приятнее «змей»… - И Магдана, обронив слезу, убежала в глубину сада.
Не последовал за ней Даутбек: не по-рыцарски пользоваться неискушенностью чистого сердца. Что может дать он мечте, отягощенный годами прошлого и думами о предстоящем? Что может дать взамен рая, который таит в себе любовь Магданы? Не достойна ли она хрустального пера Руставели? Не достойна ли голубого замка, сооруженного из радостей? Не достойна ли меча, завоевавшего для нее царство белых слонов?.. А он кто? Трава, которой случайно коснулись ее ножки, пробегая тропинкой жизни. Он даже не в силах пожертвовать ради нее дружбой… Не в силах ли?! Что? Кто посмел подсказать такое?! Нет, Димитрия могут вырвать у него только с сердцем!
Словно слившийся с побледневшей ночью, опустив голову, сидел Даутбек весь во власти борьбы пламенных желаний и холодного рассудка.
Так его утром и нашли Дато и Хорешани. Отважный «барс» бессмысленно посмотрел на играющий в росинке луч свежего солнца, на что-то кричащего Дато, махнул рукой и, дернув калитку, молча вышел из оживающего сада…
Хорешани не удерживала заплаканную Магдану. И она в сопровождении Димитрия и Матарса выехала в замок Цицишвили, где жила до сегодняшнего дня спокойно, окруженная заботой крестной.
Нет, напрасно добрая Хорешани успокаивает ее, - вместе с причудливой ночью исчезло сияние дня…

Долго шумели «барсы», негодуя на ледяного Даутбека. Даже Гиви, кажется, впервые возмутился: «Да этот окаменелый „барс“ и не думал вздыхать, прощаясь с Магданой!» Но, верно, никто, кроме Дато, не догадывается, как жарки вздохи друга, когда сон одолевает всех, кроме влюбленных.
Наконец общими усилиями Даутбека затащили в дом Дато. И тут «барсы» с жаром набросились на друга. Что только не выслушал он! Да, они не поскупились на сравнения, и Даутбек почувствовал себя одновременно и упрямым ишаком, и бесхвостым чертом, и кривоглазым евнухом. И еще многими лестными определениями в пылу дружеского восторга наградили разволновавшиеся «барсы».
Мягче всех убеждал Дато.
Даутбек молчал, внезапно он резко поднялся:
- Если бы даже достоин был светлой княжны, все равно не изменил бы решения. Какая цена дружбе, если при первом биении сердца способен забыть о горестной участи Димитрия? Не я ли обещал разделить с ним одиночество сердца?
- Напрасно терзаешься, дорогой. Первый обрадовался бы твоему счастью Димитрий, ибо он и жалеет Магдану, и восхищается ее гордостью.
- И это знаю, Дато, но так лучше: не пристало мне родниться со «змеиным» князем.
- Родниться? Да он от позора с ума сойдет!.. И какой вой подымут остальные Барата в фамильных гробах…
- А я не люблю, когда у меня под ухом мертвецы вопят, особенно в княжеских бурках. - И, резко меняя разговор, Даутбек засмеялся. - Ты лучше другим восхищайся! Как ловко Теймураз уничтожил картлийские дарбази Славы! Знал, шаирописец, чем княгинь переманить: сначала устроил в Телави праздник цветения миндаля, потом праздник рождения шелка, потом праздник розлива вин, праздник похищения быка… Говорят, все княгини, подобрав шальвари, гонялись по Алавердскому лугу за перепуганным бугаем.
«Барсы» переглянулись: довольно насиловать волю друга, довольно терзать несбыточной мечтой. И, остановившись на празднике похищения быка, принялись изощряться в фривольных подробностях: рассказывали о джейраноподобных князьях, которые в угоду кахетинцу умиленно созерцали, как их жены царапали о колючую ежевику то, что опасно царапать.
- Скажу прямо, дорогой, - заразительно смеялся Дато, - не только быком готовы угождать кахетинцу.
- Еще бы! Не перестают страшиться воцарения Георгия Саакадзе! Ведь он предпочитает, чтобы не родовитые жены гонялись за рогатой жертвой, а рогатые мужья гонялись бы за «львом Ирана».
Кажется, на годы хватило бы насмешек, но вошла Хорешани, и сразу оборвался разговор не для женского уха. Бурным весельем встретили они известие, что жирные телята томятся желанием быть растерзанными «барсами», а тугие бурдючки сами выкатились из подвала.

ГЛАВА ПЯТНАДЦАТАЯ

- Опять не тот сон! - вскричал Хосро, швырнув в Гассана золоченые коши. - Когда же ты, радость собаки, увидишь сон, желательный мне?
- О ага мирза, сосуд благовоний, разве я повелеваю снами? Я вижу то, что аллах благосклонно посылает. Хороший сон, ага. О гебры, - закричал я, - почему ишак, нагруженный шелковыми коврами, вылез прямо из солнца?
- Что? Ишак? И ты смеешь называть это хорошим сном?! - И обозленный Хосро, схватив кальян, свирепо запустил им в Гассана.
Ловко увернувшись и наступив на расколотый фарфор, Гассан невозмутимо продолжал:
- О гебры, будьте свидетелями перед небом - не аллах ли гяуров въехал на ишаке в священный город? Не за ним ли с мольбой и надеждой бежал народ?
- Замолчи, презренный! - вскричал Хосро, вспомнив замок отца в Кахети, где любил молиться перед иконой, изображавшей въезд Христа в Иерусалим. - Как смеешь ты, жир кабана, думать, что народ бежал за ишаком?
- О аллах! За кем же бежать народу, если ишак вез священную поклажу? - Заметив зловещие пятна на лице Хосро, предвещающие большую битву, Гассан услужливо пододвинул к Хосро столик с драгоценной вазой, предварительно выхватив из нее бархатистые розы.
- О ага мирза, дослушай милостиво, и ты увидишь, что ишак тут ни при чем… Вылез ишак из солнца и оглядывается, где ему разостлать коврик. О ишак, закричал я, разве ты не узнал дом ага мирзы?.. - Гассан вдруг на миг замолк: он увидел через решетчатое окно скачущего всадника в шлеме шахского гонца и, захлебываясь, вскрикнул: - О ишак, ишак, стели скорее коврик под ноги моему ага мирзе, ибо не по песку же он пойдет к шах-ин-шаху!..
Задыхаясь, вбежал молодой слуга:
- Велик аллах в своем милосердии! От шах-ин-шаха гонец! Да живет шах-ин-шах вечно, он призывает тебя.
- Гассан, - завопил Хосро, величественно сбрасывая с себя парчовый халат, - прими дар! А если беседа со «львом Ирана» будет для меня радостной, получишь и золоченые коши.

Тинатин вышла на верхнюю террасу сада. В обычной истоме томились пальмы, опять таинственно журчал фонтан. Но Тинатин знала, - сегодня все необычно. Сегодня решается поход на Грузию… «Опять моя страна подвергается смертельной опасности. Сквозь зелень платанов здесь так же будут алеть розы, нежные звуки лютни нарушать дрему апельсиновых деревьев, а там долины захлебнутся в крови, стоны разгонят птиц, сгорят города… Пресвятая богородица, защити и помилуй твой удел! Но, может, победит царь Теймураз? Нет, не царь, а Саакадзе… Тогда стоны заглушат лютню и кровь затопит Исфахан, как было после Марткоби. Сколько пыток, сколько виновных и не виновных в поражении погибло мученической смертью… Плач потрясал ханские гаремы. Каким страданиям подверглись матери, жены, сестры казненных по велению шаха… О, где найти покой?! Сердце двоится и… Позор! Я снова молю бога о ниспослании победы грузинскому оружию…»
Тинатин испуганно оглянулась, провела ладонью по лицу, точно смахнула опасную мысль. Она старалась думать о другом… Шах все больше внимателен к ней. С годами он остывает и к ласкам молодых наложниц, и даже к законным женам. Лишь одна Тинатин владеет его сердцем, его мыслями. Уже без ее совета властелин не решает ни одно дело. Вот и вчера… Ни на минуту не раскаивается она, что восхитилась мыслью шаха направить в Грузию Хосро-мирзу, а не страшного в своей жестокости Юсуф-хана. «О мой повелитель, - вскрикнула она, целуя край его одежды, - Хосро-мирза завоюет тебе непокорные земли, ибо у кого жар в горле, тот перелезет к источнику даже через колючий забор». Шах долго смеялся: «Бисмиллах, этот мирза уже пятый плащ на майдане покупает, совсем готов для воцарения в Грузии, - одного не хватает: моего благосклонного повеления. Твои уста изрекли истину: я свое царство умножил мечом, пусть и мирза мечом добудет грузинский трон… Иншаллах, Хосро-мирза возглавит грозное нашествие иранских войск на Гурджистан».
Тинатин вздохнула. «Сколь милостив бог к моей Картли, - думала она. - Хосро - грузин; может, подобно мне, призывает тайно в помощь пресвятую богородицу… Потом Хосро - Багратид, родственник… Кто в Картли не вспомнит, что отец Хосро, царь Кахети, Дауд, был братом Симона Первого, деда Луарсаба Второго? Багратиони много веков славились рыцарством. И Хосро не захочет восстановить против себя царство, где надеется царствовать. Пусть царствует в Кахети, а Луарсаб в Картли… Как разумно поступила она, укрепив желание шаха направить в Грузию царевича Хосро».
Размышления Тинатин прервала вбежавшая Гулузар. На ее густых ресницах дрожали слезинки. Прижимая к себе маленького Сефи, она бросилась к ногам Тинатин:
- О моя повелительница, о госпожа моей жизни, защити мое дитя! Что сделал тигрице мой сын? Он прекрасен, как луна в четырнадцатый день рождения, и отважен, как Сефи-мирза.
И Гулузар, торопливо глотая слезы, рассказала, как Зюлейка зачастила к ней, все высматривая, как навязчиво стала присылать с хитрой служанкой, будто для игры, буйного Сэма, после ухода которого дом походил на растерзанную мутаку. И сегодня пришел Сэм и разбил ее любимую чашечку, подарок Сефи-мирзы, потом начал душить котенка. Всегда тихий, маленький Сефи вдруг бросился на Сэма и вырвал из его рук полуживого котенка. «О госпожа, разве сын благородного Сефи-мирзы может спокойно смотреть, как мучают беззащитных?» Тут Сэм стал так кричать, что сбежались из других домов хасеги и служанки. Завистницы притворно закричали: «Аллах, аллах! Сэма убивают!» Вдруг ворвалась Зюлейка и собрала воплями еще больше людей. Она кричала, что Гулузар хотела убить Сэма, чтоб ее «волчонок» остался единственным сыном у Сефи-мирзы. Видя, что многие не поверили, она набросилась на маленького Сефи и убила бы его, если бы преданная служанка не схватила Сефи и не побежала к царственному порогу Лелу. А когда она, Гулузар, попросила Зюлейку больше не присылать к ней Сэма, то разъяренная тигрица набросилась на нее, вцепилась в волосы, пыталась разодрать лицо, насилу служанки оттащили злодейку прочь; а Сэм беспрестанно кричал: «Подожди, вырасту - гвоздем выколю глаза твоему сыну!»
- О моя госпожа, я проникла в хитрость Зюлейки; она решила отвратить от меня Сефи-мирзу, моего повелителя, ибо, спасаясь от дикого крика Зюлейки, он все чаще сидит в покоях маленького Сефи, слушая мои песни, или, играя с Сефи, учит его: "Скажи: «Лучшая из лучших во вселенной царственная Лелу, мать Сефи-мирзы…»
- Лучшая из лучших - красивая мать Сефи-мирзы! - пролепетал маленький Сефи и, обняв шею Тинатин, покрыл лицо ее поцелуями.
Растроганная Тинатин прижала к себе мальчика и твердо заявила, что переселит Гулузар подальше от Зюлейки и поближе к ней, Лелу. Она и Сефи-мирза совместно решат, как оградить Гулузар от тигрицы. Пусть Сефи пригрозит разводом, лучшим средством для успокоения жен мусульман. Тинатин так разволновалась, что хотела немедля послать за сыном, но неожиданно прибыла Гефезе, и вмиг, словно рой пчел, налетели жены шаха. Они пользовались любым случаем, чтобы оставить свои скучные дома и поспешить в веселые, всегда наполненные изысканной речью и дастарханом покои Лелу, любимой жены шаха.
Едва взглянув на дорогу, Тинатин поняла, что посещение ее вызвано важным делом. Но обе продолжали потакать шуткам рассказчиц. Особенно смешила их третья жена шаха, изображавшая кичливую ханшу, вторую жену Юсуф-хана.
Поглядывая на Гулузар, чуткая Гефезе поняла, - и ей не сладко от Зюлейки. Взяв на руки маленького Сефи, Гефезе ласками вызвала улыбку на порозовевшем лице взволнованной наложницы…
Как видно, звонкий смех вызвал любопытство солнца, ибо оно упорно стремилось проникнуть через разноцветное окно. Но, слегка вздув воздушные складки, розовая занавесь решительно преградила путь опасному в полуденную пору гостю.
Нежный фимиам плыл из серебряных курильниц, и в фиолетовой дымке арабские столики, причудливые вазы, шелковые ковры, тахты с атласными подушками, даже сами женщины, звенящие драгоценными украшениями, казались фантастическим видением.
- О моя царственная Лелу! - вдруг вскрикнула Гефезе. - Почему не вижу я среди пышного куста розу Гурджистана?
- Да будет для Нестан, возвышенная умом и сердцем Гефезе, твое благосклонное внимание бальзамом. Она все еще во власти тоски и черных дум о коварном князе.
- Не найдешь ли ты, великодушная Лелу, своевременным, чтобы я сказала княгине слова утешения? Может, она услышит мольбу моего красавца Джафара и пожелает владеть его сердцем?
- Это ли не ниспослание аллахом луча солнца в темную пещеру страданий!.. О моя Гефезе! Поторопись с дарами к обкраденной судьбой, верни ей надежду на счастье, и я буду сопутствовать тебе, как малый спутник большой звезды.
В не менее изысканных выражениях попросив вторую жену шаха быть приветливой хозяйкой и не позволить скуке пробраться в покои веселья, Тинатин и Гефезе вышли из сказки теней в суровую действительность. Пройдя два зала, они остановились у оконной ниши. И хотя их здесь никто не мог услышать, они близко склонились друг к другу, и только шепот слегка колебал прозрачную кисею.
- О аллах, что будет с царем Луарсабом, если шах-ин-шах поверит змеиному языку Баиндура, раздосадованного тем, что до «льва Ирана» все же дошел слух о Кериме, раздобывшем важные сведения в Гурджистане? Проклятый Баиндур-хан, боясь соперника, тайно переслал послание своему родственнику, а сын ада, Юсуф-хан, всем известный свирепостью, так прошипел в золотое ухо шах-ин-шаха: «Керим собака! Гуль! Он предался Саакадзе, с которым снюхался еще в Исфахане, и в угоду шайтану туманит мысли полководцев шаха, снабжая их ложными сведениями».
- Да отсохнет у скорпиона язык, чем провинился перед ним Керим?
- Разве тебе, алмазная Лелу, не известно, что скорпион, не успев ужалить другого, жалит себя, целясь в свой собственный хвост?
- Но благородный Караджугай неужели не защитит невинного?
- Защитил, вот почему шах-ин-шах не разрешил Баиндуру самому замучить пытками Керима, а приказал явиться к нему на грозный опрос.
- О аллах! Керим здесь?!
- Еще солнце как следует не проснулось, а Керим уже ждал у порога нашего дома… Ничего не утаил от моего Караджугая правдивый Керим. И причину гнева Баиндура раскрыл… да унесет шайтан к себе на ужин подлого хана!.. Желая поскорей вернуться в Исфахан и не смея ослушаться шах-ин-шаха, грозно повелевшего ему хранить жизнь царя Картли, проклятый задумал уготовать Луарсабу случайную смерть. То камень вдруг свалился, когда царь должен был выйти в сад на обычную прогулку, то змея оказалась у лестницы, по которой проходит царь, скорпиона вдруг нашли в покоях царя… Но зорко следит верный Керим, и ничего не удается изворотливому лжецу. В ниспосланной аллахом смелости Керим даже предупредил Али-Баиндура, что змея может перелезть через забор и ужалить жен хана, и хорошо, что он, Керим, вовремя заметил в стене башни расшатанный камень, иначе камень мог бы свалиться не на того, для кого был предназначен, и, словно не замечая глаз Баиндура, извергающих зеленые молнии, закончил: не сочтет ли хан уместным довести до острого слуха благородного Караджугай-хана о проделках глупого Баиндура? А правоверным известно, что случается с ослушниками воли «льва Ирана»… Взволнованнее становился торопливый шепот: «Спасти Керима!.. Спасти, если аллаху будет угодно…»

Отодвинув столик с изысканным дастарханом, присланным царственной подругой, Нестан оперлась на атласную подушку. В тонких пальцах забегал желто-красный янтарь. «Что дальше?» - в сотый раз спрашивала себя Нестан. Отчаяние, охватившее ее в первые дни, исчезло. Нет, она не доставит радости изменнику Зурабу, не примет яд, не разобьет голову о железную решетку… Очнувшись от тяжелого обморока, она вдруг неистово закричала: «Церковь покровительствует изменнику! Венчала с другой!..» Как смел арагвинец так подло забыть ее муки? Из-за коршуна попала она в черную беду!.. Но кто передал ей эту радостную весть, присланную Караджугай-хану проклятым Али-Баиндуром? Зюлейка!.. Она подкралась несмотря на осторожность доброй Тинатин. Говорят, не успела хорошо понять, о чем шипела змея, как упала она, Нестан, на пол, словно с дерева яблоко… Два месяца лежала ни живая и ни мертвая… И сейчас не знает - жива или уже похоронена… Тинатин умолила шаха позволить ей переселиться в дом царственной Тинатин. Как нежная сестра, ухаживает за ней подруга ее детских лет. Теперь открыто гуляют они в саду, вспоминая Метехи. Грузинская речь ласкает слух, слова утешения льют бальзам на раненое сердце. Но стоит ей остаться одной, снова и снова преследуют ее видения… Вот она стоит под венцом с Зурабом, вот скачет с ним на горячем коне… Развевается тонкое покрывало - лечаки… Зураб оглядывается на отставших оруженосцев, порывисто обнимает ее и жарко целует в дрожащие губы… Все ушло в вечность!.. Что дальше? Страдание, печаль? Зачем?.. Четки выпали из похолодевших пальцев. Нестан уронила голову на подушку. Кто знает, что такое тоска? Какая страшная, назойливая гостья! Нет, приживалка! Она вгрызается в сердце, и капля за каплей уходит жизнь… Что делать? Куда бежать от себя, как сбросить тяжелые мысли?
Как от мрамора, веет холодом от щек Нестан. Судорожно стиснули пальцы золотую кисть подушки. Нестан лежит неподвижно, силясь забыть о жизни, не знающей милосердия и щедрой на жестокость. И вошедшие Тинатин и Гефезе застали ее запутавшейся в мыслях, как в сетях.

Предыдущая страница 9 Следующая страница


Ходи невредимым! 10

В комнате «уши шаха» царило оживление, предвещавшее важные события. Но раньше чем выслушать вернувшихся накануне Булат-бека и Рустам-бека, шах пожелал выслушать своих советников. Эреб-хан тоже только что вернулся, он объезжал северные провинции - Курдистан, Гилян, Азербайджан. Там, иншаллах, тысячи при звуках первой флейты выступят в поход на Гурджистан. С юга, из Фарсистана, вернулся Иса-хан, муж любимой сестры шаха. Веселый, красивый, он одним своим видом вселял надежду на победу. Пусть прикажет «солнце Ирана», и его рабы истребят непокорных гурджи. Что они перед грозным «львом Ирана»? Прах! Больше ждать не стоит, пусть повелитель земли скажет алмазное слово.
- Аллах удостоил меня узнать много драгоценных слов горячего Иса-хана, но аллах не забыл подсказать мне, своему ставленнику, алмазное слово: осторожность. Да не устрашит моих полководцев Теймураз, величающий себя царем, не устрашат князья Гурджистана, мнящие себя владетелями. Но кто видел побежденного в битве Саакадзе? Кто забыл хитрость сына собаки, Саакадзе, с турками? Шайтан свидетель, не Абу-Селим-эфенди ли, сын гиены, славится хитростью лисицы и зрением ястреба? Сколько опытных лазутчиков возвратилось из земель Картли, а кто из них обогатил наш слух? Не успеет один поклясться на коране: «Аллах, аллах, Дигомское поле кишит, как червями, войском гурджи», как другой спешит на коране поклясться, что на Дигоми он, кроме ветра, никого не встретил. Не успел мулла за ним захлопнуть коран, как третий прискакал и, положа руку на коран, услаждает наш слух тысячей и одной ночью. Оказывается, Зураб, сын волка, согнал на Дигоми княжеские дружины, а куда пропали азнаурские, только шайтану известно. Но Саакадзе, сын совы, готовится к встрече с войском «льва Ирана». Да будет вам, ханы, известно: ни меткостью стрел, ни рыбьими пузырями с зеленым ядом, ни пушечными ядрами, - это Саакадзе предвидит, - а лишь только неожиданностью можно поразить коварного шакала, возомнившего себя барсом. Мудрость святого Сефи совпадает с моими мыслями… Придумайте, ханы, новые ходы на шахматном поле, и, иншаллах, вам не придется созерцать зад дикого зверя, следуя за хвостом его коня.
- Ибо сказано: не засматривайся на чужой хвост, когда свой еле помещается в шароварах.
Вслед за шахом засмеялись советники, как всегда, благодарно глядя на Эреб-хана.
Повеселев, шах приказал впустить беков, вот уже три часа ожидающих у порога справедливости и счастья.
Булат-бек и Рустам-бек привезли шаху Аббасу из Московии благоприятные вести. Но лишь только мамлюки несколько отодвинули в сторону голубой ковер с изображением «льва Ирана», угрожающе вскинувшего меч, и выразительно указали на вызолоченную дверь, Булат-бек затрясся, как лист пальмы под порывом обжигающего ветра пустыни, а Рустам-бек похолодел, словно провалился в прорубь северной реки.
Они вошли в комнату «уши шаха» бесшумно, на носках, и, смутно разглядев шаха Аббаса, сверкающего алмазами в глубине, как божество, пали на колени и склонились в молитвенном экстазе.
Шах Аббас согнал с губ усмешку и полуопустил тяжелые веки, не упуская беков из поля зрения.
Ханы-советники отодвинулись от тронного возвышения и, восседая на ковровых подушках, отражали на своих лицах, как в прозрачной воде, настроение властелина.
Выждав, шах Аббас чуть наклонил голову и доброжелательно произнес:
- Аали - покровитель - первый из первых, Аали - покровитель - последний из последних. Булат-бек и Рустам-бек, во славу Ирана, единственного и несокрушимого, говорите о Русии.
Булат-бек привстал и раболепно приблизился к тронному возвышению на два шага. Он подробно рассказал о почете, оказанном посланцам шаха, о подарках, о царе и патриархе и закончил:
- Шах-ин-шах наш! Спокойствие персиян, шах-ин-шах справедливый! Все, чего пожелал ты достигнуть в Русии, ты достиг. Свидетельствуем об этом мы, рабы твои, послы мудрости царя царей и прозорливости «солнца Ирана».
Шах Аббас, роняя слова, будто жемчужные зерна, медленно произнес:
- Что повелел передать мне царь Русии?
- Да исполнится все предначертанное тобой! - фанатично воскликнул Булат-бек. - Царь Русии повелел донести до твоего алмазного уха, что следом за нами он посылает к тебе, шах-ин-шах, послов. Они везут благоприятные грамоты и дары дружбы.
- Пусть свершится угодное аллаху! Но как встретили царь гяуров и патриарх неверных халат Иисуса? Говори без лишних восхвалений и сравнений.
- Велик шах Аббас! Полинялый халат Иисуса встречен царем Русии как вестник святого неба. Но патриарх Филарет - хитрый жрец церкови. Дабы доказать русийцам, что ты облагодетельствовал церковь Христа, возвратив ему халат, в котором Христос мученически прощался с земным миром, патриарх смело подверг святыню испытанию чудом.
Шах бесстрастно взирал на беков. И так же бесстрастно взирали на них советники-ханы.
Рустам-бек приложил руки к груди, затянутой в парчу, и, призвав на помощь «святое кольцо», продолжил:
- Шах-ин-шах, да живешь ты вечно! Нам неизвестно, почему гяуры решили дважды четыре раза открыто испытать святыню чудом, но святыня испытана, и чудо совершилось. Теперь Иран и Русия друг для друга - как лев для льва.
Ханы незаметно переглянулись. Караджугай погладил сизый шрам, а Эреб-хан так глубоко вздохнул, словно с наслаждением проглотил глоток сладчайшего вина.
Шах приподнял левую бровь, и Рустам-беку почудилось, что шах засмеялся. Между тем ничто не нарушало торжественную тишину комнаты, которая граничила с царствами Запада и Востока.
- Поясни, - сказал шах Булат-беку, - что значит испытание чудом и как проводилось оно умным патриархом.
- Город-царь Москву, как пояс, украшает улица, зовут гяуры ее Тверью. Там есть дом, где гяуры бога делают, и там, в богадельне, в русийского человека Тараса, сына Филаретова, огонь вселился, как шайтан. На двадцатый день великого поста русийцев привезли священники халат Иисуса в богадельню и шайтана из Тараса святым халатом выбили, как палкой пыль из ковра.
- Велик аллах! - благодарно вскинул шах Аббас искрящиеся хитростью глаза к голубым арабескам потолка. - Он на благо Ирана наделил халат Иисуса неземной силой… А ты, Рустам-бек, не разведал о других случаях чуда? Ибо там, где одно, - есть и два.
- Разведал, шах-ин-шах, - угодливо изогнулся Рустам-бек. - В Русии шайтан в медвежьей шкуре мед ворует. На их майдане женщина Марина вместо меда смолу продавала. Шайтан не знал и выкрал, а когда попробовал, то от отвращения взвыл и из шкуры выпал. В отместку послал шайтан на женщину Марину болезнь цвета смолы. Падала она, глаза закатывала и ногами била, целясь лягнуть шайтана, и брызгала ядовитой слюной. Принесли к ней священники халат Иисуса и начали битву. Шайтан ночью приходил, грозил Марине, рычал, копытами стучал. Но, бисмиллах, там, где одно, - есть и два. Выбил халат Иисуса из Марины шайтана, как семена из сухой тыквы. А шайтана загнали обратно в медвежью шкуру. И, захлебываясь благочестием, восхищенные священники гяуров зазвонили в шестнадцать сотен колоколов, заглушая звон десяти десятков серебряных монет, полученных Мариной на покрытие убытков за выкраденную шайтаном смолу.
Ханы благоговейно молчали и вскинули глаза к голубым арабескам потолка. Шах Аббас, казалось им, сосредоточенно вглядывался о одному ему видимый полюс мира.
- Велик Мохаммет! - как бы нехотя оборвал молчание шах. - Русия не придет на помощь Гурджистану. Царь Михаил не даст стрельцов гурджи Теймуразу. Бояре в длинных шапках привезут мне высокий знак расположения Русии к Ирану. Близка сокрушительная война мести, война «льва Ирана» с собакой Георгием, сыном Саакадзе.
Шах Аббас, сохраняя величие, с трудом скрывал радость: как ловко открыл он дорогу большой войне! Трепещи, Гурджистан!
Юсуф-хан бросал на Рустам-бека завистливые взгляды: почему именно он, глупец из глупцов, отмечен хризолитом счастья и бирюзой удачи? Шах дарует ему шапку с алмазным султаном и назначит ханом Ардиляна… И Юсуф-хан решил попытать счастья на деле, порученном ему Али-Баиндуром, а для удачи заранее воспылал ненавистью.
Видя, как возликовал шах, и считая этот миг благоприятным, Юсуф-хан почтительно проговорил:
- Мудрость «льва Ирана» подобна солнечному сверканию. До меня дошло, что, по повелению всемогущего, непобедимого шах-ин-шаха, гулабский лазутчик прибыл в Исфахан и успел уже скользнуть в дверь благородного хана…
- Караджугай-хана. Разве ты забыл мое имя? Я уже удостоился довести до алмазного уха шах-ин-шаха…
- Что бирюза из тюрбана Али-Баиндура три песочных часа блестит у порога Давлет-ханэ.
Шах снова засмеялся и подумал: «Надо будет послать моему веселому пьянице франкское вино».
«Иншаллах, устрою пир в честь Эреба, этого разгонщика грозных туч с чела шах-ин-шаха», - подумал Иса-хан.
- Стоит ли снова раскрывать коран ради муравья? Раскаленные щипцы принесут больше пользы и ему, и допросчику.
- Не спеши, Юсуф-хан, ибо сказано: торопливый однажды вышел на улицу, забыв дома голову.
И эта шутка Эреб-хана понравилась шаху, и он сказал:
- Мои ханы, в ночь на пятницу я услаждал себя чтением «Искандер-наме». Прославляя аллаха, Низами изрек:

…Ты даешь каждому и слабость и силу…
От мураша ты причиняешь погибель змею…
Мошка высосет мозг Немврода…

Да будет тебе известно, Юсуф-хан: по повелению аллаха мошка через нос проникла в мозг Немврода и погубила тирана, оспаривавшего у аллаха божественность. От себя скажу: иногда муравей приносит больше пользы, чем тигр. - И шах резко ударил молоточком по бронзовому будде. Вбежавшему мехмандару он приказал ввести Керима.
В тысячах восхвалений мудрости шах-ин-шаха рассыпались ханы. Караджугай вздохнул: уже это хорошо, ибо Юсуф, явно подстрекаемый тайной просьбой Баиндура, стремится уничтожить зоркого стража царя Луарсаба.
Пристально оглядел шах Аббас вошедшего и застывшего у порога Керима. Приятная наружность и скромность располагали к пришельцу, но шах знал: не всегда хамелеон рядится в отталкивающие цвета.
- Караджугай-хан усладил мой слух рассказом о твоих путешествиях по Гурджистану. Ты удостоен мною лично сказать, что ты созерцал и что слышал полезного и вредного для Ирана?
- Всемогущественный шах-ин-шах, - Керим склонился до ковра, - под твоим солнцем Ирану нечего страшиться тщетных усилий воробьев стать соловьями.
- А Саакадзе ты тоже считаешь воробьем?
- Милостивый шах-ин-шах, если бы Саакадзе был даже слоном, он не смог бы хоботом притягивать к себе обратно птиц, налетевших на зерна Теймураза.
- До меня дошло, - вмешался Юсуф-хан, - что ты был принят Саакадзе, сыном собаки, почетно и одарен не в меру.
- Неизбежно мне ответить тебе, хан, что я нужен Саакадзе, как шакалу опахало…
Эреб-хан фыркнул, Караджугай одобрительно моргнул глазом, ибо заметил спрятанную в усах шаха улыбку.
- Но похож ли сейчас на свирепого полководца старший «барс»? Ты видел и слышал его? - сощурился Эреб-хан.
- Стремился, хан из ханов, но не всегда желание совпадает с начертанным судьбой… Как раз в тот день, когда я пригнал караван и сам, переодетый турком, хотел направить верблюдов к дому Саакадзе, он с ханум и сыновьями выехал в Ананури на свадьбу князя Эристави с дочерью кахетинского безумца, возомнившего себя царем. Мне и Попандопуло, из лавки которого мы смотрели на их проезд, осталось только вздыхать о неудаче.
- А почему ты так вежливо произносишь имя изменника, не прибавляешь «сын собаки»?
- Непременно потому, Юсуф-хан, что у турок собака священна.
- А ты разве турок?
- Слава аллаху, нет! И если бы пророку было угодно вложить в мои руки шашку, я бы не бежал с Марткобской равнины, как заяц от собачьего лая.
- Аллах! - вскрикнул побагровевший Юсуф, вспомнив, как он ловко скрылся на чужом верблюде из Марткоби. - Этот раб дорожит своей головой, как гнилым яблоком!..
- Ибо без желания аллаха и повеления шах-ин-шаха, - Керим снова склонился ниц, - и волос не упадет с моей головы.
Малиновые пятна поползли по лицу Юсуфа, он чувствовал, что ханы одобряют дерзкого, но он обещал тайному гонцу Али-Баиндура, что Керим будет растерзан палачами, и возмущенно крикнул:
- Как смеешь, презренный раб, упоминая изумрудное имя всемогущего шах-ин-шаха, не добавлять восхваления!
- Да будет тебе известно, усердный хан: изумруд подобен улыбке аллаха, он озаряет наместника неба, а неуместное восхваление только смешит умных и радует глупцов.
Юсуф-хан вскочил. Керим незаметно нащупал в складках пояса тонкий нож, которым решил пронзить свое сердце, если шах повелит пытать его… Но он должен спасти себя, ибо в этом спасение царя Луарсаба и царицы Тэкле… Вот почему вместо униженных поклонов и клятв верности он дерзко бросает оскорбление советнику шаха!
Ханы тяжело молчали, с тревогой поглядывая на грозного «льва Ирана», но шах продолжал внимательно разглядывать Керима. Он, как всегда, угадывал благородство: смельчак лучше погибнет, чем позволит оплевать себя, и неожиданно спросил, как Керим попал к Али-Баиндуру. «Остаться жить!» - сверкнуло в мозгу Керима… Али-Баиндур не осмелился сказать шаху, что получил Керима от Саакадзе, и он смело рассказал, как, будучи каменщиком, он воздвигал дворец Али-Баиндуру и, в изобилии наглотавшись пыли, остановился, чтобы вдохнуть воздуха. Тут же он получил удар палкой по спине: «Ты что, презренный раб, осмелился кейфовать?» На окрик надсмотрщика он, Керим, ответил: «Да отсохнет рука, обрывающая чудо, ибо на долю бедняков редко выпадает кейф». Заметив одобрительную усмешку шаха, Керим, совсем осмелев, продолжал:
- Аллах подсказал доносчику побежать к Али-Баиндуру. Выслушав о дерзости каменщика, хан сказал: «Как раз такого ищу». Назначив сначала оруженосцем, хан через сто базарных дней выучил меня опасному делу. Как священную книгу, перелистывал аллах годы и хан неизменно одобрял мои способы добывать в чужих землях слухи, отражающие истину… И по прибытии из Гурджистана хан выразил удовольствие видеть своего помощника невредимым и нагруженным ценным товаром…
Керим притворялся, что не догадывается о вероломстве Баиндура. Иначе, даже в случае спасения, он не мог бы вернуться в Гулаби.
Шах минуту молчал, и никто из советников не осмелился нарушить раздумье повелителя. И вдруг зазвучал голос. Нет! Это не был голос рыкающего «льва Ирана», не был голос грозного шах-ин-шаха. Нежнейшие звуки лютни разливались в воздухе… И казалось, Габриел, легко взмахивая крыльями, услаждает правоверных сладчайшим ветерком.
В смятении Караджугай-хан откинулся к стене. Безумный страх охватил Юсуф-хана: «Да будет проклят Али-Баиндур, натолкнувший его, Юсуфа, на разговор, вызвавший превращение Аббаса в ангела!..»
Эреб-хан моргнул раз, другой… Да прославится имя аллаха! На троне вместо шаха - золотая чаша, наполненная рубиновым вином. Язык Эреба не помещался во рту, он высовывался и вздрагивал, как у истомленного жаждой пса.
Бледные, с трясущимися руками, внимали советники неземному голосу.
- Аллах в своем милосердии неизменно благословляет кладку каменщиков, ибо они помогают всевышнему украшать созданную им землю. Они вкладывают свой, угодный аллаху, труд в стены мечети, в роскошные ханэ, в легкие мосты, соединяющие берега, и в прохладные лачуги правоверных. И в минуту раздумья я, шах Аббас, удостоился услышать благоухающий шепот аллаха: «Воззри милостиво на стоящего у твоего священного трона, и пусть его слова, подобно камню, будут правдивы и крепки. Да послужит кладка каменщика воздвижению башни величия Ирана».
Керим вздрогнул. Странный озноб охватил его, ноги подкашивались, и глаза приковались к озаренному ласковой улыбкой лицу шаха. И таким близким и родным вдруг стал повелитель повелителей… ближе деда, ближе жизни… и безудержно захотелось распластаться у подножия трона и в рыданиях, в горячем признании искупить вину. Керим подался вперед, нелепо взмахнул руками и… столкнулся с испепеляющим взглядом Саакадзе. Да, он был где-то здесь, за колоннами, он был рядом с Керимом, как всегда, на дороге странной судьбы Керима. И совсем близко чей-то голос - может, Саакадзе, а может, голос его совести - прошептал: «Опомнись, Керим! Ты доверился хищнику! Каменщик, твоя кладка никогда не воздвигала ханэ для бедняков, их лачуги слеплены из глины, а любимцы аллаха тысячами гибнут от каменной пыли и голода, воздвигая башни величия Ирана…»
Искушение испарилось. Где он? Почему не в рабате каменщиков? Разве он не сын этих бедняков? Точно мраморное изваяние, стоит Керим. Нет, он не подставит свою голову даже под золотой молот повелителя Ирана…
- О аллах, о Мохаммет, о двенадцать имамов! - фанатично воскликнул Керим. - Выслушайте благосклонно мои слова, как будто я произношу их в мечети. В щедротах своих, о аллах, ты начертал мне благополучие, ибо я, раб из рабов, удостоился лицезреть ниспосланного тобою наместника вселенной. Ты, о Мохаммет, насыпал в уши мои бирюзу, и я, словно у порога рая, слышу слова, подобные кристаллам золота, и вижу сквозь пламя восторга, как благословленный тобою зодчий из зодчих воздвигает узорчатой кладкой башню величия Ирана!.. - И как бы в экстазе Керим пал ниц и, ударяясь лбом о пол, восклицал: - Ни в минувшие века не было, ни в последующие не будет равного шаху Аббасу! Ты подобен морю, а я - капле, но твое снисхождение подняло меня до самого солнца, и я осмелюсь воскликнуть: о шах-ин-шах, твои изумруду подобные глаза отражают вселенную, у тебя ключ к сокровенным тайнам, ты видишь души правоверных!..
Шах пристально вглядывался в Керима: «Не иначе, как каменщик в ночь на одну из пятниц наглотался изречений Низами… Но если бы кто из ханов осмелился услаждать меня не важными сведениями, а обкуриванием фимиама, я без неуместного раздумья избавил бы его от испорченной мошкой головы».
- А теперь, Керим, без промедления выложи из своего сахарного сундука ценности, добытые в Картли. И еще запомни: выше солнца нет пути мыслям.
- Повинуюсь с трепетом и восхищением и отважусь, всемогущий шах-ин-шах, произнести такие слова: трудно угадать происходящее в Гурджистане, ибо оба царства напоминают западню, в которой запутался царственный баран… Майдан в Тбилиси подобен опрокинутому котлу с остатками пищи, на Дигоми, любимом поле Саакадзе, ни одного азнаурского дружинника, по дорогам ползут арбы, нагруженные скудной рванью… Ни веселые песни, ни смех не достигли моих ушей…
- А не заметил ты, что происходит в жилище собаки в Носте?
Керим похолодел: неужели за ним в Картли следили?.. Но он должен вернуться целым в Гулаби…
- Аллаху было угодно, всевидящий шах-ин-шах, чтобы я заметил лишь накрепко закрытый замок Саакадзе и в изобилии суровую стражу, подозрительно оглядывающую чужого… Все добытое о двух царствах Попандопуло я подробно описал Али-Баиндур-хану.
- Не стоило бы утруждать себя рискованным путешествием ради пустоты, если бы ты не предстал перед царицей, матерью царя Луарсаба. Она тоже молчала?
- О шах-ин-шах, надзирающий и руководящий! - обрадовался Керим. - Ты осчастливил вселенную своими мыслями. Царственной ханум передал я послание Али-Баиндур-хана. Он советовал старой царице написать еще раз упрямцу-сыну настойчивую просьбу покориться воле грозного, но справедливого «льва Ирана» и не томить ее, ханум Мариам, под замком проклятого аллахом Саакадзе, сына шакала. Сколько жалоб вылила на зазнавшегося Саакадзе, сына шакала, забытая всеми царица! Писала она Теймуразу, но он убеждал родственницу ждать более спокойного времени для переселения из Твалади… Жаловалась царица и на скудость определенных ей монет… на многое жаловалась толстая, краснолицая царица. Но когда я, твой раб, осмелился спросить, где находится жена гурджи Луарсаба, она замахала руками, словно черная птица крыльями, и строго приказала ничего не передавать упрямцу-сыну, ибо жена его лишилась разума и все равно что умерла… Рискнул расспрашивать о жизни и о войске, но себялюбивая ханум пространно говорит только о себе.
- О войске ты сам разузнал правду? По-твоему, его почти нет в Картли и Кахети.
Караджугай погладил сизый шрам на своей щеке… Юсуф злорадно усмехнулся. Напряженно прислушивались ханы, своею неподвижностью напоминающие аляповато раскрашенные глиняные фигуры.
«Я должен владеть своими мыслями, если хочу вернуться в Гулаби», - убеждал себя Керим, призывая на помощь самообладание.
- О шах-ин-шах, озаритель путей мира, дозволь у порога твоего трона изречь истину. В Тбилиси я сказал себе такое слово: «Керим, не покрой себя позором, не предайся себялюбию. Выслушай старого Попандопуло, держателя стаи лазутчиков, мастеров тайных дел, ибо ты здесь чужой и, даже уподобившись ящерице, проникнуть в трещины царства не сможешь… Но аллах вложил в твою голову пытливость, смотри и запоминай…»
- И ты запомнил, что у изменника Саакадзе только десять тысяч дружинников?
- Если твой раб осмеливается думать в твоем присутствии…
- Говори и знай: я люблю, когда мои рабы раньше думают, потом говорят.
- Осмелюсь сказать, я не совсем поверил Попандопуло…
Караджугай-хан облегченно вздохнул и строго спросил:
- Значит, грек умышленно ввел тебя в заблуждение?
- Нет, хан из ханов, я мастер опасных дел и не попадаюсь в шаткие ловушки, но разноречивость лазутчиков подсказала греку скупость. Осмелюсь думать, что в Картли больше десяти…
- Сосчитаем до двадцати, а тогда, испрося благословения святого Хуссейна, мне достаточно будет устремить одного Юсуф-хана с сорока тысячами сарбазов, чтобы разбить Саакадзе, как треснувший кувшин?
- Шах-ин-шах в своем милосердии разрешил мне говорить, и я осмелюсь сказать, - совсем тихо добавил Керим, - что и ста тысячам сарбазов найдутся дела в Картли и Кахети…
Караджугай снова облегченно вздохнул. Керим спасен, и царь Луарсаб не останется без защиты.
- Ты об этом говорил Али-Баиндуру?
- Говорил, и о многом еще говорил, всемогущий шах-ин-шах, но хан высмеял меня, - он верит греку, будто ни разу его не обманувшему, а мои сведения причислил к тревожному сну…
- Не хочешь ли ты переменить господина? - спросил милостиво шах.
- О сеятель правосудия! О свет истинной веры! О великий шах-ин-шах, неиссякаемый в своих щедротах! Да услышится мольба моя!.. Справедливый хан из ханов, Караджугай-хан…
- Знаю, знаю, мне мой сын Джафар передавал, ты ко мне просился в телохранители. Когда по велению святого Аали заблудившийся Луарсаб припадет к золотым стопам «солнца Ирана», я исполню твое желание.
Шатаясь, как пьяный, Керим радостно брел к домину деда. Он когда-то прощался с Исфаханом навеки, но подлый Баиндур снова приблизил его к подножию ада… Да возвысится имя аллаха! Он, Керим, вышел невредимым из поединка с могущественным шахом… Он сумел крепко держать колесо судьбы и не перешел черты, дозволенной его настоящим повелителем, который не цветистыми словами, а мечом добывает счастье беднякам.
Огромные черные тучи мечети ложатся на желтую площадь четырех углов. Керим теряется на ней, как песчинка в пустыне. Но, победив в страшном единоборстве, он словно обрел крылья, и они поднимают его над Исфаханом, над муравейником суеты и призраком величия.
«О господин мой Георгий Саакадзе! - размышляет Керим, ощущая прохладу облака на своей щеке. - Не ты ли удержал меня над пропастью, ибо, выведав сладчайшим голосом правду, шах не преминул бы отрубить мне голову… Но не нож палача передо мной, а бирюзовая тропа жизни. Если бы я был винопивцем, опорожнил бы сейчас целый кувшин. В Гулаби расскажу о подлости Юсуфа. Нет, я и в мыслях не заподозрю разбойника Али-Баиндура, иначе как дальше совместно с ним сокращать число дней? Это я говорю себе вслух, а думаю совсем тайно: как служить иначе светлому царю Луарсабу, как служить светлой царице?.. Но когда я просился к хану? Святой Хуссейн! Караджугай покровительствует мне!.. Ханум Гефезе по предопределению аллаха дружит с царственной сестрой царя Луарсаба. Не обе ли ханум приложили старание и нашли средство убедить Караджугая во имя царя Луарсаба защитить меня перед грозным шахом?.. Завтра пойду к Гассану, выведаю, намного ли шах приблизил Хосро-мирзу к его вожделениям; потом к ханум Гефезе, где застану ханум из ханум Лелу с посланием для светлого Луарсаба и… О, поспеши, Керим, ибо Юсуф-хан может не стерпеть второго поражения… Крылья опускаются». В поле зрения Керима попадает майдан. Запах лохмотьев, дынь, верблюжьего пота. Его обступают нищие. Далекое детство серой пылью застилает глаза. Он щедро раздает содержимое кисета, пожалев, что неизвестность заставила его оставить кувшин с золотыми монетами у деда. Вздохнув, он отдает вышитый бисером опустошенный кисет костлявой старухе и бредет дальше, а в ушах продолжает звенеть: «Я жив, я жив! Да будет солнце надо мною - я жив!»
- Не знаю, почему я еще жива? - восклицала Нестан. Она равнодушно предоставила прислужнице укладывать золотистые волны волос, продолжая стонать. В слезах ее застала вбежавшая Тинатин.
- О, сколь милостив Иисус! Сколь милосердна защитница страждущих влахернская божья матерь! - Тинатин осыпала поцелуями удивленную Нестан. - Ты не догадываешься о причине моей радости? О Нестан, шах-ин-шах разрешил тебе вернуться в Картли! Опусти же скорей в водоем забвения камень своей печали.
- Моя светлая Тинатин, сколько усилий ты приложила, вымаливая мне свободу! - Нестан бросилась целовать руки, плечи, колени царственной подруги.
- О моя сестра, моя красивая Нестан! Снова ждут тебя в дорогой Картли радость и счастье.
- Счастье? Счастье… - Нестан вдруг упала на ковер, и помутнели ее зеленые глаза. - Счастье!.. Кто даст его мне? Кем я вернусь в Тбилиси? Брошенная жена хуже отверженной возлюбленной… Пресвятая богородица, защити меня от насмешек княгинь, от жалости князей, от…
- Дева Мария!.. Но ты же вновь обретешь родных! Хорешани! Она ли не станет твоей хранительницей? А Русудан, а все «барсы»? О моя Нестан, как может птица, выпущенная на волю, предаваться тоске? Пусть бы мне изменили десять мужей, лишь бы увидеть Метехи, Луарсаба! - Тинатин испуганно умолкла, хотя в комнате никого не было и говорили они по-грузински. - Моя многострадальная, прекрасная из прекрасных, я бы жизни не пожалела, лишь бы осуществились твои пожелания! Не печалься, золотая Нестан, так богу угодно. Мой Сефи… да продлится жизнь шаха до конца света… но судьбы на чаше весов милосердного властелина неба… Я воспитала Сефи в любви к нашей Картли… Это ли не благо? Поговорим, дорогая, о твоем путешествии.
- О моем?.. - Нестан медленно провела ладонью по лицу. - Я остаюсь.
- Как ты сказала?!
- Здесь я любима тобою, живу, как царица, окруженная твоим вниманием, любовью Гефезе, Гулузар. Нет, к Русудан я не поеду, Зураб ее брат… К Хорешани тоже не могу: Дато связан с Зурабом, вместе собираются отразить нашествие… Я буду стеснять и отважных «барсов»… Монастырь? Нет, грешна я, не лежит мое сердце к тихой обители, сердце радости просит… Некуда мне ехать.
- Но разве Керим не передал надежды «барсов», Хорешани и даже Русудан увидеть тебя потому, что шаху незачем держать лишнюю заложницу? Как можешь сомневаться в нежности тебя любящих?
- Я все сказала… Не первую ночь думаю об этом… В Картли - на посмешище - не вернусь. Моя светлая, царственная Тинатин, если я еще не в тягость… оставь у себя…
- О чем ты просишь? Кто из безумцев может добровольно отказаться от совместной жизни с любимой подругой детских лет? Но да не воспользуюсь я твоим благородством!.. Шах уже повелел Караджугай-хану поручить Кериму сопровождать княгиню Нестан… в Тбилиси…
Нестан вскочила. О допросе Керима шахом она знала и сейчас полными ужаса глазами смотрела на подругу… Неужели Тинатин не догадывается, что шах не совсем доверяет Кериму? Наверно, гиена Юсуф-хан посоветовал испытать его. Не успеют они выехать, как Керима схватят и подвергнут пыткам, никакие клятвы Керима не спасут его. И палач, подкупленный Юсуфом, доложит шаху, что Керим признался в намерении бежать к Саакадзе, ибо давно служит у него лазутчиком.
Ужаснулась и Тинатин, выслушав Нестан. Необходимо снова предотвратить несчастье, от которого зависит жизнь Луарсаба, а может, и Тэкле…
Вскоре мамлюки несли Тинатин на носилках к дворцу Караджугай-хана.
Оставшись одна, Нестан подумала: «Я вернусь в Картли, если бог поможет умереть Зурабу раньше меня…»
А за обедом, угощая шаха изысканными яствами, Тинатин рассказала, что Нестан ни за что не хочет вернуться к презренным, изменившим шах-ин-шаху, и умоляет всемилостивого царя царей разрешить и ей согреться в лучах «солнца Ирана» и остаться при царственной Лелу, присоединив к ее восхищению и свое восхищение великим шах-ин-шахом.
Довольный шах Аббас тут же ударил в гонг, позвал Мусаиба и повелел вернуть княгине все ее драгоценности, сундуки с богатыми украшениями и звание княгини Нестан Орбелиани.
Поспешил и Караджугай-хан по просьбе Гефезе передать шаху мольбу Керима не посылать его в Гурджистан, ибо с отвращением смотрит он на врагов Ирана, и, если шах-ин-шаху будет угодно, он, Керим, под знаменем «льва Ирана» будет драться с неверными.
И вот, награжденный новой одеждой и кисетом с туманами, Керим выехал в Гулаби… Еще одно радовало его - Караджугай-хан передал ему грозное послание к Али-Баиндуру:

"…Жизнь царя Луарсаба неприкосновенна! И если случайная смерть постигнет царя гурджи, то и для виновников настанет преждевременный конец… Во имя аллаха милосердного и милостивого, так повелел я!
О Мохаммет! О Аали!
Шах Аббас, раб восьми и четырех!"

ГЛАВА ШЕСТНАДЦАТАЯ

Ненавистная пыль убивала голубизну неба мутила жалкую воду в арыках, оседала на поблекших листьях. Серо-желтые завесы пыли застилали Гулаби. Прильнув к узкому окошку, Луарсаб, стараясь реже дышать, с тоской вглядывался в приближающуюся к камню Тэкле, точно видел ее в первый раз после долгой разлуки.
Ушедшие годы, казалось, не тронули красоту Тэкле, только стан стал еще тоньше, огромные глаза, где помещались сто солнц, еще более ушли вглубь, и блеск их разливал тихую печаль. И когда приходил Керим, она уже не бросалась с вопросом: «О, скорей скажи, здоров ли мой царь?» - ибо чувствовала, что, щадя ее, Керим многое скрывает.
«Неизбежно мне устроить царице встречу с царем, - огорчался Керим. - Но найдет ли успокоение царица, увидя царя сердца своего? Где его чуть насмешливая улыбка? Где веселые огоньки в глазах? Где изысканная речь и изящная походка?»
Подолгу стоит Луарсаб перед иконой Христа, и мрачнеет его чело. О чем думает царь? О потерянной молодой жизни, о величайшей несправедливости судьбы, о потере отечества? Или снедает его невыносимая тоска по свободе? Нет, думает он о величественном сердце Тэкле. Она с ним неотступно, никакие стены не разделят их, ибо душа ее в его душе. Но долго ли страдать ей? Керим говорит - недолго… Он снова что-то затевает, но разве можно предотвратить судьбу?.. А она? Его розовая птичка живет лишь надеждой вновь видеть Луарсаба на картлийском престоле… Бедняжка не хочет понять - престол уже занят. Не Теймуразом, его нетрудно сбросить, в этом поможет и Саакадзе, - занят неумолимым роком… Пытался царь через Керима, через Датико умолять лучшую из лучших снять с его души тяжесть и уехать в Картли. Какими горькими слезами наполнились прекрасные глаза царицы! Жалобно, подобно раненой голубке, молила она посланников выпросить у царя милость вечно не покидать его, а если богу будет угодно, вернутся они в Картли вместе…
Возвратившись из Исфахана, Керим понял, как дорог он узникам Гулаби.
В взволнованных словах выразил царь Луарсаб свое беспокойство: ведь Керим находился в пасти «льва».
- Лев не тигр, иногда Мохаммет совесть посылает ему, - пробовал Керим шуткой скрыть смущение и душевную радость, вызванную заботливостью царя Картли. И суровый, много молчавший князь Баака нашел теплые слова для Керима. А Датико? Улучив минуту, когда их не могли видеть сарбазы, Датико крепко сжал в объятиях друга и произнес благодарственную молитву влахернской божьей матери, сохранившей жизнь обладателю золотого сердца.
А в маленьком домике? Сколько нежности было в приветствии прекрасной царицы, она даже обеими руками привлекла к себе его голову и поцеловала в лоб. Он, Керим, как сраженный стрелой, упал ниц и покрыл ее маленькие кефсы благодарными поцелуями. Шумно радовались родители Эрасти, его духовного брата. Ханум Мзеха все повторяла: «Сын мой, Керим, сын мой!» - и слезы текли по ее морщинистым щекам.
Нет, он не смеет рисковать собою, не смеет забывать, что обязан охранять и печься о дорогих его сердцу людях, - вот почему он привез Али-Баиндуру богатые подарки и в тонких выражениях высказал радость встречи с ханом из ханов, которому обязан своим возвышением.
Слегка растерявшись, Баиндур уверял, что беспокойство о Кериме вырвало из его груди розу сна, и пусть знает помощник, Ростему подобный, что у Баиндура найдется средство отомстить Юсуф-хану за злобу, которой он вдруг воспылал к его посланцу. И, высыпав на голову Юсуфа кувшин проклятий, Баиндур стал подробно расспрашивать о шах-ин-шахе. И тут Керим уверил Баиндура в благосклонности к нему «льва Ирана». Только испытанному в преданности хану может доверить властелин Ирана такого важного пленника. Что же до Юсуфа, то и Керим, когда они вернутся в Исфахан, найдет случай отплатить злоязычнику тем же, ибо шах-ин-шах не поверил клевете, и благородные ханы едва скрывали возмущение…
Баиндур не на шутку встревожился - как бы Юсуф не выболтал правду. Что стоит один Эреб-хан с его острым, как бритва, языком! А шах дорожит Эребом, как талисманом. Но еще хуже внимание Караджугая к Кериму. Караджугаю шах верит, как собственной голове. И Баиндур, всячески задабривая Керима, уделял ему почетное внимание, приглашая на совместную еду и игру в «сто забот». Такой крутой поворот не обманул Керима, он стал еще осторожнее. И напрасно юзбаши Багир, желая снова войти в доверие хана, без устали следил за Керимом. Он совсем потерял надежду уличить в чем-либо счастливца, как вдруг однажды ночью заметил тень, крадущуюся в конюшню.
Беспрестанно оглядываясь, Керим дважды озабоченно обошел двор и, убедившись, что никто не подглядывает, вошел в ханскую конюшню и принялся седлать коня. С бьющимся сердцем Багир проскользнул в конюшню стражи, отвязал своего берберийца, обмотал войлоком копыта и, когда смельчак скрылся за воротами, поскакал за ним в темноту.
Наутро он злорадно рассказывал Баиндуру, как выследил Керима, который оборвал бег своего крокодила как раз у задней стены сада богатого купца-грека и сам словно сквозь землю провалился. Ничтожный льстец еще накануне купил ароматную мазь и, очевидно…
Дальше Баиндур не слышал, он вскочил, отбросил парчовую туфлю, рванул со столика ханжал и забегал по ковру…
Багир выпучил глаза, но хан, не обращая на него внимания, выскочил за дверь, побежал через двор и ворвался в домик Керима.
Кальян струил приятный, как греза, дым. Керим возлежал на шелковых подушках. Увидя через окно бегущего Баиндура, Керим еще удобнее улегся и принял вид утомленного человека.
Задыхающийся от возмущения Баиндур не мог говорить. Правда, при его появлении Керим вскочил, засуетился, явно стараясь побороть усталость. С трудом овладев собою, Баиндур насмешливо спросил:
- Вероятно, ты провел ночь в беспокойстве о крепости? Этот царственный пленник - источник постоянных волнений…
- Да, хан из ханов, я плохо спал ночь.
- О треххвостый шайтан! Только наделенный аллахом глупостью спит хорошо, когда под рукой теплая ханум.
- О сеятель радости, откуда я мог взять ее? - Керим смущенно заерзал на тахте.
- Откуда? - захрипел Баиндур. - Из-под одеяла мужа!
- Клянусь Кербелой, злой дух нашептал в твои усеянные алмазами уши нескромные вести, ибо я в большой тайне пробирался к ней…
- О сын шайтана и водяной женщины! Как смеешь думать, что я о твоей скромности забочусь?
- Удостой, хан, рассеять недоумение, зачем тебе заботиться о муже?
- О каком муже? Пусть его саранча загрызет, я о себе…
- Но, клянусь Меккой, хан, я и в мыслях не посмел бы тянуться к твоей собственности.
- Не посмел? А по-твоему, гречанка - твоя собственность?
- Гречанка?!
- О пятихвостый житель ада! Как мог ты предполагать, что я останусь в неведении?
- Не завидуй мне, хан, ибо гречанка, лаская меня, произносит твое имя. Она не перестает сердиться: «Щенок! - это я. - Ты даже пошарить как следует не умеешь! Вот Али-Баиндур настоящий хан!..» Знай, хан, когда ханум в твоих объятиях, несправедливо жаждать другого…
- В моих объятиях ханумы забывают, что родились когда-то! - Баиндур захлебывался хохотом, видя, как Керим едва скрывает гнев.
- И почему улыбчивый див, обитающий в мире веселых сновидений, допускает, чтобы муж торчал, как вбитый в стену гвоздь? Сколько гречанка его ни убеждает поехать за новым товаром, он мотает головой, подобно необстриженному козлу, и хрипит: «А кому здесь нужен твой товар? Я не глупец, рисковать…»
- Постой, Керим! Клянусь морским быком, я нашел способ избавиться от рогатого ревнивца хотя бы на сто дней…
- Хан, твоя благосклонность да послужит примером правоверным! Я никогда не забуду твоей доброты.
- Что?! Уж не утащил ли улыбчивый див дерзкого в мир сновидений? Что я тебе - евнух? О десятихвостое чудовище, мне самому нужна огнедышащая гурия!.. А к мужу я пошлю Багира: моему гарему нужны новые шелка, - пусть явится ко мне, я сам передам ему список и задаток. Пусть едет в Каир, Багдад или хоть к шайтану под душистый хвост, но не меньше, чем на сто дней!..
- Ночей, хочешь ты сказать, щедрый хан… шайтан днем свой хвост на раскаленный гвоздь вешает.
- Да станет муж гречанки жертвой раскаленного гвоздя!
Баиндур ушел веселым - опять приключение, опять гречанка!
Поправив подушку, Керим предался раздумью: «Глупец Багир легко поймался на удочку, теперь перестанет, как тень, таскаться за мною, ибо, кроме насмешек, от Баиндура ничего не получит, от меня тоже. Лишь выманив на всю ночь Баиндура из крепости, можно свершить то, что должно свершиться».
На другой же день Баиндур намеревался послать за мужем гречанки, но, объевшись у красивой хасеги дыней, катался два дня по тахте. Суеверный холодок прокрался в сердце Керима, но он постарался отогнать мрачное предчувствие и, утешая Баиндура, обещал у гадалки достать скородействующее целебное питье.
Ночью, закутавшись в богатый плащ, Керим притворно крадучись выскочил из калитки. Багир бросился было за ним, но вдруг повернулся и опрометью кинулся к Баиндуру.
- Хан! Керим снова, оглядываясь, как вор, исчез в темноте улицы.
Лицо Баиндура покрылось темными пятнами.
- Клянусь ночным хвостом шайтана, я выброшу тебя из Гулаби! Ты, верблюжий помет, приставлен мною следить за пленником или за моим верным помощником? Или тебе неизвестно милостивое внимание шах-ин-шаха к Кериму, которому он подарил новые одежды и кисет с монетами? Или не Керим избавляет меня от лишних забот? Или… - Тут хан схватился за живот и так завопил, что от неожиданности Багир упал с табуретки. - Прочь, зловредная дыня! Не смей летать дальше позволенного. Спи, сопливый индюк, когда Керим украдкой покидает крепость… ибо мне ведомо, куда он исчезает!..

Петляя, как лисица, Керим, как всегда, раньше свернул к базару и, только убедившись, что за ним никто не следит, юркнул под мост, а через некоторое время вышел с другой стороны в латаной мешковине с капюшоном, надвинутым на лицо, и, согнувшись, побрел к знакомой улочке.
Чуть горбится глинобитный забор. Вдали проходит верблюд, мерно звеня колокольчиками. Едва заметно из глубины выступает калитка. Зеленый жук вылез из расщелины и, кажется Кериму, насмешливо смотрит на него. Стараясь не вспугнуть жука, условно стучит Керим и скрывается в полумгле. И вот он уже в объятиях старика Горгасала.
- Тебя, Керим, ждут не только светлая царица и Мзеха, - и, сняв с Керима нищенский плащ, в котором он никогда не входил в домик, старик с хитрой улыбкой распахнул перед ним дверь.
По веселому голосу и по расставленной на пестрой камке богатой еде Керим, раньше чем увидел, догадался о приезде Папуна. Несмотря на тысячи предосторожностей, предпринимавшихся Папуна, и сейчас, как всегда, встревожился Керим.
- Э, отвергающий веселье! - подтрунивал над испуганным другом Папуна. - Я для твоего спокойствия переоделся цирюльником и за сорок агаджа отсюда продал коня, которого купил, как только очутился во владениях ангела из рая Магомета. Своего оставил по ту сторону рая Теймураза… Никто не хочет лечиться пиявками, - говорят, сборщики шаха даром высосали даже нужную кровь. Пришлось мне, по бедности, за десять агаджа отсюда купить не верблюда, а тощего осла, которого я тащил на своей шее до последней деревни. Тут мне удалось избавиться от зазнавшегося ишака, не желавшего отойти от меня хотя бы на десять шагов и с вожделением взиравшего на мою шею. Вижу, Мзеха горит желанием знать, как я избавился от ишака? Я выбрал самую бедную лачугу и привязал к молотку калитки большой пучок свежей травы. Ишак, думая, что это его обычная полуденная еда, за которой я лазил по оврагам, снисходительно помахал хвостом и принялся жевать. Тут я поспешно привязал его к косяку двери и убежал, слыша за собой грозные призывы обманутого. Но Керим еще не доволен? Значит, я напрасно карабкался, как черепаха, по дну оврага?
- О мой ага! Каждый твой приезд да благословит аллах и да приветствует… ко тревога наполняет мое сердце.
- Э-э, лучше наполни себя вином. Уже сказал - ни человек, ни даже птица не лицезрели оборванного цирюльника с тощим выцветшим хурджини на спине.
Папуна извлек из хурджини бурдючок и перебросил его Кериму. О делах решили говорить в следующую ночь, ибо торопиться не к чему: Папуна пробудет здесь не меньше пятнадцати дней.
- Иншаллах, луна не опоздает благосклонно осветить путнику дорогу домой. Но разве близость войны не подсказывает торопливость? - удивленно спросил Керим.
- Подсказывает, - согласился Папуна, - потому сюда спешит мествире в короткой бурке и с ним четверо зурначей.
- Во имя неба, зачем им нужна смерть от руки Баиндура?
- Не прыгай так, вино расплескаешь. Их жизнь неприкосновенна, ибо они из Ферейдана. Что уставился на меня, как заяц на медведя? Или вправду не знаешь, что милостивый шах Аббас, растеряв половину грузин, угнанных из Кахети, поселил оставшихся в благословенной пустыне Ферейдана?
- Аллах видит, это мне известно.
- А разве тебе неизвестно, что, боясь, как бы голод не вырвал у него из алмазных когтей оставшихся в живых, изумрудный «лев Ирана» позволил кахетинцам ежегодно покидать Ферейдан на два месяца, дабы могли заработать для своей семьи на хлеб и воду…
- Да просветит меня Аали, да возрадует! Разве мествире тоже из Ферейдана?
- Для Али-Баиндура - да; для тебя, Керим, они из Тбилиси. Нарочно круг по желанию Димитрия сделали, полтора месяца назад Тбилиси покинули… Я здесь условился ждать.
- Дорогой Папуна, что прельщает их в Гулаби?
- Раньше всего, моя Мзеха, желание царицы Тэкле, высказанное в прошлый мой приезд. Скоро царю Луарсабу минет тридцать шесть лет… В день его ангела моя маленькая Тэкле хочет обрадовать светлоликого грузинской музыкой… Видишь, дорогая Мзеха, заработок прельщает. По моему желанию мествире-зурначи, будто странствующие ферейданцы, повезли несчастным кахетинцам много персидских монет, одежду тоже… на двадцати верблюдах…
- А кто, мой Папуна, мог дать столько монет? - сокрушенно покачал головой Горгасал.
- Георгий дал… Георгий Саакадзе. Одежду для бедных Хорешани собирала у княгинь больше полугода. Вардан Мудрый тбилисских купцов обложил… От Кахети скрыли, боялись предательства.
«Как велик мой большой брат!» - Тэкле смахнула слезу, но вслух она тихо обронила:
- О мой дорогой Папуна, неразумное желание высказала тогда я, сердце требовало… Сколько хлопот, риску. А где петь мествире? Где играть зурначам? Ведь даже на базаре небезопасно им показаться. День ангела царя сердца моего… Но где, где им петь?
- Где же, как не у подножия башни, под окном царя и Баака?

Предыдущая страница 10 Следующая страница


11 Анна Антоновская

Тэкле, вскрикнув, осыпала лицо Папуна поцелуями.
Она знала, сколько усилий стоит другу подготовить эту усладу для узника-царя.
Волнение охватило всех. Казалась непостижимым чудом грузинская песня в Гулаби.
- Почему молчишь ты, друг Керим? - вдруг оборвала радость Тэкле.
- О моя повелительница, я наполнен восхищением! Пожеланное тобою да исполнится, аллах приведет нас тропой счастья к берегу благополучия.
- На время оставь аллаха в покое и придумай, как убедить шакала не противиться воле шаха и свободно допустить певцов.
- Небо ниспослало мне мысль, и я от нее не отвернулся.
- Я не сомневался в милости неба. - Папуна похлопал по плечу Керима. - Эх ты, нелуженый котел, тебе давно пора советником шаха стать!.. Уже знаю, какой хитростью ты его перехитришь.
- Мой ага Папуна, если аллаху будет угодно, я стану слугой моего господина Георгия Саакадзе, ибо он уже помог мне отуманить искушенного во лжи и хитрости шаха. Но мой путь в Картли аллах протянул рядом с дорогой светлой, как луна в день ее рождения, царицы Тэкле, и да предопределит всемогущий счастливое возвращение на царство царя Луарсаба, и да исполнится…

Едва забрезжил свет, Керим направился к серединной башне. С удовольствием прислушиваясь к доносившимся стенаниям, он вошел в комнату сна. Баиндур так корчился на ложе, точно духи зла перепиливали его невидимой пилой.
Керим успокоил хана: гадалка всю ночь напролет варила трудное лекарство и поклялась - хан после трех чашечек совсем поправится. И, мысленно пожелав Али-Баиндуру, чтобы у него после третьей выпали все зубы, Керим поставил на стол сосуд с питьем, приготовленным стариком Горгасалом из опия и каких-то трав, наполнил принесенную чашечку и преподнес хану, но тот потребовал, чтобы «волшебный лекарь» глотнул первым. Смеясь, Керим исполнил законное желание. Выждав некоторое время, Баиндур наконец выпил содержимое чашечки. Вскоре его толстые губы расплылись в блаженной улыбке: «Клянусь рукою Аали, шайтан бросил свои шутки; теперь я погружусь в сновидения, и да вознаградят меня за муки ада сладострастные пери!»
После трех чашечек хан совсем поправился, но слабость приковала его к ложу, а одолевшая скука подсказала не отпускать от себя Керима.
Развлекая хана разными историями о шалостях нечистого и веселых проделках дочерей морского царя, Керим как бы мимоходом сказал, что гадалка советует узнать, кто купил для хасеги дыню, и, во избежание повторения болезни, не притрагиваться больше ни к одной дыне, купленной этим сыном сожженного отца.
Точно кто-то подхлестнул Баиндура, он вскочил и, когда по его повелению явился старший евнух, приказал немедленно узнать все о дыне. Оказывается, евнух уже узнал. Дыню-кермек прислал Багир, желая угодить хасеге, удостоенной вниманием благородного Али-Баиндур-хана… Обрадованная редкой чарджуйской дыней, хасега охладила ее до блеска и угостила повелителя.
Хан побагровел: «Багир? Может, этот шакал подкрался к стене сада и… Надо тщательно осмотреть забор». Он громко возвестил, что, когда к нему вернутся силы, он собственноручно отхлещет кизиловым прутом хасегу, а Багиру укажет его настоящее место - пусть он сменит онбаши Силаха, который уже год томится в сторожевой башне «Ястреб», оберегая дорогу к рубежу Кахети…
Керим огорчился, Багир верен хану, жаль его отпускать, и хотя насмешливый джинн подсунул ему на базаре редкую дыню, но сам он ее не вкусил, а отослал красивой ханум.
- А откуда узнал, что моя Тухва красива?
И, вдвойне свирепея от подозрительности, Баиндур-хан приказал евнуху немедленно изгнать Багира.
«Наконец я нашел способ избавиться от слишком назойливого лазутчика, - радовался Керим, - надо очистить крепость от лишних глаз. Десять преданных Багиру сарбазов последуют за ним, - они не перестают шептаться, что нищенка, сидящая от зари до зари на камне, не кто иная, как жена джинна, ибо ее не устрашают ни дождь, ни зной… Да не допустит аллах достигнуть вредному шепоту слуха Али-Баиндура, собаки из собак».
Кериму казалось, намеченное идет хорошо. Он передал князю Баака Херхеулидзе письмо из Тбилиси, привезенное Папуна, и посоветовал удлинить часы прогулок, ибо лицо светлого царя все больше становится похожим на желтую розу печали. Давно позабывший радость Баака повеселел: именно воздуха мало Луарсабу, и царь с трудом скрывает желание хоть еще полчаса побыть в саду. К сумеркам мрачная башня становится еще мрачнее, ибо час его прогулки совпадает с заходом солнца не только на небе, но и на земле: в этот час Тэкле покидает камень обречения… Не легко достался Кериму такой порядок, и только решительный довод, что царь отказывается выходить в сад, пока он видит из окна стоящую Тэкле, а что без воздуха совсем слабеет царь, заставил Тэкле исчезать с последним солнечным лучом.
Выходя из башни царя, как ее называли, Керим увидел уже сменившего Багира онбаши Силаха и бесстрастно рассказал ему о причине гнева хана на Багира. Слишком назойливое внимание юзбаши к царственному пленнику возмутило Баиндур-хана, - ведь ему, а не ничтожному Багиру, шах-ин-шах поручил Гулаби…
Силаха охватил ужас, и он в душе поклялся лишь для виду иногда приближаться к ступенькам башни, но не подыматься наверх, ибо это ни к чему. Благородному Кериму покровительствует Караджугай-хан, а Керим слишком зорок и не забывает проверять жилище царя гурджи и с восходом солнца и когда светило уходит в свой чертог на отдых. Но не только онбаши - испугались и сарбазы: их также устрашала участь ушедших в башню «Ястреб», вокруг которой простирается пустынная степь и нет поблизости даже глинобитного кавеханэ. Они также решили забыть те глупые слова, которые Махмед говорил о нищенке.
Так, развеяв сгустившуюся вокруг Луарсаба тьму, осторожный Керим опять принялся развлекать Баиндура. Но хан слушал его рассеянно и на пятый день болезни неожиданно спросил, где живет гадалка. Керим, искусно скрывая тревогу, сказал, что живет она за базаром, возле кладбища, - и не хочет ли хан сам убедиться в ее умении угадывать то, что должно случиться? Но старуха только ночью дома, днем она оборачивается рыбой и собирает травы на дне реки. В равной мере боясь и кладбища и волшебной рыбы, Али-Баиндур надменно заявил: не ему удостаивать гадалку своим посещением, но он поручает Кериму схватить рыбу ночью, ибо она жена шайтана, иначе чем объяснить смущение лекаря, который на коране поклялся, что от ядовитой дыни выздоравливают не раньше чем через двадцать дней, и то если заболевший, кроме жидкого риса, ничего не ест, а он, хан, сегодня утром проглотил курицу, начиненную душистой айвой, и сразу ощутил в себе на все способную силу.
- Тебя, хан, осенила аллаху угодная мысль, но не найдешь ли ты более разумным раньше получить целебное питье, а потом заманить рыбу волшебства в сеть наказания приманкой золотого тумана?
- О Керим, я знаю, ты найдешь средство доставить мне удовольствие видеть, как будет прыгать на огне ханум шайтана.
- Слушаюсь и повинуюсь. Может, отправиться с сарбазами и притащить ее сейчас?
Но хан запротестовал, - пытать гадалку он хочет на базаре, чтобы развлечь правоверных, а сейчас он еще слаб. Потом Керим прав, раньше нужно запастись целебным напитком…
Озабоченный и взволнованный, вошел на следующий день Керим к хану. Ночью гадалка заставила его ликовать большим ликованием, ибо, едва возвратив ему приветствие, сказала, что луна три дня опоясывала себя разноцветной лентой - предзнаменованием радости. И когда он, Керим, положил перед ней два аббаси, она проворно бросила в кипящий котел цветные камни и вот что произнесла: "Хан Али-Баиндур и ты, ага Керим, возвратитесь, не позже чем к байраму, в Исфахан, ибо аллаху угодно, чтобы царь Гурджи наконец воскликнул: «Ла илля иль алла Мохаммет расул аллах!» Шах-ин-шах возвратит прозревшему его царство, а Али-Баиндур-хан будет вознагражден «львом Ирана» большим богатством и почестями.
- О Керим, эта жительница ада - да станет она жертвой ослиного помета! - хочет обмануть нас.
- Я тоже ей подарил слово сомнения: «Где доказательства истины твоих предсказаний, о гадалка?» Подумав не более часа, она ответила: «Между двумя пятницами в Гулаби прибудут пятеро с веселым грузом. Если они хорошо заработают, ваше дело получится. И хану и тебе, Керим, они будут предлагать свой товар, будьте щедры, ибо ваше благополучие в их приезде. И все свершится, как я сказала. Замбур-бамбур! Если же они не прибудут - значит, бамбур-замбур, и я тут ни при чем».
Али-Баиндур так разволновался, что сразу выздоровел. По нескольку раз он заставлял Керима повторять сказанное, и Керим слово в слово повторял. Чтобы сократить время ожидания, Али-Баиндур собственноручно выпорол кизиловым прутом оголенную наложницу Тухву за дыню-кермек. Но нетерпение его не уменьшилось. И он торопил Керима выведать у гадалки: не шепнул ли ей супруг ее, шайтан, благоприятное замбур-бамбур!

В домике Тэкле волнение. Папуна, ушедший навстречу мествире, вернулся сегодня. О радость! Мествире с четырьмя зурначами в трех агаджа от Гулаби и в четверг уже прибудет прямо на базар. До полночи друзья все обсудили. Поднявшись, Тэкле достала из шкатулки жемчужное ожерелье:
- Возьми, Керим, и отдай мествире и зурначам за песни для царя Луарсаба.
- О светлая царица, увеличь доверие к твоему вечному рабу. Монеты и драгоценности, бархат и парча - все приготовлено мною. А надев ожерелье, ты прибавишь блеска к твоей красоте и возрадуешь глаза святого царя Луарсаба.
- Что, что? Как ты сказал? О Керим, о мой дорогой Керим! Где ты видел ходящих по земле святых?
- Слава всевидящему властелину властелинов. Он определил царю Картли Луарсабу Второму быть святым, ибо обыкновенному не снести столько страданий…
- …отмеренных щедрой рукой всевидящего, - добавил Папуна. - Здоровье Луарсаба! Другую чашу за него выпью в Метехи.
Тэкле, широко раскрыв глаза, горестно проговорила:
- Керим, дорогой Керим! В субботу светлому царю тридцать шесть лет! Более шести лет мой царь в плену… Пресвятая богородица, не слишком ли много испытания для преданного православной церкови? В день святого ангела я хочу быть с моим царем… Керим, пусть ценою жизни, пусть я не буду жить после! Если узнают сарбазы, приму яд… И об этом все!..
Устремив взгляд куда-то далеко, Тэкле дрожала, - казалось, она увидела то, чего никто не может видеть. И такое смятение охватило ее, таким ужасом горели, как черные солнца, глаза ее, и так взметнулись тонкие руки, что, казалось, вот-вот она взлетит и исчезнет в надвигающейся черной туче.
Первым очнулся Керим, он незаметно смахнул упавшие на щеку холодные капли.
- О царица цариц, разве пророк не подсказал тебе подходящее к месту слово: «Керим, раб мой, приказываю тебе!»? Хотя недостойно произносить рядом с тобою свои мысли, тоже скажу: ты увидишь царя. И если проклятый Мохамметом хан Баиндур догадается - раньше его убью, потом спасу тебя, и только тогда о себе подумаю, ибо и у меня яд как раз есть.
Никто не отговаривал Тэкле, ибо знали - не поможет. Папуна, скрывая острую боль, словно от вонзенного в сердце кинжала, постарался отвлечь дорогих, как жизнь, друзой от черных мыслей. Наполнив чашу, он протянул Кериму.
- Пей, мальчик, твой аллах не в меру снисходителен, иначе чем объяснить целость Эреб-хана, ведь, наверно, в год он выпивает караван вина. Об этом, сидя в один из весенних дней на зеленой траве, поспорили два пророка - Илия и Магомет. Первый уверял: нет вреда от входящего в рот, - вред от исходящего, ибо человек может убить словом, может осквернить слух неподобающей хулой и, святотатствуя, может плюнуть в лицо проповеднику, уверяющему, что аллахи на небе заняты только благополучием людей, ими же для чего-то сотворённых…
Второй пророк, твой Магомет, возразил: вред большой и от входящего в рот, ибо не всем свойственна совесть. Один может съесть быка соседа, потом своего петуха, потом ничью утку, потом лесного медведя, потом полевого зайца. Увидя, что еще не сыт, съест соловья аллаха и, чтобы приятнее было, выпьет сначала холодную воду из горного источника, потом воду из реки, орошающей долину, потом горькую воду из кувшина соседа, потом сладкий виноградный сок из бурдюка врага. И, только опорожнив у друга бочку бродящего маджари, почувствует себя счастливой свиньей…
Старик Горгасал, воспользовавшись смехом, усердно вытер уголки глаз, где таились слезы, Керим учтиво улыбался. Мзеха уверяла, что забыла, когда так смеялась. Только Тэкле ничто не занимало. Она казалась легкой тенью, следовавшей за уходящей жизнью.
Сегодня особенно тихо. Даже солнце не жалит, даже птицы не поют, даже пыль лежит не шелохнувшись. Пристально всматривался Луарсаб через решетчатое окно в тоненькую Тэкле, закутанную в чадру. Как-то особенно тихо стояла она, и, казалось, привычно поднятый к его окну взор ее был сегодня особенно неподвижен.
Вдруг все засуетились. Распахнулись ворота крепости, на откормленном жеребце выехал Али-Баиндур, за ним Керим и десять сарбазов.
Силах проводил их взглядом и приказал запереть ворота. Он был доволен жизнью в Гулаби, - после пограничной башни крепости Гулаби казалась раем… Конечно, раем, - ибо в глубине сада, отведенного царю Гурджистана для прогулок и поэтому отгороженного высокой стеной, кто-то услужливо проделал щель, и в одну из ночей, проверяя сад, он, Силах, очутился у «щели рая», и тотчас по другую сторону оказалась служанка старшей жены Али-Баиндура. Правда, вчера он немного испугался, но Керим добродушно похлопал его по плечу и тихо посоветовал быть осторожнее.
Не успел Али-Баиндур показаться на базарной площади, как, словно град на купол минарета, на него посыпались приветствия и пожелания. Особенно старались купцы. Но Баиндур никому не возвратил приветствия. Он сосредоточил внимание на пяти мествире. Окружив его коня, они в песне воздали ему хвалу и призывали аллаха даровать счастье хану из ханов. Понравилось восхваление хану, но когда мествире в короткой бурке, жалуясь на скупость базарных правоверных, к которым по милости аллаха и он сейчас принадлежит и которые по милости шайтана не опустили в его папаху ни одного бисти, просил ради сладости жизни вознаградить их за далекий путь, Али-Баиндур нахмурился: если даже каждому дать по три абасси, и то выйдет пятнадцать. А это целое богатство. Проклятая гадалка не могла уменьшить плату вновь обращенным в мохамметанство за их веселый товар. Тут Керим шепнул, что можно обогатить предвестников счастья за счет узника-царя.
- Как так? - удивился хан.
Керим засмеялся:
- Пусть завтра с зарей придут к башне и до ночи поют грузинские песни под окном Луарсаба. Царь непременно вышлет им много монет, ибо соскучился по песне. И пусть - раз ему суждено скоро вернуться на царство.
Баиндур разразился хохотом: конечно, пустой кисет может приблизить к гурджи желание сменить Гулаби на Метехи. А мествире, кружась вокруг коней, продолжал сетовать: он в сладком сне увидел, что распродаст свой веселый товар выгодно, иначе они лучше свернули бы в Ардебиль… Керим поспешил утешить странников. Завтра они получат все, что обещал им святой Хуссейн в начале путешествия, в Гулаби…
Выслушав Керима, мествире посетовал: разве можно предугадать мысли пленника? Вдруг нечистый удержит его руку, или песни он разлюбил? Стали роптать и остальные певцы. Тут Керим возвысил голос: если они по своей воле не придут с зарей, сарбазы их пригонят палками, ибо продать выгодно свой веселый товар они должны здесь, раз аллах так предопределил.

Вернувшись и застав Датико во дворе, Керим крикнул, чтобы он отправился к садовнику и закупил побольше фруктов для завтрашних гостей, а каких гостей - не сказал. Баиндур не переставал злорадствовать: князь Баака каждый абасси считает, наверно, после праздника заболеет от жадности.
- Э-э, - крикнул Керим вдогонку Датико, выезжавшему на коне, - скажи глухой, пусть пораньше завтра прибудет, много подносов надо чистить…
Датико, буркнув: «И так успеет», поскакал по пыльной дороге.

До конца жизни не мог забыть Луарсаб эту субботу…
Едва взошло солнце, Датико, позевывая, вышел за ворота, вглядываясь в пыльную даль. Постояв, он круто повернулся и направился в комнату Баака. А Керим, опираясь о косяк двери, приказал Силаху сменить стражу и пойти поспать. Ведь Силах ночь напролет бодрствовал, пусть его сменит полонбаши.
По направлению к бойне сарбазы гнали баранов. На другой стороне два кизилбаша складывали, словно черепа на поле боя, пустые тыквы. Провезли в мехах воду, отгоняя бичами изнемогающих от жажды собак.
Привычно буднична Гулаби. Керим поднялся по каменным ступенькам в башню, - так он делал каждый день. Обойдя коридоры и убедившись, что ни один сарбаз не пролез в преддверие жилища царя, Керим кашлянул. Из комнаты Баака поспешно вышел Датико. Разговор был отрывистый, затуманенный:
- Аллах пусть проявит к вам правосудие… Придет, и скоро.
- О, помилуй нас, Иисус!
- Да возвысится величие Мохаммета… Ты хорошо объяснил садовнику, чтобы его притворщица пришла только во вторник и никак не раньше? Ибо царица, как и в первый раз, придет в ее залатанной чадре.
- К лишнему абасси я добавил слова: царь хочет три дня молиться, и в таком деле женщина ему ни к чему.
Керим подавил вздох и спросил Датико о нише в комнате Баака. Оказалось, что там уже навешано много платья, где и укроется царица в случае непредвиденной опасности.
- Благожелатель да ниспошлет удачу, - заключил Керим, - и светлая царица сможет три дня пробыть с царем сердца своего.
Так, незаметно для посторонних, Датико наверху, а Керим внизу подготовляли появление Тэкле в башке.
Луарсаб ждал. Он вынул платок с вышитой розовой птичкой, подаренный ему прекрасной Тэкле в незабвенный день ее первого посещения, прижал к губам, и внезапно к сердцу подкрался холодок: почему-то ему почудилось, что птичка устремила свой полет вверх, бросив белый платочек, как прощальное приветствие. Но он отогнал прочь гнетущее предчувствие, - разве так много у него счастливых минут?.. Скоро он прижмет к себе любимую, он осыплет ее жаркими поцелуями и словами любви. О, как хороша она! Опять наденет она мандили, вплетет в шелковые косы любимые им жемчуга. А ножки… Как нежны они в золотистом бархате! Вот он видит, как горит, словно луна, алмаз на ее челе… А уста ее тянутся к его устам, и он ощущает аромат розы, освеженной утренней росой.
Внезапно к окошку, словно со дна колодца, поднялись нежные звуки чонгури, и кто-то задушевно запел:

В вышине увидел звезды, -
Разве к ним стремлюсь, гонимый?
Подошел - не звезды это
А глаза моей любимой.

Нету дна в них, плещет море,
Сколько солнца в их глубинах!
В них цветы рождает лето…
Слышен голос голубиный:

"В облаках вершину Картли
Я увидела … Разлуку
Мне с любимым предвещали,
Счастье я отдам за муку.

Взор его дороже жизни
В душу мне вливает пламень …
Что ковры мне! И что шали!
Замок мой - дорожный камень".

Встречу пой во мгле, чонгури.
Два цветка огнем объяты…
Две звезды упали в сети
Две души, как небо, святы.

Круг хрустальный - где начало?
Нет гонца для духом сильных…
Торжествуй, любовь, на свете,
Вечной юности светильник!

Изумленно внимал Луарсаб грузинским напевам, весь преобразился он. Конечно, Гулаби с ее ужасом только страшный сон. Вот откроет он глаза - и окажется вместе с любимой, неповторимой Тэкле в Метехи… и… Да, да, Тэкле с ним, и песни Грузии с ним… О, как много на земле счастья!.. И жаркие поцелуи, которые он уже ощущал, и ее глаза с голубой поволокой, отражающие небо, которыми он вновь восхищался, наполнили его уверенностью, что скоро он и Тэкле будут неразлучны там, в далекой, как солнце, Картли.
Луарсаб подошел к узенькому окошку и просунул через решетку бирюзовый платок с привязанным драгоценным кольцом Багратидов-Багратиони. И вмиг внизу заиграли прославление династии и возник звонкий голос мествире:

Славим светило на огненном троне.
Озарено на земле им все сущее!..
Славим династию Багратиони,
Meч Сакартвело отважно несущую!

Славим деяния! В мире подлунном
Третий Баграт на стезе амирановой
В битве покончил с эмиром Фадлуном,
Стяг свой пронес над землею арановой.

Славим того, кто в темнице - не пленный,
Помнит заветы Давида Строителя…
«Высится памятник силы нетленной».
Славим самих сельджуков сокрушителя!

Славим Тамар, что моря межевала,
Нежной рукой покоряла империи!
Раз умерла - и сто раз оживала
В неумирающих фресках Иверии.

Славим гасителя яростных оргий
Грозных монголов! Рукою старательной
Их поражал, как дракона - Георгий,
Разума витязь - Георгий Блистательный.

Славим того, кто мечом опоясал Картли!
Один он плыл против течения.
Мужеством сердца народ свой потряс он.
Первый Симон смерть попрал в заточении.

Славим тебя, Луарсаб солнцеликий!
Не укрощен ты решеткой железною.
Витязь грузинский, ты мукой великой
Поднят в века над персидскою бездною.

Славим династию Багратиони,
Меч Сакартвело отважно несущую!
Славим светило на огненном троне,
Озарено на земле им все сущее!

Горячо благодарил Луарсаб свою розовую птичку за день радости. Сколько усилий, наверно, ей стоил сегодняшний праздник!.. Но Баака уверяет, что не успел азнаур Папуна передать в Тбилиси старейшему мествире, неизменно носящему короткую бурку и соловьиное перо на папахе, желание царицы Тэкле, как сотнями собрались певцы, горящие желанием петь для светлого царя Картли. И лишь осторожность старейшего мествире заставила их подчиниться его выбору прославителя Картли. Остальное подготовил Керим…
Разостлав на тахте шелковую камку, Датико поставил перед восторженно улыбающимся царем грузинские яства, приготовленные Мзехой, и тонкое вино, привезенное Папуна, и посоветовал подкрепиться к приходу царицы. Но Луарсаб, прильнув к решетке, с волнением смотрел на улицу.
- Пора, - шепнул Датико и вышел.
Улица, примыкающая к башне пленника-гурджи, заполнилась сарбазами, сбежались и жители. Силах велел гнать их от ковра, на котором сидели музыканты, палками и расставить цепь, чтобы никто не приблизился к башне. Зато соскучившихся сарбазов никакими палками нельзя было загнать в крепость. Они плотным кольцом обступили ковер и, открыв рты, зачарованно слушали. А когда двое из зурначей, вынув большие платки, пустились в пляс, сарбазы оживленно подзадоривали их гиканьем и рукоплесканиями.
По средней площадке угловой башни ходил полонбаши, зоркий, как ястреб. Вдруг он остановился как вкопанный, протер глаза, закрыл их и снова открыл. Наваждение зеленого джинна не исчезало. Справа, со стороны базарной площади, появился садовник с женой, служанкой пленника-царя. И тотчас слева, со стороны Речной улицы, тоже вышел садовник с женой в такой же залатанной чадре. Они по разным улицам одновременно приближались к крепости. В третий раз протерев глаза, полонбаши облегченно вздохнул: садовник, шедший с женой со стороны базарной площади, исчез, и поднимал пыль чувяками теперь только один садовник, семенивший впереди жены. Решив плетью проучить неуча, чтобы в другой раз не двоился, полонбаши устремился по лестнице вниз…

Слышим звуки труб,
Крепок лат закал,
В Картли вражий труп
Будет рвать шакал!

Поет мествире, и вновь перед отуманенными глазами Луарсаба оживает далекое прошлое. Широко распахиваются ворота Метехского замка, слышится топот коней, взлетают пестрые значки…
Широко распахнулись ворота Гулабской крепости, на неоседланном коне пронесся полонбаши, раздался учащенный топот копыт, взметнулась плетка…
Звенят струны чонгури, звучит любимая Луарсабом песня:

Грозен строй дружин -
Одна линия.
Мсти врагам грузин,
Карталиния!..

Выезжает юный наследник Луарсаб, небрежно придерживая поводья. Турки вторглись в Картли, но что может устрашить молодость? Небо над ними безоблачно, прекрасна жизнь. И в голубой воздух, как сокол, устремляется гордый взор.

Камень гор трещит,
Шашки жгут у плеч,
Рубит турок щит
Багратидов меч.

Льется грузинская песня…
Из крепости Датико вынес большой поднос с фруктами и жареным барашком и кувшин вина с чашами. Он громко извинился за скромное угощение - гостей не ждали, - но пообещал скоро, когда царь вернется в свой удел, угощать их тридцать дней и тридцать ночей. Что же касается благодарности, то царь вышлет им, когда они захотят прервать песни, кисеты с монетами и каждому на память по куску бархата и золотому украшению.
Всю эту речь, произнесенную по-персидски, Силах не преминул передать злорадствующему Али-Баиндуру. И хан встретил вошедшего Керима с нескрываемым ликованием.
- Подаяние! О имам Реза! Теперь откроются врата нужд! Баака разорен больше чем наполовину, это ли не приблизит его к желанию выскочить из гулабского болота… Керим, пусть шайтан унесет к себе на ужин гадалку, ее предсказания сбываются! Может, и нам показать щедрость и разрешить ягненку Луарсабу и лягушке Баака посидеть на нижней площадке? Два перевернутых шара песочных часов на свежем воздухе могут воспламенить в гяурах мысль поскорее отправиться в преисподнюю, это все равно, что в Картли.
Керим содрогнулся: уж не замышляет ли Баиндур столкнуть царя с площадки и, приписав злодейство прибывшим певцам, пытать их на базаре и отнять все подаренное царем?.. Или чтоб голова от воздуха закружилась и царь сам упал?.. Керим решительно запротестовал. В крепости суета; наверно, немало народу протиснулось к стенам, желая даром насладиться грузинской музыкой. Не следует вводить врагов в соблазн помочь царю раньше времени вернуться в Гурджистан.
Али-Баиндур высмеял своего помощника, чья осторожность граничит с трусостью. Но Силах тоже высказался за осторожность и, помня щель в саду, восхитился ага Керимом, запершим на большой замок вход в круглую башню. В душе вполне одобряя действия Керима, хан продолжал его высмеивать, пока слуга не напомнил о часе полуденной еды.
А песни Грузии ширятся, взлетают к верхнему окошку башни, как волны на желтоватую скалу. Несутся в пляске зурначи, расплескивается веселье! Взметнулась завеса прошлого, хлынули видения.
Вот молодой царь Луарсаб буйно встряхивает кудрями. Он пирует с горийцами на крепостном валу, под щитом царицы Тамар. А далеко внизу город Гори в зеленой дымке опаловых садов. Любуется Луарсаб круговой пляской, и ширится песня, потрясая крепостной вал:

Гей! Послушайте, грузины, это было в век Тамар,
Кто не знает из картвелов век царя царей Тамар?
Вот однажды шел по Картли путь вдоль гор и рек Тамар,
Из долин и гор стекался весь народ скорей к Тамар.

Тамар! Видит ее такой царь Луарсаб, какой живет она в фреске Ботания. Богиня очарования и правительница мудрости! И он мысленно клянется повести Картли путем Тамар к величию и славе… Чеканят ритм суровые плясуны. Под цинцилы проплывают в тумане стройные горийки. Высокие голоса подхватываются мощными басами:

Пронеслась гроза. И снова голубое небо тихо,
И Тамар повелевает здесь построить Горисцихе.
На горе, где непокорный сокол вдаль глядел, где вихорь
Слил певца с волной, поныне видим крепость Горисцихе…

Прикрыв за собой калитку, Керим прислонился к стене и, как бы слушая песню, незаметно подозвал Датико:
- Проходит час, предопределенный аллахом… Царицы нет… Медлительность - сестра неудачи. Или, может, заболела? Нет, и тогда бы пришла… Бисмиллак, может…
Внезапно мимо них промчался взъерошенный полонбаши с красным от возбуждения носом. Керим пытался остановить его, но полонбаши соскочил с коня, рванулся в калитку и исчез.
В самом благодушном настроении Баиндур доедал жирного каплуна и намеревался уже пододвинуть к себе блюдо с пилавом. Но тут с грохотом распахнулась дверь, вбежал полонбаши и, задыхаясь, выкрикнул:
- Хан, садовник проклятый колдун, он ведет под чадрой не жену!..
- Во сне шакал послал тебе садовника? И как посмел под чадру лезть? Или ты каплун, или уже евнух?
Баиндур расхохотался, потом подозрительно оглядел полонбаши.
- Не увидел ли ты бесхвостую собаку? Может, она надушила твой рот и ты благоухаешь истиной?
- Нет, я увидел… пери. Ага Керим повелел мне следить за базарной улицей: не крадутся ли к башне лазутчики Булат-бека. Аллах толкнул мои глаза в другую сторону, и вмиг я увидел садовника, ведущего свою глухую и немую жену. Я выскочил на улицу угостить его плетью, чтобы не портил мне глаза. И как раз когда я взмахнул плетью, служанка споткнулась о камень… О Аали! О Мохаммет! О имам Реза! Рубанда зацепилась и… атлас, подобный небу Исфахана, бархат, подобный спине пантеры, заблестел в лучах солнца. А когда она в замешательстве схватилась за чадру, я увидел маленькую руку, белизной подобную утреннему облаку, густо унизанную перстнями… Тут я подумал: раньше хан из ханов должен…
- А тебя не ослепил пятихвостый житель ада? Пери идет сюда?
- А куда ей еще идти, если к царю спешит? Думаю, сговорился кто-то один с кем-то другим красавицу к гурджи привести, обрадовать ради дня рождения…

Предыдущая страница 11 Следующая страница


Ходи невредимым! 12

- Да будет тебе известно, думать смеют умные, а ты… - Баиндур внезапно вскочил. - Идем, может, правда, тут заговор… Через женщину весть посылают… И откуда музыканты? Почему только по-грузински поют?..
В этот миг Керим изумленно смотрел на приближающегося садовника: неужели ага Папуна догадался для большей верности дать садовнику пол-абасси, чтобы привел царицу? Неосторожно доверил тайну…
- Не кажется ли тебе, о Керим, что царица двигается слишком медленно? - подавленно прошептал Датико.
Керим не успел ответить, как из калитки выбежал Баиндур, за ним Силах, полонбаши, два евнуха, гурьба слуг.
Песня оборвалась! Затихли струны… Садовник с женщиной приблизился к калитке. Увидев страшного хана, он словно прирос к месту. - Кто с тобою, сын сожженного отца?! - грозно крикнул Баиндур.
Садовник задрожал, он хотел что-то сказать, но вдруг вспомнил истязания факира и, захрипев, упал к стопам Баиндура.
- Кого, слюна осла, ведешь к пленнику?! - еще свирепее выкрикнул Баиндур.
Нащупав за поясом тонкий нож, побледневший Керим незаметно переглянулся с Датико, и тот наклонил голову. Он понял: пока Керим бросится на хана, он, Датико, воспользуется суматохой, схватит царицу, исчезнет с нею.
Баиндур уже не сомневался, что тут заговор. Он велел поднять за шиворот помертвевшего садовника, ударил его по одной скуле, потом по другой и, обещая ему пытки огнем и железом, требовал без утайки рассказать правду и выдать разбойников, подкупивших его.
Перепуганная служанка помнила, что от ее притворства зависит благополучие семьи, но сейчас она действительно онемела.
- Хан, - наконец нашел в себе силу вмешаться Керим, - кого же может несчастный садовник привести, как не жену?
- О ага Керим, - заикаясь, пролепетал садовник, - шайтан меня подговорил. Хай, хай! Иначе бы как осмелился я, тень ничтожества?.. Хотел остатки еды получить… О ага Керим! - и вдруг завопил: - Жена глухая и говорить не умеет… О хан из ханов!
- Жена? - Баиндур зловеще расхохотался. - С каких пор твоя обезьяна в атласной одежде ходит? И еще скажи, не одолжила ли твоя ханум у гречанки руку с кольцами? И еще хочу спросить…
- Трынь! - лопнула струна чонгури. Упал на ковер барабан. Музыканты поднялись. Надвинулась толпа. Гул, притаенный ужас; кто-то с воплем: «Мохаммет, прояви милосердие!» бросился бежать.
Датико почувствовал во рту нестерпимый жар, словно от раскаленного железа. Он незаметно приблизился к застывшей в чадре женщине. Керим, напрягая волю, подошел к Баиндуру:
- Удостой мой слух еще одной клятвой, о садовник из садовников! - издевался торжествующий Баиндур. - Э, сейчас не стоит, - когда на огне будешь вопить: «Хай! Хай!», тогда поклянешься! Ибрагим, посмотри моими глазами на красавицу, если воистину хороша, - отведи в мой гарем. Я не хуже… многих высокорожденных сумею угодить ей. - Баиндур трясся от хохота, предвкушая раскрытие заговора, предстоящие пытки и наслаждение.
И эти пленительные картины так обрадовали хана, что он не замечал ни страшного напряжения Керима, сжимавшего поясной нож, ни застывшей от ужаса толпы, ни очутившегося рядом с ним Датико.
Только евнухи бесстрастно взирали на участников странного происшествия. Опытной рукой, коричневой, как пергамент, Ибрагим отдернул чадру, приподнял рубанд и внезапно отскочил. Он разразился таким безудержным смехом, что Керим на миг остолбенел, до боли сжав рукоятку похолодевшими пальцами.
- О пери! О роза рая Мохаммета! - пищал евнух. - О источник услад! О!..
- Или и ты соскучился по цепям? - взревел Баиндур.
- Хан, какой презренный кабан посмел смутить твой покой? - насилу выговорил евнух. - Эта пери - кляча садовника, немая, и глухая. Я по приказу ага Керима каждую субботу проверяю ее курдюк, называемый почему-то лицом, и стараюсь закончить осмотр задолго до люля-кебаба, ибо святой Хуссейн запрещает портить вкус еды созерцанием непристойностей.
Вдруг в воздухе промелькнул увесистый кулак, и Датико с размаху хватил полонбаши по спине:
- Беги, глупец! Хан с тебя сдерет шкуру и опустит в кипящий котел за свой позор.
Никто не обратил внимания на шепот Датико. Толпа гудела, сарбазы выкрикивали такие шутки, что закутанные в чадры любопытные женщины разбежались. Керим, бледный, подался вперед, - он заметил, как в этот миг Тэкле в изнеможении опустилась на камень.
Едва скрывая ярость, Керим подошел к Баиндуру:
- Хан, кто посмел подвергнуть тебя насмешкам? Почему раньше не приказал мне потихоньку разведать, не подменили ли враги служанку? Аллах ниспослал садовнику бедность, но в награду разрешил ему родиться правоверным. А евнух, высмеяв уродство его жены, оскорбил раба пророка на весь Гулаби.
Али-Баиндур метнул на Керима взгляд, полный злобы, и заорал:
- Полонбаши! Хвост дохлого верблюда!
Но сколько вслед за Али-Баиндуром ни кричали сарбазы и даже смельчаки из толпы: «Полонбаши! Змеиное яйцо!», «Полонбаши! Колотушка мула!» - никто не отзывался.
Впоследствии выяснилось, что полонбаши так бесследно исчез из Гулаби, словно джинн растворил его в черной воде.
Скрежеща зубами, Баиндур направился обратно к калитке. За ним Силах, два евнуха, гурьба слуг.
Датико развеселился и, показывая на пальцах, зычно крикнул служанке, чтобы она поднялась в покои князя Баака, там для нее вдоволь объедков…
Садовник, чуть не плача, говорил Кериму:
- Шайтан соблазнил, иначе как осмелился бы тебя ослушаться? Разве не ты, ага Керим, дал моим детям и внукам еду и одежду? Шайтан шептал: «Три раза плюнь на добро, садовник, поспеши к башне, там пир и веселье, поспеши! Только издали смотри, там собрались уже все дышащие в Гулаби. Почему ты не смеешь? Ты, тень ничтожества, может, обратишь на себя взгляд ага Керима, и он позволит твоей старой жене после веселья собрать остатки. Поспеши, иначе сарбазы сами их растащат». Я и раза не плюнул, ага Керим, за спиной других хотел стоять.
Молча слушал Керим, обрадованный тем, что этот бедняк, о том и не подозревая, спас своим неожиданным появлением не только царицу Тэкле от позора и царя от немыслимых терзаний и отчаянных решений, но и жизнь Кериму, жизнь Датико, ибо неизвестно, сумели ли бы они скрыться с царицей. И если бы даже Кериму удалось вонзить в ядовитое сердце Баиндура нож, что стало бы с благородным из благородных Луарсабом и гордым из гордых Баака, если бы в пылу безумия сарбазы растерзали его, Керима? Какой страшный ураган бедствий аллах счел нужным повернуть в сторону спасения. Но что случилось? Не иначе как ангел, страж царицы, уберег ее от смертельной угрозы… Надо подняться и рассказать князю Баака о случившемся.
Безропотно выслушал Луарсаб весть о новом крушении надежд. Рок!.. Всюду, как тень, за ним следует рок… «Тэкле! О моя Тэкле!»
Словно услышав крик души, подобный крику раненого орла, Тэкле вскинула к решетчатому окошку глаза, наполненные мукой.
А далеко внизу под окошком вновь ударили по струнам, и до вечерней зари неслись любимые Луарсабом песни…
В тумане расплылся Метехский замок. Медленно исчезают зубчатые стены Горисцихе… Но кто? Кто это у ворот Носте?.. Она, розовая птичка! Вот она опускается перед ним на колени и рассыпает белоснежные розы. Она, предсказанная, но в тысячу раз прекраснее. Тэкле, подобная белому облаку. О, как розы, целомудренны ее слова: «Пусть небесными цветами будет усеян твой долгий земной путь…» Долгий! О господи!..
Зазвенела струна:

Пир князей забурлил.
Звоны чар
У чинар
Карталинских долин,
Любит кудри чинар
Гуламбар,
Но сардар
Любит рог крепких вин.

Поют ли эту песню музыканты под гулабской решеткой, или снова перебирает струны чонгури ностевский певец? Луарсаб судорожно проводит ладонью по бледному лбу, стирая холодные капли пота… А над ним уже плачет небо, и золотые слезы падают в настороженное ущелье. И Тэкле с изумленным восхищением смотрит на него, внимая бессмертной песне любви:

Если б чашею стал чеканною,
Красноцветным вином сверкающей,
На здоровье ее ты бы выпила
Под черешнею расцветающей…

Все нежней звенят струны чонгури. И под гулабской решеткой приглушенно, как ручей в густых зарослях, журчат слова:

Иль твоим бы я стал желанием,
Сердца самою сладкою мукою,
Иль хотя бы твоею тенью стал -
Незнакомый навек с разлукою.

Луарсаб с трудом разжимает руки: «Жди меня, Тэкле…» Как бездонны глаза Тэкле, какой дивный свет излучают. «Буду ждать всю жизнь…» И снова выступает Метехи… каменной петлей кажутся стены, мраморные своды источают вечный холод. Тонкими пальцами перебирает Тэкле струны и тихо, тихо поет, устремив на него два черных солнца:

Как же мне смеяться без смеха его?
Как же мне петь без взгляда его?..

Тихо перебирают струны музыканты, и слеза за слезой падает на пыльный ковер. А там, наверху, в темничной башне, прильнул к решетке Луарсаб, потрясенный и безмолвный, вслушиваясь в лебединую песню:

Как же мне жить без любви его?
О, люди, скажите, как жить
Мне без любви царя сердца моего?..

Болью и надеждой отзывалась во встревоженном сердце Тэкле каждая тронутая струна. Темнело персидское небо, и где-то на минарете монотонно тянул призыв к молитве муэззин:
- Бисмилляги ррагмани ррагим…
Восторженно смотрели сарбазы на пляшущих в честь Луарсаба зурначей. Вновь вынес им Датико блюда с яствами и кувшины с вином, и у каждой из пяти чаш положил тугой кисет. Мествире, взяв чонгури, пропел прощальную песню:

Арало, ари, арало - о-да!
Как ручей с горы, так бегут года.
Но утес стоит, в бурях не ослаб,
Славься, витязь наш! Славься, Луарсаб!

Не достать тебя никакой стреле,
Не доступна высь, где парит душа
Ярче во сто крат солнце в полумгле,
Славься, Луарсаб, Луарсаб - ваша!

Арало, ари арало - о-да!
На поклон пришли мы к царю сюда,
И в сердцах у нас ты приют обрел,
Славься, Луарсаб! Гор родных орел!

Выше, Картли свет! Мрак темницы, сгинь!
Перед высотой и тюремщик - раб!
Пусть весна идет! Льется с неба синь!
Славься, витязь наш! Славься, Луарсаб!

Прижав к решетке влажный лоб, слушал царь Картли прощальный привет… И вдруг ясно осознал, какая страшная катастрофа чуть не произошла сегодня. Рискуя жизнью, Керим пытался устроить ему свидание с неповторимой Тэкле… Струна за окном оборвалась… Луарсаб долго стоял у окна… Было невыносимо тяжело прощание с нежданно пришедшей грузинской песнью… Но неумолимо время, оно не останавливается ни ради радости, ни ради печали, и холодной поступью приближает час встречи и расставания; и чем ближе этот жестокий час, тем страстнее хочется остановить его.
Сумерки сгустились. Тэкле подняла затуманенные глаза. В узком окошке едва виднелись смутные очертания фигуры. Внезапно из окошка, словно раненая птица, вылетел крик: «Остановись, Тэкле! Не покидай меня, розовая птичка! О боже, сотвори чудо! Моя, моя прекрасная царица!» Тэкле кинулась к башне, ломая руки, она простирала их к верхнему окошку…
Тихо из-за камня ее окликнул Горгасал. И, как неживая, поплелась Тэкле домой. А за ней назойливо тащилась ненавистная судьба. «Что ей надо? - шептала Тэкле. - Зачем преследует? Разве не насытилась моими страданиями?.. Нет, нет! Не моими, я разве страдаю? Вот хожу, смотрю на небо, окружена любящими, смею лежать на мягком ложе… Царя пощади! О беспощадная судьба, зачем избрала царя жертвой своей злобы? Зачем преследуешь? Скажи, какой выкуп хочешь за него? Мою жизнь? Бери! Бери ее! О, если бы имела тысячу жизней, до последней отдала бы тебе за царя сердца моего…»
Старик подхватил покачнувшуюся Тэкле и почти на руках внес ее в дом…
Нить надежды вновь оборвалась. Погас светильник, но не свет звезд. В их иссиня-желтом блеске Папуна теперь ясно видел обломок черного камня на грузино-персидской пограничной черте.
Туда сейчас устремился мествире, переодетый купцом. Его бесценный товар - важные наблюдения и мысли Папуна, имеющие силу предупреждения и предназначенные только для Георгия Саакадзе.

ГЛАВА СЕМНАДЦАТАЯ

Даже солнце удивилось, почему сегодня раньше него поднялись амкары. Недаром оно вдруг покраснело. Еще бы! Впервые пришлось стать свидетелем подобной войны.
Не потому ли так нещадно жгут багряные лучи? Но что может пресечь накипевшую злобу?
Ничего не замечали спешившие к месту поединка амкары: ни странно затихших садов, ни болтовни сорок, всегда предвещающих ссору.
Молодые подмастерья шли шумной гурьбой и весело обсуждали, почему их уста-баши согласились провести важное собрание не у оружейников, как требовала установившаяся традиция, а в амкарстве медников?
- Богатые медники, потому им уступили…
- Немножко назойливы тоже.
- А кожевники Дабаханэ не назойливы? А почему не добились своего?
- Заносчивы сереброчеканщики, а тоже не добились…
- Почему на медников набросились? - вступился за свое амкарство широкоплечий подмастерье, сдвинув густые рыжие брови. - Разве только богатством славимся? Разве наши предки не были искусными ковачами, умевшими придавать безжизненным плоским листам меди формы римских и греческих кувшинов, котлов, тазов, в которых одинаково нуждаются и княжеские замки и деревенские сакли?
- Этим только гордитесь? - засмеялся оружейник, проведя черными пальцами по едва пробивающимся усикам. - Думаю, в оружии Картли тоже нуждается.
- Если о войнах вспомнили, - не уступал медник, - прямо спрошу: разве в выпуклых боках старинных кувшинов не отражаются радостные и грозные события? А заплаты на днищах котлов не свидетельствуют о пережитых вторжениях врага? Или кто-нибудь станет оспаривать, что вмятины и рубцы на чашах и амфорах не говорят об ударах монгольских сабель, турецких ятаганов или персидских копий? И как лицу витязя придает мужественную красоту багровый рубец, так меди придает большую ценность неистовство врага…
- Э, э… остановись! - захохотал оружейник, подмигнув подмастерьям. - Иначе забудешь, что котлы и кувшины умели только получать удары, а отражать их всегда со звоном умоляли оружие.
- Оружие, конечно, почетное дело, только не очень весело махал бы шашкой тот или иной князь, если бы вместо кожаного седла у него под задом танцевал медный таз.
Под гогот подмастерьев оружейник наконец заявил, что его амкарство уступило ковачам из-за нежелания слишком ссориться с амкарами Кахети.
Но сереброчеканщик заупрямился: он наверно знает причину щедрости оружейников. Она заключается в решении показать амкарству Кахети независимость от них тбилисских амкаров, которые, не прибегая к Ахтальским рудникам, могут заковать в медную броню и злоязычные пасти кахетинских князей и дурацкие головы кахетинских амкаров…
В другом настроении стекались пожилые амкары к юго-восточной части города, где издревле по соседству с кожевенным Дабаханэ расположились Медные ряды. Не одно лишь желание похвастать большим запасом меди, хранящейся в крытом, похожем на караван-сарай, помещении, послужило поводом для медников согласиться на большой сбор в их рядах амкаров различных цехов Тбилиси и Телави. Нет, раньше всего они хотели уважить просьбу оружейников, всегда главенствующих, а сейчас предпочевших уступить свое преимущество им, медникам.

Сознание важности сегодняшнего дня подчеркивали сдержанная речь и медлительность походки. Но как время не обманывать, оно приводит своим чередом.
Еще до начала разговора амкары Кахети открыто подчеркнули свою неприязнь к амкарам Картли. Справа и слева от табурета уста-баши были расставлены скамьи. И тотчас, будто сговорившись, кахетинцы в бешметах светло-зеленого цвета, напоминавшего цвет символического коня на знамени Кахети, всем скопом шумно расселись на левых скамьях. Картлийцы, надевшие парадные чохи, дабы подчеркнуть свою независимость и состоятельность, поспешили так же шумно занять правые скамьи.
Уста-баши ковачей ударом деревянного молотка по истыканному гвоздями столу возвестил о начале братского разговора. Сперва картлийцы не намеревались возвращаться к спору о выгодах, но бесплодность предыдущих словесных поединков привела их к другому важному выводу: для дальнейшего развития ремесленных цехов, означающего усиление городов и ослабление замков, надо противопоставить силу амкаров силе князей, предпочитающих усиление замков в ущерб общим интересам царства. И тут стало ясно: раньше надо избавиться от назойливой смолы, прилипшей к картлийскому амкарству. Поэтому уста-баши тбилисских кожевников предварительным, нащупывающим противника словам предпочел прямой удар шила в самое сердце:
- Когда кизилбаши захватывали кожу, знали, как их называть: разбойники, свиные носы, дохлые ослы, верблюжий помет. А как назвать телавских братьев, еще проворнее, чем кизилбаши, на той неделе захвативших лучшую кожу?
- Лучшую? А вы, ангелы, ничего не захватываете? А гвозди кто перехватил? А заказы на подковы кто себе присвоил? - И сразу с кахетинских скамей посыпались насмешки, упреки, поднялся крик. Еле успокоил их уста-баши стуком деревянного молотка по столу.
Сиуш степенно поднялся, расправил седеющие усы и насмешливо оглядел кахетинцев.
- Напрасно о подковах беспокоитесь, они для азнаурских коней, вам такой заказ не по вкусу. Сам благородный азнаур Ростом Гедеванишвили, выбирая сталь, так сказал: "Помните, амкары, слова, которые еще в молодости говорил Георгий Саакадзе: «Делайте подковы, которыми будете давить наших врагов…»
- А мы для кого стараемся? - вознегодовал пожилой кахетинец.
- Для скачек князей! - под общий хохот картлийцев выкрикнул Пануш.
- Вот я состарился на глазах тысячи амкаров, а не запомнил ссоры в нашей семье по такому поводу. Что говорить? Мы тоже не ангелы, тоже часто спорим, но никогда братский труд насмешкой не оскорбляли.
- Ты прав, Петре.
- Всегда за правду стоишь.
- Пока сорной травы не было, сад цвел…
И снова посыпались взаимные упреки, и снова оглушающий стук молотка уста-баши оборвал выкрики озлобленных амкаров.
- Я такое дело думаю, - поднялся оружейник Илиа, - война скоро, не время злобой душу засаривать. Если хотите, пришлите из Кахети выборных, будем по-братски делить работу.
- Э-э, святой Илиа, ты забыл, где царь сидит! Вы пришлите в Телави выборных, заказы тоже в Кахети отправьте.
- Правду, правду говоришь, Бекар! Чей царь, того и царство.
- Может, и ваш царь, не оспариваем, только чей Великий Моурави, того и заказы на азнаурские нужды…
- Ого-го-ro! Хорошо угощаешь, Сиуш!
- Хо-хо, подсыпь им перцу, лучше проглотят правду!..

Выбравшись незаметно из гущи картлийских амкаров, Ростом и Матарс, расстроенные, направились к дому Саакадзе, спеша рассказать об окончательном разрыве между картлийскими и кахетинскими амкарами.
- А сколько усилий стоило Георгию убедить амкаров съехаться и поговорить по душам, рассеять ненужные неудовольствия и дружнее взяться за укрепление царства перед надвигающейся опасностью! Ведь братья по труду…
- Эх, Ростом, оказались братьями от разных отцов. И правду старики говорят: когда чоха плохо сшита - расползается от малейшего движения.
- И у купцов не лучше, - после некоторого молчания произнес Ростом, - вчера добродушный Харпалашвили чуть не сломал аршин на спине кахетинского старосты. Оказывается, на дороге кахетинцы подстерегли эрзурумский караван с тюками лучшего сафьяна и бархата.
- А разве картлийские купцы хуже придумывают? Желая задобрить тбилисских амкаров, князь Чолокашвили заказал им сто пар цаг для своих дружинников. По распоряжению Вардана Мудрого выслали князю лучшие цаги… только все на левую ногу.
- А пострадали мы с тобой, - засмеялся Ростом. - Разъяренный князь устроил в царском дворце праздник масок, и семь шутов изображали барсов, прыгающих на четвереньках вокруг картлийского трона, на котором сидел лесной каджи с трехаршинным мечом… Тень клеветы на Георгия бросали.
- Ответное угощение в пригородном духане получили… Разве не знаешь?
- Ты о песне говоришь?
- Нет, о сказании про неблагодарную алазанскую форель, которую витязь освободил из сетей рыбака и пустил обратно в реку, - за это она, когда витязь купался, натравила на него раков…
К удивлению «барсов», Саакадзе почти равнодушно выслушал их возмущение. Лишь еще глубже стала складка на переносице, еще пристальней устремились вдаль глаза.
Вот уже четыре дня Папуна угощал его рассказами не только о нескончаемых страданиях Тэкле и Луарсаба, но и о слишком оживленном обсуждении шахом Аббасом и советниками-ханами вестей, привезенных Булат-беком и Рустам-беком. Много ценного разведал Керим в Исфахане. Хосро-мирза ничего не скрывает от своего сновидца Гассана. И гебр, хвастая этим перед внуком своего лучшего друга, сказал ему более чем достаточно, для того чтобы усилилось беспокойство Моурави. Значит, расчет, что шах из предосторожности еще год будет подготовляться к войне с Картли-Кахети, как ожидал Саакадзе, не осуществится. Направив посольство в Русию, Теймураз развязал руки шаху. А главное - новый план нападения…
Ни крестьянство Картли, ни крестьянство Кахети не оправилось еще от потрясений, вызванных разгромом шахом Аббасом в Восточной Грузии в предыдущих войнах. Вместо угнанных в плен грузин шах Аббас заселил Кахети кочевыми тюркскими племенами. Изгоняемые Великим Моурави, они нередко успевали перед бегством еще раз покрыть кахетинскую землю пеплом. Земли от Северной Кахети до Южной Кахети, превращенные в пустыри, не только обрекали страну на полуголодное существование, но и обрекали военные округа царства на невозможность сбора царских дружин. Не лучшее положение создалось и в Картли, где после коронования Теймураза крестьянство подверглось жестокой налоговой политике: обложению двойным гала - платой огромной частью урожая за пользование землей и сабалахо - платой значительной частью скота за пользование пастбищем. Недолгие годы процветания - «время Георгия Саакадзе» - ушли в прошлое. Владетельные князья Верхней, Средней и Нижней Картли вновь надели на шею народа железное ярмо такого веса, что и Шадиман позавидовал бы. Отсутствие единства между картлийскими и кахетинскими азнаурами и амкарами особенно грозило роковыми последствиями. Перед лицом надвигающейся смертельной опасности Великий Моурави считал правильной лишь одну политику - политику соединения реальных сил. Такой силой при создавшемся положении являлись только могущественные князья, которые в прошлую войну пошли на сговор с шахом Аббасом и этим способом сумели сохранить свои фамильные богатства и войско.
Вот почему Саакадзе, выслушав Ростома и Матарса, настоял на спешном собрании высшего княжеского Совета… Решалась судьба царства! Удастся ли убедить безумцев забыть все раздоры, хотя бы до победы или… Нет! Поражения не будет, если… если он стальной десницей отведет судьбу Грузии от дымящейся ужасом пропасти. Он, Саакадзе, обдумал многое, но спасение лишь в одном…
В черной чохе и с марткобским мечом на чешуйчатом поясе предстал Моурави перед владетелями в Метехском замке.
Шум и говор сразу оборвались. Некоторые князья по старой памяти встали, приветствуя Моурави и его соратников - Дато и Даутбека; некоторые, напротив, подчеркнуто сидели, якобы продолжая с соседом разговор.
Ни на тех, ни на других не обратил внимания Моурави. Его озабоченный взгляд скользнул только по лицу Зураба. Князь не встал, но и не остался сидеть, а как-то боком приподнялся и тут же небрежно облокотился на спинку скамьи. Изменился Зураб, изменился до неузнаваемости - или таким был, лишь маску на душе носил?
Зураб мельком тоже взглянул на Саакадзе и, досадуя, отвел взор. Нет ни малейшей перемены в отношении к нему главного «барса», никакого заискивания!.. А ведь он, Зураб, сейчас самый могущественный князь не только Картли, но и Кахети. Дерзость забывать, что он зять царя двух царств, он главный советник Теймураза… Будущее Грузии связано с ним, арагвским орлом! Один лишь он… Но почему Саакадзе, несмотря на растущую ненависть к нему царя, ни разу не обратился к брату Русудан, к всесильному Зурабу Эристави Арагвскому? Как фаянс о камень, он, Зураб, сломит ностевскую гордость, пахнущую бараном, он заставит кланяться ему так низко, как мамлюки не кланяются шаху Аббасу, заставит не одного осатанелого «барса», но и надменную Русудан, которая с того утра… Именно с того утра она едва замечает брата, а он и так резко ограничил посещения дома Саакадзе. Конечно, он бы совсем перестал бывать у возмутителя спокойствия, но царевна Дареджан, его молодая жена, очень уважает Русудан, и даже царь не может заставить избалованную дочь не упоминать о заслугах Великого Моурави… При мысли о Дареджан Зураб приуныл. Она точно мстит ему за Нестан. Никакие подношения, никакие слова не помогают: царевна не только не скрывает свою нелюбовь к нему, но еще невидимыми стрелами тонких насмешек ранит его самолюбие. И замок его не любит царевна… и предлога для унижения его долго не ищет. Встанет утром, мимоходом бросит: «Сегодня еду к отцу, буду гостить там не меньше месяца…» Или: «Надоел Ананури, еду в Телави; приезжай за мной через двадцать дней». А он, устрашитель горцев, боится слово сказать, чтобы совсем не бросила.
- …Я даром слов не трачу, опасность уже у порога стоит.
- Но, Георгий, ты и год тому назад это говорил, откуда твоя тревога?
- Из точных источников, князь Цицишвили, полученных четыре дня назад. Рука, протянутая в Русию за помощью, получит удар сабли Ирана. Не далее чем через три месяца ждите грозного гостя. Вот почему, князья, я предлагаю вам во имя хотя бы своего спасения забыть все раздоры, все разногласия и встать, как подобает витязям, за Картли-Кахети.
- За чьей спиной, Моурави, предлагаешь нам встать?
- Это, князь Магаладзе, от тебя зависит, тем более, ты всегда за спиной сильного.
Зураб презрительно фыркнул, Цицишвили нахмурился.
- Разве Моурави предлагает нам спину, а не щит? - вдруг обозлился Липарит. - Говори, Георгий, благородные помнят твое мужество и слушают тебя сердцем.
- Не обо мне разговор, доблестный князь, я только первый обязанный перед родиной. Разговор о царстве, и… если хотите, о ваших замках.
- Ого-го! Георгий Саакадзе о княжеских замках стал беспокоиться, - насмешливо произнес Зураб.
- О замках, ибо они находятся в Картли.
- Каждый из нас сам о фамильной крепости позаботится. Может, без царя не следует вести подобную беседу? Ведь царь - глава царства.
- Спасибо, князь Зураб, что учишь меня обязанности подданного. Только, если память мне не изменила, князья всегда решали дела царства сами и лишь готовое преподносили царю. Буду приветствовать, если тебе удалось урезать права князей и поставить их, в том числе и себя, под единую волю царя. Кажется, я когда-то за это боролся…
Неловкое молчание оборвал Мирван Мухран-батони. Сверкнув из-под нависших бровей глазами беркута, он устыдил некоторых, злобствующих неизвестно за что на Моурави, никогда не думающего о своих выгодах, иначе не так бы с ним говорили здесь. Он, Мирван, от всей фамилии Мухран-батони заявляет, что во всем они подчиняются Великому Моурави и при первом трубном звуке станут под его знамя.
- В одном только, я думаю, Зураб прав: надо немедля сообщить царю о приближающейся опасности, ведь первой подвергнется нападению Кахети.
- Было бы смешно, князь Джавахишвили, думать, что шах Аббас, собираясь воевать со мною, - я не оговорился - со мною, - не изменит способ ведения войны. Разве не он дал мне звание «Непобедимый»? Так почему пойдет он драться так же, как дрался до сих пор, с тем, кто не раз побеждал его лучших сардаров? Но если вы все дружно объединитесь и поможете мне перехитрить грозного «льва Ирана», я даю клятву доказать, что шах не ошибся, наградив меня высшим званием.
- Опять повторяю, - запальчиво вскрикнул Зураб, - не присваивай себе царские права!
- Я понял иначе, - холодно возразил Липарит, - Георгий Саакадзе как полководец говорит.
- Полководца назначает царь!
- Пока еще Моурави не смещен, Зураб Эристави, и мы его слушаем, как полководца.
- Моурави, ты сказал: шах изменил способ ведения войны, - вдруг перебил Квели Церетели возмущенного Мирвана, - куда же он двинется раньше?
- Раньше на Картли…
Гробовое молчание сковало зал. Зураб с нескрываемым ужасом уставился на Саакадзе. «Тысячи тысяч чертей! Он знает больше, чем говорит! Уже сколько дней минуло, как уполз хвост его, Папуна. Куда?! Не в Исфахан ли?!» И вдруг выкрикнул:
- А может, тебе, Георгий, известно, кто поведет войска шаха?
- И это известно, - медленно протянул Саакадзе.
Зураб вскочил и снова упал в кресло… Ему ли, вершителю судеб, не знать политики шаха? Понятно до мельчайшей пылинки! Нестан осталась в Давлет-ханэ, у любимой подруги Тинатин. Но разве Нестан похожа на голубку-смиренницу? Кто не знает ее способа бороться за себя? Кто забыл коварную Гульшари, которую все же победила Нестан? Значит, она станет женой Хосро-мирзы, и отщепенец с вероломной вместе будут осаждать в первую голову замок Ананури. Конечно, она виделась с Папуна и передала обширные сведения, ведь шах обо всем советуется с Тинатин… Значит… О сатана, о желтая чинка! Она собирается помирить Саакадзе с Хосро! Ведь царевич многим обязан «барсу»! А может, шах этого хочет?! Тогда… Что такое? Не рушатся ли уже замки князей, отвернувшихся от Саакадзе?

Зураб мутными глазами оглядел зал.
Словно по мановению волшебной палочки, зал пришел в движение. Пораженные князья кричали хором, не слушая друг друга. Квели Церетели бегал вдоль кресел, хватая за куладжу то одного князя, то другого. Плотно обступив Саакадзе, забросали его вопросами, но он отвечал скупо, повторяя одно: «Сейчас время действий, а не споров». Зураб, нервно затеребив ус, вдруг выскочил на середину: нет, он не позволит, будто ковер из-под ног, вырвать у себя первенство, он единолично желает обсуждать поступки князей.
Даже ближайшие друзья - одни с изумлением, другие с неудовольствием - поглядывали на зазнавшегося Зураба, а он, ничего не замечая, продолжал неистовствовать:
- Не думай, Моурави, что испугал нас! Знаю твои намерения, только и ты знай - время унижения князей прошло! Мы будем решать войны, а светлый царь да утвердит вырешенное… Я немедля сегодня выеду в Телави!..
- Мы еще тебя не выбрали, князь, - оборвал Мирван.
- А я не нуждаюсь в твоем разрешении, и потом все равно собирался: моя жена, светлая царевна Дареджан, гостит у царя, скучает, просит приехать…
- Мы не о твоей семейной скуке здесь толкуем, - насмешливо выкрикнул Ксанский Эристави, - дело твое за жаждущей веселья женой каждый месяц скакать в Телави, мы…
- О чем бы ни говорили, все равно без царя ничего не решите, хоть твоя жена, Иесей, к своему отцу, Георгию Саакадзе, реже и реже ездит гостить.
- Нашли время женами кичиться! - истерично закричал Квели Церетели. - О наших замках надо думать.
- Прав Квели! А то и жен негде будет держать…
- Ничего, князь Липарит, азнауры за твою верность им твой замок защитят от кизилбашей.
- Тем более, князь Цицишвили, что азнауры решили некоторыми замками от кизилбашей откупиться, - неожиданно сказал Дато.
- Я думал, здесь высший мдиван княжества, а не…
- Ничего, Зураб, в часы войны нередко смешиваются азнаурские и княжеские шашки. Кажется, именно азнаурская шашка спасла твою голову от османской пики.
- Э-э, Мирван, хорошо напомнил, - засмеялся старик Эмирэджиби, - кривой ханжал над головой Картли уже занесен, а мы о цагах беспокоимся!
И снова крик, взаимные упреки, пререкания. И снова Зураб требовал немедля поставить в известность царя, а Мирван требовал раньше выяснить позицию картлийских князей, напомнив, что первый удар должна принять Картли. Липарит предложил тотчас просить Моурави начать укрепление рубежей Картли соответственно изменившейся линии движения войск Ирана. Неожиданно для всех Квели Церетели твердо заявил, что он свое, обученное Моурави, войско передает в его полное распоряжение и просит защитить Сацициано от разграбления кизилбашей. Еще некоторые из колеблющихся несмело заявили, что Липарит прав - медлить опасно…
Видя такой неблагожелательный для себя поворот, Зураб поспешил напомнить титул Теймураза - «богоравный» - и настойчиво уговаривал никаких решений сейчас не принимать, выбрать посланцев от имени высшего Совета, выехать в Телави и осведомить царя об изменении плана шаха Аббаса.
Саакадзе не спеша поднялся. И наступила тишина ущелья, перед тем как громоподобно зазвучал голос Моурави:
- Князь Зураб Эристави, запомни навсегда: я тебе не уста-баши лазутчиков. Сведения добываются мною и на мои большие ценности - для блага царства, и ими, для блага царства, я сам буду распоряжаться при одобрении верных сынов Картли-Кахети… Здесь больше ничего не скажу, ибо вижу тщетность моих трудов объединить владетелей. Кто желает моего совета, как укрепиться, пусть жалует ко мне, - помогу, ибо все ухищрения шаха мне известны… Ты же, Зураб Эристави, - изменник своему слову, ибо забыл данную мне клятву драться с иранцами рядом со мною. - И Саакадзе направился к двери.
- Куда же ты, Георгий? Кто тебе сказал, что я изменил клятве? Громко повторяю при всех: рядом с тобою буду драться с проклятыми персами! - в замешательстве выкрикнул Зураб.
Но Саакадзе даже не обернулся, его тянуло на простор, за стены города.

Предыдущая страница 12 Следующая страница


13 Анна Антоновская

Ни Дато, ни Даутбек, ни тем более Эристави не нарушили глубокого молчания Саакадзе. Они молча повернули коней за Саакадзе и долго следовали за ним по опустевшему Дигомскому полю.

Спешный съезд азнауров в Носте не был тайным, напротив - приглашались и князья. «Слишком опасный час испытания, чтобы не использовать любые средства», - так говорил Саакадзе, отклоняя предложение «барсов» собрать только азнауров.
Никого не удивил приезд Трифилия с Бежаном, приезд тбилели и настоятеля Анчисхатского собора, но зато многих удивил приезд Квели Церетели, князей Мдивани, Качибадзе. Вахтанг Мухран-батони лично был приглашен Моурави. Не дожидаясь приглашения, прибыли Ксанские Эристави. Саакадзе повеселел: все же в Картли есть сознающие опасность и желающие в дружном усилии отстаивать отечество.
Не только Квливидзе, Гуния, Асламаз согласились на немедленное усиление и перестановку войск, но и князья и мелкие азнауры готовы были, не мешкая, отправиться на дальние рубежи и защищать проходы и подступы к Картли… И, как всегда в час угрозы, Георгий Саакадзе предложил предусмотрительный и четкий план ее отражения.
Но Саакадзе, рисуя заманчивый план «Звезды Картли» - план разгрома орд шаха Аббаса, - умолчал, что он невыполним без пушек, которые Дато не удалось приобрести в Русии. Другой же план - «Барс, потрясающий копьем», с упором на использование легкой конницы, как план окончательный, - Саакадзе не собирался открывать ни одному из владетельных князей, решив в надлежащий час представить его одному лишь царю, дабы сломить его упорство своим полководческим предвиденьем. Как бы то ни было, князьям, внимавшим ослепительным словам Саакадзе в Метехи, казалось, что их овевают уже крылья победы.
Ни пиров, ни остановок! Князья еще раз поняли: победа в полном подчинении Моурави, - и они спешно разъехались выполнять его военные поручения. А за ними выехали азнауры, торопившиеся вывести свои дружины к сторожевым башням передовой линии.
Последними остались Трифилий и Вахтанг, их задержал Саакадзе. Далеко за полночь длилась беседа.
- Может произойти все, что порождает зло, дорогой друг, поэтому советую: немедля убеди святого отца спрятать церковные ценности в тайниках Кватахевского монастыря. Пусть монахи удвоят высоту и толщину монастырских стен, а на них поднимут мешки с мелкой солью. Стены же снаружи смажут горячим воском, чтобы по ним легче соскальзывали лестницы и орудия осады. Думаю, новое придумал шах и его умные советники, мне неизвестные, поэтому укрепи дух монахов, и пусть к отравленным стрелам прибавят цветной огонь, этого боятся и люди и животные…
- Сделаю, сын мой, как ты советуешь, - согласился с Саакадзе настоятель, - завтра выеду в Тбилиси убеждать святого отца благословить тебя на ведение войны.
- Твоими устами говорит мудрость, отец Трифилий, - задумчиво произнес Вахтанг, - уже три дня спорят в высшем мдиване князья. Зураб - как одержимый… Каждый день Мирван посылает в Мухрани гонца. Отец обеспокоен, не верит в разумность царя.
- Передай, дорогой Вахтанг, главе благородной фамилии, князю Теймуразу Мухран-батони мою просьбу еще сильнее укрепить владение. Мухрани должна быть сохранена как опора Картлийского царства… Увы, друзья, рок ведет нас к разделению царств, необходимо спасти хотя бы Картли… Потом, если суждено нам победить… скажу прямо: царю Теймуразу больше не подчинятся картлийцы…
- Пока об этом опасно думать, Георгий, церковь на стороне царя.
- Царя-объединителя, а не разъединителя. Церковь беспрестанно должна помнить, что Хосро-мирза, которому шах Аббас советует завоевать себе Кахети, магометанин, а Картли он другому магометанину вернет. Я напоминаю о Симоне Втором. Как-нибудь оба царя под сенью желтого знамени поделят церковные богатства, а церкви в мечети превратят, как в Константинополе.
Ни одним движением не выдав внутренней тревоги, Трифилий неожиданно спросил:
- Ты, Георгий, этого сатану, прости господи, Симона случайно вспомнил или… Бежан, сын мой, все ли слуги пользуются благословенным даром неба?
- Не беспокойся, отец Трифилий, слуги спят, и только кому положено бодрствовать, на страже сейчас… О Симоне не случайно вспомнил. Желая освободить крепость, я ему и Исмаил-хану два раза побег устраивал, но они не воспользовались ни снятием на два дня охраны, ни конями, которых пчельник, отец Иуды, пригнал ко второму укреплению, ни одеждой кахетинских дружинников, доставленной одним торговцем-магометанином, думавшим, что действует он по указанию Шадимана. В этом его убедил бывший здесь Керим. Тогда мои «барсы» стали следить за Марабдой.
- За Шадиманом? Змея снова ожила… прости, господи, прегрешение мое!..
Саакадзе усмехнулся. По его мнению, как раз теперь наступает время умного Шадимана. Нет сомнений, он нашел способ снова сговариваться с Симоном, вернее с Исмаил-ханом. Благодаря беспечности стражи на кахетинских рубежах Шадиман беспрепятственно слал послания шаху. Это видно из его последнего свитка. «Барсы» все же поймали гонца. Он брошен в башню малых преступников, ибо для больших приготовлена другая башня… А послание здесь.
И Саакадзе прочел уже переведенное на грузинский язык письмо Шадимана шаху. С полным знанием дел Картли-Кахети «змеиный» князь описывал шаху происходящее и сообщал радостную весть: нет, не Саакадзе возглавит грядущую битву, а царь Теймураз. Пусть «солнце Ирана» учтет, насколько такая оплошность облегчит победу Ирана над коронованным упрямцем Теймуразом и его приспешниками, внушившими ему сменить непобедимого Саакадзе на неоднократно терпевшего поражения Теймураза. Пусть шах-ин-шах услышит мольбу Симона Второго, томящегося в крепости, - он, верный раб «льва Ирана», клянется по возвращении на картлийский престол огнем и шашкой уничтожить не верных «солнцу Ирана».
Озабоченно покидал утром Носте настоятель Кватахеви Трифилий. Он торопился в Тбилиси убедить католикоса, вразумить ослепленных алчностью князей.
Проводив Вахтанга, Саакадзе собрал ностевцев. Снова перед ним затаенно плескалась Ностури, у берега чернело бревно, а по бокам желтели еще не состарившиеся стволы. Вдали по извивающейся дороге, привычно поскрипывая, плелась арба, доносилась певучая урмули - песня погонщика, в сиреневом мареве тонули горы, и едва уловимый запах дымка сладостно щекотал сердце. Три поколения ностевцев - деды, отцы и внуки, - воинственные и задорные, умудренные опытом и подчиняющиеся лишь порывам юности, нетерпеливо ждали своего Георгия.
Уже приготовлено посередине черного бревна почетное место, для чего, скрывая дрожь, трем старшим дедам пришлось пересесть к новым дедам. Уже прадед Матарса, плотно усевшись по правую сторону от места Моурави, и дед Димитрия - по левую, в сотый раз пересказывали прошедшие события, гордясь особым почетом, оказываемым им в замке.
Саакадзе появился как-то сразу, словно скинул с себя не плащ, а густые заросли. Следовали за ним Димитрий, Арчил и Эрасти. Деды растерялись, потом вскочили с бревен и забросали Моурави восторженными приветствиями и пожеланиями.
Внезапно прадед Матарса осекся: сверху и снизу сбегалась к берегу молодежь. Гневно потрясая сучковатой палкой, он выкрикнул, что Моурави с народом хочет говорить, а не с молокососами, чье дело, пока не состарятся, выполнять решение старших!.. Озорной Илико бойко возразил, что он догадывается, о чем Великий Моурави хочет говорить, а раз так, то парням важнее, чем дедам, знать: подковывать сейчас коней или после точки шашек?
Под общий одобрительный смех молодежи Эрасти прикрикнул на племянника, пригрозив оставить его дома стеречь скот, если тот не научится молчать в присутствии старших.
- Э-э, чтоб не был дома Илия, а перед народом свинья, - озлился дед Димитрия, - стоит ему кирпичом спину натереть!
- Лучше ниже! - посоветовал прадед Матарса.
- Правду говоришь, дорогой прадед, но и Илия - полтора барана ему на закуску! - прав: дело касается также и молодых.
- Пусть, Димитрий, трижды касается, но голос не смеют подавать, - забеспокоился дед Димитрия.
- Деды правы, - Саакадзе зорко оглядел белобородых: - Нельзя отнимать у них радость старшинства, установленного веками, в этом сладость остатка их жизни, - решать, дорогие деды, будем мы, а выполнять удостоим гонителей бурь.
Долго и проникновенно говорил Георгий о значении ностевцев, о почетном долге быть первыми во всем, быть примером для других деревень. Вновь близится время кровавого дождя, время шаха Аббаса, время подвигов и самоотречения. Пора готовиться к боевой страде. Пора ностевцам, даже старикам, прервать покой!..
- Ваша, Великий Моурави! - выкрикнул, забыв гнев дяди, Илико. - Ваша нашему господину, лучшему из лучших! Шах Аббас может неожиданно подкрасться. Кто не знает: люди по дороге идут, а волк - по обочине!
- У меня к тебе такое слово, мальчик, - снова рассердился Эрасти: - Чужой дурак - смех, а свой - стыд! И если еще услышу…
- Кстати о дураках, - перебил Саакадзе оруженосца, ему определенно нравился смелый Илия, - тебе, Иванэ, необходимо в Лихи поехать. И если не уговоришь речных раков опомниться и спешно начать вооружаться, подумаю о тебе невеселое…
- Моурави, ты наш господин, не посмел бы без тебя… Кто знал, что дураки?.. Дочь с твоего разрешения отдал, думал, богатство в Носте хлынет, хлынут дружинники, - а что вышло? Когда о войне говорю, смеются… Что делать? Царь Баграт им такую волю дал… а другие цари…
- Выедешь в Лихи, двести дружинников они должны мне представить; а если ослушаются, передай: пальцем Моурави не шевельнет, когда персы грабить Лихи будут. Ты, Павле, с сыном в Нахидури поедешь, там у тебя родня. Много уговаривать не придется, в Сурамской битве показали себя настоящими воинами. Вам, достойные прадеды, деды и пожилые, вот что поручаю: между собою сами выберите, кому в Атени поехать, кому в Урбниси, кому в Сабаратиано, в Самцхе… Вы, столько лет прожившие со мною, должны быть мне помощниками, ибо больше многих знаете, духом и мыслями крепче и в воинском деле сильнее… Так я говорю?
- Так! Так, наш Моурави! - послышалось со всех сторон.
Димитрий усмехнулся: полтора года не удержать бурный поток. Молодежь во главе с Илико кричит громче всех.
- Ты, Моурави, всегда доброе сердце к нам держал и сейчас хорошо о нас сказал. Может, в других деревнях люди и днем с трудом просыпаются, зато мы даже ночью, когда надо, думаем.
- И живем мы, Моурави, веселей, даже когда врага ждем…
- С нетерпением! - тряхнув рыжей копной волос, буркнул пожилой Отиа.
По берегу, как волна, прокатился смех:
- Люди, почему не спросим нашего Моурави, где оружие для новых дружинников взять?
- Э-э, зеленая лисица, без тебя Моурави не решил? - выкрикнул дед Димитрия.
- Твой разговор слушать, все равно что осла на плечи взвалить, - поддержал друга прадед Матарса. И опять прокатился смех и лестные возгласы.
- Итак, мои ностевцы, - оборвал Саакадзе веселье, - пожилые и молодые пойдут со мною! И остальные… От ветхого Армази, от шумной Арагви, от пещер Уплисцихе, от ветхого, но всегда молодого Мцхета, от замкнутого Ацхури, от всех гор и долин должны скакать, бежать, плыть, перепрыгивать через скалы дружинники, народные ополченцы, обязанные перед родиной!..
И словно буря ударилась об утес:
- Люди! Люди! Моурави зовет!
- Люди, верьте Моурави! Он спасет нас, уже спас…
- Люди, всё в горы вывозите, пусть враг с голоду умрет.
- Скот тоже…
- Одежду тоже…
- Еду тоже…
- Э-э, раньше как следует мужчин на битву проводим…
- Даже мальчики пусть за Моурави пойдут…
- Даже старые пусть идут…
- Все, все, кто с оружием только сдружился, кто оружие не разучился держать!..
- Кто от коня не успел отвыкнуть…
- Кого болезнь не свалила…
И Носте бурлило, как вспененная река, кипело, как выплеснувшаяся лава.
Разделив «барсов» и пожилых азнауров на группы, Саакадзе направил их к деревням и местечкам, расположенным возле Ничбисского леса. Там немало еще осталось главарей ополченцев, так яростно гнавших с ним персидские орды. Сам Саакадзе с Нодаром и Асламазом с той же целью выехал в Среднюю Картли, Квливидзе и Гуния - в Верхнюю Картли, Даутбек с Димитрием - в Нижнюю Картли. Всюду, где ни появлялся Саакадзе, народ с благоговением слушал его, и уже не так страшен казался враг. Воевать мужчины должны, это их обязанность, а семьи останутся целы. Персы не угонят их, как кахетинцев, в Ферейдан, где уцелевшие от зверств ханских сарбазов наполовину уже вымерли от голода. Нет! Не допустит такое Моурави! Уже повелел в горных лесах, там, где никогда не ступала нога врагов, строить шалаши, зарывать в землю кувшины с вином, сыром и медом. Деду Димитрию и прадеду Матарса он велел послать выборных в горы, найти удобные пастбища и ровно через месяц угнать туда половину скота, а через два месяца отправить в шалаши матерей с малыми детьми, если случится несчастье и враг вторгнется в Картли. Пусть народ не пострадает и сохранит свое имущество, а главное - детей и женщин.
Что-то мощное дрогнуло, словно скала от землетрясения. И закипела Картли, зашумел майдан…
Еще накануне как будто было мирно. Хотя не очень весело, но стучали молотки в амкарских рядах медников-ковачей, проворно бегали иглы в пальцах портных, резали ножи дубленую кожу, шлифовальные камни отделывали украшения в Серебряных рядах. И вдруг куда-то скрылись уста-баши, а когда вернулись, велели амкарам тихо собраться по цехам… а у входов выставить стражу из подмастерьев, чтобы не проникли кахетинцы и не испортили бы важное дело. Таинственно приглушая голос, уста-баши объявил, что Моурави велел товары спрятать, вывезти в Гурию или Имерети. Уже послал Моурави посланцев просить царя Имеретинского принять под свое покровительство семьи купцов и амкаров… Товары надо тоже туда вывозить, имущество тоже. Но Вардан запретил вести об этом громкий разговор. Моурави победить собирается, а не сдавать Картли врагу; на всякий случай велел так поступать - вдруг князья изменят. Уже раз было такое… Вдруг царь прикажет сырье и изделия Кахети передать…
И внешне все оставалось по-прежнему, но по дорогам тихо скрипели арбы, нагруженные домашними вещами, тихо шли караваны с товарами майдана, тихо уезжали семьи. Впрочем, ни один амкар, ни один купец не покинул Тбилиси.
В Оружейном ряду шла торопливая работа, ковали оружие. Кипела работа и в других цехах. Особенно много нужно было подков, цаг, поводьев, стремян, переметных сумок, кожаных провощенных стаканов и всего, что нужно дружинникам, собирающимся долго воевать. Этот гул обманул опытных князей: значит, далека опасность, если майдан кипит.
А Саакадзе, не слезая с коня, мчался на север, юг, восток, запад, наблюдая, как выполняют его приказ картлийцы.
Особенно шумно было на рубежах, где каменщики возводили новые укрепления, а дружинники укрепляли засады. Народ Картли ждал врага.

ГЛАВА ВОСЕМНАДЦАТАЯ

Ночь растаяла в желто-бурых завесах еще не остывшей пыли. Сквозь решетку просачивалась голубовато-желтая муть. Потрясения последних недель надолго изгнали сон из башни Гулаби. Да и в каждом шорохе чудился или взвизг кривого ножа, или шипение смолы, или свист стрелы, отскочившей от решетки.
Застойная тишина до краев наполнила мрачную башню, но отзвук прощальной песни мествире все еще отзывался в душе Луарсаба.
- О господи! - шептал Луарсаб, судорожно сжимая железные прутья. - Еще жива песня, но и ее готовятся пронзить копьем враги Картли.
«Опасно лекаря звать, могут, в угоду Баиндуру, вместо целебных капель яд подсунуть», - содрогался Баака, неслышно приближаясь к черным полукруглым дверям, за которыми страдал царь Картли Луарсаб Второй. «Неизбежно мне послать Датико к ханум Мзехе, пусть аллах поможет ей приготовить из трав целебное питье, ибо не иначе как страшный стук сердца царя лишает меня необходимого сна», - размышлял Керим, смазывая ханжал зеленым соком. Стараясь держаться в тени, Керим осторожно направился к башне.
Когда час спустя Датико подошел к крепостной калитке, Керим о чем-то жарко спорил с Силахом. Не обращая внимания на Датико, как бы в пылу спора, Керим загородил выход из калитки.
Датико трижды просил ага Керима чуть подвинуться, ибо он, Датико, спешит - кончился для кальяна табак, а базар вот-вот закроется. Наконец Керим соблаговолил услышать просьбу Датико, пропустил его на улицу, снова облокотился о косяк калитки и, словно не замечая, что и Силах хотел выйти из крепости, продолжал интересный спор: куда так быстро исчезли купцы веселого товара…
Как обычно, петляя, Датико обошел несколько глинобитных заборов и почти бегом устремился к домику Тэкле. Он испытывал муку от мысли, что царь может заболеть, ибо, полный тревоги, не знает, что произошло. Ведь, не случись чудо, прекрасная Тэкле, да и сам царь очутились бы на краю пропасти.
Все произошло как во сне. Сопровождаемая Папуна, переодетым садовником, взволнованно шла Тэкле к мрачной башне. Вдруг Папуна увидел скачущего полонбаши, который, поравнявшись с ними, спрыгнул с коня на всем скаку и вскинул плетку. Тут по воле черной судьбы Тэкле, испугавшись за Папуна, споткнулась о камень.
Полонбаши, как пригвожденный, уставился на неосторожно высунутую ручку. Но не это потрясло Папуна. Из соседней улицы вышел подлинный садовник со своею женой, а на ней, как и на Тэкле, зеленела такая же залатанная чадра и чернели такие же чувяки. Невольно схватившись за скрытый под чохой кинжал, Папуна быстро оглянулся и опешил: полонбаши, размахивая нагайкой, помчался вдоль улицы, вздымая тучи пыли. Видел ли он настоящего садовника? Не приходилось сомневаться в том, что бритоголовый сейчас вернется со стражей. Папуна порывисто схватил Тэкле и, словно преследуемый сворой собак, ринулся домой, даже не заметая следы…
Сон стал печальной явью. Тэкле переоделась нищенкой и поспешила к своему камню, камню страдания и безнадежности.
Желая скрыть главную причину своего столь раннего прихода, Датико прикоснулся губами к подолу старенького платья Тэкле и торопливо проговорил:
- Царица цариц, тебе князь Баака прислал подарок, - и, развернув холст, повесил над тахтой. - Это князь Баака нарисовал царя, краски, по просьбе князя, привез Керим из Тбилиси. Может, исфаханские краски богаче, их также привез Керим, но верный слуга, князь Баака Херхеулидзе, решил написать царя Картли красками родных долин.
- О, ради пресвятой богородицы, дорогой Датико, почему вокруг головы моего царя сияние?
- Светлая царица, не замечаю я сияния. Видно, свет из узкого окна обманывает твое зрение.
- Свет из мрачного окна темницы… а царь желтее желтой розы… желтой!.. Она предвещает разлуку… - И вдруг вскрикнула: - О мой верный Баака, он написал святого! Но разве святые ходят по земле?
- Раньше мы тоже думали - не ходят… царь Луарсаб смутил мысли князя…
Тэкле вздрогнула. Она испуганным взглядом оглядела картину Баака:
- Мой Датико, дорогой друг, я знаю… чувствую, все вы знаете… больше в башню не приду… Может, суждено с царем совместное путешествие в Картли… - слезы душили ее. - Прошу тебя, передай царю: картину я сама повезу в Кватахевский монастырь, где венчалась с ним… И суждено так… без царя сердца моего не уеду…
Датико опустился на одно колено и благоговейно вновь прикоснулся губами к подолу старенького платья. Потом он рассказал, как царь вчера утром опорожнил чашу вина за прекрасную из прекрасных царицу Тэкле, как ласково благодарил друзей, уверяя, что добрый Баака заменил ему отца и друга, а Датико, став впоследствии в Метехи князем, конечно, захочет сделаться советником царя. Датико утаил, что сам он от волнения не мог произнести ни слова, что глаза его наполнились блестящей влагой; он только сказал, что за здоровье царя залпом осушил чашу и опрокинул ее над головой. Затем, по предложению царя, все с большой охотой выпили за замечательного Керима, а царь Луарсаб прибавил, что, если богу будет угодно, он назовет Керима братом, ибо больше ничем нельзя его отблагодарить за… за светлый луч в темном окне.
Жадно слушала Тэкле, заставляя по нескольку раз повторять слова Луарсаба, и ей казалось, что она сама слушает их и упивается мелодией голоса царя сердца своего…

Пылая злобой на неудачу, Али-Баиндур просто не знал, на ком излить свой гнев. Внезапно его охватило сомнение: «Уж не лазутчики ли эти купцы из Ферейдана? Не передавали ли они в песнях Луарсабу способ побега? Ведь я знаю грузинскую речь, почему же не подслушал? О аллах, почему допустил шайтана омрачить мой рассудок? А может, еще опаснее: уж не советовали ли гурджи не подчиняться шах-ин-шаху? Ведь картлийцы рассчитывают победить и вторгнуться в Иран».
Силах поскакал на базар, но хозяин караван-сарая лишь развел руками: купцы из Ферейдана еще ночью покинули Гулаби, боясь опоздать на свадьбу к другому хану, куда обещали прибыть не позднее утра.
Опасаясь стать жертвой ярости Али-Баиндура, Силах примчался за советом к Кериму, и вскоре два всадника направились к гадалке, но покосившаяся хибарка около кладбища оказалась пустой.
Неприятно удивленный Керим поспешил к Баиндуру: или гадалка ради заработка тоже улизнула на свадьбу, или и она, и певцы, и пери в залатанной чадре лишь наваждение шайтана.
Вмиг во все стороны ринулись сарбазы на поиски. Но даже следов от конских копыт не оказалось на пыльных дорогах.
Может быть, Али-Баиндур и выполнил бы обещание вывернуть наизнанку Гулаби, он даже приказал заготовить кожаные плети и отстегать хозяина караван-сарая, чтобы в другой раз знал, куда исчезают его гости, но нежданно на третий день прискакал гонец от Юсуф-хана с загадочным посланием. Юсуф обещал устроить пир, когда друг вернется в Исфахан, а случится, иншаллах, это скоро, ибо русийский царь через Булат-бека просит шах-ин-шаха отпустить к нему царя Луарсаба. Особое посольство снаряжает в Иран властелин Севера. И чем настойчивее будет Русия, тем скорее вернется Али-Баиндур о Исфахан. Эти события совсем отвлекли мысли Баиндура от круглой башни.
А Керим, узнав о странном послании хана Юсуфа сильно обеспокоившем его, принялся всеми мерами поддерживать тревогу в Баиндуре, дабы заручиться еще большим доверием хана, и два дня гонял Силаха то на базар, то на кладбище - не вернулась ли гадалка; гонял сарбазов в ближайшие и дальние поселения, - и так всех замучил, что не только никто не обратил внимания на то, что царь три дня не выходил на прогулку в сад, но и на то, что башня заперта. Впрочем, Керим, оберегая царя от возможного покушения на его жизнь вероломного хана, так счел нужным объяснить Али-Баиндуру причину, почему висит на дверях башни замок: пока Керим сам не осмотрит все кусты, опасно выпускать царя на прогулку, опасно дверь отворять: вдруг кто-нибудь подбросит царю послание или ядовитые капли, чтобы отравить стражу… И, несмотря на нелепость этих доводов, Али-Баиндур одобрял действия Керима, особенно его круглосуточное пребывание во дворе крепости…
"Мохаммет проявил ко мне благосклонность, - думал Керим, - царь поверил, что питье, принесенное Датико, требует спокойного возлежания, светлая царица молит об этом царя и приблизится к камню не раньше предопределенного срока, пока ночь три раза не сменит день… Но правда была печальнее: потрясение надорвало силы царицы, и ага Папуна даже прибег к угрозе, что если она не ляжет, то он сам пойдет и отругает Али-Баиндура. Рассказами о ловкости лесного каджи, о волшебных птицах с пятью лапами и еще о многом, что может отвлечь от черных предчувствий, ага Папуна удерживал на ложе мученицу. И вот он, Керим, зараженный страхом светлой царицы, запер башню и мечется от сада к калитке, от калитки к стенам.
И Силаху казалось - не будь Керима, давно бы опустела круглая башня. Он охотно выполнил поручение осторожного начальника - полдня ползал на коленях в колючих зарослях, проверяя надежность забора. Еще охотнее ночью он бродил по саду, подолгу задерживаясь у «входа в рай Мохаммета», как называл щель в заборе, отгораживавшем сад от гарема Али-Баиндура.
Лишь на третий день, день прибытия гонца из Исфахана, Силах вздумал рассердиться на скрывшихся купцов веселого товара: почему тухлые мулы не уплатили законную дань за большую прибыль, полученную у стен круглой башни? Разве, кроме неприятности, ага Керим или он сам получили хоть час блаженства на мягком ложе? Об этом сейчас Силах вел жаркий разговор у ворот крепости, но Кериму надоели жалобы онбаши, и именно в ту минуту, когда вернулся Датико, отсутствовавший полдня. Кашлянув, Датико прошел в крепостной двор. «Слава величию аллаха! Он не пожелал сотворить несчастье через мои руки, - подумал Керим, - светлая царица выздоровела». И Керим, повернувшись, пошел в свое жилище, ибо не спал три ночи и три дня.
Снова утро - безразличное, ленивое. В шафрановой дымке дремлют улицы, и тени неподвижны, как черные паласы. Снова Тэкле на своем месте, и царь ненасытно всматривается в знакомую тень, стараясь угадать ее улыбку…
Снова и снова перечитывал послание из Тбилиси Баака. Не пожелавший назваться друг предупреждал его, что, в случае удачи задуманного, русский воевода Хворостинин с большой радостью вместе с картлийским орлом поохотится на Тереке и до освобождения из шаирного капкана Иверского удела Русия лучшее убежище против «льва»… Об этом знает друг, а что не знает, расспросит у посланного.
Улучив свободную минуту, Баака показал послание Луарсабу. Нет сомнения, им кто то подготовляет побег в Русию. Но до Терека нужно дойти!.. А Керим пока молчит, - значит, трудно придумать выход. Баака сжег послание и тщательно рассеял пепел, ибо сегодня замок с дверей башни снят, а в их отсутствие, хотя Датико и остается сторожить покои царя и князя, все же заходит то Силах, то караульный полонбаши, якобы проверить, всего ли вдосталь у царя. А царь после прозвеневших песен Картли стал проявлять нетерпение и внимательно прислушиваться к разговору о возможности побега.
Прошла неделя, другая. Керим куда-то ночью исчезал. Силах знал куда: к красивой ханум, что живет вдовою. Баиндур знал - к гречанке, подготовить ее к скорой встрече с разжегшим ее желание ханом…
Но Керим сидел в домике Тэкле, подробно и медленно рассказывая Папуна о виденном и слышанном в Исфахане.

Нет, Хосро-мирза не сразу пойдет на Гурджистан, раньше поход возглавит Иса-хан. Сарбазов у Иса-хана будет не меньше ста тысяч. Но гебр Гасан говорит, что шах обещал посадить Хосро-мирзу на царствование в Кахети не позже чем через год, если он шашкой сам добудет себе царство. О многом говорил Керим, но умолчал о затеваемом им побеге царя. Если аллаху не будет угодно, зачем лишнюю рану наносить светлой царице, царю и Баака. Но как будто удача начинает улыбаться несчастным. Попросив Папуна не уезжать, пока он не придет и не скажет, что уже можно, Керим, избегая расспросов, ушел и направился к саду гречанки.
Наутро Керим поведал Баиндуру о нетерпении красивой, как темная роза, ханум. И наконец хан послал Силаха за мужем гречанки.
А когда вернулся Силах, он, едва сдерживая радостный смех, слишком угодливо, несмотря на знаки Керима, сообщил хану, как обрадовался грек желанию всесильного хана Али-Баиндура послать его за товаром для гарема. Завтра утром он, иншаллах, прибудет к хану с образцами, а сегодня подготовит вьючных верблюдов, чтобы до захода солнца выехать со знакомым черводаром, который как раз завтра гонит караван в Исфахан.
Внезапно Баиндур уставился на не в меру радостного Силаха:
- Ты, кажется, тоже любишь помять розу из чужого сада?
Силах побледнел и начал клясться, что у него и в мыслях ничего подобного не было.
- В мыслях пусть будет, не не ниже! Иначе кожу с живого сдеру!
Часом позже Силах пылко заверял Керима:
- О ага Керим, да прославится имя аллаха! Мохаммет помог мне и тщательно заделал щель в саду.
- О неосторожный Силах, разве я очень похож на Мохаммета?
- Это ты?!
- Это я… Баиндур утром долго кружил у стены, и я сказал себе такое слово: «Да убережет святой Хуссейн Силаха, ибо хан все же подозревает хасегу Тухву, обкормившую его дыней, в нелюбви к нему и рыскает, как гончая, обнюхивая следы… Спасение Силаха в моей хитрости». И я крикнул: «Силах прискакал», хотя это был не ты. Когда же хан снова вернулся в сад, щель была мною крепко заделана, и я придвинул к ней пыльный камень. Хан шаг за шагом обошел стену, и когда я спросил о причине беспокойства, он ответил: «Показалось мне, что некоторые в крепости не в меру веселы».
- О благородный из благородных ага Керим, ты посеял в моей душе любовь к тебе.
- Воистину, Силах, ты сказал мне красивое слово… Все же советую тебе притвориться больным и не менее четырех дней пролежать на ложе, ибо хасега, получив от Баиндура через меру горячих плетей на свою нежную… скажем, спину, не успокоится, пока ты не научишься отодвигать камень и снова не станешь лобзать то, что обожгли плети.
- О мой доброжелатель, да вознаградит тебя Оммоль Банин. Я сейчас растянусь на тахте и не встану шесть дней, ибо хан раньше не забудет мою веселость.
«Удача начинает улыбаться несчастным, - подумал Керим, - я избавился от опасного стража круглой башни на больший срок, чем мне нужно. Избавлюсь на всю ночь и от хана: гречанка обещала на этот раз не выпустить Баиндура до предутренней зари, ибо ей неизбежно получить от меня ожерелье… Святой Хуссейн, почему проклятый небом хан не перестает по ночам пробираться, подобно разбойнику, к башне или шмыгать, подобно мыши, по всем углам Гулабской крепости? И горе сарбазу, не услышавшему за спиной приближения гиены! Горе полонбаши, на миг отошедшему от дверей башни дальше чем на локоть! Сколько ни проявляю преданности, - пусть на этом слове мстительный джинн вырвет у хана глаза, - не могу добиться полного доверия… Видит аллах, только выманив хана из крепости, можно устроить царю безопасный побег. Обдумано и такое. Датико уйдет раньше. Едва Баиндур достигнет дома гречанки, пошлю караульного полонбаши узнать о здоровье Силаха. А царь и князь Баака, переодетые в платье моих двух сарбазов, выйдут со мной как бы проверить улицу, идущую вдоль крепости… Темная ночь благоприятствует нам… мы свернем в сторону оврага… Обойдя круг, я условно постучусь в дом царицы… О, сколько радости будет в тот час… Баиндур, как бешеный, разошлет погоню, сам поскачет к границе Кахети. Но мы никуда не выедем. Старик Горгасал недаром выстроил подземную комнату… там придется прожить царю месяц. Потом уедут ага Папуна с Горгасалом. Царь и царица, закутанная в чадру, будут покачиваться в кеджаве, а я, Баака и Датико, переодетые стариками, будем сопровождать их на мулах… Ехать будем ночью оврагами, днем прятаться, - так до первого леса. На границе Гурджистана нас встретит Папуна, а мы, уже переодетые купцами, через Гурджистан и большие горы проследуем в Терки. Там, как сказал Папуна, нас будет ждать северный воевода, чтобы проводить в Русию…»
До первого света обдумывал Керим затеянное. «Нет, все предусмотрено, иншаллах!..»
А хан утром тщетно ждал назойливого мужа и, не выдержав, послал за ним полонбаши. Не прошло и трех песочных часов, как посланный во весь опор прискакал обратно. Дом гречанки пуст… Кто-то уверил купца, что хан заманивает его к себе, дабы объявить его лазутчиком, истязать, как факира, и завладеть его богатством. Испуганный грек, взвалив свои сокровища на верблюдов, ночью исчез из Гулаби, а с ним и жена.
Вытирая холодный пот со лба, Керим в суеверном ужасе впервые подумал: «Предопределение аллаха!..»
Одно радовало: он не посвятил в новый замысел близких его душе людей, и потому огорчаться будет лишь сам… Нет, больше с помощью женщины он не будет затевать серьезное дело… Ночью он постучался в домик Тэкле. Благословен аллах! Ага Папуна, да будет ему дорога бархатом, может передать благородному Дато: царь согласен искать убежища в Русии. Теперь нужно снова думать, как выбраться из Гулаби… И светлая царица пусть выйдет к камню, ибо сарбазы уже забыли, что ее не было два дня, и царь пожелал увидеть любимую у камня страдания.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Калиси! Это все равно что сказать: великолепие! Начинаясь от городской стены, спускающейся уступами от Квадратной башни крепости до Сионского собора, тянутся фруктовые сады, окружающие высокие княжеские дома. Сквозь яркую листву виднеются деревянные балконы с затейливой резьбой перил, столбиков и кружевных арок. Здесь не только дарбази, сверкающие чеканной посудой, замысловатыми коврами, атласными подушками и бархатными мутаками, изящно сгруппированными на широких тахтах, но и мсахури, разодетые как на праздник, кажутся украшением княжеского дома. И незыблемо, как было при прадедах, в зимние недели пылают смолистые поленья в бухари-каминах, а в летние месяцы стены охлаждает сквозной ветер. О, кто из тбилисцев не знает, как пышно цветет жизнь владетелей в благоухающем Калиси! Разве не из глубин балконов доносятся нежные звуки чонгури, тари, чанги, тонко отделанных перламутром и черным деревом? Да и не только музыкой услаждают свой слух князья, княгини и княжны. Пергаментные книги, украшающие ниши, изредка вынимаются и раскладываются на арабских столиках, и тогда чтецы, напоминающие надземных духов в голубых одеяниях, вызывают восхищение владетелей одами Чахрухадзе, строфами Иоанна Шавтели и песнопеньями Руставели. А фамильные мечи и клинки, отягощающие стены, напоминают о своем участии в добывании высших благ, олицетворяющих княжеское достоинство. Ни войны, ни страсти, пылающие в замках царей, не нарушают этот освященный традициями порядок. Бывает, заколеблется на миг, словно от землетрясения, торжественная жизнь, - и снова звенят чонгури, льется вино…
Вот и сегодня сумрачный Зураб внезапно прибыл к князю Вахтангу Кочакидзе и нарушил праздничный пир прервав чонгуристов. Немногословно приветствовал о молодящуюся княгиню, как горный медведь, прошел ковровую комнату, закрылся с владетелем и проговорил до вторых петухов.
Едва рассвет коснулся купола Сиона, гонец князя Кочакидзе помчался в дом Микеладзе. Князь Константинэ, сухощавый и напыщенный, с неудовольствием опустил обратно на тарелку кусок баранины, важно принял от гонца свиток, направился в нардовую комнату, углубился в чтение, - побагровел, схватил гусиное перо, принялся строчить.
Вскоре гонец князя примчался в дом Джорджадзе. Князь Николоз поморщился, торопливо допил чашу вина, провел пальцами по пепельным усам, отпустил гонца и закрылся со свитком в садовой комнате. Проклиная азнауров и прочих чертей, распрями мутящих гладь княжеской реки, стал писать князю Качибадзе.
Через час гонец князя Джорджадзе столкнулся по узкой улочке с гонцом князя Мамука Гурамишвили. Каждый из них в сердцах огрел нагайкой встречного жеребца и пронесся в противоположную сторону.
Князь Липарит, приняв послание от гонца князя Гурамишвили, насторожился, властным движением руки прервал ужимки двух шутов, изображавших пляску петухов вокруг солнца, углубился в свиток, - вскипел, велел седлать аргамака, сам поскакал к князю Эристави Ксанскому.
Так вспыхнул трехдневный княжеский бой, названный песнопевцем «Калисским». Он закончился победой Зураба Эристави, ибо среди князей у него оказалось несравненно больше приверженцев, чем у Георгия Саакадзе.
И вот на Кахетинской дороге показались пышные группы владетелей, устремившихся к царю Теймуразу. Не только Зураб погнал впереди себя разодетых телохранителей, а позади себя слуг и дружинников, но и Цицишвили, и Фиран Амилахвари, и Джавахишвили старались подчеркнуть свое богатство и могущество.
Телави встрепенулся: свершилось! Картлийцы прибыли на поклон! Но Теймураз предпочел возмутиться: Саакадзе не сам приехал с докладом о положении дел, а прислал Мирвана Мухран-батони, князя Липарита и Дато Кавтарадзе. Конечно, посланники Саакадзе скрыли от царя, что они-то и настояли на таком порядке, ибо опасались предательства не только кахетинского двора, но еще в большей степени Зураба.
«Как можно сейчас рисковать тобою, Моурави, когда спасение царства зависит от твоей жизни», - оборвал спор старый Липарит.
Телавский дворец наполнился если не бряцанием оружия, то бряцанием слов. В большой зал, окруженный галереями, дополнительно внесли тридцать два кресла. Кахетинцы держались вызывающе, картлийцы настороженно.
Ударом в тулумбас открыли совещание. И тут же обнаружилось резкое противоречие. Предлог к обвинению Саакадзе в пристрастии к Картли кахетинские вельможи подыскали быстро. Чолокашвили принялся обличать Саакадзе в умышленном расположении кахетинских дружин на самых опасных рубежах, а картлийских - в выгодно защищенных крепостях второй линии. Такая несправедливость, по мнению негодующего владетеля знаменитых виноградников, вызвала возмущение не только дружинников, но и азнауров, этих прихвостней «барса».
Дато учтиво поблагодарил князя Чолокашвили за лестное мнение об азнаурах, но просил отнести хвалу только к картлийским, ибо кахетинские предпочитают хвост шакала.
Джандиери изумился: на кого намекает азнаур? Царь намеревался оборвать дерзкого, но вспомнил Гонио и смолчал. За единомышленников ответил Зураб: он столько высыпал брани, что, казалось, зал отяжелел.
- Но близится конец власти хищников, им место в лесу, а не в царстве Багратиони!
- Мы на том не успокоимся, князь, пусть скажет, кого «барс» считает шакалом.
И взрыв возмущения кахетинских азнауров заглушал робкие голоса некоторых из них, оставшихся верными Саакадзе.
- Пусть назовет шакала!
- Если осмелится, пусть назовет!
- Если так настаиваете, назову! - Дато, по привычке, слегка закатал рукава. - Шакал тот, кто вместо забот о царстве разжигает междоусобие перед надвигающейся опасностью, братскую ненависть предпочитает примирению, подстрекает на недостойные ссоры. В самане огонь не утаишь! А тот, кто считает такие каверзы предательством общему делу, пусть на себя не принимает.
Заглаживая общую неловкость, Мирван напомнил, что именно Саакадзе первый пришел на помощь Кахети, он вдохнул жизнь в засыпанную пеплом пожара и обломками разрушения страну, он всеми мерами возвращал домой разбежавшихся по грузинским царствам и княжествам кахетинцев… Так за что столько недоверия?
- Тут уважаемый князь Чолокашвили упрекал Моурави, что он кахетинцев на кахетинских рубежах расставил… А кого должен был ставить он на рубежах Кахети? Неужели картлийцев? - князь Липарит не скрывая насмешливой улыбки. - почему же вы не посылаете ваши дружины на опасные рубежи Картли? И еще скажу: если бы даже соблаговолили послать - Моурави их не принял бы, ибо как картлийцам меньше знакома местность Кахети, так и кахетинцам не ясны наши рубежи.
- Можно подумать, князь, оправдываешь своеволие Моурави.
- Еще бы, князь Липарит привык к Моурави еще в бытность правителем Кайхосро Мухран-батони.
- Требую не задевать знамя Самухрано! - предостерегающе произнес Мирван.
- Вижу, князь Вачнадзе, и ты, князь Амилахвари, мало заботитесь о восстановлении дружбы… хотя бы на срок грядущей войны, - Липарит сурово взглянул на Чолокашвили… - Но пока Моурави - полководец, утвержденный светлым царем Теймуразом, и действует он во благо наших царств…
- Пока действует!..
И снова споры, пререкания - два враждующих лагеря, готовые пустить в ход мечи. Так сорок восемь часов из большого зала дворца вырывался гул, пугавший телавцев…
Еще в день своего приезда Дато встретил на базаре Гулиа. Узнав, зачем собрались у царя посланцы, Гулиа бросил арбу с сыром на попечение оторопевшему брату, вскочил на коня и помчался в Тушети. И вот в Телави прискакал из аула Паранга Анта Девдрис и старейшие хозяева тушинских гор.
Решалась судьба царства. Еще не визжали стрелы, не проносились со свистом дротики, не изрыгали огонь персидские пушки, а кровавая тень разногласия уже застилала Восточную Грузию.
Сегодня последний день открытого разговора. Это дань лицемерию, ибо царь Теймураз неустанно, но, конечно, скрытно совещался с приближенными, в том числе с Зурабом Эристави.
Дополнительно внесли еще семнадцать кресел. Дато с удивлением оглядел переполненный зал. Почему столько народу нагнали? Уж не замышляется ли измена? Дато нащупал под куладжей тонкий нож, но успокоился, столкнувшись взглядом с Анта Девдрис: «Нет, тушины не допустят кровавого праздника… Их пять, и нас трое… жаль, с собой Гиви не взял… больше без него не поеду, скучаю…» К нему склонился Мирван:
- Царь собрал князей и азнауров Северной и Южной Кахети; думаю, на важное решился…
- Может, отделить Кахети?.. Что? Что? О чем говорит Чолокашвили?.. С ума сошел…
- Тише, тише! Царский указ читает князь.
Надменно выставив правую ногу, Чолокашвили с наслаждением отчеканивал зловещие слова:
- «Уступая мольбе служащих мне перед богом чистым сердцем кахетинских, а также картлийских, князей и верных трону азнауров, я, Теймураз, царь Иверии, повелитель Грузии, согласился возглавить войско наше, как царское, так и княжеское, дабы твердо и решительно пресечь доступ врагу в священные пределы царства».
Бурное «ваша» прогремело по залу. Безмолвствовали картлийцы, безмолвствовали тушины. Пробовали говорить светлейший Липарит, Мирван Мухран-батони, - тщетные старания, их даже не слушали. Сыпались язвительные шутки, намеки на Кайхосро, скучающего в Мухрани, на Саакадзе, ожидающего лаврового венка. Даже Дато не ответил на дерзость Зураба, подавленный мыслью о грядущем.
Вдруг Анта Девдрис ударил по тулумбасу и вышел на середину. Он смотрел так прямо на царя, как привык смотреть на камень и дерево. Не стараясь посеребрить слова, он выразительно напомнил, каких усилий стоило Саакадзе изгнать персов, восстановить царство, вовлечь другие княжества в военный союз. Он говорил долго, приводя мудрые доводы, почему необходимо поручить ведение войны полководцу Георгию Саакадзе, изучившему шаха и его сардаров, как собственного скакуна…
Джандиери с надеждой поглядывал на Теймураза, а в голове стучало: «Не вразумится - тогда… в лучшем случае опять Гонио».
- А без Моурави некому будет возвращать его на царство, - шепнул старый Чавчавадзе.
Джандиери испуганно оглянулся: неужели вслух думал?
Многие кахетинские князья согласились с Анта, но молчали, боясь мщения приверженцев Теймураза, боясь гнева царя, опасного для замков. Заговорили и цихисбери и другие тушины, убеждали следовать разуму, - но не помогли мудрые советы хозяев гор. Царь Теймураз запальчиво упрекал Анта Девдрис:
- Не царь ли, возжеланный вами, должен положить счастливую руку на меч и возглавить бой? Мы благоумыслили, а подданные не покоряются нам… И еще, уповая на святой крест, жду из Русии посланцев наших: архиепископа Феодосия и архимандрита Арсения. Пришлет Русия помощь, и уста наши будут полны радостных возгласов, и язык наш воздаст хвалу.
- Русия помощи не пришлет, - запальчиво возразил Дато, - ибо ополчается на поляков и не хочет озлоблять шаха Аббаса! Я недаром был там и уже изложил правду царю, а сейчас могу ее трижды повторить!
Невообразимый шум заглушил последние слова Дато. Кричали и князья, и азнауры, и архипастыри. Дато понял, с какой целью были внесены дополнительные кресла: горло Картли стремились потуже затянуть кахетинским шнуром.
Митрополит Телави, потрясая крестом, обвинял Дато в передаче лживых сведений. Духовенство яростно поддерживало митрополита:
- Да посрамит бог вседержитель добытчика лжи!
- Да лишит его по скончании веков вечного блаженства!
- Аминь!
Свирепели и владетели:
- Не пристало нам забывать, что один может испортить славу тысяч!
- Русия помощь пришлет!
- За клевету пора предавать суду царства!
- Ваша!
Воинственное наступление кахетинцев из дворца перекинулось в город. Толпы горожан теснились у зубчатых стен, приветствуя царя Теймураза как витязя, бесстрашно принявшего под свою десницу войско.
Взлетали в воздух папахи, душистые ветки. Сверкали серебром роги, полные кипучего вина.

Какими путями - неизвестно, но тбилисцы узнали о гибельном для царства решении раньше, чем возвратились посланцы из Кахети. И уже никто не скрывал страха, поспешно отправляли семьи, как велел Моурави, в недоступные врагу горы. Более состоятельные снаряжались в Имерети и Гурию, куда Саакадзе направил посланцами Даутбека и Квливидзе с просьбой к царю и владетельному князю принять на время семьи доблестных мужей, оставшихся о городах и деревнях для борьбы с кизилбашами.
Вновь в дарбази дома Саакадзе внесли знамя - «барс, потрясающий копьем». На внеочередной съезд торопливо съехались азнауры. Что предпринять? - вот что тревожило их.
Асламаз кричал:
- Отсечь Кахети и защищать только Картли. Мы этим усилим свои дружины и сократим заботы.
Его поддержали азнауры Средней Картли. Квливидзе, при поддержке большой группы горийцев, требовал, чтобы Саакадзе взял власть в свои руки и провозгласил себя правителем Картли по крайней мере до конца войны с Ираном. Никто из кахетинцев не посмеет сунуться в Картли, а посмеют - сумеем успокоить. Разрыва требовали купцы и амкары, приглашенные на съезд в качестве совещателей. Невообразимый шум наполнил улицы Тбилиси. Толпами бродили амкары. Дабахчи и оружейники, ковачи и шорники, надрываясь, кричали, что не признают над собой никакой власти, кроме власти Моурави, и хором восклицали: «Веди нас, Георгий, хоть на самого черта!»
Снова приехали «старцы ущелий» - мтиульцы, пшавы и хевсуры; они также просили Саакадзе во имя спасения родных гор и долин отказаться подчиниться царю Теймуразу и самому возглавить защиту Картли.
Загудели колокола храмов. Перезвон перенесся в монастыри. Встревожился и Кватахевский монастырь. Трифилий спешно прибыл в Тбилиси. Он смело направился к католикосу, отчеканивая, словно воин, шаг. Тщетно пытался Трифилий убедить католикоса благословить Моурави на водительство хотя бы картлийского войска. Католикос слушал, положив руку на трактат о движении звезд и планет.
- Делить опасно, - отвечал католикос, - положение Марса на небе не благоприятствует этому, царство одно… Опять же Картли без царя может остаться, яко небо без путеводной звезды.
И вот приверженцы Саакадзе поскакали в Мухрани. Поборов гордость, старый князь Теймураз Мухран-батони отправился в Телави, но и он тщетно убеждал царя Теймураза поручить Моурави ведение войны, как давно разгадавшему тайну одерживать малой силой победу над многочисленным врагом.
- Мы пожелали и утвердили не вводить больше верного сына отечества нашего в соблазн захватить власть над войском. Моурави и так по божьему промыслу и по достоинствам своим всячески будет охранять нас от нечестивых врагов. И сердце мое возвеселится и усладится победой.
И хотя многие епископы втайне были согласны с настоятелем Трифилием и многие князья с Мухран-батони, но никто не рискнул противоречить всесильному католикосу и царю Багратиони.

ГЛАВА ДВАДЦАТАЯ

Не успели замолкнуть восторженные крики, вызванные решением царя возглавить войско, как Телави вновь огласился криками, - правда, на этот раз не только восторженными, но и нетерпеливыми.
Ликование кахетинцев совсем не входило в план архиепископа Феодосия. Он предполагал въехать в Телави на рассвете и незаметно проскользнуть в палату Филиппа Алавердского, который сейчас находился здесь, посоветоваться и с игуменом Харитоном и, только когда замерцают на темном небосводе звезды, всем скопищем так же незаметно пробраться в царский дворец.
Но архимандрит Арсений по беспечности своей расстроил спасительный план Феодосия. Началось с последней остановки в небольшой базилике, откуда уже виднелась Алазани. Священник, не избалованный частым приездом важных гостей, обрадованно приказал псаломщику заколоть овцу и, желая угодить царю Теймуразу, а заодно и телавцам, немедля тайно послал звонаря в стольный город предупредить о скором прибытии духовных послов.

Предыдущая страница 13 Следующая страница


Ходи невредимым! 14

Священник не обиделся на сдержанность архипастырей, ибо знал, что раньше не подданные, а царь должен выслушать возвратившихся послов, но не скрывал радости, ибо помощь царю будет оказана, - недаром, благодаря за гостеприимство, преподобный Феодосий преподнес базилике кадильницу, вынув ее из груды подарков русийских обителей.
Ранний, совсем ранний рассвет, почти еще ночь, застал путников на прямой дороге к Телави.
Вот тут-то и произошло непредвиденное.
Не успели отъехать и агаджа, как Арсений резко дернул поводья, сполз с кобылы и, придерживая рясу, бегом устремился к лесу. Служка-монах проворно соскочил на землю, наспех разостлал под грабом бурку, на которой не замедлил вытянуться вернувшийся Арсений.
Посмотрев на побледневшее небо, потом на посеревший от легкого тумана лес, Феодосий, вздыхая, тоже сполз с мерина, который лениво позевывал, и опустился на край бурки. Не успел он упрекнуть Арсения, как тот снова опрометью метнулся в кусты. Феодосий с сожалением взглянул на голубеющее небо, потом на зеленеющий лес, как бы стряхнувший с себя предрассветный туман, и только хотел подняться, как Арсений опять плюхнулся на бурку.
- Не иначе как сатана по резвости своей уговорил дьякона согнать весь жир овцы из курдюка в мою чашу, безмерно приправив яство перцем и луком.
- Не пеняй, отец Арсений, на сатану, ибо церковный дом не его владение… Опять же неблагочинно возводить хулу на неповинного. Грешат, грешат смертные, господи прости, а потом взваливают поклажу брани на нечистого.
- Не защищай, отец Феодосий, врага неба: сколько ни клянут его, мало, - яко гусь из воды, сухим выходит. И еще глаголю: не только в церковном доме, а даже в евангелии без нечистого ничего не узреешь.
- Не богохульствуй, отец, не поддавайся недостойным мыслям…
Богословский спор оборвался неожиданно. Воскликнув: «Еще, сатана!», Арсений снова помчался в лес, подхватив полы рясы.
Служка-монах, проворно вынув из хурджини кувшин, кинулся к роднику. Отец Феодосий укоризненно встретил пожелтевшего Арсения.
- Непотребный путь уготовал ты, отец Арсений, к царственному граду.
- Каковы вести, таков и путь, отец Феодосий.
С тоской вскинув глаза к порозовевшему небу, на верхушку горы, где, ломая золотисто-синие лучи, пыталось выглянуть светило, Феодосий решительно взобрался на фыркающего мерина. Служка проворно скрутил бурку, и не успел Арсений крякнуть, как его подхватили и втиснули в седло.
- Напрасно, отец Феодосий, стараешься, сатану не перехитришь, - ибо троица для него не предел… Трижды троица, может, его и успокоит…
Как ни странно, Арсений почти угадал. Облегчившись у самой стены Телави в десятый раз, Арсений повеселел и заявил, что способен сейчас доскакать до самой трапезной Филиппа Алавердского.
Но не успели они крадучись приблизиться к боковой башне, как ворота с шумом распахнулись. «Господи, помилуй! Что с паствой?!» - Феодосий вздрогнул: навстречу бежали толпы, размахивая кизиловыми ветками, на которых висели недозревшие красноватые ягоды.
Телавцы не сомневались, что за церковниками следуют русийцы с огненным боем и вот сейчас они вольются в ворота гремящим бесконечным потоком.
Неистовые вопли «Ваша! Ваша!» отозвались в голове Феодосия, как: «Осанна! Осанна!». «Помилуй мя, богородица! Вознамерился въехать подобно весеннему ветерку на крыле ласточки, а по милости чревоугодника Арсения въезжаю подобно иерусалимской ослице».
Невеселые мысли Феодосия прервал царский азнаур: взяв под уздцы мерина, он твердо заявил, что царь немедля требует к себе посольство.
Сопровождаемые восторженными возгласами, духовники понуро поплелись во дворец. И вмиг все стены дворца облепили нетерпеливые горожане…
Но вот настал час полуденной еды. Крики восторга сменились удивленными восклицаниями. Потом настал час вечерней еды, а дворец не переставал походить на заснувшую черепаху. Только раз нарушилась непонятная тишина: торопливо, словно на пожар, промчался на пегой кобыле Филипп Алавердский, затем запыхавшийся игумен Харитон, а следом, скопом и в одиночку, отцы церкови и настоятели монастырей. Дворцовые ворота распахнулись и вновь захлопнулись. И опять воцарилась гнетущая, напряженная тишина.
Давно был съеден недозрелый кизил, и голоса телавцев становились все кислее и кислее. На солнцепеке уныло поникли листья; уже кое-кто хлестал соседей оголенными ветками, отвечать было лень; уныло поникли головы, ждали чуда, ждали… Впрочем, уже сами не знали, как дождались первой звезды на утомленном небе.
- Уходят! - облегченно вздохнул Джандиери. Ни отдых, ни еда не освежили царя, придворных и духовников. Поражение грузинского посольства было так же невероятно, как дождь из золотых монет. Что предпринять? Страшило отношение Картли: злорадство азнауров, торжество князей, насмешки майдана. И не воспользуются ли соучастники Моурави слабостью Кахети, не попытаются ли отложиться? Ведь только устрашенные возможностью прихода русийских стрельцов, смирились Мухран-батони, Эристави Ксанские и даже старый Липарит, имеющий за своей спиной немало княжеских фамилий.
Первый высказал эти опасения встревоженный Джандиери, предлагая немедля, пока еще не докатилась до Тбилиси весть о неудаче, передать Моурави ведение приближающейся войны. Растерявшиеся князья уже не спорили, многие робко поддержали Джандиери. Красные пятна покрыли скулы царя. Такой удар по самолюбию? Нет, подобное унижение не сможет стерпеть Чолокашвили и тем более Зураб Эристави.
- Любой ценой надо найти способ обезоружить Саакадзе, обезвредить Мухран-батони, остальные сами притихнут.
Вот тут-то и подал Феодосий хитроумный совет. Сразу повеселели царь и придворные, припомнив, что не они, а католикос настоял на посольстве в Русию. Конечно, царь Теймураз, покорный сын церкови, повиновался святому отцу и… даже прикрикнул на некоторых князей, предсказывавших неудачу… Вот, к примеру, Джандиери на евангелии может поклясться, что протестовал. А разве архиепископ Феодосий, не осмелившийся возражать католикосу, был согласен? От бесполезной отправки послов в Русию предупреждал и епископ Филипп Алавердский, напоминая о предыдущих неудачах кахетинских послов в Московии. Но кто осмелился противоречить святому отцу? Кто?! Увы, поздним сожалением делу не поможешь…
Так телавцы и не сподобились увидеть, как на рассвете из Южных ворот выскользнул Феодосий, а следом все бывшие с ним в Русии, - спешили с докладом к католикосу. Рядом с кобылой Феодосия перебирал стройными ногами аргамак Филиппа Алавердского. Позади, почтительно отступив, тянулись иноходцы монашеской братии и прислужников.
Но зато в полдень изумлению телавцев не было границ. Царь - сам светлый царь Теймураз! - с пышной свитой выехал в Тбилиси, ибо святой отец возжелал благословить меч династии.
За царем следовал Зураб Эристави, якобы тоже принять благословение, а на самом деле придвинуть свои арагвские дружины к Тбилиси на случай сопротивления сторонников Моурави.
Теймураз сокрушался: если бы царь русийский пожаловал помощью, то, как заранее порешили, благословлялись бы на битву в Алавердском монастыре.
Телавский майдан вдруг насторожился. Что? Что привезли из Руси посланные? Неужели, кроме лампад и кадильниц, только свои подрясники?! И поползли разговоры - правда, тихие, ибо царь не любил, когда говорили громко о неугодном ему. Еще больше не любил князь Чолокашвили сеять в кахетинцах сомнение и направлять их мысли в сторону Картли. Поэтому мсахури князя, конечно лишь для друзей, нашептывали, что «огненный бой» Русии подоспеет вовремя и что шах Аббас в смятении решил бросить кизилбашей на Картли.
Но как ни тихо шептались мсахури, а уже через день у большинства в ушах точно рвались заряды русийских пищалей. Телави заносчиво восторгался мудростью царя Теймураза, который могучей десницей повернул персов на зазнавшуюся Картли.

Католикос чувствовал себя, как рак в сачке: и бежать нельзя, и в сторону не податься, и пятиться не по сану.
А кахетинское духовенство сетовало о бесплодно потерянном времени, о разорительных подарках царю всея Руси, и патриарху Филарету, и их ближним людям, которых Христос завещал любить, как самих себя. Но избраннику неба, святому отцу церкови, господь, конечно, послал двойное зрение, и не пристало покорной пастве осуждать действия католикоса всея Грузии.
После первой беседы с прибывшим царем Теймуразом католикос уже походил на изнуренного пилигрима.
«О господи, за что испытуешь мя?! Ведь еще предстоит совместная беседа с царем, с князьями и еще неизвестно с кем…»
Видя смущение католикоса, Трифилий возмутился непотребным поведением кахетинского духовенства.
- Сын мой, - кротко произнес католикос, - сам вижу, что не по-божьему возложили на плечи мои всю вину. Но вступать в пререкания подобает ли мне?
- Да будет над тобой сияние неба, святой отец, прости мою дерзость. Но подобает ли в сей грозный час отдавать в неумелые руки царя Теймураза судьбу двух царств? Знаешь ведь, кахетинского войска мало даже для одной Кахети.
- Господь бог не оставит - тушины, Зураб Эристави, пшавы помогут царю.
- Отец, разве не зришь: шах прямо на Картли идет! Церковь в опасности. Благослови Георгия Саакадзе, пока не поздно, на ведение войны хотя бы в Картли.
- Если бы и хотел - опасно, сын мой; сколько в молитвах ни вопрошал, господь не отверз уста… Подумай о церкови, Трифилий. Победит Саакадзе - сам воцарится. Кончится благословенная восьмисотлетняя династия Багратиони… Кончится и благоденствие церкови, ибо… мстительный Саакадзе не простит святой обители поддержки царю Теймуразу…
Трифилий пытливо следил за беспокойно бегающими глазами святого отца. «Ты прав, - думал Трифилий, - не простит тебе Моурави измену», - и оборвал бесплодный спор: может, Саакадзе, победив, сам найдет предлог отправить на покой одряхлевшего телом, но коварного мыслями старца.
Единственно, чего добился Трифилий, - приглашения Саакадзе присутствовать на совещаниях.
Разговор в большой палате первосвятителя, куда собралось высшее княжество и духовенство, принял, сразу, к удивлению католикоса, веселый характер.
Феодосий пустился в подробные описания хитроумного хода с хитоном. Патриарх Филарет, желавший доказать степень великодушия и благорасположения шаха Аббаса к Русии, призвал двух отъявленных плутов, крестовых дьяков Ивана Семенова и Михайла Устинова, и приказал им испытать чудодейственную силу реликвии, дабы установить ее подлинность.
Тут Арсений не вытерпел, вскочил и, потрясая свитком, возвестил, что здесь перечислены все чудеса, сотворенные не святыней, да будет вечна ее благодать, а дьявольской хитростью церковных дьяков, да сгинет сатана шах Аббас!
Долго не могли успокоиться хохочущие князья и тихо всхлипывающие пастыри, выслушав рассказ Арсения о волшебном исцелении какой-то девицы Марины, которая двенадцать лет не могла есть курицу, а лишь прикоснулась к хитону - проглотила сразу две, целиком с потрохами. А потом Арсений за малую деньгу выведал: девица Марина не потому двенадцать лет не тешила себя курицей, что не могла, а потому, что не имела и украсть негде было.
Не менее благодушно выслушали владетели и церковники подробности и о других чудесах, за кои церковные дьяки и получили по своей челобитной от патриарха по четыре аршина сукна лундышу мясного цвета ценой по шестьдесят алтын за аршин.
Увидя, что архиепископ Феодосий не поддается, а, напротив, настаивает, чтобы приложили хитон к его слепцу-гусляру, которого он разыскал на базаре, дьяки свирепо объявили, что у них свой порядок исцеления, и силком повезли грузинское посольство в богадельню на Тверскую. А там уже, по указу Филарета, торжественно встретил грузинских архипастырей преподобный Киприян, митрополит Сарский и Подонский. И тут пошли такие чудеса, что в глазах зарябило. Об этих чудесах три дня кричали на всех перекрестках.
Феодосий не без удовольствия рассказал, как он упрекал церковных дьяков в неподобающих проделках, чем вызвал неудовольствие думного дьяка Ивана Грамотина.
Но персидские послы в эти дни уже получили отпускные грамоты и, хвастливо погружая на верблюдов богатые ответные дары, кричали о заключении нового торгового союза между Ираном и Русией. А грузинские послы, не без умысла, не были даже приглашены на праздник уложения священного хитона в золотой ковчег и перенесения его в Успенский собор.
Неожиданно Арсений вновь вскочил, он вспомнил, как в Русии азнаур Гиви вечно опережал его и отхватывал себе за трапезой лучшие куски, а Дато, посмеиваясь, вечно сбивал его при подсчете дарственных лампад, и Арсений вслух заявил, что забыл упомянуть о черте, который лез к девице Марине до ее чудесного исцеления не только во сне, но и наяву. И в Греческом подворье уверяли, что этот черт во сне был не кто иной, как азнаур Гиви, а черт наяву - не кто иной, как азнаур Дато.
Над этим происшествием особенно потешались кахетинцы.
Разгадав хитрость кахетинцев, желавших умалить поражение своего посольства в Москве, Саакадзе резко оборвал неуместное веселье. Властно взмахнув рукой, он заявил, что политическая победа шаха Аббаса в Русии гораздо опаснее, чем представляют себе князья и духовенство. И как мог искушенный в мирских делах архиепископ Феодосий не понять, что шах Аббас сумел ловко доказать неизбежность своих войн с Грузией, якобы из-за непрекращающихся измен грузинских царей Ирану, а потому-то Русия и не должна вмешиваться в его спор с Багратиони, ибо религия тут ни при чем. Он, шах Аббас, так же чтит Христа, как и Магомета, и в знак своего благоговения перед русийской церковью послал чудодейственную святыню, отнятую у неверных грузин в Мцхета. А говоря на военном языке, заключил Саакадзе, шах умным ходом приблизил на целый год свое вторжение в Картли-Кахети. И разве он, Саакадзе, не предостерегал и царя и высший княжеский Совет, отговаривая от посылки сейчас в Русию посольства с просьбой о помощи? И сейчас время не для смеха, - нужно серьезно обдумать, как собрать силы для смертельной борьбы с могущественным шахом Аббасом.
Точно шашкой полоснули царя Теймураза. Он побагровел, не сдерживаясь, кричал, что не нуждается в советах Моурави и сам подготовит встречу, достойную кровожадного «льва». И, вторя ему, - словно буйный ветер сорвался с вершин, - палата наполнилась негодованием, бранью, угрозами.
- Можно подумать, мой царь, что я, а не твои советники, повинен в потере драгоценного времени. Но разве мой соратник, азнаур Дато Кавтарадзе, не поведал тебе о положении дел Русии? Почему не пожелал поверить? И вот еще несколько месяцев утрачено, - неужели лишь для того, чтобы услышать веселый рассказ о курице?
- Как смеешь ты, Георгий Саакадзе, дерзко говорить с царем? Как посмел сомневаться в чудодейственной силе хитона господня?
- Не я, Филипп Алавердский, как ты улицезрел, - духовенство само сомневается.
- Не кощунствуй, сын мой, - стукнул посохом католикос. - Ты, вижу, мало вникаешь в промысел творца небесного: в хитоне не открылась божественная сила, ибо побывал он в руках неверных, и снова обретет он сокровенный дар, лишь только освятится в Мцхета и приложат к чему крест из виноградной лозы, обвитый волосами святой Нины.
- Тогда, святой отец, победа шаха в Русии еще страшнее. И об этом говорил азнаур Дато… Патриарх Филарет в тайном разговоре с Булат-беком благодарил шаха не столько за хитон, сколько за серебро в слитках, присланное умным Аббасом на ведение войны Русии с польским королем и немецким владетелем. И еще обещал шах русийскому царю стоять заодно против турецкого султана, который, ощетинившись, подстерегает удобный час, чтобы вслед за поляками ринуться и растерзать царство, с таким трудом возрождаемое патриархом Филаретом.
- Слушаю и удивляюсь, время ли для праздных разговоров?
- Конечно, не время, князь Чолокашвили! Однако вы уже четыре дня веселите Картли. А не полезнее было бы архиепископу Феодосию не жалобиться и не оспаривать подлинность хитона, который послужил патриарху Филарету предлогом заключить с шахом Аббасом торговый союз. В неизбежности этого усиленно убеждал преподобного Феодосия боярин Грамотин… Не следует ли отцам церкови и высшему княжеству задуматься, почему же русийский царь, стремившийся поставить под свое знамя Кахетинское царство и уже намеревавшийся перекинуть мост через Картли в Имерети, сейчас даже за огромные ценности не пожелал уступить нам хотя бы несколько пушек? А разве не потому, что Русия окружена врагами и сама вынуждена вылавливать баграми и сетью каждого, могущего стать стрельцом? Почему же прозорливый архиепископ Феодосий не направил с азнауром Дато разумное послание царю, а предпочел держать Кахети в неведении?
- По-твоему выходит, что Русия из-за любви к Ирану не пожелала оказать нам помощь?
- Не смогла, князь Цицишвили, вот что я сказал. Уверен, когда-нибудь окажет Русия нам помощь и против турок и против персов, но сейчас сама вынуждена обещать шаху Аббасу невмешательство в его дела с Картли-Кахети.
- Довольно поучать нас, Георгий Саакадзе из Носте, тебе все равно ничего не поможет!
- И тебе, Зураб Эристави из Ананури, тоже ничего не поможет, ибо ты не орел, а коршун, парящий над горцами, не желающими быть тобою заклеванными.
- Время покажет, коршун тоже не напрасно имеет крылья, а за хищным хвостом «барса» не пойдет княжество.
- Может, придется еще кое-кому облизывать хищный хвост.
И снова взметнулись куладжи, сверкнули на вскинутых руках перстни, и посыпались язвительные упреки, насмешки. Не слушая друг друга, князья злорадно кричали о наступившем конце самовластья Саакадзе, о желании доблестных владетелей сражаться с любым врагом, но под знаменем царя царей Теймураза.
Князья Магаладзе даже заинтересовались: не соблаговолит ли Саакадзе отдохнуть в Имерети?
- Нет, заботливый князь, - засмеялся Саакадзе, - ты забыл, что Имерети только для царственных беглецов.
- Что? Уж не пророчествует ли нечестивец?! - вскричал Джавахишвили. - К оружию, князья!
Палату огласил звериный рев:
- К оружию! К оружию! Уничтожить оскорбителя богоравного!
- Если бы здесь присутствовал лазутчик шаха, - насмешливо заметил старый Мухран-батони, - более радостной вести не мог бы доставить «льву Ирана». «О аллах, аллах, как ты милостив к своему ставленнику, - воскликнул бы шах, - междоусобица владетелей Гурджистана перед, самым вторжением моим! Даже ты, Караджугай, не придумал бы лучше!»
- Успокойся, благородный сын мой, Великий Моурави исполнит свой долг, как неизменно обещал, и подымет меч на врага под знаменем царя Теймураза. Завтра в Сионском соборе я благословлю царя Теймураза на ведение войны с…
Католикос вдруг тревожно оборвал речь. Старый Теймураз Мухран-батони поднялся и молча вышел из палаты. За ним его сыновья - Мирван и Вахтанг. Ксанские Эристави поклонились Саакадзе и тоже покинули палату. Ледяное молчание, точно глыба, придавило всех. Липарит в тревожном ожидании не спускал глаз с Великого Моурави.
Великий Моурави по-прежнему сидел на своей скамье.
В полночь, когда на площадках, у дверей и во всех переходах во второй раз сменились копьеносцы и в светильники, окутывавшие ниши фиолетовой дымкой, подлили свежее масло, у опочивальни Теймураза остановились двое. Саакадзе молча снял с себя оружие и передал князю Джандиери.
Чуть приоткрыв дверь, за которой царило безмолвие, Джандиери остался сторожить… Кого? Неужели Саакадзе?! Нет, никогда благородный Моурави не пойдет на предательство! Разве не ради спасения короны Теймураза он, князь Джандиери, охраняющий сегодня сон царя, решил помочь Моурави? Пусть Чолокашвили, пусть придворные клянут его завтра, но сегодня он будет способствовать Моурави отвести гибель от царства.
И все же князь не отводил взгляда от узкой щели. Так, видя происходящее и слыша произносимое, он в случае… Нет, нет, зачем подозревать витязя в недостойном!
В первую минуту Теймуразу показалось, что он грезит. Широко раскрытыми глазами он всматривался в лунную полосу, где появилась огромная тень.
- Кто? Кто сегодня начальник стражи моей опочивальни?!
- Самый благородный из твоих придворных, ибо, презрев злобу князей, он пожелал помочь царю победить.
- Мы уже говорили, что не нуждаемся в услугах дерзких глупцов! Эй, стража!
- Ты можешь, мой царь, кричать до восхода солнца, тебя никто не услышит! Однажды шах Аббас спросил меня: каким оружием удобнее всего обороняться? «Тем, которое под рукой», - ответил я. Шах Аббас выпустил на меня льва. Я схватил папаху и втиснул хищнику в разверстую пасть. Шах Аббас наградил меня алмазной стрелой. Ближайшее к тебе оружие - тайна, которая должна быть сохранена не ради меня, а ради тебя. Прошу, светлый царь, выслушай…
Проходили минуты, может, часы. А Джандиери все слушал и слушал затаив дыхание, то восхищаясь, то поражаясь: «Победа! Великий Моурави спасет царство!» Но… почему… почему царь надменно отклоняет план отражения полчищ шаха Аббаса? Что? Моурави предлагает в присутствии сардаров Кахети и Картли поручить ему, Саакадзе, выполнение этого плана, якобы обдуманного царем, и тогда… тогда он ручается, что ни один не узнает, что это план Саакадзе…
Зычный голос Саакадзе гневным рокотом, как ручей - ущелье, наполняет опочивальню. Он призывает к самозабвению во имя родины. Он красноречиво рисует картины нового неистовства кизилбашей, - и опочивальню наполняют кровавые призраки. Опустившись на колено, он умоляет царя ради Грузии подавить гордыню. Взмахом руки он словно срывает завесу с будущего, и перед бархатным пологом разверзается дымящаяся бездна. Он требует, стараясь с вершины доводов разглядеть хоть мимолетное колебание на лице венценосца. Тщетны и гнев, и мольбы, и унижение, - царь с негодованием отвергает предложение Моурави. И исчезает лунная полоса, словно меч безнадежно опускается в ножны.
Джандиери прислонился к косяку, он больше не мог слушать, стук сердца мешал…
Сопротивление царя и удивило, и обеспокоило Саакадзе. Он положил перед царем свиток с голубой каймой:
- Возьми, царь, это плод моего двухлетнего размышления… Возьми и крепко запомни: тут спасение двух царств. Шах Аббас не забыл Упадари, от твердынь которой в смятении чуть не отступил. И сейчас этот план - Упадари! Опасаясь встречи со мной, опасаясь поражения от моего меча, шах не рискнет своим величием.
Джандиери взволнованно встретил Моурави, порывисто обнял его, вернул оружие и молча проводил до самых ворот.
Напрасно Джандиери ждал грозы, напрасно готовился к опале. И уж совсем лишним оказался приказ слуге уложить хурджини.
Едва поднявшись, царь повелел Чолокашвили собрать князей высших фамилий и церковников высшего сана на тайное совещание у него в Малом зале.
Липарита удивило, что княжеские скамьи были несколько отдалены от трона, но додумывать причину этого было некогда.
Теймураз вошел шумно, поблескивая красноватыми глазами, снисходительной улыбкой отвечая на приветствия. Величественно опустился он в кресло и, к изумлению Джандиери, развернул свиток с голубой каймой.
Голосом великого стратега Теймураз стал зачитывать хитроумный план войны с грозным «львом Ирана». И вот от подножия тушинских гор до берегов Алгети пронеслись бурные ветры, промчались грозовые тучи, засверкали молнией мечи, загрохотали щиты.
Сначала растерянно, потом восхищенно князья и архипастыри слушали неожиданное откровение. Перед ними огромная шахматная доска, и царь, как опытный игрок, заранее разгадывая любые ходы противника, озадачивал его неожиданной перестановкой фигур: то группируя конницу, то образуя линии засад, то внезапно обрушивая квадраты копьеносцев на ревущих верблюдов, то перебрасывая конную колонну во вражеский тыл, то сжимая подковой красноголовую лавину. Беспрестанно путая ходы противника, царь, держа в крепкой деснице судьбу боя, не переставал вносить сумятицу во враждебные тысячи и сеял панику на ратных полях.
Потом Теймураз остановился на решительных мерах обороны, на случай, если шах Аббас опрометчиво вторгнется с трех сторон.
Не выдержав, князья выкрикнули: «Ваша! Ваша царю царей, светлому Теймуразу!»
Милостиво улыбаясь, Теймураз, слегка повысив голос, зачитал завершающие ходы боя.
Джандиери вытер со лба холодный пот: именно этим замыслом восхищался он ночью… И именно этот замысел вызвал неистовые рукоплескания князей. И, больше не сдерживаясь, Зураб, выскочив на середину зала, исступленно закричал:
- Такое мог придумать только Великий… - с губ чуть не сорвалось: «Моурави». Он запнулся и, захлебываясь, повторил: - Великий Александр Македонский! Князья, нет сомнения, богом данный нам царь Теймураз поведет Кахети-Картли к неслыханной победе.
- Мы еще возжелали сказать вам… - Теймураз выставил правую ногу, оглядел придворных и торжественно произнес: - Мною все обдумано, шах Аббас сам не придет, опасаясь встречи с моим мечом.
Джандиери снова вытер со лба холодный пот. Царь величаво вздымал свиток с голубой каймой. А Зураб продолжал сыпать восхваления.
Увы, Зураб впоследствии убедился, что «сто забот» на шахматном поле чреваты опасностями для обеих сторон и что даже гениальный план в неумелых руках может обратиться в кровавый проигрыш.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Не раз Саакадзе, вспоминая детство, останавливался у развесистых ореховых деревьев, погружавших в тень глухие ворота. Но два каменных барса, прижавшихся к прямоугольным плитам, словно готовых к прыжку, неизменно напоминали ему о сегодняшнем дне.
Вот и сейчас, в утренней синеве, они высятся дикими стражами, будто прислушиваются к скрипу колес и равномерному топоту.
Медленно, словно остерегаясь внезапного нападения, открываются ворота. Вереница ароб выползает на улицу, а за ними с вековой надменностью выступают верблюды. В угловом водоеме отражаются двугорбые силуэты с покачивающимися тюками. Вспугнутые птицы взлетают на ветки и тревожно перекликаются. Из-за Триалетских вершин приоткрывает красный глаз солнце, вглядывается в дремотные дома, набрасывая на верхушки садов розоватую зыбь.
Дед Димитрия добродушно проводил взглядом торопливого всадника, гулко проехавшего по еще пустынной улице, поправил поклажу, пересчитал следующие к Дигомским воротам арбы, как со старым другом, поздоровался с Мкинвари-мта, белым башлыком из-под неба приветствующей деда, и, удобно устроившись на тугом хурджини, посоветовал погонщику не гнать буйволов, ибо они поднимают пыль и лишают горожан свежего воздуха, которого и так не хватает городу в этом вечно дышащем огнем котле.
Семьи азнауров покидали Тбилиси. Уезжали Русудан с домочадцами в Носте, Хорешани, Миранда, жена Ростома, с детьми. Уезжали родители Даутбека, приехавшие погостить, расставался с любимым Димитрием он, дед. И только одно утешало: ему, деду, «барсы» поручили ценное имущество. Пусть злые духи гор не рассчитывают обвалом камней смутить деда Димитрия, - зорко, как подобает, следит он за караваном.
Не в силах унять биение сердца, смотрела вслед уходящим Дареджан, пока последняя арба не мелькнула черной точкой за серым выступом, потом смахнула слезу и тихо спустилась с верхней площадки. Вернутся ли они когда-нибудь в Тбилиси? Или враг, по примеру прошлых лет, разорит и сожжет красивый и богатый город? Потом она поймала себя на мысли, что радуется малолетству своего единственного сына, Бежана, - ему не идти на войну… Зардевшись, она порывисто обернулась: хорошо, Эрасти не подслушал ее мысли… Недостойная она грузинка, вот еще только вчера Русудан сказала: «Жаль, что у меня так мало сыновей! И Иорам еще не подрос…»
Внезапно Дареджан нахмурилась: что с Циалой? «Святая дева, уж не лишилась ли она ума? С того дня, как узнала, что близко нашествие персов, повеселела, в бане целый день мыла черные косы, - они до земли у нее, - тело благовониями натирает, ступни ног до гладкости мрамора довела, вышивку бросила: говорит: „Боюсь пальцы наколоть…“ Бесстыдница! А когда я ее ругать начала, Хорешани засмеялась, увела меня и шепнула: „Не трогай, видишь, как у нее глаза блестят? Может, опять полюбила, может, страшное задумала девушка“. И подарила ей княгиня новую кабу, подарила ожерелья, браслеты… Теперь беспрестанно примеряет, любуется собой… Откуда у Циалы такая красота? Ведь из деревни, отец ее только жалким месепе был. Наша госпожа Русудан выкупила всю семью у князя Качибадзе, - не хотел князь продавать, настоятель Трифилий увещевал. Затем всю семью в глехи перевел Моурави, дом им подарил в Носте, землю отвел, много одежды, ковров, посуду послал… Богато живут, правда, трудятся все. А Циала в дом отца отказалась вернуться: „Отвыкла“. Бесстыдница! От отца, матери отвыкла!»
Дареджан бросилась наверх, там на плоской крыше растянулся на паласе Эрасти. Он, конечно, уже проснулся и, щурясь, смотрел в свежее голубое небо. Взволнованная Дареджан опустилась рядом:
- Арбы уже ушли…
- Видел.
- Вчера к госпоже Хорешани гостья прибыла, княжна Магдана, с прислужницей и двумя дружинниками.
- Видел.
- Прислужница говорит, в Марабду княжна возвращается. Княгиня Цицишвили прислала слуг, чтобы проводить ее.
- Не возвратится, что ей там делать?
- Как что делать? Жить. По пути сюда заехала, наверно, Даутбека…
- Дареджан, посмотри на небо Картли, нигде нет такой манящей глубины. У персов оно - как розовая шаль, потому там так душно…
- Ты что, первый раз небом залюбовался?.. Эрасти, подумал ты, что с Циалой?
- Как же, лишь об этом думаю… - Эрасти зевнул и обнял Дареджан. - Лучше больше яблок кушай, виноград тоже, персики обязательно, - у персиянок потому щеки бархатистые.

- Ленивый верблюд, откуда знаешь, какие щеки у персиянок? А может, шершавые, как песок? - Дареджан не совсем нежно оттолкнула его. - И в монастырь Циала не идет, сидит у княгини Хорешани, как чирий на носу.
- Напрасно кровь портишь, - жалеет княгиня девушку.
- Жалеет? А вот госпожа Русудан все же в семью не взяла Циалу, хоть наш Паата и любил ее… О, о, наш Паата!.. - Дареджан заплакала.
Слезы капали на циновку.
Эрасти нахмурился, потом решительно перевернулся на другой бок и вдруг привстал:
- Дареджан, чем беспокоит тебя Циала? Может, красоте завидуешь? Так знай, твои глаза равны звездам, только еще ярче, ибо указывают дорогу и днем… Эх-хе, саакадзевец и днем не часто небо видит, землю тоже, больше шеей коня наслаждается…
Вдруг Эрасти вскочил и опрометью сбежал вниз. Торопливо всадник осадил коня перед каменными барсами и нагайкой нетерпеливо постучал в ворота. Оттолкнув слугу, Эрасти сам распахнул тяжелые створы, бросил взгляд на знак суконного чепрака: «белый орел, терзающий змею», и поспешил в покои Саакадзе, досадуя, что придется его поднять на час раньше.
Но Моурави, освежившийся ледяной ключевой водой и уже чисто побритый, сидел на тахте, поджав ноги, и что-то чертил. Услышав выкрик Эрасти: «Гонец от Мухран-батони!», он повелел ввести гонца в дом.
Поднявшуюся суету Дареджан услыхала из кухни. Как раз, склонясь над грудой битой птицы, она решала с главным поваром, блиставшим белоснежным колпаком, важный вопрос: хватит ли каплунов, или еще с десяток подрезать? И, может, совсем не лишне зажарить еще пять-шесть баранов? Ведь, кроме обычной еды, вечером прощальная скатерть для всех «барсов».
В кухню вбежала прислужница.
- Батоно Дареджан, дружинники коней седлают! Моурави уезжает, Дато тоже, Даутбек тоже, Папуна, Гиви, батоно Ростом, Эрасти непременно… все без утренней еды выезжают.
Всплеснув руками, Дареджан поспешила во двор.
- Ты что, чанчур, коню живот перетянул! - рассердился Папуна и, вырвав у молодого дружинника подпругу, сам принялся седлать своего коня. - Всегда помни: коню должно быть удобно, как тебе в бане… Э, э, Дареджан, почему прячешься?
- Дорогой Папуна, все без еды выезжают, хотела в хурджини Эрасти хоть баранью ногу положить.
- В другой хурджини бурдюк спрячь.
- Боюсь, Эрасти рассердится, еще скажет: не на праздник едем!
- Еще не родился такой грузин, который за вино сердился бы. Вот конь не человек, а если устанет, должен остановиться у источника, попить, поесть. Тут-то и всадник за бурдюк примется. Где-то на пригорке солнце нас ожидает, и, чтобы Эрасти перед ним стыдно не было, сыр в хурджини положи. А перец? Соль? Подкинь еще вареную курицу…
Первым из ворот выехали Дато и Гиви, они торопились к Ксанскому Эристави. С теплой улыбкой взглянул Папуна на тугой хурджини, перекинутый Гиви через седло: молодец Хорешани, знает азнаурский аппетит. Папуна пробовал шутить, но сегодня веселость бежала от него. И даже вслед умчавшимся в далекие замки Даутбеку и Димитрию он ничего не крикнул. Молча обошел он коней, поглаживая лоснящиеся бока. Особенно долго стоял около молодого Джамбаза: «Э, э, друг, не слишком ли много тебе хлопот предстоит?..»
В дальних покоях Георгий, привешивая к кольчатому поясу шашку в черных ножнах, прощался с припавшей к его плечу Русудан.
- Значит, дорогая, поможешь?
- Пусть влахернская богородица вразумит меня.
- Отъезд твой придется отложить… И еще неизвестно, куда выедете…
- Напрасно так тревожишься, дорогой. Разве не было хуже? Пусть защитит тебя в пути святой Георгий.
Вынув двухцветный платок, Русудан поцеловала его и положила за отворот куладжи Георгия, затем твердо направилась к дверям.
Вскоре двор опустел, пожилой дружинник соединил железные створы и накинул засов. В доме водворилась тишина, хотя молодежь уже покинула комнаты сна, и Бежан, вчера прибывший с настоятелем Трифилием, уже о чем-то вполголоса спорил с Автандилом.

Придвинув Магдане чашу с пряным соусом, Хорешани продолжала разговор:
- Выходит, князь Шадиман вспомнил о тебе все же?
- О моя Хорешани, ты угадала.
- Но княгиня Цицишвили ведь обещала защитить. Или слово княгини легче пуха?
- Крестная уговаривает подчиниться воле отца… думаю, боится ссориться, - ведь неизвестно, может, опять царь Симон в Метехи вернется. Тогда князь Шадиман снова всесильным станет. На это в изысканно начертанном письме намекает отец. «Пора, - пишет, - моей дочери поблагодарить прекрасную княгиню за гостеприимство. Скоро Магдане предстоит блистать в царском дворце… где… все может случиться… Муж, которого я наметил для наследницы Сабаратиано, да окажет честь нашему роду…» О дорогая Хорешани, крестная уверяет: о царе Симоне думает надменный князь Шадиман…
Некоторое время Хорешани задумчиво смотрела на серебряный кувшинчик, в котором отражалось бледное лицо Магданы, потом просто спросила:
- А тебе, моя Магдана, разве не хочется стать царицей Картли?
- Нет, если бы даже царь удостоил меня…
- Почему же не удостоит? Ты знатного рода… Ведь царь Луарсаб на простой азнаурке женился.
- Да приснится мне в светлом сне такой царь! Я не забыла, как отец высмеивал Симона Второго. И потом… ты знаешь, моя Хорешани… сердце занято, другому не отдам себя.
- Это дело тонкое, дорогая Магдана. - и крепко любить можно, а корона притягательную силу имеет… И еще… ради блага ближнего можно другому сердце отдать.
- Не скрою стыда от тебя, любимая Хорешани, не сильная я… только немножко, совсем немножко счастья для себя хочу, о другом не думаю… Откуда сильной быть? Мать робкая, запуганная, на птичку была похожа, подхваченную ураганом. Обессилели крылья, и задохнулась в каменной клетке, прикрытой турецко-персидской парчой. Братья себялюбцы рано бросили нас. На золото, неизвестно откуда добытое, купили корабль. И первая волна смыла у них память о покинутой сестре. Я не познала тоски, ибо никогда не знала радости. Росла каким-то одиноким цветком на скале, окутанной, туманом. А внизу бесшумно скользили слуги, приниженные враги. Запах лимона и стук шахмат стали ненавистны, как яд. И надо всем возвышался отец, изысканный тиран… В твоем благословенном доме, в доме благородной Русудан я узнала, что человек может обрести счастье… Нет, не гони меня, не бери на душу тяжелый грех; не вернусь я в Марабду. Я обманула крестную: сказала, заеду лишь проститься с тобой.
- Ночь напролет молилась я о тебе, моя Магдана. Знай, если бы все как раньше было у меня, осталась бы. Но другое время сейчас, в Носте уезжаем… Не могу я подвергнуть опасности очаг Русудан… Скоро враг станет на рубеже Картли. Твой отец притаился, в глуши гор нетерпеливо ждет врага… Никто не знает, что может случиться, ведь не Моурави возглавит войско, а царь-шаирописец.
- Значит, покидаешь меня? - с отчаянием вскрикнула Магдана.
- Как могла такое подумать? Ведь ты любишь Даутбека и любима им.
Магдана застонала и повисла на шее Хорешани.
- Лю… лю…
- Еще как любима!
- Тогда зачем, зачем томить?!
- Боится, что не достоин тебя.
- Он?! Он не достоин?! Тогда кто же, кто достоин? Нет, не поеду я, лучше в Куру!
- Я другое придумала: на срок войны Димитрий отвезет тебя в монастырь святой Нины… там игуменья…
- Знаю, знаю! Гиви все рассказал… Димитрий любил… Димитрий как брат Даутбеку. О моя Хорешани! Я поеду, там пережду войну, там буду молиться о ниспослании победы и здоровья всем… всем…
Не прошло и часа, как письмо к Шадиману было готово, так писать умела только Хорешани:

"Князь Шадиман Бараташвили, доблестный владетель Сабаратиано, благородный и разумный, великодушный и незлопамятный! К тебе мое скромное послание!
Твоя дочь, княжне Магдана, больше, чем злых духов, боится змей, потому и решила не возвращаться в Марабду. Но запомни: если ты задумаешь повторить свою «добросердечную» прогулку в Носте, воспользовавшись отсутствием Моурави, обороняющего Картли от твоих друзей, то тебя постигнут два разочарования: там ты Магдану не найдешь, и там немало твоих дружинников, а возможно, и ты сам, укоротятся в росте на голову. К слову напоминаю: Георгий Саакадзе ни разу не покушался на твой замок, вызывая этим недоумение врагов и друзей.
Если богу будет угодно допустить несправедливость и ты вновь увидишь Одноусого, передай ему от меня: в Метехи очень скользкие ступени, и даже при помощи твоей сильной руки ему вряд ли удастся не поскользнуться…
Об этом все.
Продолжаю пребывать в счастливом азнаурстве.
Хорешани Кавтарадзе, дочь князя Газнели,
так чтимого когда-то тобою".

Позвав закованного в броню гонца княгини Цицишвили, Хорешани приказала ему немедля скакать в Марабду и передать свиток князю Шадиману. Потом отправила своего одетого в светлую чоху гонца с любезным посланием к княгине Цицишвили, убеждая ее не волноваться, ибо Шадиман будет немедленно извещен о согласии Магданы погостить еще у ностевских друзей…

Русудан послала Автандила в дом к Хорешани. Сегодня будет приятно навестить в Метехи старого князя, и если намерение Русудан совпадает с намерением Хорешани, пусть предупредит отца об их желании за полуденной едой видеть настоятеля Трифилия и светлейшего Липарита, еще не успевшего выехать в свой замок…
Внимательно выслушав Автандила, Хорешани сказала, что дорогая подруга опередила ее ровно на минуту… потом спросила: не хотят ли Автандил и Бежан провести у нее скромный вечер, дабы не дать в ее отсутствие скучать Магдане?
Улыбнувшись, Автандил рассыпался в благодарностях. Хорешани тут же позвала старшего повара и, к удовольствию Автандила, приказала устроить приятный пир для молодежи. Управительнице она мимоходом шепнула: «Не забудь позвать сыновей Ростома и соседку-хохотушку, которая, несмотря на веснушки и широченные бедра, ухитрилась понравиться Автандилу…»
Когда Русудан и Хорешани, накинув легкие покрывала, в сопровождении старого Отара вышли из дома, было уже за полдень. Необычайная тишина на улицах еще недавно веселого города щемила сердце… Понимая друг друга без лишних слов, подруги шли молча, да и предстоящее дело требовало большой сосредоточенности мыслей.
Старый князь Газнели, известный своим гостеприимством, сегодня особенно радовался гостям - и потому, что все были по душе ему, и потому, что есть чем похвастать: этот маленький Дато, как джигит, вскакивает на жеребенка и скачет, не замечая препятствий. Нельзя сказать, чтобы у деда при этом не дрожало сердце, но он тщательно скрывал страх и сурово покрикивал: «Держись прямее! Не трясись, как азнаур перед турниром!» Над этой княжеской заносчивостью любил подшучивать большой Дато так, что у князя глаза сверкали. Впрочем, всегда спор кончали кувшином доброго вина, которое князь любит распить с веселым зятем. Только поздоровавшись с молчаливой Русудан, настоятель Кватахеви уже понял: озабочена она чем-то серьезным и недаром пришла сюда. С каждым годом все больше притягивает его возвышенная княгиня… Да, господь благословил, и они связаны навек: у них общая любовь - Бежан! Ее кровь и плоть - его духовный сын… Нежность охватила сердце Трифилия. Милосердие божье! Ее сын - наследник его дум, чаяний, его богатства, его сана, его Кватахеви. Теперь не страшно умереть. И этого чистого отрока, умного мужа, сильного воина церкови дала ему прекрасная из прекрасных… Трифилий вздрогнул. Божий промысел! Ряса, как панцирь, защищает от земного соблазна…
И, отпивая из серебряной чаши прохладное вино, думал, любуясь Русудан: «Нет, не меняется божья красота, только побледнел слегка мрамор лица, и глаза излучают суровость, и холоднее руки».
Дастархан внесли в круглую комнату, где в глубине виднелся балкончик, нависший над садом, как ласточкино гнездо. И тут Хорешани вспомнила, что не видела новой куладжи маленького Дато. «Как?! - изумился Газнели. - Ведь голубые отвороты целый месяц оторачивала серебристым мехом прислужница!» И, подхватив дочь, увлек ее в другой конец Метехи. «Там задержит строптивца умная Хорешани столько, сколько надо», - усмехнулась Русудан.
Кресла, обитые фиолетовым бархатом, и полумгла располагали к таинственности. Чем дольше слушали Липарит и Трифилий, тем тревожнее становились они.
- Но, моя госпожа Русудан, - вступил в разговор Липарит, - Моурави невозможного требует… Царь повелел высшему Совету больше в Тбилиси не собираться. Дела войска решаются в Телави… Так же и другие дела царства. Кто осмелится ослушаться?
- Когда царь отменял высший княжеский Совет в Тбилиси, он не предвидел, что могущественные Мухран-батони, имеющие войска больше, чем имеет он, царь Кахети, оскорбленные им, отделятся. А кто не знает, что за Мухран-батони последовали Ксанские Эристави? Распадается царство, на радость шаху Аббасу! Отпадут от кахетинца еще многие приверженцы Моурави. Понимаешь, князь, какая опасность?
- Если Мухран-батони отложились, знаю - не изменят решение, пока царь не утвердит Моурави… А царь не утвердит…
- Об этом не думай, князь, - поспешно перебила Русудан, - Моурави никогда мелким самолюбием не страдал. На твой зов соберутся, ибо велико твое влияние на князей.
- Опять же любопытство погонит многих, - Трифилий благодушно расправил бороду, он понял: Саакадзе не допустит раскола и сражаться будет как Моурави, а не как прислужник Теймураза, и, стало быть, царству не угрожает смертельная опасность.
- Главное, следует остерегаться князя князей Зураба, - убежденно проговорил Липарит. - А он против царя не пойдет.
- С божьей помощью, пока и против Моурави тоже, - протянул Трифилий.

Предыдущая страница 14 Следующая страница


15 Анна Антоновская

- Может, церковь вмешается?
- Церковь нельзя трогать. Опять же святой отец благословил решение царя. Лучше пусть могущественные фамилии сами встревожатся… Первый Зураб Эристави.
- Не встревожится Зураб.
- С божьей помощью, встревожится…
- Как так?! - нетерпеливо вскрикнул Липарит.
- Встревожится, если верная дочь царства, Русудан, жена Моурави, пожелает написать ему.
Все трое не решались прервать тягостное молчание. Но вот Трифилий, коснувшись нагрудного креста, настойчиво проговорил:
- Госпожа моя, к тебе взываем, напиши.
- Напишу… - со вздохом проговорила Русудан и поднялась.
Светский князь и церковный владетель в знак глубочайшего уважения склонились перед женой Моурави. Она удалилась, даже не попрощавшись с гостеприимным хозяином.
Сначала старик Газнели рассердился: пора заговоров для него давно прошла; вино и яства он с неизменной радостью предоставит дорогим гостям, но…
Хорешани обвила теплыми руками шею отца, и на столе вместо блюд и кувшинов очутились на круглой подставке вощеная бумага, киноварь и воск.
До полуночи скрипели гусиные перья - писали князьям. Шурша рукавом шелковой рясы, писал Трифилий. Покусывая губы, писала Хорешани. Сумрачно теребя ус, писал Липарит.
Но подписывал приглашения только Липарит. Без согласия католикоса настоятель Трифилий гласно не мог действовать.
Потом, под бурчание отца, Хорешани вызвала скоростных гонцов. Передавая каждому из них запечатанный воском свиток, она прибавляла по пол-абаза и, наградив кого подзатыльником, а кого рывком за чуб, посоветовала обязательно заглянуть в духан на обратном пути.
Осчастливленные великодушной княгиней, гонцы вихрем понеслись из Метехи за пределы городских стен и по пяти дорогам устремились к княжеским замкам.

А дом Хорешани наполняло благоухание цветов, сплетающихся над скатертью в яркие узоры. Молодежь продолжала пировать. Лишь Автандил догадывался, что пир не случаен, и он старался беспрерывно шуметь: тo лихо проносился в лекури, то, подражая обитателям высот и трясин, клокотал, рычал, квакал. От заливистого хохота у толстушки побелел кончик носа. И даже Бежан смеялся, нежно поглядывая на брата. Сыновья Ростома, так похожие на отца, сдержанно улыбались и в перерыве между танцами развлекали Магдану вежливым разговором о старинных витязях любви.
Магдана скучала. О счастье! В комнату впорхнула Циала, наряженная гаремной танцовщицей. Звеня дайрой и браслетами, извиваясь в сладострастном танце, она, изображая зарождение страсти, слала кому-то неведомому поцелуи.
Автандил сравнил Циалу с зыбким маревом, сквозь которое вот-вот пробьются пурпурные лучи.
- А мне Циала кажется радугой, разорвавшей сетку дождя, - тихо проговорила Магдана.
- Так скользит лунный блик по затаенному озеру, - краснея, проронил Бежан.
Циала ничего не замечала, она с невидящими горящими глазами пленительно кружилась по ковру. И, точно влекомая видением, выскользнула на лунную дорожку сада и, продолжая кружиться, роняла слова, как лепестки роз: «О мой Паата! Мой любимый, я научилась быть красивой, я овладела тайной соблазнять. Видишь, как я веселюсь? Но нет, я только готовлюсь к веселью, о мой любимый, навсегда мой!..»
Вдруг она замерла. На пороге, расправив могучие саакадзевские плечи, сидел… кто? кто? Паата! Она подавила невольный стон. «О счастье! Да, да, это он, - та же белая шелковая рубаха, в какой любил ходить дома, та же упрямая черная прядь на высоком лбу! О пресвятая богородица, ты услышала мою мольбу и послала долгожданную встречу. О мой любимый, мой единственный! Мой! Мой!» Она прижалась влажным лбом к шершавому стволу. Видение шевельнулось.
- Нет. Нет, не уходи, не оставляй меня на муку!.. О пресвятая богородица, помоги мне! Помоги!
Циала рванулась, простирая руки к видению. В сладостном забытьи она шептала страстные слова любви:
- Ты… Ты ожил? О, я знала, ты не мог совсем умереть! Мой! Мой! Подари мне любовь, как дарил раньше. О свет моих глаз! О биение моего измученного сердца! О милый! Милый!
Бежан отпрянул, судорожно заслоняясь ладонью. Он чувствовал, как огонь проник в его грудь. Впрочем, он ничего не чувствовал, ибо на мгновение потерял сознание, а когда очнулся, хотел крикнуть - губы его были сомкнуты с огненными губами Циалы.
И одурманивал его запах каких-то белых ночных цветов, и проносился над ним шестикрылый серафим, тщетно пытаясь ветром, срывающимся с пепельных крыльев, пробудить в нем сознание. А страстный призыв раскаленным лезвием все глубже вонзался в сердце:
- О возлюбленный, нет, не отдам я тебя, не отдам даже богу!..
Бежан вздрогнул: «Даже богу!..» Монастырь! Отец Трифилий! Все, все погибло. Ледяная глыба надвинулась на душу. Он отшатнулся:
- Сгинь! Сгинь, приспешница ада!
В лунном отсвете пена на пунцовых губах Циалы казалась кровью.
- Нет, нет, не отдам! - обезумев, шептала она.
- Отыди от меня, сатана! - неистовствовал Бежан и, схватив девушку за косы, отшвырнул от себя.
Он метнулся к деревьям, раня лицо и руки о шипы кустов, и вдруг увидел на траве растянувшегося Автандила. Обостренное восприятие подсказало Бежану: недавно здесь была хохотушка.
- Блуд! Блуд! Землю Христа блудом испоганили!..
- Постой! Какая бесноватая кошка тебе нос расцарапала?
Потрясенный Бежан почти упал, стон вырвался из его груди:
- Она!.. Она!.. О брат мой, непотребная Циала.
- Циала?!
- Набросилась на меня, аки, прости господи, тигрица на ягненка…
- Прямо скажу, не подходящее сравнение для сына Георгия Саакадзе.
- Едва спасся от блудницы…
- Э-эх! Святой топор! Что же, душистый персик оказался не по твоим зубам?
- Брат, не оскверняй слух мой! Или забыл про сан мой, рясу?
- Ряса при таком деле ни при чем. Вот влюбленный Леван Мегрельский еще длиннее одежду носит.
- Благодарю тебя, господи, ты защитил меня!.. Молю, пошли скорей утро. Поспешу к моему настоятелю, покаюсь святому отцу Трифилию. Пусть наложит на меня строгую епитимью, пусть суровым постом и денно-нощной молитвой заставит очистить тело от прикосновения грешницы, пусть…
- Постой, постой! Ведь сам говорил - настоятель Трифилий, словно нежный отец, о тебе заботится, так почему хочешь поставить изящного «черного князя» в неловкое положение?
- О чем речь твоя, брат мой?..
Вдруг Бежан осекся, догадка, словно молния, сверкнула в голове. Он вспомнил, как настоятель нередко ночью покидает монастырь, а наутро, благодушно разглаживая бороду, говорит с ним, с Бежаном, о мудрости всевышнего, ниспославшего человечеству истинную благодать: солнце, оживляющее творение, созданное великой мудростью всеобъемлющего… Раз как-то настоятель в такое утро заботливо спросил: не тяжело ли юному Бежану отрочество без утех… «Господь бог наш в своем милосердии снисходителен к плотским грехам, ибо они созданы им же для размножения всего живого… Устрашайся, сын мой, напрасной хулы и злоязычия, ибо это от сатаны…» И когда он, Бежан, смутившись и краснея, робко сказал настоятелю, что плоть не тревожит его, ибо все помыслы его о возвеличении церкови, настоятель с сожалением посмотрел на него и, вздохнув, отошел.
- Автандил!.. Ты спишь, брат мой?
- Нет, жалею Циалу! Ты очень похож на нашего Паата. Как умеют любить грузинки!.. Жизнь девушки кончилась…
- Грешник я, напрасно девушку хулил… Это от сатаны!
Автандил повернулся, обнял брата и поцеловал в глаза:
- Смотри, дорогой Бежан, небо серебряный панцирь надело, скоро война…
- Автандил, да благословит тебя святой Георгий, ты предостерег меня от неловкого поступка, способного омрачить лучшего из лучших настоятелей, отца Трифилия…

Русудан задумчиво отодвинула легкий занавес; на небе сверкал серебряный панцирь, повеяло полуночной свежестью. Из темно-синей дали чуть слышно доносилась песня. Русудан невольно улыбнулась, услышав голос одного из рассудительных сыновей Ростома: "Они из вежливости даже на войну не идут, хотя время юности уже давно прошло… Собственный дом решили защищать. А к чему дом, когда царство шатается? Ростом обещает драться с тройной яростью - за себя и за сыновей… Боится все навязать семье свою судьбу, жалеет Миранду… Слава тебе, пресвятая дева, что меня так не жалеет мой Георгий… Сколько открытой правды в разговоре со мной, сколько веры в мои силы. Но чем, чем сильна я, мой Георгий? Может, любовью к тебе? Так любовь не напрасная! Разве не ты научил меня гордой, всеобъемлющей печали о родине? Разве не с тобою я познала настоящую радость бытия и горечь жертвы? Разве отдам я все это за пышную жизнь княжеских замков? Нет! Даже за трон царей не отдам!..
Хорошо придумала умная Хорешани пир на всю ночь у себя устроить; пусть лазутчики царя предполагают, что веселимся мы перед поездкой в Носте… успех каждого дела в тайне… В подобных случаях князь Баака говорил: «Чтоб черт так веселился!» К нечистому могу присоединить шаха Аббаса, хищного любителя чужих царств… Мой Автандил вчера сам все оружие свое проверил… А вот Бежан… Думаю, Георгий делает вид, что смирился с его монашеством. А я? Нет, даже притвориться смирившейся не могу. Лучше бы мне прикладывать травы на тяжелые раны Бежана. Положила бы голову на свои колени и бесконечно долго смотрела бы на лицо воина… Георгий, утешая, заверяет, что много царей склоняются перед умным, сильным католикосом… Уверен - католикосом станет Бежан… Вот настоятель Трифилий тоже немало к делам царства сильную руку простирал. И сейчас сумел меня заставить… открыто скажу, кроме Георгия, один он смог склонить меня на послание к Зурабу Эристави…"
Порывисто задернув занавес, Русудан решительно обмакнула отточенное перо в красную киноварь.

"Князь Зураб Эристави Арагвский! К тебе такое слово: незамедлительно нужен созыв высшего княжеского Совета в Тбилиси, ибо ханжал неожиданно повернул свое острие не только на сакли, но и на замки, особенно твои, в чем ты убедишься, если того пожелаешь и для этого прибудешь в Тбилиси не далее как в четверг утром. Посоветуй единомышленникам последовать за твоим конем. Не приглашаю тебя в свой дом, ибо все украшения, ковры и дорогая посуда уже отправлены в Носте. Не пишу слова привета царевне, ибо до меня дошло, что прекрасная Нестан-Дареджан все еще в Телави.
Гонец, прискакавший из Ксани, известил, что наша мать, княгиня Нато Эристави, гостит у внучки, моей дочери, и изъявила желание в жаркие месяцы посетить Носте.
Пребывающая в вечной заботе о благополучии Картли.
Русудан Саакадзе,
дочь доблестного Нугзара Эристави".

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

В замках князей переполох. Как! Ведь царь Теймураз подписал решение высшего Совета князей: упразднить Совет царства в Тбилиси и общие дела царства решать в Телави. Кто осмелится ослушаться? Но светлейший Липарит никогда не страдал недомыслием - и ослушался… потом… и Ксанский Эристави, и почему-то старый Эмирэджиби последовал его примеру… Уже все определено в Телави; что еще нужно приверженцам Саакадзе? Но колебались владетели недолго - любопытство погнало в Тбилиси не только тех, кто имел право на присутствие в высшем Совете, но и более мелких князей, имеющих право лишь слушать.
Одним из первых прискакал Зураб, он слишком хорошо знал Саакадзе, чтобы не встревожиться. Да и Русудан не написала бы, если бы не чувствовала силу. Неужели изменник задумал, размышлял Зураб, объявить себя правителем Картли? Уж не допустил ли он, Зураб, ошибку, не отправив до сих пор арагвинское войско о Кахети, как на том настаивал царь?
И вот собрались мелкие, средние и крупные хищники. Сначала злорадно предвкушали, какой отпор они дадут саакадзевцам. Потом стали нетерпеливо поглядывать на вход… Вошел Иесей Ксанский Эристави, но почему так бледен он и молчалив? Вошел Липарит, всегда надменный, сейчас он казался растерянным и точно отяжелевшим. Молчаливы были приверженцы Саакадзе. Они словно не слышали вопросов. Только Квели Церетели, встревоженный больше других, метался, по-минуте бросаясь к дверям. Наконец появился Георгий Саакадзе. "Как всегда за ним плетутся «барсы», - усмехнулся Цицишвили.
Хмурились Ростом и Даутбек. Одежда на них подчеркнуто азнаурская, без единого украшения, лишь боевыми шашками опоясали себя «барсы». И на Саакадзе воинское одеяние, будто на бой собрался. И цаги запыленные. Не хватает лишь щита и панциря. Он быстрым взором окинул зал, словно выбирая удобный рубеж для нападения.
- Так вот, князья, случилось неприятное, чего я больше всего боялся. Шахские полководцы в Грузию спешат. Посланные мною разведчики во главе с Нодаром Квливидзе и моим Арчилом-"верный глаз" прискакали обратно… Но не по одной этой причине, светлейший Липарит, я просил вас собраться, об этом после… Иса-хан, муж любимой сестры шаха Аббаса, ведет иранские войска через Курдистан и персидский Азербайджан. Для меня, да, думаю, и для вас понятно, что не на ловлю бабочек снарядился хан.
- Ты сам говорил, Георгий, что не раньше чем через три луны явится враг, а прошла одна, - пробурчал Зураб.
- Уж не запугиваешь ли нас, Моурави? - недоверчиво выкрикнул Цицишвили. - Что решили в Телави - изменять не будем.
- Нет, будем! Будем! - истерично закричал Церетели. - Иначе погибнем, доблестные! Моурави должен возглавить Картли!.. Моурави… враг будет здесь через четыре воскресенья!
- Через три, князь, - вежливо поправил Даутбек.
- Или поручим Моурави, или замкнемся в замках и…
- Если враг так близко, я должен увести войска в Кахети, как обещал царю…
- Никуда ты, Зураб Эристави, арагвинцев не уведешь!.. Ты будешь драться со мною рядом, как здесь, в присутствии князей, обещал. И в замках никто не замкнется… Князья! Мне трудно говорить, ибо глухи вы стали к моему слову… но должен говорить. Забудем вражду, недоверие. Что сулят нам споры в грозный час? Все забудем, объединим наши силы и дружно, как грузины, как витязи, как сыны общей родины, пойдем на врага… и клянусь, мы победим!..
- Победим, если ты поведешь нас, Моурави!..
- Нет, князь Иесей Эристави, поведет царь Теймураз. Так царь и многие высшие фамилии пожелали, менять невозможно, и все мы должны покориться коронному решению. Не время спорить, лучше ли так, или… хуже… наступает время кровавых дождей, время шаха Аббаса. Надо сделать невозможное, но - победить!
Зал безмолвствовал. «Нет, мы плохо знаем Саакадзе», - подумал Джавахишвили. Зураб прикусил ус, его неприятно поразила сила впечатления, произведенного на князей речью Саакадзе, особенно на средних. Хорошо, голоса не имеют, иначе ишачьим ревом провозгласили бы заносчивого ностевца хозяином Картли.
- И еще запомни, Квели Церетели, в замке своем укроется только предатель, - продолжал Саакадзе, - а с таким благородные князья сумеют расправиться!
По-медвежьи злобно сверкнул глазами Зураб. Как острием шашки кольнул он взглядом Цицишвили, который поспешил напыжиться и важно проговорить:
- Ты, Георгий Саакадзе, разумно поступил, подчинившись повелению светлого царя. Такой блистательный план ведения войны с коварным шахом Аббасом мог придумать только богоравный. И еще: не напрасно ты пообещал расправиться с тем, кто пожелает предаться спокойному сну в своем замке. Мы, княжество, тебе поможем разбудить снолюбцев! Но почему среди нас нет «недремлющего ока» - Теймураза Мухран-батони? Или хотя бы одного из его многочисленных внуков?
- В сладком сне в своем неприступном замке они любуются золотыми цаги Кайхосро. - под общий смех проговорил Фиран Амилахвари.
- Ты почти угадал, князь, - презрительно оборвал Саакадзе смех, - многочисленная княжеская фамилия Мухран-батони в своих огромных владениях, без всякого уговора, спешно проверяет боевую готовность личного войска. Мухран-батони собрали дополнительные дружины копьеносцев и лучников, сажают на коней копьеметателей и метателей дротиков. Но… доблестный Теймураз Мухран-батони решил отложиться. Он не желает сражаться под водительством царя, ибо, по словам князя Теймураза, кроме гибели, ничего не принесет ему счастливый меч богоравного.
Как гром с голубого неба, упали слова Моурави. Трепет ужаса пробежал по лицам родовитых владетелей. Они растерянно переглядывались.
Квели Церетели, выкатив глаза, уставился на Ксанского Эристави.
- Это начало несчастий! - вскрикнул Липарит.
- Я тоже такое подумал, благородный князь, - утвердительно кивнул головой Саакадзе. - Вот почему, как только ко мне прискакал гонец-мухранец с вестью об отложении и с просьбой доблестного князя Теймураза указать, куда ему двинуть войско, я немедля отправился в Самухрано. Мог ли я допустить распад царства? Ведь ни для кого не тайна, что вслед за Мухран-батони многие отпали бы от царя. И вот я смиренно преклонил колено перед Мухран-батони, умоляя вместе со всеми нами стать под десницу царя… Видите, золотые цаги не помешали Кайхосро возглавить сейчас многочисленные дружины Самухрано. А мои цаги в пыли, сюда я прискакал прямо из Мухрани.
Князья продолжали безмолвствовать. Почти трагически прозвучал голос Липарита:
- И я покорился твоим увещаниям, Моурави, но знай: Мухран-батони прав. Гибелью грозит нам твое отстранение, один ты можешь принести благодатную победу над шахом Аббасом, ты - и больше никто!
- Неоднократно ты, Георгий Саакадзе, говорил «Неблагодарность должна караться смертью!» - свел брови в одну черную линию Зураб. - Вижу, вы забыли, князья, о плане победы светлого царя Теймураза, о непревзойденном плане, в котором сочетается мудрость мужа и предвиденье полководца. Победу над шахом Аббасом может принести только один царь Теймураз, он - и больше никто!
- Он - и больше никто! - хором подхватили князья.
- О чем разговор, князья! - заносчиво воскликнул Цицишвили. - Царь определил, католикос благословил, а мы с мечом в руках утвердим.
- Тем более, что нашему Моурави удалось вернуть псов Мухран-батони в общую псарню.
Сдержанный смех пронесся по залу. И вдруг среди имеющих право только слушать раздался молодой выкрик:
- Головы гордецов ты, Моурави, не вразумил словом, во время битвы вразуми их мечом по заду!
Смех и свист встретили шутку молодого мдиванбега. И столько посыпалось насмешек на представителей знатных фамилий, что Зураб нахохлился, стукнул мечом и приказал страже вывести смутьянов.
С трудом удалось Газнели уговорить «средних» князей покинуть зал. Даутбек, что-то обдумывая, с удовольствием подметил, как у Зураба дрожат усы, у Цицишвили пылают щеки, а у Амилахвари подгибаются колени.
- Нет, еще страшатся Георгия шакалы, - прошептал другу Димитрий.
- Может, удастся провести задуманное Георгием, тогда хоть Тбилиси спасем от персов, - тихо ответил Даутбек.
- Так вот, князья, - в наступившей тишине продолжал Саакадзе, - моим сподвижникам… да, я не оговорился, - сподвижникам: ибо они беспрестанно рискуют подвергнуться персидским пыткам, - удалось добыть для нас точные сведения о движении шахских войск… Каждый вечер и каждое утро является в мой дом один из разведчиков с новыми вестями, и каждое утро и каждый вечер мчится обратно с моими указаниями… Сейчас, по пути сюда, узнал: Иса-хан направил семь сарбазских тысяч в Нахичеванское ханство. Не значит ли это, что через две недели он выведет несметное полчище на равнину между озером Гокча и Шамшадыльскими горами? Рассчитываю, вы, князья, догадались… хан идет прямо на Тбилиси, дабы освободить Исмаил-хана и ринуться на ваши замки.
Смятение, охватившее князей, наполнило сердце Дато злой радостью: «Задрожали лисьи хвосты! Чуют - „лев Ирана“ не пощадит их замков!»
- Что, что предлагаешь, Моурави? - выкрикнул Джавахишвили.
- Предлагать будет царь…
- Не время спорить, спешно надо действовать!
- Верно, Амилахвари, - распрямил плечи Саакадзе, - так вот, если поддержите, вот что предлагаю. Ты, Зураб, князь Цицишвили и светлейший Липарит немедля выедете в Телави и упросите царя двинуть войска Средней Кахети в Алгетское ущелье. Как бы со мною ни хитрил Иса-хан, знаю - к Алгети двигается, чтобы стремительным прыжком захватить Тбилиси…
Князей вновь охватило смятение, Зураб, стиснув зубы, молчал. Эмирэджиби было приподнялся, но тут же рухнул обратно в кресло.
Зорко следит за князьями Саакадзе, намереваясь пустить в ход свое последнее средство.
- Должен, князья, и порадовать вас, Шадиман оказал нам большую услугу. Он направил гонца к Иса-хану с посланием, в котором, восхищаясь, сообщал, что я в опале и совсем отстранен от царского войска и потому Иса-хан смело может двинуться на Тбилиси, вывести царя Симона из крепости, водворить его в Метехи, и тогда он, Шадиман, прибыв сюда, заставит картлийцев склонить головы к подножию трона «льва Ирана». Шадиман просил указания Ига-хана и, в случае надобности, предлагал ему свой замок как крепость.
Гул возмущения, страх, недоверие - все смешалось. Князья поглядывали на все еще молчавшего Зураба.
- Что делать? Как предотвратить беду?
- Шадиман враг царя Теймураза…
- Пусть царь решит…
- Пока царь решит, от наших замков и обломков не останется!
- Царь, возглавляет войну! Клянусь, я не вижу наших голов, только плечи шевелятся! - вскрикнул Эмирэджиби.
- Мы сегодня же выедем в Телави, - твердо сказал Зураб.
- Войска царя Теймураза двинутся к Алгети, или я больше не князь Цицишвили!..
- Но ты, Георгий, как видно, все же доставил послание «змеиного» князя Иса-хану!
- Ты угадал, Зураб. Мой Ростом при помощи Димитрия избил до полусмерти гонца Шадимана и бросил его в небольшое подземелье для малых преступников, ибо для крупных готовится подземелье побольше. Потом Арчил-"верный глаз" облачился в одежду марабдинца и поскакал к Иса-хану. Я жду его скоро с ответным свитком к Шадиману. А пока сам наметил послание Иса-хану: дня через два азнаурские дружины выступят к Алгетскому ущелью.
- Моурави, пока царь прибудет, надо решить, куда княжеству выводить дружины.
- Прав Церетели, - робко сказал кто-то из-за спины Амилахвари.
- Раньше пускай князья поспешат к царю!.. - упрямо прорычал Зураб.
Первым поднялся Липарит. Обменявшись взглядом с Саакадзе, он начал торопить Зураба и Цицишвили.
Но Зураба не пришлось особенно уговаривать. Царь Симон - это его гибель! Немедля, любой мерой надо предотвратить несчастье. И царю Теймуразу небезопасно оставаться в такой час в бездействии.
Когда за тремя князьями закрылась дверь, Саакадзе, как бы вскользь, начал советовать владетелям, что предпринять им для спасения замков… Постепенно перешли к обсуждению более широких действий для отпора врагу.
И не успели Зураб, Цицишвили и Липарит доскакать до Телави, как все князья поспешили в свои владения, чтобы по совету Саакадзе вывести свои войска на картлийские рубежи…
Облегченно вздохнули «барсы». Путем исключительно тонкой политики Георгию удалось принудить себялюбцев защищать Картли вместе с азнаурами.

Вновь перечитала Хорешани ответное послание Шадимана к ней и, несмотря на тревогу, томившую ее с утра, засмеялась. Накинув легкое покрывало и поцеловав сияющую Магдану, Хорешани взяла два свитка и поспешно вышла из дому.
Выполняя строгий наказ Дато, за нею, как и всегда, тотчас последовал старый Отар. Хорешани обычно не чувствовала присутствия верного слуги, он следовал за госпожою как тень, на отдаленном расстоянии, чтобы не мешать ее мыслям, но достаточно близком, чтобы в случае опасности прийти ей на помощь. Собственно, дорога была коротка: обойти лишь ограду сада, и за деревьями показывался уже небольшой дом, где жили Даутбек и Димитрий, а чуть поодаль вырисовывались каменные барсы замка Саакадзе.
Но почему-то Хорешани свернула в другую сторону, миновала молчаливую площадь, снова вышла на тихую улицу, над которой возвышались строгие стены базилики анчисхатской божьей матери… Был не час молитвы, но едва сторож заметил хорошо знакомую княгиню, как многие называли Хорешани, бросился за ключами, и вскоре она, спустившись по нескольким ступенькам, очутилась под прохладными сводами, опирающимися на двенадцать массивных, но изящных колонн.
Внимательно, словно впервые, осмотрела Хорешани одну колонну за другой. В колоннах золотые изображения напоминали о жизни двенадцати апостолов. В одной из колонн был потайной шкаф, там хранилась икона анчисхатской божьей матери, перед которой на черном бархате были разложены подарки царственных невест. Сколько ни присматривалась Хорешани, не могла среди фигур и орнамента найти отверстие для ключика. «Да, хорошо скрыт от врага священный шкафчик… от друзей тоже… Говорят, Гульшари при жизни отца упорно стремилась примерить кольцо царицы Русудан».
- Хочешь, княгиня, открою?
Хорешани, вздрогнув, оглянулась: перед нею стоял дряхлый священник с выцветшей зеленоватой бородой. Хорешани вынула из вышитого золотом кисета несколько монет и опустила их в руку священника: «На храм». Она знала - служба священника здесь наследственная, и ключик передает отец сыну. Тихо звякнул потайной замок, потом запела какая-то пружина, и массивная четырехугольная дверца медленно открылась.
Как старых знакомых, рассматривает Хорешани таинственные камни. Вот ярко-красный гранат, подарок Симона Первого невесте. Вот ожерелье из прозрачных, как вода, камней, дар невесте Баграта Третьего. Вот египетское кольцо царевны Русудан, дочери великой Тамар. А вот лунный камень самой Тамар, царя царей, - она любовалась им, когда шла под венец с любимым ею царевичем Давидом Сослани… А вот… к горлу подкатил колючий комок… перед глазами в тумане проплыл призрачный образ Тэкле… Тогда, в счастливые дни, Луарсаб пожелал, чтобы Тэкле положила перед странной иконой, защитницей всех царственных невест, индусский яхонт.
Тэкле в испуге уверяла, что анчисхатская божья матерь в тот миг насмешливо прищурилась… Еще бы, Тэкле не царевна ведь!..
Хорешани вскинула на икону глаза и отшатнулась: в упор на нее смотрели насмешливые глаза и вдруг прищурились, а на устах, как у индусских танцовщиц, играла сладострастная улыбка… Смотрела и не могла насмотреться Хорешани на чистое, словно атласное, лицо святой, и вместе с тем что-то порочное, беспокойное сквозило во всем облике анчисхатской владычицы.
- Господи, прости и помилуй, кто писал ее? В каком безумии был иконописец?
- Не греши, дочь моя, - хмуро произнес священник, - живая она… Одиннадцать веков назад поместил ее в эту темную нишу епископ Вавил, воздвигнувший эту базилику при царе Адарнасэ Первом, ибо храм, где раньше находилась пресвятая, переполнялся юношами, часами стоявшими перед нею и возносившими восторженную молитву. И она благосклонно помогала преклонившим перед нею колено в битве и любви… Но недоверчива она к женщинам… Вот почему царица, жена Гурама Куропалата, положившая начало династии Багратиони, выдавая замуж дочь свою, царевну Хварамзе, возложила загадочные, отражающие мир, сверкающие синими искрами, белые, как прозрачная вода, камни… И с той поры ни одна царственная невеста не нарушала обычай.
Еще много рассказывал священник о святой анчисхатской защитнице от осквернителей, которая застилает невидимым дымом глаза неверным, и поэтому магометане ни разу не заметили храма.
Задумчиво возвращалась Хорешани… Странно, зачем она пошла в церковь? Ведь не собиралась. Целый день о Луарсабе думала… а значит, и о Тэкле… Вот зачем!
Бедные, бедные мои, гибнут в пыльном, проклятом небом Гулаби…

Какая неживая тишина! Даже цветы в фаянсовых кувшинах не шелохнутся, даже занавеска на окне лениво повисла. Не слышны шаги, не слышно шороха. Лишь красно-желтый янтарь четок едва постукивает в пальцах Русудан.
Почти не касаясь ковра, то приближалась Дареджан к дверям, то отходила… Так сидела Русудан на тахте с той минуты, когда, прискакав из Мухрани, Георгий, не слезая с коня, торопливо выкрикнул: «Орла убедил, теперь спешу к коршунам!»
То быстро, то умеряя бег, скользит в беглых пальцах красно-желтый янтарь… Подняв глаза, Русудан хотела привстать, улыбнуться. «Но зачем перед дорогой подругой притворяться?» И снова застучали четки, спутники ее дум.
- Напрасно беспокоишься, дорогая Русудан… я сейчас анчисхатской сладострастнице обещала…
- Кому?
- Ей… ей… - Хорешани небрежно сбросила покрывало, - если поможешь, говорю, и Георгий победит коршунов, исполню просьбу Шадимана…
- Что ты, моя Хорешани, время ли смешить?
- Не время… моргнула святая… Священник уверял, от оконного света щурится, но не поверила я.
Бесшумно вошла обрадованная приходом княгини Дареджан. Она распахнула окно и, перегнувшись, взглянула на перекресток, откуда должен был показаться Моурави.
Вдруг в комнату вбежали Иорам и Бежан. Дареджан хотела рассердиться, особенно на сына, - не она ли приказала мальчикам до возвращения Моурави не тревожить госпожу Русудан?
Но мальчики были в таком возбуждении, что не только окрик - даже грохот обвала не остановил бы их.
- Моя чудная мать, что Бежан придумал, - задыхаясь, проговорил Иорам: - Будто на войну моложе шестнадцати лет не станут брать!
- Конечно, не станут, - выкрикнул Бежан. - Мой отец лучше тебя знает, он никогда не расстается с дядей Георгием.
- Пусть никогда, а я уже старого Джамбаза подковал!..
- Напрасно беспокоился, - загоготал Бежан, - совсем новые подковы с копыт содрал, мой отец говорит!..
- Моя красивая мама, скажи ему, пусть свою тыкву водой окатит!..
Русудан невольно улыбнулась, но с нарочитой серьезностью произнесла:
- Мой сын, прав Бежан, нельзя брать сейчас всех… Моурави предугадывает: война продлится две-три пасхи… пока старшие драться будут, юноши подрастут, окрепнут и, как обученные чередовые, пополнят дружины. Ведь не всем, увы, суждено живыми вернуться к своим очагам… Вы с Бежаном десятерых замените, когда наступит ваш срок…
- Пусть другие растут, а я уже взрослый.
- Моурави ни для кого, даже для сына снисхождения не сделает… - И вдруг, перебив себя, Дареджан закричала: - Едут, едут! На перекресток выехали!
Русудан слегка побледнела, хотела подняться, но вдруг сурово нахмурилась и сосредоточенно стала перебирать четки.
Кубарем выкатились мальчики и, не слыша окриков Дареджан, понеслись навстречу всадникам.
Минута… три… пять… четки безжизненно упали на ковер.
Русудан взглянула на шумно вошедших, поднялась и откинула с чуть побледневших щек локоны.
- Дорогая Дареджан, пошли за стариками Даутбека. Не забудь пригласить Миранду с сыновьями.
- Уже послала, госпожа. И виночерпий средний бурдюк поднял. Все «барсы» собрались. Гиви уже из серной бани прибежал…
- О… о!.. Друзья, ради такого случая надо цаги сменить.
- Пора, Георгий, - засмеялся Дато, - наверно, приросли к ногам. Мы с Гиви тоже три дня ноги словно в раскаленном мангале держали. О цаги ли помнить, когда Иесея Ксанского убеждали! Хорошо, Гиви выручил…
Под общий смех Хорешани вдруг сказала:
- Даутбек, будешь возвращаться, зайди к нам, скажи Магдане, пусть сиреневую кабу наденет. Попозже за нею Отара пришлю… Да, Циала… пусть Сопико ей чаще холодную повязку на лоб кладет… Три дня девушка в жару…
Даутбек смутился: - Дато домой идет, может, он…
- Я без помощи невежливых о Дато помню… Тебя прошу…
- Идем, идем, недогадливый буйвол! - засмеялся Дато, обняв Даутбека.
В полдень «барсы» шумно расположились, будто на лугу, вокруг зеленой камки. Было им что рассказать за пенящейся чашей.
Сначала нетерпеливо выслушали о княжеском Совете… Димитрий расщедрился на пожелания позолоченным ишакам. Потом Даутбек высмеивал князей за быструю смену настроений - их испуг, порожденный трусостью, их наглость, воспламененную надеждой.
- А знаешь, дорогой Георгий, в следующий раз лучше меня к Шадиману отправь, со «змеиным» князем никогда не скучно. Хорошо, Гиви вовремя рассердился.
- Еще бы не рассердиться, когда сидишь на арабском табурете, а чувствуешь себя, как на муравьиной куче. Дато уговаривает Иесея Ксанского, а сам платок за платком из куладжи тянет. И понятно для чего: лоб его уподобился берегу после дождя. Он сладким голосом свое, а Иесей - свое: «Не по дороге мне с царем Теймуразом!» Тут я такое бросил: «Если ты, князь, друг Георгия, столько слов для себя требуешь, то с каким запасом надо к Чолокашвили ехать?»
- Здесь Иесей уж не вытерпел, лицом на пол-агаджа длиннее стал, - под общий смех проговорил Дато, - хотел захохотать, но раздумал, да как гаркнет: «Ты что, азнаур, торопишь? Должен я думать или, как испуганный заяц, прыгать на стрелу?..»
- Молодец, владетель Ксани, хорошо усвоил: сколько ни спеши, опоздать всегда успеешь!..
- Э-э!.. Папуна про себя сейчас сказал: чаша неосиленная стоит…
- Уже лежит, - поддерживая веселье «барсов», выкрикнул Папуна и потряс опустевшей чашей над головой.
Но предложение Димитрия пустить большой рог в путь вокруг камки встретило со стороны Хорешани решительное возражение: она тоже хочет повеселить народ. Послав Иорама за свитками, что лежали под ее покрывалом, она сказала:
- Тут Дато о Шадимане вспомнил, как раз о нем хочу позлословить… На мое послание Барата изволил посланием ответить, - Хорешани развернула свиток и, подражая голосу марабдинского владетеля, мягко начала читать:
"Прекрасная Хорешани из Хорешани, сколь радостно было мне в своем уединении, пусть временном, узнать твою руку на вощеной бумаге. С тобою хитрить излишне, скажу прямо: два воскресенья ломал голову, изыскивая способ направить послание в Арша княгине Гульшари, и хочу предложить тебе амкарские условия… Кажется, других ты сейчас не признаешь.
Я согласен оставить на твое благосклонное попечение до конца войны мою Магдану, если и ты согласишься помочь мне успокоить Гульшари… Думаю, поможешь, - поэтому сразу направляю второй свиток с верным мне мсахури, хотя кошки сейчас стали преданнее собак.
Изысканно прошу, устрой для моего гонца пропускной ферман к замку Арша и… конечно, обратно, дабы увериться мне, что недаром я доверился тебе. У меня нет причин сомневаться, что раньше ты одна прочтешь свиток, потом вместе с умным Дато, потом повертит его Великий Моурави, потом «барсы», каждый в отдельности и все вместе… Не забудьте дать понюхать свиток и молодому Джамбазу. К слову скажу: до меня дошло, что этот незаконнорожденный сын старого Джамбаза и арабской кобылы стоил Моурави золотого с каменьями пояса с алмазной пряжкой, подаренного азнауру эмиром, ибо, избалованный победами в Индии, бешеный Джамбаз раньше сбросил эмира с седла, потом на глазах у потрясенной свиты овладел красавицей с бирюзовыми браслетами и серебряными подковами… Как ты сразу догадалась, я говорю не о любимой жене эмира, а о ее лошади… Не ради смеха пишу об этом, ибо смех после подвига Джамбаза прогостил в ваших залах приветствия четыре воскресенья и одну пятницу, а ради уверения в том, что я знаю дела Георгия Саакадзе, даже самые незначительные, в не меньшей мере, чем он знает дела, даже самые крупные, Шадимана Бараташвили. Напрасно, прекрасная Хорешани, укоряешь, - я, по той же причине, по какой Моурави не осаждал Марабду, не повторю промах молодости… Наша вражда с Георгием Саакадзе не личная, ибо нет для меня приятнее собеседника, чем ностевский владетель. Думаю, и он не отказывает себе в удовольствии делиться со мною большими мыслями… Так, в тиши ночей, ведем мы наш вековой спор. Спор беспощадный и непримиримый. Победит или потомственный азнаур Георгий Саакадзе, или потомственный князь Шадиман Бараташвили… Никогда не сомневался, за кем останется победа: ведь орлы летают в поднебесье, а барсам самим богом определено пригибаться к земле…"
- А кто сказал: «князья - орлы»? Они помесь из полутора шакала и полутора лисицы!
- Почему лисицы? Другое придумай, Димитрий. Я вчера папаху из черной лисы амкару заказал…
- Прав Гиви, почему лисиц обижаешь? Может, князья помесь из полутора змеи и полутора осы?
- Не стоит, Даутбек, прибегать к помеси, пусть будут целиком осами, - тоже летают… - расхохотался Саакадзе, подбрасывая огромный турий рог. Он оценил остроумие Шадимана при столь опасной игре и весело спросил:
- А как думаешь, Хорешани, поступить со вторым посланием?
- Раньше прочла сама, потом с Дато, теперь ты, Великий Моурави!..
- О-го-го!.. - от смеха покатывался Папуна. - Этот князь начинает мне нравиться.
- Думаю, дорогая Хорешани, не стоит Великому Моурави еще раз вертеть… бумажный чурчхел.
Новый взрыв смеха «барсов» вызвал полное недоумение Гиви.
- А не повертеть ли все же раньше Георгию? - прищурился Дато.
- Я дело советую: может, после второго свитка сразу за оружие схватимся, времени жалко…

Предыдущая страница 15 Следующая страница


Ходи невредимым! 16

- Черт! Сам полтора часа время за узду держишь!
- Смотри, Гиви, время может тебя вниз головой уронить, - хохотал Дато.
Папуна похлопал по плечу Гиви:
- Цаплю спросили: «Не устала, батоно, полтора дня ногу поднятой держать?..» - «Если и устала, - вздохнула цапля, - все равно должна, на двух ногах земля меня не удержит…»
- А я о чем? Тяжело Гиви двумя ногами думать, потому, по совету Димитрия, полторы ноги у шеи держит…
Шутку Папуна и Дато встретили таким безудержным хохотом, что Хорешани пришлось прикрикнуть.
Один лишь Ростом не смеялся и укоризненно покачивал головой; не смеялись и его сыновья, хотя им было очень смешно.
Не веселился и Бежан. Черное одеяние еще сильнее оттеняло его бледное лицо. Все здесь ему близки и дороги, но какое-то незнакомое доселе чувство одиночества томило его. Воспоминание о его встрече с Циалой вызывало чувство стыда и неловкости. Хотелось в монастырь, к тихому журчанию ручейка, к перешептыванию ветвистых дубов… к ласковому голосу Трифилия, умной беседе за совместной трапезой. Наконец Бежан понял: он скучал по настоятелю.
Матерински нежно поглядывала на «сынов» Русудан: ведь с некоторых пор им так редко удаётся повеселиться.
Поощряемые Русудан, куролесили без отдыха «барсы», но угроза Дареджан, что она велит слугам унести вино, вмиг превратила «барсов» в лебедей… И Хорешани развернула второй свиток.
Чем дальше читала Хорешани, тем свирепее ерзал на скамье Димитрий, тем шире раскрывал глаза Гиви, тем все с большим удовольствием Папуна осушал чашу за чашей, тем веселее становился Георгий, потешая Дато вырезанной из кожуры яблока змейкой.
- Постой, Дато, потом выразишь восхищение… Автандил, чем ты удивлен?
- Бесстыдством, отец!..
- Не думаешь ли ты, мой сын, что для такого бесстыдства нужен большой ум? Ничего нового Шадиман не прибавил к посланию, поэтому так открыто пишет… Прошу тебя, Хорешани…
- Сначала, дорогая, начни, - попросил Папуна, - Гиви мысли сбил. - Затем, наполнив огромную чашу вином, поставил перед собою, посоветовав всем последовать его примеру: это поможет глотать изысканную наглость Шадимана.
Хорешани махнула рукой и начала сызнова:

"Послание князя Шадимана Бараташвили княгине Гульшари Амилахвари, дочери царя Баграта, сестре царя Симона.
Поистине, княгиня, твой гонец совершил чудо из «Тысячи и одной ночи». Через какие испытания ни прошел он! Хорошо, догадался поклясться поймавшим его саакадзевцам, что сбежал он якобы от твоих пощечин… Иначе не наслаждаться бы мне твоим приятным красноречием. Но обратно к тебе гонец отказался вернуться даже под угрозой подпалить ему усы, ибо саакадзевцы обещали ему большее, если еще раз поймают его возле Арша. Дабы избегнуть твоего гнева и саакадзевского огня, на котором его будут поджаривать, подвесив вверх ногами, гонец сбежал в монастырь и, уверовав в разбойников, распятых рядом с Христом, принял иночество, чем обменял мед на елей. Обрадуй его молодую жену, ибо говорил он, что только месяц как женат.
Напрасно столь горькие упреки расточаешь, прекрасноликая! Разве хоть на один день я оставил мысль снова лицезреть солнцеподобную Гульшари в Метехи? Или мы больше не связаны с князем, имя которого не может не пугать азнаурское сословие во вновь закипающей борьбе?
Но знай, княгиня, имея такого азнаура, как Георгий Саакадзе, надо держать наготове открытыми четыре уха, четыре глаза, два языка, десять рук и… впрочем, хвост может остаться один… ибо у Шадимана он оказался сплетенным из глупцов…
Спешу восхитить тебя, неповторимая Гульшари: я снова завел лимонное дерево. На этот раз действую осмотрительнее, не все ему сразу доверил… Старое, как, наверно, до тебя дошло, я выбросил: насыщенный моими многолетними мыслями, лимон отучнел и перестал понимать происходящее, потому советы его стали путаными и плоды неправдоподобными. Новое дерево ведет себя пока разумно, не навязчиво. Не скрою, были у нас взаимные неудовольствия: сначала плод созревал то кислым, то слишком сладким. Но я в беспощадной борьбе добился победы. И по сей день срезаю упругие плоды, умеренно кислые, умеренно сладкие. Вот почему, прекрасная, как весенняя роза, Гульшари, могу дать тебе двойной совет: выжидать стало так же опасно, как и действовать. Но действовать веселее и больше расчета выиграть. Тебе советую действовать, выбирай между кислым и… скажем, сладким. Я говорю о Телави и Тбилиси.
С того счастливого часа, когда Теймураз избрал себя главенствующим над войском в наступающей войне с шахом Аббасом, я больше не сомневаюсь, что царь Симон Второй вновь воцарится в Картли. И ты можешь сказать мне: «Князь Шадиман никогда не был князем», если такое не свершится. Значит, наслаждайся жизнь продлевающим воздухом Арша, спокойно жди веселых перемен, и снова в Метехи будет блистать княгиня Гульшари, где первым везиром царя Симона шах-ин-шах пожелал назначить князя Шадимана, держателя знамени Сабаратиано.
Но если, как ты уверяешь, еще месяц - и Гульшари превратится в камень со слезоточивыми щелями, то лучше отправь с гонцом, передавшим тебе это послание, изысканное письмо к царю Теймуразу с мольбой принять княгиню и князя Амилахвари под высокую руку. Делая все наоборот, что бы разумно ему ни посоветовал Георгий Саакадзе, кахетинец и тут переперчит. И ты перепорхнешь в Телави… Не пугайся шаири, они для уха приятны, как для языка - нектар. Будет не лишним добавить: все записанное Теймуразом изумрудным пером на атласе ты выслушать не успеешь, ибо для победы над грозным шахом Ирана, кроме храбрости, которой Теймураз обладает, и струнно-звучных слов, которыми Теймураз насыщен, надо иметь дар, которым обладает Георгий Саакадзе!..
Руку приложил расположенный к тебе
князь князей Шадиман.
Писано в замке Марабда".

- Клянусь! - воскликнул Дато. - Не руку, голову приложил князь князей!
- Шакал шакалов! - перебил Димитрий, вырвав от возмущения из мутаки кусок бархата.
- Как думаешь, Хорешани, отправить гонца?
- С твоего разрешения", дорогой Георгий, отправлю. И то сказать, пусть Гульшари повеселится, зная, что я ей покровительствую. Потом… на этих условиях Шадиман оставляет в покое Магдану… А ты как советуешь, Георгий?
- Непременно отправь, на пропускном фермане печать моим кольцом поставлю… Если об этом все, давайте, друзья, веселиться! Завтра наши госпожи со всеми домочадцами выезжают в Носте.
Далеко за полночь слышался дружный смех и жаркие песни буйной «Дружины барсов».

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Ожидали войну, и она началась. Началась внезапно, с неумолимой стремительностью. На юго-восточной черте в знойный 312 год второго периода Хроникона, от рождества Христова 1624, запылал пограничный лес, и птицы, с опаленными крыльями, неумолчно крича, тревожной тучей пронеслись на запад.
На линии, где сливался край неба с землей, взметнулись столбы желто-бурой пыли, потом показались тысячи верблюдов, коней, повозок.
Иса-хан приближался.
Как и предполагал Саакадзе, Иса-хан через Нахичеванское ханство вышел на равнину между озером Гокча и Шамшадыльскими горами. Введя в заблуждение передовые грузинские дозоры, хан круто повернул в Казахию, пересек Борчало и через Бердуджинский брод ворвался в Сомхетию, к низовьям реки Дебеды. Иса-хан лишь для вида поверил Шадиману: полководца, пожертвовавшего сыном ради своей страны, не так-то легко отстранить от защиты ее.
Желая предупредить возможность неожиданного удара Саакадзе, иранский сардар бросил всю массу своих войск вверх по Алгетскому ущелью, стремясь одним рывком захватить Тбилиси.
Но не учел Иса-хан любви грузинского народа к своей родине. Не учел веры в Моурави. И снова, как тогда в Сурами, бежали, скакали, переплывали реки, перепрыгивали рвы, переползали балки крестьяне, откликнувшиеся на зов Георгия Саакадзе.
Разодранные чохи, спутанные черные бороды, настороженные глаза, зазубренные шашки говорили о суровых нахидурцах.
Сутулые, коренастые атенцы с горящими из-под нависших бровей глазами потрясали пращами.
Тонкие, гибкие урбнисцы в полинялых архалуках, сжимая копья, буйно встряхивали курчавыми головами. Высокие, плотные, с взлохмаченными рыжими бородами сабаратианцы, сверкая холодной голубизной глаз, взмахивали тяжелыми дубинами.
Юркие сомхитари в истоптанных чувяках, в шапочках, задорно торчащих на пышных макушках, размахивали тонкими кинжалами. На черных архалуках, на желтых бешметах, на серых чохах белыми пятнами застыл соленый пот.
От таинственных руин Армази, от шумной Арагви, от пещер Уплисцихе, от ветхого Мцхета, от замкнутого Ацхури с жаждой мести стекались крестьяне на зов Саакадзе.
И еще не учел Иса-хан, что сочетание извилистых ущелий, горных потоков и хребтов делает невозможным развертывание многотысячного войска. Оплошность хана использовал Моурави. В этот тяжелый час народ Картли был с ним. Но и многие из князей не осмелились противоречить Моурави, и было естественно, что голос его вновь звучал как боевая труба. Немедля соединил он картлийские дружины и ополчение со спешно прибывшей кахетинской дружиной царя Теймураза, молниеносно двинул соединенное войско по боковым лесистым ущельям в обход врага и с северных склонов Бендери обрушился на иранский стан…
Ни искусство Иса-хана, ни огромный перевес сил не спасли иранцев от поражения, и они устремились назад к низовьям Алгети, к Красному мосту.
Тбилиси был спасен…

Бежан осторожно поправил фитилек лампады и пододвинул Дато новый свиток. Да, он, сын Саакадзе, все тщательно записал под «сению обители Кватахевской». Пусть потомки, восхищаясь сражением за Тбилиси, осудят виновных в Марабдинском поражении.
Сосредоточенно рассматривал свиток Дато, словно сам он не был участником страшного боя. Перед ним вновь ожили кровавые видения… «Да, с чего началось?» - Дато потер лоб, вглядываясь в начертанные багряной киноварью строки…
Отуманенный победой у Красного моста, Теймураз снова стал надменным царем, снова надменно сказал: «Мы возжелали», и спешно спустился в долину. Вопреки совету Саакадзе, Теймураз, уступая настойчивой просьбе владетелей юго-восточных замков, испугавшихся за свои княжества, расположил свой стан вблизи деревни Марабды. И тотчас Шадиман подробно описал Иса-хану расположение войск Теймураза. А все князья, забыв увещания Саакадзе, угодливо стали располагать свои дружины справа и слева от Теймураза. Рядом с царской стоянкой поставил свою арагвинскую конницу и возгордившийся Зураб Эристави.
Только Мухран-батони и Ксанские Эристави, соединив личные дружины с азнаурскими, беспрекословно подчинились Моурави. Быть может, поэтому их войска приобрели подвижность и пострадали меньше.
Моурави наедине напомнил царю о своем плане, который, по-видимому, царь одобрил, но не стал применять. Он страстно доказывал царю необходимость действовать в соответствии с планом - рассредоточить картли-кахетинские войска, доказывал гибельность прямолинейного столкновения с превосходящими силами иранского войска, подкрепленного пушечным и ружейным огнем.
Но что бы Саакадзе ни предлагал, царь, боясь уронить свое достоинство, отвергал с безрассудной запальчивостью.
Науськиваемый князьями, Теймураз, не сумевший применить стратегический план Моурави, отвергал и его разумные советы, даваемые им в ходе развития войны. Пренебрег царь и настойчивой просьбой Моурави не рисковать войском и не предпринимать немедленного наступления, ибо Иса-хан, видя грузинское войско сосредоточенным на одной линии, напряженно сам ждет его наступления. Следует как можно больше изнурить ожиданием персидского сардара, беспрестанно устраивая ложные передвижения.
Но поддержанный царем княжеский Совет бурно протестовал: отсрочка может дать повод Иса-хану выделить отборные тысячи шах-севани для разграбления замков, расположенных вблизи. Князья требовали, чтобы царь без оттяжки начал бой, иначе они - свидетель архангел Михаил! - уйдут на защиту своих владений.
Упреки Саакадзе, что княжество из личных, недостойных побуждений жертвует великим делом спасения Грузии, только распаляли заносчивых себялюбцев. И вот торжествующий Теймураз приказал трубить в золотые трубы Кахетинского царства. Началось наступление.
Старый Теймураз Мухран-батони и Эристави Ксанский возмущенно вложили мечи в ножны, намереваясь увести свои дружины. Но Моурави вновь умолил их во имя отечества подчиниться решению царя.
В центре иранской линии, возле войскового знамени, Иса-хан, блистая перьями на шлеме, вызывающе подбоченясь, громко отдавал приказания. Казалось, достаточно одного броска коня, и богатый трофей - голова сардара - взлетит на пике.
И вот каждый князь в отдельности решил обогнать соперников и удалью прославить фамильное знамя. Поощряемые обещанием большой награды, княжеские дружинники, словно на пышной охоте, одновременно наперегонки понеслись вперед, создавая хаос и сутолоку.
И по тому, каким бешеным пушечным и мушкетным огнем были встречены грузины, Саакадзе понял, что именно на кичливость и военную отсталость князей рассчитывал Иса-хан.
Но Иса-хан забыл о предвидении Саакадзе, изучившего сарбазов не хуже, чем он, хан, грузинских князей. Внезапно на левом крыле азнаурских дружин ударили дапи, заиграли дудуки. Над полем боя возник канатоходец, а навстречу ему по канату, словно повисшему в воздухе, поползла огромная пятнистая змея. Вопли ужаса: «Зибир!» Зибир!" и крики восторга: «Аджи! Маджи! Лятораджи!» - огласили ряды сарбазов. Напрасно юзбаши свирепо били мозаичными ножнами по бритым затылкам, напрасно онбаши грозили посадить ослушников на кол, напрасно яверы угрожали осыпать их головы пеплом, - сарбазы не в силах были отвести взгляда от чудовищной змеи, которая, шипя, приближалась к канатоходцу.
Давно так не хохотал Иса-хан, ему понравилась шутка Саакадзе. И он кое-что новое приготовил для «друга». Не спеша, любезно, точно приветствуя, он трижды взмахнул платком. Позади него что-то заурчало, раздался странный топот.
В канатоходца, которого не могли достать пули, летели стрелы, но он продолжал прыгать, кувыркаться, бегать на руках и вдруг пронзительно свистнул. Змея взвилась и метнулась в сторону сарбазов.
В этот миг Саакадзе двинул на опешившего врага азнаурскую конницу. Закипела кровавая сеча. Окрестности Марабды задрожали от боевых выкриков.
Иса-хан уже не смеялся. Перед ним из огня восстала тень Карчи-хана.
- А-ай, бехадыран! - зычно воскликнул Иса-хан.
Из-за персидских шатров серо-коричневой тучей, разъяренный, как ветер в пустыне, вынесся арабистанский верблюжий полк.
Тревожно заржали кони, шарахнулись. Налетевшие верблюды злобно рвали дружинников зубами, стягивали наземь, топтали. Всадники в белых бурнусах ловко осыпали картлийцев ударами длинных копий.
- Э-хэ, азнауры! - выкрикнул Саакадзе, вздыбив молодого Джамбаза.
Зеленым вихрем рванулись из леса Гуния и Асламаз с легкоконными сотнями.
- Разить верблюдов терпенами! - командовал Саакадзе, подняв забрало. - Коней с буиндуками вперед!
Оружие, выкованное тбилисскими амкарами по образцам Саакадзе, вступило в дело. Верблюды, подсеченные копье-саблями, с диким ревом метались по стану, внося сумятицу и сея панику. Стоны. Проклятия. Арабы повернули за лесистый холм и, надеясь прорваться к дружественному замку Шадимана, устремились в свободное от битвы ущелье. Но тут Автандил обрушил на них сноп метательных пик-молний. Лавина белых бурнусов мгновенно повернула назад в ущелье, сбивая последовавших было за ними мазандеранцев.
- Алла! Алла! - в гневе закричали войсковые муллы и вынесли затканный золотом портрет.
- Шах Аббас! Шах Аббас!
Бежавшие сарбазы, словно от магического толчка, на миг остановились и вновь с копьями наперевес повернули на картлийцев.
Вновь затрубил ностевский рожок. Немногочисленные азнаурские дружины, расположенные опытной рукой Саакадзе на выгодных рубежах, одновременной атакой создали впечатление общего наступления грандиозного грузинского войска. Расколов кизилбашей, азнаурская конница захватила вражеский стан. Битва уже, казалось, выиграна грузинами.
Не рискнули вступить в бой с Саакадзе и подоспевшие тавризский и азербайджанский беглербеги.
Стояла полуденная жара. Саакадзе смахнул черный пот железной перчаткой. Он заметил, что князья не поддерживают его и продолжают бессмысленно топтаться у царской стоянки, явно предоставляя азнаурам своею кровью отразить главный натиск Иса-хана.
- Нетрудно разгадать коварный план владетелей, - хрипло выкрикнул Георгию подскакавший на взмыленном аргамаке Теймураз Мухран-батони, - эти блюдолизы царя стремятся обескровить нас, чтобы затем вступить в бой с обессиленным нами врагом, приписав победу своим знаменам. - И он, выхватив меч из ножен, рванулся на беглербегов, увлекая за собой мухранцев.
За мухранцами помчалась конница Ксанских Эристави. Развевающиеся красные башлыки казались пламенем, охватившим Марабдинское поле. Снова закипела кровавая сеча. Тяжело загудела земля от груд искореженной брони, от тысяч павших всадников и коней.
Зорко, с огромным напряжением следил Саакадзе за действиями своего немногочисленного войска, с удивительной быстротой поспевая всюду, где требовалась не только отвага, но и опытность полководца. Как огненная птица, победа вновь парила над знаменем Великого Моурави.
Притягательной силой владела эта огненная птица. Не выдержал Зураб Эристави и внезапно ринулся в бой, приказывая легкоконной арагвинской дружине окружить ширванского хана, двигающегося к Марабдинскому полю.
Облегченно вздохнул Саакадзе. Он видел, как на стоянке царя взметнулись княжеские знамена: сигнал к наступлению. И вдруг, покрывая гудение поля, раздались какие-то истошные вопли:
- Теймураз, Теймураз убит!.. - Кто, царь?.. - Царь… Царь убит!.. О-о-о!.. - Народ! Наро-од!.. Погибли мы!.. Царь убит!.. Царь Теймураз!..
Страшное известие мгновенно облетело ряды грузин. Саакадзе остро почувствовал: замерло сердце битвы.
Нового перевеса можно достигнуть только шквальным наступлением объединенного грузинского войска.
- Найти царя! - громовым голосом выкрикнул Саакадзе. - Оповестить войско: убит не царь Теймураз, как кричат предатели, умышленно сея панику, а славный витязь Теймураз Мухран-батони!
И, как бы предчувствуя, что гибель опытного полководца подорвет дух воинов, Моурави просил Кайхосро заменить деда на поле боя.
Под грохот ширванских барабанов тысячи тавризского и азербайджанского беглербегов обрушились на линии грузин. Фанатично выкрикивая откровения корана, сарбазы беспрерывным огнем прокладывали себе путь.
- Алла! Иалла! - пронеслось по полю от края до края. А тем временем князья уже опустили знамена и, следуя за царем Теймуразом, поспешно отходили в сторону Триалетских высот. Арагвинцы несли на руках тяжело раненного Зураба Эристави.
Несмотря на мужество горсточки картлийских пехотинцев, несмотря на усилия Кайхосро Мухран-батони, мстящего за смерть деда, несмотря на немыслимую отвагу «барсов», - ничто не могло противостоять тысячам тысяч кизилбашей.
С необычайным искусством Саакадзе вывел из окружения остатки картлийских дружин…

«Господи Иисусе, спаси и помилуй! На полях марабдинских осталось девять тысяч грузин, а врагов всего четырнадцать тысяч… Промысел божий… Да простятся нам грехи наши, да…»

Дато резко отбросил свиток. Слишком осторожно церковники вели запись о неслыханном предательстве князей и попустительстве царя, боявшегося победы Саакадзе не меньше, чем угрожающего ему плена…
На том помертвевшем поле было все значительно страшнее и кровавее, чем на вощеной бумаге… Дато схватил перо, обмакнул в красную киноварь и дописал:
"Тогда Георгий Саакадзе переломил копье и, швырнув в марабдинскую пропасть, воскликнул: «Пусть так сгинут те презренные, из-за которых сегодня погибла Грузия!..»
Странно, зачем он, Дато, в монастыре? Зачем? Чтобы просить настоятеля Кватахеви выступить с монастырским войском на помощь Моурави, ведущему сейчас против персов ожесточенные оборонительные сражения.
Отважный «барс» сокрушенно махнул рукой. Он видел, как тяжело Трифилию отказать Моурави в справедливом деле, но… католикос воспретил выступать церковникам.
- Тем более… царь Теймураз, вновь спустившийся с гор, собрал войско и…
- Он защищает Кахети, - прервал настоятеля Дато.
Вскочив на коня, он оглянулся: со стороны Носте летели ласточки. Дато снял папаху, пожелал крылатым ностевкам счастливого полета, вздохнул и умчался сражаться за Картли.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Феодальное устройство войск, к которому вновь вернул картли-кахетинцев Теймураз, предоставив этим князьям самовольно распоряжаться своими дружинами, а также отсутствие пушек и мушкетов, которыми владели иранцы и не владел Георгий Саакадзе, вынудило грузинское войско, понесшее на Марабдинском поле огромные потери, с боем отходить в Среднюю Картли.
Десять дней непрекращающихся кровопролитных сражений, перенесшихся с долин сначала к предгорьям, затем в ущелья и, наконец, на высоты, заставили Иса-хана приостановить наступление.
Не имея достаточных сил захватить Тбилиси, как наказывал ему шах Аббас, Иса-хан решил вернуться на Марабдинское поле пробиться к замку Шадимана, где за крепкими стенами ждал его этот верный приверженец царя Симона, и там дожидаться прихода царевича Хосро-мирзы с главными силами Ирана.
Но когда Иса-хан с подчиненными ему минбаши вывел на Марабдинское поле свое поредевшее войско, ни победный грохот барабанов, ни торжествующий рокот исфаханских труб не скрыли от него истины: иранское войско, занимавшее в начале боя половину поля, сейчас свободно выстроилось на одной его четверти. Особенно пострадали пушечные сотни и арабистанский верблюжий полк.
Разбив стан на поле, Иса-хан призвал к себе сына, Юсуф-хана, лицо которого казалось обтянутым бронзовым атласом, а рука уже показала силу своих ударов в миновавших битвах.
Сведя разрозненных гилянцев в две тысячи, Иса-хан приказал отличившемуся молодому хану ночью выступить и наутро расчистить путь к Марабдинскому замку. Наутро перед молодым ханом, ночь напролет не слезавшим со скоростного верблюда, оказалась последняя долинка, за зеленой каймой которой возвышалась гора, увенчанная башнями Марабды. Казалось, стоит только пересечь долинку и…
И вдруг справа загорелись кизиловые плетни и сквозь взметнувшееся пламя вырвалось стадо обезумевших быков. С налитыми кровью глазами, с подпаленными хвостами, ревя так, словно появились они из глубин ада, бешено подкидывая задними ногами комья земли, быки, пригнув головы с крутыми рогами, свирепо ринулись на ошеломленных гилянцев.
Стоны, вопли, проклятия: «Шайтан! Шайтан! Гуль! Гуль!» - смешались с ужасающим ревом налетевшего стада.
Молодой хан не стал выжидать конца дикого сражения гилянцев с исступленными быками. Он быстро повернул вторую тысячу налево и стал обходить долину. Перед ханом уже вырисовывалась угловая башня Марабдинского замка, и чтобы приблизиться к ней, стоило только пересечь тенистый лесок. Но…
Внезапно наперерез гилянцам галопом вынеслись в белых и черных шлемах всадники на черных и белых конях, вскинувшие вместо щитов оскаленные конские черепа с пожелтевшими зубами.
Безумный хохот всадников, который, казалось, исходил из пасти черепов, несущихся одной линией, заледенил кровь сарбазов, поводья выпали из их рук, и взбесившиеся верблюды и кони, кусая и лягая друг друга, понеслись во все стороны, подгоняемые ударами свистящих шашек.
К вечеру перед изумленным Иса-ханом стоял в изодранной парче молодой хан. Трясущиеся гилянцы сеяли в стане ужас рассказами о зпобных проделках шайтана…
Лил проливной дождь, косые полосы, томно серью ремни, хлестали полотняные стены.
Было за полночь. А Иса-хан продолжал стоять у выхода из шатра, обдумывая случившееся: «Аллах свидетель, со мной воюет сейчас не царь Теймураз, а Георгий Саакадзе». Иса-хан поднял голову и ужаснулся.
Из серой мглы на стан надвигался призрачный Карчи-хан, в залитых кровью латах, наконечником шлема вонзаясь в тучу. Над Марабдинским полем разносился зловещий топот копыт, вместо конской головы желтел череп, и в оскаленной пасти сверкал единственный зуб.
Карчи-хан предостерегающе вскинул прозрачную руку. С нарастающим воем пронесся ветер и рванул пол полосатых шатров.
И перед глазами Иса-хане в клубящихся дымах поплыла Марткобская равнина, где от меча Саакадзе пал Карчи-хан и погибли тысячи тысяч сарбазов.
Наутро Иса-хан отдал приказ минбаши: отходить Гандже, где он, Иса-хан, решил ждать царевича Хосро-мирзу, ведущего главные силы Ирана.

Военная хитрость Саакадзе, не допустившая Иса-хана засесть в Марабдинском замке и ускорившая его отход к Гандже, вместо справедливого одобрения вызвала у царя Теймураза негодование.
Возможно, поэтому же с таким возмущением царь и его клика отвергли еще одну попытку Саакадзе объединить войска Картли и Кахети, дабы мощным наступлением на Ганджу ознаменовать весенний поход, опередить Иса-хана и не допустить развертывания военных действий на землях Грузии.
Убежденный в том, что только стремительное наступательное движение может отвести от Картли-Кахети смертельную опасность, Саакадзе был потрясен близорукостью царя Теймураза и его тавадов. И в душу Саакадзе проникло досель незнакомое ему чувство одиночества. Уж не родился ли он раньше своего века? Почему его благо сулящие намерения разбиваются, как брызги о мертвую скалу? О мертвую? Но разве копьем нельзя извлечь из камня живительную воду?
Разве не так было под Сурами и Марткоби? Разве народ не с ним? Так откуда же недостойные мысли? Нет, не опустит меч Моурави, первый обязанный перед родиной!
Не одни лишь князья единомышленники Саакадзе, но и противники его все больше убеждались, что царь Теймураз заботится только о целости Кахети. «Выходит, замки Картлийского княжества не удостоятся защиты царя!» - негодовали даже Цицишвили и Палавандишвили. И хотя открыто не высказывались картлийские владетели, но молчаливо одобряли действия Саакадзе, который, уже не спрашивая ни царя, ни католикоса, метался по любезному ему отечеству и страстью своего слова и силой ненависти к врагу стремился поднять дух народа, зажечь в сердцах пламя жертвенной любви к родине.

Ничбисский лес! Это заповедник отваги! Это чистый, как слеза девушки, священный источник мести, неизменно влекущий к себе крестьян.
Ничбисский лес! Кто не помнит день святого Георгия, когда впервые народ встретился здесь с азнаурами? Тогда ждали возвращения Моурави из Исфахана. Ждали чуда. И чудо пришло!..
Отсюда, из Ничбисского леса, вышло то мощное народное ополчение, которое наряду с азнаурскими дружинами помогло Георгию Саакадзе уничтожить могущественное войско шаха Аббаса, помогло укрепить веру народа в лучшую жизнь.
Здесь, в Ничбисском лесу, созрела тесная боевая связь между деревнями, крепкая дружба с азнаурами.
И вновь ожил сейчас Ничбисский лес! Через вековые дубы, грабы и орехи с трудом проникает ломкий луч и дробится, как горный хрусталь, о груды щитов, сваленных возле Медвежьей пещеры. Рядом громоздятся тюки с ополченским оружием. Шорох. Осторожные шаги. Треск сучьев. И вновь сюда тайно стекаются выборные от деревень: царских, княжеских, азнаурских и даже церковных.
Вот среди пожилых крестьян из Ахал-Убани старейший Моле Гоцадзе. Высокий, плечистый, он словно сродни вековому грабу. Пришел и старейший Гамбар из Дзегви. Он подобен неотесанному серому камню. А вот старейший Ломкаца из Ниаби. Его волосы, как взлохмаченный кустарник. Опершись на шершавый дуб, старейший Пациа из Гракали молчаливо рассматривает огромную гусеницу, упрямо взбирающуюся вверх. Цители-Сагдари прислала своего старейшего Хосиа, непоседливого, как горный ручей. То он, словно что-то вспомнив, пробежит к откосу и припадет к земле, прислушиваясь, - нет, никто не скачет; то подхватит какую-то ветку и согнет ее в гибкий лук; то, опустившись на замшелый пень, на миг замрет и снова метнется к каменным глыбам. Это те, кто впервые здесь заключили кровный союз с азнаурами и на развернутом азнауром Квливидзе свитке крестиками скрепили знак верности.
Выборные и сейчас, не изменив установленный раз навсегда порядок, принесли с собою кизиловые палочки с надрезами посередине, сделанными острием шашки. Каждая палочка, представляющая ополченца, надрезалась перед иконой самим приносящим клятву верности и обязующимся сражаться за Картли под знаменем Георгия Саакадзе. Палочек было много, особенно у выборных из Гракали и Ниаби, где наиболее свирепствовали князья, взимая с крестьян положенную и неположенную подать. Немало палочек собралось и у выборных от Дзегви, ибо нацвали, гзири и сборщики так старались там для господина, кстати и для себя тоже, что выданной крестьянину доли хватало не более чем на половину зимы, а чохи у мужчин и кабы у женщин так износились, что не было уже места, куда ставить заплату. И чем больше тиранили князья и царские сборщики крестьян, тем больше кизиловых палочек собирали старейшие - «выборные от народа», дабы Георгий Саакадзе точно знал число ополченцев. Ведь стоит лишь бросить наземь кизиловые палочки, и, как в дивной легенде, загрохочут громы, взовьется дым и подымутся тысячи народных воинов, потрясающих оружием. Кизиловыми палочками гордился, как высшей победой, каждый старейший, ибо их числом обозначалось его влияние на односельчан, его умение собирать ополченские отряды, над которыми он начальствовал в боях.
Вокруг Медвежьей пещеры чернели в самых причудливых сочетаниях огромные и крошечные камни, словно некогда здесь рухнул необъятный лесной храм и руины его образовали естественный амфитеатр, заросший терновником и кизилом. Здесь, преисполненные важности, расселись на камнях старейшие и развязали кожаные хурджини. Под пытливым и придирчивым взглядом других каждый старейший считал свои кизиловые палочки. Втайне позавидовав дзегвинцу, они выразили старейшему Гамбару глубокое уважение, ибо у него оказалось ополченцев больше, чем у других. Потом аккуратно сложили драгоценные знаки обратно в хурджини.
Ждали посланцев Моурави.
Лес темнел. Еще изредка сквозь завесу листвы пробивались багряные блики, еще дневной зной пьянил терпким запахом разогретой сосны, и, точно разинув пасть, зияла Медвежья пещера, в которой выпряженные буйволы сочно похрустывали сеном. Но близился час водопоя. Беспокойно оглядываясь на непрошеных гостей, тяжелой поступью пробирался медведь сквозь чащу каштановых и ореховых исполинов. Откуда-то с дерева раздался протестующий писк, - это запоздалый гуляка, может, сарыч, может, угольно-черный тетерев, намеревался залезть в чужое гнездо. Прижав рога к шее, едва касаясь земли, пронесся изящный олень.
Лес готовился встретить ночь…
Свистнув вслед оленю, блеснувшему испуганно-кроткими глазами, Пациа засмеялся:
- Уже раз было такое: бог пожелал узнать, сколько нужно времени, чтобы обежать по кругу от начала неба до конца. Раз пожелал, то и способ нашел. Призвал к себе оленя и быка. Так и так, говорит, кто раньше прибежит обратно, тот от меня хороший подарок получит. Посмотрел олень на быка насмешливо и пригнул рога. Не успел бык набить рот как следует травой, а уже нет ни оленя, ни тени его. Очень хотел олень подарок от бога получить, потому как птица летел, даже от облаков клочья падали… Но только напрасно забыл, что олень не птица, - сердце не выдержало, и упал мертвый, не обежав небо. Рога о луну обломил, копыта на солнце сжег, сам в голубом холоде растворился. И только длинный след от его прыжка по небу, как кисея, затканная алмазами, замерцал… Бык поступил по своему характеру: снова набил рот травой и, спокойно озирая воздушное пастбище, медленно потащился по небу, потому хоть и поздно, но все же доплелся до конца неба; и след его твердый постоянно виден. Только кажется оленям, что это звезды… Вот, люди, нехорошо выше своего звания гордость иметь. Если рога имеешь, не надо летать.
- Тоже такое и я подумал, - усмехнулся Ломкаца, - многие князья гордость показывают, но никто не может стать Великим Моурави.
- Я другое скажу: бог тоже не прав. Если оленя выбрал, должен был серну рядом поставить, а если непременно буйвола хотел, почему черепаху не вспомнил?
- Может, очень занят был. Как раз еще две земли создавал… - Моле оглядел лес, темнеющий краешек неба, перевел взгляд на сидящих и, убедившись, что ничто не помешает рассказу, степенно продолжал: - Когда мальчиком был, в гости к отцу приехал кахетинец: голова гладкая, усы до пояса, а пояс - как обруч от колеса арбы. Пока благословлял дом хозяина, много народу стеклось услышать, что делается в Кахети. Только на что гостю Кахети? Надоела, как волки - оленю, как быку - гумно. И такое сказал: "Вот, люди, кроме нашей земли, бог создал еще две земли. Одна - дай бог ей здоровья - выше нас, а другая - дай сатана ей счастья - ниже. Нашу землю бог больше любит, в золотом облаке посередине поместил, потому и пояс носим посередине, а кто над нами - на груди или на шее пояс носят, а кто ниже нас - на бедрах носят… Может, не очень удобно, зато привыкли… Когда бог сотворил нашу землю, решил, что без навеса плохо будет, тогда и стал натягивать над землей небо, но сколько ни тянул - не хватало; туда-сюда, а часть земли без навеса. Что делать?.. «Как что делать?! - вскрикнул сатана. - Уступи мне немного власти, я научу!» «Без тебя обойдусь, - засмеялся бог, - ты свое место знай!» Все же сатана такое подумал: «Все равно богу без моей помощи трудно будет». И стал плести из крепкой травы сетку, чтобы бог смог дотянуть голубой навес. «Э, э! - подумал бог. - Ты хочешь насильно навязать мне помощь?» - И спешно создал мышей, которые сразу перегрызли сетку. Тогда сатана вздохнул и смиренно сказал: «Вижу, бог, ты сильнее меня, даром дам совет». - «Что ж, сатана, раз ты показал мне смирение, я тоже к тебе доброе сердце стану держать и удобное жилище тебе устрою: все углы будут серой пахнуть, вместо ковров - змеиные кожи расстелю… Только… может, обманываешь, сатана?» - «Пусть рыба лягушку обманывает, как раз вчера созданы тобою! О бог, доверься мне хоть раз!» - «Что ж, говори». - «О бог всесильный, обними землю твоими мощными руками и дави, пока не уместится под небом». Бог тут же стал сжимать землю и не отпускал, пока не подогнал ее под края неба. Но, оглянувшись, страшно удивился: что это? Вместо ровной земли - горы, ущелья, долины, скалы, пещеры, пропасти… Хотел рассердиться, но вдруг улыбнулся, от улыбки бога к земле солнце склонилось, и так красиво лучи, зеленые, желтые, синие, розовые, осветили всю неровную землю, что бог растроганно крикнул сатане: «Очень красиво придумал! Живи, сатана, где хочешь, твой ум везде пригодится! А серу и ковры из змеиных кож с собой возьми!..» Вот, люди, почему, сколько бога ни просим изгнать сатану, не слушает наши молитвы: раз слово дал, не может нарушить.
- И хорошо делает, - внушительно сказал Гамбар, который так слился с камнем, что сам стал невидимым. - Если бог начнет нарушать слово, то люди совсем с ума сойдут.
- Правда, правда! Разве хорошо бы было, если б не приехали в Ничбисский лес, хотя гонцам из Носте слово дали?
- Все же спасибо сатане: страшно подумать, вдруг пришлось бы на гладкой земле жить.
- Еще то скажи - под половиной навеса.
- А под другой половиной что было? Старейшие обернулись, к Моле и с настойчивостью вопрошали:
- Что было? Отвечай: мор? пир? Эласа, меласа?
Смущенно поглядев на небо, ахалубанец нерешительно сказал:
- Не знаю, почему тогда не спросили кахетинца, - может, потому, что у него голова на тыкву походила; но, думаю, под другой половиной ничего не было.
Засмеялись старейшие. Хосиа порывисто вскочил, переметнулся на верхний камень, тренькнул, подражая черноголовой сойке, и уже хотел высказать свое мнение о кахетинце, который, очевидно, приехал в гости из страны Дидари (мифической страны лгунов), но под обрывом в сумраке послышался торопливый цокот, и выборные бросились навстречу уже виднеющимся всадникам.
Приятно польстила крестьянам пышность наряда посланцев Моурави. Сияя праздничными куладжами и оружием, Даутбек и Димитрий, соскочив с коней, сперва низко поклонились выборным, потом громко приветствовали: «Победа старейшим!» В ответ также послышалось радостное: «Победа азнаурам!» Десять дружинников, сопровождавших «барсов», тоже спешились и низко склонились перед выборными.
Оглядев воинский наряд пышущих здоровьем ностевцев, Гамбар за всех ответил:
- Победа счастливцам, живущим с Великим Моурави под одним навесом! Говорю я о настоящем навесе, откуда дым из очага выходит. Наверно, многие княжеские деревни не прислали своих выборных, потому что для них неба не хватило, и как над головами у них «ничего», так и в головах «ничего».
Хотя и Даутбек, и Димитрий, а тем более дружинники мало что поняли, но они поддержали дружный смех выборных. Затем все с достоинством расселись на камнях. Один лишь Даутбек продолжал стоять, опираясь на шашку, и после наступившего молчания сказал:
- Вам, цвету грузинского народа, велел передать Моурави приветствие и пожелание долгой и счастливой жизни, вам и вашим семьям! Да непреклонно светит над вашими саклями солнце Грузии! Да зреют в ваших садах и виноградниках плоды, утоляющие голод и жажду! Да красуется над вашими тахтами оружие, отнятое в боях у врага! Победа! Победа, друзья!
Выборные поднялись и восторженно выкрикнули:
- Победа! Ваша! Ваша Великому Моурави!
- Ваша «Дружине барсов»!
- Ваша ностевским воинам!
- Ваша благородной жене Моурави!
- Ваша всем женам-ностевкам, провожающим с песнями мужей на битву!
Потом вновь чинно расселись, и радостное воодушевление, охватившее выборных, сулило Даутбеку и Димитрию успех в деле, порученном им Саакадзе.
Подробно осветив положение Картли, Даутбек не скрыл, что никогда, пожалуй, не было так тяжело, ибо приходится воевать втройне: с чужим врагом, со своими князьями и, что еще хуже, со своим царем, который, вместо того чтобы поощрять Георгия Саакадзе, вождя, избранного картлийским народом, рассыпает перед азнаурскими конями на дорогах и тропах острые обрезки железа. Вот почему сейчас особенно необходимо нерушимое единение вождя с народом.
Первый говорил Гамбар из Дзегви, у которого оказалось кизиловых палочек - то есть завербованных ополченцев - больше, чем у других. Он поднялся, расправил чоху, снял папаху:
- Мы Георгию Саакадзе, Великому Моурави, давно верим. Под его счастливой рукой мы одерживали победы над страшным врагом. Пред его счастливым мечом склонились усмиренные князья. И разве не было времени, когда веселый дым наших очагов говорил о снятии рогаток, об уменьшенной подати князьям? Почему же царь, данный богом, не утвердил деяний друга народа? Мы, выборные от Дзегви, спрашиваем - почему?
- Вы снова можете вернуть счастливое время Георгия Саакадзе, если возьмете оружие и приметесь колотить по башке и по заду чужого врага, потом полтора года по голове своего князя и еще полтора года - кого и куда придется: сборщиков, нацвали и гзири, чтоб не воровали.
Дружный смех встретил предложение Димитрия. На верхних ветках шарахнулась потревоженная птица, забила крыльями, где-то внизу подхватили смех - не то эхо, не то каджи. И задвигались кусты в косматых зеленых бурках.
Вторым, по палочному старшинству, заговорил Пациа:
- Я рядом с Великим Моурави шашку обнажил, как раз была. После жаркой битвы с персами Моурави поцеловал меня в сухие губы… Помню, слезы упали, - молодой был. Потом Моурави ханского коня подарил и его же богатую саблю… вот она на мне… Так разве при первом зове Моурави не брошу очаг и не побегу за ним хоть в огонь?
Говорили и другие выборные от царских деревень: все они готовы покинуть теплые сакли, благословить семьи и бежать по ледникам, через пропасти, через горы и долины навстречу смерти…
- Почему смерти? Навстречу жизни будете вы бежать, - задушевно сказал Даутбек. - Георгий Саакадзе за лучшую жизнь вашу сражался, сражается и еще долго намерен сражаться… И вас призывает стать рядом с ним!..
- Все! Все готовы!
- Можем сейчас на коней вскочить, у кого есть, а у кого нет, еще быстрее помчится.
- Э, э!.. Люди, снова Саакадзе зовет!
- Э, э!.. Хоть сейчас готовы!
Переждав взрыв восторга, Даутбек обещал подробно рассказать Моурави о хорошей памяти картлийского народа, о гордом желании защищать прекрасную, как утренняя заря, родину, о непоколебимом решении сохранить для своих семей очаги с веселым дымом над саклей. Потом Даутбек передал совет Саакадзе готовиться к войне тихо, не возбуждая подозрения не только царских гзири, но и князей, чтоб не заперли своих крестьян в замках. И еще - нельзя воевать без хлеба и вина, нельзя обрекать семьи на голод. Надо быстро собрать и умножить урожай. Хотя Моурави и заботится об этом, все же трудно без помощи народа всех накормить… Коней, сколько сможет, Моурави даст, остальных обещает у врагов отнять… И еще просит Саакадзе непрерывно снаряжать на войну ополченцев: чем больше воинов, тем ближе победа…
Темнота навалилась, словно медвежья шкура. В грудах похолодевших камней путался ветерок. Нетерпеливо пофыркивали кони, смутно видневшиеся между черными стволами. Зажгли костры, потянуло прогорклым дымком. Как искры, взлетали жаркие слова. Дружинники вынули из хурджини целиком зажаренных барашков, белые чуреки, сыр, зелень, бурдючки с вином, сушеные персики и, к удивлению выборных, сложенные в горшочках гозинаки…
Ярко разгорались костры, трещал хворост: окружив огонь, весело пировали воины, предвкушая сладостную победу над кизилбашами, над… всеми врагами! «Ваша! Ваша Великому Моурави, зажегшему костер мести в сердцах сынов Картли!..»
Братские бурки расстелили у входа в Медвежью пещеру, где были укрыты от хищников буйволы и кони. По очереди два ополченца поддерживали костер, оберегая сон остальных…
Ранний рассвет. Радостный гомон птиц, не потерявших за ночь никого из близких, благодарный шелест листьев, упивающихся росою, бледно-желто-розовые блики на верхушках еще не проснувшихся деревьев и свежий аромат цветов…
Торжественно состоялась передача кизиловых палочек для Георгия Саакадзе. Выборные волновались, но Даутбек поклялся, что скорее хан примет кизяк за золото, чем он, азнаур Даутбек, спутает ополченцев. Да сохранит их бог на долгую жизнь! Вынув тонкий нож, он вырезал на одной палочке: «Дружинники от Дзегви», и, к изумлению и восхищению выборных, сорвав с куладжи атласную полоску, связал ею пучок кизиловых палочек. Таким же способом были отмечены и Ниаби, Гракали, Ахал-Убани, Цители-Сагдари…
Прощаясь, Даутбек прочувствованно напутствовал выборных, еще раз посоветовав сочетать осторожность с кипучей подготовкой к войне.
Не преминул и Димитрий напомнить о своем совете. А также усвоить: «Лучше полтора часа прожить с Георгием Саакадзе, чем полтора века с князьями!»
И еще долго Ничбисский лес оглашали возгласы крестьян, сливаясь с птичьим гомоном:
- Победа! Победа Картли!
- Ваша! Ваша Великому Моурави!

Царская чернильница до краев наполнена пурпурными чернилами, перо в хрустальной оправе заострено как стрела, - но на вощеную бумагу не ложатся взволнованные строфы шаири. Напрасно муза с распущенными волосами нашептывает царю сладкозвучные напевы, напрасно за окнами, искрясь, мягко слетают с неба снежинки-звезды. Затуманенные гневом мысли царя Теймураза гонят назойливое вдохновение. Нет, он не может мириться с возрастающим влиянием Саакадзе на города и деревни. И сброшенная чернильница покрывает пурпурными брызгами мраморные плиты.
По Телавскому дворцу мечутся перепуганные придворные. С фиолетовой подушки нервно снимается реликвия Кахети - меч Багратиони.
И совершенно неожиданно для Картли, в один из зимних дней, когда холодное солнце предвещало вьюгу, в Тбилиси въехал Теймураз.
Тбилели, митрополиты и епископы с нарочитой торжественностью встретили царя и проводили его в резиденцию Багратиони - Метехский замок.
И началось… Радуя шаха Аббаса, предвкушающего окончательный захват Восточной Грузии, и тревожа султана, опасающегося усиления Ирана, картли-кахетинские князья, ничего не видя и не слыша, продолжали раздоры, разбиваясь на партии. Некоторые, боясь Саакадзе, тянулись к царю Теймуразу, иные, возмущаясь царем, начали тяготеть к Саакадзе.
Могущественные владетели Мухран-батони и сильные войском Ксанские Эристави объявили себя снова сторонниками Моурави.
Но Зураб Эристави, оправившись от ран, вновь грозно гремел доспехами. Предостерегающе стучали фамильные мечи сторонников Теймураза. Мрачнел Тбилиси…
Не ради вина собирались озабоченные амкары в духане «Золотой верблюд». Уже давно зловеще затих перестук веселых молотков, глохли цеховые ряды, грудами лежали никому не нужные, выкованные для боевых коней подковы.
Не ради азартного торгового спора собрались купцы у мелика Вардана. Расползались, как залежалый шелк, торговые пути Востока и Запада. Никому здесь не нужные тюки до лучших времен отправили в надежные места, - словно крепостная башня уродливой кладки, громоздились они в чужих складах.

Предыдущая страница 16 Следующая страница


17 Анна Антоновская

И вдруг загудел Тбилиси…
- Пойдем к Моурави, - кричали горожане, - скажем ему: разве не при тебе блистал город, как весенние листья после утренней росы? Разве не при тебе гремели дапи, провожая и встречая блеск дающие караваны? Разве не при твоем моуравстве будоражили звездную ночь веселые песни праздника Дарбази Славы? Так почему ты разлюбил скрип ароб из деревень? Почему не видишь опустевшее Дигомское поле, где сейчас, подобно волку, рыщет ветер? Почему так скоро надоела тебе радость народа? Ведь ведомо тебе, что по одну сторону ущелья крепостью Тбилиси владеет магометанин Симон Второй, по другую - Метехским замком - кахетинский царь Теймураз, а по третью лежит путь хищного «льва Ирана». И эти три враждующие между собою силы не дают дышать царству. Один ты, Великий Моурави, можешь противостоять им. Так не оставляй же Картли без защиты твоего меча!
Как ни высоки были зубчатые стены Метехского замка, как ни парил в облаках самомнения царь Теймураз, все чаще долетали до его слуха негодующие возгласы, а за ними уже слышался угрожающий скрежет клинков. Родственные друг другу картлийцы и кахетинцы, подстрекаемые своими князьями, превращались в открытых врагов. На майдане, в караван-сараях, в духанах, в банях - драки, ссоры, непочтительные выкрики.
Теймураз понял: небезопасно ему оставаться в ставшей ему чужой Картли. Неспроста в его пальцах потускнели янтарные четки.
Гудел Тбилиси… И внезапно в одно утро сумрачный и безмолвный Теймураз покинул город. За ним следовали в Кахети Зураб Эристави, Фиран Амилахвари и множество других могущественных и малознатных князей. Липарит, потерявший ключ к пониманию действий врагов и друзей, и Джавахишвили, запутавшийся в мыслях своих и чужих, наглухо заперлись в собственных замках.
Шадиман не стремился быть загадочным. Он спокойно выпил сок двух лимонов, когда потерпели поражение гилянцы и арабы. Сейчас в Марабде, прогуливаясь по зубчатым стенам, он улыбайся, разглаживая выхоленную бороду: скоро муэдзины с минаретов известят о счастливом возвращении в Метехи царя Симона Второго.
Война между избранником народа Георгием Саакадзе и кахетинским царем Теймуразом стала неизбежной…

Шах Аббас любил Ганджу. Разрушенная в начале XVII века врагами шиизма Ганджа, по повелению шаха Аббаса, восстала из пепла. В новый город шах переселил персиян и азербайджанцев и много заботился о его украшении и процветании.
Иса-хан и прибывший наконец Хосро-мирза, который расположил вдоль городских стен отборное войско, вверенное ему шахом Аббасом, рьяно принялись укреплять Ганджу.
Хосро-мирза обладал чувством благодарности. Он решил преподнести Теймуразу самый роскошный дар, ибо всецело благодаря проискам телавской клики важнейший иранский пункт в Закавказье - Ганджа, находившаяся на подступах к Картли, не была взята Георгием Саакадзе.
Хосро-мирза и Иса-хан поселились во дворце вблизи мечети, увенчанной двумя высокими минаретами. Этим они хотели внушить своим минбаши и юзбаши, что если от Ганджи до шаха Аббаса далеко, то до аллаха близко. Муллы, так же как и военачальники, готовились к захвату Картли-Кахетинского царства.
Царевич кахетинский Багратид Хосро нетерпеливо ждал весны.

Саакадзе спешил использовать краткую зимнюю передышку. Уже вторично Дато и Гиви выехали в Кутаиси, разумеется, не ради одних переговоров с царем Имерети о переводе туда на срок войны «дымов» - семейств картлийцев.
Идея объединения Грузии в единое царство не оставляла Георгия Саакадзе и в тяжелые дни ожидания нашествия Хосро-мирзы и Иса-хана. В поисках подходящего претендента на трон Багратиони Саакадзе остановил свой выбор на имеретинском, наследнике, царевиче Александре. Картли и Кахети сулил он царевичу, а Имерети царевич получит и так по наследству.
- И не будет сильнее царя Александра Багратиони, - так говорил Дато, склоняя царя Георгия Имеретинского, отца Александра, на отправку Моурави имеретинского войска, долженствовавшего помочь и отразить персов и приструнить Теймураза.
Имеретинский царь с каждой встречей все более охотно прислушивался к увещаниям посланца Моурави, он понимал выгоду объединения трех царств под одним скипетром имеретинского Багратиони… Ведь Имерети все чаще и чаще подвергается нападению мегрельского владетеля Левана. С воцарением Теймураза распался союз грузинских царств и княжеств. Уже никто не устрашается гнева Великого Моурави, ибо он сам опрометчиво отдал власть честолюбцу… И вновь междоусобицы ослабляют Имерети.
Царские дружинники на цепях втаскивали огромные каменные плиты, укрепляя Кутаисскую цитадель. В загоны сгонялось конское поголовье. Подвозилось в склады новое холодное оружие.
«Пусть раньше Моурави изгонит Теймураза из Картли, - настаивал царь Георгий, - а потом царевич с конным войском придет на помощь, да будет над нами благодать Гелати! Война с персами под сильной десницей Великого Моурави кончится победой».
Так Дато, вернувшись в Носте, и передал Георгию Саакадзе.
- Конное войско? Но сколько всадников? Сколько сабель? Почему умалчивает хитрый царь? - И Саакадзе заключил: - Спешно нужен съезд азнауров.
- Что намерен предпринять, дорогой Георгий?
- Изгнать из Картли Теймураза.
Бушевал февральский ветер, лил дождь, точно смывал горы. Но это не был весенний буян, подымающий всходы, и не был это ливень, умеряющий зной, - нудно, тоскливо висела промозглая серая завеса.
Закутанные в бурки и башлыки, двигались к Носте всадники. Кони устало месили жидкую дорожную грязь и, лишь почуяв жилье, громко заржали и прибавили шагу.
В Носте съехались азнауры. Но не пенится в чашах вино, не звенят застольные песни. Суровы старые воины, сдержанны молодые. Решается судьба царства, а значит - судьба азнаурского сословия.
Долго говорил Саакадзе, без прикрас обрисовал положение Картли: князья вновь раздробили царство, а грядущая весна полна угроз и загадок.
- В чем наша сила? В азнаурских дружинах. Но мы слишком много потеряли под Марабдой, нам нужен сильный союзник.
- Ты прав, Георгий, но кто? - рявкнул Квливидзе, резко подкрутив поседевший ус. - Кто из сильных захочет помочь нам? Тушины? Против Теймураза не пойдут. Мтиульцы? Хевсуры? Пшавы?
- Нет, дорогой Квливидзе, не о них думаю. Хотя знаю - горцы нам сочувствуют. Но опоздали мы, сейчас побоятся Зураба Эристави, - убеждены: за ним сейчас не только арагвское отважное и многочисленное войско, за ним Кахети.
- Тогда на кого рассчитываешь? - озабоченно спросил Асламаз.
- На Имерети.
- На Имерети?!
- На… на царя Георгия?!
- Кто? Кто сказал, что он согласен?
Не скрывали волнения старые и молодые азнауры. Как и встарь, забрасывали своего вождя вопросами, но ответил им лучший уговоритель из «Дружины барсов»:
- Два раза я направлял своего коня в Кутаиси… Много слов пришлось потратить, много обещаний выложить, дары преподнести, чтобы не оскорбили наш Союз азнауров подозрениями в бедности… Согласен имеретинский царь оказать нам помощь, но условия его слишком тяжелы… об этом надо говорить.
- Какие условия, азнаур Дато? Что обещал ему?
- Не только ему, друг Квливидзе, католикосу имеретинскому обещал поддержку Великого Моурави при избрании после войны католикоса объединенной грузинской церкови.
Ни изумление одних, ни растерянность других не поколебали решимости Саакадзе добиться согласия Союза азнауров на проведение его сокровенного плана. И он спокойно проговорил:
- Царю Имерети я, Моурави, от имени картлийского азнаурства обещал возвести царевича имеретинского Александра на престол Картли-Кахети.
Ошеломленные азнауры не знали, радоваться им или пугаться. Вдруг Гуния не своим голосом выкрикнул:
- Впустить к нам имеретинца?!
- Подчиниться чуждому Картли царевичу?!
- Неужели, Моурави, так плохо дело Картли? - почти рыдал старый Беридзе.
- Прямо скажу, друзья: больше чем плохо… мы остались одни. Но почему Александр Имеретинский - чужой? Разве он не Багратиони? Или его предок не был одним из сыновей общегрузинского царя Александра Первого? Обсудим, и, если после моих доводов не согласитесь, я против Союза не пойду.
Азнауры горделиво переглянулись и чинно расселись на скамьях. Лишь Нодар Квливидзе буйно выкрикнул:
- Моурави, еще не знаем твои мысли, а уже мы, молодые азнауры, согласны с тобою!
Нодар хотел еще что-то добавить, но старый Квливидзе так цыкнул, что молодой азнаур даже закашлялся.
- Так вот, друзья, - снова заговорил Саакадзе, - какая нужда толкнула меня к Имерети. Я давно присматривался к царевичу Александру; по благородству и приятности он равен Кайхосро Мухран-батони, но по решительности и властолюбию скорее напоминает незабываемого нами старого Мухран-батони… Для вас не тайна, что я хотел объединить в одно царство Грузию, как это было до рокового распада. Можно использовать удобный случай, Александр - наследник имеретинского престола, значит, Картли, Кахети, Имерети, неразумно разъединенные, наконец опять объединятся в одно сильное царство. Потом… кто осмелится лротивиться? Надо всем напомнить прошлое: имеретинские цари - те же Багратиони и в силу вековых законов имеют право венчаться на грузинское царство. Царевич Александр еще не в браке, - можно женить, скажем, на княжне Мухран-батони. Царицей будет картлийка. Подумайте, азнауры, какая выгода! Едва Александр воцарится, мы словом убеждения, а если не поможет, оружием, принудим Гурию и Абхазети слиться с Картли. Войско Гурии и Абхазети соединим с картлийским, и тогда легко будет заставить Левана Дадиани признать Картли главенствующей над Самегрело. Не согласится - уничтожим, ибо чем больше окажется побежденных, тем значительнее будет победа.
- О твоих замыслах знает имеретинский царь Георгий? - вскрикнул пораженный Гуния.
- Да, правда, знает? - закричали азнауры.
- Знает и радуется, во сне и наяву, ибо Леван Дадиани, пользуясь положением Картли, вот-вот вонзит свои ястребиные когти в Имерети.
- Если царь Имерети голубь, почему сам выставил тяжелые условия?
- Тяжелые для Теймураза: он требует его изгнания…
Восторженный гул подхватил эту радостную весть. Саакадзе скрыл в пушистых усах невольную улыбку.
- Царевич Александр обещал прибыть с войском в Картли в срок. Под моим знаменем он будет сражаться с Иса-ханом… Понять нетрудно, азнауры, огласка нашего замысла до победы над шахом Аббасом смерти подобна.
- Молчать должны, как рыба. В этом поклянемся! - и Асламаз выхватил из ножен клинок.
Молодые и старые азнауры скрестили боевые шашки:
- Клянемся своей кровью!
Когда шашки с шумом вновь вложились в ножны, Саакадзе торжественно сказал:
- Итак, друзья, Союз азнауров, ради воссоединения многострадальной Грузии в единое царство, возведет на престол Багратиони царевича Александра Багратиони Имеретинского.
Долго не смолкал громкий говор воспрявших духом азнауров. Квливидзе впопыхах поцеловал своего «догадливого» сына. Азнауры помоложе бросились к Дато с жадными расспросами. Всем казалось - препятствия к победе над Ираном теперь легко преодолимы. Но Саакадзе посоветовал воздержаться от преждевременного ликования и призвал напрячь свои силы, дабы собрать дружины и быть наготове выступить при первом сигнале. Поэтому, нарушая традицию азарпеши, тотчас после полуденной еды азнауры разъехались по своим имениям.

Ни месяц ветров, громыхавший обвалами, ни дела владений, требующих повседневного присмотра, не удержали «барсов». Сосредоточив личные дружины в Носте, они в промокших бурках мчались к рубежу, за которым притаился от стужи Иса-хан и, как стало известно, Хосро-мирза.
Воздвигались новые укрепления, замыкающие входы в ущелья и дающие возможность обстрела на две стороны, на поворотах горных троп рылись волчьи ямы, а над путями, круто поднимающимися к перевалам, устраивались завалы из камней, прикрытые кустарником. В сторожевых башнях обновлялось сено, в подвесных котлах чернела смола, был подвезен хворост для полета «огненных птиц».
Нежаркое солнце февраля зарылось в груды облаков. Падал обильный снег, бушевали метели, загоняя в глухую чащу рысь. По ночам южные склоны оглашала жалобными криками полосатая гиена. Причудливо ложились на гребни гор пушистые хлопья, слетали вниз, заметая дороги и тропы.
Помощь природы радовала картлийцев: весна сорвет белые паласы, превратит капель в неугомонные ручьи, ударит голубыми бичами, сгоняя их с отрогов в долины, и вязкие грязи заполонят пробудившуюся землю.
Кто из грузин не знает, что не пройти врагу в буйные дни весеннего распутья? Берегись, кизилбаши! Куда ни повернешь ты свой шаг, смерть подстерегает тебя! Тут рой стрел обрушится на тебя из засады, там в твой стан внесет сумятицу налетевшая дружина. Непрестанные набеги противника лишат тебя сна, вынужденные остановки у завалов ослабят твою волю, изнурительные схватки в теснинах повергнут тебя в уныние. Берегись!
Народ готов своей кровью преградить путь незваным и непрошеным!
Усталые вернулись «барсы» в Носте, - усталые, но бодрые. Приближающийся бой уже пьянил их. И хотелось «барсам» вместе со всеми близкими провести еще один веселый праздник - день ангела Автандила. «Может, для меня последний», - невольно думал каждый. Это было незнакомое ранее «барсам» чувство. Неужели состарились? Нет! Тогда почему хочется своей грудью прикрыть друга? Даже Гиви как-то сказал: «Ты, Дато, не лезь вперед, жди, пока я выеду. Хорешани только мне доверяет беспечного!» И с непривычно скрытым волнением Димитрий как-то сердито процедил сквозь зубы: «Ты что, Даутбек, забыл свой рост? Врага привлекаешь. Следуй за мной!..» А Пануш и Элизбар, поглядывая на черную повязку Матарса, однажды, сговорившись, отвели его в сторону: «Кто один глаз имеет, всегда зорче видит, оставайся на сторожевой башне». Матарс так рассердился, что, нагайкой отхлестав свои цаги, послал друзей туда, куда они совершенно не собирались.
И Русудан и Хорешани тоже испытывали волнение. Еще бы! Хосро-мирза ведет полчища персов, грузин. Ему ли не знать способы ведения войны в Картли-Кахети? И волчьи ямы обойдет, и завалы разрушит. Страшнее своего нет врага…
Съезжались в Носте семьи и родные «барсов». Накануне праздника неожиданно прибыл Трифилий. Бежан не приехал, сославшись на нездоровье.
Догадываясь об истинной причине этого «нездоровья», Автандил направил к брату гонца. В послании он очень просил обрадовать его своим приездом, ибо неизвестно, где придется праздновать следующий прилет ангела. Как бы мимоходом, Автандил сообщил, что Циала осталась в Тбилиси, в доме Хорешани, и поклялась не покидать город, пока грузины не уничтожат орды шаха.
Через день Бежан прибыл в Носте. Особенно нежно встретила смущенного сына Русудан. Она предугадывала, что этот год не будет похож ни на один пройденный. Саакадзе заметил, что Трифилий избегает его взора: «Значит, неспроста приехал». И решил сам не начинать беседу.
Показывая Трифилию привезенные Дато русийские книги, Саакадзе просил спрятать их в тайнике кватахевского книгохранилища.
- Опасаешься, что имеретин не отстоит Картли? - хитро прищурился Трифилий.
- Другого опасаюсь… безразличия церкови к бедствиям царства.
Трифилий внимательно разглядывал книги, изображение храма Василия Блаженного. И вдруг резко опустил книгу на тахту.
- Георгий, может, оклеветали тебя враги или сатана внушил Великому Моурави вести рискованный для него разговор с имеретинским царем?
- Почему рискованный, мой настоятель?
- Ересь не угодна святому отцу.
- Выходит, католикосу угодно лицезреть гибельное для царства лицемерие Теймураза…
- Царь Теймураз сейчас озабочен сбором войск. Тушины с гор спустились, мтиульцы обещают к весне… Лучше, Георгий, найди предлог примириться с Зурабом, а он испросит у царя милость тебе.
- Не заслужил Георгий Саакадзе унижающих его слов. С Теймуразом у меня спор окончен, с Зурабом тоже…
- Ты не раз, Георгий, говорил: «во имя родины». А теперь, когда царство больше всего нуждается в объединении сил, ты готов сделать пагубный шаг.
- Не мне напоминать церкови, как я ради царства смирялся перед царем, расточал поклоны князьям. Близорук царь! Хищны князья! Но знай, настоятель, не одержим Моурави мелким чувством, и если бы верил, что мое раболепие принесет Картли спасение, не задумался бы склонить голову не только перед Зурабом, но и перед сатаной!
- Не призывай врага церкови, Георгий! Возгордившийся сатана способен соблазнить тебя кутаисскими гранатами.
- А церковь способна соблазниться персидскими персиками.
- Не кощунствуй, сын мой!
- Мы с тобой здесь одни, притворяться незачем, и знаю - меня ты считаешь правым… Скажу открыто: не на одном Марабдинском, но и на любом поле честолюбец Теймураз со своею сворой помешает мне разгромить шаха Аббаса.
- Во имя спасителя, неверные мысли твои; опять же какая цель царю?
- Какая? Моя победа страшна Теймуразу так же, как и его поражение. Но не победить ему без моего меча - это должна внушить кахетинцу церковь.
- Из дружбы к тебе, Георгий, к твоему семейству прибыл я… Не ссорься с церковью, разве неведомы тебе возможности ее? Церковь найдет способ сбросить твои замыслы в преисподнюю, а царь - умыть твоих единомышленников кровью. Берегись, Георгий, не равным силам противостоишь! Размысли, на что Картли имеретинцы?
Холодно и равнодушно слушал Саакадзе настоятеля.
- Знаю, чего устрашаешься, святой отец, - главенства над иверской церковью имеретинского католикоса Малахия… Помни, отец Трифилий, кровью меня не запугать, коварством не удивить. Но слов я даром не бросаю, будет, как сказал: если небо ниспошлет мне победу, ты, и никто другой, наденешь корону католикоса объединенного царства.
Ни одним движением не выдал Трифилий, что Саакадзе коснулся его сокровенных надежд.
- Ты прав, Георгий, мы с тобою здесь одни, открыто скажу: грешны мои мысли, беспокоюсь, не допустит Малахия… Опять же Александр имеретин и предан своему духовному отцу…
- Об этом не тревожься. Царевич Александр вспомнит, что ты сам родом из имеретинских князей, и не станет противиться. Потом, Малахия совсем стар и… церковь всегда нуждалась в сильном архипастыре. Ты рожден для святейшего сана.
Трифилий вздрогнул и невольно прикрыл глаза: не этим ли соблазном нарушает его сон искуситель?.. «Прочь! Прочь, сатана!» - и, взмахнув рукой, громко вскрикнул:
- Не бывать Александру царем Картли! Не бывать!..

Как ни старались Хорешани и Дареджан, как ни старались «барсы», веселья не было… Предчувствия томили Русудан, тревожили Георгия… Разговор с Трифилием рассеял последнюю надежду на помощь церкови. «На помощь?! - усмехнулся Георгий. - Лишь бы не вредила. Но и на безразличие рассчитывать не приходится. Трифилий прав - церкви нетрудно найти способ отправить в преисподнюю мои замыслы… Церковь! Какое страшное ярмо на шее царства! Но народ несет его покорно, даже с великой радостью, - еще бы, сам бог послал на землю ангелов в рясах! А я-то сам? Не притворяюсь ли смиренным служителем церкови? Притворяюсь и еще больше буду притворяться, ибо это - щит против их намерения отторгнуть от меня, как от отступника веры, народ. Надо действовать оружием святых лицемеров…»
- Да, мои «барсы», - говорил Георгий поздно ночью, - необходимо быть на страже. Замысел о воцарении Александра до поры придется держать в сугубой тайне. Напротив, пусть на майдане начнут шептаться о возвращении в Метехи Кайхосро Мухран-батони. Неплохо разжечь споры, устроить две-три драки. Ростом, тебе поручаю майдан, дабы успокоить церковь. Но если победа останется за нами, я не забуду своего обещания - не оставить в монастырях ни одного глехи. Царство даст им двойной надел земли, освободит от всех податей. Под моим покровительством глехи стихийно устремятся к новым землям. Разделю между ними Борчало, отнятое у персов. Обеднеет церковь - обогатится царство. Этот праздник я устрою черным лицемерам! Все меньше святош будет укрываться за монастырскими стенами. Народу в царстве прибавится, безбрачие уменьшится, а следовательно - на десятки тысяч станет больше воинов, преданных нам. Обессилится власть церкови, крепким оплотом трона станут азнауры…
Наутро, прощаясь с Саакадзе, Трифилий слегка смущенно сказал:
- Не затаи ко мне неприязнь, мой Георгий, не о себе думаю, мои заботы о возлюбленном духовном сыне, о Бежане Саакадзе. Раз мальчик променял меч на крест, должен не внизу ползать, а наверху восседать. В этом мое твердое решение.
Саакадзе обнял настоятеля и трижды облобызал его в мягкие, надушенные крепкой розой усы.
Уже ностевцы хотели забыть хоть на день о невзгодах, уже Гиви собирался было, приплясывая и напевая веселую азнаурскую песенку, закрыть ворота за уехавшими Трифилием и Бежаном, как совсем неожиданно показались всадники.
- Гонец к Хорешани? От кого? От князя Шадимана Бараташвили? - Гиви так и застыл: «На что ему, Гиви, пять марабдинцев?! И старая мамка Магданы на что?!!»
После долгих поисков Гиви обнаружил Хорешани в покоях Русудан.
С тяжелым чувством сломала печать на свитке Хорешани. «Странно, - думала она, - почему неприятное случается именно в эти дни?» Послание Шадимана без излишних изъяснений заканчивалось просьбой прислать Магдану в Марабду… Он, Шадиман, очень обеспокоен: персидское войско, конечно, разгромит Теймураза. Не следует обольщаться, Моурави не в силах будет помочь, - не одни князья и шаирописец его не желают, но и облагодетельствованная им церковь от него отвернулась. Пусть прекрасная Хорешани не забудет накинуть поверх посылаемой с гонцом меховой мантильи бурку и башлык, дабы нежности лица Магданы не повредил сердитый ветер. Писал еще Шадиман о внезапном приезде к нему Квели Церетели, писал о приближающемся времени Симона Второго, но Хорешани дальше не читала. Прижавшись к ней, рыдала Магдана: нет, она в Марабду не вернется, лучше наложить руки на себя!..
«Барсы» с возмущением обсуждали, как спасти Магдану от змея.
- Какой навязчивый отец! - вскрикнул Гиви. - Княжна не хочет змея, что будешь делать?!
- Есть одно средство избавиться и от непрошеного отца и, думаю, от жениха тоже. Укрыться в монастыре святой Нины. Там, если игуменья - золотая Нино - не пожелает, никто не найдет, как не нашли царицу Тэкле. - Дато бросил вопрошающий взгляд на повеселевшую Магдану.
Возбужденные «барсы» ухватились за спасительную мысль. Обсуждать долго не приходилось, гонец умолял не задерживать его: князь может казнить за непослушание.
Папуна одобрительно кивнул головой и увел гонца Шадимана к деду Димитрия.
Яства, приправленные вином, ели до первых петухов, потом заплетающимся языком высказывали пожелания благородному Моурави, не жалеющему дорогого вина для людей враждебного князя.
Но Папуна не успокоился и наполнял чашу за чашей, пока марабдинцы не свалились - кто на тахту, а кто прямо на пол. Даже мамка, ушедшая раньше ночевать к старой Кето, ночь напролет простонала, вперемежку сыпля пожелания цветущей жизни сначала святому архангелу, потом длиннохвостому черту…
В замке шли спешные приготовления к отъезду Магданы. Папуна благодушно советовал не торопиться, ибо раньше завтрашнего вечера не проснутся шадимановские затворники. Значит, некому будет выследить, куда направила коня непослушная дочь.
Непривычно ярко пылали на темном небе крупные звезды, затих ветер. Пахнуло свежим снегом. На каменной площадке, закутанная в белый пушистый платок, Магдана старалась в мерцающих созвездиях обнаружить свою звезду.
Даутбек, в одной куладже с открытым воротом, ничего в небесах не искал. Нежный голос Магданы царапал ему сердце, и он подумал: «Никогда не верил, что бархат может причинять боль».
Вдруг Магдана едва слышно проронила:
- Я знаю, Даутбек, в монастыре святой Нины любовь твоего друга Димитрия…
- Да, теперь игуменья… золотая Нино…
- Страшно быть заживо погребенной…
- По своей воле ушла… совсем ушла. А ты, княжна, на время… пока не затихнут бури войны…
- Запомни, Даутбек, пусть звезды будут мне свидетелями: останусь в монастыре, пока ты… не приедешь за мною.
- А если, Магдана, если… не придется?
- Уже сказала - останусь, пока не приедешь.
Точно прирос к каменным плитам Даутбек. На губах у него горел поцелуй Магданы, а на щеке застыла ее слеза. Даутбек нащупал сердце: «Черт, стучит так, словно молотом по нему бьют…»
Раннее утро, но уже во дворе Ностевского замка суета. Десять вооруженных дружинников окружили коня Магданы. Зябко кутаясь в меховую мантилью, стояла на последней ступеньке необычно молчаливая Хорешани.
Спокойной рукой Русудан поправила башлык на голове Магданы. Даутбек возился с подпругой, боясь поднять глаза, чтобы не выдать волнения. Все обитатели замка высыпали проводить княжну, так полюбившуюся им. Дареджан, не переставая укладывать в хурджини старшего дружинника еду «для всех», силилась удержать дрожание голоса.
Опять нежные поцелуи, пожелания и советы.
- Вернешься, дорогая Магдана, первую лекури со мной протанцуешь, - бодро сказал Дато.
- Почему с тобою? Может, с Даутбеком удобнее?
- Гиви, пока я тебе на полтора часа башку не свернул, отойди! - свирепо прикрикнул Димитрий на побледневшего друга.
Магдана застенчиво поклонилась Саакадзе, он приподнял ее и осторожно опустил в седло.
- Вот, друзья, - дрогнувшим голосом проговорил Димитрий, - вторую провожаю.
Дато отшатнулся, он до боли ощутил, что Магдана никогда больше не вернется к ним. И почудилось ему, что она, подобно белому облаку, расплылась, растаяла и исчезла. Он взглянул на побледневшую Хорешани. Она тоже почувствовала в сердце холод и бросилась к девушке:
- Остановись, Магдана, никто не отнимет тебя у Хорешани! Остановись!
- Поздно, дорогая Хорешани, я уже далеко на пути к святой Нине… - И, тронув коня, Магдана выехала из ворот.
Димитрий, сжимая поводья, последовал за ней. Молча тронули коней десять дружинников. Тихо закрылись ворота замка…
Безмолвствовал задумавшийся Димитрий. Он вспомнил разговор с Георгием, оставивший в нем болезненный след… «Передай Нино - победим, еще раз ее встречу… И еще передай, - Георгий вынул красный шелковый платок, сложенный вчетверо, - здесь половина локона, ею подаренного мне в дни юности; скажи, другую половину отдам, когда приду к концу своего пути…» - «Передам, - ответил он и бережно спрятал платок. - Думаю, рада будет Нино увидеть тебя… Но зачем огорчать… Хорошо, непременно передам». - «Вот, возьми это ожерелье для иконы святой Нины… кисет тоже возьми. Пусть Нино бережет Магдану как дочь. Об этом я прошу…» - «Не надо, Георгий, просить, и так сбережет, ибо у Магданы и Нино одинаковая судьба…»
Над горами клубился туман. Ехали над пропастью. Димитрий приблизился к Магдане, заботливо поправил на ней бурку.
Кони осторожно переступали по заснеженной тропе.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Не узнать Марабдинский замок. Всегда мрачный, молчаливый, угрюмый, расцветился он оранжевыми тканями, сливающими зубчатые стены с лучами восходящего солнца. Над чернокаменной серединной башней развевается раздвоенный стяг Сабаратиано.
Дивятся и конный и пеший. Прикладывают ладонь к глазам, не верят слуху. Призывными руладами наполняет воздух маребдинский рожок. Доносится ржание коней, задорный говор дружинников, бряцание оружия.
Необычайна Марабда. Недоумевают князья, и всех больше Джавахишвили: «Как будто не собирался седлать скакуна и вообще решил выжидать до весны. Дружинников своих в замке держал, на приглашение Зураба посетить Ананури отговорился нездоровьем. В Телави к царю не поехал. А куда прискакал? В Марабду! Наваждение! Проделки сатаны! Может, напрасно только двадцать дружинников с собой взял, надо было бы сорок! Квели туманно говорил: „Ради полезного разговора к Шадиману поедем. Моурави помочь…“ Скучно ждать врага, когда и без врага тревожно… Может, потому и другие князья разрешили Квели убедить себя? Вот Эмирэджиби уверяет: околдовал его Церетели, кровь петуха смешал с вином… Хорошо, Эмирэджиби сам петух, ему полезно, ну, а другим? Ведь шесть сильных князей уговорил Квели… А может, правда, польза будет?..» К руладам рожка присоединился грохот барабанов. Хор марабдинцев славил рыцарскую любовь.
«В Марабде поют о любви? Надо было с собою взять семьдесят дружинников!»
Первый день, как было принято, о делах не говорили. Шадиман был весел и радушен. В дарбази вереницей двигались разодетые слуги. Откуда столько изысканной еды? Откуда персидский дастархан? А вино - черное, густое, словно бархатная роза расцвела во рту! В опочивальне для гостей курился фимиам. Приятно усыпляла где-то нежно журчащая вода. Утром обольстительные прислужницы толпились в мраморных умывальнях, распаляя владетелей, подавали благовония и полотенца. В полдень гурьбой осматривали конюшни, любовались берберийскими скакунами. Шадиман упорно не начинал разговора, смеша князей остроумными притчами.
Не выдержав, старый Цицишвили напомнил, что время сейчас не располагает к веселью, что князья ради серьезного обсуждения дел съехались, а если после победы над персами Шадиман пожелает устроить пир, то они хоть добрых две недели безропотно будут слушать притчи лучшего из лучших князей, Шадимана Бараташвили.
Шадиман склонил голову набок, обвел князей приветливым взглядом и сделал гостеприимный жест в сторону главного входа.
Вошли в дарбази, где уже заранее были расставлены бархатные скамьи. И сразу разговор принял острый характер.
Шадиман любезно осведомился: сколько приблизительно дружинников наметили доблестные князья на убиение?
Возмущенный Джавахишвили, рванув парчовый рукав, запальчиво ответил, что грузины после боя подсчитывают убытки. И если бы Моурави один предводительствовал войском, то и Шадиман в Марабде об убиенных не вспомнил бы.
Квели Церетели, мысленно вздохнув: «Надо было с собою взять сто дружинников», напомнил, что Шадиман при переговорах с ним обещал помочь княжеству выйти из тяжелого положения.
- И конечно, мой Квели, исполню обещание. - Шадиман ударил в серебряный шар, отражавший вытянутые лица князей, велел вошедшему виночерпию подать столетнее вино и удалиться. - Видите, князья, хочу откровенно сказать вам… Время настало выбирать: или царь Теймураз, или царь Симон!
- Си… мо… он? - стал заикаться Квели от изумления. - На что нам Симон? Мы Теймураза не хотим, но…
- Безучастен он к Картли, - перебил Эмирэджиби, - но у нас, слава триста шестидесяти пяти святым Георгиям, есть Моурави, и до возвращения богоравного Луарсаба, как уже порешили, царством будет управлять высший княжеский Совет… Ты что, смеешься, Шадиман, или не веришь Моурави? Думаешь, он вознамерился захватить корону?
- Не верю Теймуразу, не верю Зурабу, а Саакадзе, если бы хотел, давно захватил бы корону. Значит, его время не пришло. Не верю я всем князьям, предавшимся сумасбродному кахетинцу… Открыто скажу: царствовать в Картли будет Симон Второй, так хочет шах Аббас. Запомните, князья, кто возжелает получить ферман на неприкосновенность замков, тот должен поклясться в верности царю Симону!
Многих владетелей душила ярость, многих заставлял внутренне трепетать страх. Столетнее вино казалось ядом.
Долго и пространно объяснял Шадиман положение дел. Война наступает для Картли изнурительная. Грузинские войска уменьшаются, а персидские увеличиваются. Вот уже прибыл в Ганджу с отборными тысячами кахетинский царевич Хосро-мирза. Он Багратид. Эту бирюзу извлек Саакадзе из тени забвения, зная, что только магометанина шах посадит на солнечный трон Кахети. Это - достойная Саакадзе затея, а опрометчивая - объединить два царства. Весной наступят последние дни тщетного сопротивления Картли и Кахети.
- Еще неизвестно, для кого последние. Моурави не раз крошил кизилбашей и теперь разгромит отборные тысячи шаха.
- Прав, прав, Джавахишвили! Я знаю, Моурави такой дастархан приготовил в горах, что вновь загонит бирюзу в тень забвения! - Квели вскочил, пробежался по дарбази, почему-то взглянул в серебряный шар, подправил усы и выкрикнул: - Я вплоть до последней своей дружины отдам Моурави! С годичным запасом для всадников и коней!
- Э, дорогой Квели, твоя дружины обленятся в Носте.
- В Носте? Кто тебе, Шадиман, подобную глупость принес? В замке Гартискарском они… сторожат Гартискарские теснины… А завалы там и тайные…
- Не о том разговор! - поспешно перебил Джавахишвили, хмуро взглянув на Квели. - Хочешь помочь Картли, Шадиман, или опять, подобно черепахе, спрячешь голову в Марабде?!
- Я хочу помочь князю Квели Церетели тремя советами, которые Соломон Мудрый дал однажды своему слуге взамен платы. Первый: не выдавай своих тайн никому; второй: когда тебя не просят об одолжении - не одалживай; третий: дабы проникнуть в мудрость бытия - возьми палочку, обтяни ее змеиной кожей, воткни в землю, и когда выросшее деревце отяжелится лимонами - раньше обдумай перед ним свои действия, а потом - действуй!
Квели обалдело уставился на Шадимана, напоминая быка, уставившегося на огонь. Некоторые из князей фыркнули, другие откровенно захохотали. Эмирэджиби оглядел сбитых с толку князей и резко проговорил:
- Да прямо скажи, Шадиман!
- Скажу прямо: хочу помочь, но не Теймуразу, а вам, князьям.
- Уже слышали об этом… Сейчас не нам, а Моурави нужна твоя помощь.
- Значит, все равно что царству, выходит и нам.
Князья, точно по условному знаку, заговорили сразу наперебой: они хотят спасти свои замки, хотят сохранить княжеское величие, как было до прихода Теймураза, обманувшего их ожидания! Померк картлийский престол! Померкли замки! «Нет, не бывать позору! Метехи подобен склепу! Будем ждать Луарсаба! Будем блистать при нем, а не меркнуть при Теймуразе! Шаирописец обманул картлийское княжество».
- И ты, Шадиман, против Теймураза, но и Моурави против, и мы против и потому можем сговориться! - оборвал выкрики князей Джавахишвили.
- Не думаю, - Шадиман спокойно провел рукой по выхоленной бороде. - Моурави против Теймураза, но он и против Симона.
- Так ли? Сам слышал, как «барс» сказал: «Я готов хоть с сатаной заключить военный союз, лишь бы разбить персов!» - Эмирэджиби засмеялся.
- С сатаной? Очень хорошо! Я такое вам, князья, обещаю: если Саакадзе согласится считать сатану Симоном, - нападения Иса-хана на Картли не произойдет… хан повернет на Кахети.
- Тогда Моурави согласится унизить сатану! Об этом все будем просить.
- Постой, князь, - досадливо отмахнулся от Качибадзе взбудораженный Джавахишвили. - Что ты, Шадиман, предлагаешь?
- Предлагаю Георгию Саакадзе власть полководца над картлийским войском, предлагаю присвоить ему звание «Витязя Картли», предлагаю земли и леса близ Носте, предлагаю звание советника по военному делу при дворе царя Симона.
Но Шадиман скрыл главную приманку, а на нее-то он надеялся поймать Саакадзе.
- Симона? Опять Симона?!
- Да, Квели, Си-мо-на.
- А если не согласится Моурави?
- Тогда предлагаю вам, доблестные, увести дружины и запереться в замках.
- Чтобы Иса-хан нас поодиночке истребил?!
- Не беспокойся, князь Джавахишвили, кто уведет свое войско, тому с гонцом пришлю ферман о неприкосновенности замка, скрепленный печатью Иса-хана.
- Что говоришь, Шадиман? С врагом Картли ты связан?
- С врагом Теймураза! Еще раз говорю: если не будете сопротивляться, Картли останется нетронутой. Заставьте, если сможете, Саакадзе понять это.
- Должен! Должен Моурави понять!
- Что ж, Квели, тогда попробуем… Отправлю послание не сатане, а Саакадзе.
- Кто повезет?
- Ты.
- Я?!
- Ты.
- Может, другой князь?
- Тоже не захочет.
- Тогда я! - с отчаянием выкрикнул Квели, бросив взгляд, полный ненависти, на Эмирэджиби: «Чем не петух! Только красный гребень на башку!»
Как ни старались князья не оставлять Квели Церетели наедине с Шадиманом, все же Шадиман нашел способ побеседовать с одуревшим князем. И так ловко повел он разговор, то сочувствуя Саакадзе, то возмущаясь Зурабом, что Квели совсем растерялся и, помимо своей воли, рассказал о многом, что знал: и о засадах на предполагаемом пути Иса-хана, и о завалах на высотах, и о том, что на подступах к Картли в укрепленных замках сидят дружины Эмирэджиби, Орбелиани, Качибадзе, а также дружины Ксанского Эристави… Лишь о планах фамилии Мухран-батони не знал Квели, к большой досаде Шадимана. Но еще больше бы задумался Шадиман, если бы Квели знал о планах Союза азнауров…
Передавая послание Квели Церетели, уже надевшему дорожные цаги, Шадиман тихо, но твердо сказал:
- Помни, Квели, если Саакадзе откажется от моей помощи, немедля уведи свои дружины из Гартискарского замка. К такой мере прибегнут и остальные «друзья» Саакадзе.

Предыдущая страница 17 Следующая страница


Ходи невредимым! 18

- А ферман на неприкосновенность моего замка?
- Получишь, Квели, с моим гонцом, как обещал.
Весело играл марабдинский рожок. С усердием били дружинники в двадцать четыре дапи. Начался разъезд.
Одновременно с отбытием князей выехали из Марабды к Иса-хану три гонца. По разным путям скакали они в Ганджу, но с одинаковыми посланиями: один попадется, другой доскачет.
Подробно описал Шадиман не только услышанное от Церетели, но и выведанное его лазутчиками, особенно в Кахети. Описал Шадиман и свои меры, предпринятые для подрыва картлийского сопротивления воле шах-ин-шаха. И умолял поскорее освободить царя Симона, не перестающего томиться в крепости, и Исмаил-хана, накопившего силу для предстоящих битв.
Шадиман осторожно напоминал о повелении шаха возвести снова на престол Симона Второго и поэтому просил не разрушать Тбилиси, стольный город царя-магометанина. Еще заверял, что в Марабде, стоящей между Картли и Кахети, могут свободно разместиться десять тысяч сарбазов, а в Сабаратиано, готовом к сражению хоть с Саакадзе, и все пятьдесят тысяч. И еще советовал Шадиман передвинуть к Кахети иранские войска теперь, дабы не упустить час весны, благоприятной для вторжения. В период распутицы пройти невозможно, а неожиданность - лучший союзник удачи.

Чем можно удивить Георгия Саакадзе? Казалось, ничем. Ни проявлением низменных чувств, ни порывом возвышенных. От джунглей Индии до лагун Самегрело был он порой участником, а порой свидетелем удивительных поступков, порожденных игрой человеческих страстей. И все же Шадиман удивил его.
Поздно вернулся Саакадзе в Носте. Он объезжал теснины Гартискарские. «Рассчитывая на мое неведение, - размышлял Георгий, - отсюда Иса-хан намерен вторгнуться в Картли. Разгаданный план врага - половина победы. И здесь должны погибнуть отборные тысячи Иса-хана и Хосро-мирзы. Если Мухран-батони придут с дружинами и Мирван станет на рубежах Нижней Картли, Вахтанг - у берега Куры в Гори, а Кайхосро, смелый Кайхосро, перережет дорогу к Мухрани, и Джавахишвили станет на пути к Шав-Набади возле „дружеского“ замка Шадимана, - то, можно сказать, победа еще раз улыбнется картлийскому оружию. Гуния уверяет: никогда азнауры не были так сильны. Но я не закрываю глаза, - если бы знал, что азнауры могут обойтись своей отвагой, кроме Мухран-батони, никогда бы князей, этих прирожденных предателей, не призывал в содружество. Нет, княжеские войска нужны, и не разобщенные, а соединенные. Пусть одни дерутся под знаменем Теймураза, а другие под моим, но дерутся все! Ни одного клинка в ножнах! Поднять оружие на врагов царства!»
Не спалось в эту ночь Георгию, что-то тревожно было в самой природе. Красноватый месяц крался над гремучей Ностури, словно враг в темно-синих зарослях приподнял саблю. И где-то в углах замка предупреждающе кричал филин. Где-то трещали ветки; видно, медведь, урча, шел к водопою. Гремя цепями, рвались сторожевые псы, до хрипоты заливались лаем. Мелькали огни фонарей, волоча причудливые тени по белой стене.
Весна. Проснулся медведь… Иса-хан - тоже.
Тихо в замке Носте. Русудан приказала оберегать короткий сон Моурави, и бесшумно ступали слуги. Эрасти расположился у порога круглой комнаты и чутко дремал.
А двадцатью пятью ступеньками ниже, в зале приветствий, Дато, Даутбек и Димитрий развлекали Квели Церетели, угощая его ранней утренней едой.
Похваливая густое мацони: «Золотые руки у ностевок!», и горячий чурек: «Такой и в Твалади не пекут!», Церетели нетерпеливо поглядывал на дверь. Князь доволен собою, он не поддался искушению и ни словом не обмолвился «барсам» о привезенном свитке. Вот, запечатанный тремя печатями и перевязанный витым шелком, спокойно лежит он за куладжей. «Как условились с Шадиманом, лично Моурави отдам, - думал Квели. - Но где же Моурави? Солнце уже высоко над горой, неужели и сегодня напрасно прожду?»
Уныние охватило князя, но на каменной лестнице послышались шаги, и вошел Георгий. Чуть не опрокинув чашу, бросился к нему князь. Долго сдерживаемая речь полилась рекой. Да, князьям, преданным Моурави, удалось сломить упорство Шадимана. Да, он готов помочь и дружинниками, и вином, и хлебом. Да, и коней сколько надо даст. И вдруг, сложив молитвенно руки, Квели вскрикнул:
- Моурави! Не отвергай помощь! Соглашайся на любое! В этом спасение княжеских замков!
- Что ты, князь, - притворно изумился Дато, - разве Моурави может отвергнуть вино и хлеб, если разговор о княжеских замках идет?
- Азнаур Дато, я тоже так думаю; теперь рад, что даром два дня не потерял у Шадимана. Читай! Читай скорее, Моурави!
- Предпочитаю, князь Церетели, раньше приветствовать тебя, как дорогого гостя.
Димитрий тотчас позвал слуг; вскоре вино и яства помогли откровенной беседе. Впрочем, говорил почти один Квели, и с каждой чашей все веселее был его рассказ.
Выведали «барсы» многое. Но, помня данную Шадиману клятву на иконе мцхетской божьей матери, князь умолчал о полном согласии князей увести дружины в случае отказа Моурави. Он так умолял заключить союз Носте с Марабдой, так беспокойно ерзал на скамье, что Саакадзе с нарастающей подозрительностью поглядывал на захмелевшего владетеля.
Наконец «барсам» удалось довести гостя до желанного состояния. Почти на руках вынес его Димитрий в отведенный покой и, бросив, словно бурдюк, на тахту, поспешил подняться в круглую башенку.
- …Теперь, друзья, посмотрим, что затевает мой друг Шадиман… Читай, Дато, так я легче уловлю тайный смысл.
Трудно сказать, что больше разъярило друзей: откровенность Шадимана или его щедрость.
Пропустив витиеватое вступление, Дато вновь прочел:
- «…Мой Георгий! Минуло время взаимного недоверия. Дальше мы с тобою так пребывать не можем. Уповая на бога, надо сговориться. Не буду тратить лишних слов, доказывая, что „барс - сила, змея - мудрость“… Царь Симон не завтра, так послезавтра вновь возложит на себя корону. И ты это знаешь не хуже меня. Но ты слишком ценен, чтобы не захотеть иметь тебя в числе других благ царства. Я, назначенный шах-ин-шахом главным везиром Метехи, клянусь исполнить все то, что обещал. Предлагаю тебе остаться Великим Моурави, возглавить картлийские войска. Когда пожелаешь, будешь вести завоевательные войны с турками, дабы отогнать их за Черное море… Земля нужна не только глехи, но и князьям, разорившимся в наше время - время кровавых дождей. Думаю, и азнауры, при всей своей доброте, не откажутся пасти коней на отнятых у турок лазистанских пастбищах. И еще думаю, что и церковь, при всей своей святости, поспешит отрезать увесистый кусок от задней ляжки добычи…»
Тут «барсы» вновь расхохотались. Дато похвалил Шадимана за доскональное знание дел. Улыбаясь, Саакадзе завивал кончики усов в кольцо. Лишь непримиримый Димитрий возмущенно подскакивал на тахте и вдруг выкрикнул:
- Полторы змеи ему на закуску! Моурави будет завоевывать, а князья и церковь раздирать ляжку!
- Азнауров тоже решили угощать - сеном!! - буркнул Даутбек.
- Азнауры усы будут облизывать, вот Георгий уж их приготовил. Или не видишь, упрямый буйвол, - вскипел Димитрий, обрушиваясь на Даутбека, - куда хитрец гнет плеть?!
- Шадиман так расщедрился, словно шах Аббас уже смирился со мною и не требует моей головы. Но ты прав, мой Димитрий, я приготовил усы, ибо предвижу вкусную еду раньше, чем пойду на турок… Читай, Дато.
- «…Еще предлагаю тебе звание советника царя в высшем княжеском Совете… И теперь, с божьей помощью и счастьем твоим, приступаю к главному. Ты знаешь, как оскорбил меня Зураб, сперва вымолив в жены мою дочь, княжну Магдану, а затем, нарушив слово витязя, он поспешил из-за тщеславия и выгод жениться на дочери Теймураза - пусть царевне, пусть прекрасной, но мое оскорбление не уменьшилось от его корысти. Напротив, я, охранитель благородства, преисполнен возмущением, растущим час от часу. А оно твердо внушает мне отнять у корыстолюбца незаконно присвоенное им владение. Старший брат его Баадур догадался вовремя сочетаться браком и вовремя убежать от „нежной“ шашки брата. Сейчас он живет у своего тестя, атабага Манучара. Ты дал Зурабу звание владетеля арагвского эриставства, ты обогатил его знанием военного дела, ты спас его голову от турецкого ятагана. А чем отблагодарил тебя твой зять? Поистине чудовищной неблагодарностью! И… вспомни мое предупреждение: не раздавишь его сейчас, он, в угоду Теймуразу, уничтожит тебя. Прекрасная Русудан, дочь доблестного Нугзара Эристави, имеет такое же право, как и Зураб, владеть Арагвским княжеством. Твой красавец Автандил - прямой наследник доблестного Нугзара. Я предлагаю тебе владение Арагвских Эристави. Если пойдешь на мое условие, клянусь и это выполнить…»
- Довольно, Дато. Об остальном лично договоримся.
- Что-о? Что?! - «Барсы» так и приросли к тахте.
- С кем лично, Георгий?! - воскликнул Даутбек.
Саакадзе многозначительно молчал, продолжая завивать кончики усов в кольца. Он заметно повеселел, даже, как показалось Дато, помолодел. «Найди способ примириться с Зурабом», - вспомнил Саакадзе совет Трифилия.
- Что ты придумал, друг?!
- Придумал, мой Дато, выманить Зураба из Телави и заставить его сражаться на полях Картли, подвергнутой сейчас большей опасности, чем Кахети. Эрасти!
- Я тут, мой господин! - приоткрыл дверь Эрасти.
- Вели седлать трех коней! Для Папуна, Арчила-"верный глаз" и для Элизбара. Пусть выводят коней три телохранителя. Через два часа выедут… нет, через полтора, - это, Димитрий, тебе в угоду.
Придвинув нефритовую чернильницу и обмакнув тростинку в красные чернила, Саакадзе углубился в ответное послание Шадиману.
«Барсы» тихо вышли. Димитрий никак не мог унять мелкую дрожь и внезапно нашел способ:
- Пойдемте, друзья, ко мне, выпьем, иначе я запутаю свой ум в цагах Шадимана.
- Думаю, уходить надолго не стоит, Георгий снова не веселый совет позовет.
- Э, Дато, пока позовет, полтора бурдюка успеем опорожнить.
Посыпав золотым песком последние строки, Саакадзе прочел:

"…Большую охрану не советую брать. В такой поездке двое и тысяча одинаково много и одинаково мало. А самое важное - тайное сохранить в тайне. Сейчас выеду в Тбилиси и, как написал, буду ждать тебя в Метехском замке. Договариваться следует лично. Принято не все доверять пергаменту и бумаге. Думаю, и ты не самое сокровенное высказал мне в своем послании. Папуна передаст тебе ферман на свободный въезд в Метехи, якобы как посланника ко мне от светлейшего владетеля Абхазети. Такая мера - для старика Газнели и метехской челяди… В замке полно лазутчиков Зураба, немало и теймуразовских.
Что делать, любезный Шадиман, судьба похожа на шахматы, ее ходы неожиданны. Сегодня выиграет один, а завтра другой. Сегодня без моего фермана, увы, не приблизиться могущественному князю Шадиману Бараташвили к замку, где он распоряжался волей двух царей и, скажем, стаей князей. Но, быть может, завтра без твоего фермана веселый Иса-хан захочет повеселиться в моем Носте…"

Дато не ошибся. Прибежал Эрасти, прижимая лоскут к окровавленному лбу: оказалось, спешил так, что налетел на каменный выступ.
- Но не в царапине дело, Саакадзе наказал собираться в путь. С Моурави в Тбилиси поскачете. Гость? Еще спит, чтобы его разбудить, надо на него столько же вина вылить, сколько он выпил. Моурави поручил Ростому передать князю, что ответ Шадиману послан, что Моурави выехал на рубеж проверить завалы.

Слева показались матовые купола серных бань, справа - величественные башни Метехского замка, а Шадиман все не верил, что перед ним Тбилиси. Привыкший к созерцанию различных положений белых и черных фигур, как положений, названных Саакадзе ходами судьбы, Шадиман не испытал бы волнения даже при виде разверзшейся земли. Сейчас он волновался, ибо сквозь утрату прошлого остро ощущал зыбкость настоящего… Метехский замок! Здесь он царствовал, здесь кипела его настоящая жизнь! Остальное сон, надоедливый, тягучий сон.
«Нет, я не боюсь западни. Если бы Саакадзе захотел, он бы в те дни, когда сильнее царя был, уничтожил Марабду. Багдад брал, в Индию вторгся, трофейные сундуки с драгоценностями на его верблюдах покачивались, в Марабду не сумел бы? Если бы я думал, что не сумеет, не рыл бы столько лет подземный ход в сторону Тбилиси, где, подделавшись под амкара или купца, всегда можно скрыться и потом перебраться в Гурию или Лазистан. И разве лишь для бегства копал землю? Не для воцарения ли Симона? А значит, и князя Шадимана! Слава тебе, святой Евстафий, осталось ждать недолго!..»
Но у главных ворот Метехи Шадиману пришлось все же задержаться, пока начальник стражи, подняв ферман на уровень глаз, при свете факела тщательно не проверил подпись Моурави и не разглядел оттиска печати, которую Моурави в виде кольца неизменно носил на пальце. Пытался начальник разглядеть и лицо посланника, но тщетно, - закутанный в бурку и башлык, он был непроницаем. Не узнан был и чубукчи Шадимана, сколько ни пытался разглядеть его сквозь складки башлыка не только копьеносец, но и молодой мсахури, следивший за приехавшими. Больше никто Шадимана не сопровождал. Въехав в ворота, они оставили коней подбежавшим слугам.
И тотчас к Шадиману подошел неизвестный ему Эрасти и прошептал: «Прошу, князь».
Как знакомо отдаются шаги под мраморными сводами. Мерещатся Шадиману узнаваемые им тени. О превратная судьба, в какой благодатный оазис прошлого привела ты искателя власти!
С изумлением, похожим на благодарность, оглядел Шадиман свои покои. Как будто и не уходил: вот и низенький круглый стол с любимыми им, Шадиманом, винами и фруктами. Вот кресло, на котором покоится мутака. Вот на шахматных квадратах вздыбленные черные и белые кони. Вот фаянсовый кувшин с приятными ему пунцовыми розами. А вот лимонное дерево с желтеющими плодами, а на подставке кусок бархата, которым он, Шадиман, обычно стирал пыль с упругих листьев… Не замерло ли так же, как эти костяные кони, вздыбленное время? И не галлюцинация ли его заточение в Марабде, его борьба с мертвыми фигурами?
Шадиман переставил черного коня. «Что было неправильного в его ходе? Луарсаб? Баграт? Георгий Саакадзе?.. Нет, ошибка не в этом: Саакадзе прав - измельчали князья… Не в сословии печаль, а в личных выгодах. Мечутся от шаха к Моурави, - он одним пальцем мог их раздавить; кстати, почему не раздавил? - от Моурави к Теймуразу, от Теймураза ко мне, потом к Симону, потом снова к Моурави… Нет, больше не подняться Саакадзе до властителя Картли, упустил час… Странно, почему не захотел присвоить трон Багратиони? Рабы просили, горцы просили, немало князей с ослиными ушами тоже умоляли… Вот в чем неправилен его ход. Я угадал, потому передвигаю белого коня ближе к шаху…» Шадиман обернулся на осторожный стук в дверь.
Странная радость охватила Шадимана, он чуть не рванулся навстречу входящему Саакадзе. Миг, и они заключили бы друг друга в объятия, но чувство, похожее на застенчивость, удержало их.
«Он откровенно рад встрече!» - не сомневался Шадиман и на боевое приветствие: «Победа, князь!», так же искренне ответил:
- Победа, Моурави! Однако, дорогой Георгий, я благодарен тебе за этот мираж.
- Шутки сатаны одурманивают путешественника в пустыне, а в царском жилище мираж означает предвиденье.
- Но разве ты стремишься превратить мираж в действительность?
- Пока не узнал как следует Зураба Эристави, не стремился, теперь, дорогой Шадиман, ты мне голубем кажешься.
Оба звучно расхохотались и сразу опустились на тахту, чокнулись серебряными чашами, и полилась живая, звонкая, полная блеска долгожданная беседа.
Так, наконец, встретились два закадычных врага, спеша задушевно высказать друг другу все то, что накопилось за срок их долгой разлуки.
- Дорогой Георгий, я счастлив, что добрался до умнейшего собеседника! Твое здоровье!
И снова залпом осушили серебряные чаши. Шадиман шелковым платком вытер усы и снова до краев наполнил чаши.
- И я рад, Шадиман, лично побеседовать с тобой. Твое здоровье!
- Ты счастливый, Георгий, одного раскусил; а я, всю жизнь веря, что знаю их, за годы сидения в Марабде убедился в ошибке. И они, любимые тобою князья, в полном неведении о моем презрении к ним.
- А мои азнауры не скрывают своей любви ко мне. В этом моя сила.
- Пока не достигли власти… Э, не всем полезно золото и власть.
- Только князьям?
- Только… Ты тоже так думаешь. Какой неограниченной силой ты обладал, когда Кайхосро покорно выполнял твою волю, а почему не изгнал князей и не населил Картли одними азнаурами? Напротив, собрал владетелей, высшую власть им отдал, их женам всячески угождал.
- Почему? Потому что сплотить хотел всю Картли перед лицом постоянной опасности. Думал, Шадиман, ты догадывался почему, не раз с тобою об этом беседовал в ночной тиши.
- Я, друг, хорошо понял и тебе не раз говорил наедине сам с собою: напрасно стараешься! Я оказался прав, князья доказали тебе, что породу князей не изменишь… Не о них печаль моя, а о сословии. Теперь я знаю, как держать их в повиновении, как заставить беречь блеск княжества, как бороться против азнаурской опасности.
- Рассчитываешь, Шадиман, оседлать молнию? Выросли азнауры, в крепкую, буйную силу выросли.
- И это для меня не тайна… Когда-то церковь хороший совет давала, как укротить молнию, - жаль, не воспользовался. Теперь применю гром… Но, дорогой, зачем нам портить встречу давним спором, который продлится между нами еще долгие годы? Не оружием, не подвохами - другой силой выполню царскую волю и сломлю тебя! А ты чем?
- В единоборстве самое лучшее оружие то, которое попадается под руку. Пока жив, буду искоренять одряхлевшее сословие. Давай выпьем за молодую траву! За весеннее буйство! За солнце для всех!.. Не пьешь?.. Ты прав, не будем портить встречу… Если Картли уцелеет, - она должна уцелеть, - у нас с тобой еще будет много забот. Тем более о другом надеюсь с тобою сговориться.
- О чем, друг?
- Об объединении грузинских царств и княжеств в одно царство…
Долго молчал Шадиман, с наслаждением осушая чашу, не спеша, каплю за каплей. Потом разрезал яблоко на две равные половины и одну из них на кончике серебряного ножа изысканно протянул Саакадзе.
- Для такого дела сильный царь нужен.
- Найдем.
- Может, уже нашел? - Шадиман вспомнил подобный разговор с Трифилием. Почему Саакадзе иронически усмехнулся? Беспокойство нарастало. Нет, ему, князю Шадиману, не нужен царь из врат церкови и из пасти «барса»! Царствовать должен Симон, и над одной Картли! «Никаких новшеств, пока не объединю всех князей в своем железном кулаке».
Саакадзе, сдержанно улыбаясь Шадиману, точно поддакивая его мыслям, размышлял: «Нет, породу шадимановскую не изменишь, нельзя открывать все… Пусть, пока не изгоню врага, будет, как они хотят, а потом непременно - как мы хотим». Подняв чашу, Саакадзе добродушно произнес:
- К сожалению, дорогой, цари, да еще сильные, не растут на деревьях. Но вы, князья, всегда удачно обходили такое затруднение. Одно время я о Луарсабе думал, но шах только смерти его отдаст. Потом о царевиче Вахтанге, но у него лишь звание - ни головы, ни сердца. Может, ты предложишь?
- Предложу… Симона Второго.

Метехский замок погружен в зеленоватую мглу. Как копья стражи, застыли кипарисы. В колючих кустах теряются дорожки. Не по себе чубукчи, он чувствует, что за ним неотступно следит какая-то тень. Он пробует выскользнуть из зловещего сада - тень за ним… На лесенку - и тень туда… Зная хорошо Метехи, он уже собирается взобраться на пятую сторожевую башенку, будто случайно, но его внезапно окликает Дато:
- Эй, чанчур, пойдем на балкон роз, тот, что над Курой, там Даутбек ждет, молодость вспомним!
- Мне вспоминать рано, еще не состарился, - угрюмо отрезал чубукчи.
- Если не состарился, тогда опять запищишь женским голосом - помнишь, как тогда, когда бесновались маски и ты браслет у меня украл?
- И это не время.
- Э… э, боишься за князя? Ничего, цел будет! Саакадзе змей за куладжей не прячет.
Чубукчи испуганно озирался, ему снова почудилась тень, и он приглушенно буркнул:
- Как можешь, азнаур, опасные слова бросать? Или здесь все ангелы?
- Значит, не пойдешь Курой любоваться? Ну, тогда ступай к шайтану в шарвари, пусть он любуется тобой! - засмеялся Дато и легко поднялся по каменной лесенке.
Затаенные всплески Куры у нижних скал и колеблющиеся блики на резных перилах, очевидно, располагали «барсов» к беспечной беседе. Рассказав о «тревоге» чубукчи, Дато заговорил о другом:
- Раньше, дорогой Даутбек, здесь чихнуть нельзя было, уши даже в стенах шевелились.
- А теперь?
- Чихай, пока не надоест, если говорить надоело. Пока царя в Метехи нет, никто не хочет видеть дальше собственного носа.
- К слову о носе: где запропал длинноносый черт?
- Димитрий и Эрасти стерегут порог, за которым, как тебе известно, Саакадзе договаривается с Шадиманом.
За выступом балкона шелохнулся закутанный в черный плащ человек, чуть не вскрикнул от изумления и еще плотнее прижался к колонне. Но друзья и виду не подали, что заметили незнакомца, и продолжали беседу.
- Как думаешь, Дато, договорятся?
- Непременно. Для Георгия выгодно, неблагодарный Зураб должен поплатиться.
- Царь его защитит.
- А Саакадзе, поддержанный Шадиманом и дружественными князьями, постарается так обезвредить Зураба, что никакой царь его не спасет.
- Постой, мне показалось, что-то зашуршало.
- Может, летучая мышь раньше срока проснулась, а то кому еще здесь?
- Ты хорошо, Дато, спрятал свиток Шадимана?
- Еще как хорошо! Ни один черт не догадается.
- И зачем только Георгий притащил сюда послание Барата?
- Как зачем?! Хочет вынудить князя Шадимана не клясться на вине и сабле, а еще одной печатью Марабды скрепить на этом свитке обещание лишить Зураба Ананури.
- Почему же Георгий сразу не взял с собою свиток в покои Шадимана?
- И об этом совещались. В случае, если не договорятся и печать не понадобится, свиток, как доказательство, в руках Георгия остается. Да и долго ли вынуть свиток из-под мутаки? Георгий нарочно в покоях Андукапара расположился. Туда из-за боязни нечистого никто не заглядывает. Ну, наш Димитрий не очень боится не только тени, а и живого Андукапара. Поэтому у дверей Шадимана он ждет, когда Георгию свиток понадобится.
- А я-то, чудак, думал, на что ему помощь Эрасти? Правда, разве кто-нибудь осмелится приблизиться, когда Димитрий на страже? Ты другое скажи, Дато, успеем мы завтра в серную баню?
- В духан «Золотой верблюд» тоже успеем. В Носте выедем не раньше полудня.
За колонной вновь послышалось шуршание. Чья-то тень промелькнула и исчезла за мраморным крылатым конем, но и это не помешало беседе друзей, напротив - она стала еще оживленней…

Оживилась беседа и возле лимонного дерева.
- …Из всего ценного, что ты предложил, дорогой Шадиман, мне дорог меч полководца, ибо им я защищаю Картли. Но, думаешь, шах Аббас согласится? Не опасно ли тебе так открыто проявлять ко мне благосклонность? Не стремится ли по-прежнему «лев Ирана» получить голову «барса» на пике?
- Думал и об этом… Но от желания до достижения много аршин… Как только Симон воцарится, Иса-хан, собрав дань и наказав непокорных, уйдет, волю шаха Аббаса буду выполнять я. Обложу как следует город и деревни - что поделаешь - и пошлю большую дань, чем назначил шах. А об остальном не беспокойся. На время у Вардана с близкими азнаурами будешь.
- Выходит, мой Шадиман, персы будут народ мой грабить, а я, как ящерица, притаюсь в расщелине гор?
- Увы, что иначе сможешь предпринять, дорогой Георгий? И ящерицей иногда полезно прикинуться. Сила на стороне красноголовых: два года воюем - мы истощаемся, а они тучнеют.
- Ты не прав, красноголовые тоже истощаются, иначе в Гандже не дожидались бы весны. Два года гоним их, и пусть еще два года разбойничают, не взять им Картли.
Шадиман загадочно усмехнулся и придал голосу большую задушевность.
- Откровенно, Георгий, скажи: на что тебе Теймураз?
- Теймураз мне не нужен, но и Симон не греет сердце.
- А ты полагаешь, я всю жизнь о подобном царе для Картли мечтал? Сейчас в Одноусом спасение, и ты должен помочь: сними с крайних рубежей войска, пусть свободно войдут Иса-хан и Хосро-мирза. На царство Симона, ставленника шаха, покушаться не будут. Подумай, какая удача, Картли спасется!
- А Кахети? Разве там не грузины живут?
- В Кахети будет царствовать Хосро-мирза.
- Будет, раз шах соизволил отпустить Хосро, но Теймураза не так легко изгнать, - уйдет на год, напишет новые шаири и снова вернется… И потом, сколько трудов положено - и опять два царства?!
- Вот ты предлагал три царства соединить, но, как видишь, нельзя соединить несоединимое. Как собаки, грызлись кахетинцы с картлийцами, что полезного в этом?
- Грызлись, ибо ловчие науськивали. Разумный царь сумеет соединить несоединимое.
- А кого ты считаешь разумным? - торопливо спросил Шадиман.
- Тебя.
- Значит, согласен на Симона?
- На Симона да, на Иса-хана нет, и Хосро здесь лишний. Если, правда, ты с персами договорился, мое такое последнее слово: пусть поворачивают спины и уходят в Иран. Симона мы сами водворим в Метехи, сами изгоним Теймураза и снова сольем оба царства под одним скипетром. Кто будет сильнее нас?
- Невозможного желаешь, Георгий. На безрассудство не пойдет Иса-хан, он обязан войти в Картли и выполнить волю шаха. И Хосро добровольно и шагу обратно в сторону Ирана не сделает. Сам сказал: к Кахети рвется.
- Значит, сначала разорят Картли, потом превратят Кахети в обломки, потом швырнут, как милость, Симону испепеленную и ограбленную Картли, а Хосро - окровавленную Кахети?
- Я с Иса-ханом договорился, не собирается уродовать царство Симона.
- Не верь, шах со мной тоже договорился, будто Грузия для него - «как сын от любимой жены». А по чьей вине хлынули кровавые ливни? Вот ты меня милостями собираешься осыпать. Шах большим одаривал… Радуюсь, ты меня не совсем знаешь.
- Значит, если не Симона, кого после победы собираешься венчать на два царства? Ведь Теймураза изгонишь?
- До победы - никого. Если бы и ты для меня был тайной… я бы так сказал: «Князь Шадиман, умнейший из князей, сильный царедворец, мудрый везир, помоги мне победить. У тебя сильное войско, у тебя удобная крепость, у тебя готовый царь, у тебя власть над князьями… Помоги мне спасти нашу прекрасную Картли…» Если бы я тебя не знал, то говорил бы так, как говорю.
- Дорогой Георгий, увы, ты знаешь меня… И не потому не откликнусь я на твой благородный призыв, что мне чужды твои порывы, а потому, что не верю в победу над грозным шахом Аббасом… И я хочу спасти мою замковую Картли. И мне дорого мое княжеское царство… Поэтому я иду на сговор и тяну с другой стороны, где ветер сильнее и реки глубже. И знай, победа на шахматной доске за мною, ибо ход мой белым конем выношен в долгие годы «ста забот» Марабды.

Светало, когда Саакадзе вошел в бывший покой Андукапара. Там его ждали друзья. И по тому, как молча прошелся он, как задумчиво провел ладонью по наморщенному лбу, они поняли: не сговорился. Но вслух ничего не сказали. Освежив лицо холодной водой, Георгий спросил:
- Как свиток?
- Украли.
- Очень хорошо, сегодня это гораздо важнее, чем я думал вчера.
- Я проследил, - сказал Даутбек, - лазутчик Зураба, арагвинский сотник, по рубцу на лбу его узнал. Он как ошпаренный выскочил из Метехи и, припав к гриве коня, помчался, конечно, в Телави.
- Думаю, друзья, Шадиман в сговоре не с одним Иса-ханом, о чем открыто со мною говорил, а гораздо страшнее предпринял меры для воцарения Симона.
- Что может быть страшнее?
- Сговор с князьями.
- Если такое подозреваешь, задержи его здесь! - вскрикнул Димитрий.
- Уже проводил.
- Георгий!
- Не огорчайся, Даутбек, так надо. Какие князья были у Шадимана, кроме Квели Церетели?
- Джавахишвили, Эмирэджиби, Качибадзе, Орбелиани…
- Да, вспомнил, за всеми необходим тщательный надзор, главное, за Церетели.
- Но он лезет из кожи, чтобы доказать тебе свою преданность!
- Его-то усилия и вызывают мои подозрения. Необходимо направить в Гартискарские теснины Нодара Квливидзе с дружинами. И Ростома с двумя конными сотнями. К ним присоединить разведчиков. Не за Иса-ханом, за князьями пусть наблюдают неусыпно; если замыслят измену владетели и выйдут навстречу персам, - бить беспощадно.
- Когда выедем в Носте?
- Ты, Даутбек и Димитрий к полудню. Сейчас ложитесь, уже две ночи не спали, еще не война. Я с Дато задержусь… Хочу проверить быстроту коней Зураба.
Почти насильно заставив «барсов» задремать, Георгий вышел на балкон роз и долго смотрел еще, как Кура лениво перекатывает тяжелые воды.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Подхлестываемые ветром отары облаков откочевали на юго-восток, и над горами сразу разлилась ослепительная синь. Раскаленные лучи низвергались на вечно-снежные отроги, предвещая бурную, неукротимую весну. И пошло… Зарокотали горные потоки, сначала невнятно, потом с оглушающим эхом понеслись, срываясь с огромных скал, вниз и дальше, дальше в узкое лесистое ущелье, в долины, на поля, в лесистое Тианети, в горную котловину Эрцо. Между горами Картли и Кахети неслись мутные, вспененные воды. Бурно дыша и стеная, хлынули в Сагареджо, вздыбили Иори, обрушились на берег, образующий дугу, и, волоча за собою огромные стволы и камни, устремились навстречу Алазани.
А весна, знойная, неукротимая, вся в брызгах, в лучах, взлохмаченная, рассыпая молнии и громы, проложила между Кахети и Картли неистовый водный рубеж. Исчезли последние дороги, сверкающая солнечными отблесками грязь захлестывала тропы.
Такого раннего натиска растаявших снегов, такого буйства не запомнят старики. Неодобрительно покачивали они головами: год будет таким же необузданным!..
Ни пройти, ни проехать. Но ничто не могло остановить Зураба. Как одержимый, в развевающейся на ветру косматой бурке, припав к мокрой гриве, мчался он через горные потоки, топкие болота, непроходимые леса. Мчался из Телави со зловещим свитком, украденным верным арагвинцем в Метехи. И за ним, владетелем Арагвским, шумно летели знамена: белые орлы, терзающие змей на сапфировом поле. Мчалась конница, оглашая ущелье ревом труб и пронзительным ржанием взмыленных коней.
Зураб до боли сомкнул потрескавшиеся губы, он ужаснулся, ибо не узнал своего собственного голоса, и принялся неистово рассекать нагайкой горячий воздух. "Скорей! Скорей, пока не поздно, в Ананури! Скорей, пока «змеиный» князь Шадиман не выполнил обещание и не ворвался вместе с азнаурами в Арагвское княжество, чтобы отдать удел Эристави хищнику Саакадзе за… измену царю Теймуразу, измену, которую выпестовал в своем черном сердце «барс» из Носте. Но да не свершится злодейство, не восторжествовать змее над орлом! Недаром на моем знамени орел терзает змею! Я, князь-орел, раздавлю «змеиного» князя, а заодно и хищного «барса»!..

Ни вязкая земля, ни гневный ропот рек не остановили и Иса-хана, сменившего парчовый халат на кольчугу. Получив от Шадимана разоблачительное послание, хан изменил первоначальный план. Лобовая встреча с Непобедимым уже принесла если не полное поражение, то и не веселую победу.
Иранские войска, переправившись через Куру, подходили к южной черте Джеран-Чучури. Пропуская вереницы обозных верблюдов, Иса-хан и Хосро-мирза въехали на пригорок, сбивая пышные пунцовые цветы. Приподняв шлем с перьями, Иса-хан провел рукояткой плети по влажному лбу и как бы невзначай произнес, что мудрость подсказывает использовать желание Шадимана властвовать.
- О пророк, конечно, Симой будет величаться царем, - отмахнулся Иса-хан от насмешливого Хосро, - но… скорей, мирза, скорей, пока Теймураз в неведении!..
И, оставив Хосро-мирзу с исфаханскими, мазандеранскими и хорасанскими тысячами для нападения на Картли со стороны Борчало, Иса-хан глубокой ночью с предельной осторожностью переправил на плотах гилянские, ардилянские и луристанские тысячи в Кахети.
Под утро отрогами Джеран-Чучури с ходу завладела арабистанская кавалерия. Сторожевые кахетинские башни первой линии оказались брошенными. Иса-хан самодовольно воскликнул:
- Кто из правоверных устрашается Теймураза? Пусть в нем кипит, подобно меду в котле, желание победить, но он, слава двенадцати имамам, будет побежден мною, ибо кипеть - не значит думать.
Минбаши, окружавшие Иса-хана, одобрительно рассмеялись, а Иса-хан невольно подумал: «Если бы царь Кахети думал, то… о справедливый Хуссейн, предопределил бы ты тогда мне победу над Непобедимым?»
И вот, взяв с собою луристанских минбаши из числа наиболее опытных ханов, фанатично преданных шаху Аббасу, улыбающийся Иса-хан двинулся на Кахети.
Поблагодарив судьбу, освободившую его от зоркого Иса-хана, разодетый в дорогие доспехи Хосро-мирза решил действовать по совету Шадимана.
Двадцать тысяч сарбазов под начальством минбаши, юзбаши и онбаши обходными путями, следуя за проводником князя Шадимана, через овраги и горные проходы вошли в ущелье, где начинался подземный ход.
Вскоре Хосро-мирза в замке Марабда с наслаждением покусывал чубук хрустального кальяна, разгадывая скрытый смысл приятного сна Гассана.

Прибыв в Ананури и усилив стражу на угловых башнях, Зураб направил послание, полное излияний в родственных чувствах, Георгию Саакадзе, прозванному грузинами Великим Моурави и персами - Непобедимым.
Зураб чистосердечно заверял, что переброска им арагвинского войска вызвана угрозой разгрома Картли и относительно благополучным положением Кахети. «Брат для брата в черный день!» - напоминал Зураб и просил указать, на каких рубежах он должен расположить арагвинскую конницу, дабы образовать заслон, не пропускающий и не отступающий…

Когда арагвинский гонец прискакал в Носте и Саакадзе развернул свиток, вздох облегчения вырвался из его могучей груди. Он с такой силой давил на гусиное перо, набрасывая ответное послание Зурабу, что в двух местах прорвал вощеную бумагу. «Зурабу надлежит, - сообщал Саакадзе, - вести дружины в Гартискарский замок, где соберутся держатели знамен и начальники дружин для военной беседы».
Умышленно скрыл Саакадзе от Зураба, что в одну из ночей Квели Церетели вероломно увел свое войско и заперся в родовом замке. Поступком его возмутились другие князья и… тоже отозвали свои дружины. Остались верны слову, данному ими Моурави, князья Ксанские Эристави и Мухран-батони. В такой критический момент, когда часть гор лишилась оборонительной линии, арагвинская конница могла бы заполнить страшный пробел. Саакадзе презирал Зураба, но не его меч.
Отослал Саакадзе гонцов и к старцам гор с призывом идти на помощь Картли, но стать под знамя князя Зураба Эристави.
Шли дни, полные тревожного ожидания, но Зураб не показывался. Посланный в Ананури скоростной чапар вернулся со вторым посланием Зураба. Образец лицемерия, оно напоминало поступь не тигра, а лисы. «Я, князь Арагвинского княжества, приду в срок, - заверял Зураб и тут же добавлял: - Кони искалечены, в большинстве своем без подков. Дружинники тоже измучены небывалым переходом. Но рассчитываю с помощью духов, невидимых покровителей Арагви, в конце марта уже прибыть в Гартискарский замок… Раньше персы не двинутся. К слову: на что Моурави так много войск в теснинах Гартискарских? Почему у него слабая охрана Ташири? Или Шулавери?»
Саакадзе содрогнулся: кольцо с шипами продолжает смыкаться вокруг него. «Уж не сговор ли злодеев с помощью каких-либо „невидимых“ покровителей Арагви? Но с кем? Почему Зураб говорит о внутренних твердынях? И еще - разве Зураб когда-нибудь ссылался на подковы, на дружинников? И советы его странные… Кто-то умерил его опасения за Ананури, недаром подчеркнуто величает он себя князем Арагвинского княжества…»
Прикрываясь щитами, подползали передовые сарбазы. Один из них проворно вскарабкался, цепляясь за колючие кусты, на каменную площадку, выхватил из-за пояса кусок желтого полотна, надел на копье и трижды взмахнул. Вскоре раздался тяжелый топот быстро приближающихся коней.
Персидские войска ворвались в Гартискарские теснины.
Распластавшись на заросшей мхом скале, Даутбек не выпускал из поля зрения ненавистных кизилбашей. Он сразу заметил малочисленность иранцев, разгадал их хитрость - продвигаться разбросанными сотнями и десятками, производя неимоверный шум, - и не поднимал казахской плети, условного знака атаки.
- Для отвода глаз действуют, - поделился он догадкой с Квливидзе.
Немедля отправив гонца к Саакадзе, Даутбек приподнял кинжал. Без секунды промедления сто дружинников, скрытых за скалистым гребнем, спустили тетиву луков, и сто стрел с визгом устремились во взбирающихся наверх сарбазов. Намеренно выдав свое присутствие, Даутбек стал поспешно отходить, искусно разыгрывая панику.
Минбаши возликовал: «Бисмиллах, гурджи ослеплен страхом, он поверил, что перед ним главные силы Иса-хана!»
Изредка отстреливаясь, Даутбек отступал, заманивая минбаши к замку.
Пока Даутбек изображал джейрана, преследуемого охотником, Саакадзе, в целях защиты Тбилиси, молниеносно передвигал азнаурские дружины к Дидгори и Схалдиди. Он просил Мухран-батони держать под обстрелом Мухранскую долину, а Ксанского Эристави - защищать теснины Ксани.

Предыдущая страница 18 Следующая страница


19 Анна Антоновская

У Саакадзе не оставалось сомнения: Зураб изменил. Но куда сдунул его ветер?.. Неужели арагвский медведь оказался легче самана?! Увы, размышлять было некогда. Враг явно избегал встречи с ним, Георгием Саакадзе, и при одном его приближении куда-то улетучивался. Мелкие стычки, из которых азнауры выходили победителями, ничего не решали. Следовало одно - преградить кизилбашам путь к Тбилиси.

И внезапно… Не понять, что произошло… Защищенный Тбилиси спокойно спал. Так верили в победу Моурави, что некоторые купцы привезли обратно товар, частично вернулись и амкары. Усталые от изнурительных войн горожане тянулись к работе, им хотелось жить привычной жизнью в родном городе.
Первым проснулся Вардан. Протирая глаза, он ничего не мог понять. Нуцы в комнате не было, а из опрокинутого кувшина вытекало молоко, которое жадно лакал кот. В одной рубашке, не совсем прикрывавшей его волосатую грудь, Вардан выбежал на балкон и перевесился через перила. Кроме неимоверного шума, доносящегося с улицы, ничего нельзя было разобрать. Вардан засеменил обратно в комнату, в сердцах дернул кота за ухо и надел архалук и папаху. Прибежавшей со двора Нуце он не дал открыть рта и, приказав никого не пускать, торопливо спустился вниз… Вскоре он вернулся бледный, как привидение, с трясущимися руками.
- Может, злого очокочи увидел, Вардан? Или кудиани тебя за жениха приняла? Почему дрожишь?
- Что очокочи! Что кудиани! Они хоть проклятые, но свои. А тут… Нуца, погибли мы! Погибли!
- Пусть враг наш погибнет! Кто тебя, почетного купца, напугал? Разве ты нарушил совет Моурави и хоть арбу вернул из Гурии, где Дарчо и другие домочадцы стерегут наше богатство? Или в лавке, кроме куска персидской кисеи, что-нибудь осталось?
Слова Нуцы несколько отрезвили Вардана. Он, пыхтя, сел на тахту, покрытую дешевым паласом, поманил пальцем облизывающегося кота и вдруг вскочил:
- Персы вошли в Тбилиси!
Словно чинка подсекла ноги Нуце, она почти упала на тахту рядом с Варданом, ужас исказил ее лицо.
- Кто впустил? - с трудом выговорила Нуца.
- Черт впустил, больше некому. Все семь ворот заперты, откуда вылезли - никто не знает. Сейчас уже стража на стенах персидская. Повезло еще, что не скоро ожидали врагов, - мало дружинников торчало на виду, и почти все успели спрятаться с начальниками ворот. Персы бегают, ищут: «Балам! Балам! Где ключи?!» А ломать ворота не хотят, - дураки дураками, а все же сообразили: боятся, Моурави придет.
- Вай ме, Вардан! Бежим к отцу, он как раз на пчельнике. Всегда персам помогал… Не узнают, что с разрешения Моурави… Старика не тронут. Бежим!
С уважением посмотрел Вардан на свою жену. Щеки ее пылали багровым огнем, но в движениях уже появилась уверенность. Наскоро собрав в узелки одежду и чуреки, заколотив дом, они с трепетом, озираясь, выскользнули из калитки. Но никто не следил за ними. Сын Гурген как раз вчера выехал к Моурави с вопросом: «Что делать? Совсем закрывать майдан нельзя. Купцы хотят торговать». Устабаши тоже поручили узнать: «Что делать? Сырья нет, а амкары хотят работать». И сам Вардан задавал вопрос: «Что делать? Может, враг не придет в Тбилиси, побоится. Может, вернуть семью? Очаг потух, скучно тоже…» Сейчас Вардан с Нуцей радовались, что Гургена отослали, а Моурави не ослушались.
Выйдя из глухой улочки на площадь, они шарахнулись. В высоких шлемах, похожих на минареты, шли сарбазы. Сколько?! Не пересчитать - может, пять, может, двадцать пять тысяч. Гремели доспехами онбаши, взмахивали саблями юзбаши, отдавали команду минбаши, плевались верблюды, украшенные браслетами и перьями, фыркали откормленные кони, стучали колеса, перекликались дозорные.
Вардан, лишившись дара речи, судорожно схватил Нуцу за руку и рванул в подворотню. Закоулками, а иногда по плоским крышам, бегом пробирались они к Инжирному ущелью. Тбилиси словно вымер. Правда, и накануне не много народу оставалось: почти всем семьям горожан приказал Моурави забрать имущество и покинуть город, где не преминет развернуться бой. Но когда бой далеко, человеку нравится его тахта. Настороженные, вернулись и сейчас могли огласить улочки воплями. Почему же молчат? На пустынном перекрестке; как перст сатаны, торчал столб для привязывания верблюдов. Еще страшнее стало. Может, неосторожных перерезали за ночь? Вот на крыше брошено скомканное белье, на другой шерсть раскидана, на третьей перевернута чаша с рисом…
Они спотыкались о чаши, перепрыгивали через Селье, путались в шерсти, по лестничкам перебирались с одной кровли на другую, и никто не вышел, не спросил: «Почему по чужим крышам, как воробьи, джигитуете?!»
Старик пасечник очень обрадовался гостям, начал резать головку сыра, что опять навело Вардана на мрачные предчувствия. Но пасечник, обитавший между небом и землей, был лишен чувства наблюдательности. Зато он пользовался любым случаем, чтобы наверстывать часы безмолвия, и так сейчас затараторил, что болезненная гримаса вновь исказила лицо Нуцы. Только вчера, с жаром рассказывал пасечник, он отнес Исмаил-хану лучший мед, и опять никто из картлийской стражи не заметил, как он проник в пещеру, что за большим камнем, как привязал положенный в мешок кувшин и как осторожно его подняли на первую стену сарбазы и передали выше. Он, пасечник, знал, обязательно придет с ответом сарбаз, потому не уходил. Даже положил бороду на камень и задремал. Привиделось ему, что люди-пчелы, с прозрачными крылышками, вьются и жужжат, а сарбазы подкармливают их цветами. Он вскочил как ужаленный, а перед ним ползет по серому склону серый платок. Развернул, а там свиток для князя Шадимана и два абаза. И опять - о справедливая судьба! - ни один из картлийцев его не заметил.
Тут Нуца зло расхохоталась, отчего затрясся ее двойной подбородок:
- Ни один из персов, чтоб им свинья в горло плюнула, не заметил, как верная стража Моурави за вами следит!
Пасечник помертвел: не поэтому ли на Вардане лица нет, а Нуца как из уксуса вынута? Не спешили ли сюда дочь и зять, чтобы спасти его от гнева Моурави?
- Спасать нечего, - проговорил Вардан, вдруг воспрянув духом, - свиток у тебя, отец?
- У меня, собирался в полдень на майдан верному человеку передать, а он, как всегда, князю перешлет.
Не счел нужным Вардан поведать старику, что верный человек не кто иной, как переодетый торговцем отважный Пануш, который обычно находился у себя в лавочке, куда редко заглядывали покупатели, ибо торговал он пшатами и сушеными фруктами. Это был наблюдательный пункт «барса»; его помощник, из числа разведчиков Арчила-"верный глаз", зорко следил за всеми приезжавшими на верблюдах, ослах или конях. Лишь арбы не удостаивались его внимания, ибо разъезжали на них только свои. Очередной свиток раньше прочитывался Моурави, а если он отсутствовал, - кем-либо из «барсов». Потом разведчик отправлялся в глухой тупичок к одноногому чувячнику-персу и передавал ему свиток для князя Шадимана. Чувячник скрывал свиток в деревянном бруске, заменявшем ему ногу. Тем же путем отправлялся ответ для Исмаил-хана.
- Покажи свиток, отец, - оборвал молчание Вардан.
- Зачем? - недовольно буркнул старик. - Я за каждый доставленный свиток два абаза получаю.
- Продешевил, отец, должен по туману брать. Сколько я тебя учил? Дали бы. Другого такого гонца им не найти. Может, благодаря тебе сейчас в крепости не по сроку пляска. - Вардан вынул кисет, порылся, достал монеты. - На, держи три абаза, я щедрее ханов подкармливаю цветами, когда наверно чувствую прибыль.
Сидя на корточках у наружного порога, Нуца, подоткнув подол, усиленно чистила медный котел, из-за надвинутого платка следя за крепостью. Непривычное занятие казалось ей скучным, старуха Шушаник и девчонка, за услуги которой через четыре года придется дать оговоренное ее родителями приданое, справлялись с черной работой. Но это было в дни мира, а теперь война, и Нуце надо знать, что враг собирается делать. Поэтому она с ожесточением терла песком медно-красный бок, но вдруг выронила котел и опрометью кинулась в комнату:
- Вардан! Вардан! Скорей, персы за поворотом показались! К главным воротам подходят! Пусть я ослепну, если с ними не грузины.
Издали донесся вызывающий озноб свист стрел и окрики. Пасечник хотел перекреститься, но, махнув рукой, выскочил в дверь, обращенную к ущелью.
- Вай ме! Стражу перебьют! Вардан-джан, что будем делать?
Нуца приготовилась заплакать и потянула к глазам подол, но Вардан довольно спокойно сказал:
- Не плачь, Нуца, ты жена мелика. Поправь кисею, пойдем домой.
- Домо-ой? Где теперь наш дом? Вай ме! Вай ме!
- Персы не тронут Тбилиси… Я совсем дешево заплатил твоему отцу. Запроси он два тумана - отдал бы. Бегло по-персидски читаю. Купец должен понимать язык чужих майданов.
- Вай ме! Какое время хвастать ученостью? Говори, не мучай, что Исмаил, собачий навоз, пишет?
- Недоволен хан. Наверное, Шадиман условие поставил, потом с чертом связался и персов через землю пустил, - иначе откуда вылезли? Ведь не из своей…
- Вардан! - завопила Нуца. - Если не скажешь, что пишет, пойду котел чистить.
- Нуца, на что тебе котел, когда Моурави расцелует меня за этот свиток… Постой, постой! Сейчас… В каждом несчастье, Нуца, есть радость, - я еще не все обдумал, потому молчу.
- Ты молчишь?! Ты, как старый камень на мельнице, трещишь, но от этого муки не вижу. Вардан благодушно напевал:

Я принес тебе сабзу,
джан!..
Ты сказала: "Лучше б бирюзу,
джан!"

Но решительное движение Нуцы в сторону котла вернуло его к свитку:
- Исмаил, собачий навоз, пишет:

«…Ты, князь, несправедлив! Сколько лет в крепости запертыми просидели, а теперь выйдем и, приложив руку ко лбу и сердцу, „селям-он алейком“ тбилисцам скажем? С Иса-ханом условился? Бисмиллах, пусть он муж любимой сестры шах-ин-шаха, но, о аллах, он или я томился за каменными стенами?! Пусть пророк будет мне свидетелем, если сарбазы не лопнут от огорчения, как переспелый арбуз. Я учтиво благодарю тебя, князь, за предупреждения, но твои сведения вызывают недоверие. Может ли весь Тбилиси вывезти ценности? Клянусь Кербелой, многое здесь спрятано… И не понравилось мне, князь, что ты именем шаха устрашаешь меня. Да живет шах-ин-шах вечно! Что он не пожелает, то не смеют желать его рабы… Царь Симон на слова не скупится, а обещал, как войдет в Метехи, обогатить меня. О улыбчивый див, посылающий нам смех! Хотел бы я знать, чем обогатит?.. В знак моего расположения к тебе, князь Шадиман, хочу тебя обрадовать. Царь Симон отрастил себе второй ус. Может, я к одному привык, только знай, как аллах повернет мои глаза к двум, катаюсь от смеха…»

- Пусть его сатана на раскаленной сковороде катает! - вскрикнула Нуца. - Что смешного нашел шакал в грузинском царе?
- Откуда знаешь, что Симон грузинский царь?
- О Вардан, где твой нюх? Или дешевые товары забили ноздри мелику? Я своими глазами видела грузин впереди сарбазов, вместе с ханом, едущим рядом с ними на высоком коне, чему-то радовались… Вай ме! Моим ангелом клянусь, Шадимана видела!
- Нуца, скорее одевайся, должен срочно доставить Моурави этот свиток, раз он больше не нужен Шадиману.
- Какого коня, черного или золотистого, оседлаешь, чтобы скакать к Моурави? - снасмешничала Нуца.
- Туго набитый монетами кисет заменяет даже крылья орла.
- Такое тебе посоветую: когда будешь расход Моурави считать, не прибавлять три абаза, что отцу дал. Как раз время вспомнить, сколько подарков у нас от прекрасной Русудан, любезного Автандила, от благородной Хорешани, храбрых «барсов», от…
Но Вардан уже ничего не слышал, он был полон желания поскорее добраться до Моурави, который лично ему, Вардану Мудрому, принес славу и власть над майданом. Без этого жизнь теряла половину смысла…
Тревога в Тбилиси нарастала. У Бамбахана - Ватного ряда - сгрудились поломанные арбы. В царский караван-сарай ворвались неоседланные кони. Метались без груза переносчики тяжестей. Уже никто не мог разобраться, что происходит. Появление в Тбилиси словно из-под земли Хосро-мирзы с войском вначале вызвало суеверный ужас: не колдовство ли тут? Может, серные духи помогли кизилбашам? Но начальник Ганджинских ворот рассказывал, что сам видел, как от зубчатой стены отвалился один камень, потом другой, третий, и из образовавшейся дыры стали, с копьями наперевес, выпрыгивать сарбазы. Он окаменел, а когда очнулся, с трудом подавил крик: всю стену от башни и до башни заняли сарбазы. А если бы вовремя у дыры хоть амкары очутились, то по одному бы вытаскивали бритоголовых и глушили молотками.
Заведя Вардана под навес, начальник зашептал: - Передай Моурави, пять минбаши из стены вытащил. Затем Шадиман в кольчуге вылез с обнаженным мечом. За ним большой хан, до ушей в золоте и драгоценных камнях. Затем коней в бархатных чепраках и перьях вывели. Видно, персы запоздали. «Где начальник ворот? Ключи! Ключи сюда!» - кипятился Шадиман. Но я уже отползал в безопасное место. Начальники других ворот тоже с ключами скрылись. - И осторожно, чтобы не звякнуть, он протянул Вардану два тяжеленных ключа. - Вот, передай Моурави, от Ганджинских ворот. Когда сможет, пусть войдет с дружинниками в Тбилиси. Многие здесь попрятались из преданных Моурави. Следить за кизилбашами будем…
На третью ночь, когда по случаю возвращения царя Симона в Метехи сарбазы разных тысяч, забыв суру корана, валялись пьяные по улицам, а начальник Ганджинских ворот в походном наряде гилянца-онбаши отчитывал на чистом персидском языке подвыпивших, Вардан ужом выскользнул из Тбилиси, на два ключа заперев за собою ворота. Он благодарил небо за беспросветный мрак, за тучи, за леса и камни. К утру Вардан был сравнительно далеко. Под горою уже виднелась деревня, там он найдет коня и нагайку.

В эту темную ночь один Шадиман, вероятно, не спал. Почему? Вот он снова в долгожданном Метехи. Как хозяин прошел по залу с оранжевыми птицами, несколько потускневшими, но все еще парящими в золотых лучах, властно распахнул дверь в свои покои. "Еще совсем недавно здесь как хозяин сидел Саакадзе, лучший собеседник, лучший полководец Картли… но самый непримиримый враг князей. Надо обдумать дальнейшее. Где шахматы? Победа, мертвые фигуры! Скачи, белый конь! Хосро-мирза оказался приятным царевичем. Нет, он не забыл, что он грузин: когда парадно проезжали мимо Сионского собора, кажется, потихоньку осенил себя крестным энамением. Или мне показалось? Слишком рискованный поступок. Наверно, собирается царствовать… Что ж, неплохо. Теймураз проиграет сражение с Иса-ханом, Сааквдзе не сможет прийти царю на помощь. В мои владения я впустил пятьдесят тысяч сарбазов. Они преградили путь… грузинскому войску… - Шадиман вздрогнул. - Грузинскому! Но ведь временно… Иногда временное тверже, чем постоянное! Два царя на двух грузинских царствах, и оба мусульмане. Скачи дальше, белый конь!.. Саакадзе, если бы даже смог, не пойдет на помощь Теймуразу… Завтра должен прибыть из Ананури молодой Палавандишвили. Зураб, разумеется, согласится. Пора, слишком затянулись тайные переговоры его с Хосро-мирзой… Хотя… подожди, Шадиман, не радуйся… хотя есть над чем поразмыслить. Мирза предлагает Арагвскому Эристави ферман о неприкосновенности его владений, а взамен требует порвать совсем с Саакадзе и обеспечить беспрепятственный проход войскам Хосро-мирзы через Арагвинское владение… Кроме необходимости занять крепости по левую сторону Куры, дабы воспрепятствовать передвижению дружин Ксанского Эристави и владетелей Мухрани, Хосро из удали решил освободить из Арша свою родственницу, прекрасную Гульшари, и Андукапара, верных душою шаху Аббасу. Успех я ему предсказал. Андукапар мне нужен, чтобы собрать князей, - разбрелись, как стадо без пастуха. Насчет верности Гульшари «льву Ирана» я не переубеждал Хосро, - сам хочу видеть здесь княгиню: она украсит слишком потускневший Метехи. Снова должен возродиться блеск княжеских фамилий… Да… Все это после, а сейчас… Насчет коварства Зураба, конечно, предупреждал мирзу Хосро. Если удастся завлечь Зураба, то Моурави остается лишь свернуть свое знамя, как бы свирепо ни потрясал копьем золотой барс на голубом атласе, - одним азнаурским дружинам не противостоять тысячам тысяч шаха. Значит, через месяц угомонятся рабы, смирятся азнауры, восторжествуют владетели и вновь свободно задышит Тбилиси… Но почему нет былой радости? Почему томительное ожидание этого часа не вызывает сейчас злорадного торжества?.. Или устал? А может, кувшин, правда, треснул и за годы утекло драгоценное вино? Нет! Шадиманы даже судьбе не сдаются! Все снова, все должно быть, как веками установлено… Решено, буду царствовать я, а не Симон…
Чубукчи осторожно приоткрыл дверь и напомнил, что князю пора ехать к католикосу… уже утро.
Шадиман нахмурился: «Предстоит тяжелая беседа… Старик Газнели, несмотря на уговоры, наотрез отказался остаться в замке и переехал в пустующий дом Саакадзе. Очень удачно вышло, - вежливости ради уговаривал. Золотой жезл начальника Метехи примет Андукапар. Гульшари снова начнет нанизывать, как четки, интригу на интригу. Горный воздух таким прелестницам голову не освежает. Пока из предосторожности скрою, что шах Аббас милостиво согласился выдать за Симона одну из племянниц своих, кажется, дочь Иса-хана… Плохо! Подобно старику, помню сейчас о мелочах».

В палатах католикоса горели траурные свечи. Угрюмые лики святых подчеркивали безрадостное состояние, пастырей. Застигнутые врасплох епископы не знали, как держаться, Тбилиси пока цел. Лишь кое-где грабят сарбазы и волокут к себе женщин, но главное - не жгут дома, не разоряют храмы.
Первосвятитель продолжал неподвижно сидеть, как изваяние, в белокаменном кресле. Суровая встреча ничуть не смутила Шадимана. Сейчас он, владетель Сабаратиано, а не католикос, владеет силой. Но когда уйдут иранские войска, церковь снова обретет власть, об этом следует помнить.
Шадиман торопится использовать выгодное положение. Он долго убеждал католикоса, придавая голосу то мягкость шелка, то жесткость кожи, перейти на сторону царя Симона богоравного. Но католикос смотрел поверх Шадимана невидящими глазами и упорно отказывался:
- Царь Картли Теймураз венчался в Мцхета.
- Незаконно. Венчался при живом царе, находящемся в плену у шаха Аббаса. Святой отец, удел Теймураза - Кахети, и ни один смертный на его царство не покушается.
- Не покушается? Да не восторжествует враг! Да не обрадует тебя бог победой Иса-хана над Кахети!
- Аминь! Пусть Теймураз отстаивает свое царство, да поможет ему святой Антоний! Но, думал я, ты благословишь мои действия. Был ли иной исход? Нет истины кроме истины! Пришлось или переговорами и уступками добиваться от Иса-хана неприкосновенности Картли или отдать на разграбление царство. А разве монастыри и церкви вне Картли?
- Саакадзе защищает Картли… Да хранит его святой Георгий, дракона пронзающий!
- Защитил бы, если бы церковь ему вручила судьбу царства, а не дракону. Впрочем, сейчас поздно сожалеть, церковь на Теймураза надеялась и поощряла князей к измене картлийскому полководцу Саакадзе. Но многие и к Теймуразу не пошли. Саакадзе бессилен, у него горсточка азнаурских дружин. Все смолкнет перед могуществом «льва Ирана». Сто пятьдесят тысяч сарбазов вошли в пределы Картли и Кахети. Пятьдесят тысяч остались в запасе на рубежах. У тех и других - пушки.
- Саакадзе уже однажды мечом своим развенчал могущество перса. Не меньше ста тысяч на Марткобской равнине осталось. Пушки заглохли. И теперь господь наш укрепит его десницу.
Шадиман неприятно поморщился: святые иезуиты, возможно, решили дать Саакадзе монастырские войска! Тогда из страха перед католикосом и князья, подобно зайцам, к нему поскачут. Немыслимо допустить хотя бы мимолетную победу Саакадзе, она перерастет в победу азнауров и гибель князей.
- Ошибаешься, святой отец, непобедимый Саакадзе может снова сговориться с персами.
- Ты, князь Шадиман, не устрашаясь святой церкови, уже сговорился с неверным врагом, а сейчас и меня, слугу Христа, пытаешься уговорить.
- Не я, а Саакадзе однажды сговорился с шахом Аббасом, привел персов и умыл Грузию кровью. Мой же сговор сулит только мир и благодать.
- Ошибку свою Саакадзе искупил. Ради святой церкови любимым сыном пожертвовал и вражеской кровью залечил раны Картли и Кахети. Ты же привел персов ради корысти своей, ради воцарения твоего ставленника. А мир под пятой шаха Аббаса, большой мир… Знаю, сейчас ты должен в Исфахан послать двойную дань, а с кого возьмёшь? Паства разбежалась, сам Саакадзе в этом мудро помог, а которые остались - под его знаменем находятся. Майдан тоже опустел, как душа у антихриста. Церковь ни шаури не даст.
- Даст, святой отец, иначе персы сами с Тбилиси шкуру сдерут. Дань я должен заплатить, и заплачу! Как бы велика она ни была, мизерной должна показаться по сравнению с тем, что могут персы учинить с непокорной Картли. Советую, святой отец, об этом подумать. Церковь во имя Христа обязана помочь царству остаться неразрушенным после ухода врага… Но если всенародно благословишь Симона Второго на царствование, благословишь в Мцхетском соборе, обещаю щадить богатство церкови… а вы сами уделите, сколько захотите.
- Да не отступится от меня сын божий Иисус Христос, да пошлет совет, достойный пастыря церкови… Соберу братию, и, моля бога, обдумаем твое обещание.
Уже стемнело. Давно ушел Шадиман, а католикос продолжал пребывать в глубокой задумчивости. Изредка треск свечей нарушал сумрачный покой. На тяжелых переплетах священных книг, точно на могильных плитах, поблескивали кресты. Нечто похожее на раскаяние шевелилось в душе католикоса. "Может, следовало настоять, чтобы царь Теймураз назначил Моурави верховным полководцем? Опасно: победит - непременно низвергнет Теймураза… опять смуты… Нельзя допустить воцарения в Картли имеретинского Александра. Об этом Имерети мечтает. Монахи донесли: на помощь Саакадзе против Левана Дадиани надеется. Опять же католикос Имерети Малахия - властный и еще не стар. Возликует и захочет первенствовать… Двум католикосам в Грузии не бывать, а еще неизвестно, кого Филарет Московский поддержит. Теймуразу ничем не помог. Трифилий настаивает на помощи Георгию Саакадзе. Но не следует и Теймураза восстанавливать против церкови. А сейчас не опасно ли идти против Симона? Тоже царь Картли, ставленник коварного шаха Аббаса… Да будет воля божья! Георгию Саакадзе помощь не окажу. Симона признаю, если… Теймураз будет побежден.
Католикос поднялся, и от резкого взмаха черного рукава погасла ближайшая свеча.
Единолично приняв решение, католикос разослал по Тбилиси гонцов собрать иерархов, дабы посоветовали смиренному ставленнику Иисуса Христа, что ответить Шадиману.
С высокой башни Метехи, над которым уже нависло желтое знамя Ирана, Хосро-мирза любовался Тбилиси, расплывающимся в голубоватых тенях. Ему нравился грузинский стольный город, сочетание куполов, башен, балконов и садов, красочно опоясанных зубчатыми стенами, окаймленных лесистыми горами. Но его удел Кахети. О ней он вздыхал в дни изгнания, о ней вздыхает теперь - в дни славы. Там Алазанская долина, там горная Тушети, там… там царь Теймураз. Жаль, Иса-хан пожелал пленить непокорного шах-ин-шаху царя… большую награду получит. Но если бы господь бог дал… О аллах, при чем тут господь? Впрочем, не помешает… Если когда-нибудь воцарюсь в любимой Кахети, построю и мечети и церкви. Пусть молится кто где хочет. Не узнать Хосро-мирзу. Робость и раболепие навсегда остались в Исфахане. Он снова царевич Багратид и должен по праву повелевать. «Довольно приниженной покорности! И шах больше не требует бессловесности - недаром последний год приглашал на совет в комнату „уши шаха“ и для поучения хитрым ходам в политике и смелым взмахам шашки в битве - с врагами шах-ин-шаха, конечно. Но кто умеет замахнуться шашкой, тот теряет страх перед опасностью. Как-то шах Аббас сказал: „Я свое царство мечом добыл, и ты следуй по моему пути“. Хорошо следовать, когда каждый хан боится вперед меня пропустить! Предупреждения Шадимана излишни. Зураба Эристави я не хуже знаю, чем Георгий Саакадзе. Мною обдумано все „от луны до рыбы“. Ксанский Эристави и Мухран-батони мне не страшны, они разобщены. Опасны горцы, особенно хевсуры и мтиульцы, - они любят Моурави и могут скатиться с гор на своих бешеных конях. Один хевсур десяти сарбазов стоит… Выходит, если их тысяча придет и тысяча мтиульцев, не считая других, Саакадзе может изгнать нас не только из Тбилиси, но из Марабды тоже. Нельзя такое допустить, необходимо отделить горцев от Картли. Не один Зураб, но и Шадиман не должен догадаться о моих больших планах. Пусть заблуждаются, что я ради красавицы княгини, сестры царя Симона, рискую двадцатитысячным войском. Я, Хосро-мирза, сын царя Кахети, имею право на престол… Незаконный сын? У персиян нет незаконных. Раз отец царь, мать может быть служанкой, - все равно сын - царевич. И у ханов, и у купцов, и даже у простого амбала дети по отцу законны. А моя мать княгиней была. Не виновата, что царица вовремя не умерла. Я в Кахети у отца как царевич рос. И в Кахети как царь вернусь. Одно важно сейчас: остаться победителем. Шах Аббас ценит больше алмазов храбрость. Ему все равно, какой ценой уничтожить Теймураза, а мне нет. На престол я должен взойти под радостный крик грузин, а не под сдавленные проклятия… Всеми ухищрениями буду избегать разорения царства. Я должен оправдать выбор Саакадзе и сражаться с Саакадзе, а заодно тайно и с Иса-ханом, и с Исмаил-ханом, и с минбаши. Все они сыновья знатных ханов, все стремятся отличиться в Грузии. Не придется! Я, Хосро-мирза, воспрепятствую. Думается, поможет мне Шадиман, - тоже собирается царствовать, а на развалинах байрам не справишь. Вчера Гассан видел вещий сон, будто я на золотом коне въезжаю в распахнутые ворота Тбилиси… - теплая улыбка тронула губы Хосро. - Мой Гассан всегда для меня видит хорошие сны. Бывали сны, конечно, и не сбывающиеся, тогда Гассан клялся, что и аллаху свойственно ошибаться. Мы всегда миримся, но не иначе, как разбив кальян или дорогую вазу».
В таких думах застал кахетинского царевича Шадиман. Внимательно слушал Хосро: «Католикос недоволен вторжением иранцев в Тбилиси? А куда, по его мнению, должны вторгаться сарбазы шах-ин-шаха? В Аравийскую пустыню?..»
Конечно, не до конца сказал Шадиман и не до конца поверил ему Хосро, но обоих озаботило колебание главы церкови. Если церковь начнет сопротивляться или - еще хуже - скрытно подзадоривать народ, этим не преминет воспользоваться Иса-хан, ибо невозможна победа над Георгием Саакадзе, если к нему придут на помощь войска церкови, - ведь за ними тогда поспешат и князья.
- Удостой принять от меня такой совет, князь. Ты больше не напоминай о себе католикосу, неопределенность неизменно пугает: день будет ждать, потом неделю, потом встревожится… Раз молчишь - значит, силен.
Внимательно посмотрел на кахетинского царевича Шадиман, по душе пришлась ему смесь грузинской мягкости и персидского коварства.
- А потом, светлый царь?
Хосро вздрогнул: «Странно, второй раз оговаривается хитрый царедворец. Случайно? Не такой глупец. Значит, что-то замыслил».
- Ты о чем, князь?.. Потом… да будет тебе известно, - чужое звание не украшает витязя и даже унижает.
- Чужое? Уж не ослышался ли я? Клянусь солнцем, ты создан для трона! И если великий из великих шах-ин-шах, да живет он вечно, не очень заметит, какой любовью ты воспылал к прекрасной Грузии, то не пройдет и двенадцати лун, как католикос в Мцхета будет венчать тебя на царство… скажем, Кахетинское.
В свою очередь Хосро внимательно посмотрел на Шадимана… «Что со мною?! Или я потерял разум? Почему показываю, как товар, радость Исмаил-хану? Разве он не уши шаха? Вот и Гассан сегодня утром, когда я пил каве, рассказывал, что видел сон, будто прилетел к нему мой собственный ангел и сказал: „Скоро царевич открыто станет смелым…“ Открыто?! Дальше я не дал Гассану договорить, швырнул в него античную чашечку, кажется, пустую. „Если это мой ангел, - закричал я, - то ко мне ему ближе воздушная тропа!“ Оказалось, шайтану еще ближе, ибо Шадиман подобен ему: сразу стер не только с лица, но и с сердца бальзам, благосклонно даруемый мне прекрасной родиной».
- Ты, кажется, князь, спросил, что потом? Мною уже обдумано: потом католикос, истомленный ожиданием, сам пригласит тебя и поспешит признать Симона, ибо разъяренный «барс» ему страшнее, чем прирученный джейран.
Оба разразились искренним хохотом и направились к царю Симону, где их ждала военная беседа. В углу уже сидел Исмаил-хан и безмолвно созерцал костяные фигурки, изображающие Будду и его возлюбленных.
Хосро с любопытством оглядел темноватый маленький покой, примыкавший к опочивальне. Здесь все дышало ушедшим в глубь времен укладом. Тяжелые ковры вместо шелковых керманшахов, сельджукские скамьи вместо изящных арабских. Зачем здесь кованный серебром сундук? - дивился Хосро. - Что в нем хранится? Фаянсовый кальян? Нет, он, Хосро, любит персидскую легкость.
- Нравятся тебе, царевич Хосро, мои покои? - спросил Симон, заметив любопытство Хосро.
Сам царь Симон мало изменился. Отращенный, к радости Шадимана, второй ус торчал, как и первый, напоминая копейный наконечник, прислоненный к розоватой дыне. Облаченный в парчовый халат с шелковым, отделанным каменьями, поясом, он, казалось, прирос к высокому креслу, слегка напоминавшему трон.
- Мне все нравится, чем доволен царь Симон.
- Откуда знаешь, что я доволен? Решил не селиться опять в покоях Луарсаба, хотя их изящество ласкает глаз. Но раз в этих покоях замуровано счастье Луарсаба, мне их открывать незачем.
- А ты думаешь, мой царь, покои Георгия Десятого счастливее? Когда я еще жил в замке отца, царя Дауда, однажды всю Кахети потрясла внезапная смерть моего двоюродного деда. До меня впоследствии дошло, что царю Георгию преподнесли вместе с вином индусский яд, а он, не собираясь умирать, блаженствовал на ложе вон в том покое.
Беспокойно поежившись, Симон отвел глаза в сторону окна, чтобы не встретиться со взором Шадимана, и глухо спросил:
- Может, дорогой Шадиман, перебраться мне в покои Симона Первого? Хорошо получается: Симон Первый, следом Симон Второй…
- Не советую, дорогой Симон Второй, - за Шадимана ответил Хосро. - В Картли не осталось столько золота, чтобы выкупить тебя, как Симона Первого, из турецкого плена. Жаль, не догадался занять покои моей двоюродной бабушки, я бы только там поселился, - Хосро подмигнул Шадиману, - живет, живет, и ни один злодей на нее не покушается. Одно плохо: узнает - по всему Твалади плач подымет: «Вот я, царица Мариам, наперсница великой Тамар, выгнанная царем Багратом и ограбленная его дочерью, неблагодарной Гульшари, должна довольствоваться подаяниями Георгия Саакадзе. И сейчас воцарившийся Симон не соблаговолил отнять у Андукапара драгоценную шашку моего возлюбленного невинно убиенного супруга Георгия Десятого!» А, князь?
На лице Шадимана не дрогнул ни один мускул. Он восхитился предложением Хосро.
- Ты хорошо осведомлен, мой царевич, - и, повернувшись к Симону, изящно склонил голову, - покои царицы Мариам великолепны! Там в стеклянном ящике блаженствуют золотые рыбки. А рядом - молельня: уединенный приют для отдохновения наложниц! Может, пожелаешь, мой царь?
- Нет, нет, Шадиман, покои Мариам принадлежат Тэкле. Я не войду туда, хоть по богатству нет лучше их в Метехи.
- Ты прав, мой Симон, ни одни покои здесь не лишены приятных воспоминаний, и за каждым углом можешь ожидать приятное. Но разве каждый царь не должен развивать в себе вкус к встрече с ножом или ядом? К слову, мой князь Шадиман, поговаривают, что в твоих личных покоях привидения водятся… Хорошо еще, что в образе красивых княгинь.
- До твоего слуха, мой остроумный царевич, дошла правда, поэтому никому не советую входить туда без моего приглашения, нет страшнее привидений, чем в образе прекрасных княгинь.
- Если о покоях все, то поговорим о более важном, хотя бы о войне с шайтаном, Георгием Саакадзе, сыном собаки, - счел нужным вступить в разговор Исмаил-хан, окинув всех надменным взглядом.
- Да будет тебе известно, торопливый хан, - не скрыл гримасу неудовольствия Хосро, - в присутствии царя придворные, даже приближенные, ждут, когда пожелает заговорить о важных делах сам царь.
Исмаил-хан в бешенстве так прикусил губу, что показалась кровь. Симон беспомощно заморгал, бросив умоляющий взор на смелого царевича. Сам он, царь, в течение многих лет так привык к подчинению Исмаил-хану, что боялся возле него даже кашлянуть. А Шадиман, покручивая благоухающие амброй усы, с нарастающим удовольствием разглядывал слегка скуластое и слишком упрямое лицо царевича Багратида.
Молчание длилось довольно долго. Исмаил-хан выражал протест усердной чисткой бирюзы на перстне. Хосро-мирза, полуприкрыв хитрые глаза, подавал хану совет не лишать бирюзу приятного оттенка. Наконец Симон понял, что должен, как царь, начать военный разговор.
- Исмаил-хан, самый замечательный воин, - и, заметив ироническую улыбку царевича, - и Хосро-мирза, самый замечательный воин, надо начать войну с Георгием Саакадзе, сыном собаки.
- Война, мой царь, с Георгием Саакадзе давно началась, - голос Хосро зазвенел, как плитки серебра, упавшие на мрамор, - горжусь, что аллах в своих милостях не обошел меня счастьем сражаться с Непобедимым. Такой противник возвеличивает пехлевана и веселит его руку, а с сыном собаки пусть сражается Исмаил-хан, для этого не нужна особенно острая шашка.
- Шах-ин-шах послал меня не для войны, - вскипел Исмаил-хан, - а…
- Для беседы?.. Не скрывая, отвечу: для разговора о делах царства необходим особо отточенный язык, - одним свирепым взглядом не сразишь даже муху!.. Шах-ин-шах повелел мне освободить тебя от обязанностей советника царя Симона и направить с крепостными сарбазами на поле боя, дабы ты мог расправить залежавшиеся плечи, а твои сарбазы - застоявшиеся ноги. Главным везиром при царе Симоне Втором грозный «лев Ирана» повелел быть князю Шадиману Бараташвили. Ему же поручается подобрать свиту царя из верных «солнцу Ирана» князей. Велик шах Аббас!
- Клянусь Неджефом! - прохрипел оскорбленный Исмаил-хан, мечтавший стать везиром в Метехи. - И я немало услуг оказал царю Симону!
- Э, дорогой хан, что стоит услуга, которая уже оказана?
- Князь Шадиман прав, - засмеялся Хосро. - Сейчас тебе предстоит, хан, оказать услугу Ирану. Ты отправишься с сарбазами в Носте.
- Бисмиллах! Не попал ли в мои уши кусок пустыни? Почему меня на самый опасный край?
- Ты считаешь, хан, конуру сына собаки опасной?
- Дозволь мне, светлый царь, выразить свои скудные мысли.
- Говори! Князь Шадиман всегда полезное советовал. - Симон как-то преобразился. Ведь избавление от Исмаила равно счастью вырваться из объятий назойливой старухи. Из ничего вырастет волшебный цветок надежды! Опять с веселым, изысканным Шадиманом. - Говори, говори, князь, и знай: я слушаю тебя, как… как… отца.
- Мой Симон, не вспоминай царя Баграта, - просительно проговорил Хосро-мирза. - Он хоть не в Метехи почувствовал вкус ножа или яда, но тоже случайно в лесу споткнулся об услужливый пень, названный застенчивым летописцем «камнем». Нам же сейчас нужна живая память о прекрасной Гульшари. Твоя сестра, моя родственница, слава аллаху, еще жива!
«Необходимо направить мысли царевича на путь войны, иначе он весь Метехский замок вывернет наизнанку, - подумал Шадиман. - Багратиды все из одного бархата выкроены, но сшиты разными нитками. Этот бесспорно сшит змеиными жалами».
- Так вот, мой светлый царь, мой царевич, не советую я идти в Носте. Однажды я допустил такую ошибку, и Иран получил злейшего врага, а князь Картли - достойное наказание. Должен с болью в сердце признаться: Носте ничем не напоминает конуру. Это мощное логово железнокогтистого «барса». Дразнить его сейчас не время, и так предстоит кровавая борьба. И еще: такой дальновидный полководец, наверно, ждет нас и уже приготовил угощение. И еще: в Носте тайные ходы в четыре стороны Картли, и даже если удастся взять замок, - кроме каменных плит, ничего не обнаружим. Для этого не стоит жертвовать двумя-тремя тысячами. Не лучше ли направиться Исмаил-хану в помощь Иса-хану?
- В Кахети? Нет, там опытный Иса-хан… может остаться недовольным.
- Лишняя сила не помешает, мой царевич. Раньше остального необходимо покончить с Теймуразом. Надоел.
- Я так же подумал. Исмаил-хан, повелеваю: сегодня же в Кахети! - полный радости от возможности избавиться от хана и гордясь властью, повысил голос Симон. - Немедля в Кахети!
- Слава аллаху, я еще не ящерица, чтобы карабкаться на стену. Семь ворот закрыты. Сколько ни искали начальников ворот, все до одного сгинули. Не иначе, как шайтан их на ужин утащил.
- Шайтан - сомневаюсь, но Саакадзе - возможно.
- Наглецы бежали? Кто позволил?
- Заверяю, не я, мой царь… В таких случаях верные люди открывают ворота, бесшумно выскальзывают и, закрыв их с наружной стороны, исчезают с ключами. Я амкаров по железному делу искал - тоже исчезли.
- Выходит, мы заперты? Раньше в малой крепости, теперь в большой… Опять в плену у Саакадзе? Тоже надоело.
- Не беспокойся, мой царь, я нашел среди сарбазов мастера, велел переделать все замки. И потом ты забыл про мою подземную дорогу, но сейчас не мы, а Саакадзе у нас в плену. Дигомские ворота приказал не трогать, оттуда пожалует наш «барс».
- Нет, князь, Саакадзе на твой крючок не клюнет. Необходимо мне без промедления выступить. Раз ворота открываются, сегодня пошлю гонца в Ананури: или Зураб согласен, или с ним сражусь! Велик шах Аббас!
- Войско твое, царевич, как пожелал, из Марабды вышло. Завтра подойдет к стенам Тбилиси. Жду твоего повеления впустить сарбазов тоже. Или одних минбаши? Еды здесь на двадцать тысяч вряд ли найдется.
- Одних минбаши! Это тем правильнее, что я после ответа Зураба, иншаллах, выступлю. Еду по дороге достанем.
«Бережет Тбилиси, - с удовольствием подумал Шадиман. - Надо выпроводить Исмаил-хана: постарается доносами вернуть себе расположение шаха».
Подробно обсудили план обороны Тбилиси и наметили цепь заслонов за стеной города. Здесь Хосро показал свое искусство стратега и, заметное лишь для Шадимана, желание уберечь Картли от разгрома. Особенное восхищение вызвал его совет: не выпускать из Тбилиси никого из церковников, пока католикос всенародно, в Мцхетском соборе, не благословит царя Симона на царство.
За полуденной едой, сдобренной тончайшими винами, Хосро состязался с Шадиманом в остроумии и умении пить не пьянея. Буйная радость охватила Симона: «В Метехи! Только в Метехи жизнь!»
Но Исмаил-хан мрачнел, ему совсем не улыбался поход в Кахети, где нельзя дать волю своим вожделениям, ибо там шах Аббас намерен посадить на трон ужасного скорпиона, Хосро-мирзу.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Тбилиси занят врагом! Кизилбаши топчут плиты Сиона! На Дидубийском ристалище, где миджнур Шота Руставели положил у ног царицы царей Тамар божественный свиток - «Витязь в тигровой шкуре», ревут персидские верблюды.
Не в бою, не в отважном поединке пал стольный город. Измена князя Шадимана Бараташвили повергла картлийское знамя к стопам «льва Ирана». Кто из грузин забудет день, когда в ножнах плакали шашки! «Измена!» - кричат ослепшие сторожевые башни Нарикала. «Измена!» - с отчаянием подхватывают Махатские холмы. «Измена!» - стонут скалистые Сололакские отроги. «Измена!» - с болью отдается в Дидгорских горах.
Измена! Но разве впервые изменяют князья? Что ж поражает так Георгия Саакадзе? Что? Судьба. Не он ли в Исфахане прибегал к изворотливости, подготовляя торжественный въезд в Тбилиси царевича Хосро? Но разве Хосро въехал? Он выполз вслед за «змеей» из-под земли, непрошеный, нежеланный. А если так, то не следует ли помочь Хосро снова очутиться в Исфахане? Но очутится ли? Кто поможет Георгию Саакадзе? Где искать войско? Имеретинский царь обнадежил, но почему-то медлит. Может, тоже выжидает. Неужели перестал устрашаться Самегрело? В деревнях Картли собирают последние дружины. Всех брать неразумно: война продлится не меньше двух лет, а поля не засеяны; нельзя обрекать народ на голод, - и воевать без хлеба и вина нельзя. А кони? Где взять корм, если не засеять долины? Выходит, пожилые должны остаться у очагов, и мальчики до пятнадцати лет пусть крепнут для будущих войн. Не успокоятся ни персы, ни турки, пока нас не победят или пока мы не изгоним их совсем. Войско!.. Год только бы продержать персов на чембуре… Тогда и царь имеретинский Александр объединит три царства и… Сколько ни кружись, все к тому же столбу приходишь, где привязал свои мысли, - войско!
Если бы собрать воедино конницу, которой командовал Георгий Саакадзе в течение двадцати лет, образовался бы огромный серо-бело-черно-золотой поток. Сейчас Саакадзе нуждался в ограниченном числе клинков и коней. Он задыхался при одной мысли, что уже Средняя Картли находится в пределах досягаемости персидского огня. Если бы сердце могло седеть, то в эти дни оно поседело бы у Георгия Саакадзе.
А «барсы» не переставали возмущаться. По их разумению, надо было схватить Шадимана в Тбилиси и бросить в башню больших преступников. Познавший любую степень измены, он собой заменил ключи семи ворот. Без «змеиного» князя персы сами не нашли бы выход из тайного подкопа под Ганджинскими воротами и не ворвались бы в сердце Картли.
- Ворвались бы! Наша сила похожа на короткую бурку, - как ни растягивай, коня не закроешь. Благодарите анчисхатскую божью матерь, покровительницу витязей, что не Зураб захватил власть над Тбилиси, а Шадиман. Как только Барата начал усиленно меня уговаривать, я тотчас заподозрил князей и решил спасти Тбилиси. Видите, князь сдержал слово: Тбилиси цел. И в Носте не пойдет, страшится за Марабду. Но главное - не в Тбилиси дело, он будет мною закрыт, как сундук с пойманными лисицами. Надо лишь выждать, пока Хосро уберет оттуда пять… скажем, четыре тысячи сарбазов. А он уберет, ведь против него Теймураз и Зураб. Давид Строитель много лет без Тбилиси царствовал в Картли и Имерети, и прежде земли Грузии обратно от сельджуков отвоевал, а потом изгнал из стольного Тбилиси прочно засевших эмиров. А какую борьбу выдержал Строитель с собственными феодалами! Один Липарит Орбелиани стоит Шадимана и в придачу Зураба. - Саакадзе вдруг поднялся. - Кажется, гости отдохнули и сюда направляются.
Как туман с утеса, сползла озабоченность с лица Саакадзе. Он радушно встретил вошедших первыми Гуния, Асламаза и Квливидзе.
Утро разгоралось. Клубы облаков напоминали шатры, раскинутые на синей долине. Внезапно один из распавшихся шатров превратился во вздыбленного льва, - так показалось Эрасти, и он ускорил шаги, направляясь в покои Мирвана Мухран-батони и Иесея Ксанского, просить пожаловать на военный разговор.
«Не раньше как через полчаса явятся князья, - подумал Саакадзе, - как бы ни торопились, вековая спесь верх возьмет». И велел пригласить Вардана Мудрого.
По просьбе Саакадзе купец не без удовольствия повторил рассказ с начала. Он с трудом добрался до Моурави. Уже по всем дорогам от Дигомских ворот расставлена Хосро-мирзой скрытая и открытая стража. Даже из Гурии караваны не идут, - убытков много, а прибыли нет. Крепостцы и замки князей, дружественных персам, тоже стражей усилили. Юзбаши и онбаши по приказанию царевича оказывают любезность и вежливо просят насыщать сарбазов до глаз - значит и их, - и подарки раздать - значит и им. И вот - кизилбашей много, а баранов нет. В Тбилиси на выбор ворота для Моурави откроются, лишь бы пожелал прийти и выгнать персов. Тоже бараны, хоть и кизилбаши. Князь Шадиман майдан объезжал, морщился: «Лавок много, а товара нет!» Пустота не понравилась, как будто его сердце полно! Приказал открыть лавки, и вот - продавцов много, а покупателей нет.
Немало ценного узнали азнауры от смелого старосты майдана.
- Вот что, мой Вардан, ты еще отдохни, потом призову тебя. Есть план, если не устрашишься, услугу Картли окажешь и сам разбогатеешь.
- Благодаря тебе, Моурави, всем уже разбогател, а если для царства нужно - страх сумею в хурджини запрятать.
- Такие слова, Вардан, мне нравятся. Пойдем опорожним чашу атенского вина! - и Папуна, избегая приятной беседы, как он называл военный совет, увел Вардана.
Князья застали азнауров раскаленными добела. Азнаурам не терпелось.
- Даже кони ржут, застоялись! - кричал Квливидзе.
- Что кони?! Мне ночью показалось - я ржать начал! - уверял Гиви.
Князья подхватили дружный смех.
- Когда начальники говорят о войне, - тепло сказал Мирван, - хорошо, если смех прерывает серьезную беседу.
Но Димитрий не разделял мнение князя; подвинувшись, он шепнул в самое ухо Гиви:
- Еще такое скажешь - полтора часа твои цаги давить ногой буду!
План Саакадзе приняли единодушно. Уже не было сомнения: Хосро закроет проход к Нижней Картли, и Иса-хан расправится с Кахети.
- Я такое скажу, - вдруг заявил Мирван: - Моя фамилия решила на помощь Теймуразу не идти.
- Ты прав, Мирван, - согласился Иесей, - у него и так с излишком своих и наших князей; пусть отбивают собственного царя, - для нас он не отец, а отчим.
- А вы что скажете, азнауры?
- Скажу, Георгий, без анчхабери, - выпрямился Квливидзе, - мы ему не бурка! Когда холодно - в нее кутаются, а при жаре куда попало сбрасывают.
- Мне до Кахети дела нет. Столько уговаривал кахетинских азнауров, что сам цвета пепла стал.
- Прав Гуния! И еще прибавлю: раз такой отважный полководец у них, пусть изволят без нас шашками махать!
- Мы им не шуты, чтобы перед конем Теймураза на руках танцевать.
- Хорошо Даутбек сказал, на этом и порешим, - строго произнес Квливидзе.
- Народ жалко, - задумчиво проронил Дато, глаза его затуманило воспоминание о Греми.
- При чем народ? Народ тоже должен иметь башку: посеял шаири, а хочет собрать победу!
- Вот Дато настаивает, что я в шаири мало понимаю. Все же, думаю, Димитрий прав: на поле битвы бешеный рев верблюдов больше полезен, чем нежный лепет гурий!
- Молодец Гиви! - поощрительно опустил руку на плечо «барса» Георгий. - Рад, мои друзья: ваше решение подтверждает мое. Сегодня прискакал гонец от царя Теймураза.
- Гонец?
- Кто такой?
- Как пробрался?
- Придворный азнаур Лома… Видно, нарочно азнаура прислали - думают смягчить наши сердца. Не легко было гонцу: дороги от Марабды до Кахети сарбазами забиты. Надеется Лома, отсюда мы с войском будем его сопровождать… Раньше хочу выслушать вас, потом ответ дать.
- А в Кахети что сейчас? - равнодушно спросил Мирван.
- Огонь. Кахети почти не осталось. Уверяет Лома, что царь как лев дерется, но Иса-хан, как ежа, ловит его на крючок неожиданностей. Теймураз пишет мне, будто я один могу противостоять боевым ухищрениям Иса-хана, просит забыть перед лицом опасности распри и победой навек закрепить дружбу.
- До Марабдинского поля об этом обязан был думать! Разве первая битва не показала, что лишь тебе, Моурави, по плечу война с шахом Аббасом? Но попробуй разгроми Иса-хана с большим искусством, и Теймураз тут же вновь надменным царем станет: «Мы возжелали…» Нет! Нельзя и не можем шаирописцу помочь, пусть к Зурабу обратится… Почему подлый сосед заперся в Ананури?
- Почему, князь Иесей? Предполагаю, с Шадиманом сговорился; недаром один княжеский дружинник моему сказал: «Теперь мой батони Квели Церетели влиятельнейшим князем стал, сиятельный Шадиман без него не дышит».
- С азнауром Асламазом я согласен, пускай Зураб выручает тестя. Разве не из-за глупой гордости кахетинского царя погиб мой славный отец, глава рода Мухран-батони? Как смеет рассчитывать на нашу помощь?
- Вижу, разногласий меж нами нет. Сегодня же отпущу Лому, устно передам и на бумаге закреплю наш ответ. Лживым посулам царя не верю. Если бы умел ценить слово, давно бы изгнали врага. Об этом все. Дато, начертай мой ответ и вручи Ломе. Я его не удостою второй беседой, ибо в лихолетье он, влиятельный азнаур, много способствовал расколу между азнаурами Кахети и Картли.
- Найдешь Лому у моего деда.
Дато молча вышел: «Да, Георгий прав, и другие правы, но народ жалко…»
За два дня вырешили многое. Власть над Картли и знамя полководца доверили Моурави. Знали: трудное дело сейчас воевать, когда враг, как клещами, сжал горло, - знали и надеялись на Георгия Саакадзе.
Не дожидаясь утра, освещая себе путь смолистыми факелами, разъехались князья и азнауры: «Не время гостить».
Выехали на свои стоянки Элизбар, Пануш, Матарс, выехал и Димитрий.
Только Дато, Даутбека и Ростома задержал Саакадзе. С ними он долго обсуждал способ поднять хевсуров, пшавов и других горцев на войну с Хосро без согласия Зураба Эристави, под чьей властью они очутились благодаря Теймуразу. Для этого раньше всего предстояло лишить персов подземной дороги к Тбилиси. Это вынудит Хосро или выйти за пределы городских укреплений и открыто сражаться с Моурави, или последовать примеру Исмаил-хана и засесть в Тбилиси надолго.
Нельзя сказать, что Вардану надоело гостить в Носте, но он несколько беспокоился: конечно, Нуца под защитой пасечника, которого Шадиман наградил кисетом с марчили, а Исмаил-хан - почти новым шелковым халатом и ферманом на неприкосновенность дома Нуцы; но все же в персидском стане и муравью не безопасно… Гурген тоже ждет, когда отпустит его Моурави, и уедет к семье в Гурию. Богат Гурген и может хоть год для вида торговать, а на самом деле беречь товар и монеты до оживления Тбилиси… Приятно щекотало Вардана милостивое внимание к нему Моурави. Гурген жил в доме Ростома, а его, Вардана, Моурави пригласил в замок Носте. С Папуна можно хоть месяц говорить, скуке не будет места на тахте. А еда! А вино! А покровительство благородной Русудан! Но надо торопиться, Нуца одна среди врагов. Тут Вардан так и застыл, словно пораженный стрелой: «Как же он вернется? В Тбилиси его схватят или совсем не впустят… ведь ворота закрыты!»
В сильном волнении застал Эрасти купца. Два раза пришлось повторить телохранителю, что Моурави и азнауры Дато, Даутбек и Ростом ждут его на беседу.
- Ну как, мой Вардан? Отдохнул немного? - приветствовал Саакадзе купца.
- Спасибо, Моурави, отдохнул, но не успокоился: Нуца одна.
- Напрасно-тревожишься, госпожа Нуца храбрая, и Шадиман ее в обиду не даст.
- Шадиман? - вытаращил глаза купец. Ему льстило, что Моурави госпожой называет Нуцу, но имя страшного князя бросало его в жар. - Может, Моурави, думаешь - к Шадиману пойду?
- Зачем тебе кланяться, - ты ему нужен, и он сам уже о тебе вспомнил.

Предыдущая страница 19 Следующая страница


Ходи невредимым! 20

- На что я ему, Моурави? - таращил от изумления глаза Вардан.
- Торговлю поднять. Сам рассказывал: Шадиман пустым майданом недоволен. И прав, нельзя весы благополучия бросать, потом трудно будет тебе собрать гири царства.
- Опасно, Моурави. Если товар свой привезу, персы, как крысы халву, растащат.
- Не посмеют. Шадиман воспретит: знает - без торговли город мертв. Потом свой товар пока не вези, я из запаса ностевского базара дам. Заработок пополам, мне монеты для войны нужны… Не торопись, раньше все доскажу. Прибыль неспроста получишь. Пять верблюдов нагрузишь: трех - бархатом, парчой, шелком; одного - башлыками, шалями и цаги, а пятый верблюд пусть тащит дешевый товар: миткаль и кисеты для сарбазов. Когда за тобою пришлет Шадиман, скажи: «Как узнал, светлый князь, что ты везир, сейчас же караван нагрузил. Если пожелаешь, князь, прикажи: пусть ханы персидских купцов за товаром в Иран отправят. Майдан подымем, Тбилиси возвеселим!»
- Моурави, кто меня в Тбилиси впустит? Кругом стража!
- Увидят караван - как одержимые бросятся открывать ворота. Впрочем, раньше спросят Шадимана.
- Моурави… только прибыль тебе нужна?
- Ты угадал, мне нужно, чтобы с тобою и Гургеном проникли в Тбилиси и погонщики верблюдов - Ростом, Арчил-"верный глаз" и один разведчик. В первый вечер пошлешь к дому азнаура Дато начальника Ганджинских ворот. После этого забудь о погонщиках и вспомни о бархате.
- Как забудь? Может, я помочь смогу?
- Нет, Вардан, не хочу навлекать на тебя даже тень подозрения. Ты мне понадобишься позже. Смотри не проговорись. У меня ты не был и со дня отъезда моего из Тбилиси меня не видел.
- Даже под пыткой смолчу! Я сам будто из Гурии прибуду.
- Не сомневайся, встретят радостно. Шадиман утвердит за тобою почетное звание мелика и старосты майдана. Постарайся оживить торговлю: о Тбилиси, а не о персах твоя забота.

На рассвете из Носте выехали гонцы в Ахал-Убани, Дзегви, Ниаби, Гракали и Цители-Сагдари. Саакадзе просил прибыть ополченцев к Цицамурским полям.
В тот же день конюхи-ностевцы оседлали горячих коней: молодого Джамбаза, Шевардени и Раши. Малиновые чепраки Эрасти приказал заменить темно-синими. Георгий, Даутбек и Дато вышли в кольчугах, поверх которых накинули башлыки. За плечами «барсов» виднелись дальнобойные луки, а колчаны до отказа были набиты стрелами.
Закрепляя налокотник, Дато наблюдал за садящимися на коней друзьями и вновь подумал: «Как будто совсем не похожи, но чем-то совсем одинаковы».
Три «барса» двинули свои дружины к Цицамурским полям. Там Саакадзе ожидал появления Хосро-мирзы… Разбредшиеся по окрестным поселениям отряды сарбазов, устрашая крестьян насилием и разрушением хозяйств, добывали продовольствие…
Пригибая к земле вековые деревья, наполняя свистом долины, проносился с востока на запад ужасающий ветер. Облака, сталкиваясь, превращали в дождевую пыль воздушные замки.
Кура ревела, разъяренно несла коричневые воды, огибала скалы, выплескивала пену на потемневшую гальку. Но речной рогатке ничто не угрожало, она была сделана из крепкого дуба.
Крестьяне Лихи зорко стерегли Куру. Ни один смельчак не смеет миновать Лихи, не заплатив пошлину. Четыре самострела на сошках, установленные на берегу, нацелены на реку. И нарушителя подстерегает дальнобойная стрела.
Но в такую погоду кто отважится рыскать по Куре? Потому так спокойно под прикрытием шалаша в котелке, прикрепленном к треножнику, варился сом. Придвинув к красноватым углям промокшие ноги, лиховцы лениво следили за булькающей водой.
Внезапно за шатром послышался надрывный крик. Лиховцы прислушались и, на ходу хватая шашки, выскочили из шатра.
На неоседланном коне, с боков которого струилась вода, а с удил падала хлопьями пена, вопил Арсен, размахивая руками, словно изображал петуха на плетне.
Зубы Арсена лихорадочно выбивали дробь. Лиховцы вмиг втиснули Арсену в рот матару и заставили выпить вино. Придя в себя, он принялся с такой торопливостью сыпать слова, словно боялся, что рот его снова иссушит засуха и он лишится дара речи.
- О-о-о-о!!! Персы идут! Пе-е-ерсы! Все жгут! Может, красные шапки с гор скатываются, может, кровь! Деревню Ашуриани с трех сторон подожгли! Говорят, сам князь просил: за то, что к Моурави тянулась! Деревню Сакире, по ту сторону Арагви, в кладбище камней превратили! Девушек обнажили и их же косами секли. Из деревни Поси хлеб до последнего зерна вывезли, а старейшего ослепили! Орота сожгли!
- Подожди, Арсен! Откуда персы?! Орота сожгли - значит, там тоже не голуби. А мы при чем? Из Поси хлеб вывезли? Но мы всегда в стороне! Мы - Лихи! Еще Пятый Баграт…
- Нас бог хранит, зато мы его реку храним. Видишь, на Куре, как у барана в башке, пусто!
- О-о!!! Джачви сожгли! Авчала сожгли!
- Молчи, Арсен, у нас кисеты с серебром! Персам пилав с бараниной сварим. Крестьяне в Джачви сами виноваты - ярма не любят, господина с навозом равняют. А если князь не в парче, крестьяне стыдиться должны - их князь. И ханы тоже не очень страшны, если им покорность показать, золото тоже. Почему не показывают? А если не покорны, пусть на чужой бич не сердятся.
- Кутала сожгли! - Арсен вдруг удивленно уставился на односельчан, точно видел их впервые.
- Кутала-плутала! Ты что, у своей птицы молоть языком научился?
Арсен не отвечал, глаза его еще больше расширились и словно потемнели. Лиховцы невольно повернулись в сторону. И сразу удивление и ужас обожгли их, словно из речного водоворота вынырнул лев и, разинув пасть, неумолимо приближался к ним.
Они не ошиблась. Из дымчатой полоски тумана надвигался вытканный на полотнище Шир-о-хоршид - лев с зажатым в лапе мечом, зловеще освещенный смертоносными лучами чужого солнца: персидское знамя угрожающе колыхалось посредине плота.
Скорей в Лихи! Пусть нацвали встретит друзей шайтана с подносом щедрости.
Самый младший, вскочив на скакуна, умчался…
В Лихи переполох. Забрав подносы, лиховцы поспешили в дома соседей, и вскоре старейшие направились к берегу, держа на вытянутых руках подносы с монетами новой чеканки, женскими украшениями, ценностями.
Желтолицый юзбаши угрожающе вскинул саблю, и грянул залп. Залегшие на плоту сарбазы в шлемах перезаряжали мушкеты.
Двое лиховцев плашмя упали, обливаясь кровью, остальные бросились врассыпную. Плот причалил к мосткам.
«Алла! Алла!» - взметнулось над Курой.
Из-за речного поворота показались новые плоты. Сарбазы проворно высаживались на притихший берег.
Желтолицый юзбаши отпихнул убитого и резко обернулся: перед ним стояли нацвали и старейшие; заискивающе улыбаясь, они протягивали подносы щедрости.
- Помилуй и спаси, Синий Копьеносец! - прошептал нацвали, силясь превозмочь страх.
Юзбаши оттопырил нижнюю губу, надменно откинул голову, так под Джульфой однажды сделал Эреб-хан, и ловко смахнул все с подноса в подставленный сарбазами кожаный мешок.
- Хейли хуб! - как бы равнодушно произнес юзбаши, ревниво следя за руками других юзбашей, расхватывающих женские украшения, чаши, чеканные пояса и монеты.
«Был удобный берег, - сокрушался нацвали, - а стал как тесный чувяк, еще не надел, уже жмет».
Изгородь сарбазских копий угрожающе повернута к Лихи. Настал час благодарности по-шах-ин-шахски за дары и встречу.
- Хак-бо-сэр-эт! - накинулся старший юзбаши на нацвали. - Ты, верблюжий хвост, думал обмануть правоверных?! Почему так мало принесли?! Почему нет золота?! Почему… - хотел он крикнуть «нет красивых девушек?!», но сдержался: Хосро-мирза повелел не оскорблять женщин, не грабить, а лишь просить еду для сарбазов.
Колючим взглядом юзбаши оценивал нацвали и старейших, грузных и богато одетых. «Бисмиллах, где только не были, везде облезлые ишаки! А разве не святой Хуссейн поучал: „Не отворачивайся от богатства, ниспосланного тебе небом“. И нигде не сказано, что я должен слушать Хосро-мирзу больше, чем святого Хуссейна. Можно мирзу успокоить, если узнает: с оружием встретили, даже пол-лаваша дать отказались. И еще можно напугать: дружинников Непобедимого видели».
Младшие юзбаши, опираясь на сабли, с тревогой ожидали решения желтолицего. Чувствуя нестерпимый зуд в руках, они готовы были расклевать богатый «рабат», представший перед ними по милости аллаха.
Но старший юзбаши не спешил: намереваясь выпотрошить джейрана, он не хотел убить куропатку. Для блезиру он стал торговаться с лиховцами.
В этот миг раздался протяжный крик, и обезумевший Арсен проскакал на пронзительно ржущем коне. Ворвавшись в Лихи, он отчаянными воплями: «Персы убили Миха и Резо! О-о-о-о!», всполошил односельчан.
Загудел колокол.
Дед Беридзе, тряся побелевшей головой, взобрался на верхние плиты, окаймлявшие родник, и, подняв кинжал, призывал лиховцев взяться за оружие. Видно, вспомнил он слова Моурави, но поздно они достигли слуха безмятежных владетелей реки. Кто-то схватился за лук. Кто-то силился вытащить из ножен клинок…
Толпой, напоминая стадо буйволов, выгнанных из тины, в которой они испытывали блаженство, лиховцы подались было навстречу линиям сарбазов, окружающих деревню. Но сборщик свирепо замахал папахой:
- Назад! Сто-о-ой! Еще подарки собирайте!..
Где стоянки азнауров? Там, за кизиловой балкой? Или на тех высотах?

Ничего не знал Арсен, припавший к гриве взмыленного коня. В разодранной чохе, без папахи, он мчался как одержимый, мчался вперед, - а может, назад, - не ощущая ни света, ни мрака, ни урагана, ни тишины.
Цицамурское поле неслось под копытами, а конь, будто истукан, застыл на месте, - так мерещилось Арсену. Он изломал нагайку, гикал до хрипоты, до боли в горле…
Чьи-то кони мчались справа и слева от Арсена. Чьи-то копья угрожающе преградили ему путь. Не замечал и копий Арсен. На всем скаку один из дозорных схватил обезумевшего коня под уздцы. Внезапно конь остановился, задрожал смертельной дрожью и пал. Не заметил Арсен и гибели любимого коня…
Муть застилала глаза Арсена. Она расползалась нехотя, и из неясных линий и кругов образовался незнакомый шатер, возле которого гордо реяло знамя - «барс, потрясающий копьем».
Арсен даже не удивился, что перед ним оказался Иванэ: сам гвелешап - фантастический зверь - не смог бы дополнить то, что предстало перед Арсеном в Лихи. Удивился Иванэ. Сокрушенно разводя руками, он не без умысла повел своего зятя в главный шатер.
На косматой бурке, покрывавшей седло, сидел Саакадзе, острием шашки водя по распластанной перед ним, как шкура тигра, карте. Он сухо встретил Арсена, но ни разу не перебил его, дав измученному всаднику возможность до конца излить свою жалобу на персов, бесчинствующих разбойников. Задыхаясь, Арсен слезно молил спасти погибающую Лихи. Наконец он замолк и, содрогаясь, ждал, надеясь, что сейчас зарокочет сигнальный ностевский рожок, заржут кони и помчатся азнаурские сотни на выручку речной дороги.
- …Я своих слов на ветер не бросаю, - сурово напомнил о своем предупреждении Саакадзе. - Несмотря на увещания, вы ни одного дружинника мне не прислали. И я, как предупреждал, помощь вам не окажу! Почему, узнав о вторжении персов в Картли, вы у себя не выставили даже дозоров? «Мы в стороне!» А оказалось, как я и предвидел, вы перед врагом на самом виду. Почему, завидя персов, не обнажили оружие? Ты, видавший в Носте другой пример, один из первых повинен в том, что непременно произойдет. Убирайся с глаз моих!..

Полны тайн горы Картли. Одним броском туча может изменить до неузнаваемости ущелье, долину, отроги. Ветер, разметав кустарник, обнажает бездну. И люди в этих горах обладают свойствами природы.
Пока безмятежны нагорье или равнина, скрыты и величие души и глубина характеров. Но стоит разойтись буре - и неприметное в будни способно обрести грозную непреодолимую силу.
Нравственным мерилом здесь служит отношение к врагу родной земли, к неугасимому очагу прадедов. Смирение - мать позора! Если гордый говорит: «Нет!», значит, не обойден он жизнью на самом крутом повороте.
Так произошло с Натэлой. Пока Арсен, жалкий в своей растерянности, уронив голову на грудь и бросив поводья, отъезжал от шатра Моурави, Натэла в какой-то неуловимый миг вся преобразилась и уже не походила на знакомую лиховцам молчаливую жену Арсена. Она не стала облачать истину в яркие лоскуты утешения и со всей энергией гнева и ненависти указала окружившим ее женщинам на пропасть, так страшно разверзшуюся перед ними. Враг на пороге! И всем надо пожертвовать, чтобы сберечь честь и достоинство. Другой путь для грузинок в будущее не проложен.
- Кто смеет здесь приказывать! - возмутилась жена нацвали. - Разве не я первая женщина Лихи?! Не слушайте глупую, богатством откупимся. Кладите подарки на поднос щедрости. Я вот тоже браслет снимаю, не смотрите, что медный, бирюза настоящая.
Вокруг переглядывались. Некоторые смущенно пошли обратно. Но Натэла сдернула с цепочки боевой рожок, и такая воля отразилась в ее глазах и так неожидан был гневный призыв рожка, вскинутого женской рукой, что женщины будто освободились от невидимых пут.
И вот черные платки и белые шали уже замелькали в кизильнике, а жена нацвали все еще призывала к покорности, дабы избегнуть кары и сберечь богатство.
- Спасайтесь! Спасайтесь! - вдруг раздались крики прискакавших лиховцев, не успевших накинуть на себя даже бурки.
Последние крупицы благодушия разметали эти запоздавшие всадники. Правда была непреодолима. По трем тропам, соединяющим берег с деревней Лихи, наступали сарбазы.
Преподнесенные дары лишь распалили кизилбашей, и они ринулись в дома, сгребая ковры, утварь и все то, на что натыкался жадный глаз. Щелкая бичами, сгоняли табун, баранту.
И этих шакалов нашествия пыталась теперь урезонить крикливо разодетая жена нацвали. Желтолицый юзбаши лишь отмахнулся нагайкой от назойливой, а рослый онбаши, сорвав с нее бусы, цинично ухмыльнулся, намотал косы на свою руку и поволок к сараю.
Нацвали было кинулся ей на помощь, но лишь поклонился вражеской сабле и, держась за плечо, ввалился в дом, где и тряпки не осталось перевязать рану. Потом, как в страшном сне, ему привиделось, что где-то рядом воет его жена, зарывшись лицом в солому.
На площади запылали факелы.
- Господи Иисусе! - преграждал вход в церковь священник. - Не дерзайте грабить храм божий! Хосро-мирза человеколюбно сулил беречь покой церкви. Небеса вопиют, бо сей храм - пристанище и прибежище.
Ханжал со свистом пронесся над священником и вонзился в потускневший лик Христа.

Дождевые капли, как слезы, скатывались с темной листвы. Женщины, спасенные Натэлой, окружили старика Беридзе, слушая его страшный рассказ о расправе в Лихи. Сколько отчаяния, сколько слез!
Но Натэла чувствовала, как все ее существо охвачено одним желанием мстить, мстить самозабвенно, исступленно. А разве может быть иначе? Ведь она из Носте. И сыновья ее не смеют походить на отца. Если бы не в церкви связала себя словом, выбросила бы Арсена из памяти, как выбрасывает сейчас серебряные бусы. И она с отвращением сорвала с себя ожерелье.
- Натэла! - испуганно вскрикнула соседка. - Ведь это подарок Арсена.
- Лучше бы он раны мне свои подарил, полученные в битвах.
- Святая богородица, возвышенная, сжалься! - молили женщины равнодушное небо. - Пусть Моурави, как щит, повернет к Лихи свое сердце.
- Не повернет… своих слов не меняет. - Натэла вздрогнула: «А если… да, один исход…» - и она решительно повязала голову башлыком.
«Откуда такая отчаянность?! - недоумевали женщины, смотря вслед скачущей Натэле. - Откуда? Говорят, в Носте на отроге, возле священных деревьев, в дни нашествия врагов, вырастает цветок на стальном стебле. Может, это и есть Натэла?»
Низко плыл едкий дым. Догорал дом священника, догорали и другие дома. Беспрестанно слышались выкрики: «Хватай! Пяандж со орх! Чар се-ефид!» и мольба: "Ради любви всех братьев, не убивай!"
Незаметно объехав деревню, Натэла стала на седло, ухватилась за ветви и, взобравшись на ореховое дерево, по-мужски грозно выкрикнула:
- Э-э, люди! Моурави скачет! Дружинники тоже! Уже пыль видна, - и она затрубила в рожок так, как трубят перед боем одни только «барсы».
Весть надежды! Она способна заглушить и самый невероятный грохот.
- Ностевский рожок! Моурави скачет! Земная сила его способна вновь заставить голубеть небеса.
- Возрадуйтесь, братья! Моурави скачет! - потряс крестом священник, выбравшись из подвала. - Да покарает он разорителей святынь!
Рокочет рожок Моурави, приводя в трепет зачерствелую душу насильника.
И желтолицый юзбаши услышал клич этого рожка, который не раз заставлял леденеть его кровь. «Гурджи сардар!» - вопль ужаса вырвался из его груди. Он понесся на коне из Лихи, преследуемый багровыми отсветами.
В ветвях ореха промелькнул башлык, потом взлетел самопал, и стрела, взвизгнув, протянула над припавшим к луке желтолицым юзбаши невидимую нить смерти.
- Непобедимый! - завопили сарбазы, в панике устремясь к берегу.
- Гуль! Гуль!
- Шайтан!
Ринувшись к плотам, сарбазы стали швырять на них обезумевших овец. Нещадно колотя ножнами отару и изойдя криком, персы поспешно отгоняли от берега перегруженные плоты.
Накатилась на передний плот мутная волна и обломком рогатки сбила белого ягненка. И, урча и негодуя, понесла дальше свои изменчивые воды ненасытная серая Кура.
Негодуют лиховцы, поздно вспомнив о кинжалах:
- Жаль, не подоспел Моурави, уплыли собаки! Сколько богатств забрали! Сколько скота сгубили!
Натэла осадила коня в самой гуще растерзанных, ободранных лиховцев:
- Не Моурави, а тень его спасла вас. Два сына и конь, вот все богатство, что у меня осталось… И теперь от вас уведу их к Моурави. Арсену так передайте: если прозрел, пусть опояшется шашкой. Прощайте! И вспомните, рожок Моурави больше не свершит для вас чуда, надейтесь на свои клинки.

После первого неудачного опыта военных действий иранцев в Картли Хосро решил не рассылать по сторонам малые отряды. Таким образом, почти вся Нижняя Картли была вскоре оставлена персидскими войсками.
Но Саакадзе знал: не это решает исход войны и упрочивает положение царства. Войну могло завершить большое сражение с Хосро, а затем с Иса-ханом.
А Хосро все не появлялся. Он, по сведениям лазутчиков, находился в Тбилиси. Где же Иса-хан?
Скорее, чем ожидал, Саакадзе узнал об этом. Прискакавший каким-то чудом князь Джандиери с горечью поведал о небывалом поражении Кахети.
Иса-хан хотя и не много разрушил дымов, но отобрал уцелевшие от предыдущих вторжений ценности у жителей, присвоил скот и коней, ограбил монастыри и церкви, а иконы сжег. Почти целиком вывез ковры и редкостное оружие из дворца Теймураза, взял свитки с шаири и даже прихватил каменную чернильницу… Царь Теймураз едва спасся. Последняя битва была столь яростной, что казалось, победа кахетинцев обеспечена. Презирая смерть, царь лично вел дружины на персидские тысячи. Но Иса-хан неожиданно отступил к верховьям Алазани и преградил дорогу тушинам. Мечом бы преградил - не беда: не боятся тушины оружия… Леса зажег проклятый хан! Укушенных шадимановскими змеями взбесившихся собак выпустил на поле битвы!.. Такой ужас обуял кахетинцев, словно вновь наступил всемирный потоп. Уже не разбирали, где свой, где чужой. Рубили шашками, отбивались стрелами, пращами, спасаясь от бешеных псов. Кровь обжигала глаза, ужас леденил кровь. Если бы один простой дружинник - потом узнали, он на Дигоми обучался - не догадался крикнуть: «Дротики в собак!» и сам бы не уложил нескольких, наверно, кахетинцы друг друга перебили бы… Тут придворные на всем скаку подхватили под уздцы царского коня и почти силой заставили Теймураза покинуть поле боя и скрыться в Тушети, пока не захвачена огнем единственная лазейка. Из Тушети царь, Чолокашвили, Вачнадзе, Андроникашвили и еще несколько князей с горсточкой дружинников намеревались пробраться к Зурабу Эристави и дальше - в Имерети.
Саакадзе и бровью не повел, но… последняя надежда рухнула: царевич Александр не придет на помощь. Имеретинский царь не нарушит гостеприимства, не пойдет против Теймураза. «Неудачливый Теймураз, почему ты опять не направился в Гонио?!» Кажется, это пожелание Саакадзе в гневе выкрикнул вслух, ибо князь Джандиери тут же с отчаяньем ответил:
- На тебя, Моурави, надеемся. Направь дружины в Кахети, и царь Теймураз клятвенно заверит: «Мы возжелали вручить тебе власть!»
- Его клятва легче воробьиного пуха! Обманул в Гонио и после не стыдился обманывать… Я навсегда потерял к нему доверие. И пусть знает: Георгий Саакадзе не признает его царем! Не ему ли обязаны кахетинцы сейчас гибелью царства? Но не в этом несчастье: не могу оказать помощь Кахети, если бы и хотел, - Картли в опасности!.. Странно, князь, как не додумались вы заблаговременно тушин с гор спустить, потом устроить в лесу на пути к горным тропам две-три линии ловушек? Разве не ясно было - хан первым долгом пресечет источник помощи. Не я ли учил на Дигоми ваших чередовых ишаков в подобных случаях метать огненные стрелы? Собаки ринулись бы назад и такую сумятицу внесли бы в основные персидские войска, что голыми руками их в турий рог согнули б…
- Ты меня не учил, Моурави, может, из всех я самый большой ишак! Знал - так случится, и малодушно не поднял князей против Теймураза, не настоял на передаче тебе воинской власти. А теперь осознал: ты бы победил Иса-хана… И победишь Хосро-мирзу!
- Нет, князь, и одержал бы теперь над шахом окончательную победу, но владетели не допустят. Лучше им под властью персов прозябать, чем опять меня в силе лицезреть… Сейчас решил бороться за народ; думаю, сохраню мою Картли и картлийцев. В этом мне, сам того не подозревая, помогает Шадиман… Тебе советую, пока не поздно, скачи в Ананури, дорога в горы моими азнаурами очищена. Уговори Зураба помочь своему тестю. А если там Нестан-Дареджан и царица, пусть тоже требуют. Возможно, капля совести осталась у корыстолюбивого арагвинца, тогда должен помочь.
- А ты, Моурави, не против ли Зураба готовишь удар? Твоя стоянка слишком близка к его пределам.
- Не совсем против арагвинца, его время придет. Я жду более крупного зверя… Не нравится мне тишина у горцев, не допускаю, чтобы ко мне на помощь не рвались. Выходит, бессильны… или им уже преградили путь в Картли. Но кто? Зураб? Хосро? Может, совместно? Видишь, мой доброжелатель князь Джандиери, какое трудное положение у горсточки азнаурских дружин.
- До Кахети, Моурави, дошло, что князья Мухран-батони и Ксанский Иесей с тобою.
- Благодаря предательству Зураба война так развернулась, что им едва хватит войска личные владения отстоять… Но все же и мне уделяют внимание. Мирван проходы к Картли от Иса-хана обороняет, а остальные мухранцы разбрелись по своим крепостям и сторожевым башням. К большой войне готовятся: думают, Зураб на них нападет. У Ксанских Эристави такая же забота… Остальные князья, тебе, думаю, известно, сейчас за свое предательство ферманы на неприкосновенность замков получили от Хосро-мирзы.
- Где, где были глаза у князей Кахети? Где их разум? Почему тобою пренебрегли? Такого Моурави упустить! Но ты, Моурави, не в опасности ли? Почему не спасаешь себя? Семью? Ведь не сможешь без дружин противостоять Иса-хану.
- Смогу и против Хосро-мирзы. Воевать надо не только оружием, как ты, князь, в этом убедился, но и хитростью.
- В бешенство можно не только собак привести. Увидишь, дорогой, как начнут кусать друг друга князья. Такое низвергнется, что всемирный потоп им дождичком покажется! - И Дато, до сих пор молчавший, заразительно засмеялся.
- Я другое посоветую, - стукнул Даутбек по рукоятке клинка: - Пусть богоравный у первосвятителя войско требует. Не кто иной, как святой отец, мог разобщить нас, - значит, хотел или нет, но содействовал персам уничтожить Кахети.
- Выходит, и Картли… - вздохнул Джандиери. - Вот что порождает трусость! Я собою возмущаюсь; ведь знал, и днем и ночью знал!.. А что теперь? Картли не устоять! Значит - и Кахети!
- Пока целы.
- Еще то скажи, Даутбек, - твердо проговорил Дато, - много труда положат персы, много сарбазов на грузинской земле ляжет, - а еще неизвестно, достигнут ли той победы, какую ждет шах Аббас. Мы дешево свою жизнь не отдадим.
- Есть победы хуже поражения, - добавил Саакадзе, - такую уготовал я Симону Второму… Ручаюсь тебе, князь, два года он у меня пробудет подобно крысе в мышеловке. Тбилиси для него хотя и обширная, но все же башня для больших преступников… С персами дружит, их волю выполняет - значит не царь грузин!
Невольно поднялся князь Джандиери и стоя, с уважением и даже робостью, слушал Моурави. Теперь яснее, чем когда-либо, он понял, что потерял царь Теймураз в лице Георгия Саакадзе.
По совету Саакадзе Джандиери выехал в Ананури… Солнце багровым диском легло на верхушки гор. Было тихо - ни урчания зверя, ни пения птиц. И от этой невыносимо тяжелой тишины страх охватил князя. Ему казалось: лежит Грузия в обломках, покрытая багрово-кровавой персидской чадрой.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Копыта чьих только коней не стучали о плиты каменного двора Метехи! Въезжали в главные ворота надменные владетели, торопясь соединиться с царем, дабы встретить на поле брани врага, или спеша к царю на пир, на охоту, или у гроба печалиться, а иногда и радоваться… Въезжали чужестранные послы, тая в себе хитрость или тревогу… Въезжали знатные путешественники в удивительных одеяниях, услаждая царя рассказами о скитаниях по морям и о жизни в чужеземных странах. Въезжали и важные купцы в тюрбанах или остроконечных шапках, раскладывали перед разгоревшимися глазами цариц и княжон драгоценную парчу, бархат, шелка, рассыпая бледно-розовый жемчуг или тонкие изделия. Въезжали атабаги Самцхийский и Лорийский, в блестящих одеяниях, заносчивые и высокомерные, - они хвастали покровительством султана и своей независимостью… Въезжали и суровые монахи, повествуя о чудесах господних… Но никогда не въезжали…
Нет! Нет! Тбилисцы, толпящиеся у наружной стены Метехи, не ошиблись: в главные ворота Метехи въезжали жены и наложницы Исмаил-хана. Верблюды, разукрашенные бусами и пестрыми кисеями, немилосердно звеня колокольчиками и бубенцами, покачивали на горбах нарядные паланкины.
Удивленные конюхи, чубукчи, нукери, стольники и множество других слуг толпились на каменном дворе, непривычно бездействуя, а потому покрикивая, не зная на кого.
Скрытые густым плющом, как зеленым занавесом, царь Симон, Хосро-мирза и Шадиман расположились на резном балкончике, наблюдая за караваном.
Колышется легкий шелк пирханы; чуть приоткрыв чадру, сквозь сетчатую вышивку «джерам-ханум» миндалевидными глазами, над которыми в одну линию свелись соболиные брови, с жадным любопытством рассматривают Метехи. Молодые ханы в парчовых кефсах и при саблях, угрюмые евнухи в темных халатах, карлики в обезьяньих шкурах, вереница стражников с высокими копьями, образующими двигающуюся решетку, сопровождают из Тбилисской крепости в Метехский замок гарем Исмаил-хана.
Отдельной группой, на конях, обвешанных побрякушками, следуют за караваном князья, княгини и княжны, «имевшие - по словам Шадимана - неосторожность несколько лет назад впорхнуть в крепость за царем Симоном». Многие поблекли, как цветок в Аравийской пустыне, многие с тоски состарились, как роза без воды. Совсем молодые оплакивали погибшую под чадрой юность… И сейчас, миновав ворота Метехского замка, они ликовали, сбрасывая ненавистное шелковое покрывало. Как воскресшие, они славят солнце, слегка щурясь от слишком яркого света. Снова увидят они родных, друзей, снова поплывут в картули, притворно уклоняясь от преследующего витязя, снова станут воодушевлять охотников чарующей улыбкой. О господи, как ужасен персидский рай!
- О господи, - недоумевающе пожал плечами Шадиман, - почему женщины отвергают спасительное покрывало? Посмотри, мой царь, бутоны превратились в розы, а розы обратно в бутоны, но уже без лепестков. А вот княгиня Натиа! Совсем осенней тхемали стала; ей бы я посоветовал дразнить воображение мужчин, прикрывшись двумя чадрами.
- Я знал одну, - вздохнул Хосро, - ей годы приносили только победы. Она подобно алмазу: чем дольше шлифуешь, тем больше сверкает.
- Как зовется подобное чудо?
- Княгиня Хорешани, дочь князя Газнели.
- Ты, царевич, хочешь сказать, жена азнаура Кавтарадзе?
- Я бы не отказался от радости забыть эту фамилию.
- Почему? Кажется, азнаур оказал тебе своевременную услугу, пустив стрелу в дикого козла. Такая удаль дала тебе возможность преподнести козла удивленному «льву Ирана». - И Шадиман, будто не замечая неудовольствия Хосро, продолжал язвительно отплачивать царевичу за метехские привидения. - Говорят, мой царевич, после случая с козлом шах удвоил свою благосклонность к тебе.
- Вижу, мой Шадиман, твои лазутчики не страшатся отвесных скал, откуда могут свалиться даже слишком зрячие.
Покоробленный намеком, Шадиман подумал: «Пожалуй, не следовало напоминать мстительному Багратиду неприятное ему». Хорошо, радостный крик пожилой княгини Вачнадзе вовремя оборвал разговор.
- …Смотри, Халаси, царевич Хосро! Благородный Хосро! Любитель пиров и состязаний! Царевич, приветствуем и восхищаемся!
- Узнала! - засмеялся Хосро. - Еще при моем отце блистала. От такой даже каменная стена не укроет. А Халаси - дочь?
- Ради дочери и поскакала в крепость, - воспользовался Шадиман случаем изменить разговор, - думала, царь удостоит внимания.
- Напрасно думала, я с шах-ин-шахом породнюсь, - высокомерно произнес Симон.
Сутолока. Суматоха. Галдящим табором жены и наложницы Исмаил-хана и наложницы молодых ханов подымались по лестницам в приготовленные для них помещения.
Одно радовало Шадимана: Исмаил-хан через пятницу выступает в Телави, откуда уже бежал Теймураз, и забирает с собою свое пестрое стадо… «А княгини?.. Как только явится возможность, разбросаю по замкам… родные соскучились… Метехи следует обновить свежими красками и свежими розами. Гульшари поможет. Необходимо и молодых князей знатных фамилий пригласить в свиту царя - пусть учатся придворному притворству, проискам и преданности царю… вернее, мне, Шадиману».
Двухдневный пир в честь «воскресших» княгинь, или, как говорили княжны, в честь снятия чадры, прошел шумно. В гареме тоже пиршество. Персиянки сияли, позванивая золотыми браслетами на ногах, розовеющих из-под чапчура-швльвар: наконец в Телави у них будет свой эндерун - дворец Теймураза, и они вздохнут свободно, зажив привычной жизнью Исфахана.

Еще Метехи спал, изнемогший после плясок, пения и обильного пиршества, как в покои Шадимана ворвался взволнованный чубукчи. Он имел право тревожить князя в часы сна или раздумья.
- Мой светлый князь! - закричал чубукчи. - Скорей! Тбилиси как смола в котле кипит! Посередине площади майдана в землю вбит шест, а на нем голова минбаши Надира, сына советника шаха Аббаса, отважного из отважных Юсуф-хана!
Шадиман вскочил, схватил перстни и, сбегая по лестнице и нанизывая их на пальцы, чуть не столкнулся с взволнованным Хосро. Царевича разбудил Гассан, теперь испуганно выглядывавший из-за мраморного тура.
Взлетев на коней, Хосро-мирза и Шадиман в сопровождении оруженосцев и телохранителей помчались к майдану.
Кажется, в домах ни одной души не осталось. Площадь, прилегающие к ней улочки, громоздящиеся одна на другую крыши были запружены народом. Неумолчный гул до краев наполнял майдан. Сосед не слышал соседа.
Вдруг толпа шарахнулась и смолкла. Блестящие всадники на всем скаку осадили коней. Хосро с ужасом смотрел на торчащую на шесте голову. Красивый Надир был любимым сыном могущественного Юсуф-хана, которому шах Аббас недавно присвоил звание пятого советника. Как мечтал Юсуф о победах своего наследника над грузинами! Как просил Хосро-мирзу содействовать славе Надира!
- Сыновья сожженного отца! Кто? Кто решился на такое злодейство?! Выдать! Иначе половину Тбилиси за хана перережу! - закричал откуда-то вынырнувший на взмыленном коне Исмаил-хан и плетью обжег стоявшего рядом старого амкара. - Хак-бо-сэр-эт!
Горожане, объятые ужасом, молчали. А майдан уже оцепляли кизилбаши, сверкая саблями.
- Советую, люди, исполнить приказание Исмаил-хана. Нельзя допустить, чтобы из-за одного преступника пострадали тысячи! - Шадиман озабоченно оглядывал помертвевших тбилисцев. - Может, боитесь? Обещаю награду тому, кто укажет!
- Награду? Грязные кьяфыры! Если не скажете, через час весь Тбилиси выкупаю в огне!
Толпа словно окаменела. Слегка приподнялись кизилбашские сабли, готовые взвизгнуть.
Вперед выступил старый чеканщик Ясе. Он спокойно приблизился к Хосро-мирзе, снял шапочку, низко поклонился.
Взволнованный гул пронесся над всколыхнувшейся площадью: «Неужели на себя возьмет?!»
- Светлый царевич Хосро, я твоему отцу, царю Дауду, панцирь выковал. Тогда ты красивым мальчиком был, все говорил: «Ясе, а мне почему панциря не принес?» Я обещал: когда царем будешь, непременно принесу… Высокочтимый князь Шадиман, и к тебе мои слова. Кто из грузин такую беду на себя нагонит? Разве мы не знаем, что не только за хана, а даже за коня хана нас всех перережут…
- Замолчи, проклятый старик! - свирепо выкрикнул Исмаил-хан. - Я знаю ваши хитрости! Бисмиллах, меня воспоминаниями о панцирях не обманешь!
- Мне, хан, поздно обманывать, мне скоро сто лет будет! Я за народ тбилисский говорю… Не виновны мы.
Это не грузины, а наш враг злодейство совершил ради грабежа города, - больше некому…
- Что? И ты, педэр сухтэ, смеешь тень набрасывать на моих сарбазов? Алла! Ялла! Зажечь факелами Тбилиси!
- Постой, хан, - сдвинул брови Хосро, и на его скуластом лице отразилась несгибаемая воля. - Люди, да не уменьшится ваша тень на земле, не подвергайте себя смертельной опасности! Скажите - кто, и…
- Я! - неожиданно выкрикнула Циала и, руками, словно крыльями воздух, рассекая толпу, протиснулась вперед.
Вызывающе разодетая в яркие шелка и парчу, с пылающими радостью глазами, яростно стуча серебряными кастаньетами и невероятно изгибаясь, она в дикой пляске закружилась вокруг шеста.
Сам Шадиман не в силах был скрыть растерянность.
- Я срезала вот этим ханжалом, - она выхватила из-за лифа кривой нож и потрясла им, - башку вашему красивому хану! Мой Паата еще красивее был, но это не остановило вас, проклятых богом персов!.. Мой Паата, слышишь меня? Ты отомщен! Смотри, как я веселюсь!.. - Циала с песней и безудержным хохотом снова понеслась в неистовом танце.
- О дочь шайтана! О собачья слюна! Изловить! - взревел Исмаил-хан. - Тут же у шеста содрать кожу!
Внезапно из толпы выскочила Нуца, со сбившихся волос набок сползал платок. Она неистово заколотила себя в грудь:
- Опомнись, потерявшая ум! Люди, люди, кто поверил больной? Это моя дочь! Горе мне! Горе! Жениха ее на войне убили, теперь днем кричит, ночью, как сатана, покоя не дает, бредит!.. - Нуца метнулась к Шадиману. - Вай ме, светлый князь! Разве возможно, чтобы девушка на такое решилась?! Я сюда прибежала, дверь забыла закрыть, - сумасшедшая сундук открыла, как на праздник нарядилась! - Нуца порывисто обернулась. - Люди, кто знает мою несчастную дочь? Вай ме! Кто знает ее черную болезнь? Разве здоровый возьмет на свою душу страшное дело?!
- Неправда! Я сама смерти ищу. Я… я сладким танцем завлекла его! Пусть окаянные персы видят мою месть!..
- Я знаю твою больную дочь, - амкар Сиуш решительно вышел вперед, - и знаю, чьих рук кровавое дело! Недаром вчера цирюльник, турок Ахмед, грозил: «Такой шахсей-вахсей вам устроим, всех как баранов пострижем!» - говорит, а сам бритву точит. Я внимания не обратил, думал - врет шакал. Разве шах-ин-шах, да живет он вечно, не сказал: «Грузинский народ мне - как сын от любимой жены!» Я сейчас же побежал к цирюльнику, а его дом на запоре, лавка тоже.
- Молчи, верблюжий помет! Как смеешь повторять слова «льва Ирана»!
- Слова самого бога - смеем! - вышел из толпы пожилой амкар Бежан. Он явно загораживал собою Нуцу и Циалу.
И одновременно со всех сторон послышались крики:
- Магомет сказал: «Творите милостыню?»
- Аали сказал: «Не слушайте тех, кто вас не слушает!»
- Святой Хуссейн сказал: «Аллах воспретил убивать невинных!»
Шадиман больше не сомневался: девушка, мстя за жениха, обезглавила хана. Возможно, ей помогали амкары. Но Тбилиси должен быть спасен. Хану голову не приклеишь, а царствовать над развалинами и наслаждаться трупным запахом не пристало избранным. И он нарочито громко, чтобы слышал Исмаил-хан, по-персидски спросил:
- Не думаешь ли ты, мой царевич, что мать девушки говорит правду?
- Я другое думаю. Надир был знатный пехлеван, ни в состязаниях, ни на охоте никем не бывал побежден. И если надменному Юсуф-хану скажут, что его сына, как цыпленка, обезглавила слабая девушка, на месте саблей приколет…
- Караван! Караван! - кричал амкар Беридзе.
- Светлый князь, - подбежал возбужденный сарбаз, - караван пришел! У ворот Дигомских стоит, твоего разрешения ждет в Тбилиси войти! Говорят, парчу, бархат, шелк привез… изделия тоже…
Сдернув с плеч платок, Нуца накинула его на голову Циалы и поволокла ее в гущу амкаров. Толпа вмиг раздвинулась, пропустила женщин и снова крепко сдвинулась в непроходимую стену.
- Говорят, для сарбазов тоже дешевый товар привез!..
Почти на руках дотащила Нуца сопротивлявшуюся Циалу. Втолкнув ее во двор, Нуца быстро закрыла на засов калитку, увлекла девушку в комнату, набросила на дверь большой крючок и, как разъяренная мегера, налетела на Циалу:
- Ты что, подлая гиена, задумала? Или совсем ослепла? Почему свой народ на горе обречь решила? Ты думаешь, тебя спасали? Сдохла бы за это - никто внимания не обратил бы! Думаешь, из-за тебя сыпали ложь, как зерна курам? Тбилиси спасали, жизнь тысячам грузин спасали! Кому ты мстила, помесь лошади и шакала? Думаешь, персам? Они месяц молили аллаха дать им удобный повод, чтобы выпотрошить Тбилиси. Вай ме! Кто видел еще такую ишачью танцовщицу! - И, размахнувшись, со всей силой ударила Циалу по щеке, потом по другой. «Для ровного счета», - решила Нуца и снова принялась осыпать бранью оробевшую Циалу: - Если горе имела, зачем по всему майдану разменяла?! Или святое имя Паата Саакадзе для тебя дешевый платок, что трясешь его перед врагами? Почему не научилась у благородной госпожи Русудан в сердце глубоко прятать дорогую память? Или, дикая кошка, смеешь думать, что тебе Паата дороже? Вай ме, бесчувственная черепаха! Не заметила, сколько внимания оказывала тебе княгиня Хорешани, жалела… А! Лучше бы «барсы» загрызли изменницу своего народа!
- Нуца! Нуца! Что ты говоришь? Клянусь, я не подумала…
- Не подумала? Тогда о чем твоя пустая тыква думала? Персы в благодарность поднос с дастарханом преподнесут? Или…
Нуца осеклась. Упав ничком на тахту, Циала громко, безудержно рыдала.
Одобрительно кивнув головой, Нуца вышла на балкон, поставила на кирпичный пол мангал и принялась раздувать угли: «Кажется, я все же растопила лед… Что теперь будет?! Защити, святая Индиса! Не позволь персам выследить нас!.. Плачет еще… пусть, слезы лучшее лекарство для раненого сердца».
Вернувшись в комнату, Нуца вынула из сундука цветную камку, расстелила на низеньком круглом столике, установленном на тахте, приготовила две чаши, кувшин прохладного вина, тарелки и ложки.
Циала приподнялась, провела по лицу ладонью, увидела свое изображение в итальянском стекле и порывисто стала сбрасывать с себя нарядную одежду. Со звоном летели браслеты, катились кольца, разбивались серьги, рассыпалось ожерелье.

Предыдущая страница 20 Следующая страница


21 Анна Антоновская

Открыв второй сундук, Нуца достала простое платье своей дочери, ситцевый головной платок и молча протянула Циале, затем собрала в узелок драгоценности, сунула в сундук.
- Вчера майдан вдоль и поперек обегала, ложку перцу не могла найти, - даже засмеялась: раньше мешками навязывали, а теперь, вытаращив глаза, на меня смотрят, будто я золото покупаю. Хорошо, дома нашла, какой без перца чанахи! Кот мой и то отказывается, привык с перцем…
Уронив голову на ладонь, Циала молчала. В простом платье, с ситцевым платком на голове, это уже была обыкновенная крестьянская девушка - обыкновенная и несчастная. Материнские пощечины Нуцы словно сняли колдовство многих лет. Какое-то спокойствие… не испытанное с того страшного дня… охватило ее. Может, отомстив, она уже ничего не желала? Может, выполнив данную себе клятву, она почувствовала себя свободной? Может, долголетний долг, выполненный перед любовью, облегчил ее душу? Но одно стало понятно: больше ей ничего не надо от жизни. Было счастье - ушло, было горе - ушло.
- Попробуй чанахи, девушка. На, выпей вина! Сыру хочешь? Тоже есть. Мой Вардан-джан всегда говорит: «У моей Нуцы даже летом снег можно достать».
- Что делать мне теперь, дорогая Нуца?
- Кушай, сил наберись… Я без тебя думаю об этом… К отцу вернешься?
- Чужая я там. Сколько лет не была! Как-то гостить поехала - сестры прячутся, братья шапки в руках мнут, мать не перестает кланяться и благодарить… Госпожа Русудан в память… сына… обогатила их… Меня счастливой считают - в доме княгини своя.
- Тогда к княгине Хорешани.
- Нет, нет, благодаря тебе сейчас поняла: напрасно столько лет горем своим надоедала.
- Хочешь, у меня поживи!
- Должна Тбилиси покинуть… сюда больше не вернусь. Нуца… великий грех - убить?
- Врага? Совсем не грех! Вот Моурави, да светит ему факел счастья, столько врагов убил, сколько волос нет на моей голове. И чем больше убивает, тем ярче слава. Даже церковь благословляла, потому врагов церкови уничтожал… Нет, о таком не печалься! В монастыре не поживешь ли, пока сердце успокоится?
- Уже успокоилось. Не люблю монастырь. Но куда еще?
- Тогда в монастырь святой Шушаники пойди, - святая тоже пострадала от мусульман. Там игуменья - моя знакомая, буду в гости к тебе ездить.
Стосковавшаяся по материнской ласке Циала повисла на шее Нуцы… и почувствовала, что не одинока, что есть у нее дом, есть мать, с которой о самом сложном можно говорить без обиняков, сердечно… что она снова простая девушка, как много лет назад.
- Свои драгоценности игуменье отдай, для церкви, - хоть святые… все же богатство любят. Почет высшего сорта получишь. Свое право, девушка, не отдавай, зачем? Бессловесных каждый с охотой обижает… Кто? Кто там?!
В ворота настойчиво стучали. Женщины замерли. Стук повторился. Нуца всплеснула руками:
- Вардан-джан! Его стук! - и стремглав бросилась открывать.
Циала сжалась. Купца она хорошо знала - сколько раз к Хорешани приходил. Но не побоится ли теперь оставить ее в доме? Может, Нуца в погребе скроет?
Но лишь Вардан вошел, по его лицу девушка поняла: все знает.
Ростом! Пресвятая дева, в какой одежде! Арчил! Откуда они?.. И, не в силах сдержать тревогу, вскрикнула:
- Что случилось, батоно Ростом?
- Ничего не случилось. А ты думала, в Тбилиси теперь на своем коне безопаснее въехать?
- Хорошо, пешком впустили, - засмеялся Вардан. - Гурген верблюдов в караван-сарай повел. Князь Шадиман особую охрану дал, из грузин, - персам тоже не доверяет… Моурави прав был, князь так обрадовался мне, еле скрывал: «Теперь, Вардан Мудрый, майдан оживет!» - «Как же, - отвечаю, - как узнал, что ты, светлый князь, в Тбилиси, тотчас из Гурии с товаром выехал…»
- Циала, что уставилась? Подай медный таз и кувшин, у азнаура Ростома на лице не меньше пуда сажи…
Нельзя сказать, чтобы Вардану пришлось по душе присутствие Циалы… На майдане амкары рассказали им о минбаши Надире и отважной грузинке. Но куда денется беззащитная? В доме Дато засада, в доме Ростома - тоже. Поэтому, несмотря на запрещение Моурави, пришлось «погонщикам» сюда свернуть - правда, ненадолго, сегодня ночью должны исчезнуть. Гурген, как лисица, проберется к начальнику Ганджинских ворот. Тоже скрывается, но ему есть где.
И виду не подала Нуца, что заметила тревогу мужа. Она хлопотала с едой и командовала, как полководец. И от ее покрикиваний теплее и теплее становилось на сердце Циалы.
После легкой еды Ростом и Арчил ушли в кунацкую отдохнуть - предстояли бессонные ночи.
И Нуца увела Циалу в комнату дочери, уложила на тахту и, достав из ниши гостевое одеяло, прикрыла девушку и перекрестила.
Отдав дань гостеприимству, Нуца трижды поцеловала мужа, и они озабоченно зашептались. «Что делать? В Тбилиси такой шум от Сейдабада до Гаретубани, словно тысячи вьюков перекидывают. Видно, и ночь никого не успокоит. И то правда, ни один грузин, даже враги Вардана не выдадут их. Ради целости Тбилиси… и своей тоже. Разве изменников на месте не убьет народ?» Дойдя до таких выводов, они сразу успокоились, и Нуца стала собирать в хурджини еду и вино.
Когда совсем стемнело, пришел Гурген с дружинником Арчила. Гурген поведал, что в караван-сарае стража. Амкар Сиуш очень легко нашел трех бедняков: обрадовались заработку; завтра в одежду Ростома, Арчила и дружинника переоденутся, за верблюдами присмотрят. В лавку тоже завтра товар перевезут, сразу закипит торговля. Ни тени подозрения не должно быть.
Вскоре, под прикрытием ночи, пришел бывший начальник Ганджинских ворот. Условившись обо всем с Ростомом, он так же быстро исчез. В хурджини, а также в два мешка запрятали кирки, лопаты, лом, молотки, просмоленные факелы и другой инструмент, необходимый для задуманного.
Ждали полночи. Было неспокойно и томительно.
Тихо вошла Циала. Она клялась, что слышала разговор ностевцев случайно, совсем случайно, и молила взять ее с собой; она выносливая, потому и овладела индусским танцем, а землю копать легче.
Никакие уговоры не помогли. Циала заверяла, что, когда выйдут к лесу, она пойдет в монастырь, никого не станет стеснять и беспокоить.
Ростом пристально вглядывался в девушку: Циала уже не восковая и… даже красивая! Раньше Ростом ее не любил: «как мозоль на ноге!» - и всегда, морщась, убеждал беспечного Дато избавить Хорешани от сомнительного удовольствия… А вот подвиг совершила… теперь помочь хочет… Не легко душу человека угадать… И неожиданно согласился.
Переодетые в изодранные одежды амкаров-каменщиков Ростом, Арчил-"верный глаз" и его разведчик, вскинув на плечи мешки и хурджини с едой, сердечно распростились с хозяевами и тихонько выскользнули из калитки. За ними, закутанная в черное покрывало, следовала Циала, неся хурджини с одеждой, туда же сунула Нуца узелок с ее вещами.

Двумя стенами опоясан Тбилиси. Первая и вторая стены обрываются у берега Куры. В каждой башенке разместилась стража.
Трудно, не разрушив монолитную стену, проникнуть врагу, но если удача ему посопутствует и первая стена падет, то за ней возвышается вторая, более широкая. На ее площадках во время нашествий стоят котлы с кипящей смолой, с кипятком, мешки с песком и угольной пылью, за зубцами скрыты груды острых камней.
В обе стены крепко вделаны железные ворота, на ночь закрываемые замками, толстыми засовами и зорко охраняемые.
Шадиман приказал усилить охрану речных башен, идущих вдоль Куры и Цавкисского ручья, ибо вода всегда обманчива, по ней может плыть и роза, и шипы.
У Ганджинских ворот, расположенных возле восточного подножия крепостной горы, стоял, опершись на копье, сонный сарбаз.
Страшное событие дня взбудоражило персиян. Ужас охватил их, особенно сарбазов из тысячи обезглавленного Надира. Исфаханцы любили своего веселого и храброго минбаши. Любили за щедрое обещание обогатить правоверных в Гурджистане. И нет причин сомневаться, он бы добился у царя Симона разрешения пограбить Тбилиси. А теперь? Пусть Мохаммет поможет хоть целыми вернуться в Исфахан!
Караульный сарбаз беспечно мурлыкал песенку о муле, сорвавшемся с узды. «Нет бога кроме бога!» - восхищался сарбаз. О судьба! Он выбрался из Тбилисской крепости и скоро уйдет в Кахети с Исмаил-ханом. В Кахети можно понять смысл жизни! Там он освободит глупых гурджи от лишних для них вещей, а то его походный мешок набит одними мечтами. А в Картли? Не тронь, не грабь жителей… «Сто шайтанов! Тогда кого же?»
Жалобы караульного оборвал подошедший сарбаз. Он как раз из тысячи Надира. Над ними развевалось знамя, а теперь торчит отрубленная голова. Он полон страха - как вернуться в Исфахан, если в сражениях аллах убережет? Видит святой Аали, решил для храбрости выпить: вот этот бурдюк он отнял у разбойников гурджи, но в нем такое вино, что небо розовым кажется!
Сарбаз налил чашу, выпил и причмокнул. Караульный, продолжая опираться на копье, покосился и облизнул губы. А сарбаз шепотом стал рассказывать, как Надир, никого не устрашаясь, осматривал берег Куры. Презренный татарин, сын сожженного отца, наверно суннит! За поимку золотом наградит Исмаил-хан. Если разыщут, на куски разрубят.
Сарбаз снова нацедил вина и с наслаждением выпил. Потом сокрушенно пожалел, что нечем закусить и в карманах ни пол-абасси. Вновь наполнив до краев чашу, сарбаз спохватился: не хочет ли брат для храбрости выпить, чтобы тень Надира не легла между ними, ведь она теперь без тюрбана! Караульный колебался, радужный цвет вина вызывал жажду, и он, как бы с неохотой, медленно осушил чашу, потом - быстрее - другую и залпом третью. Проклиная Гурджистан, он тоже сожалел, что нечем закусить.
- Наверно, есть у сарбаза, что сторожит соседнюю Речную башню. Но вот имени не помню, - посетовал владелец вина.
- Ахмед! - громко крикнул сильно захмелевший караульный. - Ахмед, да приблизит тебя аллах! На помощь! Торопись!
Почти бегом бросился на зов Ахмед, - неотступно преследовало его желание поймать тюрка и получить обещанную награду. Дома невеста ждет. Говорят, красавица. И, едва добежав с обнаженной саблей, он взволнованно выкрикнул:
- Да поможет аллах правоверным, где тюрок?!
Но, узнав, в чем требовалась его помощь, выругался:
- Верблюжьи хвосты! Зубы старого мула! Еще замок для Речной башни не готов, а ведь оттуда начинается подземный ход! Проклятый мастер, только на завтра обещал! Пьяные ослы, как осмелились без большой нужды срывать с опасного места? Разве не полосуют за это плетьми до смерти?
Два сарбаза испугались и засуетились:
- Бисмиллах! Кто узнает? Хотели угостить друга для храбрости… А гурджи обходят стены и башни, - оправдывался один.
- Слава Хуссейну, завтра будет готов замок для башни и не придется так дрожать, что в нее проникнет враг, - изворачивался другой.
Владелец вина наполнил чашу, почти насильно заставил выпить Ахмеда и зашептал:
- Ночь прохладная, и где-то близко бродит безглавая тень Надира. Ширванский черводар видел, как минбаши, подобно известному пурщику, крался со своей головой под мышкой вдоль стены. Не иначе, как в Исфахан хочет вернуться.
Сарбазов обуял такой страх, что они для храбрости не отказались еще выпить.
Под прикрытием ночи, подхваченный быстрым течением, переправлялся плотик на двух бурдюках. Ближе ко второй стене густой кустарник и деревья скрывали последнюю башенку, туда бесшумно и причалил плотик. Первым выпрыгнул Арчил. Подобравшись ползком, они осмотрели ближайшие кусты, и, убедившись в отсутствии засады, Арчил вернулся и помог выгрузить мешки и хурджини. Оттолкнув плотик от берега, все четверо залегли в кустах.
А владелец вина продолжал рассказывать страшное о мертвецах, которые не желают отдавать свои отрубленные головы, шныряют между домами, ища тайник, куда бы их спрятать. Лучшее средство избавить правоверного от мук - это поймать его убийцу.
В зарослях у Речной башни два раза прокричала сова. Передохнув, вскрикнула еще раз и смолкла. Внезапно сверху раздался вопль:
- Алла! Алла! Поймали тюрка! Гуль! Гуль! Помогите! Одежда хана у него!
Три сарбаза рванулись в темноту. Крики и топот ног доносились явственнее. На стене между башенками засуетилась стража, бегом приближалась к Ганджинским воротам. Вот-вот сбегут вниз по внутренним башенным лесенкам:
- Э-э-э-эй! Ловите! Убегает! Э-э-э-эй! Шайтан! Остановись! Стрелы! Стрелы скорей! Са…ар…базы, ловите! Вот, вот он!..
Владелец вина метнулся влево и пустился наутек по запутанным улочкам.
Лишь вбежав в услужливо открывшуюся калитку, бывший начальник Ганджинских ворот, - так как это был он, - поспешно скинул одежду сарбаза, сунул бурдюк и чашу пожилому амкару Бежану и, оставшись в грузинской чохе, снова вышел на улицу и спокойно направился домой.
Пока два сарбаза кидались на крики о помощи то в одну, то в другую сторону, а всполошенная стража металась по стене, Ростом, Арчил, разведчик и Циала ползком между кустами проникли мгновенно в Речную башню и стали спускаться в подземелье.
Зажженный факел тускло освещал довольно высокий коридор. Ростом подумал, что более трех лет, наверно, трудились шадимановские крестьяне, а разрушить нужно за три дня, и так осторожно, чтобы никакого гула от подземных ударов наверху не было слышно.
Как только прошли расстояние не менее четверти агаджа, вынули кирки, лопаты, лом и, подготовляя обвал, принялись осторожно заваливать подземелье: взрыхлялась земля, вываливались камни, подрубались подпорки.
По мере продвижения вперед Циала оттаскивала подальше хурджини, возвращалась обратно и яростно бралась за кирку, не уступая в ловкости Арчилу. Чем дальше они отдалялись от Тбилиси, тем смелее действовали и успешнее шла работа.
Сильная усталость говорила, что день давно начался. Прикрепив к стене факел, Циала расстелила бурку, приготовила еду и, вынув из хурджини бурдючок, разлила вино.
После долгих пререканий согласились, чтобы первой стерегла спящих Циала. Вынув песочные часы, Ростом велел разбудить их лишь после того, как трижды пересыплется песок.
Но Циала разбудила после пятой пересыпки. «Лучше отдохнут», - решила она. Затем, забрав хурджини, ушла далеко вперед. Как только дойдут до нее, она проснется…
Еще через день вдали блеснул мутный просвет. Но лишь к вечеру они приблизились к овальному выходу, заваленному камнями, через который слабо проникал свет.
Разрушив ход и выбравшись в сплошь заросший овраг, Ростом сразу определил: «Волчья лощина». Лучшего места для начала подземного хода нельзя придумать. Лощина пересекала непроходимый Телетский лес… значит, около четырех агаджа от Тбилиси. А из Марабды враги тоже вышли через подземный ход. Но где обрывается он и в какой овраг или лощину надо пройти, чтобы попасть в «Волчью лощину»? Вот что следовало разведать… хотя… да, жаль, Георгий все равно на Марабду не пойдет… Одно радует: через подземный ход враги из Тбилиси не выйдут, ибо он так исковеркан, что даже кошка с трудом проползет. Вход был обозначен едва заметными знаками: пирамидками из мелких камней и темным крестом, вырезанным внизу, на коре граба.
Ростом с помощью остальных рьяно принялся за работу. Нарезанные стволики орешника, кизила и колючей ежевики заложили в глубину подземного хода, потом привалили камни и так засыпали землей, что он совершенно слился с природным склоном. Уничтожив опознавательные знаки и осторожно состругав крест, они пошли вдоль лощины и к вечеру, выбрав подходящее место, вновь сложили там из мелких камней пирамидки, а внизу, на коре граба, Арчил вырезал точно такой же крест.
Несмотря на протесты, проводили Циалу до монастыря. За эти тревожные дни привыкли к девушке, и прощание вышло теплым, родственным. Арчил шепнул ей: «Если когда-нибудь захочешь, обвенчаемся». Циала отвернулась и заплакала.
Купив в соседнем глухом поселении трех коней, всадники со всеми предосторожностями стали пробираться через леса, овраги и ущелья к родным местам.
В горной деревушке, сверив числа, узнали, что минуло около трех недель, как они покинули Носте.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

Уже никто не замечал ни горячих лучей солнца, ни густой завесы ливня, ни шумящих городов, ни притихших деревень.
С высоты сторожевых башен напряженно вглядывались в даль азнауры. Враг повсюду, но невозможно настигнуть его и вынудить принять бой. Сколько ни метались азнаурские конные группы, клинки продолжали бездействовать в ножнах, а ущелья и долины не оглашались мольбой о пощаде или победными кликами.
Неожиданные передвижения мирзы придавали действиям иранцев характер неуловимости. Как позже выяснилось, это был излюбленный прием Хосро. И сейчас царевич не пошел, как ожидал Саакадзе, на приступ Мухранского замка, а внезапно очутился возле Цилкани.
На стоянке вблизи Горийской крепости затрубил ностевский рог: Моурави приказал немедленно перебрасывать азнаурские дружины в сторону Ксани. Там он рассчитывал соединиться с Иесеем Ксанским и, стремительно двинувшись на север, окружить Хосро-мирзу.
Хотя побежденный царь Теймураз и поспешил скрыться, но Иса-хан, властвуя в Кахети, не успокоился, ибо хорошо знал тактику Георгия Саакадзе. И вот в одно обычное утро, оставив Исмаил-хана в Кахети, он сам немедля бросился в Тбилиси: он понимал, что одного войска Хосро-мирзы слишком мало для уничтожения Саакадзе. И еще: Хосро не участвовал, как он, Иса, в тех войнах, где Непобедимый разрушал неприступные крепости, как шалаши. Хосро-мирза может опрометчиво недооценить хитрость Непобедимого. О Аали! Разве Непобедимый сражается только войском? У этого гурджи в запасе тысяча хитростей, а всадников и копьеносцев всегда меньше, чем нужно. Видит аллах, шайтан наделил его умением разгадывать замыслы врага. А кто из самонадеянных способен превзойти его в изворотливости? Да не допустит покровитель вселенной забыть грозное повеление всесильного «льва Ирана»: обезглавить Саакадзе, сына речного рака. А разве он, Иса-хан, из тех, кто ловит скорпиона за хвост? Нет, он поспеет к предназначенному небом сроку!
Начался небывалый переход. Через Картлийский хребет вскачь кинулись два знатных минбаши со своими легкоконными тысячами…
Так крепость, где Симон Второй много лет выжидал свое возвращение на трон Багратиони, заполнилась сарбазами. В башнях, на стенах - везде бряцают саблями юзбаши и онбаши, толпятся оруженосцы, к Иса-хану мчатся с донесениями от минбаши гонцы. С утра от угловой Таборской башни до башни Шах-Тахти слышатся то слова команды, то перекличка часовых, то перебранка войсковых черводаров. Опытный и удачливый сардар Иса-хан ни на час не изменяет походную жизнь военного стана. Несмотря на оказанную ему пышную встречу и настойчивое приглашение царя Симона, переданное в изысканных выражениях Шадиманом, хан отказался поселиться в изнеженном Метехи и большую часть дня проводил в подготовке кизилбашей к грядущим битвам. Он ждет решительного столкновения с Саакадзе.

Даутбека и Димитрия озадачили два столба дыма, окутавших лесистый отрог. Сквозь зыбкую завесу вырисовывался замок Ксанских Эристави - Ахалгори. Большая квадратная башня с бойницами и узкими окошечками главенствовала над Ксанской долиной.
«Барсы», а за ними два дружинника придержали коней.
В густых зарослях рогатка с торчащими во все стороны острыми зубьями пересекала тропу. Раздался предостерегающий крик удода, спустя несколько секунд ему ответил другой, и затрещали ветви кизила. На тропу выскочили вооруженные мсахури. Вперед выступил рослый ксанец с задорным чубом, выбившимся из-под остроконечной бараньей папахи. На правом рукаве у ксанца поблескивала медная подковка.
- Э-э, кто такие?
- Азнауры.
- Сам вижу - азнауры, как зоветесь?
- «Барсы»! Из дружины Моурави!
- О-го-го! Хорошо - назвался! - Ксанец выхватил кинжал с крестообразной рукояткой и, держа за лезвие, перекрестил «барсов». - Куда дорогу держите?
- Думаем, к князю Иесею Ксанскому попали, - недоумевал Даутбек.
- Сам вижу, что попали! А куда хотели?
- Уважаемый ксанец, полторы арбы горячего навоза те…
- …теперь спешим, дорогой! - быстро перебил друга Даутбек.
- Сам вижу - спешите… А все же отгадайте: сколько пальцев у моего дэви?
- Ровно столько, чтобы передушить всех врагов князя Иесея.
- О-го-го! Хорошо сказал! А кувшинов в ахалгорском марани сколько зарыто?
- Ровно столько, чтобы напоить всех друзей князя Иесея.
- Отиа! - закричал ксанец, выслушав пароль. - Прыгай в замок, скажи князю, какие гости едут, - вино получишь.
Сделав невероятный скачок в кизиловые заросли, Отиа мгновенно скрылся.
- Почему полтора часа человек прыгать козлом должен, если мы на конях?
- Э-эх, уважаемый азнаур, ни один конь не догонит Отиа. Пять лет получал то палкой по заду, то вино в глотку, пока не выучился заячьей скачке.
- А много еще таких зайцев-козлов у князя? - хмуро спросил Даутбек.
- Пока пятьдесят, каждый год прибавляем… Конь! Сам знаю - конь может ветер обогнать, но только не через заросли… Сюда, уважаемые азнауры! - И ксанец повернул влево.
С трудом пробираясь по едва заметной тропе, Димитрий с досадой спросил, почему они с бархатной дороги свернули к сатане под хвост.
Ксанцам понравилось удачное определение местности, и они захохотали на весь лес. В ответ из запутанных глубин понесся оглушающий дикий хохот. Конь Димитрия взвился на дыбы и тревожно заржал. Димитрий откинулся в седле и про себя выругался.
Кусок синего неба подпирала замшелая скала. Даутбек пристально вглядывался в ее очертания и вдруг резко натянул поводья. Что это? Мираж в пустыне или наваждение хвостатого?! Нет, он наяву видит, как огромный каменный человек, согнув колени и держась на носках, прильнул к озерцу, дрожащему в каменной оправе. Сразу оборвали смех ксанцы и умолкло эхо. Всадники гуськом втянулись в расселину.
- Каменный человек! - таинственно прошептал рослый ксанец, с опаской поглядывая на скалу. - Ехать здесь надо тихо, не дай бог разбудить!
Придерживая поводья, он поведал, что каменный человек не кто иной, как соседний владетель, некогда обладавший Чальским кряжем и укравший счастье у первого Эристави Ксанского, в те времена носившего еще фамилию Бибилодзе. Пять свечей высотою в полдуба пожертвовал разгневанный Бибилодзе творцу земли и воды. Пять молний сверкнули над Ахалгори, и окаменел чальский владетель, по сей день собирая свои слезы в каменную ладонь.
«Барсы» одобрили щедрость прадеда князя Иесея и поинтересовались, со всеми ли врагами так расправляются Ксанские Эристави. И все же почему они свернули с хорошей дороги?
Рослый ксанец тряхнул чубом, потер на рукаве подковку, затем дотронулся до гривы азнаурских коней: «На счастье!» - и разъяснил, что дорогих гостей в беспокойное время трудным путем провожают в замок, а хорошую дорогу оставляют врагу. И он хитро подмигнул ухмыльнувшимся ксанцам.
Позже, в замке, Иесей не без гордости сообщил «барсам», что хорошая дорога - приманка. Под тонким слоем земли вырыты, вплоть до первой стены крепости, глубокие ямы, на дне которых битый камень, вода и железные шипы. Обманутый враг обречен на гибель. Такая мера защиты замка сберегает войско Ксани, ибо достаточно горстки дружинников в засаде, чтобы сотни волков угодили в ловушку.
Слушая рассказы о разных проделках лесной нечисти, о пиршестве, устроенном каджи в честь новой луны, с которой слетели сорок зеленых ведьм и обглодали чинары вокруг замка, всадники неожиданно очутились перед зубчатой стеной. Здесь у ворот торчали в пестрых нарядах размалеванные куклы, представлявшие врагов ксанского князя. «Барсам» предложили выпустить в них по стреле. Тут рослый ксанец привстал на стременах и зарычал, как раненый тигр.
На верхней башне стражник просунул голову между двумя зубцами, присмотрелся и три раза ударил в дапи.
Звякнули железные засовы, и ворота медленно открылись.
В нарядном дарбази слуги расстилали скатерть для полуденной еды. Завидя через узкое окно въезжающих гостей, гостеприимец зычно крикнул: «Серебряные сосуды! азарпеши! кувшины! чаши! роги!»
Слуги заметались, расставляя на скатерти сверкающую звонкую посуду.
- Э-эй! Недоделанный индюк! Почему золотую кулу притащил? Что, царь приехал? Или светлейший Дадиани? - И, проворно вырвав из рук оторопевшего слуги кулу, гостеприимец обтер ее рукавом и бережно поставил обратно в нишу.
Князь Иесей облачился в новую оранжевую куладжу, расправил длинные усы с завитками на кончиках и величаво вышел к гостям. Обняв «барсов», он выразил удовольствие, что они не запоздали к полуденной еде и, следовательно, уже полдела сделано.
Даутбек учтиво поблагодарил князя и едва открыл рот, чтобы сказать, что приехали они по исключительно важному делу, не терпящему отлагательства, как князь возразил:
- Важное дело перед едой - это вино, - так завещал Ной, спасая в ковчеге виноградную лозу. Второе, не менее важное, - это забвение всего, что мешает веселью. И только после крепкого сна, сменяющего веселье, можно обсуждать причину, благодаря которой друг спешит к другу…
Даже цветущий вид Маро, дочери Георгия Саакадзе, восседавшей против «барсов» в драгоценной джиге и всячески выражавшей радость свиданья с дорогими ее сердцу, не развеселил их. Даутбек уныло думал об убегающих часах. Уже сменили вторую скатерть, а роги продолжали взлетать над головами и вино все лилось из кувшинов.
Когда, наконец, кончился пир и «барсы», воспрянув духом, выразили совсем трезвыми (к неудовольствию князя) голосами благодарность за радушную встречу и многозначительно поглядывали на ковровую комнатку, прилегавшую к дарбази, где можно было бы повести серьезную беседу, князь внезапно пригласил их на аспарези: там в честь почетных гостей должны были состязаться в лело женатые с холостыми и бородачи с безбородыми.
Тревожась за напрасно потраченный день, «барсы» пропускали мимо глаз бурные схватки, стремительные перебежки и заметили лишь, как крайний безбородый схватил в охапку серединного бородатого и вместе с мячом потащил его в обратном направлении.
Князь Иесей сиял, он ставил на безбородых, и сейчас же поздравил «барсов» со счастливым предзнаменованием: удача будет сопутствовать их общим начинаниям, тем более, и дым двух костров у ворот замка тоже не кривит линию, - а благоприятные признаки требуют нового пира.
«Барсы» пытались протестовать, но Иесей досадливо махнул рукой: «Войти в дом - дело гостя, но когда гостю выйти - дело хозяина!»
Тут Даутбек с отчаянием выкрикнул, что они должны срочно пробиться в Хевсурети и передать Хевис-бери - старейшинам ущелий - просьбу Моурави немедленно спуститься на помощь, ибо разведчики донесли о молниеносном передвижении Хосро-мирзы в сторону Арагви. Ксанского же Эристави просит Моурави соединиться с хевсурами, образовать рубеж и, преградив путь Хосро-мирзе в Среднюю Картли, дожидаться прихода Моурави, дабы совместно напасть на Хосро. Эта битва должна решить многое.
Князь поспешил успокоить друзей: не позже чем сегодня утром вернулись несколько разведчиков, которые не заметили нигде ни кизилбашей, ни приспешников царя Симона. Эти благополучные вести и способствовали дневному пиру и теперь приятно располагают к ночному. А к утру, если гости пожелают, он отправит с ними опытных проводников, и они в два раза скорее достигнут черты Хевсурети, чем если бы дерзнули объехать его замок.
До зари длился ночной пир. Отказавшись от сна, «барсы» умолили князя разрешить им седлать коней.
И, словно в насмешку, в этот миг звякнули засовы и в торопливо распахнутую калитку ворвался краснолицый хевсур. Хотя на нем была панцирная рубашка с кольчугой «чачкани» и на пальце щетинилось острыми шипами боевое кольцо «сацерули», Иесей Ксанский вдруг побледнел, поняв, что случилось что-то невероятное, иначе бы отважный Мамука Каландаури не забыл надеть налокотники и оседлать коня.
В ковровой комнате, куда наконец удалось попасть мрачным «барсам», они и князь Иесей выслушали страшный рассказ хевсура. «Сегодняшнюю ночь на много лет запомнят хевсурские горы. Ни землетрясение, ни обвал ледников не потрясли бы так хевсуров, как новая измена Зураба Эристави, чьи руки в крови, а сердце в черной пене. „Наверно, давно сговорились, - так возвестил кадаги, прорицатель гуданского креста, - наверно, обещал Хосро, сын Дауд-хана, помочь Эристави Арагвскому покорить хевсуров“. Но напрасно! Не быть Зурабу царем хевсуров! От ходьбы по нашим кручам он вконец отощает! Только плохо сейчас царю Теймуразу - уже в двух агаджа был от Ананури, от Борбало шел; хорошо - не спустился сам, с царицей, с церевной Дареджан, с князьями тоже, как хотели сначала. Пшав Лега предупредил, что персы в арагвских владениях как у себя дома разгуливают. Разгневанный царь, не слезая с коня, повернул с кахетинцами к Жинвальскому мосту - в Имерети держал трудный путь. И хорошо сделал, что поспешил: уже сегодня, не дожидаясь солнца, Хосро-мирза цепью вытянул сарбазов от Тианети до Жинвальского моста, вдоль стены „Седды Искендер“ - „Преграда Александра“. И сейчас в сквозной башне на левой стороне моста, где обычно хевсурская стража собирала пошлину за проезд, засели сарбазы. Путь в Хевсурети отрезан, в Картли из Хевсурети тоже. Ни человеку не пройти, ни коню, ни даже овце».
Иесей лишь развел руками: как же смог пробраться мужественный Мамука? Разве князь не знает, удивился хевсур, что ему покровительствуют добрые духи? И сколько злые духи ни старались сбросить его в пропасть с распластанной бурки, на которой он съезжал по ледяному скату, добрые не допустили. Но все же белому дэви удалось подставить ему, Мамуке, под бок острую льдину.
Тут князь прервал рассказ хевсура и стал допытываться, глубока ли рана. Мамука спокойно ответил, что рана пустячная, поместится в нее не больше семи ячменных зерен. Иесей трижды ударил палочкой в дайру и приказал вбежавшему прислужнику принести большую деревянную чашу, лук из кизилового дерева, стрелу из камыша и наконечник из ветки инжира. И когда мсахури внесли требуемое, Иесей приложил чашу к поврежденному боку Мамуки, посоветовал ему покрепче держать чашу, дабы ее не выбил из рук белый дэви, отошел в дальний угол комнаты, вскинул лук и натянул тетиву. Стрела со свистом врезалась в середину чаши. Иесей потеребил усы и сказал, что хевсур может себя считать уже здоровым, ибо от такого сильного лекарства рана затягивается тотчас. Хевсур не спорил. Рискуя жизнью, он пришел к Ксанскому Эристави за помощью, которую владетель не мог оказать, ибо это привело бы к междоусобной борьбе с Зурабом Эристави, а Хосро-мирза не преминул бы его поддержать.
«Барсы» продолжали безмолвствовать. Их возмущало то, что они потеряли вчерашний день, тревожила мысль: что дальше? Помощь горцы не сумеют оказать, - значит, левый край Внутренней Картли продолжает быть открытым для нападения кизилбашей.
Лишь к полудню удалось «барсам» выбраться из замка, заручившись обещанием Ксанского Эристави быть наготове и ждать, как условились, Великого Моурави с войском на указанном рубеже, предусмотрительно оставив, разумеется, в замке надежную стражу.
Хотя князь и так заверял, что ни кахетинскому Хосро, ни марабдинскому змею, ни одноусому пауку Симону не взять Ксанскую крепость ни в бою, ни мольбой, ни во сне, ни наяву, ибо каменный человек раздавит их всех вместе и каждого в отдельности…
Везли «барсы» и обещание Мамуки Каландаури из Гудани, которое они считали немаловажной ценностью. «И если Зураб Эристави согласится, - клялся Мамука над дашна (мечом), - пропустить хевсурскую конницу по скалистой тропе, вьющейся над Арагви, то в одну из ночей хевсуры придут к Великому Моурави…»

Зураб не согласился. Он сурово встретил явившегося в Ананури Хевис-бери. Глядя исподлобья, Зураб твердо напомнил старейшине ущелий, что хевсуры платят подать Арагвскому Эристави не одним скотом и изделиями, но и послушанием.
Возмущенно выслушали хевсуры возвратившегося на высоты Хевис-бери. Они, может, примирились бы даже с двойной податью скотом, но никогда не смирятся с податью свободой.
Хевсуры вынесли вперед крест и знамя гуданского святого Георгия и воинским строем направились к скалистой тропе, но тут оборвался зыбкий путь. Внизу парили орлы, ниже вились туманы, а еще ниже смутно виднелись иранские полчища.
Опасаясь, как бы Хосро-мирза не заподозрил его в нарушении тайных условий, Зураб поспешил предупредить царевича о ненадежности горских племен.
И вот ворота Арагви открылись перед оранжевым знаменем, на котором персидский лев, поддерживая солнце, угрожающе вскинул меч.
«Но кто не предвидит будущее, тот теряет настоящее», - так всегда думал Хосро. Воспользовавшись отсутствием Саакадзе, который накапливал новые азнаурские силы, Хосро легко уничтожал разреженные моуравские дружины в замках-крепостях Верхней Картли, которые занимал и настойчиво укреплял. Особенно много сарбазов под начальством юзбаши и онбаши осело в Викантбери, Али, Сурами, Кехви.
Окружив Георгия Саакадзе кольцом непреодолимых препятствий, Хосро-мирза стремился отрезать азнаурам путь к царствам и княжествам Западной Грузии.
Этот беспрепятственный захват почти всей Картли еще больше убедил князей в необходимости запереться в своих замках и выжидать, чем кончится борьба «барса со львом». Ибо в одинаковой мере страшились владетели «обоих хищников»…
Казалось, Хосро не замечал двойственной политики владетелей и, по совету Шадимана, отправил пятьсот отборных мазандеранцев князю Кайхосро Бараташвили - владетелю грозной крепости Биртвиси. Гордый аристократ не признавал ни Моурави, ни царя Симона, но вел дружеские переговоры с Хосро-мирзою, царевичем Багратидом. Еще раньше Хосро расставил персидские отряды вокруг Тбилиси, значительно укрепив селения Лиси и Цодорети. Грабить Хосро запретил, но разрешил «просить», ибо население обязано кормить войска на постое. Изнемогая, крестьяне отдавали последнее и призывали Моурави спасти их от персов, которые, ласково поглаживая рукоятки сабель и ханжалов, беспрестанно «просили» кормить их и одаривать подарками. Рассыпаясь в благодарности и учтиво кланяясь, брали сарбазы до последнего котла, до последнего паласа - онбаши, до последнего ковра - юзбаши. И приверженцев у царя Симона становилось меньше и меньше.
Но кто из мудрых, а не глупцов, в знойный день заботится о меховой папахе, а в ледяную стужу - о кисейных шароварах? Хосро-мирза причислял себя к мудрым и поэтому спешил к владениям Зураба Эристави.
Гортанный говор и ржание коней взбудоражили ущелье, даже орлы, оставляя каменные гнезда, взлетали в прозрачную синь. Даже воды Арагви, сердито клокоча, перепрыгивали через валуны и отбегали вдаль. Даже сочные травы долин пригибались к земле и, казалось, упрямо увертывались от вражеских коней.
Но где? Где же сыны Картли? Ликовали иранцы: все смолкло перед грозным именем шаха Аббаса.
Хосро-мирза беспрепятственно прошел Душети, Ананури, усилил стражу на Жинвальском мосту и одну часть войска перебросил на Ломисскую высоту и Ксанское ущелье, а с другой направился вверх по Пасанаурскому ущелью, сомкнув у скалистой тропы, вьющейся над Арагви, кольцо и окончательно отрезав грузин-горцев от долин…

Одиноко чернело бревно на берегу Ностури. Не собирались здесь деды потолковать о земле, поговорить о свойствах зверей. И яркие костры по вечерам не освещали знакомые изломы берега, где тихо шелестел листвой серебристый пшат и причудливо свисали плети пряной ежевики.
Ностевцы торопливо возводили новые укрепления. И стар и мал укрепляли защитную линию башен на подступах к Гори, еще не занятому персами. И в самом Носте не было сна: из войлока выделывались подпанцирные накладки, шились бурки, походные цаги, подвозилось оружие, которое старательно раскладывал на десятки и сотни дед Димитрия - уже совсем седой, но по-прежнему быстрый в движениях, с неугасаемым огоньком в живых глазах.
Вооруженные копьями, шашками и самострелами ностевцы толпились у заставы, то и дело отодвигая в сторону огромный брус и пропуская конных азнауров.
Еще не слышались здесь раскаты исфаханских пушек, не вылетали на гребень холма, горяча скакунов, краснобородые кизилбаши, с тем чтобы взмахом кривой сабли или ядовитой стрелой вызвать богатырей гурджи на смертельный поединок; не проходили бесконечные тысячи, предавая огню и мечу многострадальную землю, не рушились стены, и склоны гор окрашивала не кровь, а беспредельные ковры маков.
Но в самом воздухе уже ощущалось тревожное дыхание войны.
У поворота дороги на пригорке раскинул тенистые ветви столетний дуб. Наконец Носте!
Сосредоточенные, угрюмые, суровые, въезжали азнауры в замок. Кое-где мелькнет нарядная куладжа или лихо сдвинутая набекрень папаха, но больше мрачной синевой отливают кольчуги и шлемы, топорщатся бурки, еще отдающие запахом овечьего руна.
Собрались ближние азнауры выслушать возвратившихся Даутбека и Димитрия. Какой ответ с гор принесли «барсы»? Даутбек немногословно рассказал о вероломстве Зураба. Скованы горы, близок Хосро-мирза.
Недоумевали азнауры, почему Зураб, зять царя, оказывает помощь персам, с которыми воюет царь? Саакадзе саркастически улыбнулся, - для него не было загадкой происшедшее: честолюбец не рискнет своим владением даже ради бога. Мысль о спасении Картли тоже не тревожит арагвинца: царь Симон ему ни к чему! И Моурави лишний для него, ибо, пока он жив, не стать Зурабу царем горцев. Значит, прямая выгода избавиться и от беспокойного Моурави.
Хевсуры не придут! В развернувшихся военных событиях был дорог каждый час. Азнауры немедля рассыпались по Средней Картли, не занятой кизилбашами, снова и снова призывая всех от мала до велика под копье. Дороги и тропы заполнили кони, раздавался звон оружия. Знамя, на котором колышется неустрашимый барс, стало знаменем Картли. Как голубой факел, взлетало оно на гребни гор, проносилось вниз, пересекало бурлящие реки, увлекая за собой соединенную азнаурскую конницу.
«Скорей! Скорей! Прикрыть левый край! Отдать жизнь, но не Картли! Скорей! Скорей!»
Гул от топота коней нарастал. Из окрестных поселений появлялись новые всадники - один, два, десять, пятьдесят, сто - и устремлялись за Георгием Саакадзе. Беспрерывно трубил тревогу ностевский рог: «Скорей! Скорей!»
Вклиниваясь в предрассветные туманы, Моурави вошел в Ксанское ущелье, соединил свои дружины с азнаурскими и ксанскими, ровными рядами выстроил ополченцев, поставив над каждым рядом выборных от деревень и опытных дружинников, и боевым порядком расположил войско возле Карчохи.
Шумит у своего истока Ксани, смывая силуэты двух всадников. Вскинув руку, приветствовал Саакадзе владетеля Эристави Ксанского. У князя Иесея на правом рукаве поблескивала золотая подковка.
В сопровождении легкоконного отряда ксанцев и сотни Автандила, Моурави и владетель отправились на осмотр местности. Они остановили свой выбор на до-пинке, одной стороной упирающейся в гряду лесистых холмов, а другой примыкающей к незаметной лощине. Такой оборонительный рубеж Саакадзе счел наилучшим, памятуя урон, нанесенный картлийцам огнем персидских пушек на Марткобской равнине, а также учитывая возможность скрыть часть конницы в засаде для использования в нужный час.

В то время как Моурави лично руководил расстановкой войск на отведенных участках боевой линии, Хосро-мирза, обеспечив себе преимущество в районе пшав-хевсурской Арагви, приближался к замку Арша.
Хаотическое нагромождение скал, множество балок и ущелий и цепи гор, нередко уходящих за черту вечного снега, вызвали у Хосро не чувство восхищения, а раздражение. Он спешил вызволить из замка Арша злосчастного Андукапара и злонравную Гульшари: так повелел шах Аббас, особенно ценивший старшего Амилахвари за ненависть к собственному народу. Новый жезл начальника Метехского замка, который Андукапар должен был торжественно получить от царя Симона, увенчивался не крылатым картлийским конем, а львом, разверзшим алмазную пасть. Шах Аббас не сомневался, что Андукапар будет неуклонно блюсти персидские интересы, а Гульшари, напоминающая миниатюру Реза-Аббаси, объединит в своем дарбази влиятельных владетелей, приверженцев Ирана.
Таким приверженцем давно помогли стать самому Хосро его практический ум и дальновидность. Спасение Восточной Грузии он видел в переустройстве картли-кахетинского двора на персидский лад, а свое воцарение тесно связывал с предельной покорностью шах-ин-шаху, граничившей с присущим придворным ханам раболепием. Вместе с тем он не собирался посягать на картвелоба - грузинские законы и обычаи - и фанатично внедрять коран. Он предполагал применить политику сглаживания острых углов и этим добиться признательности и шаха Аббаса и грузинских князей. Идея национальной независимости, вдохновлявшая Георгия Саакадзе на любой подвиг и самопожертвование, была чужда Хосро-мирзе, магометанину, приверженцу традиций иранского двора. Он жадно стремился к трону, но для этого раньше всего надо было разумно выполнить волю «льва Ирана».
«Велик шах Аббас!» - так приветствовал он у главного входа в замок Арша обезумевшего от радости Андукапара. Представший перед владетелем с любезной улыбкой Хосро-мирза, в тюрбане с великолепными развевающимися перьями, прихваченными бирюзой с голубиное яйцо, казался Андукапару выдуманным, сказочным героем его сновидений.
Своему избавителю Гульшари представилась в сверкании причудливо подобранных камней, в переливах изумрудного бархата, с длинными густыми, амброю покрытыми волосами. Гульшари была прекрасна, но Хосро-мирза внезапно припомнил пленившую его Хорешани с ее несколько пышными бедрами, с волнующей воображение походкой, с глазами манящими, но, увы, охлаждающими, как мираж, и речью, полной блеска, но, увы, насыщенной острым перцем.
Возбужденный Андукапар приказал бить в барабаны и играть в трубы. Прикрепив к поясу фамильный меч с нахохлившимся на рукоятке черным грифом, владетель ввел Хосро в чертог, сверкавший тисненой кожей и парчой, намереваясь показать собрание ковров. Воспрянув духом, Андукапар решил устроить трехдневный пир, двухнедельную охоту, состязание плясунов. Он шепнул Гульшари: «Держись поближе к своему родственнику - ведь шах Аббас именно ему и поручил захватить трон Кахети».
Все предложенные удовольствия Хосро-мирза отклонил, кроме одного. Он внимательно осмотрел находившуюся в трех агаджа от Арагви крепость Арша, главенствующую над ущельем, примыкающим к Гудамакарским теснинам. Аршас-цихе, по замыслу Хосро-мирзы, должна быть использована как верный оплот против усиливающегося проникновения России в горы Кавказа.

Образованная из природной глубокой пещеры на отвесной скале, всегда покрытой снегом, по высоте своей неприступная для врагов, крепость Аршас-цихе вызвала полное одобрение Хосро-мирзы, и он присоединил к собранию ковров и свой дар: шелковый керманшах с гербом Ирана.
Пообещав Андукапару вторично прибыть в замок для помпезного пира, который украсит своим присутствием блистательная Гульшари, и для облавы на туров и посетовав, что раньше надо провести облаву на «барсов», Хосро-мирза повелел ханам выступать.
По-кистински легко вскочил на коня Андукапар, и ему почудилось, что звякнули не стремена, а цепи, упавшие с него наземь. С неменьшей радостью тронулась за владетелем аршская дружина. Знаменосец так высоко вздымал белоснежное знамя с нахохлившимся черным грифом, словно, захмелев от свободы, силился уцепиться за само небо. И дружинники, вырвавшись из каменного плена, одурело сжимали поводья, отвыкнув от тропы, извивающейся над бездной.
Под усиленной охраной хорасанцев ехала Гульшари. Она игриво трепала челку коня, злорадно поглядывая на лесок, обрывавшийся у подножия замка. Там, где стерегла ее саакадзевская застава, царила тишина, и лишь одиноко тускнел подвешенный к треножнику воинский котелок. Предстоящие сражения не устрашали Гульшари, они являлись докучливой необходимостью, пропитанным кровью и дымом занавесом. Что ей крики раненых и вопли погибающих? Ведь каждый взмах изящной плетки приближал ее к Тбилиси, где царем ее брат, везиром - ее друг Шадиман, эмир-спасаларом - ее родственник Хосро-мирза.
Но Хосро-мирза возле Пасанаури - «святой возвышенности», - настроенный еще благодушно к изречениям Гульшари, рядом с которой ехал, после Ананури стал сосредоточенным, после Душети - мрачным. Перестроив персидскую колонну на боевой лад, он, обнажив саблю, на рысях двинулся вперед с хорасанской тысячей.
Одинокие стрелы картлийцев, проносящиеся над кизилбашами и заставляющие падать то верховых, то лошадей, сменились мощным обстрелом с двух сторон долины.
Пока Хосро-мирза вызволял Андукапара и Гульшари, «барсы» путем нечеловеческих усилий успели на протяжении четырех агаджа устроить завалы в ксанских теснинах. Сейчас они давали понять мирзе, что Картли жива, Картли не сдается.
Хосро-мирзе стала ясна цель Моурави: защитить подступы к Средней Картли, отстоять Гори и этим выиграть время для вооружения нового азнаурского войска. Не раздумывая, Хосро послал скоростных гонцов с приказом ханам перебрасывать огромные подкрепления в сторону Ксани. Беспрерывные мелкие стычки не пугали, но за ними, не сомневался Хосро, разгорится сражение, которое где-то готовил Саакадзе. Но где?

Прекрасна Ксанская долина, оглашаемая криком черноголовой сойки, стуком зеленого дятла. Чащи фруктовых деревьев и прозрачно-холодные ключи так и манят скинуть бурку, растянуться на ней и вдыхать опьяняющий аромат, и глядеть без конца в нежно-голубую бездну.
Скрываясь в кустарнике, разведчики Саакадзе скользили, как ящерицы. Они лаконично доносили: «К Хосро-мирзе уже подошли ханы Карабаха и Ганджи, подходит хан Ширвана. На левом краю иранцев хан Казахии, храбрый Шабанда, уже развернул легкую степную конницу».
«Шабанда?.. Муж Зугзы?.. - удивился Саакадзе. Даже в памяти не сохранилась история ее любви к Георгию из Носте… И вот предстояло скрестить клинки с мстительным Шабандой. - Что ж, и это неплохо, каждое дело должно быть закончено!»
Шныряли по горам и лощинам опытные разведчики Хосро-мирзы, предводимые чванными мсахури князя Андукапара, но, как ни изощрялись, не могли обнаружить дружин Саакадзе.

Пророк сказал: «Если хочешь поймать ветер, уподобься буре!» И Хосро снова и снова лихорадочно перегруппировывал исфаханские тысячи, выжидая для нападения благоприятный час.
Моурави трижды вскинул меч - долгожданный сигнал, и десять конных дружин, возглавляемых «барсами», обрушились на иранцев, врезались в середину и стали рубить с такой неистовой силой, что пробили брешь в персидской линии.
Пощады не было, и никто не просил ее. Исфаханские пушки не успели вступить в дело. На длину кинжала сошлись ожесточенные картлийцы с персами. Каждый из дружинников, каждый из ополченцев осознал значение последнего заслона и, даже падая мертвым, старался сделать вперед еще хоть один шаг. Шумный переплеск шашек и сабель напоминал буйный горный ливень, но здесь ничто не освежало - кровавый пар подымался над долиной, и ксанская вода окрасилась кровью.
Левый берег Ксани загромоздили трупы избиваемых сарбазов. В обход было ринулись ганджинский и карабахский ханы, желая показать Хосро-мирзе свое усердие. Но азнаурские шашки настигли их на правом берегу, и два обезумевших коня без всадников понеслись с пронзительным ржанием по долине.
Саакадзе не опускал анчхабери. Он облачился в хевсурскую панцирную рубашку, ибо хотел, чтобы весть об этом достигла гор Хевсурети. Как всегда, его сердце соединилось с сердцем боя невидимой нитью. И каждый из картлийцев ощущал эти два сердца как одно и непоколебимо верил в победу, как ни казалась она невероятной.
Неприятно озадачила стойкость азнаурского войска Хосро-мирзу. Поражение было для него равноценно потере трона. Превосходство азнауров в действии холодным оружием необходимо было покрыть численным превосходством, и Хосро решил не жалеть ни сотни, ни тысячи тысяч. Он вводил в бой новые и новые войска. Покусывая губы, наблюдал он, как густые ряды сарбазов, подбодрявших себя фанатичными выкриками «алла!», сшибались грудь с грудью с азнаурскими дружинниками и тут же катастрофически редели… Видя тщетность своих усилий, Хосро-мирза вызвал добровольца из ханов, дабы пленить Саакадзе. Таким охотником пожелал стать Шабанда.

Предыдущая страница 21 Следующая страница


Ходи невредимым! 22

С диким гиканьем вынеслись казахи за своим ханом на край долины. Припав к гривам, мчались они на своих низкорослых лошадях, словно не касались земли. Впереди, осатанело кружа саблю над головой, летел Шабанда.
Сотня Автандила в развевающихся золотистых плащах неотступно следовала за Моурави.
Когда казахи поравнялись с незаметной лощиной, из засады с оглушительным «ваша!» вырвалась вторая ностевская дружина и пустила в ход шашки. Димитрий, разгадавший намерение Шабанды пленить Саакадзе, впал в такую ярость, что один вид его невольно повергал в страх. На полном скаку он выбил из руки хана кривой клинок и изрубил неудачливого мстителя.
Мстя за хана, исступленно рубились казахи с ностевцами. А на другом краю долины Квливидзе уже скручивал руки ширванскому хану, пойманному им на аркан. Ширванцы в панике бежали, вселяя ужас в ряды сарбазов второй линии.
За исфаханцами Хосро-мирза бросил в бой мазандеранцев. На каждый картлийский клинок приходилось пять-шесть персидских. Продолжать сражаться на открытой долине - уже не хватало войска. Саакадзе отдал приказ: не прекращая обстрела, отходить за гряду лесистых холмов.
Хотя азнауры и наносили огромный урон врагу, но Дато не заблуждался: в конечном счете намного превосходящие силы иранцев если не принесут им победу, то обеспечат прорыв к Тбилиси, пусть даже ценою гибели половины войска. А дальше что?
И тут Дато припомнил намек Юрия Хворостинина. Пусть же летит важная весть из Картли в Терки. Но кого снарядить гонцом? Какая удача! Хорешани, особенно тревожась за Дато в предстоящем бою, приставила к нему, кроме Гиви, старого Омара - того самого Омара, который некогда отвозил на Ломта-гору письмо от Хорешани царю Луарсабу и хотел пробраться в Терки, ибо давно дал обет пожить в русийской стране, дабы «очиститься от мусульманского поганства…»
Выслушав Дато, несказанно обрадованный Омар поклялся и на этот раз, что достигнет Терков, вручит послание боярину Хворостинину и по-русийски и по-татарски перескажет слова благородного азнаура из достославной «Дружины барсов».
«Кажется, я подоспел вовремя!» - вскрикнул Дато, видя, как снопы огненных стрел врезались в цепь иранцев, застилая дымом скаты.
Исступленные сарбазы продолжали взбираться по отрогу вверх. Издали раздались волнующе-тревожные звуки зурны, и, грозно потрясая копьями, шашками, кинжалами, высыпало ополчение Ничбисского леса.
Клич Моурави удесятерил силы ополченцев Средней Картли. «Моурави зовет!» - как искры на кизиловые палочки, упали пламенные слова призыва. «Моурави зовет!» - подхватили ксанцы, всколыхнув эриставство… Вооруженный народ, распаляемый неукротимой ненавистью, с новой силой обрушился на кизилбашей.
- Георгий Саакадзе неодолим! - воскликнул Хосро-мирза. - Если бы шах Аббас не наградил его высшим званием Непобедимый, это бы сделал я!..

Через три дня Хосро-мирза дорогой смерти пробился к мухранским полям. Он отказался от намерения одним ударом захватить Гори и, оставив сильный заслон в Самухрано, окружил Гульшари тройным кольцом охраны, повернул к Тбилиси и понесся вскачь. Если заслон и будет перебит, то, иншаллах, не раньше, чем ворота Тбилиси закроются за въехавшим в город Хосро и его свитой.
Ксанское сражение Хосро-мирза представил Иса-хану как внушительную победу, ибо попытка Саакадзе отбить Тбилиси потерпела неудачу. Благодаря ему, Хосро, горцы разъединены с Моурави, иначе неизвестно, какой бы опасный оборот приняла война с азнауром. Сейчас «барс» обескровлен, и сомнительно, чтобы у него хватило пыла для наступательных действий. Укрепив линию Тбилиси - Мцхета, можно будет осадить и Гори. Под воздействием побед меча «льва Ирана» картлийские князья покорно перешли к царю Симону. Кто остался с Саакадзе? Эристави Ксанские и Мухран-батони, но и им для защиты фамильных владений едва ли хватит собственных дружин. На их помощь Саакадзе рассчитывать не приходится. Отпал от него и арагвский владетель Зураб - как медведь в берлоге, засел в Ананури. Велик шах Аббас! Что касается огромной массы убитых сарбазов, то на войне - как на пиру: чем больше красного вина, тем больше под столом сраженных. И еще: разве сарбазы, закончив временную земную жизнь в битве с неверными, не проложили себе путь в рай Мохаммета? А там не гурии ли в прозрачных шальвари их ждут? И что стоят тысячи песчинок, когда добывается жемчужина? Иса-хан поздравил царевича с благоприятным выполнением воли шах-ин-шаха. Пусть хищник не убит, но значит ли это, что он не ранен смертельно?
Как подобает царственному роду Багратидов, Хосро торжественно обставил представление Иса-хану своей родственницы, сестры царя Симона, сиятельной княгини Гульшари, и князя Андукапара.
Андукапар не преминул заверить военного советника Давлет-ханэ, что он, держатель фамильного меча Амилахвари, и княгиня преданы шаху Аббасу, как луна небу, и в знак поклонения «льву Ирана» твердо решили принять магометанство.
Польщенный Иса-хан одарил чету богатыми преподношениями и, тут же вызвав своего муллу, поручил ему направить князя на путь истины.
И началось… Скрежеща зубами, Андукапар проклинал себя: хотя благодаря его опрометчивому поступку теперь он и богоданная супруга под защитой самого могущественного шаха Аббаса, но… И Андукапар под наблюдением муллы приступил в первый раз к омовению перед молитвой: сперва вымыл руки, смачивая их дважды от локтей к кистям, потом правой рукой, тоже дважды, омыл лицо и провел дважды мокрой рукой по голове. Затем, мысленно обращая к Христу жалобу на Мохаммета, он влажным полотном вытер по щиколотку ноги, вычистил указательным пальцем уши, а большим, по указанию муллы, потер мясистые мочки. Свирепо взглянув из-под опущенных бровей на муллу, Андукапар, как послушный ученик, продолжал обряд: потер затылок указательным пальцем и через голову довел его до горла.
Не совсем довольный вялостью движений Андукапара, мулла пообещал ему произвести над ним главное таинство перехода в магометанство, как только он освоит предмолитвенный обряд, и предложил ему завести молитвенный коврик. Затем он повел Андукапара в мечеть, по дороге наставляя князя, чтобы он ежедневно и со всем рвением рано утром, при восходе солнца, в полдень, после обеда, вечером и отходя ко сну проводил этот предмолитвенный обряд.
В мечети Андукапар вслед за муллой покорно опустил руки, потупил глаза в землю и прошептал: «Алла екбер», затем вскинул руки и задержал их возле ушей, а лицо, полное скрытого бешенства, обратил на юго-восток. Потом, до боли напрягая слух, Андукапар старался расслышать слова трех молитв, подсказываемые ему муллой, и то нагибался, опершись руками, на колени, то падал ниц и склонял голову к земле, прикладывая вспотевший лоб к подсунутому муллой священному сероватому камню, добытому возле Неджефа, где Хуссейн пролил свою кровь, то воздевал вновь руки, сжимающиеся в кулаки, к испещренному арабесками своду.
После заключительной молитвы мулла заставил Андукапара поворачиваться направо и налево и потихоньку произносить: «Селям-он алейкюм!» - приветствуя ангела и отгоняя сатану. Но мулла почему-то упорно не отходил. Андукапар почувствовал, что ему не хватает дыхания, и испустил вопль: «А-ах!.. Бисмиллах!»
Вернувшись в свои покои голодный и обозленный, Андукапар решил всерьез отречься от Христа, с такой легкостью отпустившего его, держателя фамильного меча Амилахвари, к Магомету, но тайком, лишь для виду опускаясь на молитвенный коврик, не признавать и Магомета, слишком трудного для него, сиятельного Андукапара. После он уплел пол-ляжки барана, запил двумя тунгами вина и, бросив крест на коран, принял на тахте блаженную позу буддиста и погрузился в нирвану…
Гульшари, освоившись в Метехи, словно витала в розовых облаках и поэтому сначала не обратила внимания на затею Андукапара, но, увидя, с каким остервенением мулла принялся за Андукапара, а Андукапар за ляжку барана, всполошилась. Нашлись тысячи причин отмахнуться от ловчего в чалме. Стоит ли дарить Андукапару молитвенный коврик? Как будто и так шах не возьмет под свое покровительство врагов Саакадзе. И потом, если у Андукапара после чистки ушей такой аппетит, то, при ее любви к чистоте, не придется ли ежедневно резать корову с толком?
И еще женщинам воспрещено посещение мечети, дабы не давать повода мужчинам к неблагочестивым мыслям. Именно это обстоятельство помогло ей охладеть к магометанству. Тогда что делать женщинам, если не путать мужчинам мысли? А что еще запрещено мусульманкам? Ходить с открытым лицом? Но все мужчины Гурджистана ее уже лицезрели, и от их красноречия она ничего не потеряла. А если ей и приходилось ради блага царства самой расточать любезности могущественным князьям, то муж неизменно получал львиную долю ее благосклонности и никогда не ощущал убытка.
И еще решительнее Гульшари заявила мулле, что чадру не наденет, - кто же будет заботиться о блеска Метехи, если она закутается, как мумия, в покрывало? И вообще, пока царь не соизволит сочетаться высоким браком, следует скрыть от всех смертных о ее намерении перейти в магометанство.
Шадиман не только поддержал строптивую, но доказал целесообразность ее решения - на какое-то время отложить перемену веры, примерно, до победы над Саакадзе, - дабы не дать повода церкови возмутиться. Ведь Гульшари дочь царя Багратида! Нелегко удалось Хосро-мирзе добиться от Иса-хана согласия на отсрочку, но довод, что князья могут совсем отказаться приезжать с семьями, а это невыгодно для блеска Метехи, убедил наконец и хана, желавшего похвастать перед шахом еще одной победой пророка. Но женщина уж не такая ценность, чтобы за нее спорить. И Иса-хан весело отправился в покои Шадимана, чтобы предаться кейфу по поводу удачно закончившихся переговоров с прекрасной Гульшари.
Шли дни. Хосро-мирза шутил, любовался соколами, собранными в Метехи для высочайшего смотра; наслаждался серной водой в царской бане, где влажный мрамор и матовый свод погружали в сладостное небытие; оценивал резвость скакунов на дидубийской аспарези, - но все это было лишь пестрой ширмой с веселыми узорами, за которой скрывалась тревога.
Саакадзе с таким искусством использовал свои немногочисленные силы, учтя преимущества пересеченной местности, с такой свирепостью разжигал повстанческую борьбу, что слабость его перерастала в силу. Формы же этой борьбы - внезапность нападения, короткий, но кровопролитный бой, неожиданное исчезновение - доказывали неповоротливость персидских тысяч, неизменно ставя их в невыгодное положение.
В один из дней Хосро-мирза пригласил на совет Шадимана. «Змеиный» князь, слегка проводя пальцами с нашафраненными ногтями по выхоленной бороде, предложил и впредь не щадить кровь сарбазов: волна, беспрерывно набегающая за волной, разрушает самый неприступный утес. Тысячи, беспрестанно посылаемые за тысячами, доберутся и до недосягаемых вершин.
Минбаши получили строгий приказ: оставлять во взятых крепостях большие гарнизоны, не давать опомниться Саакадзе и идти за ним по пятам, выбивая из пределов Средней и Верхней Картли.

ГЛАВА ТРИДЦАТАЯ

Ни одной звезды на черном небе, ни одного огонька в окошках. Темным покровом глубокая ночь окутала Носте. Лишь на смутно различимых башнях и зубчатых стенах бодрствуют часовые.
Осторожно ступали кони с обвязанными копытами. Три всадника, закутанные в бурки и темные башлыки, двигались гуськом, стараясь придерживаться зарослей.
Окрик, взметнувшийся как дротик, остановил всадников. Слышно было, как чья-то рука натягивает тетиву. Передовой всадник приглушенно произнес по-грузински:
- Не суетись, страж! По тайному делу к Моурави! Немедля извести!
На крик удода, вынырнули из мрака несколько дружинников. Пошептавшись с прибывшими, дружинники осторожно повели их к воротам замка. На клекот орла из узенькой калитки вышел Арчил-"верный глаз" и тоже шепотом спросил:
- Кто? Откуда?
В ответ всадники спешились, передали мушкеты и шашки дружинникам и попросили тотчас провести их к Моурави, ибо до рассвета они должны покинуть Носте.
Арчил, туго завязав глаза прибывшим, приказал дружинникам спрятать коней и оружие и со всеми предосторожностями ввел гостей в маленькую кунацкую, предназначенную для встреч с тайными гонцами.
Не прошло и десяти минут, как «барсы» уже окружили незнакомцев и сняли с их глаз повязки. Но на все вопросы прибывшие отвечали молчанием и оглядывали, не скрывая удивления, пустые стены, от которых веяло холодом, скамьи, не покрытые даже грубыми паласами, простые кувшины и медные светильники в нишах.
Почти бесшумно открылась потайная дверь. Один из незнакомцев быстро оглянулся и, увидя Саакадзе, приложил руку ко лбу и груди и по-грузински проговорил:
- Победа Великому Моурави! Победа дому твоему!
- Откуда прибыли? - не отвечая на приветствие, спросил подозрительно Саакадзе.
Вмиг трое скинули бурки и башлыки. Саакадзе невольно отступил на шаг: перед ним стояли турецкий бек и два уже где-то виденных им азнаура в турецких одеяниях. Саакадзе пристально оглядел ахалцихских грузин. Богатые и независимые, они не примкнули к союзу азнауров, что ж теперь им надо? Бек заговорил, приложив ладонь ко лбу и сердцу:
- Да будет над тобой, Моурав-бек, сияние Золотого рога! Разговор наш только для твоих ушей… Так повелел Сафар-паша ахалцихского пашалыка.
- Да будет над вами мир и свет грузинского неба! Говорите - здесь одни уши, одна голова, одно чувство. Бек снова приложил руку ко лбу и сердцу:
- Хосро-мирза кичится своей победой над тобою. Пусть аллах посылает ему каждое новолуние такую победу: тогда нам незачем будет тратить порох и янычар, женщины сами чувяками изгонят ханов из городов, разбойнически захваченных у Турции, и тебе, Моурав-бек, не придется лишний раз оттачивать меч… Но до следующего новолуния, в одну из черных ночей, прихвостень шаха Аббаса, кахетинец, совместно с «добросердечными» князьями может подкрасться к твоему владению. Да не будет скуп аллах на милосердие к Моурав-беку! Сафар-паша настойчиво приглашает тебя, твою семью и всех, кого ты пожелаешь, переселиться до солнечного дня в Ахалцихе.
Потом почти шепотом в чем-то убеждали Георгия Саакадзе ахалцихские азнауры.
Пристально смотрел Саакадзе на непроницаемое лицо бека. «Нет, не посмел бы Сафар оказывать мне гостеприимство, нежелательное шаху Аббасу. Значит, султан, напуганный удачными войнами Ирана, вырывающего когтистой лапой из-под усов у Турции то увесистые куски чужих земель, то выгодные союзы с властелинами, как, например, союз с окрепшей Русией, повелел атабагу Сафару перетянуть меня на свою сторону, дабы я мечом отогнал персов, захвативших Хертвисскую крепость, от порога Турции».
Длительное молчание Саакадзе встревожило бека. Переглянувшись с ахалцихскими азнаурами, он вкрадчиво сказал:
- Да ниспошлет аллах мир твоим мыслям!.. Сафар-паша еще повелел передать, - бек многозначительно оглядел кунацкую: - дом твой в Ахалцихе - «убежище великолепия» - будет наполнен коврами и всем, что пожелает знатный полководец.
- Знай, благородный бек, полководцу не ковры нужны.
- Аллах одарил Сафар-пашу догадливостью, и он повелел передать Моурав-беку: оружие и кони будут ждать его в Ахалцихе, и… «ларец щедрот» открыт Непобедимому для побед над врагами и услады с друзьями.
- Время усладам еще не настало, и для души, пылающей огнем мщения, не нужны щедроты… - Саакадзе приоткрыл дверь. - Эй, Эрасти! Принеси седьмой сундук!
Вскоре, сгибаясь под тяжестью, Эрасти, Арчил и четверо верных слуг втащили огромный сундук и поставили на тахту.
Саакадзе откинул крышку. Ахалцихцы удивленно отпрянули. Азнауры Самцхе, не успевшие еще отуречиться, воскликнули:
- Пресвятая богородица!
- Господи правый!
- Светильники! - приказал Саакадзе.
В ярких отблесках свечей заиграли золото и камни.
- …Седьмой «сундук щедрот», из числа двенадцати трофейных, открываю!
- Да просветит меня пророк! - изумился бек. - Что же тебе нужно, храбрейший из храбрых?!
- Тропы и дороги!
- Да ниспошлет аллах победу на дорогах и тропах твоей судьбы! - воскликнул ахалцихский азнаур.
Бек почтительно приложил руку ко лбу и сердцу.
- Ворота Турции широко открыты для Великого Моурави!..
Бесшумно опустился тяжелый засов. В темный квадрат вступили кони. Надвинув башлыки и закутавшись в бурки, молча выехали ахалцихцы, рядом с ними Дато и Гиви… Эта темная ночь навсегда сохранила тайну прибытия гонцов из Самцхе-Саатабаго.
О многом решили договориться с Сафар-пашою, главное - о беспрепятственном приезде и выезде азнауров и князей, соратников Саакадзе, и всех других, желающих посетить дом Моурави…
Хотя ни Саакадзе и никто из «Дружины барсов» уже давно не верили посулам и заверениям властелинов, но все же не лишне заставить Сафар-пашу поклясться выполнить все обещания, а также выдать Георгию Саакадзе ферман на полную свободу действий в ведении воинских дел, поклясться хоть… «Хоть пяткой одалиски», - подсказал Гиви.
Далеко позади осталось Носте, а всадники, погруженные в думу, все еще не нарушали молчания.
Ахалцихские азнауры, получив одинаковые подарки - позолоченные пояса с опаловыми застежками, восторгались щедростью Георгия Саакадзе.
Ощупывая на указательном пальце преподнесенный ему загадочным Моурави перстень с конусообразным крупным алмазом, опоясанным яхонтами, бек недоумевал: почему такой богатый и знатный вместо радостных услад берет у жизни только огонь и кровь?..
«Вот везу Сафар-паше драгоценную индусскую саблю, - думал Дато. - Хотел бы предугадать, какой подарок уготовит Великому Моурави паша, так широко распахивающий пред ним ворота Турции?»
Гиви ликовал: «Молодец, Георгий! Сколько бек и чужие азнауры ни уговаривали, не поехал с ними. Пусть паша знает: пока я и беспутный Дато не проверим, каким шашлыком угощают в Ахалцихе, незачем Непобедимому утруждать себя».
Георгий остановился возле узкого окошка. Ничто не нарушает тишины. Мрак мягко сползает с высот, освобождая роговеющие камни, деревья, дремотную реку, окаймленную кустами, дорогу, изгибы которой теряются в иссиня-черной долине. Не видно силуэтов всадников, не разносится цокот копыт. Лишь легкий ветер шуршит в зарослях, словно переворачивая еще один лист невидимой, но полной грозных событий летописи.
Подойдя к нише, Георгий выдвинул светильник, распластал на скамье свиток и сдвинул брови. Теребя в раздумье усы, он склонился над начертанными контурами близкой и вместе с тем далекой страны.
Самцхе-Саатабаго! Вот восточную границу твою замыкают проход Хеоба и вечно серый каменный Карс; южную - древние Месхетские горы, северную - гора Гадо, или Лихи, и хребет, отделяющий Аджару от Гурии; западную - Эрзурумские горы между Езингой и Картлискели - грузинским ущельем, величаемым турками - Гаджи-багаз. С востока на запад, в длину, тянешься ты всего на тридцать агаджа; в ширину, с юга на север, - не больше двадцати восьми. Но для грузин ты бесконечна! Самцхе-Саатабаго…
Месхети! Болью отзываешься ты теперь в сердце грузина.
Во времена, когда не было здесь ни человека, ни зверя и владычествовал лишь морской залив, подземный огонь вздыбил твои земли. Одетое, как в панцирь, в вулканические громады и отторгая от них скалы, ты обрушило их на гремучие реки, придавая им цвет тревоги и жизни: багряный и зеленый. И в огромных огнедышащих впадинах бьют горячие источники, вещая о грозной силе, заключенной в твоих насыщенных клокочущим пламенем недрах.
Но лучше бы покоиться тебе на голубом дне морского залива, прислушиваясь к вечным песням раковин, чем испытывать иго османов, опутавших тебя железной сетью.
Самцхе-Саатабаго! Месхети! На твоих нагорьях крепли месхи - древнее племя грузин, они строили государство, выращивали ростки знаний, глубоких, как твои ущелья, и ярких, как твое небо. Солнечный блеск стихов Руставели и блеск меча Тамар сопутствовали тебе. Накрепко запирало ты вход в Грузию. От турецкой черты до лесистых отрогов Хеоба подымались грозные замки, о них ломалось арабское копье, спотыкалась монгольская стрела, зубрился босфорский ятаган… Вот крепость «золотого века» древней Грузии, пещерный город Вардзиа - детище Георгия III и Тамар, крайний пост на юге, обитель двадцати тысяч воинов; вьется дальше серебристая лента Куры, а над ней, на величественном утесе, встает Зеда-Тмогви, легендарный город-крепость; сужается ущелье Куры - и уже высится многобашенный замок Хертвиси, глухо рокочет Кура - и вздымаются зубчатые стены Аспиндзы, перепрыгивает Кура через валуны - и сторожит путь воды мрачная громада Ацхури, многостенного замка. Все дальше стремится Кура - и тянутся по береговым скалам замки грозной линии укреплений: вот Моцкеви, вот Гогиас-цихе, Петриас-цихе… Грозная линия укреплений! Из века в век народ возводил тебя, стремясь оборонить долины и горы, города и деревни Грузии. На цепях вздымали огромные мраморные плиты, железо, каменные столбы, надрывались, слагали песни, срывались в бездну, смехом заглушали стон. И не владеть бы врагу ни городами, ни крепостями, ни замками, ни дорогами, если бы из века в век грузинские владетели не скрещивали друг с другом мечи, междоусобицами расслабляя страну и дробя Грузию, как камнебоец - щебень. А разве не раздорами князей воспользовались еще в XIV веке румские турки и вновь стали совершать набеги и разорять Месхети, забыв, как Давид Строитель, сокрушив могущество турок, прочно засевших в стране, мечом изгнал их из Грузии? И вот пробегают века, и все меньше становится соединенных сил в стране. Так, в дыму распрей, феодалы изменнически проглядели Самцхе-Саатабаго!
А потом?.. Турецкие султаны, покончив с Константинополем, бросили свои орды и на Месхети, проникнув в область через Басиан и Кларджети. Предоставленные самим себе, месхо-грузинские атабаги не могли отразить варваров. Стамбул стремился завладеть ключом крепостных твердынь Южной Грузии, но не дремал и Иран. Попеременно вторгались в Самцхе-Саатабаго то тысячи сарбазов, то орды янычар. А атабаги? Те же князья! Опасаясь призвать на помощь грузинских царей, могущих лишить их после совместной победы самостоятельности, обращались тоже попеременно за покровительством то к шаху, то к султану. Гремело оружие, текла кровь. Упрекая атабагов в вероломстве, ханы и паши все больше проникали в глубь ущелья Куры. Из рук в руки переходили Вардзия, Зеда-Тмогви, Ацхури, Хертвиси. Потом Иран и Турция, кажется в 243 году XIV круга хроникона, под шум княжеских междоусобиц разделили добычу: лев выдрал из пасти босфорского хищника лучшие куски, а хищник, нацелив на льва острые рога полумесяца, отторг у Ирана запад края - Тао, Шавшети, Кларджети.
Но султан не угомонился, он подкупал местных владетелей и сталкивал их в бесконечных войнах. И снова разрушались замки, пылали деревни. Клевали коршуны сердце Саатабаго.
Что потом?.. Шах и султан снова в 278 году XIV круга хроникона саблями выкроили судьбу Самцхе-Саатабаго. Иран признал власть Турции над Месхети. Отныне тут царствовал произвол, тут делили тигровую шкуру, тут распоясалась алчность, тут свободолюбивого месха стремились превратить в раба. Были и такие атабаги, как Манучар I, ревностно стремились они оградить страну от отуречивания. Но не сдержать ураган тростником. Турецкие порядки и обычаи - осмалоба - внедрялись ятаганом. И лишь грузинское крестьянство упорно боролось за картвелоба - вековые свои обычаи. Кровавый полумесяц зловеще поблескивал в зеленом тумане ущелья. Отходили от Самцхе-Саатабаго грузинские мтавари, тавады, азнауры, церковномонастырские владыки. Гремели турецкие тулумбасы, взлетали бунчуки. Надвигался мраком чужого мира ислам. Оседали турецкие паши, санджак-беки, алай-беки, сипахи, джаме. Крестьян, отвергших магометанство, душили арканом непосильных налогов; тавадов и азнауров, если и оставляли им землю, принуждали надевать фески. Рушились храмы, воздвигались мечети. И атабаг Манучар II, принявший меч правителя Самцхе в 302 году XIV круга хроникона, уже безоговорочно признавал над собой власть «падишаха вселенной». Но шах Аббас, стремясь поработить Картли, не отступал от желания захватить Самцхе-Саатабаго и этим отодвинуть турецкую границу. Стамбул свирепел и сплетал, как паутину, последний план «полновластного подчинения».
Наконец султан решил окончательно покорить Самцхе-Саатабаго…
Через хребты Аджары повел Сафар-паша орды янычар и предстал перед стольным городом Самцхе-Саатабаго. Двадцать три дня продолжалась осада цитадели. Били беспрестанно пушки, окутывая пороховым дымом башни и стены. Янычары остервенело кидались на цитадель. Двадцать три дня не сдавалось знамя Месхети. Свинец и стрела с неистовой силой поражали лежащего на зеленом поле чернопятнистого джейрана с загнутыми рогами, который цепко держал белый стяг, увенчанный крестом и мечом, сверкающим между двух звезд. На двадцать четвертый день медленно склонилось смертельно раненное знамя Месхети, и над Ахалцихе, словно ночь Стамбула, нависло зеленое знамя с полумесяцем. Довольный султан в награду за взятие главной крепости Самцхе поспешил сделать Сафар-пашу наследственным пашой Ахалцихе. Так окончательно перешли к туркам земли Ахалцихе, превратившись в пашалык.
Саакадзе прошелся и снова остановился у окна. "Но успокоятся ли шахи и султаны? Не похоже! Лишь только Иса-хан и Хосро-мирза вторглись в Картли-Кахети, султан Мурад насторожился и повелел Сафар-паше перемирия с Ираном не нарушать, но и не допускать персов к находящимся в вассальной зависимости от Турции грузинским замкам - крепостям Месхети, расположенным на подступах к Турции.
Избегали и Иса-хан и Хосро-мирза нарушать перемирие с Турцией, и по приказу царевича минбаши, обходя Ахалцихе, кинулись через Триалетские высоты к крепостям-замкам, признавшим власть полумесяца, перевалили через гору Шарвашей, спустились вниз по течению Баралети-цхалис и по береговым тропам Джавахетис-Мтквари, достигнув Куры, подступили к Хертвиси. Крепостной турецко-грузинский отряд оказал слабое сопротивление персидским минбаши. Хертвиси пал. Желтое знамя Ирана взвилось над замком. Не выдержала натиска и Аспиндза. За большими крепостями склонились малые: Ацквери, Паравани…
Но никогда не смирится Стамбул с захватом персами Самцхе-Саатабаго. А я смирюсь?.. Продумав ход дальних и ближних событий, я не ошибусь, если скажу, что Сафар-паша хочет моим мечом изгнать персов из Месхети… А я?..
Вновь склонился над свитком Георгий Саакадзе. Страдальческая складка обозначилась в уголке губ, но глаза продолжали пылать, как два факела, точно стремясь осветить покрытое мраком неизвестности будущее. Потом он поднялся, разогнул плечи и подошел к стене, где висела в простых черных ножнах шашка Нугзара. И он вновь задал себе вопрос: «Что нужно мне в этот роковой для отечества час?» И, опустив руку на клинок, повторил: «Дороги и тропы!»

Вблизи Ахалцихе, во владении Сафар-паши, приютилось у лиственного леса тихое местечко Бенари. Сюда не долетали волнения больших городов, и даже вести о беспрерывных войнах в Картли, особенно в Кахети, доходили к владельцу соседнего замка случайно - через приехавших на базар крестьян или словоохотливого гонца. Такого гонца перехватывали, угощали и жадно слушали новости тбилисского майдана или Метехи.
Не удивительно, что переселение семьи Саакадзе взбудоражило Бенари. Казалось странным: почему знатный Моурави не пожелал поселиться в Ахалцихе, главном городе пашалыка, а отправился осматривать захолустные местечки?
Выбрав Бенари, загадочный Моурави отказался от обширных домов, наперебой предлагаемых владельцами, и предпочел заброшенный, полуразвалившийся маленький замок, стоявший в стороне от проезжей дороги, на самом краю Бенари, и примыкавший западной стороной к лесу.
Еще больше озадачило жителей посещение Георгием Саакадзе ветхой грузинской церковки… Была и более богатая и просторная, но знатный Моурави не зашел туда. Отстояв молебен, Саакадзе подошел к старенькому священнику под благословение, затем протянул кисет и попросил обновить храм божий… Растерявшийся священник худыми руками прижал щедрое даяние: о! наконец господь услышал его мольбу и послал помощь. Да будет благословенье пресвятой богородицы над всей семьей Великого Моурави.
Через некоторое время прибыл Папуна с амкарами-каменщиками и плотниками. Застучали молотки, топоры.
С утра до темноты толпился народ у замка, поражаясь, с какой быстротой обновлялись строения, вырастали зубчатые стены вокруг замка и воздвигались по углом сторожевые башни.
Потом пришли садовники, и тотчас гурьба мальчишек, предлагая свою помощь, заполнила двор. Сначала садовники, схватив лопаты, хотели выгнать непрошеных помощников, но Папуна, выдав каждой «ящерице» в задаток по шаури, велел таскать с ближайшего к реке откоса красный песок.
Вскоре заросший сад весело заиграл зеленой листвой, сквозь которую проглядывали дорожки, посыпанные красным песком.
Не успела вырасти стена вокруг замка, как в ворота въехали арбы с поклажей, потом пригнали скот и пятнадцать молодых коней…
Целый день толпились жители у ворот замка, жадно всматриваясь в арбы. Но опустилась темная ночь. Закрылись ворота. И любопытные нехотя покинули обновленный замок, так и не увидев жену Моурави.

Снова пришлось Русудан, как много лет назад, пережить прощание с Носте. Русудан стояла возле башни и гладила камень. Так же как и тогда, на рассвете, низко проходили облака. Вечные странники! Куда? Зачем? И колыхались поникшие ветки. Прости! Прощай! Зыбкая дымка обволакивала простиравшуюся внизу долину. Не обманывалась Русудан: вечные странники - она и Георгий. У какого порога остановится конь их судьбы? В какую бухту занесет их парус бедствий? Где оборвется алая нить их испытаний? Одно до боли ощущалось ясно: разлука вот с этим замшелым камнем, вот с этим багряным деревцем, с этим желобом, где неумолчно журчит вода, будет бесконечно долгой. И Русудан чувствовала, что не просто расстается она с видениями дорогого ей мира, а хоронит их в своей потрясенной душе…
Не обманывался и Саакадзе: нельзя победить полчища персов с остатками азнаурских дружин и немногочисленным народным ополчением. Князья заперли своих крестьян в замках, дабы не бежали к Моурави. Одни владетели изменили царю Теймуразу и открыто перешли на сторону царя Симона, вернее - Шадимана. Другие остались верны царю Теймуразу и насильно приковали крестьян к своим замкам, старательно оснастив их крепостным оружием и запасом. Но и те и другие не только изменили Моурави, но, словно осатанев, любой мерой противодействуют его отчаянным попыткам спасти Картли от порабощения шахом Аббасом. И приходится поминутно быть готовым отразить и персидский ханжал и княжеский меч.
Георгий прощальным взором обвел круглую комнату. Книги и свитки уже замурованы в нишах. Клинки сняты со стен и завернуты бережно в бурки. Он подвинул к себе глиняный кувшин - и опрокинул чернильницу. Красная струйка, точно кровь, потекла к кисету, вышитый на нем разноцветным бисером беркут странно блеснул в солнечных лучах. Георгий вынул из кисета локон, нежно поцеловал и вновь спрятал. «Нино!.. Ни битвам с дикими ордами, ни блеску царских замков, ни прославленным красавицам не затмить золотой поток твоих кудрей и синие озера глаз…» Он страстно хотел еще раз заглянуть в эти озера и ощутить покой, исходящий из их глубин, но невозможно было урвать для себя даже одно мгновение. Он уходил, а она оставалась. Оставалась в монастыре, как на островке, окруженном бушующим мусульманским потоком. Георгий поспешно расстегнул ворот, повесил кисет на шею и закрепил серебряную цепочку.
Облака темнели, низко клубясь над Носте, чуть не задевая башен. Величавая, в строгом платье, Русудан неторопливо отдавала слугам распоряжения. Под ее надзором грузились арбы и, поскрипывая большими деревянными колесами, выстраивались возле ворот. Верблюды, опустившись на колени, равнодушно выжидали, пока веревки трижды не обкрутят поклажу. Русудан сама отобрала лучших коней, распределила отары баранов и стада между крестьянами, посоветовав в случае опасности запереться в замке, где поселилась семья Ростома и дед Димитрия. Ностевцы, сняв войлочные шапочки, затаив скорбь, теснились вокруг Русудан; то и дело ностевки подносили к глазам поясные ленты и кружевные концы лечаки. Твердо, словно куски камня, отбитого от скалы, падали прощальные слова Русудан:
- В Носте враг не придет!
Она не высказала вслух предположение Саакадзе: «не придет, ибо Шадиман не допустит, не совсем уверен в победе Симона». Милость Шадимана так же была ненавистна народу, как и его месть.
Поднявшись на верхнюю площадку большой квадратной башни, Русудан до рассвета смотрела на уснувшее Носте. В узком окошке мерцал огонек светильника, изредка появлялся силуэт и опять исчезал: Георгий бодрствовал. От Ностури веяло прохладой, и яркие звезды в черном провале от этого казались еще прохладнее. Внизу кружился рой светлячков, излучая голубое сияние, и таинственно высился излом горы, нависшей над замком. Подавленная нерадостной тишиной, скорбела Русудан. Здесь остается ее молодость, а впереди не маячит надежда, как тогда, когда она уходила в Иран. Русудан чувствовала, что искренней радости больше не будет… Она уходит от собственной души… здесь, совсем близко, покоится ее Паата…
Первый свет подсинил склоны неба. На дороге показались всадники. Трифилий и Бежан свернули вправо и стали подниматься к замку. За ними послала гонца Русудан. И хотя далеко не безопасным стал путь в Носте, настоятель Кватахеви, в миру князь Авалишвили, ни минуты не раздумывал. В роковой час не оставляют без ответа призыв лучшей из лучших.
Долго в тиши отдаленной башенки беседовали Русудан и настоятель. Тут отсутствовала скрытность, изощренность. Тут еще раз скреплялась не нарушенная за много лет настоящая, чуждая земной суеты дружба. О живом сыне Русудан не просила… Паата!.. Черная ряса оттеняла печальное, несколько усталое лицо Трифилия. Он обещал сохранить в неприкосновенности дорогую могилу. Ничто не нарушит вечный сон Паата. Там денно и нощно будет стоять монастырская стража. Там в памятные дни отслужатся панихиды, молебствия за упокой жертвенно-чистой души. Там раздадутся бедным монеты, оставленные возвышенной Русудан смиренному настоятелю.
И о Тэкле просила Русудан. Жизнь катится с кручи… и неизвестно, где за камень случая зацепится колесо судьбы Моурави. Или нет уже правды, или не при царях должны рождаться витязи родины?.. Или слепота удел не только слепых? Почему столько лицемерия? Почему, когда Моурави сам побеждает, - и князья и церковь склоняются к его стопам, а когда осиливает враг - все спешат раболепствовать, пресмыкаться перед врагом? Почему полководцу, не единожды попиравшему смерть, отказывают в жизни, лишая его воинов и клинков? А церковь…
- Церковь не идет против Моурави, - нерешительно проговорил Трифилий.
- Да, святые отцы притаились, ждут, - кто победит, за того и свечой перед ликом господним слукавят… Нехорошо сейчас в Грузии, нехорошо.
Знал и Трифилий, что нехорошо. Если бы католикос согласился теперь благословить многотысячное монастырское войско - не устоять персам, ибо напуганные князья не преминули бы открыть свои замки и выпустить личные дружины и закрепощенный народ на помощь Моурави, а многие, вспомнив про совесть, и сами постарались бы в битве искупить вину… Но все в руках божьих! И князь-монах в рыцарских выражениях успокаивал чуть побледневшую Русудан: «Пути господни неисповедимы. Все может обернуться иначе», - и, коснувшись нагрудного креста, елейно советовал положиться на божью волю…
Наконец прискакали «барсы». Не было здесь Матарса и Пануша, которые вместе с Нодаром Квливидзе умчались к Жинвальскому мосту выполнять замысел Саакадзе. Не было здесь и Элизбара, который со своей дружиной беспрестанно устраивал засады на Кахетинской дороге. На доспехах «барсов» тускнели вмятины от сабельных ударов, лица покрылись слоем пыли, усы пропахли дымом костров. Подтянутые и стремительные, как всегда в часы, чреватые опасностью, «барсы» принесли жестокую весть: надо спешно покидать Носте! Неизвестно, как при помощи князей и попустительстве церкови пойдет дальше завоевание Картли царевичем Хосро. Да и как бы выгодно ни было Шадиману уберечь Носте, сомнительно, чтобы князья Магаладзе, Цицишвили, Качибадзе и подобные им собачьи сыны не воспользовались отсутствием мужественных ностевцев и не напали бы на ненавистное им «логово барса»…
Ранний рассвет. Чуть блеснуло скрытое опаловым маревом солнце. Тихо распахнулись ворота замка Носте…
Последней выехала и не оглянулась Русудан. Молчаливый Даутбек выравнял рядом с ее буланым иноходцем своего Шевардени. Димитрий на миг задержался, свесился с седла и еще раз обнял деда. Дрожащими пальцами дед провел по желтым цаги Димитрия и заплакал бы, если б не улыбнулся.
Немного отъехав, Георгий Саакадзе и его верные «барсы» повернули коней в сторону Носте, развернулись в полукольцо, скинули папахи, выхватили из ножен шашки и троекратным их взмахом простились с никогда не увядающей родной землей. Затуманились глаза витязей, а Ростом тяжело уронил голову на грудь.
Бесшумно закрыл дед Димитрия окованные железом ворота. Так бесшумно отправляются в путь, откуда не возвращаются… На листьях дрожали росинки, опустили ветки примолкшие деревья, всколыхнулся было и замер предутренний ветерок…
Все близкие Моурави направлялись в Самцхе-Саатабаго, к пределам Ахалцихе. Там, в суровом, недоступном для врагов замке, решил Саакадзе укрыть свою семью. Из семейств «барсов» одна Хорешани последовала за Русудан. Остальным ничего не угрожало в их наделах. По желанию Ростома даже его семья переехала к старикам Гогоришвили, родителям Миранды.
Хорешани подъехала вплотную к Русудан:
- Смотри, дорогая, как величественно парит орел над позолоченной солнцем вершиной.
- Он одинок, и, может, радость ему заменяют простор и солнце…

ЧАСТЬ СЕДЬМАЯ

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

Облокотясь на завесную пищаль, Меркушка наблюдал за дюжими стрельцами, сколачивавшими сторожевую вышку. Двое молодцов, выбив из бочки днище, окунали бревно в смолу, понатужившись, подкатывали его к нижней площадке и обвязывали корабельным канатом. «Эх, взяли!.. Еще раз взяли!..» Бревно подхватывали теснившиеся на верху вышки стрельцы. Сыпались на подстилку самарские гвозди, в воздухе мелькали тульские топоры, орловские молотки, елецкие рубанки. Работа спорилась. Крутая лесенка уходила под самую островерхую крышу.
Придерживая саблю и стуча подкованными сапогами, Меркушка поднялся на помост. Оглянулся. Позади уходила в голубоватое марево степь, слева - Тюмень, в дреме лениво плескалась каспийская вода, высились Чеченские горы. Вышка стояла, как журавль, на миг задержавший свой важный шаг. Дальше, справа за горами, московской земле конец.
Теплынь размаривала. Меркушка расстегнул ворот, коснулся позолоченной цепочки, обвивавшей смуглую шею, и вдруг насупился. Из-под пригорка подымался дым от костра, и в серо-сизых струях привиделась Меркушке боярышня Хованская. Дороги ли тянулись по степи или густые косы? Кокошник ли кренился в сторону гор, или быстролетное облачко? Не мог разобрать Меркушка и дивился тому, как влекут его, словно в омут, несказанная голубая поволока и жемчужные отсветы, освещающие незнакомую даль.
Сердито встряхнул копной волос Меркушка: негоже молодцу, забубенной головушке, поддаваться чарам. Но так жизненно было видение, что не стерпел Меркушка, потянулся к гибкой талии… и ощутил в своей здоровенной руке холодный ствол пищали. Топнул ногой, захохотал.
Сидевшие вокруг костра сторожевые казаки - Петр Среда, Герасим Белый и Фрол Каланча, вскинув головы, недоуменно уставились на Меркушку: уж не рехнулся ли? Но Меркушка задорно подмигнул казакам, махнул на закопченный котелок, подвешенный к треножнику, и крикнул, что уха в кипятке так пляшет, как водяной на свадьбе у кумы.
- Да ну? А я поцеловал куму, да и губу в суму! - ответил Петр Среда. - А ты слезай, ухач, с высоты и подкрепись янтарем.
Меркушка не заставил повторять приглашение, проворно сбежав по лесенке, подсел к костру.
Легким, шагом подошел хорунжий Вавило Бурсак, лихой терец с иссиня-черным оселедцем за левым ухом. Пожелав казакам и стрелецкому десятнику доброго здоровья, сел в круг и вытащил из бездонного кармана широченных шаровар баклагу и чарку. Знатная горилка пошла по кругу.
Чувствовал себя Меркушка среди казаков, как налим в воде. Пил - аж дух захватывало, гоготал - кони вздрагивали, веселил до упаду. Зачерпнув последнюю ложку, полюбопытствовал: откуда заявились на Терек казаки, каким ветром занесло их в Тюмень?
Подбросил ввысь баклагу Вавило Бурсак, выхватил из-за пояса пистолет и нажал курок. Как нагайкой рассек воздух выстрел, со звоном разлетелась баклага, осыпая осколками Среду. Значит, ему выпал жребий сказывать.
Среда одернул короткий в обтяжку чекмень, сдвинул папаху набекрень, подправил чуб, смазанный лампадным маслом, и, как за трудное дело, принялся за рассказ:
- Нут-ка, господи благослови! И как в то время по реке Черленому яру жили рязанские казаки, - ничего, добре жили, не тужили, - озорству и непокорству конца-краю не намечалось. Казак - птица вольная: капканы не для него кованы, путы не для него плетены. Хоть жизнь в куренях не в пример спокойнее - казака в степь тянет, к морю синему.
- То и славно!
- Славно-то славно, да вот прогневали добрые ребята царя-батюшку, самого Иоанна Собирателя. И посулил он казакам славный пир: дыбой попотчевать, кнутом накормить, кровью напоить. А прелесть та, знамо дело, не очень по сердцу казакам пришлась. Собрались курени и надумали уйти подобру-поздорову. Рука ведь у Собирателя пушки потяжелее и версты подлиннее. А поведали казакам бывалые люди, что и ранее хаживали по рекам и морям вольники, что есть, как честь, река Терек, течет из Ясских гор изгибом в море Каспицкое, а на Тереке том есть не то город, не то область, не то место такое…
- Тюмень по названию?
- Тюмень. А во той Тюмени собрался, мол, вольный люд, опричь солнца и звезд никого над собой не признает. А рядом с Тереком владеет горами шавкал, мечети разные в его Тарках.
- Слыхал. Крепкий город.
- Ну и ладно, что слухом богат. А у моря Каспицкого хозяина нет, гуляй по нему - хоть на руках ходи, лишь бы смел был да силен. И жизнь тогда меда слаще, рай первозданный!
- Без боярина с кнутом и без плети с попом!
- Эге. Ну вот и подались казаки Черленого яра на замен. «Грянем, - говорят, - братцы, веселее!» Поднялись всей станицею и айда в дальний путь-дорогу. Долго ли, коротко ли, дождались весеннего донского половодья, грянули на Волгу, а по ней, матушке, на приволье Каспия, а там - на Тюмень. Осмотрелись: место ровное, никем не занятое, камыши, разливы, и горы возле. Подались вверх по Тереку, к Пятигорью, подружились подарками да чарками с черкесами…
- Только девки у них не толще камыша, как сабля сгибаются.
- Оно и сподручнее: хочешь - гнешь, хочешь - жмешь. И выходит, что обосновались там, где Аргунь впадает в Сунжу. И не зазря: Русь к горам придвинули.
- Чуешь, стрелец, - закончил Среда, - как лихой казак гребень оседлал?
- Чую, - ответил Меркушка, приблизив к себе пищаль, на которую искоса бросал завистливые взгляды Хорунжий, - а только до казака горы к Руси тянулись. Сказывал мне про родича своего пятисотенный Овчина-Телепень-Оболенский: двенадцать веков спустя после явления на землю Христа князь Юрий Боголюбский пожалован был в мужья царице грузинцев. Бог дал, до вас хаживали.
- Эге! Опись лет нам ведома, - согласился Бурсак, - а коли бить чохом, так на: пятнадцать веков спустя после сам царь Грозный Иван дочь черкесского князя Темрюка в жены брал.
- То-то и оно! И взапрямь выходит, что не вы первые пять гор к Руси приладили.
- А что ж из того? Ты-то за казаком попер, а? - лениво протянул Герасим Белый.
- Сам казаковал!
- Эге! А твоя овчина не прибавила тебе чина, - усмехнулся хорунжий, - иль бо ума!
- Умом не одалживаюсь! Продолжай бачить.
- Добре. А твои сказитель тебе не сказывал, как Грозный Иван на Тереке крепость ставил?.. А султан турецкий как взъерепенится да как загрозит Москве войной тяжелою. А корил тем, что соорудил царь Терскую крепость при слиянии Сунжи с Тереком. Ну, и поспешил царь устранить войну: страшился, ежели турок верх возьмет - поднимется на Русь татарва и астраханская и казанская. Послал царь дары в Стамбул, наказав послу молвить султану, что «так, мол, и так, желая быть с тобою вперед в братстве и любви, мы-де показали братской любви знамя - город с Терека-реки из Кабардинской земли велел грозный царь снести и людей своих оттуда свезти в Астрахань». А в убытке султан остался. Можно молодцу стреножить коня в степи, полет орла пресечь стрелой, но не взнуздать судьбу ни окриком, ни угрозой. Пришли в году тысяча пятьсот семьдесят девятом с Дона казаки и взамен Терской крепости врубили в устье Терека укрепленный городок Тюмень, или Терки. И не мог уже босфорский ятаган сдержать наших коней. Вот и выходит: мы горы к Руси придвинули.
- Сказывал мне еще пятисотенный, что-де тому, почитай, шестнадцать веков спустя после явления…
- Да ну тебя к лешему! - вскрикнул Среда. - Вот цепкий! Да казаки задолго до Христа оседлывали беса. Як выскочит из преисподней, да выхватит хвост свой, да зачнет горы, будто шашкой, хлестать, - аж дым из камней повалит. Тут казак и хвать беса на аркан да башкой в дымящую дыру, и як даст пинка в зад - не поминай лихом!
Казаки дружно захохотали. Меркушка сидел насупившись.
- Ты, стрелец, не перечь, куды царям до вольных казаков! - смеялся Каланча. - Цари как начнут друг к дружке послов засылать да парчой глаза слепить. А казак без хитрости: захотел - ты цел; захотел - хлоп на прицел!
- Ладно, - отмахнулся Меркушка, - расписал дугу, а конь - серый! А врагов Руси ты чем потчевать будешь? Медом?
- Для врагов Руси у нас пощады нет. А только зипуны у нас серые, да умы бархатные, - наставительно проговорил Каланча, носком сапога вороша золу, - потому и нет для казака ближе друга, чем гурда вострая и пищаль бойкая. Ходил я с ними на сине море, на Черное, охотиться, на Кум-реку, на Кубань - ясырей добывать, на Волгу-матушку - рыбку ловить, под Астрахань, на низовье, - за добычею, в Сибирь - пушистых зверей пострелять.
- В Сибири, сказывают, медведь в татарской шапке лапой мед со звезд сгребает.
- Эге, сгребает… Мой прадед бачил… - И хорунжий бочком перекатился на левую сторону.
Меркушка спокойно переложил пищаль на правую сторону.
Хорунжий обозлился:
- Да что ж така за цаца? Пальцем не тронь! Уж пищаль твоя не заворожена ль накрепко?
- Заворожена… как прилажусь да садану огнем, так с медведя татарская шапка сиганет зайцем.
Казаки захохотали так дружно, что и Меркушка, не выдержав, тоже прыснул.
Выпили еще, крякнули, Вавило провел по усам.
- Уступи-ка, стрелец, пищаль, папаху цехинов отмерю.
- Не продается, - Меркушка переложил пищаль на другую сторону. - В ней душа, а не железо. Она - звезда путевая. А кто сворует, сшибу!
- Вот навалился, бесов сын! - хорунжий приветливо взглянул на Меркушку.
Меркушка ударил шапкой о колено, сбивая пыль.
- К воеводе пора… Челом бью!
- На доброе здравье! - пожелали казаки.
Белый поднялся на вышку и, словно степной орлик, стал зорко всматриваться в темнеющую даль.
Кликнув стрельцов, Меркушка подошел к своему вороному Ховану, подтянул подпруги и одним махом взлетел на седло, под которым синел чепрак с двуглавым орлом.
По две в ряд лихо следовали за Меркушкой десять стрельцов. Со стороны моря низко летела оранжево-красная птица. «Жар-птица!» - решил Меркушка, взмахивая нагайкой. - От каспицкой волны в полет ринулась, а до Москвы крылом не достанет. Широка Русь, в четыре неба строится…"

Медный загар ровно лег на лицо боярина, жаркий ветер подсветлил бороду, а вторая склада на переносице являла ту озабоченность, которая охватила Юрия Хворостинина, как только он принял в Терках булаву воеводы.
Воеводствовать на Тереке - это не то, что в Володимире иль Новгороде. И там дел с полный короб, а здесь и дух перевести некогда. Лишь утвердилось Московское царство в устьях Волги, как открылись перед ним ворота пестрого Прикавказья. Князья и ханы ссорились друг с другом, терпели от крымцев, а как почувствовали мощную поступь России, бросились с просьбами кто о союзе, кто о свободной торговле в Астрахани, кто о подданстве. И незаметно, волею-неволею затягивается Русия все далее и далее на Восток, к Кавказу, а теперь, почитай, и за него.
Правда, вначале, при Василии Третьем, а там при Иоанне Четвертом, Москва и посохом стукнуть не успела, как у самого Кавказского хребта появились казаки.
Но теперь строго следила за ними, чтобы не озорничали и царскому имени позора не чинили, не давали бы повода для речей мерзких, что-де воровские люди по Руси разбрелись… А станут казаки и впредь выгодно открывать новые пути для просторов царства и торговое и ратное дело соблюдать, помощь Москва окажет ядрами, свинчатными и железными, да и порохом тоже.
Но не легко воеводе Хворостинину держать в крепкой руке Терки. Люд здесь непокорный, гулящий. Беглые казаки с Днепра, Дона - их не утеснишь, силком не возьмешь. Берендеи! Бродники! Вольница - перекати-поле! И за черкесами гляди здесь на линии в оба, не только саблю из ножон, усы утянут - не заметишь!
Богатое убранство дома воеводы показывало степень состоятельности государства. И хоть не оправилась еще Москва от потрясений Смутного времени, дом воеводы славился старинной утварью, взятой из запасов московских хором, и персидскими коврами. Справа от кресла, обитого алым бархатом, покоилось знамя воеводства: на белом поле святой Георгий, пронзающий дракона копьем, - герб царствующего города Москвы; а в верхнем углу под синим гребнем гор изгибающаяся река. Слева, на поставце, возлежали на багряной парче регалии воеводы: булава-жезл - позолоченное яблоко на черене - и палаш в вызолоченных ножнах, усеянных бирюзой, рубинами и яшмой.
Хворостинин задумчиво прошелся по горнице, остановился у окна. За воеводским двором виднелись на площади длинные пушки - «гауфницы», по бокам стояли тяжелые половинные картауны - крепостные орудия. Подальше за деревьями простиралась деревянная стена и высились башни, щедро снабженные большими и малыми пушками. Три приказа в Терках под рукой его, воеводы, и к каждому приставлено по пятьсот стрельцов. Сила! И всего в полуверсте от морского пути в Иран.
Погруженный в размышления воевода подошел к столу, покрытому алым сукном, положил бархатную подушку на скамью, уселся, высвободил из груды свитков серебряную чернильницу, вооружился гусиным пером, придвинул послание думного дьяка и стал подчеркивать места особо важные:
«…аглицким купцам, в Персию следующим, препятствий не чинить, а ссылку производить: какой товар везут и польза какая от них Московскому царству…»
Вошел дежурный стрелец, сказал, что пятисотенный дожидает за порогом. Воевода утвердительно махнул рукой: «Введи!»
Овчина-Телепень-Оболенский перенял от прадедов, именитых бояр, ведших свой род от Рюриковичей и впавших в немилость при Грозном, величавую осанку и ратную доблесть. Владел он землей под Истрой, где любил зимой обкладывать медведя в берлоге, а летом ходить босиком, взбираться на высоченные дубы и отпиливать засохшие ветви, причудливо черневшие на светлом фоне неба, или водить по реке между плакучими ивами плоскодонку. Отсутствие золота, которым владели его прадеды, привело его на стрелецкую службу, любовь к приволью - на Терскую линию. Сейчас, прослышав, что в Черкесских горах туры, он пришел просить воеводу отпустить его с партией стрельцов на знатную охоту.
Вошел Лев Дмитриевич независимо и отдал поклон почтительный, но не слишком низкий. Наряд его не отличался роскошью, но рукоятка сабли горела сапфирами и рубинами. Он бегло взглянул на рукописные книги в переплетах из свиной кожи, задержал взгляд на кольчуге с наручами из тонких колец и бармах и, по приглашению воеводы, опустился на скамью, крытую ковром.
Блики от узорчатой лампады падали на старинный образ Спаса Нерукотворного. Подавшись в полумглу, Хворостинин выслушал жаркую просьбу пятисотенного, подумал и отказал: «Не до туров!»
Овчина-Телепень нахмурился: «надобно поразмяться», и затеребил коричневатые усики, смешно оседлавшие его верхнюю губу.
Воеводе пришелся по сердцу порывистый начальник пяти сотен стрельцов. Властно хлопнул в ладоши, приказал слуге подать две братины с вишневым медом. Запенились заздравные сосуды. Не успел Лев Дмитриевич прочесть надпись, вьющуюся вокруг братины: «Питие во утоление жажды человеком здравие сотворяет, безмерно же вельми повреждает», и прикоснуться к заманчивому напитку, как за белой завесой послышался конский топот, крики караульных, зычный голос Меркушки, чьи-то голоса, чужеземная речь.
Вбежал сотник, стараясь не бряцать саблей: - Прикажи принять, боярин… Из земли Иверской, от грузинцев гонец!..
Удивленно приподняв бровь, Хворостинин приказал подать другой кафтан.
Любопытствуя, Овчина-Телепень поспешил за дверь, встретить гонца.

Предыдущая страница 22 Следующая страница


23 Анна Антоновская

В парчовом охабне с широкими на груди застежками, украшенными жемчугом и золотыми кисточками, боярин казался еще шире в плечах. Держась чинно, он усадил Омара и напряженно стал вглядываться в послание так полюбившегося ему в Москве свитского дворянина, грузина Дато.
В черной чохе, с шашкой в черных ножнах, с черным кинжалом на черном поясе, верный слуга княгини Хорешани принес с собой, казалось, тень того мрака, который окутал сейчас грузинскую землю. Сурово сомкнув губы, Омар устремил на воеводу взор, отражавший скорбь и притаившуюся досаду. Живя раньше в Терках, он полюбил русских за широту души, за грустные напевы и бесшабашную удаль. Не без труда в течение трех лет учился он изъясняться по-русски и легко привык к тульскому ружью, сменившему потемневший от времени лук в мохнатом чехле за плечом.
Приглашенный воеводой на беседу пятисотенный слушал перечень неслыханных надругательств.
Затем Омар зачитал по-татарски текст послания:

- "…Нечестивые персы, боярин, опустошили Картли-Кахетинское царство, вонзили когти в сердце страны - Тбилиси. Один лишь верный сын отечества - наш полководец Георгий Саакадзе - продолжает вести с ними неравный бой. Рассчитывал он на приход к нему грузин-горцев, отважных хевсуров. Но Хосро-мирза, вероотступник, раб шаха Аббаса, почуяв для себя смертельную опасность, стремительно, с помощью предателей-князей, успел проникнуть в ущелье Арагви, закрыл тысячами сарбазов все проходы в Хевсурети и оцепил горы смертельным кольцом. Георгий Саакадзе говорит: победа возможна, но путь к ней - путь в Хевсурети.
Больше воздуха необходимо нам прорваться в Хевсурети, освободить горные тропы. Тогда хевсуры хлынут лавиной вниз, сметут врага и соединят свою конницу с конницей Георгия Саакадзе. Но у персов, закрывших сейчас Хевсурети, огненный бой и намного превосходящая нас, грузин, сила. Одна отвага и один клинок против тысячи тысяч мушкетов бессильны!
Обращаюсь к тебе, боярин, с великой просьбой: снаряди и отпусти к нам для боя за Хевсурети стрельцов с огненным боем.
Спеши, боярин, с воинской помощью. Сегодня ты меня одолжишь мечом, завтра - я тебя. Волею судьбы наши земли стали сопредельны. Лишь снеговая гора разделяет нас. Быть может, недалек день, когда и гора раздвинется и соединит нас навек большая дорога. Тогда и слава дней наших останется славой, а позор - позором. Я не стращаю тебя, ты мне и в стольной Москве представился витязем, я призываю тебя на справедливое и святое дело. Выкажи ныне веру свою во Христа, храбрость, мужество и братскую любовь!
Руку приложил в Иверии, охваченной огнем,
верный тебе азнаур
Дато Кавтарадзе".

Хворостинин старался трезво взвесить каждое слово, но послание было начертано кровью и отзывалось сердце как набат. Полный раздумья, он спросил гонца по-татарски, что должен тот добавить еще к посланию? Омар в знак уважения встал, поклонился и, к удивлению боярина, медленно подбирая слова, заговорил по-русски:
- Сиятельный воевода, я простой слуга, слово - не мое оружие, но дозволь сказать: мой господин Дато не обыкновенный азнаур. Он «барс» из прославленной дружины нашего полководца Великого Моурави - Георгия Саакадзе. Если он обратил к тебе свое слово, значит, считает тебя на Тереке первым витязем, для которого совесть не придорожная пыль. Отважный азнаур Дато ведает о вашем союзе с шахом Аббасом и ручается честью не задержать стрельцов, как только персы будут отбиты с подступов Хевсурети. Возле тебя, сиятельный воевода, белеет твое знамя, на нем святой Георгий поражает дракона. Святой Георгий и у нас, грузин, - высший покровитель. Витязь не может объехать поле битвы и не откликнуться на зов единоверного витязя, бьющегося с многочисленным врагом. Таков закон наших гор, закон и твоих равнин, боярин. Пусть черная тень не омрачит твое знамя!
Дивился Хворостинин, как ловко овладел грузин премудростью русской речи, словно по-писаному читал, - видно, близкий человек дворянину Дато. Хворостинин изучал, как книгу, лицо гонца. Оно было строгое, являло человека слуговатого и терпеливого, в разуме острого. Да и волосы, весьма черные, будто смола, являли тайны хранителя.
Порасспросив гонца еще о многом: какие ханы вторглись в Картли, а какие в Кахети? Много ли тысяч наслал шах Аббас? Где сейчас, кроме берегов Арагви, легла черта битвы? Ломят ли все преграды персы пушечным огнем или только горные? Какие города уцелели, а какие для прохода остались свободны? - воевода поднялся. Он приказал вдоволь накормить гонца, попотчевать его брагой, дабы отогнать от ложа злые мысли, и, промолвив: «Утро вечера мудренее», отпустил гонца.
Меркушка, Бурсак и Овчина-Телепень-Оболенский вопросительно уставились на воеводу. Как бы невзначай, Хворостинин взял с поставца тяжелую булаву, провел рукой по позолоченному яблоку и, ничем не обнадежив, отпустил Меркушку и военачальников, наказав сойтись у себя назавтра в полдень.
Приближалась глубокая ночь. До третьих петухов рукой подать. Дважды догорали свечи. А воевода, полный размышлений, все ходил и ходил по горнице. Разве мог он послать на выручку грузин воинскую рать? Нарушить царское повеление, переступить волю патриарха? Царь персиян Аббас находится в совершенном согласии с государством Московским, как сказал воеводе Терскому сам Филарет, а царь Михаил Федорович добавил в угоду отцу, что не может вспомоществовать ныне грузинским царствам, ибо не разделался еще с ясновельможными панами и немецким злым рыцарством, стоящим за них. За нарушение высочайшего наказа не токмо булаву, но и голову враз потеряешь. Он, воевода на Тереке, лишь слуга царя и первосвятителя.
В раздумье Хворостинин вынул палаш из ножен. На стальной полосе с правой стороны горела наведенная золотом славянская надпись:

«7132 г. (1624). Государь царь и великий князь Михаил Федорович всея Руси пожаловал сим палашом воеводу Юрия Богдановича Хворостинина».

Воевода приложил ладонь к лезвию, точно хотел прикрыть милостивые слова, и перевернул палаш. С левой стороны стальной полосы золотом же был выведен девиз: «Скажи, если сердце твое не дрогнуло». И воевода согласно кивнул головой: если клинок держит рука, то ее поддерживает сердце. Припомнилась ему и поговорка черкесов: «Длинное сердце - длинная шашка, короткое сердце - короткая шашка». А разве сердце его не дрогнуло?
Сегодня нечестивые агаряне бесчестят удел иверской богородицы, завтра, чего доброго, посягнут на астраханского орла. Сегодня Россия занята на западных рубежах, а позволить персам отторгнуть грузинские земли, что станет завтра, когда Россия в силах будет повернуться к восточным рубежам?.. Дельно пишет дворянин Дато: гора с горой не сойдется, а не народ с народом. Что сулит будущее? Повито оно туманом. Но будущее, как река из истоков, вытекает из настоящего. Задор от шаха Аббаса идет, а не от грузинцев. А издевка над крестом на карталинском или кахетинском храме разве не кажет издевку над крестом на Успенском соборе или Покровском храме? Утро вечера мудренее, пусть обе стороны воеводского палаша сохранят одно значение…
Задолго до полудня собрались у воеводы Меркушка, хорунжий Вавило Бурсак и Овчина-Телепень-Оболенский. А под окном набилось стрельцов до отказа: что ответит воевода гонцу?
- Не пустит на супостатов, - мрачно обронил пятисотенный, - высокоумничает боярин!
- Не лететь соколам, не бить уток! - уныло согласился Меркушка. - А мне невтерпеж, словно огня хлебнул.
Хорунжий закрутил оселедец за левое ухо и проговорил не то с лукавством, не то с сожалением:
- Во казачий круг не хаживал воевода и с нами, казаками, не думывал думу. А еще: доля не свитка - не сбросишь, а пищаль не жнитво - не выпросишь! Так-то, стрелец! - и подмигнул Меркушке.
Вышел воевода хмуро, в становом кафтане, на зарукавьях жемчуг; под остроносыми чоботами, подбитыми мелкими гвоздиками, заскрипели половицы. Кинул взгляд в окно, не спеша подошел к поставцу, взял палаш, выдернул из ножен, повернул на одну сторону, потом на другую. Оборотился к троим, но, словно не видя их, громко, в крик, пробасил в воздух:
- О ты, царь вселенной, премудрое слово, даруй победу над врагами, как некогда даровал благочестивому и великому Константину!
- Чуем победу, батько! - обрадованно подтвердил хорунжий.
Как ушатом холодной воды, обдал его взглядом Хворостинин. И еще громче, чтоб за окном услышали:
- Пошто лаешь? Я о победе молвлю над варварскими людьми, над разбойными, что делу государеву измену творят. Непригоже царя нашего самодержца с аббас-шаховым величеством ссорить. Непригоже бесчестить и патриарха, первосвятителя московского. А посему…
Пятисотенный прикусил губу, кровь ударила в лицо. Мысленно вырвал палаш из мясистой руки Юрия Богдановича и мысленно же полоснул его промежду глаз. А Меркушку потянуло скинуть с застылых плеч стрелецкий кафтан, скомкать, швырнуть под воеводские чоботы: пусть, пес тароватый, топчет его серебряными скобами каблуков! А самому натянуть дерюгу и сигануть за гребень. Для келаря клеть, а не для Меркушки.
Сдвинув нависшие над ледяными глазами брови, боярин, не разбавляя речь сладкой водицей, сухо заключил:
- А посему: в помощи грузинцам отказать. Гонца же без ответной грамоты отпустить восвояси, - и, вскинув руку, точно стремясь не допустить прекословия, подозвал пятисотенного.
Овчина-Телепень мрачно взглянул в глаза воеводе. Точно щитом - булат, отразил Хворостинин тяжелый взгляд и сказал, чеканя слова, как монету, громко, но чуть теплее:
- Ты, Лев Дмитриевич, на туров за горы собирался?
- Собирался.
- Не держу. Бери Меркушку с собой, а то у десятского под пятами будто уголь раскаленный. Две сотни ездовых стрельцов из своих сам снаряди с толком. В колокола не бей, выступай без звона спопошного да без шума, чтобы государеву имени никакого бесчестья не было.
- Уразумел, боярин.
- Чаю, уразумел, что охота твоя тайная? Дабы иным стрелецким начальникам, кои на Тереке остаются на страже, обидой не показалось, что не они, царевы слуги, а ты, слуга царев, на гребень вышел.
- За милость благодарствую!
- Иссеки туров вдосталь и ребра им поизломай, дабы глядели отныне с опаской и страхом на московский самопал! - И Хворостинин палашом прикоснулся к плечу пятисотенного, точно благословлял его на ратный труд.
Отлегло от сердца у Меркушки: хитро задумал боярин!
Подозвал Юрий Богданович и просиявшего Меркушку, строго наказал пищалью хованской, как подобает служить.
- А с гонцом, что грузинцы прислали, скачи заодно, дабы душевредства над ним никто не сотворил. Скачи так до самого гребня, а за гребнем тем вечный мрак, и инда с Терков мне, воеводе, ничего толком не узреть.
- Коли поближе дойдем, боярин, то и узрим, кто тур, а кто турок. А охота мне - та же государева служба.
- Добро! Под кафтан кольчатую сетку надень, дабы рог насквозь не пробрал, - сказал Хворостинин, насилу сдерживая улыбку.
Пришлась по вкусу Вавиле Бурсаку изворотливость воеводы. Он даже охнул, да так, что занавесь на окне встрепенулась. Хворостинин искоса поглядел на казака:
«Глас высокий и звонкий, являет человека крепкого, сильного, смелого, своевольного, никому в словесах не верующего». И проговорил наставительно:
- А казаку славно имя государево нести от моря и до моря, от рек и до конца вселенной.
- Славно.
- Славно-то славно, но не без доброй пищали. Сзывай казаков терских да гребенских - тоже на бой туров. Борзо охотничай. За груду рогов не токмо ручницу - тюфяк у кизилбашцев сменяешь.
- Э-ге! Сгребу бесовы рога на самый воз, въеду к басурманам на майдан: так, мол, и так, добрии чоловики, раскупай товар! А сам, как дивчина, потуплю в землю очи и пищаль от смущения задом наперед выставлю.
Хворостинин прищурил глаза и не сдержал смеха. Раскатисто вторили воеводе Овчина-Телепень и Меркушка. Но воевода резко умолк, грозно взглянул на Меркушку и ногой притопнул: непригоже-де холопу уста не в свой час разверзать! Знай, мол, сверчок, свой шесток!
Умолк и Меркушка. Надолго ли?
Прошелся Юрий Богданович по горнице, тяжело опустился в кресло, взял булаву, провел ладонью по бирюзовым и яхонтовым вставкам.
- Сбор не затягивать, а выступать засветло. И помнить одно накрепко: небо лубяно и земля лубяна, а как в земле мертвые не слышат ничего, так и я, Хворостинин, на Тереке лишнего ничего не услышу. Мне зеленой морской нитью астраханский берег и персидский сшивать, Хвалынское море к Москве близить. Вам же сквозь белую гору большую дорогу прорывать. На том и порешим. Ну, пятисотенный, подавай знак: труби поход…

Выставив правую ногу и подбоченившись, Ерошка Моксаков во всю прыть дул в полковую трубу. Стекаясь на будоражащий рокот, стрельцы дивились: призыв был не на бой, не тревожный, а развеселый:

Не охо-о-ту
вы-хо-ди-и-и!
Пищаль с хо-о-о-ду,
за-ря-ди-и-и-и!
Во го-рах ли-и-и,
во сте-пи-и-и-и
Зве-ря круп-но-о-о-го
под-це-пи-и-и-и!

Площадь перед двухэтажным бревенчатым зданием, где размещалась вторая полутысяча, живо заполнилась стрельцами в светло-зеленых суконных кафтанах. Бряцая саблями, они теснились к огромной бочке, на которой, запрокинув голову и не отрывая от губ серебряного мундштука, гордо возвышался сигнальщик.
- Э-гей, Брошка! Дуй до горы! Почитай, уже с полнеба сдул!
- А чево ему? У него в груди мех кузнечный!
- Здорово, стрельцы! Пошто сзывают?
- Оглох, что ли? На охоту!
- Да ну? С чего бы?
- Воевода подобрел! Вот с чего! С неделю маял Овчину - и неожиданно отпустил.
- Еще с ночи слух прошел, что пятисотенный партию рядит на туров окаянных.
- Шибко! А что это за туры такие?
Стрельцы недоумевающе переглядывались, но толком никто не знал. Откуда-то вынырнул приказный дьяк, просунул между стрельцов козлиную бородку, хихикнул:
- Памятуй, туры не иное что, как козлы скалистые, зад у них женский, похоть вызывающий, а рожища саженные, и сила в них дьявольская!
- Пакость разводишь, крыса! - гневно пристукнул саблей пятидесятник. - Турусы!
Горланили стрельцы, высказывали догадки, бились об заклад. Сторожевая служба в Терках утомила их, тянуло выйти из трех стен на простор, поразмять плечи, взойти на гребень, где летом снег, а зимой виноград. Внезапно стоявшие впереди зашикали, стрельцы стали оборачиваться к площадке, где блестел набатный барабан.
На площадке стоял Овчина-Телепень Оболенский, под его полковым кафтаном виднелась белая шелковая рубашка, обшитая по вороту мелким жемчугом, как бы подчеркивающая мирный характер его речи. Рядом с ним, взбросив стрелецкую шапку на копну волос, красовался Меркушка, стараясь незаметно хоть на полвершка стянуть щегольский сапог, который безбожно жал ему ногу.
- Чай, догадались? - окинул острым взором пятисотенный смолкших стрельцов. - На гребень иду туров стрелять!
- Как так?!
- Да так, с согласия воеводы. Спознаю чужую сторону.
- Одному идти, пятисотенный, непригоже!
- Что правда, то правда. А вы чай на мирном житье охудали?
- Охудали! Нам бы с тобой за охотою гулять!
- Вдругоряд! А ныне я с десятником Меркушкой.
- Смилуйся, Лев Дмитриевич!
- Прямой душой мечены! Для одного ильбо двух нечего трубу разрывать! А пойдем доброй партией! Допреж нас были кречетники, сокольники, ястребятники, а мы - турники.
- Ура пятисотенному! Пять сотен и забирай!
- Ловок больно, воевода дал-то две! Против приказа нишкни! Но тужить нечего! Одни со мной в горы, а другие на берег - беречь корабли персидские, что в Астрахань груз для Москвы везут. Царь наш государь с аббас-шаховым величеством в дружбе, а нам ту дружбу оборонять!
- Накрепко правду сказывай, кому в горы!
- Двум сотням! Меркушка, выкликивай!
Стрельцы сгрудились еще теснее, напряженно вглядывались в Меркушку, точно внушали ему свое имя, Меркушка про себя честил войскового сапожника, обещая как следует намылить ему шею, и, с трудом оттянув книзу сафьяновый сапог, стал громко вызывать стрельцов:
- Из сотни Шалина: Добрынка Кирпичников! Ортюшка Дудинсков! Дружинка Плотник! Осип Сапожник!..
При последнем имени Меркушка болезненно поморщился и бросил косой взгляд на синие сапоги пятисотеннего: «Вот ведь тоже из сафьяна, а впору. А мои, чай, шил черт босоногий!»
Сотник Шалин встрепенулся, ножнами провел черту, за которую переходили вызванные стрельцы. Меркушка продолжал выкликивать:
- Федька Прокусаев! Мокейкз Мясник! Сенка Горб Лысичин! Илейка Баран!
Выходили молодцы как на подбор - рослые, плечистые. В толпе стрельцов раздался гогот, кто-то выкрикнул!
- А мелкоту, ради дружбы, аббас-шахову величеству!
- Вы женатые, а мы бобыли, - огрызнулись названные, - опричь каши, нам терять нечего!
- А попа Родиона забыли?
- О-го-го! И Пашку Дняпровца! И Агафашку Воинка!
- Пошто, пятисотенный, нас не призвал? Не доросли?
- Недоросли! - согласился сотник.
- Из сотни Черствого: Федька Ворон! Якимка Гречихин! Васька Горбун!..
- Вот тебе и горбун! От пупа до башки - почитай, верста!
- Такому-то всегда льгота!
- Э-гей, береговые! Садись под тын да сади алтын!
Шумели стрельцы, подсаживали на крюк слова, отшучивались. Пятисотенный согнал с губ улыбку, ударил саблей по барабану:
- Слушай, стрельцы! В горах прибыль великая! Набьем туров премного, вдосталь, не обидим!.. А теперь велю охотникам заряд в путь собирать да корм. Телег не брать - бремя лишь, запас класть в сумки: по пол-ляжки баранины, да луку, да чесноку, да соли, да хлебов по четыре!
- А пушки? А к ним зелья и ядер?
- Не брать! Охота - не бой! А чтобы не засекли черкесские стервятники, по землям коих проходить будем, надеть доспехи и шлемы, поверх же их черкесские бурки. Коней осмотреть накрепко: не хлябают ли подковы, да ввинтить шипы для твердых троп! Запас для пищалей брать полный. А выступим, даст бог, через два часа на третий!
Стрельцы, отобранные в партию, окружали Меркушку, забрасывали вопросами. Меркушка отмахивался:
- Я того не ведаю!
Не угоманивались стрельцы, били шапками оземь, ходили вприсядку. Остающиеся посматривали на «счастливчиков» с завистью. Охотники добродушно утешали:
- Знамо дело, гребень не берег, а и на берегу охота обильна. Птица там всякая, пеликан…

Пока под неослабным наблюдением Меркушки ездовые стрельцы проверяли коней и набивали запасом патронные сумки, Овчина-Телепень-Оболенский получал от воеводы Хворостинина последний наказ: «биться против прежних сражений вдвое». В казачьем же таборе, вблизи Терков, хорунжий Бурсак, по сговору с воеводой, ударил всполох:
- Эгой-да, казаки, выходи на круг!
Между островерхими шатрами и телегами, двумя кольцами окружавшими табор, показались Среда, Белый и Каланча. Казаки скинуди жупаны и стали поднимать оглобли и налаживать стражу, дабы кто из приказных сыщиков или подслушников ненароком не втерся в сборище.
Горели костры, и из-за дыма раздавался клич есаульцев, обходивших табор:
- Собирайтесь, казаки молодцы, ради войскового дела!
На площадь, где чернели гарматы, хлынули терцы, на ходу заламывая набекрень смушковые папахи, или вскидывая на плечи бахчисарайские пищали, или закуривая люльки.
Сходились здесь и давно осевшие на Тереке казаки и выходцы с чудного Днепра, с тихого Дона, с далекого Яика. Одни, в атласных шароварах, щеголяли дырявыми чоботами, другие бархатными кафтанами прикрывали рубище, у третьих на буро-желтой старой сермяге ярко блестел золотой пояс, а у иных вместо плаща развевался персидский ковер или турецкая шаль. Самые разудалые были по пояс обнажены, с бритых голов лихо ниспадали оселедцы, а черные, как смоль, или белые, как вишневый цвет, усы свисали на грудь.
Многие уже проведали про гонца из Грузии, но держали язык за зубами.
Казаки плотно обступили Вавилу Бурсака, допытывались, почему собран круг, а он, не пожелав нарушить обычай, до выхода атамана притворно отмахивался от наседавших хлопцев: «От ця проклятая теснота!», и норовил выскользнуть из объятий железных ручищ, способных из камня выжать сок.
Покуда одни казаки с жаром высказывали догадки, а другие отбивались недоверием: «та ни!» или флегматично цедили сквозь зубы: «эге», в войсковой круг вступил атаман.
Медленно и величаво подвигался он, и парчовый кафтан на нем переливался радугой. В красных сапогах, подбитых высокими серебряными подковками, и в высокой собольей шапке он, казалось, высился над есаулами, важно несшими перед ним бунчук и войсковое знамя и опиравшимися на свои длинные насеки. Дойдя до середины круга, атаман остановился, оглядел гуторящих казаков, снял шапку и, по обычаю, поклонился на все четыре стороны.
Часа три назад, прямо со двора воеводы, поспешил хорунжий Бурсак к атаману и осведомил его о грузинском гонце, о нашествии басурман на братскую Иверскую землю, о темной силе персидского шаха, подкатившей к горам, сопредельным гребенскому казачеству, о страданиях единоверцев и о призыве картлийских воинов, услышанном за Тереком. «Добре!» - сказал атаман, выслушав невеселую весть, и так при этом сверкнул черными глазами из-под седых бровей, что хорунжий радостно подумал: «Не угас, значит, еще огонь в старом казацком сердце!» И тут же поведал об охоте на туров… Теперь хорунжий ждал веского слова атамана.
Есаулы, скинув папахи, положили их наземь вместе со своими насеками и крикнули:
- Помолчите, помолчите, атаманы молодцы и все великое войско терское!
- Помолчим! - отозвались казаки в кругу, скидывая папахи.
Атаман приложил булаву к правому плечу, закрутил свой длинный ус и сурово окинул глазами казаков:
- Ну, атаманы молодцы, слышали? На неведомых туров воевода стрельцов отпускает.
- Слышали, батько!
- А коли слышали, не учить мне вас, атаманы молодцы, как с охоты с прибылью возвращаться, - это дело казацкое, обычное.
- К делу речь! - подтвердили казаки.
- А коли к делу речь, то кто за зипунами? Кто на гребень на белый поохотится? Кто на Арагву реку рыбку ловить? Кто за облака туров добывать? Кто в Гилян крупного зверя пострелять?
- Веди! Веди, батьке!
- Одолжи потехою!
- Не по полю нам волком рыскать, веди за облака!
- Слава же богу, что гонец укажет нам путь к турам, а пожурить их следует по-нашему, да хорошенько, - смеялись знающие об Омаре, - чтоб вперед не скакали по горам грузинским. Вытурить их!
- Быть по сему!
- Добре! Как до гребня дойдем, там обсудим, как бить туров. От теперь готовьте сабли вострые, коней ретивых! Выступать засветло. А пока господа есаулы раздадут вам по чаре зелена вина, выбирайте походного атамана.
Вавило Бурсак вскинул роскошную пищаль, сверкнувшую костяной инкрустацией, ибо имел он семь пищалей, а мечтал о восьмой, и гаркнул на весь круг:
- Не под стать нам теперь, отвага, выбирать нового атамана. А и чем старый плох?! Орел сечевой!
В знак согласия казаки подбросили вверх папахи.
- Дай бог добрый час, со старым удаль испробуем!
- Испробуем, хлопцы, испробуем!
Атаман вновь поклонился на четыре стороны, поблагодарил за честь:
- Добре. Но теперь не час идти мне с вами на гульбу. Пригрянули к Астрахани персидские купцы, бесовы дети! Виноград сажать! А воевода от царя имени упросил меня оберегать тех купцов, нехристей. Вот дело какое, удалые хлопцы, - атаману казачьему виноград басурманский оберегать!
Захохотали казаки с таким усердием, с такой нарастающей силой, словно хлебнули по жбану горилки.
- Втемяшилось воеводе!
- Взбулгачился!
- Задеба!
Но атаман говорил уже всерьез, настаивая на выборе походного атамана, и предложил хорунжего Вавилу бурсака.
- Вавилу Бурсака! - гаркнули есаулы.
- Молод Бурсак, однако справится! - поддержали хорунжие.
- А що ж, що молод? Пийшлы с Бурсаком!
И снова в знак согласия подбросили казаки вверх папахи. А войсковой атаман вскинул булаву и зычно напутствовал расходящихся.
- Ухлебосольте так вражьих туров, чтобы стало им жутко от терского казацства!
- Эге, батько!
Вавило Бурсак сдернул с пояса баклагу, подбросил высоко вверх, приложился к пистолету и выстрелил. Со звоном посыпались осколки, и прямо на голову Каланче. Бурсак задорно подмигнул опешившему казаку:
- Запевай, казак! Твой черед!
Расходившиеся терцы насели на Каланчу:

Запевай, казак,
гребенской бунтарь!
"Ой ты, батюшка,
православный царь!
Ты бояр златой
шубой балуешь.
Чем подаришь нас?
Чем пожалуешь?"
Молвил Грозный царь:
"Богат ныне чем?
Вольным Тереком,
Злым Горынычем!
Одарю рекой
вас кипучею, -
Рождена горой,
белой тучею,
От гребня течет,
в моря даль влечет.
Терским казакам
от царя почет!"

Еще гремела песня над казачьим табором, еще горели костры, а уже выводились горячие кони турецкой и арабской стороны, скрипели седла, прилаживались вьюки. Синеватые туманы перекатывались над землей, ветер доносил соленый запах хвалынских волн, и, как персидский тюрбан, скатившийся с головы, желтела луна в бесконечно далеком и загадочном небе.

К исходу второго дня владения черкесов Пяти гор остались далеко вправо. Партия стрельцов, ничем не отличимых от черкесов, миновав Малую Кабарду, вплотную приблизилась к Кавказскому хребту, тремя уступами проходящему с востока на запад. Может, и было так же тепло, как на приморье, но скалистые великаны, покрытые бело-розовым снегом, навевали прохладу, и стрельцам чудились северные дали, будто взнесенные к небу изогнутой линией. Двигались нестройными группами, порознь, весело переговаривались, горланили песню:

Как стрельцы поехали
Гулять за охотою,
То ли не потеха ли:
Гору режут сотую!
Ой да туры, туры!
Вы черны да буры,
От лихой пищали
Инда запищали.
То ли не награда ли
Снег прижать ладонями!
Знать, с коней не падали,

Предыдущая страница 23 Следующая страница


Ходи невредимым! 24

Тешились погонями.
Ой да туры, туры!
Вы черны да буры,
От лихой пищали
Инда запищали.

Впереди партии, как проводник, ехал Омар, надвинув на лоб башлык. Стрельцы знали, что с грузинским гонцом им по пути, поэтому не докучали пятисотенному излишними вопросами. Справа от Омара горячил коня Овчина-Телепень-Оболенский, слева - Меркушка. Омар, махнув нагайкой на горы, пояснял:
- Первый уступ, самый высокий, снеговые горы, по-чеченски: баш-лам - тающие горы. Второй уступ - по-чеченски: лам-гора. Третий - по-чеченски: - аре.
- «Черные горы!» - заметил Меркушка.
Обмениваясь короткими фразами, гонец и пятисотенный все ближе подходили к большому хребту. Вокруг шумело множество рек и речек, вытекающих из вечнотающих снегов. Дивились стрельцы на непривычно шумные потоки, вырывающие в земле глубокие ложбины и силою разрывающие цепи лысых и черных гор, образующих страшные и тесные ущелья, а вырвавшись на раздольную плоскость, своевольно катящие по ней свои струи. Дивились на облака, пристающие к вершинам, как сказочные корабли, и бороздящие синь, сдавленную мрачными утесами. Дивились золотистому блеску туманов, сползающих с крутых отрогов, точно волна волос.
Омар предостерегал не смотреть в сторону лесистых отрогов, ибо несказанной красотой славится жена лесного мужа, и охотник, поддавшийся ее чарам, непременно умирает через год, если о любовной связи его станет известно людям.
- А если не станет? - полюбопытствовал пятисотенный, всматриваясь в туманы и в своем воображении придавая им облик бледнолицей красавицы, сбрасывающей белоснежное покрывало.
- Тогда, - понизил голос Омар, - смельчака подстерегает лесной муж, обросший бородой до колен, обнимает его и вонзает в грудь острый топор, всегда сверкающий на каменной его груди.
«Такому бы лешему, - усмехнулся пятисотенный, - наподдать вдосталь ядер свинчатных и железных!» - и стал думать о бое.
- Партия стрельцов приближалась к осетинскому урочищу Заур. Пятисотенный подал Меркушке условный знак, а сам, круто повернув вороного скакуна, въехал в узкую, изгибающуюся, как аркан, дорогу, на которой вдали поднималось едва зримое облачко пыли.
Меркушка осадил коня, одним движением повернул его и привстал на стременах. Стрельцы с удивлением взирали на его изменившееся лицо: веселость с него смело, точно лист ветром, и правая бровь резко переломилась над глазом, словно сабля над костром. Он нахлобучил черкесский шлем, дар воеводы, стянул ремнями наручи и, обернувшись к передовому стрельцу, выкрикнул:
- Олешка Орлов, выноси харунку!
Рослый всадник расстегнул кафтан, под которым сверкнули латы, достал из-за пазухи шелк, сложенный вчетверо, бережно развернул, прикрепил к копью с позолоченным наконечником и вскинул вверх. Над головами стрельцов зареяло не полковое алое знамя с изображением Георгия Победоносца, а неведомое - золотое, с изображением черкеса, скачущего на черном коне и вскинувшего черное копье. Каблуками сжав бока коня, знаменосец рысью выехал вперед и стал рядом с Меркушкой.
Забушевали стрельцы, рванули коней, окружили Меркушку:
- Сказывай, пошто чужую харунку взяли?
- Может, и не на охоту?
- Пошто в черкесов обрядили?
- Не смущай! Толком сказывай!
- А на тебя роба нашла?
- Не роба, а оторопь!
- Сказывай, что умыслили!
Меркушка обвел стрельцов пытливым и строгим взглядом, придвинулся к скинувшему бурку Омару, у которого на бешмете поблескивал позолоченный крест, и сказал так, словно сердился на стрельцов за их недогадливость и смущение:
- Слушай, стрельцы честные! Идем мы не на охоту. Боем идем на персов, осквернивших землю родственных нам грузинцев. Такая охота пуще неволи! Взойдем на гребень - увидим в огне Иверию. Там беда ширится, жен и детей позорят, а иных в полон свели. Там воинов перебили и хлеб скормили! И смерть там пляшет по колено в крови!
Гул прокатился под Зауром. Сгрудились стрельцы. У одних изумление сменилось гневом, другие в замешательстве наседали на Меркушку.
- А указ-то царя где? А бояр согласие?
- Царь далеко, а совесть близко! - вскипел Меркушка. - Мы народ, а не бояре! Пусть их горлатными шапками стукаются. А мы басурманам не холопы! Земля пожжена и разорена без остатку. Победим нехристей - возблагодарит царь!
- Плетью обуха не перешибешь! Их там тьма-тьмущая!
- А нам знак дружбы заронить надо! Пусть крепко упомнят грузинцы: не одни они отныне - Русь идет!
- Взаправду, стрельцы, непригоже со стороны зреть на беды грузинцев. Мы подсоседники!
- Накрепко, вправду, Гришка Шалда! Идем на басурман!
- Боем идем! Боем!
- Мы - народ, и грузинцы - народ. Дело наше кровное!
- Пора персам шаховым за их зверство мстить!
- Пора! Сенка Гринев, труби!
Легко выпрямился в седле Омар и поклонился стрельцам:
- На вашем кровном знамени - святой Георгий, и на нашем знамени - святой Георгий! Брат для брата в черный день!..
- И впредь навечно!
Карьером подскакал Овчина-Телепень-Оболенский. Стрельцы наперебой объявили, что идут не гулять за охотою, а боем идут на врагов единоверных грузинцев, и, обступив пятисотенного, допытывались:
- А ты как?
Овчина-Телепень-Оболенский притворно задумался, как бы в раздумье провел рукой по юмшану, незаметно подмигнул Меркушке и выхватил саблю:
- Начальника не спрашивают, начальник сам спрашивает. Кто на басурман - отходи-вправо! Кто назад в Терки - влево!
Важно и безмолвно все стрельцы, ведя на поводу коней, перешли направо. Когда смолк топот и звон оружия, пятисотенный продолжал:
- Одни бражничают, пьют без просыпу, другие живут для бездельной корысти, а нам, видно, жребий завидный дан. Как положено по уставу ратных и пушечных дел: становись в строй! - и ударил по небольшому медному барабану, привязанному к седлу. - Знамя вперед! Дозорщики по сторонам! От сего предгорья не брести розно!
Стрельцы проворно выстраивались по три в ряд.
Шум смолк, только слышалось поскрипывание седел да позвякивание уздечек. Овчина-Телепень-Оболенский махнул нагайкою на тонувшую в голубых дымах долину:
- Казаки с нами! Честь-хвала терцам!
- Ура-а! - прокатилось под Зауром.
Под гром тулумбасов, вздымая бунчуки, на полных рысях приближались казаки. Уже виден стал Вавило Бурсак, в знак встречи трижды полоснувший кривой саблей зыбкий воздух…

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

Если бы не черная повязка через глаз, не узнать Матарса. Копоть покрыла его обросшее лицо, из-под шлема выбивались обожженные волосы, на погнутых доспехах - брызги крови. Поставив ногу на разбитый зубец и сжимая шашку, по которой медленно стекала алая струйка, Матарс напряженно вглядывался с полуразрушенной крепостной стены вниз, в мрачное ущелье, где за нагромождением первозданных камней укрывались кизилбаши, отброшенные в седьмой раз. Словно свернутые змеи, мгновенно исчезали тюрбаны, прятались в расселины копья, трепыхнулось желтое знамя и скрылось за валуном.
Тишина была обманчива. Подобно двум щитам, сдавили ущелье каменные гряды, и над ними, ослепляя, катилось солнце, словно раскаленное ядро по темно-синей долине. Матарс напряженно прислушивался, ожидая очередного выкрика: «Алла! алла!», вслед за которым снова вынырнут тюрбаны, кизилбаши ощетинятся копьями и полезут на приступ Жинвальской крепостцы - очевидно, последний.
Рядом с Матарсом судорожно сжимали шашки Пануш и Нодар. Видно, они не отстали от Матарса в семи коротких, как горные ливни, битвах. Вмятины от бесчисленных ударов персидских сабель исковеркали доспехи Пануша, а в кольчуге Нодара, как рыба в сетях, запуталось множество стрел. Кольчатым рукавом Пануш смахивал со лба тяжелые капли пота. Нодар жадно облизывал пересохшие губы и прикладывал к ним сталь налокотника. До Арагви рукой подать, а в крепостце воды оставалось не более чем по четверти матары на воина. Впрочем, сейчас можно было выпить по полной матаре, ибо не сумели допить свою долю много дружинников, ожесточенно отбивавших натиск персов. Но Нодар не пил: может, кто из зарубленных и расстрелянных еще очнется? Может, оживет? Между шестым и седьмым приступами пролетело минут пять. Нодар ждал, но боялся сойти со стены и оставить «барсов» одних под ожидаемым ливнем раскаленного свинца.
«Почему мушкеты молчат? - размышлял Пануш. - Молодец Матарс, он нащупал огненными стрелами пушечный запас в персидском стане. О-о, какой переполох был! Огонь веселился, как сумасшедший, камни трещали. Может, еще где порох спрятан, но персы умные, шакалы, на более важное берегут, а нас и так скоро успокоят. Но и мы свое дело хорошо знаем: если не удастся отбить Жинвальскую крепостцу, хотим не только как можно дороже отдать свои жизни, но и еще как можно больше уложить врагов!..»
Поправляя черную повязку, что всегда выдавало его взволнованность, Матарс задерживал взор на каждом из убитых кизилбашей, тесно покрывших своими телами крутой скалистый отрог: вот этот красноголовый никогда уже вновь не ворвется в грузинский город, этот не посягнет на честь грузинки, этот вот не осквернит храм, увенчивающий гору, этот не испоганит источник, журчащий в кизиловых зарослях, а этот не оросит кровью глехи колосящуюся долину, которая веселит сердце пышным летним убранством и оглашается грустно-нежным весенним напевом.
Позади «барсов» белела полуразрушенная башня, громоздились обломки стен, руины церковки. При малейшем дуновении ветра вздымалась известковая пыль и стелилась по отрогу едкой завесой.
Накануне обозленный сопротивлением картлийцев минбаши приказал стереть догладка крепостцу. Персидские пушки били по ней беспрерывно, пока заметно не уменьшилось число ядер. Поэтому сарбазам велено было овладеть стенами, прибегнув к осадным лестницам. Как одержимый, Нодар схватил огромный неотесанный камень, выбитый ядром из угла башни, высоко поднял обеими руками и с силой швырнул на головы карабкающихся кизилбашей. Дружинники, подхватывая каменные глыбы, устремились к пролому. Вопли, стоны, проклятия, брань заглушались грохотом обвала. Потом замелькали сабли с изречениями из корана и легкие шашки с изображением барса. Началась ожесточенная рубка…
Матарс клинком указал друзьям на высившуюся перед ними древнюю стену «Седды Искендер» - «Преграду Александра», тянувшуюся отсюда по горам вдаль к Тианети. У подножия стены один за другим разгорались костры, и вокруг них теснились сарбазы. Значит, минбаши решил отдышаться, а с рассветом обрушиться на развалины крепостцы и истребить последнюю горстку защитников.
Пануш саркастически улыбнулся:
- Минбаши принимает себя за кота, а нас за мышей. Придется напомнить неучтивому, что мы «барсы». Ведь на каждого из нас приходится не больше двадцати врагов.
Темнота быстро просачивалась в ущелье. Багровые языки персидских костров судорожно дергались в сумраке, а вершины арагвских скал покрывались красными бликами заката. «Барсы» и Нодар продолжали стоять на обломках стены, точно боясь, что если они сойдут, то тотчас нахлынут персы. Три бурки покорно лежали у ног картлийцев, сурово наблюдавших за огненным кольцом, смыкавшимся вокруг Жинвальской крепостцы.

Ожесточенным схваткам в ущелье Хевсурской Арагви предшествовало множество событий. Пока Хосро-мирза, пробившийся из Ксанской долины в Тбилиси с сильно поредевшим персидским войском, обдумывал с Шадиманом, какими средствами вынудить князей, напуганных «летучей» войной Саакадзе, взяться за оружие и пополнить своими фамильными дружинами войско царя-мохамметанина Симона, а Саакадзе, решивший превратить Самцхе-Саатабаго в новый рубеж борьбы, тоже стремился пополнить поредевшее азнаурское войско новыми отрядами ополченцев, Матарс, Пануш и Нодар, претворяя в жизнь план Саакадзе, пытались очистить от персов Жинвальский мост, дабы овладеть подступами к Хевсурети. После отчаянных схваток «барсы» уже считали, что сквозная башня на правом конце моста в их руках. Но совсем неожиданно Зураб Эристави, разгадав намерение Саакадзе, послал гонца, арагвинского сотника, к минбаши, оставленному Хосро-мирзой в Душети, с повелением стеречь Арагви и не пропускать к хевсурским ущельям ни одного саакадзевца: ни конного, ни пешего, ни живого, ни мертвого. Прибыв в Душети, арагвинский сотник, затаивший лютую злобу против «барсов» за их проделку над ними в Метехском замке, якобы по своему почину предупредил минбаши об угрозе прорыва азнаурских дружин в Хевсурети. Отвергнув кисет с монетами, сотник охотно согласился провести минбаши и его тысячу в тыл азнаурам, сражавшимся за Жинвальский мост. После кровопролитного боя картлийцы были отброшены от моста и засели в крепостце, за четыре дня превратив ее в твердыню отваги.

Кони, укрытые в подземелье, стояли под седлами. Нет, ни один саакадзевец не попадет живым в руки персов. На ступеньках церковки дружинники точили на оселке затупившиеся шашки. Матарс приказал зажечь на еще уцелевшей верхней площадке башни костер и водрузить там ностевское знамя.
Вскоре в вечернем воздухе затрепетал голубой шелк, на котором барс потрясал копьем. Напряженную тишину разорвал рев, донесшийся из персидского стана.
Там, опершись на саблю, минбаши старался подавать дрожь, невольно охватившую его в этом мрачном каменном аде. Вызов картлийцев казался насмешкой шайтана.
Ночь, полная каких-то затаенных зловещих шумов, продолжалась. Матарс обходил дружинников, готовящихся к последнему бою. В отблесках пламени вырисовывались на обломках стен часовые. Вполголоса распоряжались Пануш и Нодар, следя, как дружинники собирают в груды камни. То тут, то там слышалось шуршание стрел, вкладываемых в колчаны. Кто-то в темноте сетовал, что поклялся убить тридцать кизилбашей, а убил только двадцать восемь. И вот, если на заре какой-нибудь сарбаз, верблюжий сын, предупредит его своей стрелой или ударом ятагана, то с чем он, провинившийся ностевец, явится в рай? Не добил вот двух красноголовых и вместо рога райского вина получит, наверно, из розовых рук ангела подзатыльник. Матарс гасил улыбку, ибо она была излишней роскошью в эту ночь, дышавшую могильным холодом вечности.
Еще не забрезжил первый луч, а дружинники уже потянулись в разрушенную церковку. За разбитым каменным алтарем, возле уродливой пробоины, тускнела фреска, наполовину сметенная ударом ядра. Кто-то нашел осколок стекла и приладил фитиль. Синий огонек слабо освещал крест из виноградной лозы, взнесенный Ниной Каппадокийской к искрометному солнцу. Дружинники благоговейно прикасались губами к подолу: один - прощаясь несказанно с родной землей, - вон она тянется по косогору, заросшему колючей ежевикой, до родника, обложенного грубо отесанными камнями, откуда пролегает извилистая тропинка, приводящая к тенистой мицури - землянке; перед входом в нее желтеет арба, уткнувшаяся оглоблей в землю, а на булыжной ограде отдыхают перевернутые плетеные корзины; другой - прощаясь с матерью, сурово застывшей у потухшего очага, безнадежно оборвавшей шерстяную нитку и остановившей колесо прялки; третий - прощаясь с невестой, - узнав страшную весть, она уронит слезу на плетенную ею рогожу или выронит котел, и он с грохотом покатится к порогу, затененному чинарой…
Персидские барабаны не выбивали сегодня веселую дробь. К чему? И так сарбазы воодушевлены. И трубы, способные заглушить рев дьяволов, молчали, - ведь победа уже видна. Там, на стенах крепости, осталось ровно столько гурджи, сколько нужно на час битвы. Минбаши в тяжелых доспехах легко вскочил на скакуна и, дико кружась на месте, провозгласил: «Велик шах Аббас!»
Десятью валами рванулись кизилбаши на крепостцу, стремясь взять ее с четырех сторон под шквальный обстрел. Казалось, желто-коричневый прибой вмиг сметет картлийцев, но они под нарастающим ревом и свистом с такой ловкостью перебегали с выступа на выступ, что один превращался в десятерых. Ответный поток обрушился на персов. В секунду стрела за стрелой накладывалась на тетиву, но Пануш недовольно взмахивал шашкой, требуя двух стрел в секунду. По сигналу разгоряченного Нодара сваливались груды камней, отдаваясь грохочущим эхом в ущелье. Вновь взметнулись клубы известковой пыли, где-то запылали ворохи кизиловых веток, дым и пыль застилали глаза, скрывая новую рукопашную схватку, уже перенесшуюся на юго-восточную стену, где кизилбашам удалось установить осадные лестницы. Падали сарбазы, фанатично выкрикивая: «Велик шах Аббас!», падали дружинники, провозглашая: «Да живет Картли!»
К минбаши, все еще кружившемуся на месте, подскакал коричневолицый юзбаши, что-то отчаянно выкрикнул. Минбаши утвердительно кивнул головой, он совсем не ожидал такого сопротивления и, следя за уносящимся юзбаши, в третий раз повторил мольбу, вырезанную на четырех пластинках его панциря:

Во имя аллаха всеблагого и милосердного!
О Мохаммет! О Аали!
О всевышний!
О ты, который устраиваешь все к лучшему!
Который исполняешь наши желания!
О источник всех милостей!

Юзбаши, прискакав к своей сотне, приказал взять из последнего запаса крепостные мушкеты, установить на подпорные вилки, вертящиеся на оси, и открыть по картлийцам дальнеприцельный огонь.
Загремели выстрелы. С юго-восточной стены одновременно скатилось несколько дружинников. И снова выстрелы, и снова потери. С ножами в зубах взобрались на верхний выступ с полсотни кизилбашей и спрыгнули на Матарса и Нодара. Залязгали клинки, образуя три свистящих серебряных колеса. Пятясь к окутанной дымом полуразрушенной башне, ностевцы уже не могли руководить схваткой и только яростно отбивались.
- Во имя аллаха всеблагого и милосердного! - послышался возглас минбаши.
На высокой лестнице показался сарбаз, развернувший иранское знамя.
- Велик шах Аббас! - завопили сарбазы, пробивая дорогу знамени. - Алла! Алла!
Прижавшись к стене башни, Матарс сделал резкий выпад, и картлийская шашка полоснула по горлу с ожесточением рубящегося знаменосца. Раскинув руки, он рухнул вниз, в дым. Двое новых сарбазов с проклятиями насели на Матарса, а над ним уже развевался оранжевый алтабас с ощерившимся львом. С глаза Матарса слетела повязка… не потому ли внезапно увидел он сон наяву?
Еще молниеносный выпад шашки, со звоном скатывается по камням ятаган, - а видение не исчезает, оно принимает отчетливые очертания. Еще бросок шашки вправо и внезапный боковой удар - падает в кровавую лужу исфаханский ханжал. Матарс, натянув на глаз повязку, напряженно вглядывается. Мираж?.. Нет! Черное пятно - грузинская бурка. Из рук Нодара вышибают клинок, он кулаками дубасит по лицу, которому придают свирепость дико торчащие красные усы. Бурка сползает, всадник вдали машет папахой. Как зерно, молотят шлем Пануша кривые сабли, он откидывает анчхабери - видно, хочет еще раз увидеть скалы и пропоротое ими небо. Еще взмах шашки - и косой удар вниз перерубает кизилбашское копье. Багровый туман застилает глаза Матарса, он снова заносит шашку, и из груди его вырывается крик:
- Помощь!.. Омар!
Из-за гряды камней неожиданно появляются незнакомые конники.
- О Мохаммет, о Аали! - испускает крик минбаши.
Передовые бьют в турецкие барабаны, развеваются бунчуки. Но это не турки, над ними реет знамя цвета снега, а на знамени грозно вскинул меч архангел Михаил. Передовой конник в бурке на всем скаку поворачивает коня вправо, и за ним устремляется черно-ало-синяя лава.
Кизилбашская конница, сосредоточенная у стены «Седды Искендер», тоже замечает появление нового врага. Замешательство в рядах кизилбашей мгновенно сменяется неистовым ревом. Выхватив из ножен сабли и свирепо потрясая ими, кизилбаши всей массой устремляются на конников архангела Михаила.
Скачут кизилбаши, а лава вдруг круто поворачивает влево, ощетинивается копьями и колет ими пролетающих мимо кизилбашей, выбивая их из седел.
Обостренным до предела зрением Матарс сразу охватил внезапно возникшую картину конного боя. В переплеске персидских сабель одноглазый ностевец с такой нарастающей силой кинулся на сарбазов, что двое из них, как подбитые ястребы, сорвались с выступа, а третий простился с правой рукой, так и не выпустившей иранского клинка.
- Рус идет!.. Рус идет!..
В лязге стали стихийно взлетели крики: «Рус идет!» Кто первый опознал единоверцев, самой судьбой приведенных к Жинвали? Никто не мог припомнить, но, очевидно, это был сам Матарс. И уже Пануш, Нодар, дружинники, не прекращая рубки, наперебой кричали: «Рус идет! Рус идет!»
Вслед за казаками появились цепи спешившихся стрельцов и открыли дружный пищальный огонь. Поднялась суматоха. Сарбазы ринулись вниз. Дружинники слали им вслед прощальный камень. Крик, смешанный говор, проклятия, смех. И в то время как казаки сковали конный запас минбаши, стрельцы бегом, распустив по ветру золотое знамя с черным черкесом, приближались к развалинам крепостцы. Ошеломленные сарбазы, не достигшие верха стены, спешили по лестницам обратно вниз, другие, отбиваясь, пятились по стене к лестницам. Панический возглас: «Рус идет! Рус идет!», как раскаленный шар, перебрасывался от одного сарбаза к другому. Скатившись к подножию крепостцы, сарбазы проворно откинули лестницы от стен, не давая возможности картлийцам спуститься им на плечи. Пока Матарс, Пануш и Нодар, переложивший шашку из кровоточащей правой руки в левую, а за ними дружинники сбегали по внутренним каменным ступенькам, минбаши, понеся страшный урон, отступил с сарбазами к «Седды Искендер».
Меркушка с горящими глазами, судорожно сжимая обновленную пищаль, и Овчина-Телепень-Оболенский, отбросив кольчужную сетку, прикрывающую голову, перепрыгивая через мертвых кизилбашей, конусообразные барабаны, ворохи хвороста, изогнутые доспехи, взбегали вверх по отрогу.
Омар, раньше других добравшиися до Матарса, коротко рассказал ему о хитроумии терского воеводы, о стрельцах и казаках, пришедших в черкесской одежде, но с огненным русийским боем на помощь картлийскому воинству. Омар еще говорил о чем-то, горячо и убежденно, и Матарс, так неожиданно вырвавшийся из персидского капкана, переводил быстрый взгляд с громоздящихся развалин крепостцы на приближающихся русских, огнем и мечом разорвавших кольцо мусульман.
Как брат после долгой разлуки обнимает брата, так сжимал в своих объятиях Пануш запыхавшегося Меркушку. Он знал все, что знал Дато. Несколько поодаль Овчина-Телепень-Оболенский, разорвав зубами ширинку, перевязывал Нодару окровавленную руку. Стрельцы перемешались с дружинниками и наперебой засыпали друг друга вопросами, не понимая и силясь понять смысл слов хотя бы по красноречивым жестам, дополняющим эти слова. Омар, перебегая от группы к группе, наспех переводил сказанное. Белокурый Офонка Ермаков, расплываясь в добродушной улыбке, наседал на Роина Чорбадзе и, тыча себя в грудь пальцем, беспрестанно повторял: «Москва! Москва!» Черноголовый Гамрекел Алавидзе, сняв с шеи амулет против дурного глаза, прилаживал его к рукаву Богдашки Рыболова. Сотник Шалин, изо всех сил ударяя Матарса по плечу, восторженно указывал на разбитую, но не побежденную крепостцу и потрясал кулаком в сторону персов.
Оживленный разговор ширился. Показались казаки - лихие, в червоных кунтушах, в кафтанах, разорванных вдоль и поперек, в богатых узорчатых и парчовых кушаках, оттенявших нарочитую бедность остального наряда, в красных сапогах, широченных шароварах и в высоких шапках из черных смушек с красными тульями, с пистолетами, торчащими из-за кушаков. Приветственно потрясали они длинными пиками и турецкими ятаганами, вызвав восхищение картлийцев, разразившихся громоподобным «ваша-а! ваша-а-а!» и ударами щитов о щиты.
Омар не успевал переводить. Вавило Бурсак изумленно разглядывал овеянного жаром битвы Матарса, свирепый вид которого усиливала черная повязка через глаз. "И впрямь «барс»! - решил атаман, выслушав Омара. И, смотря в упор на Матарса, выкрикнул:
- Ты, грузинец, чую, по-нашему басурман не любишь, да мы с тобой их выкосим так, що они вовек не забудут.
- Не забудут, атаман, вовек, - согласились стоявшие позади Бурсака терцы Петр Среда и Каланча Фрол, - потому что они, бисовы дети, пулей ныне зачеркнули жизнь Белого Гераски. И мы поклялись взять кровь за кровь!
Омар перевел, и Матарс благодарно, приложив руку к сердцу, склонил голову:
- Спасибо вам, русийские казаки! По закону наших гор поклялись. - И обернулся к стрельцам: - И вам, московские стрельцы, спасибо! Как вечен в этом ущелье рокот Арагви, так вечен будет в нашей памяти ваш благородный приход!..
И снова ночь густою чернью до краев наполнила ущелье, точно сомкнула вершины, оставив лишь узкую щель, в которую едва проникают звездные отсветы. Прохлада исходит от гигантских скал, и гул бурлящей Арагви отдается в расселинах адским ревом, как будто силится вселить жуть в сердца воинов.
«А русийцев даже черные духи не смутят, - думает Матарс, обходя посты часовых и глубокое подземелье, где укрыты казачие и стрелецкие кони. - Расскажу - не поверят, с каким спокойствием русийцы после жаркой битвы предались мирному сну. Вот этот чернокудрый подложил под голову седло. А этот, совсем золотоголовый, - свернутую черкесскую бурку, а этот, огненноволосый, - просто камень».
Тропинки в скалах, скрытые мглой, внушали опасение и картлийцам и кизилбашам. И вот на невидимых выступах запылали десятки костров, словно повисших в мрачном воздухе. И эти дергающиеся оранжево-красные языки придали ущелью еще более зловещий характер.
Когда Матарс вернулся в подземелье, там уже собрались от русских пятисотенный Овчина-Телепень, сотники Шалин и Черствый, походный атаман Вавило Бурсак, есаул Головко. У входа на страже, опершись на пищаль, стоял Меркушка.
Самодельный светильник слабо освещал лица военачальников. Пануш кратко излагал цель военных действий азнаурской дружины у Жинвальского моста: прорыв в Хевсурети. Омар переводил, а пятисотенный скупо высказывал свои замечания и сетовал, что столько полегло грузин возле одного моста, а проход к хевсурам закрыт накрепко. Вавило Бурсак же время от времени цедил сквозь зубы: «Эге!» или: «А що?» и старательно раскуривал люльку.
Пануш замолк. Пятисотенный встряхнул светло-коричневыми кольцами волос, прошел, пригибаясь, под низким сводом и опустился рядом с Матарсом. Положив меч на колени и ласково проводя пальцами по тяжелым ножнам, стал говорить, что и стрельцы и казаки пришли в пределы Иверской земли без царского указа, без благословения патриарха, пришли на свой риск. А не прийти не могли, потому что, как поведал о том Омар, «шах переломил Грузии руки надвоя, разбил голову вострой саблей, грудь пробил чеканом». И много единоверцев в полон посведено, и жен посечено, и храмов переломано.
- Жаль, старый Квливидзе не слышит! - шепнул Нодар, склонившись к Матарсу. - Две тунги вина за такого молодца одним глотком бы выпил.
Матарс слушал; и то, что стрельцы и казаки пришли на помощь картлийцам без указа царя и ведома бояр, пришли на помощь многострадальному народу, окруженному неистовствующим мусульманским миром, вселяло в сердце Матарса желание самому обнажить клинок против недругов Руси - войска польского короля и немецкого императора, о которых бегло поведал ему этот важный русский; фамилия его звучит, как ветер, запутавшийся в цветах.
«Тайность прихода небольшой силы с берегов Терека, - размышлял пятисотенный, - и предопределила невозможность привоза пушек и ныне срок ставит пребывания партии в пределах Грузии. Срок этот, увы, краток, в противном случае могут подкопаться сыщики и сыск свой отписать в Стрелецкий приказ. И начнутся розыски великие и пытки жестокие. Надо скорей оказать помогу единоверцам; с толком набить туров в горах и с охоты прямиком двигать в Терки».
- Вестно мне учинилось, что кизилбаши, не глядя на наряд, распознали нас, - весело сверкнул глазами Овчина-Телепень-Оболенский. - А коли так, завтра же бой чинить надо.
- Православие закоснело от басурман, - подтвердил Вавило Бурсак, - и казацким саблям не пристало в ножнах дремать. А гнев в боях нам - что кукарек петушиный. Казакам не надобна их ласка. Важно то, что бой близенько. Иной раз ищи нечестивцев по семь дней в чистом поле или в синем море. А здесь куда добре - недалечко они: вот под горку спустимся - они и будут!
- Вот ее мы их и порубим! - мечтательно проговорил есаул.
- Безо всяких поноровок, - добавили сотники.
Хотя Матарсу пришлась по душе такая удаль, но он многозначительно переглянулся с Панушем: персы занимали выгодные боковые ущелья, и перед битвой разумно было прощупать их силы.
- Доблестные русийцы, - сказал Пануш, - на заре решим, как лучше пробить проход в Хевсурети. Ваша помощь нам велика, хотя битва за Жинвальский мост только часть большой битвы за Грузию. Вы пришли вовремя, это подвиг витязей. Предстоящий бой нам важен, как солнце. Вы предложили нам свои клинки и пищали, это поступок побратимов.
- Нет у нас здесь и двух тунг вина, - вскричал Нодар, - чтобы поднять за вас пенящийся рог. Но не вечно будет кизилбашский сапог топтать нашу землю. Зазеленеют вновь виноградники, марани наполнятся веселым соком, и тогда мы встретим вас по достоинству и приязни.
- Быть посему, - ответил пятисотенный, выслушав перевод Омара. - Не вечно гулять красному петуху, будет ежедень летать и веселый снегирь, - и обернулся к Матарсу: - А велика ли сила у кизилбашей? И сколько порознь конных и пеших?
Приказав Омару переводить слово в слово, Матарс ответил, что к началу битвы минбаши располагал более чем тысячей всадников, а сейчас их около семи сотен.
На низком своде нависали капли и гулко падали на каменные плиты, а иной раз и на сидящих. Походный атаман, папахой проводя по лбу, притворно досадовал:
- Эка сырость, до костей пробрала! - и одним рывком вытащил из кармана шаровар баклагу и чарку.
Приняв от Вавилы Бурсака наполненную чарку, Матарс осушил ее за новых побратимов и даже не моргнул, чем и заслужил полное одобрение начальников, казаков и стрельцов. Отведал русской бодрости и Пануш, хваля огненную воду, но решив отблагодарить себя при первом же случае за понесенную жертву полубурдюком кахетинской влаги.
Чарка не прошла и круга - внезапно вбежали Роин Чорбадзе, с трудом сдерживающий волнение, и Гамрекел Алавидзе, с трудом сдерживающий брань. Перебивая друг друга и задыхаясь, они прокричали о подходе новых сил к кизилбашам.
Хватая на ходу шлемы, бурки, клинки, военачальники выскочили из подземелья и одним махом очутились на верхней площадке юго-восточной башни, чудом уцелевшей долее трех других. Здесь с поста Роина и Гамрекела виднелся краешек южной части ущелья и в серо-сизых нитях рассвета смутно различалась подтягивающаяся персидская колонна.
- Силком не возьмут! - добродушно проговорил Вавило Бурсак. - А ну, пятисотенный, сказывай, как лучше ухлебосолить басурманов?
- Немедля начинать дело: первые персы еще глаз не протерли, вторые не развернулись, а третьи не подошли. Сотники, подымай стрельцов!
- Выводи казаков, есаулы!
В полумгле на башенной площадке показался Меркушка. Волосы его словно дымились, в глазах прыгали зеленоватые огоньки, но движения его были неторопливы, и сам он, как истый воин перед сражением, был весь сосредоточен и собран.
- Не обессудь, пятисотенный, и ты, атаман, не прими за грех, что не стал я дожидать и ударил всполох!
- Добре! - проговорил Вавило Бурсак, искоса поглядывая вниз, где уже выстраивались казаки, легко стучали прикладами пищалей стрельцы, а около церквушки поблескивали кольчугами и щитами дружинники.
- Молодец десятник! - подтвердил пятисотенный, незаметно любуясь Меркушкой, красота и отвага которого покоряли невольно.
Матарс и Пануш, накинув бурки, зорко просматривали местность. Не вызывало сомнения, что поспешный приход подкрепления к минбаши связан с приходом русских к «барсам». Несмотря на то, что Омар с предельной осторожностью провел стрельцов и казаков боковыми ущельями, они, очевидно, были обнаружены сторожевыми башнями Зураба Эристави. И вот арагвинский медведь обесславил себя еще одним предательством: одному ему известными тропами послал гонцов напрямик в Мцхета, где стояли пять минбаши со своими тысячами.
«Барсы» ошиблись. Подход ленкоранцев был вызван затянувшимся боем за Жинвальский мост. Так повелел Хосро-мирза, не дождавшись вести о взятии Жинвальской крепостцы. Но сейчас Матарс и Пануш кипели таким великим гневом на Зураба Эристави, что готовы были немедля ринуться на кизилбашей. Что же удерживало их? Кровь, - ибо, не говоря о дружинниках, немало русских должны были навсегда смежить глаза, если бы разгорелся неравный открытый бой. А они, «барсы», не желали потерь в рядах стрельцов и казаков. Поэтому Матарс и Пануш настаивали на обороне крепостцы, ибо при этом сохраняли выгодную позицию, в персияне вынуждены были бы вновь прибегнуть к неоднократным приступам и потеряли бы свое преимущество в количестве. Но и пятисотенный и атаман решительно отказались.
- Оно статно, - усмехнулся Вавило Бурсак, - что за плохою укрепою долго не усидишь.
- К победе не ходят тихим ходом, а летают лётом! - проговорил Овчина-Телепень-Оболенский.
- Но как бы не попасть в сети, - делая еще одну попытку отговорить их, сказал Матарс, - кизилбаши хитры.
- Авось! - непоколебимо ответили русские.
Омар никак не мог перевести это чудное «авось!». Но отвага и молодечество - природные свойства «барсов» - помогли им в этом бесшабашном восклицании расслышать что-то родное, от чего у каждого сердце забилось весело.
Избегая лобового удара, Матарс предложил другой способ нападения, пятисотенный и атаман внесли свои поправки, и в новом плане сочетались картлийская ловкость, казацкая смекалка и стрелецкая храбрость.
Поднялись туманы, поползли по скалам, нависая белыми прядями. Смутно виднелись ряды стрельцов и казаков. Пятисотенный спокойным голосом, точно говорил об облаве на волков под Истрой, поведал стрельцам о приходе новых сил кизилбашей и проникновенно закончил напутствием:
- Ребята, ломите дружно все, что будет впереди. А не одолеем, так ляжем костьми на месте и не положим бесславия на русское имя! По заветному слову наших дедов: мертвии бо срама не имут!..
Заканчивал и атаман свою речь, дышащую чисто казацкой удалью и бездомьем:
- Утекать, братцы, некуда - сами видите. До Терека - как до Днепра далеко; да там же нет у нас ни жен, ни детей - плакать будет некому. Так уж коли не то, так сложим головы добрым порядком и не покажем басурманам прорех и заплат на спинах казацких!
И завет предков, и презрение к благам земным, отразившиеся в речи пятисотенного и атамана, были понятны «барсам». И сейчас, когда туманом неизвестности был окутан грядущий день, им захотелось обрядом своих предков отметить новое братство. Пануш подозвав Нодара, и по знаку Матарса три клинка, блеснув, вырвались из ножен. Омар объяснил военачальникам происходящее, и против Матарса стал Овчина-Телепень-Оболенский, против Пануша - Вавило Бурсак, против Нодара, по его желанию, - Меркушка. Сурово сделали клинками надрезы на своих указательных пальцах Матарс, Пануш и Нодар, такие же надрезы они сделали на указательных пальцах русских и смешали свою кровь с их кровью, потом скрестили клинки, и каждый прикоснулся губами к клинку побратима. Выхватили клинки и дружинники и скрестили их с саблями стрельцов и казаков. Отныне Терек становился их общим отцом, а Арагви - матерью.
Прикрываясь туманом, картлийцы и русские гуськом выбирались из крепостцы и развертывались веером: дружинники в середине, казаки по левое крыло, а стрельцы по правое. Едва слышно отдавали команду сотники и есаулы, следуя примеру картлийцев; казаки и стрельцы, притаиваясь за валунами, выступами или распростершись на сырых плоских камнях, словно проваливались сквозь землю.
Матарс, подпрыгнув, ухватился руками за нависший выступ, подтянулся и одним рывком очутился наверху. Прислушался. Ничто не нарушало покоя на дне бездны, и лишь, казалось, звенела, как натянутая струна, сама тишина. Минбаши, имея численный перевес, не сомневались в победе и, расставив стражу, ждали, наверно, пока рассеется туман. Напасть сейчас на персидский стан было выгодно, несомненно и Саакадзе решил бы так, - но впереди над единственной тропой, ведущей к кизилбашам, тускло горел на обломке скалы костер, выдавая присутствие вражеского часового.
Выслушав Матарса, вернее Омара, не отходившего от военачальников, пятисотенный обернулся к атаману:
- Ну, чего же будем еще ждать? Начинай!
Вавило Бурсак усмехнулся, вытащил баклагу, проверил, не осталась ли в ней хоть одна капля, подбросил и, дабы не нарушить тишину, не разрядил пистолет, а ударил шашкой. Осколки посыпались на Меркушку. Значит, ему и надлежало убрать сторожевого сарбаза.
Неосторожный звон мог вспугнуть сарбаза, так заметил Матарс. Но атаман лишь отмахнулся:
- Он же хоть сайгак, но не дурень, - и по-пластунски отполз к казакам.
Меркушка через силу скрывал ликование. Нравился ему пятисотенный за сочетание нежной души и несгибаемой воли, но надоело торчать при нем вестовым сигнальщиком. И Меркушка, мысленно благодаря атамана за удачный удар, торопливо налаживал аркан.
Пока Меркушка, стараясь не только не задеть камешка, ко и не дышать, подбирался к сторожевому сарбазу, Нодар с огнестрельщиками, несколько левее, подкрадывался к расселине, откуда начиналась тропа, доводящая до персидского стана. Накинув на шлемы белые башлыки, картлийцы слились с туманом, уже клубившимся по всему ущелью.
Меркушка, притаясь, двигался к обломку скалы, наконец он бесшумно обогнул влажный выступ и по выдолбленным ступенькам стал, пригибаясь, красться к стоящему, опершись на мушкет, сарбазу.
Взвился аркан. Зеленые молнии сверкнули в глазах сарбаза и увлекли его в бездонную темноту.
Мгновенно облачившись в наряд сарбаза, надвинув на лоб его шлем, Меркушка с сожалением укрыл под камнем свою пищаль и облокотился на мушкет.
Но вот показался казак, условно вскинул длинную пику. Меркушка нацелил мушкет, прошептал:
- Гляди, чтоб не сосватала сабля кизилбашская.
- Так я ж не за тем, - усмехнулся Петр Среда, - я лишь плечо поразмять… - и растворился в тумане.
Вскоре послышался клекот орла, потом - справа - свист. В стане поднялась тревога, сарбазы бросились на свист, но где-то внизу послышался хохот. Сарбазы заметались.
Как из стелющейся пелены выступил Пануш, условно взмахнул пестрым значком, и тотчас за ним показались картлийские дружинники в кизилбашских доспехах, снятых с убитых. Мелькнули персидские копья и сгинули в белой тьме.
Ругаясь по-персидски, Матарс рванулся на охрану минбаши. В тумане залязгали булаты. И снова в ущелье послышались свист и хохот.
Минбаши бегом повел ленкоранцев, с ходу открывших сокрушительный огонь. Дружинники падали как подкошенные. Продолжая начатое Петром Средой заманивание врагов к ущелью, «барсы» условно взмахнули клинками, и дружинники, отстреливаясь, стали отходить перебежками.
Первая линия сарбазов-мушкетоносцев, сделав выстрел, останавливалась, перезаряжая мушкеты, вторая линия заступала на место первой, в свою очередь делала выстрел, останавливалась, пропуская вперед третью линию. Завеса огня не прекращалась, что придавало отступлению картлийцев естественный характер.
Грохот думбеков и пронзительные звуки труб подхватили яростное «алла! алла!». Семь сотен сарбазов-копьеносцев устремились за мушкетоносцами, прикалывая на ходу раненых картлийцев и готовясь вступить в рукопашный бой.
Неожиданно в самом тесное проходе, возле обломка скалы, какая-то огненная туча пронеслась над шлемами мушкетоносцев и обрушилась на копьеносцев, отсекая их от трех огнебойных рядов. Не успели кизилбаши разобраться, в чем дело, как новая туча, полыхающая огнем, врезалась в самую середину копьеносцев.
Вопли, стоны. Сарбазы подались было назад, но их с проклятиями встретил в копья последний ряд отборных ленкоранцев, выполнявших приказ минбаши: не допускать бегства!
А Нодар из засады отдал команду, и с диким свистом, перемешивая дым с туманом, стрелы вонзились во вражеские ряды. Оказавшись без запаса, мушкетоносцы круто повернули вправо, все руша на своем пути. И вдруг из белой гущи вынесся громовый голос Вавилы Бурсака:
- А ну, хлопцы, подавай помогу грузинцам!
Сожалея, что невозможно вести бой на конях, казаки с гиканьем рванулись на мушкетоносцев. Рядом с атаманом рубился Петр Среда - рубился с упоением, радуясь, что так успешно заманил врага.
- Нехристей-то без счету! - пробасил где-то Фрол Каланча.
- Счет-то велик, - выкрикнул Среда, широко размахивая саблей, - да цена в алтын!
Понимая огромное значение арагвского рубежа для персидского войска, минбаши упорно отбивался от наседающих казаков и, оставив заслон продолжать бой, сам, использовав туман, оторвался от врага. Он умело перестроил мушкетоносцев в несколько треугольников и, не прекращая огня, стал подходить к Жинвальскому мосту, обороняемому ширазцами.
Где-то вблизи клокотала Арагви.
- Подыми пищаль ко рту! - раздался в тумане голос Овчины-Телепня-Оболенского. - Сними с полки! Возьми пороховой зарядец! Опусти пищаль книзу! Подсыпь пороху на полку!
До моста оставалось около четверти полета стрелы. Ленкоранцы, чувствуя за собой надежный оплот, ускорили шаг.
- Нет героя, кроме Аали! - подбадривал минбаши своих стрелков. - Нет меча лучше Зульфекара!
- …поколоти немного о пищаль! Закрой полку! Стряхни! Сожми! Положи пульку в пищаль!
Сквозь сплетающиеся пряди тумана уже слабо проступала сквозная башня моста.
- Во имя аллаха, вперед, - скомандовал минбаши.
Ленкоранцы кинулись к мосту и осеклись. Перед ними возвышался каменный завал, как черный остров, окруженный прибоем белой пены. И оттуда рвались угрожающие слова:
- Положи пыж на пульку! Вынь забойник! Добей пульку и пыж до пороху!
- Во имя «льва Ирана»! Аллах-бисмиллах! Вперед!
- Приложися! Стреляй! - закричал пятисотенный.
Оглушительный залп, покосив передних ленкоранцев, эхом прогрохотал в ущелье. Русский огненный бой вступил в дело.
Внизу яростно пенилась Арагви. Клубился туман, дым, запахло порохом и кровью. В один клубок свилось: «Алла-яала! Ваша-а! Ваша-а! Ура! Ура-а-а!» Казаки дружинники, стрельцы, точно тигра в яме, окружили кизилбашей. И снова раскаты выстрелов, лязг клинков, звон доспехов, стук щитов, отчаянные выкрики, проклятия, брань, стоны, удары прикладов, падение тел, свист, гиканье!
На мосту показался Матарс, повязка на его глазу дымилась, шлем слетел, волосы обгорели. За ним показался залитый кровью Пануш. Дружинники ударили в копья, скидывая кизилбашей за каменные перила. В самой гуще рубился минбаши. Роин Чорбадзе прыгнул на него, вцепился руками в горло. Минбаши тряхнул плечами, скинул мцхетца, как котенка, сам накинулся на него, полоснул саблей, сбросил в пучину. Пануш налетел на минбаши, скрестились клинки. Отбиваясь, минбаши заскочил за ленкоранца, взметнувшего щит. Клинок Пануша полоснул по щиту, разлетелся осколками. Набежал Нодар, резким движением слева направо нанес удар с оттяжкой назад. Охнув, упал ленкоранец. Минбаши описал саблей круг, нанес косой удар. Выбитая шашка Нодара, как серебряная птица, метнулась в Арагви. Минбаши занес саблю над головой Нодара. В дыме возник Меркушка, ударом приклада вправо, влево пробил дорогу. С налитыми кровью белками, с вздыбленными волосами метнулся он к Нодару, вскинул пищаль, выстрелил. Минбаши пригнулся, пуля сразила знаменосца. Желтое знамя с ощерившимся львом закачалось, его подхватил минбаши, дико сверкнул глазами, рванулся к берегу. За ним - сарбазы, отбиваясь от казаков. На мосту, которым завладели «барсы», взвилось знамя картлийцев и рядом - стрелецкое знамя.
Воск зализал лицо Нодара, вновь открывшаяся рана кровоточила. И Меркушка, пораженный кинжалом в плечо, прикрыл ладонью рану. Какие-то красные мушки на миг запрыгали в его глазах. И показалось ему мимолетное видение: боярышня Хованская, алой лентой соединяющая его руку с верной рукой Нодара. Меркушка встряхнул головой и подхватил Нодара. И снова перемешалась их кровь, которую уже ничто на свете не могло разъединить…

Над мрачным ущельем Орцхали кружил кондор. Глубоко внизу, сливаясь, билась о валуны Хевсурская и Пшависхевская Арагви. Каменная тропа круто взлетала вверх, словно нацеливаясь в небо. Густой воздух зеленел между сдвинувшимися утесами.
Рискуя свалиться в пропасть, Матарс беспрерывно понукал скакуна. За Матарсом безмолвно следовали Пануш, Нодар, держащий руку на перевязи, знаменосец Алавидзе, дружинники. Одна мысль владела ими безраздельно: «Скорей! Скорей!»

Проход в Хевсурети пробит! Жинвальский мост остался в клубящейся бездне. Еще усилие, и они достигнут предельной высоты. А там уже гнезда орлов - поселения хевсуров Удзилаурта, Гвелети, Барисахо, Гули, Гудани… Они протрубят в ностевский рожок, поднимут тревогу «Хевсуры, Георгий Саакадзе сзывает вас на бой с поработителями! Скорей! Скорей! Проход в Хевсурети пробит!»
Матарс отдернул бурку и вновь взмахнул нагайкой. Перед ним встал вчерашний день во всей своей необычайности и величии…
Возле Жинвальского моста теснились стрельцы и казаки, держа под уздцы коней. Только что в братской могиле схоронили павших за святое дело. Напротив русских выстроилась поредевшая картлийская дружина. И между войсками, в середине, гордо реяли три простреленных знамени. Меркушка трижды облобызался с побратимами. Вавило Бурсак, кинув наземь папаху, держал речь:
- Ну вот, казаки-атаманы, любо побились мы за гребнем, защитили единоверцев, а теперь айда в Терки, а там, с благословения войскового атамана, за зипунами, пощупаем Гилян, да и продолжим бой с басурманами. А только ж не все из нас потешатся гульбой, подивятся божьему миру, многим припало в новоселье скочевать в матушку сырую землю. Так що ж, помянем их, хлопцы! И стрельцов и грузинцев помянем - тех, кого уложила спать калена стрела и пуля жаркая.

Предыдущая страница 24 Следующая страница


25 Анна Антоновская

- Слава им! - ответили казаки.
- Честь! - подхватили стрельцы.
- Память! - заключили картлийцы.
- И то запомните, молодцы: пали наши други на гребне, а напали на них ильбо лихие люди, ильбо косматые дьяволы. А мы-де лишь туров били…
Овчина-Телепень-Оболенский приложил шлем к юмшану, обвел картлийцев голубыми глазами, и отразились в них несокрушимая сипа воли и твердость духа.
- Не раздавила нас сила кизилбашская, - убежденно проговорил он, - и впредь не раздавит! Да здравствует народ иверский на Куре-реке, а стрельцы и казаки - на буйном Тереке!
И трижды прокричали «ура!» стрельцы и казаки. И трижды прокричали «ваша!» дружинники.
Скрывая волнение, теснившее их души, «барсы» поклонились уходящим русским и выразили этим благодарность всей Картлийской земли. Не забыл Матарс, с каким риском был связан приход с Терека казаков и стрельцов, и заверил Овчину-Телепня-Оболенского и Вавилу Бурсака, что ни один из картлийцев отныне и словом не обмолвится об их подвиге в Арагвском ущелье. Ни один русский клинок, ни один шлем, ни одна пищаль не останутся там свидетелями их сражения. И лишь предание о благородном порыве, быть может, отзовется в туманной дали грядущих столетий…

И Матарс не ошибся. Гром Жинвальского моста раздробился в тысячах ущелий, над которыми, венчая вершины, возвышались крепости-монастыри. Там, в тихих кельях с узкими оконцами, смотрящими в благоухающий сад или в клубящуюся бездну, склонившись над грудой фолиантов, седой старец или темнокудрый монах заносили взволнованные рассказы пришедших из гор и долин.
Может, страстное желание видеть помощь России оживляло чернила? Может, жар от ран создавал видение? Но уже не один казачий атаман, не один стрелецкий воевода, а сотни стекались со снежных равнин, дабы преградить врагам путь в солнечные долины…
Неустойчивое время летело то на зеленых крыльях радости, то ка черных крыльях печали…
Огонь испепелил свитки сказаний, бури выветрили дивные фрески. Снова и снова седой туман стелился над вершинами Грузии. Снова врывались враги. Снова битвы! Кровь! Слезы! Поражения! Победы!..
Но не опускали отточенных перьев старцы в своих обветшалых или обновленных кельях. Они торопились записать уцелевшее в памяти, или вновь слышанное и виденное, или дошедшее с времен, давно забытых… И так из года в год, из века в век…
Список злодеяний дополнил свирепый Ага-Магомет-хан. Беспощадные фанатики разгромили страну. Падали замки. Исчезали ценности. Рушились, горели монастыри, под обломками погребая рукописные книги. Фолианты превращались в пепел. Бушующий огонь уничтожал неповторимые летописи. Гибло все, что накопили века…
Но ничто не могло уничтожить благодарную память народа… Из уст в уста передавались сказания о подвигах витязей родины. О витязях-побратимах - одного в ледяном шлеме, другого с солнечным щитом. И чем страстнее было желание встречи южного побратима с северным, тем ярче оживало видение скалистого арагвского уступа, где, смешивая свою благородную кровь, витязи поклялись на клинках в нерушимой верности и дружбе…
Думал ли Георгий Саакадзе и его верная «Дружина барсов», что благодарная память народа вплетет в свой неувядаемый венок песни и сказания о тех, у кого за родину билось сердце?..
Пройдут за веками века…
И так было… Там, на лесистых берегах Иори, где в холодных отблесках месяца выступал дом в виде четырехугольной башни с верхним балконом, в одну из осенних ночей буйный ветер нагрянул с лезгинских гор, будоража чуть тронутую позолотой листву. А за узкими окнами пылали в очаге сухие обрезки виноградных лоз, и мудрая старуха, вращая колесо прялки, тянула, как время, нитку из кудели. Шевеля губами, она вспоминала рассказы прадедов, и вновь оживало дивное преданье глубокой старины о славной битве грузин и русских с кизилбашами в кипучем арагвском ущелье в дни давно, давно минувших бедствий… И зачарованно слушал ее внук, черноглазый мальчик, упрямо вскинув брови и сжав отцовский кинжал. Нет, это не сон! Он был там! Иначе откуда, почему у него шрам на лбу? Почему в зазубринах кинжал? Почему все время перед глазами бьется о валуны красная пена Арагви? Конечно, когда и он состарится, он тоже станет рассказывать молодым о славных днях своей юности…

Тропа извивалась крутыми зигзагами. Уже кондор кружил под кручей, где дымилась бездна. Припав к луке седла, Матарс ощутил на своих плечах небо - всадники выбирались на горный простор. Отсюда легче было рассмотреть не только солнце и звезды, но и землю.
«Барсы» уже мчались по вьющейся Архотской тропе. Солнце тяжелым медным диском склонилось к вершине Чаухи, ломая лучи о горный хрусталь. Матарс беспрестанно взмахивал плеткой. Учащенно дышали кони, и, словно разорванные тучи, развевались косматые бурки. «Скорей! Скорей!»
На тропе неподвижно стоял хевсур в железной кольчуге и в плоском шлеме с железной сеткой, закрывавшей лицо. «Барсы» на всем скаку осадили коней. Хевсур угрожающе вскинул было железное копье, но, узнав «барсов», тотчас отвел его в сторону, снял железную проволочную перчатку и откинул сетку. Перед «барсами» оказался столетний дед, белый, как облако.
«Почему тропу караулит дед?» - тревожно подумал Матарс.
- Пусть ангел-покровитель не слетает с твоего плеча! - приветствовал старый хевсур каждого из всадников.
- Да не пересилит тебя враг! - учтиво ответил Матарс.
- Здоровы ли вы? - озабоченно спросил старый хевсур.
- В нас обитают еще горькие души, - учтиво ответил Пануш.
- Здоровы ли ваши семьи, ваш скот?
- Твоей молитвой проводим дни и ночи! - учтиво ответил Нодар.
- Да хранит вас бог Востока и бог Запада! - пожелал старый хевсур. - А зачем пожаловали к нам витязи «барса» из Носте?
- По делу к твоим сыновьям и внукам, - объяснил Матарс. - Да хранит вас бог большой и бог маленький!
Старый хевсур остановил свой проницательный взор на Матарсе, неопределенно указал на пять снежных вершин, взнесенных над Гули.
- Бог войны призвал Адуа, Бецина, Гранджа, Джурха, Сихарула, Курдгела - их и их сыновей.
Кровь отхлынула от лица Пануша, но он старался не выдать своей тревоги. Бесстрастно продолжал сидеть на коне Нодар. Картлийцы знали, что хевсуры любят, когда воины так же умело управляют своим лицом, как и оружием.
Матарс попросил старого хевсура провести их к Хевис-бери. Дед молча вывел низкорослого коня на тропу, без стремян вскочил на него и выехал вперед.
Поражала необычайная тишина. Ни одного воина, ни ржания коней. «Где хевсуры?» - мучительно думал Матарс.
Миновали холодный ключ. Возле Гули виднелось капище - молельня, сложенная из плитняка. Старый хевсур свернул с тропы к молельне. На стук копыт оттуда вышел деканоз, за ним Хевис-бери в чохе, расшитой крестиками, важно придерживая рукоятку меча «Давида Феррара».
Всадники спешились и поклонились. После длительных приветствий и заключительного пожелания Хевис-бери, чтобы прибывших оберегал Мерите - вершитель мирового порядка, Матарс спросил, где хевсуры.
Хевис-бери переглянулся с деканозом и неопределенно указал на пять снежных вершин. Деканоз вошел в капище, и «барсы» через полуприкрытую дверцу увидели четырехугольную комнату, без окон, освещенную странным светильником. Деканоз благоговейно взял светильник и вернулся к всадникам. Огромный драгоценный камень на руке деканоза излучал лунно-синее сияние.
Хевис-бери сурово проговорил:
- Разве царь Теймураз не прислал Великому Моурави весть о том, что скоро вернется? В Тушети стекаются все горцы; большое войско надо собрать, чтобы изгнать врагов из пределов грузинских земель. Сначала к Моурави хотели спуститься, но Мамука Каландаури известил нас о черном деле кровного врага Хевсурети, владетеля Зураба Эристави, помогшего персам закрыть проходы в Хевсурети. Тогда светильник этот указал не только нам, но и пшавам и мтиульцам способ, как доказать кровавому Зурабу, что горцев нельзя лишить гор. Деканозы вынесли священные знамена, и все от молодого до старого вскочили на коней и, презрев запрет Зураба, через хребты и вершины ускакали туда, где скоро зареет знамя царя Теймураза. И даже шакал Зураб не смел их преследовать… И - видишь - потому камень капища прозрачен и чист, как душа родника. Слава солнцу и спутнику его - ангелу… Передай Моурави: всегда на его богатырский зов отзываемся, и если в Картли не удалось, в Кахети непременно прольем кровь врага!
Матарс, скрыв боль, слушал и думал: сколько времени пройдет, пока Теймураз доберется до тушин, а пока что будут бездействовать лучшие хевсурские, пшавские и мтиульские воины. Зураб не преследовал горцев, ибо рад был совсем лишить Георгия Саакадзе войска и осчастливить им Теймураза. Но ведь, пропустив Хосро-мирзу в Хевсурети, он изменил царю? В чем же тут хитрость? Это ли не насмешка судьбы?.. Что дальше делать - об этом лишь Георгий знает.
И снова думал Матарс о Георгии Саакадзе, о бесконечных преградах, создаваемых роком на его трудной воинской стезе.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

Гульшари досадовала: необузданная радость, вызванная ее возвращением в Тбилиси, подавляла все остальные чувства и мешала ей быть величественной. Путешествие из Арша, полное ужасов, страх перед «барсами» - все рассеялось, как пыль, выбитая из мантильи. Веселье! Поклонение! Власть! Остальное недостойно внимания.
Но напрасно Гульшари стремилась вернуть блеск Метехи. Даже старая Нино Магаладзе отмахнулась от свитка, благоухающего амброй, как от мухи, и не откликнулась на приглашение. Пробираться окольными путями, скрытно, под охраной многочисленных дружинников, никого не прельщало. Крепко засели в своих замках князья, не соблазняло даже обещание Шадимана наградить их землей и придворными званиями, не манил поединок в честь витязя из витязей, Хосро-мирзы, царевича Кахети.
И княгинь не прельстили не только пиры с холодным огнем и шутовством, но даже намек Гульшари на возможность соединения молодых князей и княжон в святом браке…
- Саакадзе может, по нашему обычаю, под скрещенными шашками пропустить молодых, но только не в церковь, а в неприступные крепости…
- Ха-ха-ха!..
- Хи-хи-хи!..
- Нато всегда развеселит!
Хмурились прожженные в боях и интригах князья. В какой час приглашает Шадиман?! Разве красноголовые в Тбилисской крепости не продолжают дрожать перед Георгием Саакадзе? Или Хосро-мирза после похода в Ксани, где «барс» поглотил у него половину войска, смеет показаться у ворот Гори?..
- Не смеет! - хохотали приверженцы Теймураза. - Шах Аббас не любит, когда мирзы возвращаются без войска…
- Царствование Симона непрочно…
- Тогда почему хоть скрытно не помочь Моурави? - твердили враги Теймураза, жаждавшие снова увидеть на картлийском троне Луарсаба. - Ведь, победив персов, Моурави может освободить царя-мученика.
- Не стоит рисковать. Опасно и невыгодно. Саакадзе и так не дает спокойно есть пилав персам, пусть друг друга уничтожают.
- И церковь не поощряет помощь великому хищнику, тоже устрашается!..
И, притаившись за крепкими стенами, князья различных группировок, даже те, кто перешел на сторону Симона, настороженно следили за странной летучей войной, разгоревшейся между Георгием Саакадзе и Хосро-мирзой.
Метехи тускнел. Царствование Симона становилось двусмысленным. Надо было что-то предпринять против панического страха князей перед Саакадзе. Но что?
- Как? - воскликнула Гульшари. - Князь Шадиман, везир Метехи, не знает, что предпринять против своеволия Саакадзе? Не знает, как отодвинуть нависшую над Метехи тень? А тогда что же знает блестящий Шадиман?
- Знаю, блестящая Гульшари, что треснутый кувшин, сколько ни чини, целым не станет…
- Тогда, мой князь, надо сменить глиняный на золотой: погнется - хороший удар молотком, снова выправится, - медленно протянул Хосро-мирза.
- Прав, тысячу раз прав, царевич! Давно хотела спросить, почему твоя дочь прячется у азнаурки Хорешани?
Щеки Хосро покрылись пунцовыми пятнами, - признак волнения. Он как-то весь встрепенулся и, совсем неожиданно для Гульшари, но не для Шадимана, медленно проговорил:
- Даже шах-ин-шах называл прекрасную в своей душевной возвышенности ханум Хорешани княгиней. И если дочери везира посчастливилось расположить к себе неповторимую Хорешани, то всем друзьям везира следует радоваться милости аллаха.
Готовая дерзость чуть не слетела с языка Гульшари, но она вовремя вспомнила, что перед ее родственником, любимцем шаха, заискивали не только Андукапар, но и царь, и с легким притворным смехом воскликнула:
- Твое великодушие да послужит примером многим князьям… Но я настойчиво напоминаю тебе, Шадиман: ханум Магдане не бесполезно находиться при отце. Думаю, Хорешани передала ей тайну покорять даже суровых витязей.
Нахмурив брови, Хосро отошел к окну.
«Все же ужалила, гюрза, - подумал Шадиман. - Недаром говорят: змея этим только льстит… Но Гульшари права - незачем птичке томиться в азнаурской клетке. Потом… все невозможное возможно… - Шадиман посмотрел на задумавшегося Хосро. - Да, я не ошибаюсь, быть ему царем Кахети!.. Тогда…»
- Я сочту за удовольствие, прекрасная Гульшари, исполнить твое желание: Магдана прибудет в Метехи.
Не то, чтобы Гульшари печалилась о судьбе неведомой ей Магданы, но она знала: красивая, знатная княжна, вдобавок богатая наследница, может привлечь не одного князя, желающего породниться с всесильным и, почитаемым князем Шадиманом. Довольная победой, Гульшари поправила розу в волосах, бросила мимолетный взгляд в венецианское зеркало и в сотый раз обошла залы Метехи, приказывая слугам то расстилать ковры, то убирать их, то ставить в кувшины красные цветы, то синие. Она наслаждалась своей властью, раболепием слуг и той жалкой свиты царя, которая или не успела вовремя ускакать в свои владения, или осталась в надежде получить награды за верность царю Симону. Не может долго длиться затворничество князей. В потоках вин и драгоценностей они черпают смысл жизни. Царский замок имеет притягательную силу. И когда разодетое княжество заполнит метехские залы, она, Гульшари, покажет, как надо властвовать… Она чуть откинула голову и сузила глаза… И вдруг мелькнула неприятная мысль. Симон мечтает жениться на дочери или племяннице шаха Аббаса, и эта цесарка поспешит, наверно, забрать под свое крылышко жемчужные зерна Метехи. О нет! Пусть в закрытых покоях чарует правоверных своими редкостями, в дарбази не посмеет. Закон воспрещает мусульманкам открыто появляться среди мужчин, а под чадрой пусть бесится… Как умно поступила она, Гульшари, отклонив чадру. Так, шествуя по бесчисленным залам, Гульшари не переставала обдумывать способ сделать Метехи более многолюдным, а свою власть всесильной.
Избавившись от прекрасной «гюрзы», Шадиман и Хосро перешли к обсуждению ответа лорийскому мелику. Уже много недель Шадиман совместно с Хосро-мирзой вели тайные переговоры с владетелем мелик-атабагом Лорийским и его хитроумным советником Сакуном. И из лорийского атабатства поползли к азнаурским стоянкам лазутчики, уговаривая ополченцев сложить оружие и бросить Саакадзе, ибо его борьба против могущественного шаха Аббаса нелепа и опасна…
Но не одними лазутчиками ограничился лорийский мелик. Он втихомолку окружал Саакадзе, надеясь при содействии Хосро доставить его живым шаху, за что обещаны мелику новые поместья, которые увеличат его Лоре до размеров владетельного княжества. Саакадзе искусно прикидывался беспечным, но в последний момент неизменно ускользал. И все же благодаря мелик-атабагу появились колеблющиеся. Страх перед гневом шаха подкрадывался, давил на сердце, как львиная лапа… Но другие, а их было немало, не устрашались угроз и продолжали способствовать Моурави совершать опустошительные налеты на персов. Над Картли сгущались грозовые тучи. Стены Тбилиси принадлежали персиянам, горы Картли - Моурави. Лишь крупными отрядами рисковали сарбазы нападать на деревни в поисках продуктов.
Хосро чувствовал: царь здесь - Симон, а умному надо уходить. Но как? Он, конечно, победил, Картли и Кахети склонились к стопам шах-ин-шаха, но… что-то не довершено. Если бы удалось мелик-атабагу схватить или убить Саакадзе…
- Не считаешь ли ты, мой царевич, - Шадиман наедине всегда звал Хосро царевичем, - своевременным отпустить гонца лорийского атабага? И ответ мною написан…
Пройдясь по ковру и машинально считая арабески, неожиданно спросил:
- Не находишь ли, князь, что не в меру заносчивая Гульшари права: Метехи похож на пустыню Сахару. Спросишь, почему не на Аравийскую? Пальм не видно. Три, четыре путника… остальное песок… Хуссейн сказал: «Где нет дерева, там нет и плодов»… У царя Симона нет войска, нельзя рассчитывать только на персидские… - Хосро прищурил глаза, - не полезно! А сюда не спешат ни крупные, ни даже средние князья, и ни с войсками, ни одни… Власть царя должна быть укреплена! Не найдешь ли для двуликих князей более сильное средство, чем учтивое приглашение?
- Ты во всем прав, мой царевич. Но пока князья не перестанут устрашаться Саакадзе, не покинут свои замки… Сильное средство найдено, если одобришь…
- Удостой мой слух.
- Решил заставить церковь лишить Саакадзе паствы…
- Во имя богоро… во имя Аали! - «Недоставало на икону перекреститься», - досадливо подумал Хосро. - По-твоему, церковь может заставить ополченцев бросить Саакадзе и разбежаться?
- Может!..
- Не сочтешь ли, дорогой князь, своевременным испробовать сильное средство?
Шадиман, по привычке, тихо подкрался к двери и сразу распахнул… Нет, Гульшари не подслушивает, и чубукчи на месте и живой…
Внимательно выслушав Шадимана и одобрив его план, Хосро вдруг спросил, когда и как князь думает получить свою дочь обратно: не следует долго держать такую ценность в залоге.
- В залоге? Не понимаю, мой царевич. Саакадзе не воспользуется таким случаем…
- О насмешливый див! Разве я думаю иначе? Но кто-нибудь из холостых «барсов» может воспользоваться…
- Как! - Шадиман вскочил, рука его потянулась к поясу, ища рукоятку шашки. - Собственной рукой убью!..
- Не достанешь, мой князь. Но, пока опасности нет, надо самим воспользоваться приманкой…
- Поясни, мой царевич, при чем тут моя дочь?
- Средство, придуманное тобою для вселения мужества в князей, хотя и сильное, но не последнее. Не следует забывать Зураба Эристави.
- Как ты, царевич, изволил сказать?! - изумленный Шадиман даже привстал. - Зураба… зятя Теймураза?!
- Совесть не обременяет этого шакала. Он изменил Моурави, мужу единственной сестры, кому обязан жизнью, владениями, знанием военного дела и даже женитьбой на царевне Дареджан. Он, вопреки интересам царя Теймураза, пропустил меня в Арагвское ущелье… и за посулы сделать его царем горцев перейдет на сторону царя Симона…
- Так почему, царевич, советуешь мне привлечь неслыханного разбойника, который, к слову сказать, изменил и мне?
- Почему? Знай, мой везир, Зураб изменит всем, но только не княжескому сословию.
Шадиман вздрогнул, эти же мысли он когда-то высказал сам. Да, Хосро прав, Зураб должен быть привлечен; но пойдет ли он на приманку? Пойдет! Ведь шакал не может не понять, что Хосро-мирза воцарится в Кахети, - так предначертала судьба, обернувшись солнцем на спине «льва Ирана»… Все возможно, Кахети и Картли станут крепки военной и торговой дружбой, ибо… оба царства будут в железных когтях «льва Ирана».
- Царевич, я ошеломлен! Ты восхитил меня! Оживил! Но… шакал предал Саакадзе - понимаю, а Теймуразу ради каких выгод изменит?
- Нехорошо, князь, стал недогадлив… Изменит и Теймуразу, чтобы очистить себе дорогу к трону.
- Какому трону? К твоему?! - Шадиман осекся. Хосро улыбнулся и дружески опустил руку на плечо Шадимана.
- Ты уже мой трон охраняешь? Я давно это заметил и… запоминаю… Но раньше надо поймать лисицу, а потом дергать ее за хвост… Все же успокою тебя… Трон Зурабом Эристави давно намечен, но Теймураз никогда не допустит воцарения своего зятя, ибо горцы ему самому нужны…
- Значит, мой царевич, ты намерен превратить шакала в царя мтиульцев и пшавов?
- Аллах прибавит ему хевсуров и кистов…
- Но до меня дошло, что и Саакадзе не допускал шакала к горской короне.
- И теперь не допустит. Война между близкими родственниками неминуема… Надеюсь, мой Шадиман, ты достиг выхода из лабиринта?
- Достиг! Ваша Хосро, царю Кахети! Ваша! - Шадиман с восхищением смотрел на Хосро-мирзу и вдруг нахмурился: - Но вразуми меня, при чем тут моя дочь?
- Да будет тебе известно, князь Шадиман, самая сладость всегда на дне лежит… Если Зураб захочет, - а он непременно захочет, - с нашей помощью осуществить желание всей своей жизни, то ему придется расстаться с Дареджан.
- И?
- И исправить свою вину перед тобой, мой везир… Заметь… я сказал «свою», но не твою… Прекрасная княжна Магдана может быть обещана, но не отдана!
- Да, не отдана! Ибо я надеюсь иметь зятем не шакала, а орла!.. И я покоряюсь твоему повелению, царевич из царевичей!.. Княжна Магдана прибудет в Метехи! Пусть прекрасная, как сияние солнца, Гульшари, подобно глашатаю на майдане, созывает молодых князей на благородное состязание за соблазнительную невесту!..
Довольные друг другом царевич Хосро и князь Шадиман звучно рассмеялись. В ушах Шадимана звучало: «мой везир»… «Значит, перед шахом хвалить будет… И укрепленная княжеским войском Картли очутится в сильных руках Шадимана Бараташвили… А укрепленная шахским войском Кахети очутится в руках сильного волей и хитроумного Хосро-мирзы… Многолетняя борьба Саакадзе рассыплется в прах. Но… почему вдруг стало невесело? Если бы ты, мой Георгий, перешел на сторону Симона, я бы сумел снова сделать тебя Моурави… полководцем царских, княжеских и азнаурских войск… Хоть раз уступи, скажи - что еще тебе надо? Ни в чем не откажу… Скучно мне будет без тебя, - ибо нет в Картли мужа, с которым мог бы сравнить тебя…» Шадиман вздрогнул: не услышал ли его мысли прозорливые царевич? Нет, он тоже сидел, погруженный в какие-то думы. Веселый голос, донесшийся из-за ковровой занавески, заставил собеседников переглянуться. Никогда Иса-хан не приезжал без предупреждения или приглашения. Но еще большее удивление вызвало то, что веселый хан вошел с минбаши и двумя юзбаши, оставленными Хосро-мирзою у Жинвальского моста сторожить вход в Хевсурети.
- Да будут ваши уши открыты, ибо поистине удивительны проделки улыбчивого дива! - вскрикнул Иса после приветствия. - Страшась твоего гнева, о Хосро-мирза, минбаши прискакал ко мне, не забыв захватить свидетелей.
И снова, как и Иса-хану, минбаши подробно рассказал о неожиданном вторжении русских стрельцов с огненным боем и еще каких-то отчаянных всадников, немного похожих на черкесов, но не черкесов. Один из них нагло пришел в самый стан и огнем убил минбаши, хана Сатара. Так пожелал аллах, ибо Сатар слишком утруждал глаза, устремив их в небо, а земля не была в пределах его глаз… Только он, минбаши хан Рахим, сумел сократить непрошеных гостей наполовину, а остальную половину шайтан утащил к себе, ибо догнавший его, хана Рахима, вот этот юзбаши клянется, что наутро, сколько ни искали сарбазы, даже следов гяуров не нашли.
Выслушав внимательно, Хосро неожиданно спросил, что ел минбаши хан Рахим накануне битвы с гяурами. Если пилав с фисташками - тогда ничего, но если пилав с бараниной - то не удивительно, что глаза минбаши заплыли жиром и он увидел не то, что было.
Оказалось, что минбаши ел пилав с курицей.
- Наверно, помнишь, что не с петухом?
- О любимый аллахом Хосро-мирза, разве можно спутать нежную гурию с сухим евнухом?
- Можно, раз наваждение шайтана ты спутал с действительностью.
Минбаши со всей прытью стал клясться, приводя в свидетели юзбаши. И осмелился ли бы шайтан при солнечном свете выплескивать свои шутки?
- Не запомнил ли ты, минбаши, на каком языке ругались драчуны?
- Видит аллах, я с малых лет слышал много изощренной брани, особенно от дервишей, но такой брани, какую сыпали русийцы, похожие на черкесов, да всосется им в язык голодная пиявка, не вмещали мои уши даже во сне… А ругались они и по-татарски, и по-турецки, и по-кабардински.
- Довольно! Довольно! - хохотал Хосро, а за ним Шадиман и Иса-хан. - Неизбежно тебе, Рахим, насытиться пилавом с финиками, они ветром выдувают наваждение шайтана!..
Минбаши уныло смотрел на веселящихся. Он пробовал доказать, что для наваждения слишком тяжелы не только пищали, но и бурки; он требовал от юзбаши клятвенных заверений, что они бились в рукопашном бою с русскими, а не с сынами шайтана. Но, обескураженные и поколебленные насмешками мирзы, юзбаши сбивчиво, противоречиво что-то лепетали, чем вызывали еще больший смех князя и Иса-хана. Вдруг Шадиман оборвал веселье:
- Скажи, минбаши, не привез ли ты доказательства участия русийцев? Может, пищаль или бердыш, а еще важнее - не захватил ли ты хоть одного живого русийца, или не догадался притащить хоть труп?
- Свидетель святой Хуссейн - догадался! Но сколько сарбазы ни карабкались по уступам, сколько ни рыскали в кустах, сколько ни ползали вдоль берега - не только ни одного шайтана не обнаружили, но ни одной пищали, ни одной стрелецкой шапки не увидели.
- А на небе не искали? - рассмеялся Иса-хан. - Может, архангел Габриель на крыльях поднял?
- И ты, минбаши, после этого смеешь уверять, что все вами виденное не наваждение шайтана?! - вскипел Хосро.
- Теперь для меня все разъяснилось, - усмехнулся Шадиман. - Голову ломал, почему веселый азнаур Дато, бросив посольство преподобного хитреца Феодосия, прискакал со своим другом Гиви в Тбилиси. Сейчас не сомневаюсь: в одну из темных ночей, когда на царя Теймураза снизошло вдохновение и он дальше пера ничего не видел, отважный Дато вкатил во двор Саакадзе караван, нагруженный русийскими пищалями и одеждой стрельцов.
Иса-хан недоумевал:
- А не черкесов?
- Да озарит меня свет луны! Узнаю моего друга Непобедимого. Где не хватает мечей, там побеждают умом!.. Неучтиво не ответить другу достойным пилавом с порохом!
Внезапно Хосро вскочил с тахты:
- Если здесь не проделка шайтана, почему мы смеемся? Отвечай, минбаши, а мост Жинвальский в чьих руках?
- Аллах пожелал временно отдать гурджи…
- Временно?! - взревел Хосро. - А сейчас?
- Туман поглотил «барсов», они исчезли.
- Куда, шайтан, исчезли? Не повелел ли я охранять проход в Хевсурети зорче, чем свою башку?! А ты удостоил меня посещением с башкой, но без моста!
- Да не падет твой гнев, мирза, на невиновного… Ни одного гурджи нет у моста и нигде нет… Проход в Хевсурети снова охраняют сарбазы…
- Как, «барсы», овладев мостом, не прорвались в Хевсурети?!
- Слава аллаху, нет!.. Князь Зураб Эристави тоже ущелье сторожит… Один лазутчик подслушал, как «барсы» и русийцы, похожие на черкесов, сговаривались с кабардинцами, похожими на казаков, скакать на охоту, туров бить.
- У тебя в голове, минбаши, кружится русийская метель, похожая на черкесский дождь. Лучше об этом больше никому не рассказывай, засмеют!
И пока Хосро-мирза отдавал совсем растерявшемуся минбаши распоряжение об усилении охраны Жинвальского моста и горных проходов, Шадиман с тревогой размышлял:
«Надо не допустить проникновении на майдан слухов о мифических русийцах, - слухов, правда, глупых, но подбадривающих. Саакадзе способен выдать свои измышления за правду. Следует поспешить и к „святым отцам“ - эта двуликая братия спит и видит приход единоверцев. Могут кадилом раздуть слухи и еще больше отторгнуть картлийцев от царя-магометанина Симона… Но главное: нельзя давать повод народу думать, что спасти его от персидского рая может не только Моурави, но даже его тень».
Утром, вызвав лучшего глашатая, Шадиман передал ему царский указ, повелев до хрипоты извещать тбилисцев о милости царя.
В полдень, в сопровождении чубукчи и телохранителей, Шадиман направился к католикосу, которого еще накануне известил о своем прибытии.
Настороженно притаилась палата католикоса. Шадиман больше не напоминал о венчании Симона. Это тревожило. Что затевают в Метехи? В глубокой тайне собирался синклит для обсуждения дел царства и совсем явно для утверждения дел церкови.
Почему Шадиман раньше добивается признания церковью царя Симона? Разве признания его шахом недостаточно? «Недостаточно, - уверял Трифилий, - ибо церковь - это меч против народного гнева».
Шадиман с веселым смехом поведал святым отцам о проделке Саакадзе, он даже похвалил Моурави за мысль устрашить врага призраком русских. Но разве полководцы шаха поверили? Или подобное шутовство помешало им истребить половину переодетых и непереодетых саакадзевцев? Кстати, одного из плененных, в стрелецком кафтане и с пищалью, допрашивали на грузинском языке, ибо другого он не знал.
«Святые отцы» и сами не поверили слухам, уже просочившимся из Мцхета. Если бы господь сотворил чудо, то и патриарх, и государь оказали бы помощь Теймуразу или католикосу, а не Георгию Саакадзе, совсем неизвестному Московии… Опять же, если бы Саакадзе получил помощь от Русии, разве не раззвонил бы по всему майдану? Или не поспешил бы поведать католикосу о своей неслыханной удаче? Наверно, думал припугнуть персов, но и они не поверили… Нет, Русия только для церкови, только для царя!
Свиту католикоса больше беспокоила настойчивость Шадимана. Очевидно, потеряв терпение, Метехи решил снова напомнить о царе Симоне. Келейная беседа везира со «святым отцом» хоть длилась не особенно долго, но вызвала большое смятение среди властителей церкови.
Какие доводы привел Шадиман, неизвестно, но обещанный ему синклит для решения венчать Симона Второго на царство в Мцхета собрался так быстро, что настоятель монастыря Кватахеви, отстоящего далеко от Тбилиси, едва успел прибыть к началу.
Положение церкви стало еще более двусмысленным: оттягивать дальше признание Симона опасно. С другой стороны, католикос получал тайные послания из Тушети: царь Теймураз скоро прибудет, горцы собирают там многочисленное войско, и во имя святой веры царь обрушится на Исмаил-хана. С благословения господа, Кахети будет завоевана и Картли обратно взята. Персы от победы слабеют, их тысячи становятся сотнями. Хосро - изменник церкви - тоже лишился больше половины своих сарбазов. «Пусть духовенство не спешит признать царя-магометанина, - писал Феодосий. - Спаси бог идти об руку и с Саакадзе, борющимся против магометан. Паства не должна сравнивать поступки иерархов с поступками Саакадзе… Церковь да возглавит борьбу с неверными… царь - Теймураз…»
- Устами епископа Феодосия глаголет истина, - медленно протянул Руисский Агафон, - церковь да не вложит в десницу Саакадзе отточенный меч против себя…
- Преподобный отец, и мне господь внушил опасаться «барса», но да не свершится неугодное святой троице. Не должен осквернить магометанин Симон святые камни Мцхетского собора, где многие века венчались на царство прилежные христиане Багратиони…
- Не подсказал ли тебе благочестивый тбилели, святой Евстафий спасительное снадобье против змеиного укуса?
- За грехи наши попустил Иисус снова воцариться в Метехи князю Шадиману!
- Во имя святой влахернской божьей матери, неужели «змеиный» князь исполнит угрозу и воздвигнет рядом с Сионским собором мечеть для царя Симона?!
- Князь клянется - угроза сия от Иса-хана исходит… Но кто видел пакость, которую не сделали бы персы на грузинской земле? Опять же… Кто знает, сколько ценностей потребуют персы от монастырей в случае отказа исполнить их требование?..
- Да ниспошлет нам господь спасение, да не допустит осквернения стен Сиона… Архиепископ Даниил, ты благоволил к Саакадзе…
- Мое благоволение к сыну Картли исходило от благоволения святого отца церкови, - поспешно перебил, архиепископ. - Никогда Георгий Саакадзе не покушался на устои святой церкови… Не он ли обогащал ее? Не он ли одерживал победы над врагами церкови? Так почему бы нам в этот поистине опасный час не вспомнить о мече Великого Моурави? Почему не дать монастырское войско для изгнания врагов Картли?..
- Опасные мысли нашептывает тебе сатана. Опомнись, сын мой! На что склоняешь святого отца?
- Князь Шадиман, притворяясь встревоженным, клялся, - сурово перебил католикос, - что исчадие ада Иса-хан выполнит свою угрозу, если церковь не будет в Мцхета венчать Симона на царство. Но… да будет воля божья, подсказал Шадиман еще одну спасительную мору: отрешить отступника Георгия Саакадзе от церкови…
На мгновение все замерли, даже враги Саакадзе ужаснулись.
- Взывайте к небу, мужи церкови, да ниспошлет господь бог вам верное решение!.. - с легким замешательством произнес католикос.
И вдруг враждебное Саакадзе духовенство поняло, в чем спасение церкови. Отлучить Саакадзе - значит отсрочить венчание в Мцхета на царство магометанина Симона, а там подоспеет Теймураз… Расчистить дорогу царю Теймуразу - и конец смутам… И словно плотину прорвало - забыв сан и сдержанность, заголосили отцы церкови:
- Отлучи! Отлучи, святой отец! Только тогда разбегутся от врага церкови ополченцы и останется непокорный отступник один, аки лев в пустыне.
- Со львятами останется, запомни это, архиепископ Алавердский. «Дружина барсов» будет с ним, и азнауры могут еще не разбежаться.
- Без народа не воевать ему! Святой отец, лучшего исхода не найти! Проклятому церковью не воевать, а каяться под стать. Да согнется в бою меч непослушного, да отхлынет от отступника народ!
- Пресвятая богородица, вразуми раба твоего Даниила! О каком отступнике глаголете? Или забыто вами, что по повелению святого отца католикоса Грузии допросил я священников деревенских церквей… Подобно фимиаму, курится из уст их хвала Георгию Саакадзе. Узрел сей муж, именуемый Великим Моурави, в победах своих промысел господень… и не пропускает не только большие обедни, но ни одного воскресенья. В усердии своем к молитвам ему нет равного… Не успел прибыть я, раб божий, по келейному делу, в духе приказа твоего, святой отец, обрушить гнев божий на ослушника, как в храм Урбнисский явился ко мне Саакадзе, смиренно опустился на колено и изрек: «Благослови меня, преподобный Даниил. Возликовал я сердцем и мыслями, ибо всевышний, безначальный, бесконечный и невидимый, дарует мне помощь в истреблении врагов святой церкови, и лишь по божьей воле, сотворившей все видимое и невидимое, торжествует мой меч, разя врагов Картли. Разве слеп я? Лишь уповая на руку господню и ею направляемый, мог я с горсточкой азнауров уничтожить больше половины сил Хосро-мирзы. И разве не святая воля сейчас ведет меня все к новым победам над неверными?.. Единому богу и его трехликому и всемогущему божеству я поклоняюсь! И да не оставит меня и впредь Иисус Христос и сопутствует в истреблении осквернителей святого креста. А я возблагодарю господа нашего Иисуса Христа, сына, и слово божие, который хранит и любит почитающих и славящих его, и со словами: „Сим победиши!“ подниму меч и брошусь на врагов». Вот, владыка, воистину богу все чудеса доступны! Весь народ в церкови жадно внимал словам Георгия Саакадзе. Возликовал и я, ибо…
Трифилий почувствовал сильное головокружение, словно молния ударила и рассеяла недоумение, томящее его. Как радовался отрок Бежан, как восторженно восклицал: «Видишь, мой настоятель, господь услышал мольбу мою и послал Великому Моурави веру и смирение перед святым крестом. Священники, монахи, буйные ополченцы - все захлебываются, восхваляя усердие к церкови Саакадзе. Не только сам он черпает нравственную силу в храме божьем, каждое воскресенье „барсы“, дружинники, ополченцы, вслед за Саакадзе, наполняют храм. Видя перед образом господним смиренно преклоненного Великого Моурави, падает народ ниц, источая слезы, испрашивая победу его мечу…» Трифилий оглядел палату… В глубоком молчании синклит продолжал слушать архиепископа Даниила, вдохновенно расточавшего похвалу истому сыну церкови, похвалу щедрым пожертвованиям… И вдруг Трифилий ясно ощутил, как спадает с него черная ряса, и снова он озорной князь Авалишвили, в затянутой малиновой куладже, с красной розой на папахе, с задорно поблескивающей шашкой. И хохот одолел его… восторженный хохот заклокотал в груди… Сверкая глазами, он мысленно восклицал: «Перехитрил! Перехитрил вас, лицемеры, мой Георгий Саакадзе! Даже хитрейшего архиепископа, даже святого отца!.. Преклоняюсь перед великим хитрецом… А я, лисий хвост, прости господи, на уразумел, почему когда-то озабоченный судьбой царства Саакадзе даже в большие праздники с трудом находил час посещать храм божий, а тут… перехитрил церковь!.. Выбил из рук святого отца единственное оружие…»
- Ха-ха-ха!
- Господи, что приключилось с тобою, отец Трифилий?
- Неуместен твой смех, настоятель Кватахеви…
- Чему смеешься, неразумный? - католикос стукнул посохом. - Говори!
- Святой отец, смех мой от слов архиепископа Алавердского: «Отречь, отречь!» Разве не представил преподобный Даниил причины, почему невозможно отрешить Саакадзе от церкови? О господи! Не опасно ли отречь чистого душою христианина только по проискам ядовитого Барата? Саакадзе уничтожает врагов царства, а Шадиман умножает их вблизи жилища святого отца.
- Что ты предлагаешь, преданный друг Саакадзе?
- Я? Я ничего не предлагаю, неразумный враг Саакадзе… А вот католическая церковь многое предлагает Георгию Саакадзе. И не бросится ли отреченный от христианской церкови Саакадзе в широко распахнутые двери католического костела? Вспомните: папа римский давно соблазняет Великого Моурави… И кто знает - не поспешат ли за «барсом» справедливо возмущенные ополченцы, а их, слава святой троице, еще немало под его знаменем…
Глубокое молчание, словно черный обруч, сковало черную братию. Больше светопреставления боялся католикос влияния Рима… Даже турки поощряют растленную деятельность патеров, ибо видят в этом раскол в христианском мире… А разве цари лучше? Не снисходителен ли к проповедям католиков царь Теймураз? Он, вопреки неудовольствию католикоса, разрешил постройку в Кахети пакости - католического костела… А шах Аббас не держит ли при себе Петре делла Валле, яростного поборника «пропаганды веры»?.. Нет, неразумно толкать Саакадзе к цепким католикам… Неразумно, ибо, к сожалению, не стало повода.
- Опять же, - точно отвечая на мысли католикоса, продолжал Трифилий, - опасно накликать на церковь справедливый гнев паствы…
- Не ты ли, Трифилий, берешься вразумить Иса-хана и Хосро-мирзу?
- Нет, и не мне беседовать с Шадиманом. Мы слишком хорошо понимаем друг друга…
И снова воцарилось молчание. Трифилий знал: больше никто не выступит против Саакадзе. Мелькнуло строгое лицо Русудан. Настоятель улыбнулся, успокоенно покосился на католикоса.
Тбилисский митрополит Дионисий оглядел синклит беспокойными старческими глазами…
- Не благовестишь ли нам, преподобный Даниил, какие спасительные мысли нашептывает тебе архангел Михаил?
- Не сподобил мя господь.
- Говори, служитель неба, говори, Дионисий, мое сердце открыто для твоего совета, - настойчиво проговорил католикос.
- Обязательно воспользоваться благомыслием Саакадзе и уговорить его сложить оружие. Таково решение церкови… А по стойкости своей и по вере против церкови он не пойдет, и воины, узнав о воле святого отца, немедля сложат оружие… Персы успокоятся. Кончится война, распахнутся ворота Тбилиси, грузины снова увидят друг друга, настанет мир! И незачем будет Симону, вернее - «змеиному», прости господи, князю, стремиться в Мцхета… И под радостный звон колоколов законный царь Теймураз обрушит кару божию на магометан…
- А если магометане проглотят Теймураза?
- И да не свершится накарканное черным вороном…
- А если свершится? - насмешливо проговорил Трифилий.
Неизвестно, сколько бы дней продлился колкий спор «служителей неба», если бы католикос неожиданно не согласился с Дионисием: направить его, как митрополита, к Саакадзе, конечно, с ведома Шадимана, для церковного увещания прекратить войну с персами.
Сегодня на майдане большой день. Не потому ли как-то сразу заглох разговор о победе азнауров у Жинвальского моста? Ведь неизвестно, кто помог? Может, правда, сатана в день своих именин, взбесившись, нарядил сатанят в русийские одежды и погнал на минбаши?
- Непременно так! - заявил кузнец, знавший толк в чертях. - Иначе почему Моурави, имея пищали, не заказал свинцовые заряды амкарам-оружейникам?
Довод был так неоспорим, что за кузнецом окончательно утвердилась слава знатока чертовых дел.
Именно с утра, когда еще не все успели открыть лавки, появился уста-баши глашатаев. Значит, случилось необычное!
Водворилась тишина. Неожиданно глашатай объявил царский указ, воспрещающий сарбазам не только буйствовать и грабить, но и что-либо вымогать у жителей.
- Купцы, шире открывайте двери лавок! - надрывался глашатай. - Торгуйте! Богатейте! Наш светлый царь Симон под свою защиту торговлю берет!.. Амкары, громче стучите молотками! Светлейший князь Шадиман зорко следит за спокойствием Тбилиси, никто не посмеет покуситься на ваше богатство!..
Тбилисцы так жадно вслушивались в обещания глашатая, что не обратили внимания на проезжавшего в праздничных рясах епископа Алавердского, митрополита Дионисия и на их пышную черную свиту.
Только Вардан проводил торжественный поезд испытующим взглядом: «В Метехи едут…» Но ради проверки послал вслед мальчишку…
Для Вардана наступило трудное время: надо было следить не за одним майданом, но и за Метехи, там что-то затевалось, - недаром Хосро-мирза, как пригвожденный, сидит в скучном замке. Народ тоже другой стал… Что еще обещает глашатай? Да нетрудно угадать… покровительство персов…
«Покровительство? Спаси, святая Рипсиме!» - Вардан припомнил утро торговли, похожее на стертый абаз: звон тот же, а блеска нет. Вяло трепыхался флаг над серединными весами, слонялись покупатели, ничего не взвешивая и ни к чему не прицениваясь, и вдруг… загремели гири. Красноволосый весовщик изумился: «Что это, если не проделка черта?!» На майдан ворвалась толпа оборванных лиховцев, уподобясь быкам, сметающим все на своем пути, и зайцам с таким ужасом в глазах, что коки-водоносы, скинув кувшины, пустились наутек.
Лиховцы ли это?! Куда девалась их заносчивость? «Настоящие разбойники, - сказал однажды кто-то, - кому не известно, откуда такое богатство». Тогда купец, подбросивший саман царю Теймуразу, подкинул майдану золотые слова: «Наше купеческое дело - торговать, а если искать только честных, то, клянусь саманом, даже себе не продам в долг торбу для осла».
И вот теперь, выслушав бессвязный рассказ о буйстве юзбашей, купцы притворно негодовали. А «саманный» купец посочувствовал: «Не очень огорчайтесь, водой принесло, водой унесло, новую рогатку поставьте, пошлину удвойте, все равно народ развяжет кисеты, летать еще не научился. И не успеет саман в дым превратиться или в навоз, как вы уже полмайдана выпотрошите».
Те из Лихи, кто не только вопит, но и молчит, когда надо, злобно оглядели хохочущих купцов. Кого учить вздумали? Едва сарбазы исчезли, как лиховцы восстановили рогатку. Увы им, первые же плотовщики, что гнали спаренный плот с грузом, подняли их на смех: «Разве не знают водяные клещи, что раз важная рогатка уничтожена, то без изволения царя Симона ее нельзя самовольно восстановить?» Плотовщики нагло проплыли, держа наготове луки древних великанов, покровителей Атенских скал.

Предыдущая страница 25 Следующая страница


Ходи невредимым! 26

Вот лиховцы и прибыли просить князя Шадимана вновь утвердить за ними право, скрепленное печатью царя Баграта. Но в такой одежде не только в Метехи, - за кизилом ходить непристойно. Им нужны лишь новые чохи, цаги и войлочные шапчонки. Пусть купцы не сомневаются: долг скоро вернут. Кто не знает: одни муравьи не должны богу за подковы.
Купцы приятно улыбнулись: «Ва-ах, ваша правда!» и перестали замечать назойливых. И вновь владелец саманных пирамид похвастал сообразительностью. Он участливо посоветовал «речным витязям» еще больше разодрать рукава, дабы князь Шадиман понял, что если он не снизойдет до милости и не поможет, то им останется одно: кушать ишачий сыр.
…ишачий?

Кто на сыр бывает падок
Ищет ишака в кустах.
О, судьба полна загадок!
Путь к решению не сладок,
Если царство на плечах.

«И все же странно, почему о царстве я знал слишком много, а об ишачьем сыре ничего? Но раз купцы советуют его кушать… значит, он продается.»
Так думал князь Шадиман, выслушав рассказ чубукчи о злоключениях лиховцев.
Однако… надушив уста египетскими благовониями, Шадиман решил в самой изысканной форме намекнуть Хосро-мирзе о несвоевременном усердии желтолицего юзбаши. Ведь спор с «черными князьями» о признании Симона царем еще не закончен.

…Прервав (конечно, вовремя) рассказ Гассана о Лихи, Хосро-мирза повелел верному слуге надушить один платок лимонными благовониями, - это на случай, если Шадиман догадается, что будущий царь Картли-Кахети и без него знает, как невыгодно для царства разорение народа, особенно, когда богатство опустошенных деревень попадает не в царский сундук. Второй платок да благоухает розами, - это на случай, если Шадиман забыл о шипах, которыми царевич Хосро решил угощать желтолицых, белолицых и всех остальных разоряющих его будущее царство. Но, видит пророк Илья, чем-нибудь пока надо жертвовать, чтобы спасти Тбилиси, ибо ханы тоже разноцветные. Выходит, проучай сыновей, а отцам на пользу пойдет наука…
«Так о чем я мыслил? Да, о третьем платке, - пусть он издает благоухание Джамбаза, столь любимого Непобедимым. Это на случай, если Шадиман забыл, что кони „Дружины барсов“ удобряют не только поле битвы, но и конюшни враждебных князей…»

- …э-э, чубукчи, если хочешь узнать многое, пожертвуй малым. Угости прохладной дыней и горячим люля-кебабом.
- Если разговор о длинноруком минбаши Хайдар-хане, любимом племяннике Эреб-хана, то я знаю все и даже…
- И даже то, что мой повелитель Хосро-мирза в тихой беседе посоветовал Хайдар-хану присвоить половину награбленного? Ведь это хан разрешил желтолицему юзбаши напасть на Лихи.
- А может, ты еще откроешь мне тайну одиннадцати сундуков?
- Я в твоей дыне не нуждаюсь, - вскипел Гассан, - ибо еще утром после пятой дыни выпил чашу настойки травы от болей в животе. Но знай, это еще не все.
- Ты о животе? Тогда лучше толченой корки граната нет ничего.
- О аллах, о животе все, а о веселом диве, что подсказал моему повелителю веселые мысли, еще многое.
- Может, хочешь удивить конями? Ведь на долю Хайдар-хана выпали семьдесят жеребцов, тридцать их ханум и пять хвостатых евнухов.
- Нет, я уже об этом забыл.
- А о чем ты помнишь? - усмехнулся чубукчи. - Может, об остальных ста пяти конях? Тогда знай: умный племянник Эреб-хана в тихой беседе посоветовал любимому сыну третьей жены Юсуф-хана присвоить себе тридцать жеребцов, двадцать их ханум и хвостатых евнухов, а остаток табуна поделить между любимым племянником Караджугай-хана и любимым сыном четвертой жены Эмир-Гюне-хана. Это бешкеш, ибо они тут ни при чем.
- Пусть Мохаммет пошлет мне догадку, на сколько аршин шайтан растянул твои уши, чубукчи, если ты через третью дверь услышал то, что я едва уловил через первую. - Гассан злорадно фыркнул. - Не надо мне твоей дыни, ибо разговор с тобой принес мне желтую скуку. Лучше пойду попробую шестую дыню, охлажденную мною еще перед первым намазом.

…долго и сочно хохотал Шадиман.
- Как, мой царевич, изволил сказать? Мулла клялся, что без его молитвы желтолицый юзбаши не удержал бы победы над Лихи? И, помня совет младшего сына четвертой жены Али, увез на трех мулах свою долю? - Шадиман захлебнулся от хохота. - Мой царевич, а известно ли тебе, что любимый племянник Гюне-хана угнал к себе тюки с коврами и… - глаза Шадимана наполнились веселыми слезами, - и арбы с зерном, ибо его сарбазам давно уменьшили долю лаваша?
- Мой любезный князь, не сочтешь ли ты возможным принять от меня оранжевый платок, благоухающий любимым тобою лимоном?

- …повтори, Гурген-джан, выходит, сухопарый Андукапар тоже разбогател?
- Хотел, только опоздал, одиннадцатый сундук к себе утащил любимый брат третьей жены Юсуф-хана.
- Не все знаешь, друг. Едва Андукапар напомнил Хайдар-хану, что он, Андукапар, тоже мусульманин, как налетели юзбаши из других тысяч и стали кричать на желтолицего, что он, наверно, не думает возвращаться с Иран, раз забыл послать бешкеш любимому сыну третьей жены Хайдар-хана, а заодно и любимому брату любимой хасеги, Ибрагим-хану, и еще любимому племяннику пятой хасеги Эмир-хана. И, ради Мохаммета, он должен еще вспомнить о любимом сыне…
Туда-сюда оглянуться не успел желтолицый, как остался с десятью бескурдючными овцами и больше ни с одной. Тут аллах послал желтолицему догадку: все повара ханов любят держаться ближе к мясу, и он поспешно приказал резать оставшихся баранов и бросать в котлы, не оглядываясь, так как на них мчатся юзбаши других сотен, конечно, на общий пилав, как раз сегодня пятница.

…вдруг Хосро-мирза нахмурился.
- Не находишь ли, мой князь, что майдан слишком долго веселится?
- Царевич из царевичей, на это есть важная причина: девять амкаров получили от желтолицего юзбаши заказ на девять папах, которые по жребию получат девять сарбазов. Еще бы не веселиться, если желтолицый угрожал: в случае невыполнения заказа к сроку он познакомит их с девятой пыткой шайтана. Но еще хуже будет, если они станут требовать плату, тогда к девятой пытке он прибавит еще первые восемь. Видишь, мой царевич, правоверные остаются правоверными.
- Мой остроумный князь, мне особенно приятно твое веселье, ибо сегодня как раз пятница. Прими в знак моего внимания этот второй платок, благоухающий бархатными розами, славящимися особенно колючими шипами.
- Мой неповторимый царевич, я с благоговением прикладываю твой дар к моим устам, ибо как раз сегодня они изрекают истину. Твое повеление пригнать к тебе ностевку невыполнимо, ибо, прихватив своих двух сыновей, она умчалась, куда - догадаться не трудно. Не снизойдешь ли, мой царевич, до желания обогатить мой слух: на что тебе эта отважная грузинка?
- Снизойду, мой князь, чтобы отстегать ее собственными косами, дабы в другой раз она не распоряжалась тенью Непобедимого, как своей собственной.
- Осмелюсь думать, неповторимый царевич, что не менее достойны ударов по пяткам и юзбаши, пусть в другой раз и они различают, где Непобедимый, а где его тень.
- Во имя неба! О чем ты, князь? Если шайтан помог им скрыться от тени Непобедимого, то пусть лучше воображают, что сам аллах наделил их крыльями ястребов, ибо они в следующий раз могут Непобедимого принять за тень, тогда, клянусь Кербелой, не дольше как через час от них и тени не останется.
- Царевич из царевичей, я восхищен твоей мудростью. И мне сам Георгий Победоносец подсказал верное средство наказать больших и малых преступников… Я говорю о лиховцах.

Старый Беридзе и нацвали, сохранившие чистые чохи, вступили в Метехи как выборные.
Но не успел Беридзе напомнить князю Шадиману о праве лиховцев, определенном царем Багратом, и не успел нацвали высказать просьбу закрепить вновь за Лихи это право, как оба очутились на полу, ибо от грозного крика «змеиного» князя у Беридзе потемнело в глазах, а у нацвали из глаз посыпалось то, что напоминало пошлину за прогон похоронной фелюги.
Увы, это была последняя пошлина Лихи, ибо Шадиман, обозвав их плутами, столетиями обворовывавшими царство, объявил, что владеть рогатками, - как со дня сотворения мира повелел творец, - должны князья, а не речные «черви».
- Впрочем, и царь Симон окажет Лихи милость, - саркастически усмехнулся Шадиман. - Раз взять с вас нечего, а кормить в башне для опасных преступников тоже нечем, то немедля отберите две сотни парней для пополнения царских дружин, вскоре князь Андукапар выступит на битву с «барсом» из Носте.

…пошатываясь, убрались из Метехи выборные. Спускаясь к мосту, старый Беридзе насмешливо заметил, что отправиться на схватку с Моурави или на кладбище так же одинаково, как получить смертельный удар по лбу или по заду.
- А кто отправится? - угрюмо проговорил тот, кто утром был веселее остальных. - Твой Арсен, говорят, ускакал к Моурави, думаешь, другие глупее его?
- Или дорогу хуже знают?
- Монастыри тоже не откажут в убежище. Веселее от пробуждения солнца до рождения луны давить ореховое масло.
- Только ореховое? Может, из перца давить слезы будем?
- Давить? Сами без участия перца и орехов льются.
Лишь старый Беридзе не говорил о слезах, он будто даже чему-то радовался. И вдруг осенил себя крестным знамением.
- Благодарю тебя, пресвятая анчисхатская покровительница воинов! Ряды Моурави пополнят лиховцы, обязанные перед родиной.

…вспоминая злоключения лиховцев, Вардан размышлял: «Говорят, речную рогатку Шадиман, скрепив гуджари печатью Симона Второго, преподнес князю Палавандишвили, любимому родственнику матери Зураба Арагвского. И теперь даже мсахури удивляются: устрашаясь Моурави, князь наполовину уменьшил проездную пошлину, а монеты в хурджини так и сыплются. Эх, Моурави, Моурави! Как видно, ты и здесь прав, утверждая, что не одни владетели, но и глехи могут стать врагами народа, если страсть к наживе иссушит их совесть, уподобит их души осколкам камней».

…И тут произошло нечто неожиданное, хотя сегодня и на была пятница.
Беседа о делах царства велась вяло, хотя на арабском столике и стояла ваза с упругими фруктами, а в чашах Хосро-мирзы и князя Шадимана искрилось старинное вино.
Отодвинув кальян, Хосро-мирза недовольно спросил: почему Шадиман поторопился утвердить за князем Палавандишвили право на речную рогатку Лихи? Разве сундук царя Симона не напоминает Аравийскую пустыню?
Шадиман удивился: пустыню? А не одиннадцатого хвостатого барана, который отсутствовал в пилаве желтолицего юзбаши? Помолчав, Шадиман вкрадчиво спросил:
- А не лучше было, мой царевич, утвердить право на выгодную рогатку за Иса-ханом? Ведь он женат на любимой сестре шах-ин-шаха?
Неожиданно Хосро-мирза обиделся, ибо любил Иса-хана. Он резко придвинул кальян: как этот Шадиман осмелился забыть, что он, мирза, будущий царь Картли-Кахети, по повелению шаха навсегда останется мохамметанином.
Выслушав будущего царя, язвительно заметившего, что еще лучше было бы закрепить право на рогатку за Великим Моурави, тем более он тоже грузин, Шадиман неожиданно обиделся и, впервые забыв, что в дипломатии самый дешевый товар - самолюбие, скомкал благоухающий розами платок и швырнул на столик.
- Ну что ж, хотя Моурави с гордостью носит звание «Грузин!», но любимая жена шах-ин-шаха - его родственница, ибо любимый брат ее, царь Луарсаб, женат на любимой сестре Непобедимого.
Резко отодвинув кальян, царевич позвал Гассана и приказал подать князю третий платок.
Едва взяв платок, Шадиман побледнел и отшатнулся.
Хосро-мирза благодушно взялся за четки.
- А я думал, любимое благовоние Непобедимого больше придется тебе по душе, чем аромат розы.
- Увы, мой царевич, Моурави некогда помнить о розовом масле, и он не в обиде на Джамбаза, ибо, беспрерывно мчась за убегающими, конь благоухает чем придется. Что же касается меня, то мои любимые благовония, увы, испарились однажды в раскаленных песках Кешана.
И тут же Шадиман мысленно дал себе клятву ждать Георгия Саакадзе, чтобы вместе с ним расширить границы Грузии «от Никопсы до Дербента!».
Словно в каком-то забытьи смотрел Хосро-мирза сквозь булькающий кальян на князя Шадимана, посмевшего намекнуть ему на промахи молодости. Словно в колеблющемся свете миража он увидел своего хамаданского коня, нагруженного сосудами с испарившимся розовым маслом. И в этот миг он твердо решил: князь Шадиман никогда не будет везиром в его будущем царстве, ибо царедворец обязан не замечать не только пустые сосуды царственного каравана, но и пустую голову царя…

…но время разрыхляет почву для посева, и время назначает час для жатвы.
Хосро поднял чашу и пожелал князю из князей многие лета и зимы искриться, как это вино.
Шадиман поднял чашу и пожелал царевичу из царевичей многие зимы и лета вдыхать аромат весеннего солнца.

Народ беспрестанно прибывал на площадь. Теснота такая, что папаху не уронишь. Из лавок высыпали торговцы, аробщики, спрыгнув с ароб, расталкивали толпу, стремясь как можно ближе протиснуться к глашатаю. Плотоводы, зеленщики, коки-водоносы, тулухчи, погонщики оттесняли друг друга. Жадно ловил майдан обещание Метехи.
Победа Хосро-мирзы и, пожалуй, еще больше, тайная защита им Тбилиси одурманили горожан. Уже никто не думал покидать город, напротив - даже из близлежащих местечек стремились укрыться за надежными стенами стольного города: «…все же свой, картлийский царь сидит в Метехи, персы его охраняют».
Утомленные войнами и тревогами, тбилисцы радовались наступившему хотя бы небольшому порядку и сторонились людей, убеждавших идти на помощь Моурави.
- Уже не осталось молодых, - говорили одни.
- По старым тоже преждевременно келехи справляем, - сердились другие.
- Церковь не благословляет, - хмурились третьи.
- Что ж, что магометанин, - все же свой царь, Багратид, - значит законный.
И как-то незаметно имущие слои Тбилиси отпали от Саакадзе, забыв все сделанное им для возрождения города…
Видя настроение горожан, приверженцы Георгия Саакадзе, боясь доносов, совсем притаились и еще больше стали устрашаться обещанием Андукапара, ставшего управителем Тбилиси, отбирать у приверженцев Саакадзе имущество до последней нитки, а мужчин бросать в башню для малых преступников.
- Такое непременно исполнит, проклятый шакал, недаром с муллой в мечеть бегает! - И горожане уже открыто сторонились явных и тайных саакадзевцев.
Но Вардана Мудрого не беспокоили угрозы, он не верил в прочность трона Симона Второго, не верил в кажущееся успокоение: «Нельзя долго удержаться на подрубленной скамье… да еще царю-тюрбанщику, - ни народу, ни церкови не нужен!» И Вардан всеми способами ухитрялся оповещать Саакадзе о положении в Тбилиси.
- Купцы, шире открывайте двери торговли! - надрываясь, кричал глашатай.
- Что будешь делать, надо торговать, - вздохнул толстый купец.
- Раз царь хочет…
- Э, амкары, такая торговля похожа на кошкины слезы…
- Правда, не ведут чужеземцы к нам караваны.
- Имеретины тоже не ведут…
- Даже Самегрело зазналась.
- Напрасно мегрельцев вспомнил.
- Все равно что покойников, самим нечем живот прикрыть.
- Хоть коней, овец пригоняли…
- Из уважения к Моурави пригоняли.
- Может, не только их уважение подкупал…
- А ты, ржавое железо, раньше не видел, как Саакадзе об их одежде беспокоился? Целые караваны направлял в Самегрело…
- Что будешь делать, не любит наш Георгий, когда мужчины без шаровар ходят!..
- Женщин тоже пожалел, от холода персидскую кисею посылал… дешевые шали…
- Убыточно для майдана, нечем мегрельским крестьянам платить, почти задаром продавали…
- Задаром? Ты больше всех возил, а почему не разорился?
- Э, э… Заал! Постарел, а мысли мудрые не понимаешь… Ради дружбы с мегрельским народом Моурави взамен тебя разорялся… Сам убытки оплачивал…
- А на что дружба с голыми?! Нам богатые купцы нужны. Вот князь Шадиман говорит, из Ирана десять караванов идут…
- Может и двадцать идти, а разве известно, сколько в тбилисские ворота войдут?..
- Правда! Картлийцы хоть и привыкли шаровары носить, все же на голубей не похожи…
- Караваны от врагов, потому не похожи…
- Хорошо! Пануш говорит: отнять от врага - все равно что в битве победить…
- Амкары, почему такое говорите?.. Торговля одного бога имеет… Купцы везде братья…
- Го… го… го!.. Смотрите, люди, на этих братьев, - друг другу за шаури горло перегрызут!..
- Хе… хе… хе!.. Их общий бог с аршином на… родился…
- О… О!.. Весы тоже на… прикреплены… Под общий хохот, крик и шутки глашатай, надрывая глотку, оглушал майдан уже хриплыми криками:
- Купцы, открывайте лавки, торгуйте, богатейте! Наш светлый царь…
- Правда, ведь Хосро-мирза, царевич Кахети, тоже не хочет разорения главного города своего двоюродного брата, - шепнул соседу пожилой амкар.
- Еще бы, какой дурак будет грызть дерево, которое облюбовал на доски! Думаешь, для брата… к слову, только троюродного… Тбилиси бережет? Кахети Теймураз потерял временно, у тушин, говорят, гостить собирается… А ты посмотри, что сарбазы за стенами Тбилиси делают!..
- Тише говори, Саргис, лазутчиков у Шадимана больше, чем пыли на дорогах. - И, завидев гзири, крикнул: - Пусть вечно живет наш царь Симон! Большое спасибо от нас! Опять спокойно можно двери открывать! - И, когда гзири проехал, шепнул соседу: - Пусть персы так спокойно верблюжьими хвостами давятся.
Выслушав обещание глашатая о богатстве и защите. Вардан усмехнулся: «Щедрее разговором, чем товаром, сейчас майдан торгует», и, потеряв интерес к происходящему, пошел к своей лавке. Как раз там, облокотясь о прилавок, гурийский купец спорил с Гургеном. Желтые глаза гурийца так и впились в черные глаза молодого купца.
- Не спорь, гуриец, сейчас нет сильнее Картли. У нас люди уцелели, дома тоже, базары тоже…
- Э, э, купец, на ваших базарах, кроме унаби, ничего нет, а они на улицах растут, кто польстится? - смеялся гуриец.
- А вы чем торгуете?.. Злобой! Неважный товар - прибыль только сатане…
- В большой торговле и сатане можно лишнее уделить, - вмешался в спор Вардан, - тем более сатана недавно на русийские одежды разорился… азнаурам помогал… Эх-хе-хе, если бы Саакадзе оставил нас в покое…
- А тебе чем мешает Саакадзе? Он свое дело знает! Э, э… пусть три кахетинских Хосро пожалуют - все равно сбросит с коней. Сатана помог или азнауры сами осатанели, только хорошо у Жинвальского моста красноголовых угостили!
- Ты плохо знаешь. Наш светлый царь Симон победит даже дэви…
- А ты хорошо шутишь! - гуриец громко рассмеялся. - Победила лисица орла… хо… хо!.. только сама на ужин волку угодила!.. Если бы картлийцы в голове вместо самана ум держали… Саакадзе одной рукой раздавил бы метехского дэви…
- Опасный разговор, гуриец, ведешь… Может, подослан?
- Кем подослан? Твоим князем Андукапаром? Чтоб ему шакал язык отгрыз… руки тоже, все равно магометанин… Повелел он мне тонкий башлык привезти… щупал, щупал… «Нет, очень красный». Вынул я из тюка другой. Щупал, щупал: «Нет, очень желтый». Вынул белый. Крик поднял, даже княгиня, жена его, прибежала: «Ты что, гурийский паук, смеешься? Или не знаешь, что белый цвет у магометан траур?!» Три дня заставил в Метехи верблюдов гнать, а купил кувшин, кошкин смех собирать. Хорошо, лорийский гонец шаль турецкую для жены своей купил, немного облегчил верблюжий горб…
- Напрасно черный башлык не привез, наверно такой нужен… Если есть, давай, двенадцать штук куплю, только если тонкие…
- Тонкие, как лепесток розы, - оживился гуриец. - Сейчас принести?
- Можно сейчас… По-твоему, богатый лорийский гонец?
- Наверно, богатый… Хотел угостить меня вином в духане «Золотой верблюд», только чубукчи князя Шадимана из Метехи не выпустил…
- Не выпустил? Почему? Пленник?
- Хуже, - думаю, тайный гонец: боятся, чтоб вино язык не развязало…
- Жаль, иначе мы с тобой хорошее дело сделали бы.
- Какое дело?
- Парча у меня спрятана… Лоре богатый город, может, купил бы лориец… Недорого отдал бы… монеты нужны, и тебе за сватовство магарыч - пятую часть монет отдал бы…
- Такое обдумать можно, - быстро проговорил гуриец, облизывая губы, - понесу образчик…
- Не подходит, увидят в Метехи, велят целиком принести. Нам невыгодно, Метехи половину платит… Лучше возьми цаги, будто Арчилу, царскому конюху, принес… гонца поможет найти… Скажи, хороший чепрак под седло имеешь, потом потихоньку лорийцу шепни о парче… не откажется, ибо разбогатеть на этом может… Не говорил, когда выехать собирается?
- Э-го… хвастливо заверял, что давно домой хочет, только Хосро-мирза держит, дело к владетелю Лоре есть. Думаю, скоро выедет, велел коня подковать. - Это громко крикнул, а когда чубукчи отошел, шепнул: - Видишь, какой я большой человек. Сегодня князь Шадиман сказал: «Заедешь к Саакадзе, передашь княгине Хорешани послание…» Сначала я испугался, но князь, смеясь, сказал: «Не бойся, „барса“ нет дома, он рыскает за добычей…»
- Это мне неинтересно, гуриец, наше дело с тобой - торговать. Устрой такое… Оба заработаем…
- Пусть мне мышь в шаровары залезет, если не устрою! Башлыки тоже скоро принесу.

За вечерней едой Вардан сказал сыну:
- Когда за парчой лориец придет, посоветуй ему кальян Георгию Саакадзе преподнести.
- Какой кальян, отец?
- Вот этот, фаянсовый; завтра в лавку возьмешь, на видном месте поставь… Скажи, очень он понравился Саакадзе, уже сторговал, только Хосро-мирзы испугался, ускакал… Скажи: если к Саакадзе в замок едет, то хорошо его жену задобрить, наверно, за кальян хороший подарок даст.
Гурген внимательно слушал отца.
- По твоему желанию, отец, поступлю… Только напрасно мало торговался, переплатил за башлыки.
- Запомни, Гурген: иногда убыток приносит больше пользы, чем прибыль…
Когда все в доме уснули, Вардан, вооружившись гусиным пером, красными чернилами и вощеной бумагой, уселся за писание. Перед ним стоял кальян. В темном фаянсе загадочно отражались неверные огоньки мерцающей свечи…

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

Это было недели три назад. Несколько крестьян-месхов собирали смолу, обильно источаемую огромными соснами. Внезапно молодой месх выронил из рук широкогорлый кувшин с душистой смолой и оторопело уставился на серо-голубую полосу дыма, вьющуюся над самыми верхушками деревьев. Он подтолкнул соседа, подняли головы и остальные. Не то, чтобы их удивил дым, его они видели на своем веку немало. Но почему цвет другой? Видно, ароматные травы бросают в очаг ожившего замка. Бог всем одинаково дал камень, воду, дерево и воздух. Но почему одни превращают камень в красивый замок, воду - в нежный напиток, дерево - в удобное ложе и даже воздух - в прозрачное благоухание, а другие, кроме едкого дыма своего очага, ничем не наслаждаются?
Почему? Старый месх с лицом, испещренным морщинами, пальцами подбирая смолу, приставшую к боку кувшина, тихо проговорил, будто опасался нарушить таинственный полумрак, царивший возле укрытого орешником родника: «Сатана иногда правду говорит. Бог, не подумав, разделил людей на умных и дураков. Умные повелевают, а дураки вылезают из кожи, отдавая дары доброго бога избранным… Еще не приехали умные, а дураки уже обращают воздух в фимиам. И пусть месхи не удивляются, какую встречу друг другу устраивают избранные… Теперь недолго ждать грома тридцати турецких барабанов и торжественных звуков восемнадцати ахалцихских труб, которые возвестят о прибытии сказочной жены великого картлийца. Говорят, она дочь арагвского владетеля: а раз так, сразу характер покажет. Триста девушек в золотых покрывалах, напоминающих крылья летящих лебедей, будут следовать за малиновой арбой, в которую впрягут сто белых буйволов с серебряными копытами. На арбу, обвитую розами, взгромоздят тридцать четыре бархатных подушки с кистями по углам, напоминающими летний дождь в лощине, и наверху подушек, на распластанной шкуре льва, которого разорвал во дворце персидского шаха сам Георгий Саакадзе, будет величаво восседать его гордая жена с лицом неподвижнее мрамора, высоко подняв взамен бубна волшебную лепешку. Сатана клялся: сколько ни отламывай кусков - лепешка вновь становится целой; потому госпожа так щедра…»
Окружив старого месха, крестьяне слушали затаив дыхание, позабыв про кувшины со смолой, которые они обязаны доставить богатому эфенди, дабы другие дураки выделали бы из смолы благовонные четки для продажи в Стамбуле.
Внезапно звякнуло стремя. Бенарцы резко обернулись и отпрянули.
На высоком сером коне, сурово сдвинув брови, сидела величавая наездница. Русудан внимательно слушала старика. Весело улыбалась Хорешани, укоризненно покачивала головой Дареджан, хмурился Арчил, замыкавший поезд.
Откинув простую бурку, Русудан приветствовала месхов, спрашивая: «Здорова ли семья? Умножается ли скот? Хороший ли урожай сулят виноградники? И веселит ли глаза засеянное поле?..» Потом Русудан что-то шепнула Иораму. Он вынул из переметной сумки лепешку и протянул ей. Разломав лепешку на столько же частей, сколько было крестьян, наездница протянула каждому из них по куску и, отстегнув от пояса кисет, изображавший бабочку, высыпала на ладонь абазы и, словно щепотками соли, стала посыпать розданные куски, приговаривая: «Победа и радость!»
Бенарцы, казалось, лишились дара слова. И когда старый месх опомнился и выкрикнул ответное пожелание, караван, возглавляемый «сказочной» Русудан, уже исчез, будто растворился в синеватом воздухе, струящемся между соснами.

Воскресное утро. Взбудораженные бенарцы торопились в древнюю церковь не потому, что им хотелось прикоснуться губами к стенам, в трещинах которых зеленел мох, и не потому, что они жаждали разобрать на плитах полуистертые надписи, а потому, что в эту древнюю церковь, восстановленную на монеты Саакадзе, прибыл он сам с семьей и приближенными.
В Самцхе-Саатабаго уже давно поколебалась строгость церковной службы. Победа полумесяца над крестом отразилась на уставе, молебствиях и иконах. Месхетские тавады и азнауры, пренебрегая правилами, заходили в храмы, бряцая оружием, часто не снимая шапок. Поэтому бенарцы вдвойне поразились христианскому благочестию Саакадзе и его соратников.
Перед входом в церковь Георгий отстегнул шашку и кинжал, передал оруженосцу, снял папаху и, осенив себя крестным знамением, вошел под свод. Поспешили разоружиться перед «ликом господним» и все остальные ностевцы.
Лишь Папуна замешкался на паперти, - не потому, что на нем было больше оружия, а потому, что его тесно обступили «ящерицы», выжидательно уставившись на него блестящими глазками. Да, они были такие же, как в Носте, как в Тбилиси, как в Исфахане, как в Багдаде. Папуна, вздохнув, полез в карман за кисетом, где у него уже были приготовлены «на откуп» медные монетки. Проводив глазами «ящериц», бросившихся к лоткам, торговавшим сладостями, Папуна с нежной улыбкой вошел в церковь. Он задержался в притворе, следя, как перед святынями преклоняются Русудан, Хорешани и Дареджан, прибывшие в церковь не в драгоценных украшениях, а в прозрачных белых покрывалах.
В обновленной церкви еще не был восстановлен иконостас. Георгий опустил в чашу абаз, взял свечу, прикрепил к каменному престолу и зажег. Чаша щедро наполнилась звонкими монетами ностевцев. Особенно не скупились Пануш и Матарс, ибо считали чудом внезапно возникший бурый туман, благодаря которому они с дружинниками смогли незаметно спуститься по Хевсурской тропе и проскользнуть к Мцхетским горам под самыми красно-желтыми усами кизилбашей.
Каменный престол озарился веселыми огоньками. Началось богослужение. Саакадзе благоговейно внимал молитвам; молилась вся семья, молились «барсы». Бенарцы спешили вспомнить чистоту обряда, во всем подражая Моурави. Священник проникновенно благодарил бога за благочестие, ниспосланное на Моурави.
Едва выйдя из церкви, Папуна принялся убеждать Матарса и Пануша, что бог на Хевсурской тропе ни при чем, ибо передоверил Арагви шестикрылому серафиму, которому как раз в этот час банщик тер не шесть крыльев, а… скажем, спину. Иначе чем объяснить, что серый демон, булькая кальяном, сквозь бурый дым, окутывавший горы, весело созерцал бешеный бег по скалистым кручам верующих «барсов», а не правоверных шакалов?
Возмущенная Дареджан умоляла Пануша и Матарса и в дальнейшем уповать на всемогущего господа бога: без его воли и воробей не чирикнет.
Неожиданно ее поддержал Гиви: правда, как бы серый демон ни старался, как бы ни булькал своим кальяном, все равно ему без помощи бога не напустить тумана на всю гору.
Дато быстро передвинул папаху с торчащей розой с правой стороны на левую, заслоняясь от женщин. В этот момент все подошли к замку. Папуна поспешил подхватить Георгия под руку, дабы показать ему убранные покои.
Здесь Русудан постаралась воспроизвести Носте, даже комнату наверху, хоть и не круглую, обставила она так, как любил Георгий, а комнату встреч «барсов», где любили они спорить и веселиться, разукрасила коврами и оружием по их вкусу. И вина, и еда были здесь, как в замке Носте.
Растроганный Георгий поцеловал край ленты Русудан, разодетой по-ностевски. «Моя Русудан, - подумал Георгий, - и в лесу не даст мне почувствовать, что я больше не полководец и не Великий Моурави, а изгнанный даже из своего замка витязь Картли, скитающийся по развалинам отечества… Но да повернет судьба свое лицо ко мне, да сопутствует мне удача. Я еще найду способ вернуть отечеству свободу, вернуть блеск и радость… Вернуть? Без войска? Но кто скажет, где мне взять войско?.. Какими средствами излечу вечную слепоту картлийских князей - увы, владеющих дружинами? Есть одно лекарство: меч в сердце! Но разве сейчас время? Нет, я продолжу путь, начатый в Сурами. Продолжу с народом, сохой покоряющим землю, заставляющим подыматься всходы, добывающим хлеб и вино; с амкарами, что выковывают оружие, вонзающееся в грудь врага. Надо еще раз плечом подтолкнуть век! Надо воодушевить народ, собрать всех до одного, как стрелы в колчане! Только в сердце народа настоящая ненависть и настоящая любовь… Кто верит в народ, тот победит!..» Саакадзе вздрогнул, быстро поднял голову: рука Русудан опустилась на его плечо, и она села рядом.
- Вчера, до твоего приезда, мой Георгий, у нас волнение было…
- Волнение? Напал кто-нибудь?
- Нет, дорогой, кто посмеет? Арчил так укрепил замок, что подступиться нельзя… И потом, ты знаешь…
- Да, моя дорогая Русудан, благодаря обнаруженному мною тайному ходу из подвала в лес я взял этот замок, разрушенный врагами во время Луарсаба Первого… Сейчас я спокоен. В подземелье укрыты сундуки с одеждой, едой и бурдючки с вином. А лес всегда даст тебе прибежище, хотя, надеюсь, и не дойдет до этого. Видно, Шадиман сам не верит в прочность царствования Симона, ибо замок в Носте до сих пор цел… Так что же случилось вчера?
- Иорам ослушался Арчила и самовольно ушел с башни, где должен был стоять, пока трижды перевернутые песочные часы не покажут срок. Говорит, пить захотел…
- Ушел со сторожевого поста?! Мой сын?! Предательство и беспечность с малого начинается… Как поступил Арчил?
- Сурово. Изгнал Иорама из числа стражи и запретил ему подходить близко к стене, отнял коня и шашку, потом обругал приспешником Теймураза. Иорам хотел драться, но… без шашки какой поединок? Ко мне прибежал…
- Ты не защитила?
- Нет… Целый день страдал мальчик. Папуна хотел вмешаться, я воспретила… Вечером Иорам, совсем желтый, за советом ко мне пришел…
- Что ты, моя Русудан, посоветовала?
- Выпросить у Арчила позволение искупить вину, испытав на серьезном деле… Долго Арчил и слушать не хотел. Папуна все же вмешался, Хорешани поручилась… насилу уговорили… Сегодня всю ночь Иорам на восточной башне простоит… Если рассвет застанет его бодрым, Арчил обещал вернуть шашку и коня…

- Молодец Арчил, но напрасно сразу простил. Надо было вернуть только шашку, а коня - если через месяц не будет вины…
- И через год не будет, мой Георгий. Очень испугался мальчик, - говорит, на всю жизнь запомнит обязанности стража.
«Кажется, разговор развлек Георгия», - подумала Русудан и стала рассказывать, как решила устроить дом на зиму…
Потом, тесно прижавшись друг к другу, долго молчали. О чем думал Георгий? Быть может, о странной тишине, внезапно оборвавшей стремительную поступь жизни? Или о том, что вот он - чужестранец в когда-то родной стране и не знает, как быть дальше?
«Нет, дума моя о большом, о страшном! Где Союз азнауров? Где ополченцы? Возможно ли жить, если половина сердца оставлена там, по ту сторону рогатки? Как воссоединить уже распавшееся?.. Во имя чего всегда воевал - знаю; но ради кого сейчас воюю - самому не ясно. Какому царю достанется моя победа, если… если не будет поражения? Не задают ли себе подобный вопрос ополченцы, не щадящие ни своей жизни, ни последних сынов? А если меня спросят, что отвечу им? Сражайтесь за Картли! Но испокон веков они сражались за Картли. А кто сейчас распоряжается царством? Не цари, а призраки в коронах! Так что же пожнут ополченцы на поле битвы? Ярмо и цепь! А я веду ополченцев, значит… неужели обманываю народ?! Нет! Тысячу раз нет! Воюем мы за обновленную Картли! За новое знамя, на котором будет начертано: царь и народ. О, скорей бы прервать невыносимую тишину! Она способна заглушить все смелые замыслы!..»
И, словно угадывая думы любимого, Русудан тихо сказала:
- Тишина - предвестник бури, не бойся ее, мой Георгий. Куда бы злонамеренная судьба нас ни забросила, мы останемся такими, какими созданы: буйными и непокорными. Никто не в силах лишить нас душевной гордости. Пусть люди не увидят ни твоих сомнений, ни моей печали…
Замок спал, только сторожевые башни бодрствовали. На одной из них стоял навытяжку Иорам, положив стрелу на тетиву. Раза два ему даже показалось, что кто-то крадется к башенке, но, вперив взгляд в черную ночь, он скорее угадал, чем увидел: Арчил проверяет посты… Когда что-нибудь ждешь, оно не торопится прийти. Ночь, черная, бесконечная, когда же тебя сменит день?
Кажется, чуть-чуть побелело небо. Издали прохладный ветерок донес несмелый призыв ночной птицы, потом - перед рассветом - петушиный крик, что-то чирикнуло на ветке. Рядом, разделяя испытание с любимцем, недовольно зевнул волкодав. Вдруг он понимающе взглянул на Иорама, вздохнул и уже хотел положить голову на лапу, но насторожил уши и ощерился. Напрягая слух, Иорам уловил осторожный топот коня… О этот сладкий звук подков! Он отраднее сазандари, отраднее веселого праздника. Почему же так медлителен путник? Может, друг боится потревожить утренний сон? Или враг крадется к спящему замку?
Иорам поспешно натянул тетиву и притаился за стеной… Из леса выехал всадник в легкой бурке. Оглядываясь, медленно приближался. Вот он уже на проезде у замка, вот подъехал к воротам… Но нет, он не спешился, не постучал, а, подняв голову, оглядел башенки и двинул коня вдоль стен.
Не показываясь, Иорам, подражая голосу отца, грозно крикнул:
- Кто такой? Придержи коня!
- Свой, свой, батоно…

Предыдущая страница 26 Следующая страница


27 Анна Антоновская

- Свой, а почему крадешься? Или неведомо тебе, что гость стучится в ворота, а не ползет, подобно змею, куда не следует?
- Батоно, темно еще, не заметил ворота.
- Вот пущу в твой глаз стрелу, сразу прозреешь!.. Слезай с коня! Стой!
На свист Иорама прибежали дружинники. Узнав о приезжем, один бросился будить Арчила.
Нет, не спал в эту темную ночь Арчил-"верный глаз": его мучила жалость к еще не окрепшему «барсенку», - не слишком ли сурово обошелся он с ним? Даже взрослому трудно простоять целую ночь… Но Моурави ничего не сказал, хотя видно, все знает. Не сказал, значит, одобряет… Сразу надо указать на неверный поступок, иначе всю жизнь будет думать, что прав…
Эту мысль оборвал торопливый призыв. Узнав, что всадник один, Арчил велел приоткрыть ворота. Раньше пропустили озадаченного всадника, потом его коня, и сразу железные створы захлопнулись, тяжело упал крюк…
Сквозь предрассветную муть Арчил разглядел приезжего и внезапно закашлялся, чихнул, что-то промычал и все же не расхохотался: «Вот борода! Наверно, сатана в цвет своих рогов окрасил, - иначе откуда такое?! Что? Гость спешит? Должен видеть госпожу Хорешани? Послание от князя Шадимана? Приятную весть услышал начальник охраны раньше госпожи Хорешани. Жаль, неудобно опережать пробуждение солнца, и гонцу следует сначала отдохнуть с дороги, отряхнуть с одежды пыль, а потом проситься в покои замка. Или он думает - у Моурави гонца в конюшне принимают?»
Все больше томился рыжебородый, одна мысль теснилась в голове: вырваться, вырваться скорей!
Лишь после утренней еды лориец был допущен в покои замка… Он было уже отчаялся: может, послание не примут; почему так томят? Правда, вино хорошее принесли, целого барашка, зажаренного на вертеле… Значит, не догадываются, что из Лоре. Может, подарок вынудит жену Саакадзе предложить гонцу погостить в берлоге «барса»? «Тогда, как ястреб, все осмотрю, а пока, как ежа, запертым держат…»
Но тут звякнула задвижка, вошел Арчил с двумя дружинниками и пригласил лорийца следовать за ним… Коридор, поворот, снова темный свод, потом лестница, дверь и… лориец невольно отпрянул: перед ним стоял сам Моурави.
- Вижу, гонец, смутил тебя Георгий Саакадзе?
- Почему смутил? Очень хотел удостоиться тебя увидеть, батоно. Из Гурии никогда не отлучался. Где мог встретить Великого Моурави? Не в замке же светлейшего Мамия Гуриели. Там вход закрыт для простого купца. А теперь счастье улыбнулось, на такой случай даже подарок припас… Вели, батоно, из хурджини достать кальян, завернутый в шелковую шаль…
- Кто тебе сказал, что в кальяне нуждаюсь?..
- Один купец сказал… Знаю, батоно, много у тебя драгоценных кальянов, но купец говорил, этот понравился… только не успел ты купить, будто спешно из Тбилиси ускакал…
- Если правду говоришь - меня хотел повидать, назови купца.
- Гурген, батоно, сын старосты тбилисского майдана… Трудно было уговорить продать мне кальян… Гурген без спора согласился, но как раз черт поставил на пороге лавки старосту… кричать начал: «Мы для Саакадзе ничего не продаем, мы, подданные светлого царя Симона, не хотим радовать отступника…» И еще много нехороших слов, батоно, о тебе говорил… пусть ему язык шакал отгрызет!.. Тут я догадался сказать: для себя покупаю… Заставил поклясться, потом продал…
- А чем ты клялся, гонец?
- Раньше себе потихоньку сказал: «Клянусь для виду», потом громко конем поклялся…
- Увы, гонец, твой конь час назад околел.
Лориец страшно побледнел и некоторое время сидел, выпучив желтые глаза, потом прошептал:
- Конь… мой конь…
- Видишь, гонец, как опасно быть клятвоотступником. Хорошо, женой не поклялся!.. Но раз ради меня согрешил, я вознагражу тебя лучшим конем арабской крови…
- Да ждет тебя, батоно Моурави, удача на всех дорогах!.. - обрадовался мнимый гуриец. - Ради тебя на такое решился, батоно… Правда, ты этот кальян торговал?
- Глупец! - вскрикнул вдруг Димитрий, сидевший до сих пор в тени. - Полтора года помни: если Моурави что торгует - тут же покупает…
- Постой, Димитрий! Правда, мне один кальян понравился, хотел послать слугу, но забыл… Может, другой тебе продали, гонец?
- Нет, как можно, батоно! На что мне фаянс, да еще темный… - И вдруг спохватился: - Вели, батоно, принести…
Дато и Даутбек переглянулись. У обоих мелькнула мысль: «Вардан прислал весть».
Эрасти поспешно вышел и вскоре вернулся с кальяном.
Саакадзе бросил взгляд на кальян и с деланной радостью воскликнул:
- Молодец, как раз такой торговал! - Взяв в руки кальян, он с детской непосредственностью стал восхищаться им: - Э, гонец! Вижу, ты не все знаешь, потому удивляешься: из этого кальяна сам Харун-ар-Рашид курил… Много отдал?
Пораженный открытием, лориец тут же утроил заплаченные им за кальян деньги.
- Видно, в Тбилиси и впрямь плохая торговля, если тебе так дешево продали антик из «Тысячи и одной ночи»… Но я не воспользуюсь твоей честностью и заплачу вдвойне…
- Батоно… Моурави… - пролепетал лориец.
- Когда хочешь, гонец, выехать?
- Когда прикажешь, батоно.
- Э, ты, мой гость, такую радость мне привез! Когда скажешь, тогда и коня тебе оседлают… Но, кажется, к госпоже Хорешани ты послан? Эрасти, проводи гонца…
Поймав многозначительный взгляд Саакадзе, Эрасти чуть наклонил голову и сделал знак лорийцу следовать за собой.
Оказалось, Хорешани ушла на прогулку. Тогда Арчил, Элизбар и Папуна принялись развлекать гонца разговором и угощать полуденной едой и прохладным вином… А Эрасти отправился в конюшню, вывел коня гонца и запрятал его в самый дальний сарай.
В комнате Саакадзе говорили вполголоса, хотя подслушивать «барсов» некому было. Осмотрев со всех сторон кальян, Саакадзе уже не сомневался: в кальяне послание Вардана. Иначе незачем было устраивать шутовство с дешевым фаянсом, закрытым куском глины и запечатанным горячим воском.
Дато, обнажив кинжал, принялся ковырять горлышко.
Задача оказалась нелегкой, глина не поддавалась. Тогда Дато сказал: «Если нельзя открыть, надо разбить», и силой рассек шашкой горлышко кальяна. Двумя пальцами Дато извлек свиток. Даутбек вдруг стал серьезным, поднялся, закрыл дверь на засов и сел возле Саакадзе, который, расправив свиток, стал читать, вникая в каждое слово.
Конечно, не приветствие всем сестрам отца, братьям матери, друзьям и родным, заполнившее начало послания, занимало Саакадзе. Даже сетование на невозможность приехать в Озургети на свадьбу любимой дочери двоюродного дяди не привлекло внимание «барсов»:
"…Хорошо, дорогой брат моей матери, ты догадался спросить, в каком товаре нуждается наш майдан. Все нужно. Майдан похож на высохший бурдюк. Особенно не забудь оружие. Пришли клинки, шашки получше отточи, - пусть враги почувствуют силу картлийской закалки… Спасибо беспокойному Саакадзе, некоторые купцы и амкары как на пожаре живут… тоже решили вооружиться. И если правда наш светлый царь Симон, да будет трон ему мягче бархата, решит всех призвать на борьбу с непокорным «барсом», сговорились амкары как один броситься из Тбилиси навстречу Саакадзе… Пусть только осмелится подойти близко к стенам нашего Тбилиси. Но, говорят, еще силен ослушник царя. Недаром Хосро-мирза больше не посылает, как раньше, малое войско, - урон большой от «дикого барса»… Верный человек сказал мне: из Кахети решил мирза вызвать на помощь Исмаил-хана… Но, верно, открыто боятся идти… А как иначе? Войско не мышь, под землей не пролезет… Да защитит нас святой Евстафий! Неужели никто не может избавить нас от хищного зверя, несущего царству смерть и разорение? Говорят, потому Исмаил-хан на помощь к нам не спешит, что засады боится, будто Саакадзе за каждым выступом от Кахети до Картли не только дружинников, но и бешеных собак в клетках держит… больше всего такого боятся, ибо от стрелы и шашки вылечиваются, а от бешеной собаки только смерть помогает… Еще такое знакомый человек рассказывал: будто Хосро-мирза и Иса-хан непременно живым хотят поймать «дикого барса», дабы с большой охоты вернуться к шах-ин-шаху с хорошим подарком… Только князь Андукапар не согласен: приняв магометанство, не хуже персидских палачей придумал расправу над врагом царя Симона… Все радуются: может, наконец настанет в Картли спокойствие… На этот раз не удастся Саакадзе избежать уготованного капкана. Кувшин золота обещан за его поимку… Многие хотят заработать и заслужить благодарность Метехи… Он об этом не догадывается, может попасться…
Если гонец, прискакавший из Лоре и, как приклеенный, уже три дня сидящий в Метехи, наконец уедет в воскресенье, с ним пришлю это послание… не пугайся его красно-желтой бороды… Сам очокочи для устрашения людей такое не придумал… Глаза тоже желтые… может, язык тоже желтый, ибо хвастлив, как торговец тархуном. Кто поверит, что коня его сам метехский кузнец подковал, ибо не только в Лоре должен как ветер лететь, но и к Саакадзе - письмо госпоже Хорешани передать… и заодно проведать, крепка ли крепость Саакадзе… В бане разговор был, кругом голые смеялись: теперь каждый ишак летать собирается; если так пойдет, орлы лягаться начнут… Хорошо - церковь склоняется на сторону Метехи. Вчера епископ Алавердский и митрополит Дионисий к князю Шадиману проследовали. Трудно понять отцов церкови, ибо из Имерети, - думаю, от царя Теймураза, - тайный гонец приполз в одежде нищего… ко мне тоже за подаянием зашел… Может, лгал, уверяя, что царь Теймураз скоро вернется в Кахети, изгонит персов и снова воцарится. Пусть что хотят делают, наше дело торговать. В конце некий Евстафий счел нужным выругать всех «барсов», пожелать поспеть на ужин к лорийским голодным собакам или угодить на шампур каджи, который со своей шайкой, как лазутчик, притаился в мцхетском лесу… или на ужин к сатане, который почему-то нарядил своих подданных в русийские платья и спутал у Жинвальского моста мысли минбаши. Хосро-мирза много ругался, пока минбаши не убедил его, что это наваждение шайтана… майдан тоже так думает… Пусть все черти друг с другом перегрызутся, и тогда он, Евстафий, непременно попадет в гости к дорогому брату его матери…"
Прошел еще день. К удовольствию лорийца, он предстал перед Хорешани. Прочтя послание Шадимана, она обещала лично послать гонца с ответом к князю. Но уехать в тот же день лорийцу не удалось, да он и не особенно торопился. Обильные яства, старое вино, особенно веселый разговор азнаура Папуна сильно поколебали мнение лорийца о «логове хищника»…
До полуночи длился прощальный пир. Лориец хохотал до слез от острых рассказов Папуна. А Эрасти все подливал в чаши вина, и веселые гуляки, уже не зная, за что еще выпить, чокались, по предложению Папуна, за фазаньи гнезда…
Лориец тоже хотел предложить тост, но неожиданно свалился с тахты и, сколько его ни тормошили, громко храпел. Уложив лорийца на тахту, Эрасти снял с него пояс и вышел. Папуна с дружинниками остался охранять спящего…
Больше всех негодовал Димитрий: по его мнению, не стоило столько времени терять на рыжебородого сатану, а попросту избить и обыскать. Гиви тоже казалось, что Димитрий прав, и он даже вызвался сам расправиться с расхитителем дорогого вина, припасенного для более приятных вестников.
- А ты уверен, Гиви, что лориец неприятный? - смеясь, спросил Дато. - Иногда дурак дороже двух умных стоит!..
- Правда, Дато, совсем без дураков тоже трудно, вот я целый месяц такого ищу.
«Барсы» от души смеялись… Дверь отворилась, и вошел Эрасти, держа в руке пояс лорийца. Шум сразу оборвался. Георгий взял пояс, осмотрел, обнажил тонкий кинжальчик с изогнутой рукояткой, украшенной бирюзой, и осторожно стал приподнимать одну за другой серебряные шишечки. Наконец одна подалась, Георгий, нащупав пружинку, надавил и из тайника вытянул узкую трубочку. Аккуратно расправив свиток, он громко зачитал послание Хосро-мирзы к мелик-атабагу Лорийскому…
«Барсы» все больше волновались… Даутбек смертельно побледнел, а лицо Димитрия покрылось багровыми пятнами…
Тяжелое молчание оборвал Дато:
- Выходит, Георгий, некуда нам податься из Ахалцихского пашалыка? Мы в западне?
- Будем, если сами не устроим западню лорийскому владетелю. Наши подозрения подтвердил Вардан. Гуния клянется, что вокруг Самцхе-Саатабаго сеть раскинул лорийский владетель, всюду в народе сеет неудовольствие против меня. Предатель решил на моей крови разбогатеть, придется помочь ему…
- Что, дорогой Георгий, намерен предпринять? - Даутбек тяжело вздохнул.
- Поговорить с лорийцем.
- Как ты, Георгий, догадался, что в поясе рыжебородый сатана ядовитый свиток держит?
- Нетрудно было, мой Ростом: когда лазутчик неожиданно вместо Хорешани увидел меня, отшатнулся и схватился за пояс.
- Дорогой Георгий, без тебя за всех «барсов» одного дурака никто бы не дал…
Охнув, Эрасти опустился на тахту.
- Гиви, - завопил Димитрий, - полтора кизяка тебе на язык. Ты что, шершавый мерин, когда-нибудь думаешь, что говоришь?.. А вы, пожелтевшие черти, почему рычите? - набросился Димитрий на хохотавших Дато и Даутбека. - Или печалиться вам не о чем?
- Э, мой Димитрий, - заступился Георгий, - печаль печальные мысли подсказывает, а сейчас нам нужны веселые, - и, похлопав Гиви по плечу, снова бережно свернул узенькой трубочкой послание, заложил обратно внутрь пояса, захлопнул шишечку, велел Эрасти осторожно надеть на спящего лорийца и, посоветовав «барсам» провести остаток ночи на мягких тахтах, вышел…
Да, необходимо побыть одному со своими тяжелыми мыслями. Необходимо разобраться в надвигающихся событиях… Ночь словно черным крылом прикрыла притихнувший сад. Откуда такая ночь? Почему крадется, подобно лазутчикам лорийского мелика? На сторожевых башенках вырисовывались, как серебряные звезды, наконечники пик. Изредка слышался условный свист перекликающихся стражей.
В эту «бархатную» ночь сон позабыл прийти к Георгию Саакадзе. Он поднялся на площадку зубчатой стены, прислушался: «Где-то воют шакалы. Ну что ж, сейчас их время! Хосро-мирза может договориться не только с мелик-атабагом Лорийским, но и с Сафаром, задобрив обильными подарками. Самцхе-Саатабаго - последняя моя опора!.. Хоть и клянется Сафар в дружбе ко мне, но разве турецкая клятва не в одной цене с персидской?.. Когда-то лорийский владетель тоже клялся, но когда слишком сладко поют, всегда измену подозреваю… Хосро, наверно, лорийскому владетелю много обещал… Что ж, я тоже люблю одаривать друзей и врагов. Известно, чем питаются хищники, и Хосро готов им уделить часть, чтобы получить для „льва“ львиную долю. Значит, необходимо поставить между Сафар-пашой и Хосро непреодолимую преграду… Лорийский владетель должен быть разгромлен… Иначе Хосро сожмет меня в смертельном кольце… После разгрома лорийского мелик-атабага придется установить особый надзор за Сафаром, атабагом ахалцихским… Но осторожность во всем. Мне нельзя восстанавливать против себя султана Турции. К его помощи я еще вынужден буду прибегнуть… Оттягиваю, сколько могу… И потом учту коварство шаха, в Картли не впущу; но тогда какая помощь от их стоянки за пределами Картли?..»

День начался обычно. Мальчики Иорам и Бежан седлали коней для утренней езды. Для обмана любопытных, а может, и лазутчиков Метехи, пятьдесят дружинников четыре раза водили пятьдесят коней к реке, переодевались то в желтые чохи, то в синие, то в белые, - и получалось, что двести дружинников в замке. Дареджан за что-то бранила повара, а старая няня наблюдала за девушками, ткавшими новые подседельники для коней «барсов». Из конюшни доносились ржание и смех. Это пятьдесят дружинников, переодевшись в черные чохи, чистили коней и собирались вести их на водопой.
Только в покоях Хорешани было необычно. На восьмиугольном столике приготовлены вощеная бумага, гусиные перья и золотистые чернила. Она намеревалась писать Шадиману. Дато подавал ей веселые советы, и Хорешани то смеялась, то сердилась. Приглашенные Русудан, Папуна, Даутбек и Георгий обсуждали полупросьбу, полуугрозу Шадимана. Хорешани со свойственной ей прямотой заявила: настало время твердого решения - или Даутбек женится на любящей его и любимой им Магдане, или навсегда откажется. Русудан поддержала подругу: нельзя держать девушку между льдом и солнцем.
Мертвенная бледность разлилась по лицу Даутбека. Минуту он молчал, потом твердо заявил, что решение им давно принято… и оно не изменилось…
- Тогда надо Магдану отправить к отцу, - с укоризной сказала Хорешани. - Монастырь от нее не убежит. В этих стенах и так слишком много молодости замуровано. Магдана, возможно, встретит в Метехи достойного князя и, если не полюбит, все же согласится стать его женой.
Все ниже опускалась голова Даутбека, но он сурово молчал, словно сердце его не сжимали раскаленные тиски, словно рыдание не теснило грудь и страшные мысли не холодили голову.
- Где у Даутбека совесть? - ругался Папуна. - Допустимо ли бросать девушку в пасть гремучему Шадиману?..
И еще много нелестных слов высказал Папуна. Но Даутбек молчал.
Конец мукам друга решил положить Дато:
- Главное, в такое время нельзя игрой с Шадиманом обострять и без того острое положение… Если бы даже хотел Даутбек, должен был бы пожертвовать личным…
И Георгий признал разумными слова Дато. Затем, отец имеет право решать судьбу дочери; права и Хорешани: незачем обогащать монастырь новой жертвой… Внезапно Георгий понял, что не только из-за ущерба государственным интересам он ненавидел монастыри, но и за погубленную молодость золотой Нино… «Нино! О неувядаемый цветок моей юности!»
Саакадзе вздрогнул, тревожно оглядел друзей. Нет! Никто не заметил… и спокойным голосом спросил:
- Как думаешь, Папуна, твоего родственника Арчила не заменили новым смотрителем царской конюшни?
- Э, кто посмеет? Арчил сам в коня превратился, пятого царя в метехской торбе дожевывает.
Саакадзе расхохотался, поцеловал Папуна и посоветовал отправить Шадиману послание со священником, сейчас преданным дому Саакадзе за дары церкови. Пусть зайдет к Арчилу, передаст от Папуна приветствие и попросит внимательно следить, не понадобится ли помощь его, Арчила, княжне Магдане.
Помолчав, перешли к обсуждению, как дать знать Вардану, что его послание оказало Саакадзе большую услугу… Дато тут же предложил способ, одобренный всеми. И Хорешани послала слугу просить священника древней церкви к полуденной еде…
Тем временем, подружившись с лорийцем, Эрасти, гуляя по саду, охотно отвечал на расспросы. Что? Сколько Моурави дружинников имеет? Здесь, в замке, немного, всегда двести. А где много? Около Кехви, около Сурами тоже пять тысяч стоят… на Тбилиси готовится напасть Моурави… Потом таинственно признался, что в замке спрятан огненный бой, привезенный азнауром Дато из Русии. «Для важного дела бережем».
Лориец счастлив. Еще бы! Привезти владетелю Лоре важные сведения и получить награду.
Заметив Автандила в окне, машущего платком, Эрасти поспешил напомнить лорийцу, что Саакадзе ждет его на прощальную беседу.
Даже спокойный Ростом согласился с Димитрием, что Георгий слишком много времени уделяет лазутчику… И все несказанно обрадовались, когда, наконец, сияющий лориец выбежал из дверей, вскочил на арабского жеребца, подаренного ему Георгием, и умчался. Димитрий свирепо теребил усы, а Гиви не переставал ахать, и было отчего: за поясом рыжебородого торчала изогнутая рукоятка кинжальчика, которым Георгий так ловко вскрыл тайную пружину в поясе.
- Сегодня на рассвете выступим, друзья, к городу Лоре…
- Как, Георгий, выступаем?! Возможно ли взять укрепленную крепость? Или забыл - у нас здесь только пятьдесят дружинников.
- И все же, мой Даутбек, крепость мы возьмем. Начнем сами… Матарс, проберись к Квливидзе, пусть поспешит со стороны Джелал-оглы к северной стене Лоре, а ты, Пануш, - к Гуния и Асламазу, - пусть немедля пересекут Ташири-Лори, направят дружины к западным воротам крепости и начнут осаду. Мы вовремя подоспеем… Ты, Ростом, скачи к Бакару, скажи: необходимо пополнить конями и оружием наше ополчение… Бакар давно огорчался, что даже старикам приходится ходить пешком… Скажи суровому главе ополченцев, что мелик-атабаг Лорийский богат, а у наших ополченцев благодаря друзьям лорийского владетеля семьи голодают… Пусть Бакар подступает со стороны замкнутой поляны к главным воротам, там встретимся… Придется тебе, дорогой Папуна, скакать в Дзегви, Гамбар подымет Ниаби, Гракали, Ахал-Убани и Цители-Сагдари. Передай, пусть подойдут к замкнутой поляне, там встретимся.
- Говоришь, выступаем сегодня? Но разве не месяц надо стоять у стен Лоре, чтобы разрушить хоть одни ворота?..
- Разрушать незачем, подойдем к Лоре, скрытые ночной темнотой. Пока наши азнауры и ополченцы будут осаждать Лоре, отвлекая внимание, лорийцы сами распахнут южные ворота.
- Сколько ты заплатил лорийцу, кроме драгоценного кинжальчика?
- Кинжальчик открыл нам тайну пояса… Каждая услуга требует расплаты… Зато Хосро услужил без задатка. Чему ты удивляешься, Даутбек, и ты, Ростом? Или вы забыли, что в послании мирза писал о помощи? Пятьсот сарбазов должны вот-вот подойти к южным воротам, но мы опередим Хосро, и вместо минбаши пять раз Дато прокричит кукушкой… Остальное произойдет быстро, ворота откроются, но не Хосро обрадует предателя, а я! Заставлю его хвастливое оружие покрыться ржавчиной от долгого бездействия…
- Но, Георгий, условный крик могут изменить после рассказа лазутчика о тебе.
- Лазутчик будет молчать, как рыба, ибо я вынудил его поклясться. Он ни слова не скажет ни атабагу, ни его главному советнику Сакуму, никому другому, что видел меня…
- Э, Георгий… Вардану он тоже клялся. Клятва лазутчика - собачий лай.
- Я вынудил его поклясться жизнью жены… Клятву Вардану нарушил - конь издох, мою нарушит…
- Жена издохнет!.. - повеселели «барсы».
- Ты, Гиви, угадал, так я ему обещал…
Уже давно Папуна и «барсы» перестали серьезно обсуждать стратегию предстоящего боя. Внезапные налеты с малочисленными дружинами, быстрые «летучие» битвы приучили их не к рассчитанным построениям, как бывало раньше, а к дерзким наскокам, к беспечному отношению к своей жизни… Потому и сейчас никто из них не думал готовиться к бою, никто не задумывался о возможных неудачах: нет, неудач не будет, не должно быть…
И, как всегда, «барсы» подзадорили Дареджан, и полуденная еда украсилась зажаренными на вертелах дикими гусями, фазанками, домашними каплунами. Папуна, решив выехать к ничбисцам после полуденной еды, поддержал «барсов». Только Георгий был задумчив, он знал, как много зависит от его смелого замысла… Знал, как риск велик. Но если удача? Тогда многое можно исправить, «А вдруг за воротами Лоре, как удалось выпытать у лорийца, не тысяча воинов, а гораздо больше? Вдруг Хосро удалось скрытно прислать персидские пушки? Лориец клялся: „Пушки только ожидают…“ Доверять никому не следует. Отвага и осторожность - обязательные спутники летучей войны… „Барсы“ беспечно относятся к ополченским сражениям, но я знаю - риску здесь больше… Приходится за них думать, чтобы уберечь от неожиданности… Тяжело, но следует взять и Арчила с десятью разведчиками. Женщин без охраны оставляю… Не больше двенадцати дней пройдет… Моя Русудан тайный выход знает… если… Нет! Никаких случайностей! Никто не разведает, что в замке нет охраны… Потом, стража не забудет каждую ночь подкатывать к воротам волков в железной клетке. В случае нападения волкам бросят мясо с порошком и, приоткрыв в стене потайную дверцу, выпустят на противника… Это сделает верный Омар, он все в Терки рвется… вернусь, пошлю с ним подарок воеводе… Кроме волков, пузыри с ядом усладят врага…»
- Э, э, Георгий, не забывай - фазан вкусен горячий, а вино холодное…
- Ты прав, мой Папуна… Твое здоровье, благочестивый отец!
Священник, приглашенный к еде, торопливо поднял чашу; он с наслаждением вкушал праздничные яства. Видит бог, он был счастлив. Поездка в Тбилиси сулила много чистой радости… Вот он, бедный священник, обремененный многочисленной семьей, скучно доживал свой век, сокрушаясь отуречиванием паствы. Усердные молитвы и внимание к прихожанам, таким же беднякам, как он, не улучшали трапезу и одежду его семьи. Нередко священник другой церкви посмеивался над ним: «Даром крестишь, даром венчаешь, даром панихиду служишь… а свои дети голодают, это даже господу не угодно…» Священник сам знал, что плохо выходит, но от кого брать, от таких же голодающих? И вот Иоанн Креститель увидел его усердие и наградил чрезмерно. Да снизойдет небесная благодать на паству! Раньше, кроме оборванных чох и заплатанного женского платья, ничего церковь в своих стенах не видела. А сейчас? Все богачи бросились к нему, ибо семья Моурави, сам Моурави, если в замке находится, и вся «Дружина барсов», не считая слуг, конюхов, каждое воскресенье слушают его обедню… Сколько пожертвований, сколько подарков его семье! Богатые жители вдруг прозрели, вспомнили о древности церкви, тоже стали подражать обитателям замка Моурави. И, во славу святой троицы, церковь заново выкрашена, много ковров, свечей, церковные чаши. О господи, пути твои неисповедимы!..
Потом священник стал размышлять о поручении Хорешани купить церковную парчу ему на праздничную ризу, материю на платья его семье. Для себя она просила лишь купить фаянсовый кувшин, - вчера разбила… любимый был, даже черепок на образец дала, - священник нащупал в кармане рясы завернутый в лоскут черепок от разбитого кальяна и кисет с монетами…
Прощаясь, священник обещал весь майдан обойти, но сыскать доброй дочери кувшин желаемой раскраски. Тут Хорешани, точно внезапно вспомнив, посоветовала: если сразу не найдет, пусть обратится к старосте майдана, он все знает. Одно - пусть не говорит, что для нее. Купец предан царю Симону и не захочет сделать ей, Хорешани, приятное.
Никогда не лгавший священник со вздохом обещал сказать старосте, что для себя ищет…
Неожиданно у самых дверей его догнал Гиви и, к беспокойству всех, сунул священнику несколько марчили, попросив привезти казахскую плетку, пусть майдан наизнанку вывернет, но достанет. Наверно, у амкаров-шорников. Долго после ухода священника ругали «барсы» безмозглого петуха за нарушение уговора ничего не поручать священнику, дабы не накликать на него подозрений Метехи и церкови.
Искоса поглядывая на Саакадзе, погруженного в раздумье, Папуна вдруг заговорил о Вардане: кто знает, может, преувеличивает купец и осторожность его от страха?
- Многим рискует Вардан Мудрый, потому осторожен. Но, дорогой Папуна, почему усомнился в Вардане? Какая ему сейчас выгода от Моурави?
- Э, Ростом, хитрец знает: хочешь благополучной переправы через бурную реку, начинай строить мост с того берега. Осторожность его от тяжелого товара.
- Товара?
- Разве не знаете? Свойства товара отражаются на свойствах характера купца. Вардан больше парчой, бархатом, сукном ворочает, потому и мысли у него тяжелые… Вот кто шелком торгует - всегда шуршит чувяками, как влюбленный. А если сладости продает, столько слов сыплет, что сам становится липким… Зато купец, навязывающий лекарства, такой таинственный, что от страха больной спешит или выздороветь, или умереть… Я сразу разгадаю, чем купец торгует.
- Очень хорошо! А который - оружием? - заинтересовался Автандил.
- Непременно решительный. И с таким лицом обнажает шашку, будто сам полководец и вот-вот в бой бросится… только, говорят, в доме два засова на дверях повесил: один от воров, другой от хвостатых. Уверяют, любит оружейников чертово племя, ведь смерти помогают - значит, прибыль аду…
- А который русийские сети всем навязывает?
- Э, Гиви, это не купец, а ловец говорящей рыбы, потому веселый характер имеет. Продаст дураку сеть - хохочет, продаст крючок - за живот держится, чтобы от смеха не лопнуть. А если рукавицы продаст, покупатели в бане от смеха откачивают…
- Лучше, друг Папуна, скажи, разве есть говорящая рыба? Я думал, рыба потому молчит, что воды полон рот… Почему смеетесь? Может, напрасно так думал?
- Напрасно, мой мальчик. Тебе думать вредно, даже таинственный купец от такого не вылечит.
- Пускай петух ему в горло плюнет, - в сердцах проговорил Гиви, - я после слов Папуна при встрече с таким, как от кудиани, открещиваться буду…
- Не забудь рукавицы на такой случай натянуть.
- И вместо бурки в сети закутаться.
Даже за прощальной едой, несмотря на неизменную защиту Хорешани и к неудовольствию Дареджан, «барсы», желая развлечь Георгия, не переставали подшучивать над Гиви.
Русудан и Георгий были молчаливы. Посвященная в предстоящее, Русудан обдумывала защиту в случае нападения на замок:
«Иораму поручу восточные ворота, сама западные стану охранять… Но никто не должен знать о походе Георгия. Всем слугам скажу: неподалеку в лесу учение Арчил проводит, лишь свистнут - прискачет… Из ворот замка никого не выпущу, могут проговориться. Папуна вернется скоро и останется, он притворно спокоен. Пусть около Хорешани будет: она тревожится, ибо Дато совсем перестал дорожить жизнью… А все? Может, потому и побеждают? Да, жизнь любит смелых… Двенадцать дней! О, хоть бы они скорей миновали!.. Нет, продлятся вечность - надоедливые, скучные, как серый камень, как серый дождь. Начнут нашептывать самое злое, сеять сомнения… А вот сегодняшний день пролетел, словно ему под крылья стрелу вонзили… Георгий почти к еде не прикоснулся и вина выпил только первую чашу, за мое здоровье. Мой Автандил весь в трепете, еще не перестал встречать каждую битву, как возлюбленную… Он подобен сосуду, наполненному огнем… Мой Автандил! Мой мальчик! Как дорог ты сердцу моему… Что это со мною? Почему я… Нет, нет, жена Георгия Саакадзе не смеет предаваться печали, не смеет думать о личном…» Русудан поднялась, гордо откинула лечаки.
- Дети мои, перед большим путешествием необходим сон. Мой Автандил, в полночь прикажи коней седлать.
Саакадзе угадал настроение своей неповторимой Русудан, поднялся, преклонил колено и поцеловал подол тяжелого лилового платья. Русудан провела рукой по непокорным волосам Георгия:
- Все будет хорошо! Мои дети, помните о нас - деритесь храбро, но не безрассудно… Берегите друг друга, ибо у Картли все меньше становится защитников.

Темнота наступила сразу, будто упала опрокинутой чашей. Поспешно зажглись на черном куполе звезды. И вновь такая тишина охватила ахалцихскую землю, словно ничто не предвещало тревоги, словно безмятежный покой покорил мятежных.
Георгий рванул ворот, что-то тяжелое душило его, что-то теснило, пригибало, слепило. И почудилось Георгию, что заблудился он в черной туче… И перед ним как будто внезапно возник острый утес. Георгий заметался, стремясь грудью пробиться к дорогам и тропам. Дикий рык рвался из сдавленного горла.
- Куда? О господи! - Арчил было кинулся за Моурави.
Рванув ворота, Георгий вышел из замка.
Вышел… Разве так ходят? Нет, он, задыхаясь, мчался к лесу! Слишком тесен этот маленький замок… И, перегоняя его шаги, летели гневом взметенные мысли: «Раньше вырвусь на простор, чересчур узок скудный мир Самцхе-Саатабаго… Сначала освобожу Среднюю Картли… потом…» Обуреваемый яростью, мчался Георгий, натыкаясь на стволы, ломая ветви…
Сдвинулся мрак, пошатнулась зеленая стена. Лес ожил, наполнился беспокойным говором зверей, шепотом встревоженных листьев, шуршанием опаленной травы. Тяжело вздохнул развесистый дуб.
Саакадзе резко остановился.
- Кто?! Кто говорит здесь со мною?! Кому близка моя ярость?!
Где-то в кустарнике пискнул зверек, удивленно глянула из норы лисица на проносящуюся между сомкнутыми стволами большую тень.
- Нет, это не каджи! Не житель ада, но и на тучу не похож, ибо шум его шагов подобен грохоту падающей ледяной глыбы.
Тигр шумно вздохнул:
- Это шагающая скала!
- Нет, это не дэви, не житель бездны, но и на кентавра не похож, ибо взмах его руки подобен взмаху крыльев грифона…
Рысь тревожно вскрикнула:
- Это потрясатель громов!
- Тише! Хур… ра… ак… Хура… ак! - хрипло закричал леопард. - Это человек!
И сразу испуганно поднялись крупные и мелкие хищники.
- Человек?! Какие беды несет он нам? Спасайтесь! Или притворитесь уже убитыми!..
- Тише! Тише, звери, не мешайте человеку! Он пришел к нам за помощью.
Все больше распаляясь, ломая сучья, мчался сквозь гущу леса Георгий.
- Ты, темная ночь, покровительница отчаянных, ответь мне… Нет! Нет, я больше не Моурави, и не великий, - ответь Георгию Саакадзе, который даже после смерти им останется… Ответь и ты, дремучий лес, разве не к вам прибег я в час страшного сомнения? Разве не вас вопрошаю? Или пламя сердца моего не обжигает вас? Или вечный покой опутал вас? Нет, неизменно бодрствующий не может уснуть.
- Тише! - зарычал барс. - Не мешайте подслушивать замыслы носящего мое имя!
- Я вопрошаю вас, древние старцы: разве не к вам прибегает народ, спасаясь от озверелого поработителя? Или не за вашими стволами воины выслеживают врага? Или не вы укрываете бегущих из княжеских замков! Или не в затаенных ваших ветвях веками куется свободная дума о счастье, о радостном смехе?
- Но радость рождает победы!
- Кто? Кто это сказал? Не ты ли, стройная чинара? Нет, не о войнах сейчас моя дума! Скажите мне, кто я?.. Бедный народ, когда перестанет литься твоя чистая кровь? Говорят, и я много ее трачу… Я?! Скажите, мудрецы, кто я? Почему так щедр на кровь народа? Почему на всем моем пути кровь и слезы? Почему стольким жертвую? Где мой зять, царь Луарсаб? Где сестра моя Тэкле? Где мой сын Паата? Почему в моей груди исступление огня и крови? Я спрашиваю тебя - слышишь, лес, - спрашиваю, кто я? Какой запас страданий таит еще моя судьба? Иль бог не дал мне сердца? Иль я рожден тираном? Почему молчите вы, мудрые старцы?.. Почему?! Что? Что сказал ты, старый граб? Я рожден народом, и воля народа предрешила мой удел?! А ты, нахмуренный дуб, обросший древним мхом, о чем кричишь? Народ повелел быть мне первым обязанным перед родиной? Значит, не осуждаете? Значит, я прав? Тогда не сетуй, лес, не сетуйте, крутизны и вершины, вскормившие мой дух, мою волю… Ни стоны, ни слезы, ни бездыханный труп друга, ни проклятья вдов не затемнят мой путь… Что стоят все страдания наши - была бы Грузия жива! Это ты сказал, строгий бук? Страданья пронесутся, как вихрь над пустыней, - и снова жизнь, снова солнце, а с ним и радость!.. Ты, ты, всегда зеленая пихта, говоришь мне о солнце?..
Где-то на верхушках блеснул слабый луч луны. Саакадзе вздрогнул, изумленно оглянулся: «Уж не сон ли потряс мою душу?» Со всех сторон его плотно обступили толстые стволы, о чем-то важном тихо перешептывались листья, смахивая, как слезы, прозрачные росинки. Полуночный холодок коснулся пылающего лба… Саакадзе осторожно раздвинул ветви, словно пресекая дружеские объятия, и зашагал. Он шел, не отдавая отчета куда… Внезапно где-то совсем близко из лунных бликов возник молодой печальный голос:

Взвился орел над долиною,
Кружится гордо над тучей,
Никнут вдруг крылья орлиные.
В сети попался, могучий.
В гневе рвет сети заклятые.
К солнцу, мятежный, стремится…
Витязь с душою крылатою
Разве смирится с темницей?..

Медленно спустившись с пригорка, Саакадзе сел на камень. Еще не проснувшийся ручеек заботливо, как детей, умывал кругляки. Саакадзе умиротворенно улыбнулся, взял мокрую гальку, нежно погладил и осторожно опустил в воду.
- Это, господин, дочь лесника поет, - жениха проклятый бек в башню запер.
- А тебе, видно, Дареджан жестко постелила, что вместо сна, беспокойный верблюд, всю ночь шатаешься по лесу?
- Э… Имея беспокойного Моурави, и мягкая тахта жаровней сатаны покажется.
Георгий Саакадзе поднялся, расправил могучие плечи. «Витязь с душою крылатой…»
- Ну, пойдем, а то Арчил-"верный глаз" погоню за нами пошлет.
- Кони уже оседланы, господин.
По желанию суеверной Дареджан ворота открыла Хорешани. Выезжали по два, по три. Копыта лошадей были обмотаны войлоком. Не бряцало оружие… Ни говора, ни шелеста… На западной башенке, прислонившись лбом к холодному камню, Русудан острым взглядом смотрела в бледную даль, куда, как тени, исчезали любимые…

ГЛАВА ТРИДЦАТЬ ПЯТАЯ

Если бы солнце, уподобившись дракону, вдруг вздумало забросать Тбилиси зелеными шарами, или небо, разнежась, обернулось голубым ангелом, - пожалуй, Метехи меньше был бы потрясен.
Когда жалкий кма подошел к воротам замка, стража в гневе хотела оттолкнуть его: и как только осмелился стучаться в главные ворота! Но… что? что?.. Двор замка словно вздыбился, зашумел. Прибежал гостеприимец.
- О Сакум! Первый советник владетеля мелик-атабага Лорийского! Лучше бы я ослеп, чем… А может, нарочно так пожаловал, для тайного разговора? В стороне шептались слуги:
- Еще недавно как надменно въезжал этот самый советник в Метехи! Сколько кораллов, позолоты, чеканных украшений сверкало на берберийском скакуне!
- А одежда из атласа, а обувь из сафьяна… Разве не уравнивали советника с самим владетелем!
- А пять телохранителей, точно высеченных из камня, пять воинов, точно с картины страшного суда, разве не охраняли подарки царю, Хосро-мирзе, Иса-хану и князю Шадиману?
- Два оруженосца, словно патриарха в собор, вели советника под руки по лестнице, спешно устланной ковром. Один оруженосец в вытянутой руке нес, как крест святой Нины, его золотую шашку, осыпанную эмалевыми цветами. На низкие поклоны не отвечал советник Сакум…
И вот, жалкий, ободранный, украшенный липкой грязью, еле живой предстал советник Сакум перед Хосро-мирзой, боясь сесть, чтобы не запачкать арабский табурет.
Порывисто войдя, Шадиман так изумился, что чуть не вскрикнул: «Что за шутовство? Неужели влиятельный советник только под видом нищего мог пробраться ради тайного дела?» И, обернувшись к чубукчи, приказал:
- Для гостя бархатное кресло из моего покоя!
Несясь по сводчатому коридору, чубукчи недоумевал: никому, даже знатному Липариту, не предлагал князь любимое кресло, в котором отдыхал, услаждаясь холодным вином, фруктами и своими мыслями…
- А разговор! Помнишь, Гульшари, разговор?! - бегая по комнате, Андукапар сбросил пояс, потом скинул куладжу.
- Может, князь, совсем разденешься? - насмешливо пропела Гульшари. - Сами виноваты: каждого ворона за орла принимаете!
Но Андукапар, ничего не слушая, продолжал метаться:
- Помнишь? Помнишь? Какой гордый, заносчивый был Сакум? Еще бы, он и его владетель уже стянули петлю вокруг бычьей шеи Саакадзе. Клялся: в Лоре отборная тысяча тебризцев, озверелых, как янычары… Все, решительно все было готово, чтобы оборвать последний вздох хищника…
- Почему же не оборвали? - Гульшари деловито подула на рубин кольца и потерла бархаткой.
- Почему? - Андукапар ощутил непреодолимое желание выбросить бархатку за окно. - И твоему рубину должно быть ясно, что для охлаждения пыла соседних турецких пашей необходимо было участие сарбазов… Иначе, - опасался атабаг Лорийский, - Турция не только за морем: может вмешаться. Стамбульский вор умеет подстерегать плохо спрятанное.
Гульшари разразилась уничтожающим смехом:
- И сейчас без улыбки не могу вспомнить: три дня торговались, даже от меня скрыли! Может, теперь скажешь, правоверный, на чем договорились?
- Теперь эта тайна вот для того паршивого воробья, который другого места не нашел, как на твоем подоконнике оставить свой навоз…
- А где Сакум оставил свой навоз после двухдневного пира в его честь?
- Клянусь, у Шадимана в голове, - ибо, по змеиному замыслу, должен был прискакать рыжебородый гонец с ответом о согласии мелик-атабага на тысячу сарбазов с лучшим минбаши. Перед тем зазнавшийся владетель требовал прислать ему на помощь не меньше двух тысяч…

С креслом в руках чубукчи застыл на пороге.
- Кто? Турки?
- Нет, Саакадзе!
«Странно, - подумал Шадиман, - словно даже стены покраснели, никогда раньше такое за ними не замечал», - и гневно прикрикнул на чубукчи:
- Сюда! - Опустившись в поданное кресло, сверкнул глазами и прошипел: - Вот какую радостную весть ты притащил нам, прыгая по болотам и ползая по оврагам?!
Маленькие плутоватые глазки Сакума вспыхнули злобой. Он тоже вспомнил свой недавний въезд в Метехи и как-то весь подался вперед, сжал кулаки и прохрипел:
- Пыль и грязь - не фамильная ценность, серная баня смоет. Я - советник, раньше надо выслушать…
- Как, к серной бане гнал тебя Саакадзе?!

Предыдущая страница 27 Следующая страница


Ходи невредимым! 28

- До меня дошло, что однажды возвращался с неудачной охоты на барса один родовитый князь, обильно поливаемый мутным соусом из дождевых капель, ибо небесный повар принял его за пережаренного фазана. А когда родовитый долетел до своего гнезда, то и птенчика там не оказалось…
- Да поможет тебе аллах просветить смиренного Хосро. Что еще дошло до советника, пока он из жирного барана превращался в общипанного петуха?
- Еще дошло, царевич из царевичей, что первое посещение одного высокорожденного Георгием Саакадзе пришлось как раз в то утро, когда у богоравного из конюшни последний слуга вывел на продажу последнего коня… Раньше надо выслушать…
- Если до тебя больше ничего не дошло, то думай о настоящем, ибо сказано: дешевле верблюжьей слюны стоит заносчивость, исходящая из опустошенного бурдюка… Говори! И не стой! Ибо если табурет нельзя будет отмыть в серной бане, то сатана не воспретит подарить его слуге.
Как пойманный в капкан, озирался Сакум: неужели это с ним так обращаются? Не эти ли лисицы лебезили перед ним, распустив льстивые слова, как пушистые хвосты? Разве не они хвалили его за советы и действия, обогатившие владетеля Лоре? А как перед Сакумом, знатным и могущественным, трепетали пригнутые им к земле подданные владетеля Лоре! Каким богатством сверкал его дом!.. Сакум опустился на подставленный чубукчи табурет и внезапно ощутил, что его былой блеск безвозвратно потерян, он лишь жалкий проситель… И потянулись слова его нудной, серой нитью.
- Сначала рыжебородому лазутчику во всем сопутствовала удача. Притворившись больным, - так Сакума уверил рыжебородый, - он стал следить за берлогой хищника. Все высмотрел верный лазутчик: в замке двести дружинников, почти половина без коней. Стены хотя и высокие, но что для владетеля Лоре недоступно?! Сам Саакадзе куда-то скрылся со своей сворой, очевидно готовится к осаде Тбилиси: как хвастал младший сын Саакадзе. И вдруг не на Тбилиси, а на Лоре бросил сатана своих головорезов, и не двести, а две тысячи. Но Лорийская крепость, окованная железом, как ястребиное гнездо, нависла над лесистыми, а частью безлесными высотами. Можно еще прорваться на замкнутую поляну, примыкающую к подножию крепостной горы, но никак не вырваться: поляна пристреляна, и там царствует смерть. Владетель смеялся: пусть десять дней попрыгают, пусть повоюют у моего порога, охрипнут, а за это время Хосро-мирза минбаши с пушками пришлет. От воя и визга «барсов», от ударов в сатанинское дапи жители в ужасе затыкали уши и метались по улицам, не зная, кого молить о помощи… Уже ночь побледнела, когда, наконец, - как тогда условились в Метехи, - у южных ворот громко пять раз прокричала кукушка. И сразу по ту сторону стены раздались вопли: «Назад! Спасайтесь! Персы! Пушки везут! Пушки!» И такой конский топот, такое ржание потрясло воздух, что владетель не только уши - глаза зажал. Наверно, поэтому и крикнул неосмотрительно: «Открой, Сакум, скорей ворота. Пожаловал сам Иса-хан с грозными тысячами. Еще бы! Он лично хочет изловить ностевского зверя с его хвостовой свитой. Не следует и нам фазанить. Немедля отправь в погоню за „барсами“ наше войско, ибо шах Аббас за поимку хищника одарит и меня и тебя!» Но лишь только по моему приказу открылись ворота, в них лавиной хлынули проклятые саакадзевцы… Едва я успел кинуться к владетелю, как следом ворвался сам «барс». Раздумывать было не время. Через тайный ход я и владетель Лоре, отважный мелик-атабаг, бежали к горным расселинам. О, горе нам! Саакадзе пленил жену и детей владетеля! Город Лоре разграблен и разрушен. «Сундук пошлин», наполненный золотом и серебром, тоже захвачен разбойниками. Особенно свирепствовали оборванные ополченцы. Откуда он их столько взял?! И мой дом дотла разграблен! На моих же коней взвалили сундуки, ковры, посуду, шелковые одеяла. Тащили все, что под руку попадалось. Кричали: «Трофеи! Трофеи! Все берите!» Унесли даже алый бархатный нагрудник, который я сам отнял у шемахинского караван-баши. Подбитый ватой, этот нагрудник для большей крепости был обит золочеными гвоздиками и предохранял не только грудь, но и затылок. Я счел недостойным прикрывать эту часть головы и спасался скачками. О разорении Лоре рассказал позднее, не скрывая истины, догнавший меня у ворот Тбилиси тот самый рыжебородый лазутчик, который удостоился получить от вас пояс с тайным запором. Да будет над тобой благожелательное небо, Хосро-мирза, окажи помощь нам, вырви из лап «барса» семью владетеля! Ты храбр, как лев, тебе сопутствует удача!
- Не пой соловьем! Храбрость тут ни при чем! - оборвал Хосро льстивую речь. - Ты уверен в своем рыжем шайтане?
- Я?! Да станет мне свидетелем мой ангел, я и сейчас доверяю ему свою жизнь! Пояс он передал мне целым.
- А не потерял ты и пояс, как и нагрудник?
- Нет, доблестный Хосро-мирза, я сохранил его, как и твое распоряжение… Позволь продолжить о рыжем шайтане: дом его тоже чуть не растащили, и только потому уцелел, что жена догадалась крикнуть: «Эй, рыжий сатана! Почему из ада не вызовешь свое войско?» Тут веселый «барс» расхохотался и говорит другим: «Оставим этот дом в покое, он достоин нашего снисхождения, а его жена, наверно, кудиани, если нас не испугалась. Э… э!.. Красавица, передай рыжему сатане, пусть меньше шляется около азнаурских владений, иначе остаться ему без хвоста, а заодно и без рогов!» Бедный мой лазутчик, трясясь от страха, вынужден был выслушать все насмешки, спрятавшись в стенной нише, а когда, слава богу, снова настала ночь, выскользнул через собачью лазейку из Лоре и сломя голову, не замечая Шулавери, кинулся в Тбилиси.
Сакум продолжал униженно вымаливать помощь владетелю Лоре, пострадавшему из-за верности шах-ин-шаху.
Но не до того было Хосро-мирзе, все мрачнее становились его мысли. И Шадиман торопился отделаться от назойливого просителя. Снова вызвав чубукчи, он приказал проводить советника в дом азнаура Дато Кавтарадзе.
Хосро передернулся: «Бисмиллах, в дом прекрасной Хорешани! Может, там остались ее любимые сосуды для цветов? Может, мантилья небрежно брошена на тахту?..» И Хосро холодно оборвал:
- Дом азнаура Дато мною занят.
Шадиман хотел возразить, но, взглянув на упрямые скулы царевича Багратида, промолчал.
- Может, светлый князь, - чубукчи низко поклонился, - проводить советника в дом ностевца Даутбека: тоже просторный, с длинноносым драчуном занимал.
Но мысли Шадимана уже были далеко: всеми мерами надо отвлечь тбилисцев от опасных разговоров.
А Сакум все тянул просьбу - помочь владетелю Лоре вернуть семью.
Оценив в советнике свойство породистого мула - лягаться, даже будучи взнузданным, Хосро-мирза приказал чубукчи приготовить Сакуму одежду, коня и марчили и посоветовал ему отдохнуть, обещая подумать о помощи…

Кто первый оповестил? Кто обронил, словно искру, слово, упавшее в самую гущу майдана? Неизвестно. Но тотчас восторженные возгласы: «Ваша! Ваша победителям!» громом ударили в стены Метехи.
- Всеми мерами! - кричал Шадиман.
- Где? Где рыжий сатана?! Пусть повторит весть о победе азнауров над Лоре! - злорадно потирал руки амкар Сиуш.
И рыжего сатану хватали, тащили в духан, угощали, одаривали, заставляя без конца излагать подробности разгрома Лоре.
Приверженцы Шадимана, Хосро и царя Симона держались отдельно, нащупывая на поясах кинжалы. Им преувеличенно вежливо кланялись приверженцы Саакадзе, похлопывая по кинжалам, висящим на поясах.
Внезапно глашатай огорошил майдан новостью о празднике для горожан на аспарези. Будет джигитовка!
- Бежан, выпьем!
- Выпьем!
- Роин, выпьем!
- Выпьем!
- Будет состязание в лело, будут для женщин танцы!
- О!.. О Эсабер, выпьем! Чей праздник - того вино!
Внезапно на площадь майдана ворвалась группа с зурначами. Образовали круг, и два марабдинца, оголенные по пояс, схватились в отчаянной борьбе.
Гогот. Шум. Подзадоривающие крики:
- Э-э! За живот хватай! Ого-го!.. Бросай, бросай Сакума!
- Хо-хо-хо!.. Владетеля тоже бросай!
- Вай ме!.. Кто внизу ляжет?
- Владетель Лоре!
- Хо-хо-хо!.. А сверху кто?
- Победитель!
Озлобленные марабдинцы предпочли исчезнуть с майдана. И тотчас снова заиграла зурна. Какие-то гуляки, с бурдючками под мышкой, горланя и распевая хвалу царю Симону, угощали всех красным вином.
- Пейте, люди! За царя царей!
- Эго-го!
- Ваша, ваша победителям! - хватая чаши, орали развеселившиеся подмастерья.
- Ваша! Ваша Хосро-мирзе! - провозглашали приверженцы Метехи.
- Победа! Победа Георгию… - увидав начальника гзири, Сиуш закончил: - …Победоносцу!
И с хохотом подхватили молодые амкары:
- Победа - победоносцу!.. О-о, Бакар, выпьем!.. Э-э, Сумбат, выпьем! Вы-пь-е-м!
- За кого, ишачий сын, пьешь?! - заорал начальник гзири.
- Непременно за победителя, батоно гзири!
- За какого победителя, ишачий хвост?!
- Как за какого? Разве в Картли нет победителей?
- Ваша! Ваша, батоно гзири!
- Чтоб длинный черт подавился таким весельем! - угодливо крикнул приверженец Шадимана.
- Как ты сказал?! - начальник гзири угрожающе придвинул коня.
- Хорошо Реваз сказал, - подхватил приверженец Хосро-мирзы: - Слезы в чашу сами падают…
- Уксусом в горле вино свертывается! - выкрикнул третий, подымая пенящуюся чашу.
И наперебой группа гуляк разразилась криками:
- Правду! Правду сказал Сумбат!
- Черту на ужин победителей!
- Ваша! Ваша тому, кто явился, облепленный грязью!
- В яму ишачьих прославителей! - под хохот толпы надрывался осатанелый начальник гзири. - Э, гзири, ломайте плети о спины свиней!.. Чье вино пьете, дырявые шкуры? Уксус? Попробуй перец, верблюжий помет!
И на спины ничего не понимающих приверженцев царя посыпались удары плетей.
Хохот захлестывал майдан.
- Победа! Победа начальнику гзири!
Под неистовый свист амкаров, под свист нагаек гзири кричал озорной подмастерье:
- Где? Где рыжебородый сатана?! В духан, друзья! В «Золотой верблюд» тащите гонца радостной вести!
- Выпьем! Выпьем!
- Выпьем, Сиуш!
Вардан усмехнулся и, прикрыв дверь своей лавки, сел за стойку. И он немало способствовал веселью майдана, но осторожность - аршин, отмеряющий бархат. Не то, чтобы ему было безразлично происходящее или бы он надеялся на приход покупателя, но, по совету Нуцы, держался в стороне: по ее мнению, в подобных случаях лучше ложиться посередине тахты, - пусть те, кто ляжет по бокам, тянут каждый к себе одеяло, все равно тепло достанется догадливому… "Неужели Хосро и сейчас не выйдет из-за прилавка Метехи отмерить азнаурам десять батманов пороха за Лоре? Похоже, что нет. Все царство Симона в одном Тбилиси замкнулось. Князья ворами о Метехи пробираются, больше ради милостей шаха Аббаса рискуют. А Моурави? По всей Картли скачет его конь! Если кто из князей слишком дерзко высунет уши из своего замка, Моурави одним взмахом шашки загонит обратно. Нуца права, это настоящий царь! Эх, Моурави, Моурави, почему не прислушался к желанию народа? Почему отверг мудрый совет старцев гор? А может, сейчас нападет и освободит нас от мусульманского рая? Нет, не подвергнет Моурави опасности жителей. Едва к стенам приблизится, сарбазы радостно ринутся грабить город. Прав Моурави, и так Тбилиси освободится. Царство - не лавка, не может долго царь в одном городе торговать обещаниями милостей шаха Аббаса. А правда, что «барсы» переодели дружинников в русийское платье? Любит Моурави путать мысли врагам. Умная Нуца, видя мое беспокойство, сварила гозинаки и отнесла смотрителю царских конюшен… Арчил тоже умный - догадался, для кого готовлю караван сведений, тайком рассказал: «Пожелтел Хосро-мирза, узнав о новом нападении Моурави на селение Лиси. И стоило - совсем рядом, два агаджа от Тбилиси. Из тысячи сарбазов минбаши спас только триста. А в Цадарети? Не успел стоявший на страже сарбаз крикнуть: „Непобедимый!“, как юзбаши с сарбазами, бросив награбленное, в ужасе разбежались». Уменьшив еще на пол-аршина голос, Арчил такое отмерил Нуце: «Не решается царевич Хосро рассылать кизилбашей для сбора еды… А кормить надо?..»
- …Не время торговать!.. Пануш-джан, угощаю, люля-кебаб! Выпьем! Выпьем!..
Вардан теснее прижался к стене. Голоса, шумные, задорные, то удалялись, то приближались. Опасно, но если не я, Вардан, дам знать Моурави о Тбилиси, тогда кто?
Скрипнула дверь. «Нездешний», - определил Вардан вошедшего, оценивая в четыре пятака старенькую рясу.
- Недорогую парчу? А разве парча сейчас не дороже человеческой жизни?
- Да защитит меня святая матерь, такая и даром не нужна!.. Сотворил господь человека по подобию своему…
- Масхара! Ты как смеешь смеяться?! - орал за дверью начальник гзири.
- Ваша! Ваша, батоно гзири!..
- …и жизнь его да возвысится над суетой сует, - продолжал, несмотря на шум улицы, священник.
- Хорошие слова, божьи, говоришь, но время сейчас скорее для рыка каджи.
- Веруй, сын мой, веруй - и придут к тебе…
- …тащи, тащи в «Золотой верблюд»!.. Го… го… го!..
- …"Все от Савы приидут, носяще злато, и ливан принесут… и дом молитвы моея прославится…"
- Э, Гурген-джан! Что, как столб, стоишь? Пойдем выпьем!
- Где наш староста? Где Вардан-джан?.. Что?.. В лавке?! Не время торговать!..
- Из далекого места изволил прибыть, преподобный?
- Из Самцхе-Саатабаго.
Вардан насторожился.
Внезапно ватага подмастерьев ворвалась в лавку:
- Выпьем, Вардан-джан, не время торговать!
Увидев священника, рванулись к нему:
- Благослови, отец, веселое вино! Выпьем!
Наполнив две чаши, поднесли Вардану и священнику:
- Мравалжамиер!.. Таши! Таши!
Кто-то пустился в пляс. Притворно хмурясь, Вардан подбородком кивал на священника. Ватага с выкриками «таши! таши!» вывалилась из лавки. Вардан, будто от досады, поморщился и поплотнее прикрыл дверь.
- Наверно, серьезное дело, отец, имеешь, раз так рискнул… Не для всех здесь ворота без скрипа отворяются…
- Дщерь князю Шадиману привез и письмо к нему от благочестивой госпожи Хорешани. Осенило ее дар уготовить церкви. Изрекла чистыми устами: "Нет благолепия в служении, если ряса не отвечает величию неба… и дерзаю думать, богу смиренная молитва во всякой одежде угодна, но прекословить не решился.
- Удостоился и я знать добрую княгиню Хорешани. Жаль, за азнауром замужем… долго ее отец, князь Газнели, не смирялся.
- Суета сует! Лучше азнаурского не создал господь сословия, - врагов Христа сражают. Да ниспошлет господь бог им удачу!..
- Э-э, люди, на аспарези спешите! - надрывался глашатай.
- Такое, отец, не советую здесь громко говорить, можешь себе повредить.
- Истинно, жизнь моя в божьих руках. Правду никто не принудит сокрыть… Уразумел я, нет у тебя дешевой парчи.
- Пусть у врагов Христа ни дешевой, ни дорогой не будет!
Вардан запер на задвижку дверь, вышел в темный чуланчик, открыл ключом нишу и, выбрав три куска парчи, вернулся к прилавку. Под доносящиеся крики и чьи-то вопли священник с восхищением смотрел на переливавшуюся золотом и серебром парчу:
- Благодать господня! Умудрил людей вездесущий сотворять подобную красоту! Но, мой сын, богатство сие не мне предназначено…
- Еще цену не узнал, отец, уже недоволен… Парча стоит ровно половину монет, пожертвованных княгиней Хорешани…
Немало удивился священник, узнав стоимость парчи: действительно, можно вернуть княгине почти четверть полученного. Он сказал об этом Вардану как раз в тот миг, когда купец со вздохом вычислял убыток от этой продажи.
«Но Хорешани направила ко мне не в меру честного священника, - размышлял Вардан, - значит, еще поручение есть. Все же с ним осторожность, больше, чем с мошенником, нужна, - слишком открытый». И Вардан равнодушно спросил, не имеет ли еще какие-либо желания служитель неба.
Обрадованный вопросом священник переждал, пока мимо дверей не промчалась ватага орущих подмастерьев, и извлек из кармана рясы свернутый платок.
Вардан и бровью не повел, но был ему слишком хорошо знаком орнамент осколка. "Следовательно, Моурави знак посылает, что получил кальян и еще нуждается в сведениях о тбилисских делах. Знает ли священник об этом? Нет, робко просит достать кувшин такой же расцветки… «Сам нигде не нашел…» Еще бы!
- Твоя правда, отец, я всех знаю, может, и помогу. Но почему только такой расцветки? Можно лучше найти.
- Нет, нет, сын мой, не ищи лучшей! - священник, краснея, путано объяснил: - Разбила она… и непременно такой просила отыскать…
- Отыщу… Долго пробудешь здесь?
- Князь Шадиман сказал, после вторичной беседы отпустит… Еще надеюсь сподобиться святого отца лицезреть… Вот, сын мой, хула с твоих уст сорвалась на азнауров, а благодаря им церковь моя первой стала.
- Об этом, отец, тоже советую не рассказывать, особенно у святого отца… Царю не покорны - значит, враги. Наверно, тебя будут спрашивать о… о жизни Саакадзе…
- Если спросят, не оскверню уста ложью.
- Прошу, отец, - взмолился Вардан, - никому не рассказывай, что у меня парчу нашел!.. Узнают в Метехи, княгини потребуют на каба себе, а цену половинную платят, убыток мне большой… лишь для церкови решил эти три куска держать… Я отмерю тебе, отец, сколько сторговал… Но советую взять вместе с кувшином - в день, когда покинешь Тбилиси.
Священник заверил, что поступит по совету купца, и, немного помявшись, попросил помочь достать ему казахскую плетку для…
Не дослушав, Вардан поспешно открыл дверь:
- Э-э, Гурген!
Нехотя оторвавшись от подмастерьев, в десятый раз передававших подробности боя в Лоре, слышанные от рыжебородого сатаны, Гурген вошел в лавку с пылающими от удовольствия глазами. Поклонившись священнику, он внимательно выслушал многозначительный приказ Вардана:
- Понял, Гурген, какой товар нужен?.. Пусть Сиуш лучшую плетку сделает. Скажи: из Самцхе-Саатабаго служитель церкви прибыл… Должен угодить… рукоятку из слоновой кости пусть ввинтит…

Через серебряные нити занавески и цветную синель проникло утро, скользнуло оранжевой полоской по полуоткрытым деревянным створкам, где хранилась лечаки, по бохче - атласному платку, расшитому золотом, по небрежно брошенным на табуретки изумрудным шальвари, кинуло блики на маленькие сафьяновые коши, заиграло бисерными кисточками малиновых подвязок, подкралось к несмятому покрывалу, белизной глади соперничающему с ледником, и коснулось полуопущенных густых черных ресниц.
Магдана с трудом открыла глаза и, недоуменно озирая опочивальню, резко приподнялась на локтях. Под узорчатой кисеей рубашки неровно подымалась девичья грудь. Грустная улыбка тронула уголки губ Магданы, и она ладонью заслонилась от яркого света, словно стремилась сберечь какие-то сладостные видения.
В тревожном, несбыточном сне ей привиделось Самцхе, окруженное лесисто-зелеными склонами, которые отражались в горных недвижных озерах, окаймленных темно-красными скалами. Из окон замка неслись призывные звуки чонгури, и с голубым отливом розы, в такт чарующей музыке, нежно шуршали у ног Магданы. И Даутбек, в ослепительно белой куладже, ласково нашептывал ей искрометные слова любви и указывал на гору, покрытую соснами, которая величественно расступалась, открывая безбрежный простор незнакомого мира. И оттуда широко струилась будоражащая сердце свежесть, подхватывала Магдану благоуханной волной и уносила в сверкающую неземную даль…
И вдруг пробуждение… И сразу вспомнился отец, изысканно проводящий выхоленными пальцами по волнистой бороде и надменно взирающий холодными, как стекло, глазами. Кому же она здесь нужна? Отцу? Но он едва удостоил ее советом выбрать достойного мужа в Метехи, если она не желает очутиться в Марабде.
А Гульшари не преминула подыскать «достойного», ибо царский замок, что бы ни случилось, должен, как повернутое роком колесо, продолжать вертеться… Так думала Гульшари, и не ошиблась.
Молодые князья, рискуя попасть в плен к «барсу», устремились через горы, балки и леса в Тбилиси. Жениться на дочери всесильного Шадимана, взять за красивой княжной богатое приданое, удостоиться милости шаха и благосклонности Хосро-мирзы, а впоследствии заполучить владение Марабду… Стоит рискнуть!
Особенно рьяно добивался согласия Шадимана князь Гуриели, двоюродный брат светлейшего владетеля Гурии. Он был достаточно молод и достаточно красив. Но Магдана без отвращения не могла смотреть на его большие выпуклые глаза, и походка его напоминала ей поступь рыси.
Задобренная дарами князя, Гульшари добивалась согласия Шадимана на столь выгодный брак.
«Пусть будет пока туман», - решил Шадиман и, не говоря ни да, ни нет, затягивал решение, но всячески старался, чтобы весть об этом сватовстве дошла до Саакадзе: «барс», кажется, все еще мечтает о союзе с Западной Грузией.
Напрасно Магдана умоляла Гульшари избавить ее от ненавистного гурийца, напрасно, поборов страх, рискнула просить отца. Гульшари гневно заметила, что пребывание вблизи непристойной Хорешани испортило вкус княжны Бараташвили; а Шадиман, даже не дослушав, заявил: «Как я пожелаю, так должно быть! Знатный муж навсегда отучит дочь Шадимана от дружбы с врагами царства, азнаурами!»
Магдана не находила себе места, то подолгу просиживала у овального окна, придумывая самые фантастические способы избавления от навязчивого жениха, то без конца осматривала подарки игуменьи Нино, казавшиеся раньше такими странными: вот кисет с марчили, плоский дорожный кувшин, наполненный целебным монастырским вином, узенький нож для выскабливания известки между камнями, вот черная мантилья, которую надевают монахини во время поездок, кремень и восемь толстых восковых свечей.
Подробно, придерживаясь рассказа Зугзы, игуменья описала подземный ход, берущий свое начало из покоев бывшей царицы Мариам: стоит надавить золотой мизинец - влахернская божья матерь услужливо поворачивается вправо, пропуская в узкую потайную комнату.
В этих покоях, где обитали издавна поколения цариц династии Багратиони, расположилась Гульшари, и сюда под разными предлогами зачастила Магдана, простодушно прося совета княгини в выборе ожерелья или слов, с которыми должна обращаться к родным возлюбленного жениха. Охотно просвещая «глупенькую», Гульшари не замечала пытливых взглядов Магданы, бросаемых ею на икону. Нет, мысли Гульшари парили в золотых облаках: молодые после венчания останутся на год в Метехи… Значит, и много знати… И хотя Шадиман медлит с ответом, но гонцы скачут во все замки, призывая на торжественный съезд.
Воспользовавшись пребыванием Саакадзе в Самцхе-Саатабаго, прибыли Цицишвили, Палавандишвили, Джавахишвили. Колесо продолжало вертеться, и упоенная шумом Гульшари послала молодого князя Качибадзе в Твалади. Но никакие посулы не прельстили царицу Мариам: «Разве можно без ужаса вспоминать ее рабство в Метехи?»
Гульшари решила насильно приволочь старую «сову», угрожая отнять Твалади. Мариам бросилась за помощью к Трифилию. Церковь вмешалась. В Метехи от католикоса прибыл епископ Афанасий. Озабоченный Шадиман поспешил к Хосро-мирзе. Через два дня в Твалади отправился гонец царя, он привез Мариам дары: кисет с золотом, волосоуборочные булавки с бирюзовыми голубками и пожеланиями здоровья царице. А высочайшее посещение Метехи зависит от самой царицы Мариам. На радостях Мариам отправила Симону ответный подарок: шкатулку с золотой змеей, некогда, при ее отъезде из Метехи, преподнесенную ей Шадиманом. На атласном свитке Мариам начертала:

"Царь царей Симон, от начала
Багратидов Второй!
Меч величия и хранитель славы!
Да будет над тобой голубое небо, но бойся змей!
Согретые в твоем замке, они возжелают свернуться на твоем троне.
Приложила руку царица цариц Мариам,
из династии Багратиони".

В другое время Гульшари разразилась бы бранью, но она смертельно боялась Хосро-мирзы, а это он сунул нос не в свое дело. Родственница, видите ли! А о блеске Метехи перс не заботится. А какой блеск, если нет ни одной настоящей царицы, которой бы она, Гульшари, могла повелевать… Хорошо, царевич Вахтанг прибыл. Обещает и Эмирэджиби…
Узнав об огорчении «прекрасной княгини», Хосро после некоторого колебания решил исполнить ее просьбу и сам пригласил Липарита с семьей.
Убеленный сединами князь принял это приказание и, к восторгу Гульшари, прибыл со всеми домочадцами, - прибыл открыто, не прячась по оврагам и лесам. Вначале был задан большой пир, потом малый - только для молодежи, потом «мусульманский» - лишь для женщин.
Гульшари постаралась затмить всех нарядами и украшениями, а ее зрелая красота снова, как некогда, слепила старых и молодых, и они старались не замечать ее коварства. Не переставала радоваться Гульшари: наконец Метехи опять засверкал, и этот блеск дала замку она, сестра царя Картли!.. А Симон?.. Он тоже повеселел: женщины к нему благосклонны, а мужчины льстят и преклоняются.
Но не ослепил этот блеск ни Шадимана, ни Хосро - они все напряженнее прислушивались к пустому шуму колеса…
Князья веселились, но ни один не предложил царю свои дружины для подкрепления царского войска. А когда Шадиман сам об этом вкрадчиво заговорил, владетели единодушно принялись заверять, что они готовы всем жертвовать ради царства, но теперь, увы, крайне обеспокоены защитой своих замков, ибо народу мало, корма лошадям в обрез, живут как на качелях: вот-вот Саакадзе нагрянет и перевернет качающихся вверх ногами, а царство никакой помощи не в состоянии оказать.
- Раньше, когда Саакадзе был Моурави, - вдруг выкрикнул Липарит, - царство владело лучшим войском, а теперь? Разве на сарбазов можно положиться? Одно знают - грабить! Для защиты от них тоже нужны дружины. А Ксанские Эристави? А Мухран-батони?
Изумленно смотрел Джавахишвили на смелого князя: он один высказал общую мысль…
Давно так тревожно не проводил Шадиман ночь - то зарывался в подушки, то вскакивал и подбегал к окну, то залпом выпивал чашу за чашей, - но сон бежал от ложа, гонимый тяжелым раздумьем. "Что случилось с жизнью? Вот сбылось желание - он вновь в Метехи. Но разве это царское жилище? Караван-сарай: кто ни приползет - всем рады!.. Хотел для блеска вернуть старика Газнели - отказался, говорит: внуку вреден воздух Метехи… А разве поручусь, что напрасно князь опасается Гульшари? Часто недоумеваю: откуда столько яду в красном сосуде? Очи - звезды напоминают, а язык - осиное гнездо… Хотел я своего царя… но разве Симон - царь?
Ни одной мысли в голове под короной. Хотел княжество объединить… но разве это прежние князья? Скрытны троеликие, ничем не хотят помочь не только царству, но и себе… Слепцы! Не видят, что Саакадзе раскачал колонны их сословия, вот-вот рухнут. А они мечутся, не зная, к какому царю выгоднее пристать… Гульшари гордится, думает, собрала для царя букет князей! А они съехались, чтобы пронюхать, прочен ли Тбилиси… Побряцают языками, опустошат бурдюки вина и снова разбегутся по замкам. Андукапар половину своих дружин оставил охранять замок Арша, половину слил с отрядом телохранителей и держит в Метехи. Видно, правда: когда куладжа изнашивается, ничем ее не обновишь. Еще как будто совсем новая, но уже чуть протерся бархат и мех потускнел. Хотя для чужого взгляда еще незаметно, но хозяин знает - скоро бросить придется… А дальше?.. Может, персы уйдут и снова оживет Картли? А Саакадзе - тоже снова оживет? Вот если бы сговориться с ним, вместе бы возродили блеск царства, воссоздали мощное войско… Самый близкий моим мыслям, и самый далекий… Нет, не сговориться нам ни на чем. Рваная чоха - недруг бархатной куладже. А что, если колесо, ускорив кружение, скатится в пропасть! Иса-хан собирается напасть на Среднюю Картли, но когда?.."

Не успел Хосро-мирза как следует открыть глаза, Гассан в радостном волнении поторопился рассказать виденный им сон: будто царевич перелез через ограду в чужой виноградник, но какую бы кисть ни сорвал, все оказывались кислыми; устав искать созревшие, мирза перелез обратно в свой виноградник и стал как вкопанный, полный изумления, ибо грозди винограда оказались золотыми…
Видя задумчивость мирзы, Гассан придвинул к ложу низкий столик, поставил чашечку крепкого кофе; подумав, придвинул дорогую вазу - на случай, если мирзе захочется швырнуть в Гассана чем-либо потяжелее, чем чашечка… Но мирза молчал. Тогда Гассан принялся клясться, что милость шах-ин-шаха ждет Хосро-мирзу в Исфахане…
«А может, старый обманщик соскучился здесь и нарочно такой сон увидел? - Хосро пристально посмотрел на опечаленного целостью вазы старого гебра. - Нет, мой Гассан ни разу не видел сна, ничего для меня не предвещающего». И Хосро снисходительно пообещал: если в Исфахане его встретят с золотым виноградом, то он, Гассан, получит затканный бирюзой халат, который каждый день, вот уже два полнолуния, не устает примерять… Довольный замешательством слуги, мирза погрузился в раздумье:
«Гассан прав, надо уходить, но разве Саакадзе побежден? А посмеет ли кто, имеющий на плечах только одну голову, предстать перед шахом, не выполнив его повеления? А вдруг иверская божья матерь… О шайтан, не путай меня! Я хотел сказать: святой Аали начертал в книге судеб - быть Саакадзе Непобедимым… Видит… О Мохаммет, что сегодня со мною? Конечно, видит аллах, а не бог, что способ бешеной войны приносит Саакадзе большие победы, а персидскому войску большой урон… Минбаши нередко приходится самим уничтожать взбесившихся, коней и… даже сарбазов… Во имя Иоанна Крестителя… Хуссейна, хотел я сказать… Думаю, все равно, раз святые сами на язык просятся. Но не птица же Саакадзе - не может перелетать из Самцхе к дорогам Кахети и одновременно вести войну по всей Грузии. Значит, единомышленников у Непобедимого больше, чем предполагает Шадиман… Иса-хан не сегодня-завтра ринется в Среднюю Картли. Не опасно ли и мне медлить? Но действовать придется подобно смерчу: налететь, уничтожить и исчезнуть!.. Но да подскажет разгром Лоре осторожность… Хуже будет, если от кислого винограда Картли у меня разболятся зубы…»

Хосро с этого и начал беседу с Шадиманом и Иса-ханом: или решающая война, или уход в Иран… Уход? Нет, это не улыбалось сейчас Шадиману: раньше завоевать у Саакадзе Картли, а потом да будет им гвоздем дорога! Нет войска? Из Кахети нельзя вывести? А на что подземный ход? До Марабды через балки проведут опытные марабдинцы, а из замка до Тбилиси путь уже испытан Хосро-мирзой. В Кахети войска больше, чем нужно, ведь неизвестно, выберется ли Теймураз из Имерети. А у Саакадзе хвостов не хватит пылить по чужому царству. Из Тбилиси он, Шадиман, отправит через подземный ход верных гонцов к Исмаил-хану и опытных проводников. Пусть Исмаил-хан оставит для охраны не более трех минбаши с тремя тысячами, а сам поспешит с остальным войском сюда…
- Сюда или в Самцхе-Саатабаго, где после победы в Метехи Саакадзе полновластный хозяин? А разве по договоренности шах-ин-шаха с султаном Самцхе не находится под защитой Турции?.. Хороша защита! Такую дань Сафар-паша платит своему защитнику, что не только подданные, паша сам скоро без шаровар начнет джигитовать.
- Удостой согласием, остроумный мирза, и мы пренебрежем договором с султаном и вторгнемся в Самцхе. Грозный шах-ин-шах одобрит все, что даст ему живого или обезглавленного Саакадзе…
- Бисмиллах, не ты ли самый отважный из отважных? И кто посмеет думать иначе о сверкающем, подобно изумруду, Иса-хане? Но не шепнул ли тебе твой ангел-хранитель, что льву равный шах Аббас может одобрить вторжение в Самцхе и, чтобы успокоить султана, отдать за одного обезглавленного Саакадзе двух обезглавленных своевольников? Другое дело, если бы аллах догадался создать меня и тебя, хан Иса, с двумя головами, тогда, клянусь Меккой, не позднее чем в пятницу ахалцихцы увидели бы нас в мечети возносящими аллаху молитву за ниспосланную Ирану победу…
Сначала Иса-хан сумрачно молчал, затем внезапно расхохотался:
- О Хосро-мирза, ты восхитил меня, ибо, чувствую, многие ночи не усладе из уст предавался ты, а размышлениям о второй голове…
- Ты, благородный хан, почти угадал, ибо у грузинских князей хотя тоже по одной голове, но зато нет соглашения с султаном о неприкосновенности Самцхе-Саатабаго.
- Увы, мой мирза, грузинские князья совсем без головы, потому до сих пор никто из них и не нарушил неприкосновенность Самцхе. А разве имеющий хоть полголовы смог бы с полным спокойствием относиться в такой час к нуждам царства?
- Ты не совсем прав, мой Шадиман, можно найти и самообольщающихся, которые имеют хоть и одну голову, но зато три лика. - Выждав, пока утихнет смех, Хосро продолжал: - В ночи раздумья меня озарила веселая мысль… Она, звеня браслетами, спросила: «Почему князь Зураб Эристави не посетил тебя?» - «Как почему, - удивился я, - ведь он зять Теймураза». «Что же, это не помешало ему, во вред царю Теймуразу, пропустить тебя через свое владение. Найди средство привлечь его в Метехи, и тотчас за ним потянется все высшее княжество, а за высшими поскачут средние, а за средними поплетутся низшие, и Метехи наполнится звоном чаш, а царство звоном оружия, ибо шакал первый предоставит свое войско для уничтожения Саакадзе, а заодно и царя Теймураза…»
Шадиман не спорил. Уже после первых высказываний царевича Хосро о «шакале», почему-то зовущемся князем Зурабом, не переставал думать Шадиман о его привлечении… Но необходимо убедить арагвского владетеля в том, что его ждет в Метехи не западня, а почет. Надо написать так, чтобы притворство слов сокрыло мысли, дабы он сразу поверил.
Оказывается, Хосро именно так и написал. Он дружески приглашал арагвского владетеля пожаловать в Метехи для переговоров. Царь Симон возжелал дать беспокойным хевсурам, пшавам, мтиульцам и мохевцам сильного царя. От князя зависит призвать из страны мечтаний к действительности давнишние желания. Пусть князь бесстрашно выразит покорность шаху Аббасу. Пусть поймет: царствованию Теймураза наступил конец, так пожелал шах-ин-шах. В Картли - Симон Второй. Кахети обещана законному наследнику, верному шаху Аббасу. Ни Теймураз, ни Саакадзе больше не смогут препятствовать владетелю Арагви.
Два дня обдумывал Шадиман послание Зурабу, наконец просил царевича выслушать, что пришло время арагвскому владетелю возглавить княжеское сословие: хиреет оно, колеблется, теряет блеск, уподобляется овцам, которых преследует барс. Лишь рыцарь княжеского сословия, могущественный войском владетель Арагви может вновь поднять княжеские знамена. Медлить опасно, ибо до Метехи дошло, что Саакадзе решил исправить допущенную им когда-то ошибку и при помощи своих родичей - Иесея Ксанского, Мухран-батони, атабага Сафара и горцев воцариться в Картли. Да, да, горцы рвутся к «барсу»! А высшее княжество вместо объединения перед лицом такой опасности попряталось по своим замкам, в надежде, что Саакадзе, уничтожив владение «изменника» Зураба Эристави, пощадит «зайцев». Это ли не позор! Но открыто надо говорить: не устоять Зурабу Эристави без помощи Хосро-мирзы. Еще о многом красноречиво написал Шадиман. И Хосро-мирза одобрил. Внезапно Шадиман нахмурился, оборвал чтение, вновь охваченный сомнением: верное ли средство одно лишь послание? Осторожный Зураб, как и следует волку, сюда не приедет, побоится предательства. Необходимо предложить ему важного заложника. Но кого?
- О Хуссейн, почему нигде не сказано, что недогадливость вреднее скорпиона? Разве прекрасной Магдане не предопределено стать царицей гор?
Внимательно посмотрев на Хосро, раздосадованный Шадиман невзначай напомнил, что говорили они ранее о другом, и напрасно царевич забыл, что в Грузии женщин не отдают в аманаты!
Иса-хан молчал, но Хосро поспешил напомнить, что именно по совету его, Шадимана, послал царь Георгий свою дочь Тинатин шах-ин-шаху в залог верности. А царь Теймураз - свою прекрасную мать, царицу Кетеван… Положение царства требует изворотливости. Польщенный Зураб уверует в отсутствие злого умысла и прибудет в Метехи, где ему вместе с горским троном будет предложена в жены прекрасная Магдана… Что? Женат? Церковь расторгла брак с златокудрой Нестан, расторгнет и с чернокосой царевной Дареджан!
Уклонившись от прямого ответа, Шадиман задумался. Не то чтобы Шадиману жаль было дочь: после ее бегства к азнаурам она потеряла в его глазах ценность. Но Магдана носила фамилию Бараташвили, и уже в силу этого его коробила бесцеремонность Хосро. И помимо того, он, Шадиман, надеялся, что Магдана прельстит царевича. Княжеское достоинство требовало резкого отпора, а положение царства - мудрого смирения.
- Послание завтра будет готово. Но с кем отослать?
- Как с кем? - усмехнулся Хосро. - С тем священником, которого прислала прекрасная княгиня Хорешани. Кстати, ты почти не расспрашивал его о логове Непобедимого. Не сочтешь ли необходимым поговорить со служителем Христа?
- Сочту, мой царевич, но не лучше ли отправить к Зурабу муллу? Служитель Магомета более защищен сейчас от ярости шакала.
Обменявшись любезностями, они разошлись.
Не пришлось долго Шадиману возмущаться бесцеремонностью Хосро. Настал день из дней, когда, наверно по совету веселого дэви, Саакадзе захватил Гартисскарские теснины, Гартисскарский замок-крепость и, вероятно, узнав о намерении Иса-хана, крепкими завалами закрыл вход в Среднюю Картли…

«Скорей! Скорей, пока не поздно!» - И князь Палавандишвили первый вскочил на коня. «Скорей! Или ваши уши заложила заносчивыми речами Гульшари, что не слышите топота азнаурских коней?» - сердился Джавахишвили на княгинь, медливших со сборами. «Уже все замки на пути к Гартисскарским теснинам захвачены саакадзевцами и обращены в защитные крепости!» - кричал Цицишвили. «Скорей! Скорей! Так можно и свои замки потерять!..» - надрывались князья. И Метехи опустел…

- …Скорей! Скорей, люди! Опять победа! Опять тиши! Не время торговать! Праздник, Сиуш, твое здоровье, дорогой! Ясе, ваша! С какого солнца слетел, что так сияешь? Победа старому чеканщику. Победа! Э-э, гонец скачет! Ловите гонца! Выпьем! Выпьем, друзья… Если так пойдет, скоро молодой Джамбаз копытами ворота Тбилиси распахнет…

- …Если так пойдет, - возмущался Андукапар, - скоро хищник ворвется в Метехи. Тогда осторожному царевичу Хосро придется со стен прыгать, а медлительному Иса-хану, подобно кроту, под землей к Марабде прорываться… И почему сарбазы до сих пор верят, что сам аллах подсказал шаху Аббасу увековечить Саакадзе званием Непобедимый? Не пора ли муллам убедить сарбазов, что это проделки шайтана?..
Не дослушав, Шадиман махнул рукой и вышел из покоев царя, где впустую бесновался Андукапар. Не веселее было и в покоях Хосро, хотя мирза не бесновался, а, поджав ноги на тахте, упрямо посасывал чубук кальяна:
- Медлить незачем, Зураб Эристави должен прибыть в Тбилиси. Послание следует доверить верному человеку…
«Что надо от меня „змеиному“ князю? - беспокоился Вардан, вызванный в Метехи. - Может, узнал о веселье на майдане? Буду о печальном думать, иначе выдаст блеск глаз. А вдруг новый налог с купцов хочет получить?..»
И когда чубукчи ввел его в покои Шадимана, лицо купца выражало такое уныние, что Шадиман невольно вскрикнул:
- Я думал, ты вместе с майданом радуешься! Саакадзе приближается, значит, торговлю подымать. Видно, при царе Симоне тебе нет расчета.
- Светлый князь, разве тебе неведомо, что Моурави сам торговлю подымал? И даже если рассердишься, скажу: способ князя Андукапара заставить сыпать золото в сундуки Метехи неподходящий. Чем больше грозит - тем меньше в лавках товара. Тбилисцы тоже напуганы, боятся покупать; у кого есть монеты - прячут, у кого нет - голову пеплом посыпают, ибо сборщики князя Андукапара забирают последнее. Давно купцы просят к светлому князю Шадиману за помощью идти, все не осмеливался беспокоить…
- Хорошо сделал, сейчас не время; выслушаю, когда вернешься.
- Откуда вернусь? Никуда не собираюсь!
- Это, купец, со всеми бывает - не собираются, а едут… Возьмешь верблюдов, будто в Гурию за товаром, а по дороге свернешь… послание должен отвезти в один замок…
Ужас охватил Вардана: «Кто-то выдал меня, испытывает… Надо тоже испытать». Вардан подскочил и, задыхаясь, прохрипел:
- Мне? Мне отвезти послание? Лучше, светлый князь, вели здесь убить - все равно саакадзевцы поймают, на куски изрубят!
- Откуда узнают? За товаром купцам никто не препятствует путешествовать.
- Этим Саакадзе не обманешь. Потом… разреши узнать, к какому князю посылаешь? Если тебе враг, на меня свою доброту захочет излить…
- Не посмеет, не от меня одного послание, - сразу скажешь: от Хосро-мирзы приехал…
- От царевича?! - Вардан вытер платком холодный пот: сомневаться незачем, продают Картли. Но вслух сказал: - Тогда саакадзевцы, наверно, повесят меня. Нет, светлый князь, лучше я сам в своем дворе повешусь - удобнее, без истязаний выйдет, и жена вовремя келехи справит… Может, священника пошлешь, веселей будет…
- Хорошо, о веселом вспомнил… Что тебе рассказывал священник из Самцхе-Саатабаго?
- Почему должен говорить, разве ко мне приехал?
- А не показался тебе странным бег священника по майдану за каким-то кувшином? Может, ностевцам, помимо кувшина, и мед нужен?
- Может, нужен… сам удивился… - И тут же решил: придется пожертвовать кувшином, чтобы спасти плетку. - Если пожелаешь, светлый князь, приглашу священника в гости и выпытаю, кто велел кувшин привезти. Сам он беден для такой прихоти.

Предыдущая страница 28 Следующая страница


29 Анна Антоновская

- Беден? А к тебе в лавку зачем приходил? Не на церковь ли просил?
- На церковь тоже дал бы, только не просил. - Все знает «змеиный» князь, на десять аршин прибавлю осторожности. - Дешевую парчу для ризы, говорит, подыскиваю, госпожа Хорешани монеты пожертвовала. Майдан вдоль и поперек обегал, не нашел. У больших весов один добрый человек сказал: «Если у старосты не купишь - напрасно, отец, не ищи…» Как раз у меня оказалась…
- Имеешь парчу и в Метехи не предложишь?! Разве не знаешь, как нуждаются придворные княгини в красивой одежде?
- Такую красивую парчу я бы не рискнул тебе, светлый князь, на подкладку цаги предложить. Кусок валялся… Значит, пригласить священника в гости?
- После твоего возвращения, ибо священник в гонцы Хосро-мирзы не подходит.
- Не вернусь я… Но, может, недалеко ехать?
- Когда выедешь, провожатый скажет тебе - далеко или близко.
- Не пошлешь ли монаха, светлый князь? Если я погибну, торговля на майдане в сбитые белки превратится. С утра - пышные клятвы, к полудню - осевший голос, а к вечеру - пустой кисет.
Все больше убеждался Шадиман в искренности купца. «Не вредно высмеять Андукапара за подозрительность. А купец прав, пошлю монаха. Странно, почему сам о том не догадался. Саакадзе сейчас с церковью заигрывает и не тронет жабу в черной рясе…»

В маленьком домике смотрителя царских конюшен священник с утра дожидался чести предстать перед везиром. Угощая гостя приятной едой и беседой, Арчил, подбирая слова, простодушно рассказывал о Метехи… Конечно, не менее простодушно начнут расспрашивать священника «барсы», Папуна и поймут: Арчил остался верным другом…
Встречая священника, Шадиман мысленно усмехнулся: «Уж не пост ли сегодня? Не страстная ли пятница? Почему вместо тонкого вина в серебряном кувшине мне подают глиняный кувшин с прокисшим уксусом?»
Но священник оказался скорее каменной чашей, ибо сколько Шадиман ни раздувал беседу - дул на холодную воду.
- Выходит, отец, ничего не поручил тебе Георгий Саакадзе?
- Великий Моурави не удостоил вниманием мой отъезд, божьим делом занят. А напутствуя княжну, мне, по доброте своей, изрек: «Береги, отец, княжну, и да воздаст тебе по заслугам князь Шадиман».
- Великий Моурави не ошибся, - иронически проговорил Шадиман, - вот нитка жемчуга, передай своей жене. А кисет с десятью марчили - дочерям. Но чем так занят был Саакадзе?
- Не сподобил Моурави откровенностью, сам я уразумел: занят полководец низвержением в ад владетеля Лоре. Дозволь, князь, твоим подарком украсить икону божьей матери, ей более пристойно носить жемчуг, чем жене смиренного священника.
- Это твоя воля. А много у Саакадзе азнауров собирается?
- Не дело священника считать; на глаза много, часто в церкви не помещаются.
- Вижу, отец, ты верен азнаурскому вождю!
- Воистину верен, ибо азнауры суть воинство, охраняющее удел иверской божьей матери. Гонит Великий Моурави пакость адову, гонит врагов Христа, и да ниспошлет ему господь силы в десницу, оборотит меч его в расплавленную молнию! Да будет над Георгием Победоносцем сияние неба, да…
- С кем, отец, говоришь? Светлый князь давно свежим воздухом наслаждается в метехском саду.
Священник посмотрел на расплывшееся в смехе наглое лицо чубукчи, вынул кисет, положил на стол и с дрожью проговорил:
- Передай, презренный раб, своему господину, что божья матерь без его жемчуга еще величественнее будет. А мои дочерни в старых одеждах обрели уважение горожан…
Священника на мосту поджидал Гурген, прося благословить скромную трапезу в их доме. Оскорбленный Шадиманом священник обрадовался добродушному приглашению.
Сидя на почетном месте за обильной едой, он с горечью передал свой странный разговор с Шадиманом.
Вардан посоветовал гостю отправиться немедля в путь, ибо здесь незачем тратить время. Хурджини он сам обещает уложить, в нем праведный служитель алтаря найдет сшитую из парчи ризу, ибо парчу мог бы отобрать страж у ворот, калемкар и цветную кисею для семьи, и отдельно - его жене от Нуцы - кашемир на каба. Еду и вино на дорогу Нуца тоже приготовила…
Наутро, провожая священника, Вардан перекинул через седло тугой хурджини, помог священнику сесть на лошадь и надел ему на руку казахскую плетку.
- Кувшин в хурджини, отец. Догадался сразу, что искал ты для госпожи Хорешани. Передай ей: хотел наполнить кувшин медом, но боялся, по дороге разольешь. Зато плеткой азнаур останется доволен. Крепко держи в руке, не снимай, нарочно в хурджини не положил, пусть в дороге кожа запах потеряет.
До Дигомских ворот, незаметно для стражи, священника провожал Сиуш, за ним, по разным сторонам, следовали несколько подмастерьев с кинжалами на чеканных поясах. В случае неприятности они бросятся в драку и спасут плетку…
Издали Сиуш видел, как чубукчи Шадимана разочарованно поморщился, когда стражники, осматривая хурджини, вместо парчи вытащили ризу и тщетно палкой ковыряли в кувшине.
Едва закрылись за священником ворота Тбилиси, как повеселевший Сиуш осчастливил подмастерьев приглашением в дом старосты Вардана, где, по желанию Нуцы, они осушат чашу вина за благополучное путешествие чистого, как ее обручальное кольцо, служителя алтаря.

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ

В глубокое недоступное врагу ущелье Самухрано, окруженное первобытным непроходимым лесом, Георгий Саакадзе перенес свою стоянку. Инстинктивно он чувствовал, что ополченцам более по душе собираться в Картли: пусть Самцхе испокон веков грузинская земля, но сейчас ею владеют турки, - владеют, пока до них не дотянется меч картвелов. А разве по доброй воле отуречиваются месхи? Не месхи ли были некогда цветом картвелов? А теперь? Вот уже многие детей в церкви не крестят, а сразу к мечети приучают.
Решение Саакадзе перенести стоянку вызвало в деревнях и городках бурное одобрение. И женщины охотно благословляли новых ополченцев: «Наш Георгий всегда одинаково с народом думает!»
Замышляя освобождение Метехи от персидских войск, Саакадзе усиленно сосредоточивал на новой стоянке не только азнаурские дружины и народное ополчение, но и небольшие дружины Мухран-батони, возглавляемые Вахтангом, и дружины Иесея Эристави Ксанского. Основное войско этих двух княжеств Георгий Саакадзе решил держать для большой войны за освобождение Тбилиси. Притом не следовало забывать: у красноголовых еще много тысяч, и Хосро-мирза в любой час способен отважиться на решительную вылазку. Неразумно азнаурам сразу растрачивать основную силу.
Суровы ополченцы. Вот они снова пришли под знамя Моурави, пришли из царских деревень, пришли добровольно, их никакие гзири не могли бы удержать, и беспрекословно подчиняются каждому слову своего вождя. Крепка и неразрывна их связь с азнаурами, забыты повседневные обиды, забыто все мелкое, личное… Одно крепко помнят ополченцы: или Саакадзе принесет им желанный мир, или они погибнут. Повторяя слова Папуна: «Худой и толстый у шаха сейчас в одной цене», ополченцы твердо знают, что дерутся они за Картли, за вечно прекрасную, неувядаемую Картли. Выходит - и за личное благо! Так сказал им Великий Моурави.
И неустрашимы ополченцы Георгия Саакадзе, - не бывать приспешнику шаха, магометанину Симону, их царем! Не бывать!
И суров сам Саакадзе. Каждое выступление обсуждает он сначала с «Дружиной барсов», Вахтангом, Иесеем, Гуния, Квливидзе и Асламазом, потом со всеми азнаурами, потом проникновенно беседует с ополченцами.
Завтра поход на Аспиндза, а затем трудная осада сильно укрепленной Иса-ханом крепости Хертвиси; необходимо очистить этот оплот власти персов почти у самой границы Турции. Сейчас Самцхе единственная опора азнауров. Все надо предвидеть. Путь в Стамбул должен быть пробит и через Хертвиси и через Батуми. Бурей и натиском надо уничтожить постоянную угрозу окружения…
Кроме дозорных, стан погружен в чуткий сон. Не спит только Саакадзе и в крайнем шатре - Димитрий и Даутбек. Завтрашняя схватка с врагом решит дальнейшее. Если победа останется за азнаурами, можно отправлять посланцев в Имерети, Самегрело, Гурию и Абхазети, можно просить объединиться для общей борьбы с персами, а заодно совместно изгнать Симона, ставленника шаха… Что обещать им за услугу? Равный раздел богатых трофеев, отвоеванных земель и… владений враждебных князей… Саакадзе в сотый раз мысленно проверял свой смелый план.
За стремительно шагавшим Моурави следил с тоской Эрасти, сидевший у порога. Ведь завтра Моурави целый день не слезать с коня, откуда силы берет? Вдруг Эрасти исчез и вскоре вернулся с заспанным Папуна. Не то чтоб Папуна действительно предавался безмятежному сну, но сейчас ему нужно было прикинуться мучеником. Громко зевнув, он жалобно вскрикнул:
- Георгий, у тебя хоть капля жалости осталась к друзьям или персы последнюю выпарили из твоей души?..
- О чем ты, мой Папуна?
- О чем? Третью ночь шагаешь у меня под ухом. Я камень на голову положил, не помогает. Как молотом о камень стучат твои цаги…
- Это не цаги, друг, мысли мои стучат…
- Э, Георгий, поздно мысли ворочать, лучше силу в руке не теряй… Не от мыслей твоих сарбазы как сумасшедшие бегут… Вот в древности арабские полководцы хорошо свое дело знали! Ночью перед боем для храбрости наполнялись до самой шеи пилавом, заливались по уши шербетом для закалки - и до утра храпели, как взмыленные лошади. А утром выстраивали своих голодных воинов и выкрикивали приказания. Первый ряд, который начинал сражение, назывался у них «утро собачьего лая». Второй ряд, создавший перелом битвы, - «полдень колебаний». А третий ряд, заканчивающий сражение, - «вечер разгрома».
Саакадзе обнял Папуна, мрачные мысли как-то вмиг испарились… Да, победа останется за ним, смешно сомневаться!
- Так вот, мой мудрец, я сразу начну с третьего ряда… такой «вечер разгрома» им устрою, что забудут «полдень колебаний».
- Тоже так думаю!.. Эй, Эрасти, беспокойный верблюд, давай кувшин с моим любимым и три чаши тащи - выпьем за сон Моурави перед «утром собачьего лая»…
Вскоре кувшин опустел, и тут Георгий вспомнил, что давно не спал, и набросил бурку на могучие плечи. Папуна для верности растянулся рядом, а Эрасти у порога. Но предосторожность оказалась излишней: Георгий впервые за много дней заснул крепким, богатырским сном.
Зато напрасно пытались последовать примеру друга Димитрий и Даутбек. Никакие стычки с персами не могли вытеснить воспоминание о посещении монастыря святой Нины. И сколько раз вместе со свистом сабель срывалось с губ любимой имя… А ночи? О, эти томящие душу бессонные ночи! Забыть, отбросить мысль - все разно бесполезно; и какой глупец сказал, что это в нашей воле… «Она по-прежнему хороша… что говорю я, неподкованный мул, - ругал себя Димитрий. - Она в тысячу раз прекраснее… Нино! Моя вечная, как звезда, Нино! Как горда твоя походка, как приветлива улыбка… Нино протянула руку с моим браслетом… браслет, которым дед обручил самоотречение с печалью… Думаю, нарочно надела, чтобы порадовать меня памятью… Почему время так быстро бежит? Наверно, мои седые волосы удивили ее… долго молчала, потом сорвала цветок, прижала к губам и тихо сказала: „Бедный мой брат, невеселую молодость я тебе уготовила; но, видит бог, если б моя воля, одного бы тебя, мой отважный витязь, выбрала…“ Кажется, я, полтора ослиного хвоста мне на закуску, так растерялся, что взял у нее цветок и проглотил, не разжевав даже… Немного соленым показался… наверно, своей слезой посолила… А разве так должен был поступить, носатый черт?.. Не возвышеннее было бы сказать: „Что ты, моя сестра! Я счастлив, что всю жизнь на сердце держу тебя, как этот цветок“, и, взяв у нее несчастный цветок, спрятать за куладжу… Э-э… почему хорошие мысли поздно приходят?.. Почему?..»
Не менее мучился притворявшийся спящим Даутбек: "Как сначала обрадовалась Магдана, увидев меня: «Я знала, прискачешь, разве можно забыть, если первый раз любишь?..». Откуда узнала, что первый?.. А если догадалась, почему не сказала: «И последний». Уже совсем небо побледнело, а она все стояла, тонкая, беспомощная, прислонившись к чинаре, и ждала. Чего ждала прекрасная, как заря, Магдана? Мои слова? Я тоже стоял, но ничего сказать не мог… Каджи своей мохнатой лапой сердце сдавил, - а когда сердце сдавлено, язык немеет… Раньше не знал, что косы могут пахнуть магнолиями… Когда Магдана рядом, одурманенный хожу… А совесть у меня есть?.. Своими руками отдал ее в Метехи, наполненный змеиным ядом, лисьим притворством и волчьими мыслями… Вот что таит в себе царский замок… Что с моей Магданой будет… С моей?.. Нет, с княжеской… Если увижу ее мужа - наверно, убью… Тогда зачем отдал? Этот длинноносый черт только притворяется спящим, а сам, наверно, карабкается по отвесным скалам к монастырю святой Нины… Бедный мой Димитрий, всю жизнь тащит тяжесть на сердце… Но разве счастье дешевый товар? Нет, слишком дорогой, потому так редко им владеют. Да, кто из нас счастлив? Дато, наверно, - не сходит сияние с его лица… всегда веселое слово с языка слетает, ибо Хорешани не дает седеть его голове, сама на весну похожа… Ну, еще Ростом с моей сестрой, оба из льда сделаны - для себя замерзают, для себя тают… В такое время двух сыновей дома держат! Сколько ни ругался, от Ростома один ответ: «Если воин непременно в сражении должен погибнуть, пусть я за них лягу…» Отец мой, старый благородный Гогоришвили, тоже сердился: «У всех воины на конях, а мои внуки в жаркое время пешком гуляют…» Насилу вдвоем заставили двух жеребцов на стражу крепости Сурами стать. Хоть так… Может, полюбят коня и шашку… Кто еще счастлив? Русудан? Возвышенная, неповторимая Русудан. Однажды спросил: «Почему о дочках меньше думаешь?» - «А зачем должна утруждаться? Дочки за каменными стенами замка мужьями охраняются, всем довольны… А, скажем, разве Матарс и Пануш, уже не различающие дня от ночи, меньше достойны моих дум? Не они ли скачут по опасным кручам от крепости к крепости с повелениями Моурави? Не их ли опалил огонь у Жинвальского моста? А Элизбар? Не он ли, как приросший к седлу, тревожит дороги Кахети, выполняя тайные наказы Моурави, скользит над пропастью по кахетинским крутизнам, подкрадывается с верными ополченцами к вражеским границам, распознавая замыслы ханов? Или наш Гиви сам может подумать о себе? Или чистый в своей любви Димитрий, благородный Дато и ты, мужественный Даутбек, не духовные мои дети? А, скажем, Папуна? Самоотверженный Папуна, всю жизнь отдавший нам, не наполняет мое сердце материнской гордостью?..»
Русудан! Кто еще имеет такую Русудан? Кто слышал о негнущейся душе прекрасной, как снег на вершине, как солнце над морем, Русудан? Да, наша неповторимая Русудан счастлива, ибо никогда не замечает, как при имени золотой Нино вздрагивают губы Георгия, как опускает он тяжелые веки, дабы скрыть мятежное пламя пылающих глаз… Ну, скажем, еще счастлив Гиви. Да, Гиви счастлив… ибо он не знает, что такое счастье…"

- Твое счастье, мальчик, что у такого отца, как я, родился… Иначе, кроме земли и буйволов, ничего бы не видел!
- А теперь что вижу? Копье да тетиву?
- Э-э, шашку захотел? Отними у врага, непременно будет! - Пациа из Гракали оглядел сидящих ополченцев. - Хорошо я сказал?
- Хорошо, Пациа, теперь молодые сразу хотят коней иметь.
- Э, Моле, конь тоже нужен, только достать сам должен. Помнишь, как мы с тобою к Сурами пришли? Ты с кинжалом, а у меня колчан и стрелы - сам сделал, и еще в руках толстая палка - тоже в лесу сам ствол ореха срубил… Ничего, башка врага не камень - от моего удара как треснутый кувшин падала… А Марткоби помнишь? Там уже на коня вскочил, копьем тоже потрясал. А теперь в Лоре разбогател… Шашку хорошую отбил, коня лучшего выбрал…
- Для себя выбрал, обо мне не подумал…
- …потом кинжал с серебряным поясом надел, - не обращая внимания на сына, продолжал Пациа. - Цаги тоже советовал взять веселый азнаур Дато, только не взял; другим надо было оставить, - не виноваты, что в другом месте волю Моурави выполняли… О тебе почему должен думать больше, чем о другом ополченце? - вдруг озлился на сына Пациа.
- Правду говоришь, Пациа, ты всегда правду любил, - одобрил Ломкаца из Наиби.
- Потому столько лет гракальцы старейшим зовут, - Хосиа из Цители-Сагдари схватил кругляк, осмотрел и отбросил. - Вот мой сын тоже голос подымает, тоже коня требует, а на что конь, когда его на башне азнаур Пануш поставил за дорогами и тропами следить? - Хосиа вдруг поднялся, порывисто бросился к берегу, схватил горсть кругляков, удивленно оглядел их и швырнул в реку. - Золотыми показались…
Ополченцы захохотали.
Медленно надвигался рассвет. Погасли костры, разбросанные вдоль реки. И вдруг как-то сразу проснулось утро, словно сбросило черную чадру. Сначала небо сильно побледнело, патом порозовело и словно гребешком разметало огненные волосы.
Моле оглядел небо и усмехнулся:
- Всегда помни, Хосиа: настоящее золото у князей блестит, а для бедных солнце старается… Я тоже раз ошибся. В лесу чувяки промокли, положил на камень сушить; только прильнул к ручью - вижу, золото из чувяка блестит. Не знаю, сам подпрыгнул или черт подбросил, только воробей чирикнуть не успел, а я уже схватил чувяк… И сразу в глазах потемнело: как раз сбоку чувяк порвался… а солнце любит во все дыры лезть. Очень огорчился, почти новые чувяки, всего две пасхи носил…
- Э-хе… Не всегда золото счастье приносит! Вот Лихи - триста пасох монеты удили, а приплыл враг - в один день весь улов забрал.
- Сами виноваты, забыли, что грузин раньше всего должен уметь шашкой рубить, или стрелы пускать, или копьем колоть.
- Палкой тоже можно врага успокоить, если сам в лесу срежешь.
- Правду, Пациа, говоришь. При мне Арсен как сумасшедший прискакал из Лихи, только наш Моурави сразу его прогнал: «Убирайся с моих глаз!».
- Прав наш Моурави. Если бы иначе поступил, сказали б: "Давайте опять для себя богатеть. Моурави раз заступился, другой раз тоже не откажет… А теперь сразу воинами стали… только Моурави их в семью ополченцев пока не взял, азнауру Матарсу поручил храбрыми сделать. Сейчас, говорит, стерегут Кахетинскую дорогу; если перса поймают, одной смерти считают мало, - десять раз убивают, даже если мертвый…
- Э-эх, люди! Жаль, у нашего Моурави мало дружинников, не так бы врагов учил…
- Откуда много будет, если проклятые князья своих дружинников в замки загнали?
- Напрасно надеются: все равно многие бегут…
- Раньше такое было, а теперь наказывают князья семьи убежавших.
- Правда, у Цицишвили, чтоб язык его волосами оброс, отцы убежавших землю под ярмом пашут, а если жених убежал - невесту на позор отдает.
- Плохо кончат князья! Запомните, люди, даже лев в лесу прячется от смелого охотника…
- Лев - да, а монахи даже бога не боятся, потому и угрожают вечным адом ослушникам церкови. «Разве не святая обитель запретила уходить в ополчение к Георгию Саакадзе?!» - так пугают…
- Напрасно пугают. Я тоже убежал… хотя сам монастырский…
- Ты и еще двадцать… Разве Моурави столько нужно?
- Хотя не столько, но мы, тридцать дружинников, все же от князей сбежали. Отец сказал: «Иди, Багур, пусть я сто лет под ярмом ходить буду, лишь бы ты врага из Картли гнал…»
- Моя мать тоже такое сказала: «Беги, сынок, пусть потом не будет стыда перед твоими детьми. И если только твою невесту тронут, сама горло тому перегрызу!..» Все знают характер Мзехатун, боятся близко к скале подойти, где держит мою невесту…
- Не все такие счастливые! Вот мой отец сердился: «Почему лезешь не в свое дело? Или не знаешь - дрались лошадь и мул, а между ними околел ишак…» Все же я ночью убежал.
- И очень хорошо, мальчик, поступил. Вот лиховцы тоже так думали, как твой отец, и все оказались ишаками.

Громкий смех покатился по берегу…
Где-то призывно заржал молодой Джамбаз. И, словно слушая команду, отозвались задорным ржанием кони «барсов».
- Чувствуют веселый день, - засмеялся Папуна. - Даже конь старается возвыситься над другими. Неужели знает, под чьим седлом скачет?.. И когда люди успокоятся? Эх, почему бог так мало уделил людям ума? Вместо любования сине-желтыми лучами солнца восхищаются взмахами окровавленных шашек.
- Этим, батоно, тоже не любуются, некогда.
- А ты, чанчур, чем любуешься? Пустыми чашами? Ставь сюда чанахи. Без еды все равно не пущу, - какая война без корма!
Не успел Эрасти ответить, как в палатку влетел Арчил-"верный глаз". Он весь дрожал от возбуждения. Войлочная шапчонка слетела на затылок, капельки пота блестели на покрасневшем лбу.
- Где Моурави?
- Тебя что, заяц за ногу схватил? Садись, выпей вина, успеешь сообщить Моурави собачьи новости…
- Почему собачьи, батоно Папуна? Посольство от католикоса приближается. С ним совсем малая охрана - пять дружинников… Настоятель Трифилий тоже…
- А я о чем? Думаешь, Моурави войско решили предложить?.. Ступай в шатер Квливидзе, там приготовляют для красноголовых закуску… Постой, сразу не оглуши, иначе Гиви такое скажет, что Димитрий полтора часа не успокоится…
Но Арчил уже летел к войлочному шатру. Ему было не по себе, ибо, охраняя вход в ущелье, он хотя и кружный, но все же указал «черному каравану» путь к стоянке Моурави… А как должен был поступить? Ведь от церкови едут… А может, Моурави не желает?..
И будто ударили в набат. Из всех шатров повыскочили азнауры, прибежали из лесу и с берега речки ополченцы, тесным кольцом дружинники окружили шатер Саакадзе. Все ждали чуда, ждали помощи, благословения «святого отца». Квливидзе нервно дергал ус, Димитрий, как для драки, откинул рукава, только Дато мягко улыбался. «Совсем как пантера, готовая броситься на добычу», - взглянув на него, подумал Саакадзе.
А митрополит Дионисий, Трифилий и старец архиепископ Самтаврский, поддерживаемый монахами, уже спешились; их коней взяли под уздцы прибывшие с ними пять дружинников.
Низко поклонившись, Саакадзе подошел под благословение архиепископа и почтительно пригласил прибывших пожаловать в шатер.
- Не утруждай себя гостеприимством, сын мой, не время… - ответил Дионисий. - С большой опаской и трудом удалось нам выпросить у царя Симона позволение на путешествие к тебе, дабы вымолить мир церкви и покой народу.
Саакадзе сдвинул брови: неприятно покоробил отказ переступить порог его шатра. Еще недавно за честь считали… Значит, не как друзья прибыли…
Осенив себя крестом, архиепископ с дрожью произнес:
- Прошу одного: мира церкови, мира народу. Вспомни, чего требует от вас страна и отечество! Разве не сокрушает вас несчастное положение царства? Взгляните на развалины домов, церквей, замков. Уже нет дома, где бы не лились слезы о потере отцов, братьев, сыновей, матерей и дочерей. Иго персов давно над нами, мы к нему привыкли. Может ли Картли стать лицом против шаха, грозного в своих силах? Умоляю о пощаде…
Саакадзе отпрянул: старец пал перед ним на колени. Взволнованно подняв архиепископа, Саакадзе произнес:
- Отец! Клянусь, и я хочу мира народу! Я, покорный сын церкови, сложу оружие, если церковь поможет мне изгнать из Картли царя-магометанина Симона… Церковь в силах это сделать. Дайте мне ваше войско - и желанный вами мир настанет раньше, чем опадут пожелтевшие листья. Дайте мне войско, праздно отдыхающее за монастырскими стенами, в то время как народ напрягает последние силы! Или я не доказал, что в нашей власти иго персов сбросить?! Почему ополчились на меня? Боитесь моего воцарения? Но разве я уже однажды не доказал, что не чужая корона нужна мне, а счастье родной Картли? Что устрашает вас? Моя расправа с изменниками родины? Кого обидел я? Предателей-князей? Или народ просил у церкови защиты против Георгия Саакадзе? Нет! Он просил церковь защитить его от зверств врагов. А разве церковь вняла мольбе осиротелых и обездоленных? Пусть ваши святые молитвы и впредь служат утешением пастве, но замученных они не воскрешают. Только меч, благословенный святым крестом, может дать мир церкови, мир народу…
- Прав, Моурави, прав! - воскликнули дружинники и ополченцы.
- Не раз я простаивал часами у святой иконы Христа Спасителя, пресвятой богородицы, Иоанна Крестителя, - продолжал Саакадзе, - моля дать совет. А разве мои победы над грозным в своих несметных силах врагом не ответ свыше на мою мольбу?.. Не мне вам, отцы церкови, говорить. Если бы небо не одобряло мои поступки, не было б мне счастья в сражениях… Так почему вы не внемлете воле божьей и не даете мне войско? Так ли я говорю, мои воины?
- Так, так! - грозно раздалось со всех сторон. Особенно угрожающе потрясали оружием ничбисцы.
- Мы тоже с тобою в церкови молили пресвятую богородицу, - выступил вперед старик ополченец. - И всегда мне шепчет святой Георгий: «Иди за носящим мое имя, и ты будешь счастлив».
- А я разве не рассказывал тебе, отец, - выкрикнул Автандил, - как благословила мой меч анчисхатская богородица?
И со всех сторон послышались ссылки на благословение неба, на приказ идти за Моурави, на вещие сны.
- И мне громко сказала иверская божья матерь: «Да будет благословен каждый обнаживший меч против врагов церкови!» - осеняя Нодара крестным знамением, прокричал Квливидзе.
Дато поспешил отвернуться, ибо неуместный блеск его глаз мог испортить все дело… «Черт старый, наверно с пасхи порог церкви не переступал!» Одно верно - «святые отцы» не посмеют сейчас осуществить угрозу и отлучить от церкови, как, наверно, заранее обещали Шадиману или Хосро…
И Трифилий прятал усмешку в пышных усах. Расчет на неповиновение Георгия Саакадзе полностью провалился. А благочинным так хотелось поднять крест и проклясть ослушника… Нет, Георгий ловко отодвинул крест от своего войска, которое, по расчету синклита, при первом же слове проклятия должно было разбежаться, а Саакадзе, оставшись в одиночестве, уподобиться песчинке, которую легко будет сдуть с лица Картли…
Дружинники, азнауры, ополченцы, захлебываясь, продолжали наперебой засыпать отцов церкови описаниями предзнаменований и явлений святой троицы, чудотворцев и апостолов… И, уже потеряв нить вероятного, выкрикивали: «Наш Моурави знает, как выпрашивать победу у Христа!» - «Наш Моурави целую ночь перед разгромом Лоре молился в церкови!» - «Свечи в церкови сами зажглись, когда Моурави выгнал из Сурами проклятых персов». «Что свечи? - вскрикнул Гуния. - Священник клялся - когда Моурави после победы над крепостью Кехви вошел в церковь, кадило само взлетело вверх и такой фимиам закурился, что сквозь разорванные облака народ увидел кусочек райского сада!..»
Глаза Саакадзе встретились с глазами Трифилия…
«Перехитрил ты нас, мой Георгий, сильно перехитрил…»
«Настоятель, вижу, доволен, - решил Саакадзе, - гроза прошла мимо. А если капельки ядовитого дождя и брызнут сейчас, они не принесут мне вреда».
Архиепископ и митрополит словно онемели. Они чувствовали большую игру… Но… доказательств не было… Потом - небезопасно проклинать, когда эти лгуны от самой богородицы получают приказание служить «защитнику» ее удела!.. Придвинувшись, Дионисий подтолкнул Трифилия.
- Да будет благодать над верными сынами Картли, - громко начал Трифилий; говор оборвался. - Спаси бог, разве церкови неведомо, что небо благословит ее защитников?.. Только не всегда следует завоевывать победу мечом… иногда разумнее хитростью. Моурави это хорошо знает… Сейчас необходимо притвориться покорным, ибо лишь тогда Иса-хан и Хосро-мирза уйдут в свой поганый Исфахан… А когда не будет персов, нетрудно сбросить и Симона Второго, их ставленника… Царь Теймураз тогда возглавит собранное горцами войско. Во имя отца и сына и святого духа с двух сторон нападем. Опять же где сейчас возьмет Моурави войско для дальнейшей войны? Если теперь мирно разойдетесь по домам, а персы останутся, то тогда церковь даст войско…
Ополченцы переглядывались. Многим уже казался разумным совет церковников. Квливидзе беспокойно дергал ус… и вдруг, выскочив вперед, закричал:
- В чем дело, народ! Разойдемся по очагам, а персы, узнав о нашей покорности, пожалуют и перебьют нас поодиночке, как последних ишаков… И еще такое скажу: когда будете ложиться спать, не забудьте чаши рядом ставить: настоятель Трифилий обещает во сне вас накормить чахохбили!
Взрыв хохота встретил шутку Квливидзе. Ударяя друг друга по спинам, ополченцы на все лады уточняли совет Квливидзе. Бросив взгляд на благодушно поглаживающего бороду Трифилия, Саакадзе встревожился: этот не хуже может пошутить, надо помешать.
- Твой совет годится для неразумных детей, настоятель Кватахеви, неужели одни мы мешаем уйти персам? Почему же, если все так гладко, вы до сих пор не признали Симона царем? Ведь если бы святой отец католикос согласился венчать Симона на картлийский трон, то персы еще скорее бы ушли…
Гиви разразился таким хохотом, что от диких раскатов эха затряслось ущелье. Хохотали и ополченцы, хохотали азнауры и всех громче Квливидзе, заражая даже монахов.
«Господи, помилуй, куда я попал?» - с тоской подумал архиепископ. «Так, так их, Георгий!» - умышленно хмурясь, восхищался Трифилий. А Дионисий мечтал лишь об одном: скорей бы уйти от насмешек неблагочестивых «боголюбцев»… Но где, где доказательства?
И, точно угадав мысли отцов церкови, Саакадзе поднял руку, громко крикнул:
- Клянусь преклонить колено перед святым отцом и выполнить все его повеления, если хоть ты один, настоятель Трифилий, отдашь мне свое монастырское войско! Мне только войско нужно, чтобы наш общий враг был разбит.
И вдруг произошло что-то странное: Трифилий рванулся вперед, глаза его пылали ненавистью, волосы разметались по плечам, он громко выкрикнул:
- Ты прав, Георгий! Нет места сейчас смирению! Ложь! Ложь, что персы уйдут добровольно, ложь, что Хосро-мирза не хочет тебя пленить, ложь, что мы боимся персов! Мы тебя боимся, Георгий Саакадзе!.. Ты просишь войско… я первый вскочил бы на коня и рубил, рубил, как тогда, на Марткоби. И ни один не ушел бы от моей шашки!.. Но… - Трифилий вдруг опомнился, - я не властен, я покорен святому отцу, не моим разумом угадывать его намерения… И если не хочешь или не можешь внять нашей просьбе, сделай так, чтобы церковь за тебя не отвечала…
- И это советуешь ты? - вдруг подался вперед Дато. - Нет, отцы, не вам сломить нашу волю, не вам уничтожить уже сделанное нами! Не дадите благословения? Не надо! Нас само небо благословит! Еще неизвестно, кто проиграет: мы ли, идущие на смерть за нашу родину, или вы, черноликие, хвост…
- Довольно, Дато, мы сказали все, - перебил Саакадзе опасную речь.
Молча повернулся архиепископ, за ним Дионисий и Трифилий.
Никто из азнауров и ополченцев не сдвинулся с места; не удерживал увещателей и Саакадзе, хотя видел, что они от усталости едва стоят на ногах. С помощью монахов поднялись на седла отцы церкови и, повернув коней, двинулись в обратный путь. Арчил выехал вперед, указывая дорогу из запутанного ущелья.
Некоторое время царило молчание. Георгий оглядел суровые лица: «Нет, они не осуждают меня за отпор церкови, они со мною. И я с ними!..» И вдруг весело крикнул:
- Мои воины, ночью я долго думал, чем вдохновиться нам на предстоящее тяжелое, но доблестное дело. Сейчас, спасибо богослужителям, они вдохновили. Так докажем, что нас не сломить пустыми обещаниями. Постоим, как витязи: все за одного, один за всех. Пойдемте к Аспиндзе разными путями, но будем вместе… За мной, мои братья! - И, вскочив на коня, вынесся на тропу. Он уже твердо знал, что Аспиндза будет им взята…

И сильно укрепленная персами Аспиндза пала. Бой длился недолго. Ни храбрость юзбаши, ни грозные крики молодого хана не могли удержать сарбазов - они бежали, спасаясь в горах и лощинах… С большим трудом удалось юзбаши вывести уцелевших из горных ущелий Самцхе и через балки и леса пробраться к спасительному Тбилиси…
Но Саакадзе и не думал преследовать малый отряд, напротив - пусть бегут и сеют страх… Только недовольный Димитрий все больше удивлялся: зачем вместо погони и истребления явного врага Саакадзе ведет их куда-то в обход…
К ночи в узком ущелье Куры, в базальтовых отблесках, показалась Вардзиа. Гигантская розовато-бурая скала гордо вздымалась над сжатой вулканическими слоями Курой. Величественный семиэтажный пещерный город, выдолбленный в этой скале, терялся на орлиной высоте в зелено-красных дымах. Все были так утомлены за эти дни и бессонные ночи что, едва достигнув с пылающими факелами пещер первого яруса, тут же свалились в крепком сне.
Ворча и ругаясь, Папуна приказал еще державшимся на ногах дружинникам расседлать коней и подвесить им торбы. Даутбек, шатаясь от усталости, расставлял на террасах и лестницах, связывающих пещеры, стражу из «Дружины барсов», ибо на других надежда была плоха. Дато, не спавший несколько ночей, сам стал под сводчатой аркой, у входа в главный пещерный храм. Решено было каждые два часа сменять стражу, чтобы отдохнули все. Но заснувших никакими окриками поднять не удавалось. Папуна, Гиви и Ростом, храбро борясь с дремотой, заняли входы в большие залы.
Только Арчил-"верный глаз" установил в разведывательном отряде порядок, и сам, несмотря на слипающиеся глаза, ночь напролет обходил посты.
Саакадзе понял: смертельно устал народ. И хотя задуманное требовало быстрых действий, но наутро он объявил двухдневный привал и приказал не выходить из пещер города.
Наслаждаясь отдыхом, более трех часов Квливидзе, Димитрий и Даутбек наблюдали, как дружинники и ополченцы выбирали из внутреннего бассейна хрустальную воду, поили коней, мыли их, сами умывались, - но ни на один ноготь вода не убавлялась. Что-то таинственное было в этом высоком и обширном, выложенном обтесанным камнем водохранилище. Откуда вода? Почему за четыреста пятьдесят лет не пропала и не перелилась через край бассейна? Почему в глубине горы такой свет? Но сколько ни искали - ни щелей, ни отверстий не нашли. Удивляли наружные глиняные желоба-трубы, по которым поднималась вода из горного ручья.
Еще больше поражали давильня для винограда, кухня и хранилище для лекарств с углублениями для сосудов. Квливидзе с трудом откупорил один из врытых в землю кувшинов, где оказалось вино, но Саакадзе не позволил пробовать, опасаясь, не оставили ли враги в них отраву.
Азнауры переходили с этажа на этаж, долго сидели в жилых пещерных палатах восточной стороны. Отсюда виднелись южные рубежи Месхети…
Здесь, вблизи турецкой границы, в этом построенном Георгием Третьим и его дочерью, великой Тамар, городе-крепости, крайнем пункте грузинских владений на юге, соединенном длинными подземными ходами с крепостями и замками - Тмогви, Накалакеви, Ванис-Кваби, вмещался гарнизон в двадцать тысяч воинов. На страже «золотого века» стояла здесь царица царей Тамар, держа в повиновении мусульманских владетелей. Ни один вражеский отряд не мог безнаказанно перейти пограничную черту, находившуюся в двух агаджа от Вардзиа. И когда, подкупив изменника, один турецкий военачальник через узкую щель Сагалато-хеви (ущелья Измены) пытался по потайному ходу проникнуть в Вардзиа, отряд его молниеносно был истреблен в узких тоннелях и каменных коридорах лабиринта. Сам храбрый военачальник пал в храме, пораженный стрелой, пущенной через люк, скрытый в глубокой тени потолка. Втащенный по тоннелю в самую верхнюю пещеру, он через каменное окно был сброшен в пропасть, как страшный вестник смерти, охранявшей пещеры. А сколько полегло у подножия врагов, осыпанных стрелами; сами же они ни одной стрелы не могли пустить, ибо грузин нигде не было видно.
Снова Саакадзе охватила дума о прошлом. Он с ненавистью вспомнил Тимур-ленга, первого завоевателя Вардзиа. Взбешенный растущим сопротивлением грузин, Тимур-ленг обрушил и на Месхети огонь и меч. Неприступность Вардзиа привела завоевателя в ярость. Стремясь к Тбилиси и остановленный у Вардзиа, Тимур-ленг понял, что только хитростью можно проникнуть в пещерную крепость. Как удалось монголам вскарабкаться с противоположной стороны на верхушки скал, нависших над Вардзиа, осталось неизвестным. То ли нашелся изменник, проведший врагов по тайной, затерянной в скалах тропе, то ли враги сами продолбили гигантские лестницы, но, очутившись наверху, они спустили на канатах деревянные помосты до уровня пещер, куда и стали прыгать с дикими криками «сюргун!», разбрасывая пылающие факелы. Желтым драконом взвился смертоносный дым, обволакивавший горы. Гремели битвы. Где уже все было сожжено, там горел камень. Турецкие полчища захватывали запад Самцхе-Саатабаго. Персидские орды поспешили захватить его восток… Но докончил разгром неповторимого творения Георгия Третьего и царицы Тамар дед шаха Аббаса - шах Тамаз… Золотая утварь, иконы, усыпанные драгоценными каменьями, дверь из чистого золота храма Тамар грузились на верблюдов. С огромной высоты сбросили персы двадцатипудовый колокол из желтой меди. Разбился в куски звонкий язык Вардзиа. На миг ущелье Куры вздрогнуло от вопля меди, и вековая тишина опочила в заброшенных пещерах. Но как ни свирепствовали враги, как ни неистовствовали - не уничтожить им Вардзиа. Не сметут ее и ветры веков. Окаменевшей летописью будет бесконечно выситься над ущельем Куры семиэтажный город-крепость.
С тщательностью полководца и восторгом строителя осматривал Саакадзе с азнаурами твердыню могущества древней Грузии. Перед его глазами проходили пещеры-склады, пещеры-мастерские, пещеры-хранилища оружия. Вспугивая тишину столетий, гулко отдавались в гротах осторожные шаги. Вот он входит в зал Совета царства. Здесь сорваны врагами шелка и бархат, парча и ковры, похищены мрамор и фаянс, но печать величия лежит на высеченных вокруг стен каменных скамьях, на суровой нише, где высился трон царицы Тамар. Он смотрит на каменные шкафы около входной арки, угадывая, сколько важнейших ферманов, свитков, рукописных книг хранилось в их глубинах! Сняв шлем и стараясь ступать бесшумно, он входит в покои Тамар, расположенные рядом с дарбази. Множество комнат и террас выходит на обрыв над Курой. Вот оголенное каменное ложе царицы царей Тамар, прекрасной, как легенда, и мудрой, как явь. Суровая простота правительницы-воина воплотилась в строгих линиях стен, искусная резьба дверных арок и окон свидетельствует о ее возвышенном вкусе. Полный раздумья, он спешит в зал суда, где на длинных каменных глубоких скамьях долгие часы восседали мудрецы и судьи. А дальше простираются бесконечные ряды пещерных комнат без окон.
Но почему везде светло? Где скрыта тайна - откуда проникает свет?..
А вот и пещера-темница! Кольца, врезанные в толщу каменных стен. Здесь заточались изменники царства, властолюбцы, отступники, нарушители единства «от Никопсы до Дербента». А мало ли их сейчас разгуливает по грузинской земле! Тешатся кровью, как золотом. Вот достойное обиталище для таких шакалов, как Зураб, для таких лисиц, как Квели Церетели, для таких гиен, как Андукапар. И воздала бы им великодушная Тамар за лихие деяния полной мерой. За нарушение закона и правопорядка, за проявление низменных чувств, за предательство - возмездие!.. Но прочь отсюда! Каждый сам создает себе памятник!
Внезапно Саакадзе остановился: словно отвечая его мыслям, перед ним возникла надпись, вырезанная на камне скромным строителем:
«Пресвятая вардзийская богородица, благослови и в этом и в том мире строителя сей великой трапезной, патрона Иванэ, и прими его в свое лоно. И да отпустит ему бог прегрешения. Аминь».
Подхваченный водоворотом мыслей, Саакадзе и не заметил, как очутился здесь, в главном храме Вардзиа. Он смотрит на изумительную фреску богоравной Тамар и не может насмотреться. Строгая надпись над короной вещает: «Царица царей всего Востока - Тамар». Она и на камне - живая! Она стояла тут, солнцеликая, в такой же красной обуви, в черном платье с белыми косоугольниками; стройный стан ее подхватывал такой же пояс с белыми квадратами, круглые серьги окаймляли словно высеченное из розового мрамора лицо, загадочная улыбка таилась в уголках чуть полных губ…
Буйные мысли обуревают Саакадзе: разве Тамар потерпела бы позор порабощения? Нет, она бы повелела: «Георгий Саакадзе, возьми все войско и гони, беспощадно истребляй врагов, осмелившихся переступить предел моего царства!» Она бы сказала: «Не слушай лисьих советов. Если уверен, что расцвету царства мешают себялюбцы князья, если единовластие - могущество царства, истреби непокорных расхитителей власти царя!..»
Саакадзе вздрогнул, прикрыл глаза и вновь их открыл: нет, это не сон, царь царей Тамар протягивает ему руку, на которой зиждется Вардзиа… Она грустно кивнула головой… А за ней - Шота Руставели, его вопрошающий взгляд проникает в самую глубину сердца: «Георгий Саакадзе, ты, кажется, застонал, рванулся вперед?!» - «Нет! Нет! Я не примкну к предателям родины! Не согну спины перед поработителями… О царица царей! Вернись! Вернись в свой удел! Тебя ждут верные сыны - сыны прекрасной Картли!.. Я обнажил меч и не вложу его в ножны, пока хоть один враг будет отравлять своим дыханием нашу землю… Сойди же, Тамар. Ты ведь ожила?.. Свет исходил из твоих очей…»
- Свет колеблется, потому как живая Тамар.
- Нет, Дато, это наше бессилие встревожило сон Тамар.
- Смотри, словно солнце пронизывает каменные стены. Откуда свет?
- От Грузии! И во веки веков не затмить врагам солнце родины!..
- Даже опустошенной… даже разграбленной…
- Храм сейчас опять полон богатств.
Саакадзе оглянулся; кругом воины молча слушают, тесно прижавшись плечом к плечу… Неужели вслух думал?..
- Дорогие друзья, ополченцы, дружинники, азнауры, слушайте мои слова! Предатели Картли и осторожная церковь в своей слепоте требуют от нас покорности. Кому? Кровавым врагам? Доколь же терпеть нам позор? Доколь терпеть нам осквернение наших очагов? Доколь будем допускать врага вторгаться в наши земли, разрушать плоды наших рук, уничтожать красоту нашего зодчества? Посмотрите, что сделал с лучшим творением царицы Тамар шах Тамаз. Разбит, уничтожен «город роз». Почему? Чем мешал грузинский народ персидским шахам? И как посмели цари Картли допустить такое?.. Случись это сейчас… разве я бы с вами не отстоял Вардзиа? Но это случилось за тридцать один год до моего рождения, и сегодня с огнем в сердце взираю на опустошенный город, где не осталось ни одного жителя. Доколь же мы будем сносить оскорбления, зверства над нашими городами, надругательства в наших домах? Я отвечу: до тех пор, пока мы будем это допускать… Так не бывать позору!.. Клянусь, царица царей Тамар, мы отомстим за твой город! Битва за Хертвиси будет в память твоей любви к Вардзиа!
Георгий Саакадзе поднял меч, крикнул:
- На Хертвиси! За Тамар! Месть! Месть за Вардзиа! За мной, картлийцы, наше оружие благословила Тамар!
Громовой голос потряс своды пещер, и, подхватывая слова Моурави, дружинники, ополченцы, азнауры, старые и молодые, с возгласами: «За царицу царей Тамар!» выбегали из города, вскакивали на коней и с яростными криками: «Месть за „город роз“! Месть хищникам!» - мчались за несущимся, подобно вихрю, Саакадзе.
В тот день персы, засевшие в Хертвиси, испытали мстящую руку грузинского народа. Ни одному не удалось спастись. Рубили беспощадно. Взятый приступом многобашенный Хертвиси был очищен не только от живых, но и от мертвых врагов. С неостывшей яростью ополченцы швыряли трупы со стен в воды Паравани, даже верблюды и кони врагов были изрублены и вышвырнуты… Даже жители-грузины, ошеломленные невиданным исступлением, попрятались в домах. И только иконы, выставленные в окнах, свидетельствовали об их радости…
Неистовство породило такую силу, что остановиться никто не мог: «Веди нас, Моурави! Веди за Тамар дальше!»
И Саакадзе повел…
Взобравшись на самую высокую башню, Автандил водрузил знамя Картли и расправил атлас. В бледно-розовом воздухе заколыхалось знамя победы…
Не особенно довольный приказом Саакадзе, старый Квливидзе остался со своими дружинами укреплять крепость для азнаурской обороны… Молодой Квливидзе, Нодар, вместе с Автандилом бросились догонять войско Георгия Саакадзе.
И… уже никто не помнил, как и когда пали сильно укрепленные персами Викантбери, Али, Сурами, Кехви, Ацквери, Пала Паравани, пали большие и малые сомхийские укрепления Хосро-мирзы.
Месхети была очищена от персидских войск…

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ

Шаркая дырявыми чувяками и поминутно прикрывая плечи грязными лохмотьями, старик открыто шел посередине дороги. Подбадриваемый хворостиной ослик понимающе мотал головой, но не менял намеченной им с начала пути скорости хода. Если же хворостина слишком часто взметывалась, ослик ехидно останавливался и лягался задними ногами. Тогда старик беспокойно хватался за края перекинутой через седельце корзины, стараясь удержать равновесие, что, впрочем, не мешало ему беспрестанно поглядывать по сторонам.
Он отказался от обычного сейчас способа путешествия, ибо ползать на животе по оврагам и цепляться за колючки и неудобно и бесполезно: ведь саакадзевские щенки и на дне реки видят ползающих раков. Тогда почему не выскакивают из засады? Разве он комар, что не замечают? Старик даже обиделся, но внезапно губы его растянулись в улыбку. На повороте, словно оторвавшись от ствола одряхлевшего дуба, выскочили три ополченца.
- Кто такой?!
- Разве по золотой папахе трудно догадаться? - старик насмешливо оглядел их и придержал ослика. - Почетный кма князя Шадимана.
На мгновение ополченцы опешили.
- Без твоей зурны признали! - озлился тот, что постарше. - Э-э, лазутчик князя, что везешь?!
- Сын у меня дружинником в Тбилиси, жена с утра до ночи плачет: люди уверяют, там от голода многие из тонких в толстых превратились.
Ополченцы разразились хохотом.
- Значит, похорошели?
- Чтоб Исмаил-хан так похорошел! Прислал в Марабду чапара. Как пролез, никому не сказал, только, обобрав с одежды цепкие колючки, сразу храбрость показал. «Хоть в мышь, - кричит, - надо превратиться, а в Тбилиси прошмыгнуть!» Вся деревня отказалась: ни как мыши, ни как орлы - не хотят попасть в лапы «барсам». Тут моя жена говорит: «Возьми еду, что для себя на зиму припасли, и отвези нашему несчастному Казару». Не выдержал я, рассердился - кровь давно не кипела, обрадовался случаю - и такое крикнул: «А жизнь мою ты жалеешь?!» Сразу жена совсем повеселела: «Если бы Моурави за такое убивал несчастных кма, народ к нему не сбегался б со всей Картли».
- Вот масхара, как гуда-ствири надул! - хохотал молодой ополченец. - А блестящего, как тело ханской хасеги, ишака тоже жена корзинами оседлала?
- Откуда имеем? Одна общипанная курица по двору бегает, петухов ловит. Потом такое случилось: как только управитель замка Марабды понял, что наконец догадался дурак кма, - это я, - что все равно от шашки саакадзевцев погибать или от плетей княжеского сборщика, - с удовольствием одолжил лучшего ишака. Коня тоже предлагал, но побоялся я: конь не такой упрямый, как ишак, может до Тбилиси не дотащиться.
Скучающие ополченцы становились все веселее.
- А кроме еды, несчастному Казару что везешь?
- Сразу должны догадаться, почему управитель подобрел… Вести везу счастливому князю Шадиману от шаха Аббаса, чтоб ему на этом свете подавиться блестящей хасегой.
Ополченцы так и упали на траву, катаясь от смеха. Надвинув папаху, старший нарочито громко спросил, какие вести везет лазутчик.
- Очень хорошие, чтоб святой Евстафий каждый день всем ханам и князьям такие на закуску посылал! Шах доволен покорением Картли и Кахети, только еще требует собрать с народа большую дань: потом обещает прислать племянницу свою в жены царю Симону, - это пусть, их семейное дело; но совсем взбесился; непременно требует голову Георгия Саакадзе!..
- А что еще везешь?
- Тебе мало? Может, палача тоже в корзине должен для твоего удовольствия тащить?
- Ах ты, верблюд ободранный! Наверно, ишака обременяешь не палачом для себя, а монетами для Шадимана!
И помрачневшие ополченцы без церемоний повытряхнули из корзин содержимое, но, кроме сыра, лепешек, старого кувшина с домашним вином и двух тощих кувшинчиков с маслом и медом, ничего не нашли. Тщательно осмотрели и потник.
Не обращая внимания на ополченцев, старик принес в чаше воду из родника, разломил лепешку и кусок сыра и спокойно принялся за еду.
Не зная, как быть, ополченцы в нерешительности топтались на месте. Жаль стариков, собравших последнее для сына. У них тоже дома остались старики, и разве они не болеют за своих сыновей? Но можно ли с такими сведениями пропускать? А что нового в этих сведениях? Ничего. Но не умолчал ли о важном? Не похоже. Даже лишнее про голову Георгия старый козел наболтал.
Старик встал, вытер ладонью усы и спросил, как решили - вперед ему ехать или повернуть ишака назад к Марабде?
- А ты как хочешь?

Предыдущая страница 29 Следующая страница


Ходи невредимым! 30

- Мое желание ни при чем! Бог уже, наверно, решил, как ему удобнее.
- А может, черту такое дело ближе?
- Непременно так. Один раз было такое: дед моего отца сто раз рассказывал, пока все семейство на сто лет, как свою фамилию, не запомнило… Кто не знает, какое доброе сердце держат князья к крестьянам, особенно к бедным кма? Сборщик, чтоб ему на этом слове в блестящего ишака превратиться, так старается для князя, для себя тоже, что, как ни дели муку, все равно с ползимы голодаем… Посмотрела бабушка моего отца в кидобани и застонала; на дворе лишь вчера снег растаял, а муки и на три дня не хватит. Думали, думали: к князю пойти - прогонит, одно твердит: «Так делите долю, чтобы до нового года хватило», а как делить, на своем хлебе не показывает. Тогда бабушка моего отца говорит дедушке моего отца: «Знаешь, Варам, не иначе, как придется тебе пойти к брату, он, наверно, может одолжить мешок муки». - «Откуда знаешь, что может? Или его князь с ума сошел и на всю зиму долю дал?» - «Князь… не знаю, - говорит бабушка моего отца, - а сборщик хорошо свое дело знает». Сговорились и такое придумали: сборщик лишнее дает, потом с ним потихоньку пополам делят… «Разве не помнишь, пять пасох назад твой брат тоже нам муки полмешка подарил». - «Откуда знаешь, что и сейчас щедрость покажет?» - недовольно дунул в усы дедушка моего отца. «Поспеши, Варам, пока на дорогу мою выделить пол-лепешки!» - крикнула бабушка моего отца. Видит, плохо дело - хоть волчком кружись, не поможет, ибо бабушка моего отца вместо муки в трех кидобани нрав свой хранила.
Ночь прокряхтел, утро стоном встретил, в полдень все же пошел. Пришел к брату и очень удивился: как раз на крестины пятого сына попал. Выпили вина, барана отделали, почти полноги съел дедушка моего отца… Еще бы, с прошлого рождества не пробовал! Потом про семью вспомнил и брату просьбу передал. То ли выпил лишнее тот, то ли от радости, но сразу согласился. «Иди, Варам, в подвал, выбери мешок и насыпь сколько хочешь муки, - мой подарок ради пятого сына». Два часа выбирал дед моего отца, пока не нашел самый большой мешок, и так набил мукой, что превратился мешок в бурдюк. Все хорошо - а поднять не может. Два гостя еле выволокли мешок из подвала и на спину деду моего отца с трудом взвалили… Потом клялся: в глазах потемнело, а отсыпать хоть горсть муки пожалел. Хорошо, брат догадался толстую папку в руку сунуть…
Идет по дороге дед моего отца и шепчет: «Если поможешь, святой бог, донести, свечку в церкви в воскресенье поставлю». Потом еще две свечи прибавил. Но чем больше обещает, тем мешок тяжелее становится, вот-вот задавит… Рассердился дед моего отца и крикнул: «Может, черта мне о помощи просить?»- «Что ж, проси, я тебе без свечи помогу!» И хвостатый выскочил из-под земли и стал прыгать вокруг и смеяться. «Помоги, хвостатый, иначе сейчас упаду, а я бога в церкви буду молить, чтоб тебе второй хвост пришил». Засмеялся черт: «Мне, говорит, и одного хватит, я не жадный», - и вцепился зубами в конец мешка. Сразу сделалось легче деду моего отца.
Подпрыгивает рядом черт и веселые слова как бисер мечет: «Что, Варам, легче стало?» - «Еще как легче, спасибо тебе, хво…» - «Э-э, благодарить будешь, когда до дому дойдешь». Все веселее становится черт, а с ним повеселел и дед моего отца и дружелюбно сказал: «Вот хулу всякую на вас, чертей, народ изрыгает, а почему бог мне не помог?» - «Э, Варам, бог на жадность твою разгневался, ибо, по его уму, надо брать столько - сколько донести сможешь. А по-нашему, столько - сколько тебе хочется. Эх вы, пустые кувшины, как только затруднение имеете, сейчас же глазами небо облизываете, воск тоже в церкви жжете». - «Не только потому свечи ставил, - вздохнул дед моего отца. - Плохо на земле живем: может, за наши страдания хоть после смерти в раю насладимся».
Тут хвостатый так захохотал, что птицы с чинар попадали и медведь дорогу, как заяц, перебежал. А улыбчивый черт вытер концом хвоста глаза и такое бросил: «Почему нигде не сказано, что делать с дураками? Разве вам про рай что-нибудь известно?» - «Немного сейчас узнал, - засмеялся дед моего отца, - ибо совсем мне стало легко нести мешок». - "Это, Варам, чертов рай, а божий совсем иной. Вот когда десять тысяч пасох назад я в раю был, много со своими единомышленниками над вами смеялся. Попадут новоприбывшие в рай, ничего не подозревая, выйдут утром в райский сад и, сложив ладони, вскрикнут: «О господи, благодать какая! Яблоки! Груши! Персики! Виноград! А миндаль! А фисташки, финики!.. О господи, дай вкусить сладость сада твоего!..» Как раз на этом слове добрые ангелы под крылом смех прячут: ибо не успеет неосторожный высказать желание, как в рот ему целые яблони лезут, груши тоже, финики тоже, персики тоже. Еще минута не пролетит, а уже проворные каштаны с деревом в горло лезут, а виноградные лозы, нахально размахивая гроздьями, остальных растолкав, весь рот занимают. Тут юркие фисташки кинутся в уши, нос, глаза - где отверстие только найдут, всовываются, чтобы миндаль или инжир не опередил… Бежит новоприбывший по райскому саду, спасается, только напрасно: раз желание высказал - рай сейчас же исполняет, за земные лишения вознаграждает. Тогда другое кричит счастливец: «О господи, разве не полезнее с утра, под музыку, шашлык, вино, курицу с орехами кушать? Не успеет выговорить, как двадцать шампуров с шашлыками ему в рот лезут. А вино? Два, пять, сорок кувшинов сразу опрокидываются в горло. А курицы с орехами? Десять, пятьдесят, сто - одновременно в горло лезут. Без слез нельзя на несчастного счастливца смотреть. А музыка? Чудом не глохнет удостоенный рая. Двести зурначей, триста ашугов, пятьсот сазандаров, тысяча мествире бегают за оленю подобно убегающим счастливцем. Потом безгрешные осторожными становятся: глаза закроют и так, без всякого желания, по саду ходят: потом, через год, на высохших обезьян делаются похожи… А у женщин вместо грудей два засохших пузыря висят, а зад на ту доску похож, по которой дети на пасху орехи катают».
Тут дед моего отца, которому совсем легко стало идти, такое ответил: «Напрасно, хвостатый, стараешься! Не иначе как от зависти, что тебя в рай не пускают, смущаешь народ». Хвостатый даже уши поднял: "А по-твоему, я откуда свалился? Смотрели, смотрели мы, ангелы, поумневшие за сто тысяч пасох, на горестную жизнь неосторожных, которые на земле день и ночь в рай просились, воск тратили, лбом каменные плиты разглаживали, - зачем скрывать? - раньше много над ними смеялись, потом украдкой от ангелов-приспешников, в угоду богу вылизывающих добела свои крылья, начали собираться под густой тучею и придумывать, как оказать помощь попавшим по невежеству в рай… Самый старший из нас придумал. И однажды ночью, когда от храпа рая словно в лихорадке дрожали звезды, собрались мы в сад и набросились на кусты и деревья. Дружно принялись за дело - все плоды оборвали, до седьмого неба фруктовые горы выросли. Все же о несчастных подумали и на каждой ветке по одному яблоку оставили. С грушами, персиками, виноградом тоже так поступили, с миндалем тоже, даже лишние розы съели.
Вылетели утром ангелы в райский сад, увидели такое бедствие и от ужаса на облако сели, - потому на земле дождь сразу пошел, град тоже стал падать; а люди внизу удивляются: что такое, еще март не настал, а уже весна!.. Один ангел, который всегда богу в уши про все шептал, раньше других взлетел с облака и крыльями замахал, этим бога разбудил. Вскочил властелин неба со стоаршинной сладкой тахты, сбросил воздушное одеяло, вбежал в сад и в гневе крикнул: «Кто против неба осмелился руку поднять?! Вон! Низвергнуть ослушников! Да будет ад!» От божьего крика мы, ослушники, на двести аршин вверх подпрыгнули; а когда назад опустились, заметили, что на задах хвосты выросли. Потом догадались: для удобства ангелов старался бог, ибо, схватив за хвосты, крылатые братья стали сбрасывать нас с неба…
Только хоть и знают все, что бог умный, а большую ошибку допустил: хвосты нам приделал, а ум и веселый характер забыл отнять… Летели мы сверху, и от нашего хохота земля затрещала. Так мы головами вниз через трещины на самое дно упали, а там адский огонь танцами нас встретил. Вскочили, а у всех ноги в копытах, смотрим друг на друга - и такой смех подняли, что огонь в испуге зашатался и осветил весь ад. Тут увидели, что вместо белых черными стали. Потом узнали: которые за деревья зацепились и в лес упали - зелеными стали, которые в воду упали - серыми стали, только характер общий остался… Десять тысяч пасох прошло, и ни разу черные, зеленые и серые не пожалели, что с неба свалились… Хотим повеселиться - хвостами горы рассекаем, золото, серебро, медь тоже копытами выбрасываем…
Тут люди с криками: «Мое! Мое!», как бешеные собаки, рычат. Ни огонь, ни вода, ни лес, ни пропасть - ничто не может удержать глупцов: «Мы нашли! Наше, наше!» С кинжалами и шашками друг на друга бросаются, стрелами угощают. Кто сильный, к себе тащит, кто слабый, от зависти зубами землю кусает… Глупцы больше от драки умирают, чем от смерти… Очень любим хатабала - зеленые, серые, черные слетаются на пир. Серу и огонь в тучу превращаем, чтобы небу тоже жарко было… Напрасно на нас клевещут, что рады каждому: давно грешников в ад не пускаем - духоты не любим. Пускай куда хотят идут… Исключение для красивых женщин делаем, а дураки нам ни к чему… Вот, Варам, еще много забав в запасе имеем, никогда не скучаем. Хотим, из земли горячую воду наверх подаем, лаву тоже. Хотим, на земле с людьми немножко веселимся, города трясем, деревни тоже. Только глупцам ничего не помогает… А нам помогает очень, - что делать, характер такой имеем, любим память о себе оставлять, ум прибавлять человеку… Что, Варам, легко тебе стало?" - «Совсем мешка не чувствую, спасибо тебе, хвостатый! Вот мой дом…» Тут черт громко захохотал: «На здоровье, кушай, дорогой!»
Оглянулся дед моего отца, а на спине у него пустой мешок висит. Ни хвостатого, ни бесхвостого не увидел, только след от муки по земле тянется… С того времени вся наша семья такой закон помнит: взваливать столько на себя, сколько донести сможешь. И теперь, когда управитель Марабды хотел еще одну важную весть доверить, - отказался взять, ибо вы не хуже черта прогрызли бы мою шкуру, чтобы все из нее высыпать.
Долго хохотали ополченцы, затем, напоив старика вином и угостив жареным козленком, отпустили в Тбилиси, научив, как разбогатеть за счет князя, да пригрозили: если таким же ободранным ишаком возвращаться будет, то вместо вина заставят лягушку проглотить…

Водоворот событий захлестнул Метехи.
Шадиман подолгу гулял в саду, то укладывая свои мысли в дорожный хурджини, то снова в метехский ларец, - что дальше? Хосро-мирза, скрестив ноги, подолгу сидел на тахте, не выпуская чубук кальяна, и слушал сны Гассана. Они становились странными: то под ноги Хосро падают розы, то в тумане загадочно мерцает его звезда, то конь заржал среди темной ночи - это к дороге… Но - что дальше?
Лишь царь Симон не переставал блаженно улыбаться и изыскивать поводы для приемов. Доставалось купцам и амкарам, ибо в опустевшем Метехи больше некого было принимать.
Вот и сегодня, как и во все дни их приема, купцы и амкары, в праздничных одеждах, со знаменами, пришли в Метехи. Впереди купцов - староста Вардан, впереди амкаров - уста-баши Сиуш. Они знали, ждать их заставят не меньше двух часов, - этим подчеркивалось величие царя. Гульшари настаивала на четырехчасовом ожидании, но у царя не хватало терпения: какие дары принесут?
Как будто те же оранжевые птицы, немного поблекшие, витали на потолке, через те же овальные окна проникали в тронный зал лучи грузинского солнца, то же благоухание цветущего сада наполняло воздух, и изящные разноцветные бабочки, как многие годы назад, порхали в легкой опаловой дымке грузинского утра, и даже тот же старогрузинский орнамент, затейливо сочетающий изображения цветов и птиц, украшал свод. Но вблизи трона, на возвышении, как символ персидской власти, возникла в серебристом одеянии фигура сарбаза, а у входа, на страже замка Багратидов, стоял живой сарбаз. Ткани картлийской расцветки, спускавшиеся широкими складками по обеим сторонам свода, заменили персидскими тканями. И новый персидский ковер, дар Иса-хана, протянулся от подножия трона до главного входа. И эту картину, точно перенесенную из Давлет-ханэ, дополнял мулла в тюрбане, в остроносых туфлях. Он стоял рядом с серебряным сарбазом, и они как бы олицетворяли два способа, внушенных Ираном Симону Второму, внедрять персидскую власть - военным насилием и духовным порабощением.
Выдержав известный срок, вошел гостеприимец. Двери распахнулись. По сторонам свода замерли копьеносцы в праздничных персидских доспехах, телохранители, а ближе к трону толпилась небольшая группа молодых князей в оранжевых куладжах и молодых ханов в пестрых халатах с золотыми разводами.
Прошло еще полчаса. Наконец бесшумно открылась заветная дверь в глубине, и, окруженный придворными, вышел царь Симон, гордо подняв голову, словно возвращался после удачного боя.
Под крики «ваша! ваша!», крепко держа скипетр, Симон, блаженно улыбаясь, опустился на трон. Начался обряд приветствий и подношения подарков, которые, как заметила Гульшари, становились все скуднее. Обычно Шадиман первый начинал разговор, и хотя разговор о торговле и амкарских нуждах походил на эхо, но бывал ровным и красивым. Сегодня же, не скрывая скуки, везир упорно молчал.
Пауза длилась слишком долго, и, кипя злобой, Андукапар сдавленно объявил, что царь, оказывая милость, соблаговолил спросить: в чем нуждаются его подданные, цвет билисских горожан?
Купцы и амкары ответили хором: «В торговле, в работе!»
Продолжая блаженно улыбаться, царь одобрительно качал головой. Покрываясь багровыми пятнами под зловещей усмешкой везира, Андукапар принялся доказывать, что купцы сами виноваты в застое. Надо рисковать, заботиться о безопасности торговых путей, о привлечении чужеземных караванов… Купцы уныло кланялись… Досталось и амкарам: разве не сами они должны находить работу? А они что делают? Каждый раз как молотками по меди колотят - пустыми жалобами оглушают царя…
По знаку гостеприимца, отвесив сперва царю, потом придворным почтительные поклоны, купцы и амкары в гробовом молчании покинули Метехи.
Лишь очутившись за мостом, они дали волю своему негодованию.
- Разве время в будни устраивать шутовство!
- А тебе не все равно когда? Покупатели подождут, их у тебя двое: твоя мать и жена…
- Хо-хо-хо!.. - задорно выкрикнул Гурген. - Если шутовство - почему без угощения?
- Эх, Моурави, Моурави! - горестно вздохнул Вардан.
- Напрасно, Петре, ваше амкарство подковы серебряные поднесло.
- Почему думаешь, напрасно? Может, Андукапар подкует своего царя и на нем поскачет в Исфахан.
- Нарочно в Метехи зовет, подарки царь любит.
- Пусть петух свой голос ему подарит!
- Правда, почему в будни людей беспокоит?
- А ты разве заказчика ждешь? Не твоя ли жена решила котел для пилава менять?
- Эх, Георгий, Георгий, почему шакалам нас отдал? - сокрушенно вздохнул Сиуш.
Обычно и часа не проходило, как о таком разговоре узнавал Шадиман, ибо чубукчи вслед «гостям» всегда посылал лазутчиков. Но сегодня не было охоты изучать мысли недовольных. Князь с нетерпением ждал гонца из Марабды. «Кажется, Непобедимый все же немного меня перетянул на свою сторону, - с усмешкой сказал себе Шадиман. - Если любопытные спросят: „Кого ты хочешь больше сейчас видеть - Зураба Эристави, Хосро-мирзу, Мухран-батони, может, царя?“, то отвечу: „Нет! нет! Больше хочу видеть своего кма из Марабды“. И зачем только чубукчи послал его в баню?..»
А началось еще со вчерашнего утра: едва чубукчи успел запить густым вином жареную фазанку, как прибежал дружинник и выкрикнул, что в главные ворота ворвался новый Сакум, убеждает стражу, что он гонец от Исмаил-хана. Вскочив, чубукчи ринулся во двор.
- Кто я такой? Ты что, чубукчи, лишнее выпил? Разве трудно догадаться? Гонец к князю Шадиману.
- В какой одежде, сатана, к князю прибыл?!
- У кма плохая одежда даже праздничная, все же надел, - только дно оврагов и колючие заросли не для куладжи, хотя бы и княжеской… На майдане слышал, гордый советник Сакум по шею золотом облепленный приполз, и все же князь удостоил…
- Сатана! Как смеешь сравнивать! Чей кма?
- Разве сразу не узнал по гордости? Светлого князя Шадимана кма.
- Что? Тогда как осмелился со мною дерзкий разговор вести? Папаху скинь, презренный!
- Где папаху заметил? Давно одна дыра осталась. Все же управляющий обрадовался, узнав о моем желании гонцом идти, даже коня хотел дать. Да я сам отказался: убереги бог, конь еще овраг животом расцарапает!..
- Говори, что передал тебе управляющий?
- Почему должен говорить, разве ты князь?
- К князю все равно не допущу. Сам передам…
- Не допустишь - твоя воля; тогда вернусь в Марабду, там чапару Исмаил-хана и скажу: «Чубукчи не допустил…»
- Ты что, пустая тыква, не знаешь, кто я такой?
- Почему не должен знать, если вся деревня Марабда за тебя молится, чтоб ты в рай попал…
- Если сейчас, болотный паук, не скажешь, велю в яму бросить…
- Гонца в яму? Где такое видел? Одному лишь князю приказал чапар потихоньку слова Исмаил-хана передать, а ты на дворе держишь, слуги рот в помощь ушам открыли…
- Пойдем в конюшню.
- Правда, конюшне все равно - кма пришел или чубукчи. Только напрасно коней на гостеприимство толкаешь, может, самим сена не хватает. Ты что, чубукчи лишнее выпил? Князю все скажу, тебе ничего. Не пустишь, обратно поползу. Старую циновку на майдане выпрошу - под живот стелить… одежды не осталось… Когда в раю будешь, каштаны пожелай.
Чубукчи передернулся: не хватает выставить князя на смех. Да разве князь не изрубит его, преданного чубукчи, узнав, что он не допустил к нему от Исмаил-хана редкостного гонца, который изловчился обмануть зорких собак-азнауров.
С нарастающей внутренней тревогой следил старик за умолкшим чубукчи: неужели те трое плохой совет дали?
- Не могу, старик, таким князю показать…
- Твое дело, чубукчи. Конечно, одежды на мне ни плохой, ни хорошей нет, потому запах от тела идет. Потом блохи закусали, и еще те, другие, что по телу бегают. Хотел на майдане хоть рубаху купить - только один шаури имею; а шарвари еле держатся, - разговор с князем длинный, могут не выдержать и упасть. А если всю одежду заново купить, - самая дешевая - семь марчили. А чувяки? А папаха? Что перед князем буду снимать? И еще, как на грязную голову надеть? Выходит, к цирюльнику надо, в баню тоже, иначе блох или тех, других, что еще хуже, в покоях князя оставлю. Выходит, меньше десяти с половиной марчили нельзя, уже приценился на майдане.
- Ты думаешь, я сумасшедший, давать тебе столько марчили? Бери, старый обманщик, три, и через час будь здесь.
- Меньше десяти не возьму. На полмарчили хотел покушать, пока князь не отпустит; теперь, думаю, ты сюда прикажешь хлеб вынести…
- Бери пять марчили, и чтобы через час тут был…
- И девять не возьму. Я тоже не сумасшедший - вместо вина лягушку глотать…
- Не возьмешь, паршивый кма, велю палками выгнать!
- Твоя воля… меньше десяти не возьму.
Старик чувствовал, как клокочет у него сердце: «Если пять предлагает, непременно десять даст. Те трое саакадзевцев клялись: если твердым буду - даст. „Такого гонца не прогоняют“, - так сказали. Тогда семь марчили за одежду, баню и цирюльнику заплачу, а на три куплю моей Кетеван миткалю на каба, платок, коши - восемь пасох в старом ходит, негде заплату положить… Пресвятая богородица, не дай уплыть десяти марчили!»
Уже несколько раз окликал его чубукчи, предлагая семь, потом восемь, потом девять марчили, но старик, отдавшись мечте, ничего не слышал. «Как обрадуется моя Кетеван! Может, еще останется на миткаль для рубашки?..»
- Ты что, уснул, речной сатана?! Бери десять марчили, и чтобы через час здесь был!
Старик жадно схватил монеты, тщательно пересчитал, оторвал от рукава кусок грубого холста и, завернув, сказал:
- Как могу через час, если два часа в бане просижу? И на майдане тоже не легко сразу по вкусу папаху найти. Такой случай тоже в сто лет раз бывает. Вовремя приду, батоно, - закончил старик под общий смех стражи.
И вот прошел день, наступил вечер, а старик все не шел. Хорошо, чубукчи догадался лишь к вечеру сказать князю о гонце, присовокупив, что сначала он, чубукчи, решил в баню его послать и одежду купить, а потом князю показать…
Только после утренней еды кма постучался в ворота. Они вмиг отворились, и два дежуривших дружинника, схватив старика, потащили к князю.
Хотя Шадиман, расспрашивая, и продержал его более часу, но старик повторил, что уже раньше сказал ополченцам, затем стал пространно рассказывать о Марабде, о скотине, виноградниках. Шадиман нетерпеливо перебил:
- Где остался чапар Исмаил-хана?
- В Марабде, светлый князь. Шесть дней будет меня ждать, потом улетит…
- Как улетит?!
- Иначе, светлый князь, не мог пробраться: саакадзевцы сквозь землю видят; верно, черт посланцу крылья одолжил.
- А по оврагам ты же пробрался?
- Если бы по оврагам полз, непременно уже висел бы на высохшем дубе.
- Значит, тебе тоже черт крылья одолжил?
- Зачем, светлый князь, я посередине дороги шел… Нарочно обманул чубукчи, что полз… одежду хотел выторговать. Почти голый пришел, грязный тоже, голодный тоже… Управляющий два шаури дал…
- Чтобы ты высох, старый волк! - вскипел чубукчи, стоявший у дверей. - Теперь хочешь уверить, что саакадзевские собаки тебя не заметили?
- Почему должны не заметить? Хоть и кма, все же немного больше комара.
- Заметили и пропустили? - Шадиман подозрительно оглядел старика.
- Ишака управляющий дал, - я сыну, что у тебя здесь, светлый князь, дружинником, еду вез: жена плачет - голодный наш парень, все, что на зиму спрятали, отдала… Потом про рай я им напомнил. Видят, смерти не боюсь, - пропустили, только обещали, если без новой одежды обратно пойду, вместе с ишаком повесят… а управляющий не такой щедрый, обещал, если ишак простудится, одного меня повесить… Потому я так крепко чубукчи просил…
- Значит, лишь в одном месте задержали? Выходит, дорога свободная?
- Чтобы всю жизнь по такой свободной дороге персы ходили… Я такое сказал ополченцам: «Вы отпустили, а через полагаджа опять про рай должен рассказывать? Если так, через три луны до Тбилиси не дойду». - «Не бойся, старик, - это старший говорит, - вези спокойно своему сыну еду. Мы знаем, как охранять, раз доверяем». Тут, светлый князь, самый молодой в рот три пальца засунул и так свистнул, что ишак чуть в овраг не скатился. Потом всю дорогу то соловей щелкал, то кукушка кричала, то лягушка квакала на весь лес, то шакал выл, то каджи смех бросал, но из засад никто не выбегал, - выходит, знак друг другу передавали.
- Смотри, кма, не думай, что меня можешь обмануть. Прямо говори, расспрашивали тебя, зачем в Тбилиси идешь, или сразу поверили, что сыну еду везешь?
- Как могут, светлый князь, сразу поверить, если я твой кма? Я осторожным был, светлый князь, сколько чапар Исмаил-хана и управляющий ни уговаривали, отказался самую важную весть к тебе везти - боялся, пыткой угостят саакадзезцы, не выдержу…
- Путаный козел! Как посмел не навьючиться самым важным?
- От них, светлый князь, отказался брать, а от себя притащил вьюк на себе. Сейчас развяжу: царь Теймураз с семьей в Тушети гостит.
Шадиман откинулся на мутаку. Чубукчи охнул и вытаращил глаза на старика. Князь долго молчал…
- Ты… крепко знаешь?
- Про царя, светлый князь? Как осмелился бы иначе знать? Ведь чапар хана с этим вьюком как ошпаренный петух прилетел. Сам побоялся дальше в Тбилиси лететь, - говорят, саакадзевцы стрелой на лету даже орлов сбивают, не только летучих мышей.
Шадиман досадливо покусывал губы: презренному кма следовало бы раскаленными щипцами язык пригладить, но, по древнему обычаю, жизнь гонца неприкосновенна. И он резко спросил:
- Почему же управляющий с такой важной вестью мсахури Махара не прислал?
- Мсахури, светлый князь, жизнью дорожат, зачем им рисковать? А кма что? Если рая избежать, думаем, - на том свете не намного хуже, чем здесь.
Хмурясь, Шадиман размышлял; «Следовало бы тебя, презренный кма, хоть плеткой исполосовать, чтобы не философствовал. Это, пожалуй, для гонца допустимо, да не время».
- Значит, обратно тоже посреди дороги поедешь?
- Непременно так, светлый князь, если позволишь на ишака сесть. Завтра на рассвете должен выехать, иначе посланец улетит в Телави. И если повелишь ответ повезти, не должен опоздать.
- А если опоздаешь, сам в Телави отправишься.
- Как можно, светлый князь, там у меня сына нет.
- Зато дочь замужем.
- Какая дочь? Совсем не имею.
- Ничего, для саакадзевцев будешь иметь.
- На такое дело лучше, чем мсахури, не найти.
- Оказалось, лучше, чем кма, не найти.
- Разве, светлый князь, в такой одежде к хану допустят? А если через слуг передать, на другой день царь Теймураз в два раза больше узнает.
- Значит, в одежде дело?
- Непременно в одежде. Если мсахурскую чоху купить - шарвари нужны, а если шарвари надену - как в чувяках останусь? А если цаги купить - папаху тоже сменить надо. А если все купить - как на ишаке в Телави въеду? Выходит, на коня должен сесть. В духан тоже даром не пускают… А потом… знает ли хан, что кма тоже кушает?
Шадиман невольно рассмеялся. Открыв нишу, он достал тугой кисет и бросил старику, который судорожно подхватил его и проворно спрятал за пазуху. Чубукчи рванулся вперед и, чуть не плача, вскрикнул:
- Светлый князь! В этом кисете два тумана и тридцать марчили!
- Пустое, мне Сакум, хотя он и не мой кма, дороже обошелся. Бери, кма, ишака тебе тоже дарю… Прикажи, чубукчи, прислужникам накормить его! Слышал - кма тоже едят…
Шадиман вновь рассмеялся, прошелся по комнате и мысленно попросил Саакадзе поздравить его. "Я сегодня, друг, новость узнал: оказывается, кма умеют не только кушать, но богатеть за счет князя. Поэтому решил избегать тебя, Георгий: ибо еще пять лет спора, и я начну советоваться о делах царства только с кма… Остановившись, Шадиман повелительно сказал:
- Завтра повезешь послание Исмаил-хану!
- Светлый князь, пусть святой Иоанн тебе столько золота пошлет, сколько в Марабде камней на горе! Раньше жизнью дорожил - как дятел кальяном, а теперь, когда по твоей доброте разбогател, тоже хочу живым немного повеселиться… На словах все скажи… Сюда ехал, тоже бумагу не взял, хотя и голым был, негде было искать, а теперь, увидят в чохе, наизнанку, как мешок с мукой, вывернут.
- В седельце зашьешь, не догадаются.
- Непременно, светлый князь, догадаются. Черт подскажет, любит с человеком немного повеселиться. Лучше в руке понесу, не так заметно.
- Весь путь в руке?
- Не беспокойся, светлый князь, не запачкаю, в лаваш заверну.
Усмешка тронула губы Шадимана: «Если будут уверять, что раз кма, то дурак, больше не поверю». И громко сказал:
- Смотри, когда выскочат из засады саакадзевцы и ты начнешь кушать лаваш, не прогрызи свиток.
- Не беспокойся, светлый князь: хоть и кма, все же по вкусу отличаю хлеб от послания. Ведь о хлебе всегда думаю.
- А о послании?
- О послании, светлый князь, когда о нем надо крепко забыть.
- Молодец!
К своему удивлению, Шадиман замечал, что ему весело. «Нет, такого гонца необходимо наградить… Но почему один я разоряюсь? Пусть и скупые волки раскроют ларцы. Ведь приятную весть привез гонец: невеста спешит к царю Симону. Спешит? Как черепаха к огню. Однако я не черепаха, а почему медлю обрадовать Хосро-мирзу радостной вестью?..»
Сидя за непривычно обильной едой, старик благословлял ополченцев. Это они научили не бояться ни князя, ни чубукчи. Раз гонец - значит неприкосновенен… «Один марчили сыну оставлю. О-о, как удивится Казар! Ишака и для Кетеван одежду в сарае у него спрятал… Мсахурскую чоху себе непременно куплю, цаги никогда не имел. Папаху из бараньей шкуры, как у мсахури Виршели, тоже куплю… Только напрасно князь думает - в Телави спешу. Не время рисковать. Посланец обещал десять дней ждать… нарочно князю сказал - шесть, чтоб поспешил отпустить… Я раньше приеду… управляющему скажу: князь очень доволен остался, длинной беседой удостоил. Про царя Теймураза тоже сказал, потому за смелость наградил… Больше половины скрою, иначе собачий глаз на мое богатство откроет… По ишаку тоже будет вздыхать. Пусть, а то очень жирный… Моей Кетеван еще праздничную кабу куплю, платок шелковый, миткалю на три рубашки. Дом починим, на ишаке на базар поеду… пусть мсахури завидуют! Первый раз в жизни кисет имею!» И, подняв чашу с вином, пожелал мысленно Георгию Саакадзе еще сто лет держать засады на всех дорогах Верхней, Средней и Нижней Картли.

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ

Венецианское зеркало казалось Гульшари мутным, красные розы - серыми, словно засыпанными придорожной пылью, и любимое платье из гилянского шелка сдавливало грудь, как панцирь. Подходила ли Гульшари к овальному окну, или останавливала свой взгляд на мраморной площадке, ее начинала пробирать какая-то противная нервная дрожь. Гульшари все мерещилась племянница шаха Аббаса: вот она поднимается по лестнице, шурша широким синим подолом, затканным пепельными цветами, вот она царственно шествует между кипарисами, пленительно звеня жемчужными подвесками. И Гульшари, сжав губы, чуть не стонала, вся во власти нарастающей тревоги.
И точно в насмешку, Шадиман настоял на подарке гонцу. Такого вестника избить следует, а не одаривать. Правда, она швырнула презренному заржавленную шашку Андукапара, вылинявшую нитку кораллов для его пахучей жены и два марчили на вино, ибо Симон милостиво подарил притащившему радость серебряный кубок, а заодно и почти новую бурку. Но о чем печалиться, когда милость шаха свела Симона с последнего ума? Он даже осмелился оборвать Андукапара на полуслове за совет носить в будни лиловое одеяние, а в праздник бирюзовое. «Я сам знаю, что подходит моему царственному лицу! - и, гневно стукнув скипетром о нарды, Симон добавил: - Повелеваю не надоедать мне пустыми советами!» Пустыми! Сам он пустой котел! Думает, цвет, избранный Луарсабом, придаст ему и ум неповторимого царя… А может, придвинуть к пустому котлу пустоголовую куклу Магдану в блеске фамильных драгоценностей? Но вдруг нечаянно раскалится котел в короне? Тогда жена пускай под чадрой стынет. Хосро стремится осчастливить Зураба дочерью Шадимана. Что ж, еще лучше, за честь должен считать арагвский медведь, жена из царского котла лакомиться будет. Когда царь Луарсаб оказывал Гульшари внимание, княгини от зависти лопались, как перезрелые гранаты.
Гульшари отшвырнула ангорского кота и стукнула яблоком по нардам: «Я, дочь царя Баграта, никому не разрешу первенствовать надо мною!»
Зураб неожиданно озадачил Шадимана, и даже Хосро, благородным поступком. Он не воспользовался намерением Шадимана послать Магдану заложницей в Ананури. Со скоростным гонцом ответил, что преклоняет колено перед красотой прекрасной княжны и никогда не решится причинить ей и самую незначительную неприятность. «Кто мечтает насладиться душистым плодом, не должен опрометчиво подрывать корни деревца…» Предложение Хосро и Шадимана пришлось по сердцу Зурабу. Он обещал все обдумать и не замедлить с присылкой второго гонца. С того дня… нет, раньше… лишь только получили весть о прибытии невесты Симона, везир и мирза, как два гуся, беспрестанно стукаются носами - боятся, Андукапар услышит их шепот… «Думаю, и кма из Марабды не исключительно одну радость Симону притащил. Не из сочувствия же ко мне помрачнели гуси! О чем же совещаются почти неразлучные сейчас хитрецы? Конечно, не об одном войске Зураба Эристави!»

Что предпринять? Об этом втихомолку совещались ежедневно Иса-хан, Хосро-мирза и Шадиман. Больше всего беспокоила недостаточность персидского войска в Картли, из Кахети же стало невозможно вытребовать подкрепление. А вдруг Теймураз, совместно с тушинами, спустится через Хевсурети прямо в Картли? Если уже сговорился с Зурабом, то никакой заслон, оставленный Хосро-мирзою, не поможет, ибо, как уже сказано, арагвское войско неустрашимо. Зураб может воспользоваться подходящим случаем и за воинскую помощь выторговать у Теймураза горскую корону. Тогда рухнет последняя надежда на помощь Зураба. И потом, всем известно ехидство «черного княжества»… а «белого»? И так к царю Симону на помощь не спешат, а узнав, где Теймураз, не поспешат ли броситься к нему с выражением покорности? А Саакадзе?
Тут Иса-хан высказал свое недоумение: за кого сражается Непобедимый? За Теймураза? Не похоже. За Луарсаба? Не любит толочь воду в ступе. Тогда какому царю, рискуя всем, отвоевывает Картли? Шадиман уверял - о себе печалится Непобедимый.
Но Саакадзе уже отверг один раз корону. Неужели для того, чтобы принять теперь ее обломки?
Атмосфера в Метехи сгустилась до мрака.
«Надо уходить, - тревожился Хосро, - но как? Саакадзевцы посередине дороги только двух ишаков пропустили, вероятно нам в насмешку, - ибо стоит лишь выйти из Ганджинских ворот, как начинается понятное одному шайтану. Сарбазов обсыпают огненными стрелами, из лесов выскакивают не дружинники, с которыми легко справиться, а бешеные собаки, разъяренные буйволы и, шипя, перерезывают дорогу огромные змеи. Откуда взяли столько?! Говорят, всю Муганскую степь в железные клетки загнал. У князя Шадимана научился…»
Выслушав сетования мирзы, Иса-хан, смеясь, уверял: жена шайтана еще одно подсказала любимому Моурав-хану: не успеют сарбазы пройти и ста шагов возле леса, как с верхушки деревьев на их головы тучами падают скорпионы. Сколько сарбазов к аллаху отправилось!.. Пусть святой Хуссейн удостоит и хана Иса советом, что делать дальше?

Шли дни. Любимое кресло Шадимана было заново обито персидской парчой. Князь никак не мог отделаться от брезгливого чувства, что советник Сакум все же восседал в этом кресле. И вот амкар уже в третий раз обтягивал сиденье, подбирая узор атласа. Цветы не понравились князю, они напоминали пятна на изодранной одежде Сакума. А когда амкар обил кресло синим атласом, по которому беззаботно порхали фазаночки, Шадиман совсем рассердился, принимая это за намек на то, что он, князь, профазанил Лоре. И лишь когда амкар додумался принести кусок зеленого атласа с узором из лимонов, Шадиман со вздохом облегчения опустился в обновленное кресло и тут почувствовал, что Теймураз перестает быть страшным. «Как бы царь Кахети ни спешил натянуть корону на свою набитую шаири голову, тушины не пойдут на опасный риск. Прежде всего на сбор тушинского войска уйдет немало времени, а затем Теймураз сочтет нужным затеять переписку с князьями, - жаль, если только с кахетинскими, ибо на переписку с картлийскими, не уступающими в упрямстве старому Липариту, пришлось бы накинуть по меньшей мере еще два месяца, - черные удавы в рясах ползут куда угодно, но очень медленно. На всякий случай необходимо держать картлийское княжество в неведении о местопребывании Теймураза…»
Этими мыслями поделился Шадиман с Хосро-мирзою и Иса-ханом.
Словно найдя выход, Иса-хан предложил немедля разослать повсюду опытных лазутчиков, и, как только Непобедимый, оставив Самцхе, появится в Картли, стремительно ринуться на его поимку. Именно сейчас время, убеждал хан, пока до княжеств не дошел слух о возвращении Теймураза, закрепить удачу, обретенную в Ксани.
Загадочно покрутив усы, Хосро ехидно ответил, что еще две такие удачи, ниспосланные сатаной, и он, Хосро, с Иса-ханом сможет предстать перед алмазными очами шах-ин-шаха, которые в подобных случаях становятся рубиновыми. Кстати, Хосро предстанет лишь с Гассаном, а Иса в сопровождении собственного сына.
Больше хан не настаивал. И снова стали мучительно думать о выходе из создавшегося положения…
И как-то утром, пользуясь сведениями лазутчиков о том, что Саакадзе еще в Самцхе, триумвират отправил в замки высшего княжества юзбаши, каждого с сотней сарбазов, якобы в помощь защитникам замков, а на самом деле - со скрытым приказом юзбаши не выпускать из замков, особенно с дружинами, князей, дабы не допустить их выступить на соединение с Теймуразом. Пусть юзбаши устрашат их якобы полученными в Метехи сведениями о намерении Саакадзе врасплох напасть на замки владетелей, изменивших ему. А если кто не устрашится и выступит из замка, немедля известить Метехи.
Скрепя сердце Хосро выделил из своего поредевшего войска еще тысячу и послал на укрепление засад у хевсурских троп. Тут Иса-хан вспомнил, что уступил Исмаилу больше половины своего войска, и возмутился: почему нигде не сказано, ради чего столько безголовых ханов наполняют землю? Неужели царь Теймураз страшнее Непобедимого? Аали свидетель - нет! Теймураз хоть и скорпион, но укрылся в расселине гор, а Непобедимый горстями сыплет скорпионов на наши головы. Но еще опаснее покинуть Гурджистан, не превратив Непобедимого в побежденного.
Согласившись во всем с Шадиманом, мирза убеждал, что Исмаил не посмеет отказаться отправить половину войска способом, предложенным князем Шадиманом.
Наверно, прыткий марабдинец уже доставил послание надоедливому Исмаил-хану.
- Да не будет сказано, что я забыл укрепить Хертвиси, или Аспиндза, или другие крепости беспокойного Гурджистана. Но мудрость подсказывает: бездействие рождает скуку, а скука - равнодушие.
Иса-хан вполне был согласен с Хосро и, махнув рукой на Метехи, к неудовольствию не только сарбазов, но и юзбаши, снова принялся выталкивать их то из южных, то из восточных ворот, чутьем угадывая, что этим причиняет немало беспокойства Георгию Саакадзе. Пусть хоть сто шайтанов вытряхивают из своих шарвари скорпионов, кипятился хан, он, Иса, не уйдет из Гурджистана, не распластав шкуру «барса» посреди Картли.
Именно на этом решении и застали его юзбаши, прискакавшие с несколькими сарбазами. Персидские твердыни в Месхети пали! Непобедимый изрубил почти две тысячи сарбазов. Словно самум, налетел Саакадзе на крепости, и мольба о пощаде больше трогала камень, чем хищников. Шайтан помогает большому гурджи! Надо пасть к стопам шах-ин-шаха и упросить его во имя аллаха снять с проклятого звание Непобедимый; ибо, пока он владеет дарованным «львом Ирана» званием, ни стрела, ни меч, ни огонь не причиняют ему вреда. Сарбазы ропщут: «Напрасно ханы обрекают правоверных на верную смерть!..»
Глубокое раздумье охватило Иса-хана: «Клянусь бородой Мохаммета, Хосро-мирза прав! Он ни одного сарбаза не одолжил мне, и у него уцелело больше войска. Я же, подгоняемый царем лягушек, расточаю достояние грозного в своем гневе шаха Аббаса».
Именно на этих мыслях застал его гонец Шадимана.
«Хотел бы я предвидеть, каким изысканным свистом удостоит мой слух „змей из змеев“?» - думал Иса-хан, облачаясь в новый халат.
А Шадиман и Хосро не переставали ломать голову, изыскивая способ, как привлечь князей, запертых юзбаши в замках, на помощь не Теймуразу, а Симону…
И вдруг чапар! Нет, это не сон! Чапар от владетеля Арагвского княжества Зураба Эристави!
Пробежав глазами напыщенное вступление, полное притворного волнения об алмазном здоровье царя царей Симона, притворной заботы о звездном сиянии вокруг знамени Шадимана Барата и притворной надежды как можно скорее видеть царевича Хосро на подобающем ему месте, Шадиман огласил сущность послания.

"Предложение твое, глубокочтимый князь Шадиман, а также благосклонное послание царевича из царевичей, Хосро-мирзы, взбудоражили мои мысли: что дальше? И вот мною все тщательно обдумано. Вы угадали, мою боевую жизнь я посвятил мечте о подчинении себе горцев. Иначе чем объяснить, что я много лет способствовал успеху Георгия Саакадзе? Как приманку, он неустанно обещал мне помощь в этом справедливом деле. Обещал, оттягивал… и когда, потеряв терпение, я разоблачил обман, то покинул неблагодарного. Зовется ли это изменой? Нет, ибо клялись мы обоюдно… Я выполнял все его желания, он - ни одного. Я тащился за его конем, за его славой - и что получил я взамен? Сейчас мы враги, и я сумею доказать дикому «барсу», что, как и в дружбе, во вражде я силен своим мечом… Не хочу скрывать: опыт учит осторожности. Первое мое слово о прекрасной, как утреннее солнце, княжне Магдане, которую неустанно вспоминаю и восхищаюсь. Если искренне твое желание отдать мне в жены бесценную княжну, я согласен на все, ибо с того дня, как я ее увидел, нет покоя в моем сердце. Она, словно недосягаемая звезда, манит меня райским блаженством. По домогательству Саакадзе я сочетался браком с царевной Дареджан, не любимой мною. Все знают, что Саакадзе без моего ведома ездил к Теймуразу в Кахети и ради своих выгод добился - к слову сказать, очень легко - согласия Теймураза. Думаю, церковь так же легко расторгнет навязанный брак, ибо что дало мне вынужденное родство с царем Кахети? Двойное удовольствие - следовать не только за конем Саакадзе, но и за конем Теймураза.
Царь Теймураз еще крепче Саакадзе в своей дружбе с горцами, ибо из горных источников он черпает воинскую силу, монеты и скот для своих скотов… Внутренне я не сдавался, ждал случая, искал друзей для осуществления моих чаяний… Скажу прямо: без господства над горцами мое княжество, примыкающее к горным хребтам, не являет собою должного величия… И нет у меня уверенности, что я оправдал доверие моего отца, доблестного Нугзара, повелевшего мне возвеличить знамя князей Эристави Арагвских.
Теперь посуди, мой Шадиман, не подобно ли молнии, осветившей беспросветный мрак, явилось обещание могущественных витязей? Лишь царевич Хосро-мирза и князь Шадиман смогут воплотить мои многолетние желания в действительность… Правда и то, что ты, Шадиман, не впервые сулишь мне помощь, но в те времена ты был лишь гордый затворник Марабды, а сейчас ты всесильный везир царя Картли, ставленника шах-ин-шаха, да живет он вечно!..
Сейчас дозволь мне посвятить тебя в мой замысел: уничтожить Саакадзе и ускорить мое воцарение. Раньше остального необходимо продолжать держать запертыми горы, ибо не успею я с моим войском покинуть Ананури, как преданные Саакадзе хевсуры, словно мутный поток, хлынут к «барсу». И да будет известно тебе, князь, с такой грозной силой «барс» не только Картли, но и Кахети сделает своим царством. И все усилия шах-ин-шаха могут окончиться для нас всех второй Марткобской битвой. Также не следует забывать Ксанских Эристави, которых я держу в постоянной тревоге, сосредоточив на виду у них свои дружины. Иначе давно бы ринулись на помощь Саакадзе. И еще: мои пятьсот арагвинцев сторожат вершины Самухрано. Не потому ли и эти друзья «барса» сидят притаившись, опасаясь моего нападения? Теперь посуди, как могу прибыть в Тбилиси со всем моим войском? После всестороннего обдумывания с начальниками арагвинских дружин решил: на смену моим арагвинцам, охраняющим входы в горы, должны с богом прийти пятьсот всадников Квели Церетели, пятьсот - Джавахишвили, пятьсот - Цицишвили и пятьсот - Магаладзе. Между ними я расположу своих пятьсот дружинников, и тогда спокойно, без ущерба, могу прибыть в Тбилиси с двумя тысячами, из них триста телохранителей предоставлю светлому царю Симону, ибо оберегать царя мы обязаны, как свои глаза, - в ставленнике «льва Ирана» наше благополучие… Ответное послание доверьте арагвинцу, который словесно доскажет мои мысли. Если согласны, прибуду немедля. Не сомневаюсь, мой переход к царю Картли заставит многих владетелей спешно подковать коней. Об этом готовлю я большой разговор с тобой, мой Шадиман, и, если позволит, с царевичем Хосро, будущим царем Кахети…
Руку приложил беспощадный к врагам и смиренник
с друзьями, владетель княжества Арагвского
Зураб Эристави".

Печать - орел, парящий над вершиной, - заключала свиток. И сама вощеная бумага сине-розовым отливом напоминала о раннем утре в Ананурском ущелье. Но что таил в себе наступающий там день? Мягкую теплынь или ослепляющую вспышку молнии близящейся грозы?
Послание арагвского владетеля поразило Хосро и Шадимана: знает ли Зураб о прибытии царя Теймураза в Тушети? А если знает, то, выходит, перестал ему верить! Ведь Дареджан осталась не с ним, Зурабом, а последовала за отцом в Имерети. И, очевидно, семейный раздор, - что как нельзя кстати, - озлобил Зураба. Оставалось поблагодарить судьбу, ибо лишь меч Зураба указывал сейчас на единственный выход из картлийского лабиринта. Поэтому Шадиман и Хосро так радостно приветствовали весело входившего Иса-хана. Еще бы, пока беспокойный Иса попусту тратил время и сарбазов на завоевание мешка лобио, они вдвоем завоевали Зураба Эристави!
Внимательно, дважды прочел Иса-хан послание, уже переведенное для него на персидский язык.
- Этот шакал надеется нас обмануть: разве не известно всем, что дикий «барс» отнял у законного наследника Арагвское княжество и преподнес своему любимому ученику?.. И еще смешит меня уверение, будто Саакадзе насильно женил его на дочери царя Теймураза.
- Нам выгодно, справедливый Иса-хан, притвориться близорукими, тем более что дочь царя Теймураза не слишком большой благосклонностью одаривала навязанного ей мужа. Лазутчицы доносили, что Дареджан чаще спала на тахте матери, чем на ложе мужа.
Желание Зураба прибыть в такое тревожное время исключало подозрение в неискренности его действий. Шадиман ликовал: две тысячи арагвинцев! Ведь они равны пяти тысячам сарбазов, ибо не побегут от Саакадзе, который сам неосмотрительно вселил в них храбрость.
- Ты прав, Хосро-мирза, лучше притвориться… Но не обогатишь ли мой слух решением, которое, наверное, по своей мудрости вы уже приняли?
- Если твоя забота о войске шакала, то решили выпустить его на диких «барсов». Полагаем, до них дошло о Теймуразе; возможно, потому они сейчас и притаились в Самцхе-Саатабаго.
- Сам аллах подсказал тебе, царственный Хосро-мирза, вспомнить о хищниках. Как раз сейчас они облизывают когти, ибо хорошо попировали, проглотив в сыром виде Месхети.
- Как так Месхети? - вскрикнул побледневший Хосро.
- Да будет мне свидетелем улыбчивый див, Месхети обглодана до последней верблюжьей лапы.
Некоторое время Иса-хан с наслаждением созерцал потрясенные лица советников царя Симона, потом вдруг спросил: вернулись ли отцы церкови всемилостивого Христа? Выслушав вялый рассказ тбилисского митрополита Дионисия, хан медленно протянул:
- Бисмиллах! Эти плуты в священных одеждах донесли Саакадзе о нашем бездействии, ибо не успели они отъехать и четверти агаджа, как «барсы» накинулись на Месхети.
Напрасно Шадиман пытался защитить старца Дионисия, который немало пролил слез в Мцхетском храме из-за своего бессилия прекратить кровопролитие. Иса-хан настойчиво требовал сурового наказания лазутчиков в черных рясах. Хосро-мирза молчал. Тогда Шадиман осторожно заявил, что такое решение должен утвердить царь…
Выяснилось, что Иса-хан иначе и не думал, но когда Шадиман обещал не позже как через час доложить царю о мнении посланника шах-ин-шаха, Иса-хан спокойно возразил:
- Разве ты не главный везир? И осмелюсь ли я затруднять тебя подобным делом? Прикажи своему чубукчи пригласить сюда князя Андукапара, и пусть вслед позовет гонца Зураба Эристави.
Не успел обрадованный приглашением Андукапар войти в покои Шадимана, где постоянно шептались царевич и везир, как Иса-хан оглушил его вопросом: какого он мнения о митрополите Дионисии, который домогался, чтобы царь разрешил ему укротить разъяренного «барса»?
- Думаю, высокочтимый хан, по дороге в логово хищников игумен монастыря Кватахеви Трифилий повернул мысли старца в сторону, враждебную Ирану.
- Твой аллах не пожалел для тебя догадливости. О князь, не сочтешь ли ты удобным просить царя выслушать находящихся здесь не позднее, чем сейчас…
Тут чубукчи по тайному знаку Шадимана торопливо ввел гонца, и все, кроме исчезнувшего Андукапара, принялись расспрашивать его.
Оказывается, предвидя благоприятный ответ царя Симона и его мудрых советников, князь Зураб все предусмотрел. За арагвским войском двинутся караваны с едой и вином. Уже проверены горные тропы, уже расставлена стража, вооруженная огненными стрелами, изготовленными еще в Носте и розданными арагвинцам. Тайна выделки этих стрел известна одним «барсам» и верным Саакадзе амкарам… Вот почему, если бы даже Саакадзе проведал о намерении Зураба Эристави, никогда бы с малыми силами не рискнул он преследовать арагвинцев.
Внимательно выслушав, Хосро-мирза сказал, что не позже завтрашнего утра гонец получит ответное послание для князя Зураба и тотчас отправится в путь.
Несмотря на тонкие ухищрения, Шадиману не удалось отложить опасное по своим последствиям совещание у царя. И торжествующий Андукапар, возвратившись слишком поспешно, объявил, что царь Симон ждет высокомудрых советников.
Шадиман не сомневался: Андукапар опередил его и без труда склонил Симона на сторону Иса-хана, который, вместо того чтобы предаться радости по случаю скорого приезда Зураба, замышляет против церкви… «Неужели не понимает, что на острие сидим?» - так размышлял Шадиман, направляясь со всеми в покои царя…
Прошел час, а Симон продолжал тянуть:
- …Довольно мы проявляли благосклонность к церкови! Наше терпение истощилось… Где обещание возложить на меня корону в Мцхетском соборе? Где признание мохамметанской мечети как храма картлийского царя?
- О блестящий мудростью царь царей! О изрекающий, как пророк, стрелоподобные мысли! О…
«Нет, не только старца собирается извести хан!» - охваченный тревогой, думал Шадиман. Но сколько ни вглядывался, ничего не мог прочесть на равнодушном лице Хосро-мирзы. А Иса-хан продолжал расточать похвалы довольному своей речью царю.
- О аллах, подскажи твоему верному слуге, кто виноват, что до этого часа мцхетский храм не открыт для царя царей Симона Второго, ставленника грозного «льва Ирана»?!
- Ты, многочтимый Иса-хан, спрашиваешь - кто? - весь подался вперед Андукапар, изогнув брови. - Первый виновник - католикос!
- Так почему царь не сменит одряхлевшего умом и годами главу церкови?
- Потому, всевидящий хан, что католикоса может сменить только бог… Царь церкови, как и царь царства, венчается до конца своих дней…
- До конца?! А царь Луарсаб?! А царь Теймураз?! И еще множество царей Гурджистана я назову тебе, о князь Шадиман, которых без ведома вашего аллаха сбрасывали с трона!..
- Учти, поспешный Иса-хан, что сбрасывали хоть и без ведома аллаха, но по велению шах-ин-шаха.

Предыдущая страница 30 Следующая страница


31 Анна Антоновская

- Всемилостивое «солнце Ирана» одобрит повеление царя Симона.
- Твоими устами говорит истина, хан из ханов! - вскрикнул Андукапар. - Разумно избавиться от непокорного католикоса, а затем и от всей черной своры, приверженцев Теймураза и Саакадзе! Назначить преданного нам шиомгвимского…
- Не успеешь, князь! - насмешливо проговорил Шадиман. - Ты, вероятно, забыл о том, что у католикоса многотысячное черное войско под копьем, и о том забыл, что вся Картли восстанет против такого кощунства.
- О аллах, почему нигде не сказано, как поступать б недогадливыми? Подымется Картли? А разве шах-ин-шах не пожелал сказать мне и Хосро-мирзе: «Кто подымется, того навсегда уложите!»
- Да исполните?! Воля грозного «льва Ирана», только над кем тогда будет царствовать Симон Второй!
- Клянусь бородой Мохаммета, сегодня князь Шадиман прикрылся щитом непонимания! Царствовать будет ставленник шах-ин-шаха над теми, кто останется стоять, и еще над персиянами, которыми в своей мудрости «лев Ирана» решил заселить Гурджистан.
- И ты, хан, рассчитываешь это легко выполнить?
- Довольно противоречить! - вдруг взвизгнул Симон. - Мы пожелали согласиться во всем с Иса-ханом и повелеть князю Андукапару объявить решение наше католикосу!
- Советую, царь, - нарушил молчание Хосро, - немедля напасть на жилище католикоса, ибо через час будет поздно.
- Что ты хочешь сказать, мирза? - Андукапар воинственно выпрямился. - Царь Симон Второй ничем не устрашится!
- Не более того, о чем думаю… Не успеет дойти до палаты католикоса решение царя, как Георгий Саакадзе будет призван защищать святого отца. И только глупому ягненку не понятно, что в руках Великого Моурави один церковный дружинник больше весит, чем в руках, скажем… князя Андукапара - двести… Да не скроется от царя истина: Саакадзе не перестает рычать, требуя от высшего духовенства войско, и клянется успокоить сарбазов всех тысяч. - Скользнув взором по оробевшему царю, Хосро продолжал: - А такие красивые головы, как, скажем, моя, князей Андукапара, Шадимана, хана Иса, будут красоваться на воротах Тбилиси. Еще хорошо, если сразу отрубят… Потом «барс» прыгнет в Кахети и там повторит кровавую джигитовку… Потом с помощью тушин и других горцев, которых приведет Теймураз, поскачет на Ганджу, Ленкорань, дабы отодвинуть рубежи Гурджистана, и под радостный колокольный звон бросит тень своего меча «от Никопсы до Дербента».

Воцарилось тягостное молчание. Лицо Симона стало таким белым, словно его облили кислым молоком. Иса-хан наконец понял опасность, но не знал, как выйти из неловкого положения, и постарался как можно беззаботнее крикнуть:
- Бисмиллах, Хосро-мирза, ты слишком осторожен!
- Может быть - да, может - нет… Но не советую тебе, веселый хан, устраивать церковный байрам без повеления шах-ин-шаха, ибо мудрый «лев Ирана» не любит слишком своевольных решений, особенно когда они вредят Ирану.
Уже не в первый раз замечал Шадиман, что царевич Хосро умно и с большой предусмотрительностью оберегает Грузию. "Неужели скоро царствовать собирается? Не удивляюсь, но где?! В Картли - Симон. Значит, в Кахети? Тогда почему в Картли щадит влиятельных князей, явных приверженцев Саакадзе? Почему оберегает Тбилиси? Неужели Симона намеревается сбросить? Но тогда почему сейчас смело выступает против царя, а не потворствует его желанию, осуществление которого погубило бы Симона скорее чем в одну неделю. Не выгоднее ли было царевичу сговориться с Саакадзе? Ведь не кто иной, как «барс», хотел возвести Хосро на престол Луарсаба…
Молчание длилось слишком долго. Шадиман понял: для самолюбия сильного Иса-хана необходимо найти благовидный выход:
- Поистине Хосро-мирза представил нам «мрак из мраков». Но может ли царь оставить безнаказанно…
- Да, да, мы повелеваем оставить все, как было! - поспешно произнес до ужаса перепуганный Симон.
- …оставить безнаказанно старца Дионисия, - невозмутимо продолжал Шадиман, - особенно настоятеля Трифилия… Давно шах-ин-шах подозревает этого ехидного, как гиена, «черного князя» в преданности Георгию Саакадзе. Недаром он в Марткобской битве, невзирая на сан, дрался, как бешеный. Сейчас как раз подходящий случай, - ибо Хосро-мирза прав - не стоит сейчас дразнить церковь, - выполнить повеление «льва Ирана» и если не укоротить на голову, то бросить в башню для опасных преступников, где сострадательный святой Евстафий пошлет мученику скорую смерть.
- О князь из князей, твоя мудрость да послужит многим примером! - восхитился Иса-хан. - Но почему не заставить католикоса воскликнуть: пора венчать царя в Мцхета?!
Шадиман вкрадчиво предложил царю немедля подписать указ о заточении Дионисия и Трифилия. Симон уставился на Андукапара, бесшумно пятившегося к дверям, и вдруг, вскочив с трона, ринулся было за князем, но, перехватив строгий взгляд Шадимана, беспомощно опустился на трон. Никакие увещания Иса-хана и Шадимана подписать указ не помогли. Тем более, что Хосро больше не вмешивался в беседу, а Андукапар ухитрился исчезнуть, как дым.
- Нет, способствовать Непобедимому в захвате трона не желаю! - кипятился Андукапар, сбегая по лестнице. - Пусть без меня действует «змеиный» Шадиман…
Но Шадиман тоже нашел причину удалиться: должен готовиться к встрече Зураба. И он незаметно отступил от опасного дела.
Тогда Иса-хан, не испугавшись одиночества, в слащавом послании пригласил преподобных Дионисия и Трифилия в крепость, якобы для разговора о нуждах тбилисских храмов.
Но явился к нему только Дионисий. А Трифилий, с молчаливого согласия католикоса, ночью скрылся. Доскакав до Кватахеви, он стал превращать монастырь в неприступную крепость…
Не успел архиепископ Дионисий появиться в крепости, как тотчас был заключен в мрачную Таборскую башню как изменник царя Симона и ослушник шах-ин-шаха. Недолго томился в заключении потрясенный старец и вскоре умер.
Ухватившись за печальный предлог, католикос сурово заявил Шадиману: пока священнослужители и паства не успокоятся, он не решится открыть двери мцхетского храма для царя Симона, не сумевшего предотвратить утрату, горестную для иверской церкови.
Шадиман убедился: Хосро-мирза прав, католикос рассчитывает на помощь Георгия Саакадзе.

Почуяв грозящую настоятелю Трифилию опасность, Бежан Саакадзе неожиданно стал проявлять воинские наклонности. Он распоряжался в монастыре, подобно полководцу, то приказывая возводить стены, то зорко следя, как наполняют водой глубокий ров, то проверяя оружие, вынесенное для чистки из сараев. Он сам руководил учением монастырских дружинников, сам приказывал сыпать в мешки соль, песок, щебень и следил, как боевой запас втаскивается монахами на площадки сторожевых башен.
«Да, - думал Бежан, - отец прав: врагов не крестом следует гнать, а мечом!»

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ

Близился день приезда Зураба. Ждали его по-разному…
В оружейную башню Метехи ворвался Андукапар. Не скрывая раздражения, он отбросил арабский панцирь с начертанной золотом мудростью: «Никакие меры предосторожности не остановят предопределения аллаха», отшвырнул ногой турецкий панцирь с поучением: «Слава в повиновении, и богатство в воздержании», и надел под белую чоху персидский панцирь с изречением: «Кто будет владеть этим панцирем, да сделается защитою царства».
Раздражение усиливалось и потому, что он не мог допытаться, о чем беспрерывно шепчутся за закрытыми дверями хитрецы, и потому, что, оставаясь в неведении о пребывании Теймураза в Тушети, не мог понять, почему так радуется мирза приезду шакала. А тут еще его втянули в общую суматоху; по настоянию Шадимана пришлось ему, Андукапару, выделить из конного царского отряда для почетной встречи Зураба тридцать телохранителей, облачить их в торжественные доспехи, а для коней выдать бархатные, расшитые золотыми нитками чепраки фамильных цветов арагвских владетелей.
- Можно подумать, царя Имерети ждут! - негодовал Андукапар. - Признательный шакал оказался не очень щедрым на дружинников!
- Не большое бедствие, что мало войска ведет за собой, - досадливо отмахивалась Гульшари: - Разгромит Ксанских Эристави, сразу обогатится конницей.
Подсчет войск Андукапаром не волновал сейчас Гульшари. Она вся была поглощена мыслью, как обеспечить свое первенство в Метехи. Не потому ли она принялась так фантастически описывать царю прелести Магданы, а перед Магданой восхвалять благородного владетеля Арагви? Да, поскорей бы ослепить царя княгиней Эристави, тогда персиянка не очень большую власть получит над своим мужем…
Ужас обуял Магдану: стать женой ненавистного князя, врага «барсов»! «Но при чем тут „барсы“? Они от нее отказались… Но почему? Устрашились отца? Нет, они не из пугливых! Но тогда ради какой цели так спокойно бросили ее в Метехи? О-о, где любовь?! Где дружба?! Лишь превратная судьба, как тень, волочилась за ней. Но, наперекор даже судьбе, она отвергнет Зураба вместе с башнями Ананури и скалами Арагви».
С этого дня Магдана более тщательно стала осматривать подарки игуменьи Нино: проверяла, не вытекло ли вино из плоского дорожного кувшинчика, вынимала из ножен кинжальчик: не заржавел ли?
Томительно текли дни, сменяясь тревожными ночами. Только один полдень выдался веселым, когда гурийский князь, сердито топорща усы, выслушал любезный ответ Шадимана: не долее как через год он известит князя, уважено ли его домогательство и может ли он рассчитывать на руку Магданы.
Взбешенный гуриец, забыв поблагодарить царя за гостеприимство, вскочил без стремян на коня и ускакал. Смущенные родные гурийца, несмотря на притворные просьбы Гульшари и Шадимана, быстро покончили со сборами и покинули Метехи, уже довольные тем, что Шадиман вернул им все дары, так легкомысленно преподнесенные будущей родственнице.

С утра, громче, чем в обычные дни, зазвонили церковные колокола, а муэдзины с минаретов, надрываясь, призывали правоверных на молитву.
Весело переговаривались амкары и купцы, теснясь на площади майдана. Сегодня опять идти на шутовство в Метехи, нести дары, обливаясь потом. Неужели хотя бы ради такого приятного для подданных события, как непрошеное рождение Симона Второго, угощения не дадут?
- Дадут пустой мешок от орехов, - смеялся Гурген.
В Метехи действительно собирались угощать, и даже ночной пир царю было угодно назначить, но не для амкаров и купцов, а для прибывших по приглашению Иса-хана и Хосро-мирзы влиятельных князей, которых неотступно сопровождали от их замков юзбаши с вооруженными сарбазами.
Князья не веселились, подобно амкарам и купцам, их томило беспокойство: вдруг, воспользовавшись их отсутствием, Саакадзе вздумает осчастливить их владения азнаурским налетом? Не поехать было невозможно, ибо мирза и хан не преминули бы в свою очередь осчастливить их владения и дополнительно прислать на кормежку еще по сто сарбазов.
Прибыв в Метехи, Липарит на другой же день, сославшись на недомогание, просил царя заранее принять поздравление с днем ангела, преподнес саблю, в ножны которой было вправлено зеркало, окаймленное бирюзой и алмазами, присовокупил пожелание царю долгие годы украшать трон Багратидов и поспешно покинул Тбилиси. Старый князь окончательно убедился: пусть хоть десять шахов поддерживают Симона, ни блеска, ни воинских побед нельзя ждать от этого «блаженного тюрбана». А рисковать княжеским войском, которого так настойчиво требует Шадиман, и бесполезно и опасно…
Так и оценил Шадиман торопливый отъезд влиятельного Липарита. «Но почему князья перестали верить мне, Шадиману? Неужели устарел? Или не так действую? Сами во всем виноваты, не хотят помочь, а втихомолку злословят: „Не могут ханы победить Саакадзе - и нас тянут в скучную игру“. Посмотрим, князья, не развеселит ли вас Зураб Эристави! Быть может, еще затанцуете под метехскую зурну».
Сегодня Метехи гудел, как взбудораженный улей. В окно опочивальни врывались возгласы, топот копыт, раскаты труб, удары думбеков. Ничего не слышала Магдана, удивленно вглядываясь в зеркало. Почему так много драгоценностей надето на этой незнакомой девушке? Почему по бирюзовому атласу разбегаются бисерные цветы? Почему вместо ленты жемчуг перетягивает ее стан?
Гульшари окинула Магдану пытливым взглядом: нет, не может Симон не плениться этой цесаркой!
- Надень, дорогая, еще одно яхонтовое запястье, оно оттенит…
- Царевна! - задыхаясь, вбежала старая прислужница. - Князь Зураб!.. Князь Эристави приехал! Весь двор полон арагвинцами! Подарки на верблюдах!..
Гульшари оттеснила побледневшую Магдану, осмотрела себя в зеркало, подправила в волосах сверкающую звезду и царственной походкой направилась к двери. За нею раболепно последовали прислужницы.
Покои Георгия Десятого, запертые в течение многих лет, сейчас были открыты по приказанию Шадимана и разукрашены коврами, парчой и бархатом. Туда торжественно вступил, придерживая правой рукой меч и сжимая левой рукой шлем с перьями, арагвский владетель.
«Предзнаменование! - подумал Зураб, оглядывая царские покои. - Еще никто не знает меня, князя Эристави, - я буду царем и заставлю многих трепетать передо мною! Горцы свободолюбивы? Согну в турий рог так, что забудут о своеволии! И еще многие забудут… Но… терпение! Терпение!.. Раньше надо заставить Шадимана и царевича Хосро служить моим замыслам. Потом… да, конечно… необходимо объединить высокие княжеские фамилии… Потом отдельно объединить более мелких князей… И те и другие должны служить моим замыслам… Потом… как думал Великий Моурави, раньше мелкие князья, ибо их больше, подорвут силу крупных, потом крупные начнут в междоусобице уничтожать друг друга… а их владения начнет сгребать могущественный князь Зураб Эристави. Князь? Нет, царь царей! Ибо горцы…» Зураб порывисто обернулся: нет, ничто не подслушивает его думы; их еще опасно открывать даже вот этому мсахури, бывшему оруженосцем доблестного Нугзара, преданному ему, Зурабу, как собственная рука.
- Мой господин, высокий князь князей, какую прикажешь куладжу подать?
- Ту, в которой я был, когда шах Аббас объявил мне о своей милости.
- О какой милости говоришь, господин мой?
- О превращении моей первой жены Нестан раньше в пленницу, потом в служанку гарема…
- Такую милость пусть все твои враги получат, и лучше от сатаны.
- А почему не от шаха?
- От шаха ненадежно… Вот, говорят, госпоже Нестан шах опять вернул звание княгини Эристави.
- Мусульманка не может величаться княгиней Эристави!.. Хорошо, дай ту куладжу, в которой я в первый раз увидел мою вторую жену, царевну Нестан-Дареджан.
- Может, мой господин, пожелаешь ту, в которой клялся над обнаженной саблей в вечной верности Георгию Саакадзе?
- Как смеешь, раб, напоминать мне о моей глупости?
- Как раз время напомнить, ибо сейчас должен будешь клясться в вечной верности царю Симону.
Зураб разразился громоподобным хохотом, хлопнул по плечу старика так, что тот, крякнув, пригнулся, что не помешало ему тут же подать Зурабу кувшин вина. Залпом выпив и расправив ладонью усы, Зураб приказал:
- Подать ту куладжу, в которой клялся в вечной верности Георгию Саакадзе…

В покоях Шадимана происходил тоже необычный разговор. Именно в день рождения царя Андукапар вспомнил, сколь несправедлив к нему везир Метехи… Вот и сегодня, не успел князь-шакал переступить порог Метехи, как для него угодливо открылись покои злосчастного Десятого Георгия. Почему?!
«Правда, почему?!» - сам удивился Шадиман, глядя на шагающего в раздражении Андукапара. Но даже себе не мог «змеиный» князь ответить «почему». Может, вспомнил угловой шкаф с тайным входом… «Безусловно, вспомнил, - внезапно успокоился Шадиман. - Всем известно - шакал никогда не подружится с волком, хоть они и одной породы. Зураба оградить необходимо… Достаточно взглянуть сейчас на Андукапара, на его оскаленную пасть…»
- Что так странно смотришь, князь, словно впервые видишь меня? - обозлился Андукапар. - Разве я не прав? Две тысячи моих дружинников растянуты вдоль тбилисских стен и охраняют все ворота, ибо только им можно доверять… Удостой мой слух, как говорят мои новые единоверцы, скажи, что будут делать дружинники Зураба? Для войны с Саакадзе их слишком мало, а для пиров в духанах слишком много…

Некоторое время Магдана бессмысленно продолжала смотреть в зеркало и вдруг встрепенулась: «Что я медлю? Разве не ненавистный Зураб приехал? Лучше кинусь в воду!.. В воду? Разве другой дороги нет?» - И она рванулась к нише, где в большой тайне от прислужниц хранила заветные подарки Нино, схватила узелок и побежала к покоям Гульшари. Внезапно она резко свернула в боковой переход, пересекла площадку - одну, другую, взлетела по лестнице вверх, миновала сводчатый коридор и, распахнув дверь, очутилась в покоях Шадимана.
Никто из стражи не остановил княжну. Ведь к отцу спешит, наверно, похвастаться красивым нарядом. И они продолжали неподвижно стоять, опершись на копья с медными наконечниками.
Вбежав в комнату «мечты и размышления» Шадимана, Магдана натолкнулась на арабский столик, поблескивающий белыми и черными квадратами. Гулко повалились слоны и башни, а пешки врассыпную покатились по бело-голубым узорам ковра.
Но не на поверженные фигуры «ста забот» смотрит Магдана. Нет, ее глаза вспыхнули!.. Зеленое, деревце лимона на вращающейся, отполированной до ослепительного блеска подставке, надменно разбросав ветви, царит у опального окна. Нет, не деревце лимона, а чудовище! Оно, оно впитало всю солнечную теплоту, всю живительную влагу, всю нежность отцовского чувства, оставив ей, Магдане, холод одиночества и томительную пустоту жизни.
Ярость предков вдруг пробудилась в Магдане. Она схватила деревце, как хватают за косу соперницу! Вырванный с корнем лимон она волокла по полу, нанося тонким ножом смертоносные удары. В гневе она срывала плоды, топтала их, испытывая злорадство. Оголенный ствол деревца беспомощно упал рядом с костяной фигуркой шаха.
Оглядев комнату, Магдана засмеялась, в ней снова заговорила кровь предков. И, как бы это сделал Шадиман, она спокойно подняла узелок, спрятала в нем тонкий нож и медленно вышла в коридор.
И опять ее никто не остановил. А старший стражник тихо сказал:
- Огорчилась княжна - не нашла отца, некому любоваться ее жемчужным ожерельем.
На что остальные тихо рассмеялись, и совсем молодой ответил:
- Нашел отца, любующегося дочерью! Если умрет - и тогда не удостоит.
- Тише, паучий хвост! Проклятый чубукчи может из-за угла выскочить. Тогда удостоит тебя князь щипцами!..
Магдана сама удивлялась, с каким спокойствием она вошла в молельню Гульшари. Только секунду колебалась дочь Шадимана, затем смело нажала на мизинец влахернской божьей матери и, когда икона тихо подалась вправо, смело вступила в открывшийся проход.
Икона вновь придвинулась к стене.

Нет такого начала, которое не имело бы конца. Полдня ушло на взаимные приветствия и преподношение подарков. Князья воспряли духом: раз сам Зураб пожаловал, значит, царь Симон собирается царствовать.
Позабыв мусульманскую догму - не смотреть на чужих жен и невест, Хосро-мирза пристально рассматривал съехавшихся красавиц и со вздохом отвернулся. Ни одной, хотя бы чуть напоминавшей княгиню Хорешани! А остроумный везир, опасаясь змея-искусителя, не показал свою дочь. Говорят, она подобна спелому гранату и расцветающей лилии. Усмехнувшись, Хосро спросил Гульшари, почему она сочла удобным не представить царю княжну, как обещала. Ведь Магдана может напомнить, что не все розы увяли в метехском саду.
Взволнованная пышным празднеством, чему способствовал приезд Зураба, сияющая Гульшари совсем позабыла о Магдане. Дальновидный мирза прав, сейчас как раз время представить царю обольстительный цветок. И Гульшари поспешила в покои княжны.
Навстречу ей уже бежали прислужницы, растерянно размахивая руками:
- Княжна спряталась в саду!..
- Напрасно говоришь, княжна купается в бассейне!
- Чтоб вам на язык сорока плюнула!
Звонкие пощечины, щедро расточаемые Гульшари, пресекли спор прислужниц…
Гостеприимец приказал слугам бить в серебряный шар. Вардан поспешил закончить приветствие пожеланием Симону Второму процарствовать не меньше двухсот лет. Тут чубукчи решил, что теперь пора, и едва слышно прошептал:
- Светлый князь, нигде не могут найти княжну.
Осторожно выбравшись из зала с оранжевыми птицами, Шадиман поспешил в комнату «мечты и размышлений». Но едва распахнул дверь, в гневе и изумлении застыл на пороге:
- Кто сюда входил?!
- Светлый князь, - просунулся в щель двери чубукчи, - я уже выпытывал у стражников. Одно твердят: кроме княжны - никто. Разве пропустили бы?!
- Пригласи сюда княжну!
Шадиману хотелось выкрикнуть: «Приволоки за косы!» Но чубукчи все же не больше чем слуга. И Шадиман повторил:
- Пригласи!
Чубукчи хотелось выкрикнуть, что княжна исчезла, но ведь князь Шадиман его господин, и чубукчи безнадежно прохрипел:
- Слушаю и повинуюсь!
А Шадиман в суеверном ужасе взирал на растерзанное деревце: «Неужели так погибнут мои взлелеянные долгими годами замыслы о возрождении блеска княжеского сословия? Вот валяются лимончики, затоптанные плоды моих чаяний! Как ждал я налитых солнцем моих питомцев! Сколько забот уделил я им! Но она ли совершила злодеяние?! Может, судьба прокралась сюда?! Судьбу ни один страж не задержит!.. Она входит то в легком, словно облако, покрывале, неся в руках рог изобилия, изобилия удач и счастья, или входит в тяжелом, словно туча, плаще, неся сосуд с несчастьями… Судьба! Госпожа жизни! Ее любовь и ненависть одинаково страшны…»
Шадиман не заметил, как спустились сумерки. Чубукчи стоял у порога, не смея нарушить тяжелое безмолвие.
- Не нашел? - Шадиман резко обернулся.
- Весь замок перевернули, светлый князь.
- Напрасно шум подымаете! Вели Квешелю и молодому Отару оседлать коней и выехать к старому пасечнику - пусть там живут, пока о них не вспомню… Дай по кисету с марчили, не следует обременять «пастуха пчел». Потом скрытно ищи везде, в Тбилиси и за стенами города. Понял?
- Все понял, светлый князь…
- Достань праздничную куладжу и лучшие драгоценности! Скоро начнется пир…
На следующий день, едва Шадиман проснулся, чубукчи несмело доложил, что княгиня Гульшари, просит князя пожаловать к ней. Шадиман усмехнулся: профазанила приманку, теперь будет хвостом вертеть.
И действительно, едва Шадиман вошел, Гульшари растерянно и тревожно сообщила ему об исчезновении Магданы. Из Тбилиси никак не могла выехать - ворота стерегут верные Андукапару дружинники. Из Метехи тоже нет, ибо у ворот личная охрана Андукапара… Остается одна страшная возможность, но… и там, на скалистых отрогах, нависших над Курой, стража Андукапара. Значит, если не бросилась в реку от «приятного» жениха, то, наверно, ангелы живую на небо взяли. Может, Зураб догонит?
- Слушаю тебя, моя прекрасная Гульшари, и удивляюсь, о чем ты говоришь?
- О чем? - изумилась Гульшари. - О твоей дочери…
- О ней я сам позаботился… Подумай, моя княгиня: Зураб приехал, не расторгнув брака. В какое двусмысленное положение попала моя Магдана! А я? Так вот, решил избавить себя от ядовитых взглядов придворных…
- Что же ты сделал, Шадиман?
- Отправил вчера Магдану в Марабду в сопровождении верных мне мсахури.
- В Марабду Магдана не поехала. Стражники клянутся, что не открывали ворот ни для кого…
- А на что мне ворота? Разве ты забыла про подземную дорогу?
- Но почему от меня скрыл? Разве я и Андукапар тебе не самые верные друзья? - Гульшари в замешательстве смотрела на Шадимана.
- Боялся, начнешь отговаривать, ведь у тебя на мою дочь свои планы были, - и, будто не заметив смущения Гульшари, продолжал: - Пусть Зураб раньше разведется с Дареджан, потом… потом получит Магдану. Должен помнить, она дочь князя Шадимана Бараташвили… Тебя попрошу об этом любезно поведать Зурабу.
- А для придворных?
- Скажи, внезапно захотела Магдана посетить Марабду, там ведь могила матери…
Поговорив о минувшем удачном пире и приеме князей, Шадиман вежливо склонился, поцеловал ленту на платье Гульшари и спокойно направился в свои покои.
О многом следует подумать. Шадиман растянулся на тахте, подложив под голову мутаку. «Князья охотно остались на пятидневное совещание, охотно говорят о предоставлении дружин для царского войска, охотно обещают монеты на драку с „барсами“… Кажется, о Теймуразе никто не подозревает. А может, не верят слухам? Хосро решил так повернуть совещание, чтобы совсем разубедить князей в возможности прихода Теймураза. Наступил час спаять князей. Зураб Эристави Арагвский поможет… уже помог! Царевич Хосро прав: Зураб изменит всем, но только не княжескому сословию».

ГЛАВА СОРОКОВАЯ

Сквозь едва заметные трещины, словно из подземного мира, просачивался тягучий серый сумрак, заполняя бесконечный, то сужающийся, то вновь расширяющийся каменный коридор.
В похолодевшей руке Магданы догорала восьмая свеча, отбрасывая тусклые, расплывчатые блики, которые испуганно трепетали на влажных плитах свода, нависшего над Магданой.
Путь впереди мог преградить внезапный обвал, за каждым изгибом подстерегал Магдану слепой рок, но она ликовала так, словно шла по благоухающей долине, где певчие птицы возносили к голубому простору гимн пленительной свободы.
Едва мерцал огарок, роняя расплавленный воск на крупные камни перстней. «Странно, - думала Магдана, - почему игуменья Нино подарила ровно восемь свечей? Быть может, не хватит и тысячи светильников, чтобы пройти от молельни царицы, в которой обитает теперь ведьма со скалистых вершин Арша, до каменной стены, за которой зеленеет лес, манящий пленниц».
Но что это?! Магдана остановилась, напряженно вглядываясь. Что это пламенеет вдали?! Утренняя заря, заливающая безбрежный простор оранжевыми озерами?! Яростный огонь, столбом вырывающийся из-под земли?! Нет, это робкая полоска света, связывающая вечную мглу с вечным светилом. Быстрей, Магдана! Еще одно усилие! Выскобли узким ножом известь в стене, - ты услышишь гулкое падение камня, и перед тобой возникнет пещера, как грань перехода из небытия в жизнь. Такое счастье здесь когда-то уже испытывала казашка Зугза, спасая царицу Тэкле… Спасая от… от твоего отца, князя Шадимана, от злобного Андукапара. Но Магдана медлила - куда, куда ей торопиться?
Ничто не нарушало лесной тишины, ни беспорядочный лай своры гончих, ни топот коней, ни угрожающие раскаты рожков. Погоня не угрожала беглянке или возможно, пронеслась стороной. Но кто мог выдать ее дорогу? Гульшари не знала тайны молельни, охраняемой влахернской божьей матерью. Шадиман знал. Там, в узкой потайной комнате, он вместе с царицей Мариам плел паучью сеть, замышляя накинуть ее на Георгия Десятого, а потом на бедную Тэкле. Но исчезновение дочери тронуло его не сильнее, чем оброненная пешка, а о тайнике он и не вспомнил. Только княжеская спесь заставила его, скрыто от всех, искать беглянку.
Сейчас солнце величественно клонится к горным вершинам, и над чащей, как вечерние духи, кружатся серые тени. Скоро на тропах, не сомневалась Магдана, появятся разбойники в багровых чохах и башлыках, жаждущие добычи, затем ощерившиеся волки с зелеными искрами в зрачках. Лес полон опасностей, но страшнее их во сто крат марабдинцы, посланные втихомолку Шадиманом на розыски любимой дочери. Нет, пусть будет благословенна эта пещера! Она надежнее любого замка, она благородный приют оскорбленных. Магдана не оставит ее до самого раннего рассвета, когда в своих берлогах еще спят звери, в гнездах - хищные птицы, на мягком ложе или на выцветшей циновке - человек.
Потекли долгие часы ночного бодрствования. Прислушиваясь к незнакомым шорохам и к омерзительным пискам, Магдана оказывалась в плену то кошмаров, то сонма ярких видений.
Прохлада подкралась к ней из-за сдвинувшихся деревьев, а над ними, словно подвески, замерцали звезды в подернутых прозрачной дымкой глубинах.
Наверно, Моурави захочет знать подробно о потайном ходе. Может, он воспользуется «дорогой мрака», неожиданно ворвется с «барсами» в Метехи и огнем и мечом очистит царский замок от тиранов в змеином обличий, от паукообразных злодеев и от шута, глумящегося над короной?.. Несбыточная мечта! Разве она, Магдана, уже не подумала об этом там, наверху?
Когда это было? Вечность назад? Очутившись в узкой потайной комнате, она спокойно - даже слишком спокойно - зажгла первую свечу и в зыбком свете обвела взором «совиное гнездо». Видно, много лет сюда никто не заглядывал. Некогда нарядная тахта потускнела; словно мертвецы, лежали тронутые тлением бархатные мутаки, а розовые атласные подушки покрылись ржавым налетом. Пустая лампада, затянутая паутиной, и прислоненное к косяку копье напоминали об уснувшем царстве. Запах гнили вызывал отвращение, а сплошные железные стены, лишенные дверей, ниш, окон, невольно вселяли уныние. Игуменья Нино ни словом не обмолвилась об этом железном панцире, покрывавшем стены. Кто продолжал господствовать здесь? Кто? Ей ли, Магдане, не знать - кто! Отец ее после бегства Тэкле, видно с какой-то недоброй целью, изменил зловещую «комнату встреч». Только тиран, грозивший народу вечным рабством, мог создать этот железный гроб!.. Потом Магдане долго пришлось под тахтой искать незаметную пластинку, о которой Зугза поведала игуменье Нино. Стоило коснуться этой пластинки, как каменная плита раздвигалась на две стороны, приоткрывая вход вниз. Но достаточно было спуститься на первые ступеньки, как плита бесшумно сдвигалась, образуя потолок, непроницаемый ни для голоса, ни для света. Тщетны были усилия вновь раздвинуть плиту, найти тайную пружину! Оставалось одно - погрузиться в бездну мрака… Князь Шадиман искусно обезвредил потайной ход, ибо никогда не доверял тому, что становилось известно другому.
Еще больше убедилась в этом Магдана, когда с первой угасшей звездой, предусмотрительно втиснув камень обратно в стену, вышла из пещеры. Густые колючие заросли и переплетенные игольчатые растения преграждали путь. И куда бы ни стремилась подняться она, острые шипы впивались в руки, а колючие заросли то в исступлении вздымались ввысь, то разъяренно накидывались на лощину, то тесно обступали Магдану, как толпа безумцев в зеленых лохмотьях. Она вытащила нож, готовая сражаться с новыми врагами, но тут же упрекнула себя в отсутствии дальновидности, свойственной всем Барата: ведь погоня может наткнуться на свежую вырубку и ринется по следу.
Кровь отхлынула от щек Магданы: ей почудился оголтелый лай, марабдинцы, проносящиеся на взмыленных конях через кустарник, и тень Шадимана - проклятый чубукчи, с кинжалом выскочивший из зарослей… Магдана, заслоняясь, вскинула руки и невольно улыбнулась: перед ней стоял уродливый граб, разбросав в стороны ветви, точно желая злорадно обхватить ее.
Был ли выход из этой сатанинской западни? Тот, кто ищет, не может не найти! Спасительная мысль осенила Магдану. Плотно, с головой, закутавшись в плащ, она, нарезав тонкие прутики, опоясалась ими, платком обвязала руки, покрытые царапинами, и, вытянувшись, пололзла, в непроходимых местах подсекая колючки, острые, как кошачьи когти.
Беспросветные заросли постепенно перешли в суровый, безмолвный дремучий лес. Не стволы, а исполинские колонны тянулись в небо, густо сплетаясь наверху ветвями, оберегая от солнечных стрел незыблемый полумрак. Из-под влажного мха выглядывали то нежные цветки чаровницы, то изящные папоротники и с любопытством провожали Магдану. Изредка раздавался крик встревоженной птицы или жужжание яркокрылого насекомого. В самой трущобе промелькнула росомаха, блеснув буро-черной шерстью и светлыми пятнами возле удивленных глаз. И вдруг… притаенное журчание. Забыв про усталость, Магдана рванулась к овражку и припала запекшимися губами к воде.
Да будет благословен свет, победивший тьму! Но… оцепенение охватило ее. Куда идти? К Хорешани? Она добра, но разве уже раз не отказала в защите? К «барсам»? Нет! Незваную гостью вновь отвезут в Метехи… В монастырь? Тоже нет! Она ненавидит этот мертвенный покой, овеянный ладаном. Никакие ароматы цветов пышного сада монастыря святой Нины не заглушат страшный дым, даруемый кадильницами… К Даутбеку? Дважды нет! Довольно молила о любви! Но почему? Почему так жесток? Ведь сам страдает. Ведь видно, что любит. Почему же? Разве она виновата, что она дочь Шадимана? Разве не готова она ради дорогих ностевцев отказаться от знамени Сабаратиано? Уже отказалась!
Внезапно Магдана остановилась, изумленно оглядывая странную долину, лес, обрывающийся у отрога, звезды, торопливо, словно кочевники, исчезающие в голубеющей пустыне, плескавшуюся Куру, остроконечную вершину, откуда мягкой поступью шествует день… В каком царстве такие холмы? Как причудливо изгибаются на их боках коричневые полосы! А вот там громоздятся вывороченные пни, обломки стволов, груда камней - хаос разрушения. Что причиной тому: горный обвал или нашествие завоевателей?
Да, здесь совсем недавно бесчинствовали враги. Еще пепел шевелился на обуглившихся балках, почерневшие камни, как черепа, громоздились пирамидой. Разбитые кувшины возле обгорелых циновок напоминали о кровавом пире… Ни людей, ни скота… Лишь бурый буйвол, неестественно вытянув ноги, уперся закопченными рогами в чудом уцелевшую шаткую дверь. Охваченная тревогой, Магдана опрометью вновь ринулась в лес… Она бежала, словно преследуемая призраком, почти не касаясь земли. На пригорке оглянулась. Облака застыли, как фаянсовые! А под ними бесконечная мертвая тишина. Нет, здесь никто не обитает!.. Смотрела Магдана и недоумевала; откуда у нее мужество? Ведь даже за ворота замка одну не выпускали. Выходит, правда - несчастье открывает путь к познанию! Где слышала она эти слова? Кажется, их сказал Моурави… Отныне она не будет устрашаться самых чудовищных проявлений жизни… Магдана встрепенулась и быстрей пошла на скупой дымок, вьющийся из-под плоской крыши каким-то чудом уцелевшей сакли.
Возле порога, под расщепленным орехом, дремал старик. Он не ответил на приветствие и сухой рукой отстранил протянутое ему кольцо… Какая гроза зажгла в этом картлийце желание мести?! Та, которую рождает стихия, или та, которая приносится на острие вражеских копий?
- Если Георгий Саакадзе тебе враг, - медленно проговорил старик, - не переступай порога сакли. Беридзе… мой внук Арсен… сейчас дружинник Моурави…
- Моурави друг Мухран-батони… Из преданности к Саакадзе проведи меня в замок Самухрано.
- Раньше всего было слишком много, сейчас нет земли… нет плодов… нет неба. Пастбища выжгли… увели скот. Ты, кажется, спросила, где ты? Ты в Лихи, не в меру возгордившейся. Еще недавно здесь алчно звенело богатство. Еще недавно глупцы хвастались: «Мы в стороне!» Скажи, девушка, разве можно быть в стороне от жизни? Сейчас, взяв то, что не успели забрав персы, все ушли в лес. Немного зерна осталось, немного коров. Боялись беглецы, что враги вернутся за последним. Еще больше испугались тени Моурави… Вдруг на тропу ляжет… тропа осталась… По ней не только гиена, барс ходит. Для «барса» тропа - это победа над врагом! Это месть! Это возврат к очагу!.. Я проведу тебя, девушка, мимо сожженных деревень… Ты увидишь их раны. Провожу мимо развалин церквей, через вытоптанные виноградники… А когда вернешься к богатству, помни о тропе… Раскаляй в своем сердце месть, лучшую драгоценность гордого человека… А кольцо спрячь…

Обгоняя время, дробь барабана призывает к смене часовых. Мухранский замок живет настороженно. Стража окрестных башен уверяет, что сквозь листву видит темную тучу арагвинцев, которая то накатывается, то откатывается, но близко к владению не подходит. Может, выжидают помощь от Хосро-мирзы?
Пробовали мухранцы сделать вылазку, но арагвский шакал боя не принял. Георгий Саакадзе советует не торопиться: не все еще способы ведения войны перенял арагвский шакал у ностевского «барса». Главное впереди. А пока лучше изматывать его войско спокойствием.
Вот и Ксанский Эристави хоть и держит наготове дружинников, но, когда арагвинцы конной лавиной прорываются к замку, осыпая ксанцев насмешками и бранью, те, по совету Моурави, отвечают презрительным молчанием.
Стража окрестных башен уверяет, что сквозь марево видит уже не одних арагвинцев, но и красную тучу кизилбашей. Князь Иесей удивляется: почему шакал вместе с ханами не решается на приступ замка, где их с таким нетерпением ждут.
Зураб доволен. Ему удалось сковать боевым кольцом два могущественных замка. Слава Арагви! Наконец-то он стал хитрее Георгия Саакадзе! Пятьсот конных арагвинцев держат тысячу деревянных крестов, на которых колышутся персидские плащи и красные сарбазские шапки. А за ними, на обвешанных колокольчиками мулах, восседают чучела в тюрбанах, набитые кусками железа.
Ухищрения Зураба удавались, ибо арагвинцы, производя при движении оглушающий шум, не выходили из естественных прикрытий - густых лесов, смежных с владениями Мухран-батони и Ксанского Эристави.
Саакадзе доволен. Замки Ксани и Самухрано, которые он бережет как опорные крепости, вместе с большим войском сохранены в целости.
Зураб, конечно, знает, где Теймураз. Значит, воюя с персами, Саакадзе помогает его царю вернуться на престол. Тогда почему Зураб помогает персам?.. Так думает Саакадзе.
Но Зураб думает другое. Если Саакадзе победит и на этот раз, то его больше никакими силами не сбросишь, и тогда придется распроститься не только с мечтой о воцарении над горскими племенами, но, пожалуй, с Арагвским княжеством, ибо Саакадзе впредь никаким клятвам не поверит и измены Зурабу не простит.
Мухран-батони знакомы с дальнейшими планами Моурави и сочувствуют им. Сыновья старого князя, не вернувшегося с Марабдинского поля, давно разъехались по княжеству, сами надзирая за охраной крепостей и линией сторожевых башен вдоль пограничной черты их обширного владения, они приказывают запасаться едой, особенно хлебом и вином, сосредоточивают табуны коней, следят за выделкой оружия, бурок и седел. Самухрано готовится к большой войне.
В замке старшими остались Мирван и Кайхосро.
С того времени, как Кайхосро, любимец многочисленной и знатной фамилии, был правителем Картли, все, даже состарившиеся князья, относились к нему почтительно. Не только его пытливый ум, доблесть и личное обаяние способствовали этому, но еще и то, что он был любимцем главы семьи. И какое-то смутное чувство, что не все потеряно, довлело над всеми. Ведь недаром Моурави так охраняет Мухрани, недаром не перестает восхищаться Кайхосро. И потом, какому царю предназначит он отвоеванную Картли? Симона не признает… Теймуразу? Никогда! Луарсабу? Увы, если до сих пор не вернулся, то и дальше ждать незачем. И семья Мухран-батони, любуясь Кайхосро, почтительно предоставила ему главенствовать в замке.
Заботливо относясь к дружинникам и к нужде слуг, Кайхосро никогда не повышал голоса, никогда не утруждал чрезмерно, а при обсуждении стратегических планов проявлял такую зрелость, что нередко восхищал даже Саакадзе.
Одно лишь огорчало родню: по временам на Кайхосро находила непонятная печаль; тогда он удалялся в рощу, примыкающую к саду, и, опустившись на скамью, подолгу сидел один.
И в такие часы никто, даже любимый дядя Мирван, не решался беспокоить его. Так он мог просиживать целый день, пропустив полуденную и вечернюю еду, пропустив ночь и снова день. И никто не осмеливался приблизиться к нему; лишь изредка, в крайнем случае, посылали в рощу старую няню.
Положив легкую руку на опущенную голову любимца, она, как в детские годы Кайхосро, шептала:
- Дитя мое, войди в дом; смотри, прохладная роса легла на твои шелковые волосы. Войди, дитя. Княгини огорчаются, княжны тоже…
Иногда он мрачно ссылался на то, что еще не додумал необходимую думу. Пусть никто не тревожится. И он просил няню принести ему еду в его покои, только немного: чурек, сыр и вино.
И, вздыхая горестно, няня тихо удалялась, зная, что назойливость не способствует облегчению душевной грусти.
Но большей частью он покорно поднимался, и няня, взяв его за руку, вела в дом. И так же, как в детские годы, когда склонялась над его колыбелью в тревожные, бессонные ночи его болезни, она и сейчас шептала заклятия от злого глаза, от несчастливых слов, от тяжелой ноги гостя или гонца. Вздыхая, она старалась отогнать от его чела мрачное облако. О, она бы и жизни не пожалела, лишь бы улыбка заиграла на его милых устах!
- Дорогое дитя, о чем так много думаешь? Разве размышление не дело стариков? А твою кровь пусть волнуют красивые девушки, веселая охота или удачная битва.
- Думаю я, моя няня, одну неотступную думу: есть ли на земле средство против вековой печали? Есть ли оружие, которым можно было б сразиться с беспощадной похитительницей жизней? Почему безнаказанно, назойливо врывается она в семью, хватает самое дорогое и исчезает бесследно? А остающиеся беспомощно проливают слезы, проклиная судьбу… А может, судьба тут ни при чем?
- Напрасно такое думаешь, дитя мое. Как можно бесследно? Разве молва о доблестном князе Теймуразе, твоем деде, не продолжает благоухать, как весенняя роза на пышном кусте? Или оружие его не сверкает в руках сыновей и внуков, подобно солнечному лучу над бурной рекой? Как можешь думать, дитя, что смерть сильнее жизни?
- Сильнее, моя няня, ибо от жизни можно избавиться, а от смерти нет.
Беспомощно смотрела старушка на переплетающиеся тени молодого дуба. Движимый признательностью, Кайхосро, обняв за плечи няню, покорно шел в «зал еды».
В такие дни Кайхосро садился рядом с креслом деда, которое продолжало стоять во главе стола, где всегда восседал старый князь Теймураз. И любимая чаша продолжала сверкать перед креслом. Так хотел Кайхосро.
Точно боясь еще кого-нибудь не досчитаться, Кайхосро пристально оглядывал стол. Но нет, все на месте. Вот дядя - красавец Мирван, его жена, прославленная добротой; вот сестры, родные и двоюродные, смешные и трепетные в ожидании любви и счастья, вот братья, младшие и двоюродные, многие почти еще дети; вот преданные княжеские азнауры с женами; а дальше почетные слуги, мсахури - тоже с женами, няни молодых князей и княжон; вот его няня на своем почетном месте, рядом с древней старушкой, няней его матери. Нет, слава пресвятой богородице, просторный стол в длину всего зала занят от начала до конца, где возвышается рослый ловчий, как живой памятник отгремевших охот деда. Немало медведей и оленей уложено его рукой, немало диких птиц сражено его меткой стрелой. Разве не он однажды принес пять пушистых темных лисиц? А стая волков не от него ли полегла у перелеска?
Кайхосро брал у виночерпия кувшин и наливал вино - раньше в чашу деда, потом - Мирвана, потом в свою. И, подождав, пока слуги разольют вино по остальным чашам, просил встать и выслушать слова печали об отсутствующем деде, лучшем из лучших в княжеской фамилии Мухран-батони.
Мягкий голос Кайхосро проникал в самую душу. Он говорил о доблести, о чести, говорил о силе слова, вспоминал о житейских и воинских делах деда. Говорил, что до сего часа живет советами любимого. И неизменно заканчивал: «Еще никто, даже смерть, побеждающая жизнь, не побеждала любовь…»
Застольники опоражнивали чаши. Начиналась еда. Потом поднимались азнауры и мсахури, и каждый вспоминал о делах князя. Долгая жизнь и деятельность главы семьи давали обильную пищу для рассказов веселых и поучительных.
После таких дней, которые все в замке называли поминальными, Кайхосро как бы успокаивался. Он проводил с молодежью воинские учения, выезжал на охоту, что-то писал на узких пергаментных листах и отвечал ласковой улыбкой на пламенные взгляды красавицы, вдовы мсахури.
Но дни скорби возвращались. И снова в замке наступала унылая тишина. И снова просили няню прервать печаль молодого князя.
И вот сегодня, не успела няня нехотя согласиться, как на сторожевой башне заиграл рожок, возвещая о прибытии гостя.
Когда после соблюдения всех предосторожностей ворота открылись, начальник стражи, пожилой азнаур, удивился. Пред ним предстала девушка на коне, сквозь клочья ее плаща проглядывали богатая одежда и драгоценности. На другом коне безмолвно сидел старик в рваной чохе.
Из замка вышли люди, гостеприимец, нукери, оруженосцы, телохранители, но сколько ни допытывались, кто она и откуда, всадница упорно отвечала, что одному лишь правителю Кайхосро расскажет все.
Обрадованная предлогом, няня поспешила туда, где со вчерашнего дня предавалось печали ее дорогое дитя.
Сначала Кайхосро никак не мог понять, о чем говорит няня, ибо мысли его были погружены в море черной тоски. Но няня упорно твердила, что девушка падает от усталости, а войти в замок не хочет, пока к ней не выйдет правитель.
Невольно усмехнувшись странной настойчивости нежданной гостьи, Кайхосро пошел на конный двор. Не успел он приблизиться, как Магдана опустилась на колени и, раньше чем Кайхосро опомнился, поцеловала его руку.
Почти насильно ввел Кайхосро в замок девушку, снял с нее плащ и невольно отступил, пораженный своеобразной красотой и обилием драгоценностей. Усадив Магдану на парадную тахту, Кайхосро продолжал стоять.
- Скажи, кто ты, прекрасная девушка? Несколько мгновений Магдана хранила молчание, потом вдруг выпрямилась:
- Не гони меня сразу, правитель.
- Да будет тебе известно, девушка, что я давно не правитель. И еще никогда в замке Мухран-батони не звучали обидные слова.
- Я дочь Шадимана Бараташвили…
Кайхосро даже подался назад: «Уж не разукрасил ли „змеиный“ князь свою дочь, дабы соблазнить меня?»
- Видишь, - продолжала Магдана, - это не то имя, которое радует людей.
- Зачем ты здесь?
- Я бежала из персидского Метехи… бежала от изысканного князя Шадимана… Ужель тебе неведомо, что долгое время я была под покровительством Хорешани и… всех «барсов»? Но они не отклонили требование отца и… и я впала в отчаяние… Куда было мне идти? Я вспомнила любовь Моурави к тебе, вспомнила восхищение «барсов» твоим благородством, вспомнила их глубокое сожаление, что не ты царь Картли… И вот, бродя по лесу, я решила прибегнуть к твоей защите. Знаю, ты не устрашишься моего отца и не выдашь меня.
- Ты ни в чем не ошиблась, княжна… Но раньше отдохни, потом расскажешь, что заставило тебя пуститься в тяжелое странствие.

Предыдущая страница 31 Следующая страница


Ходи невредимым! 32

- Там старый глехи… он указал мне правильную тропку к твоему замку.
- О нем тоже не беспокойся.
И, позвав няню, Кайхосро поручил ей позаботиться о княжне так, дабы она никогда не пожалела, что переступила порог замка Мухран-батони.

ГЛАВА СОРОК ПЕРВАЯ

Серебряный полумесяц на тюрбане Сафар-паша заменил золотым, но с часа победы Саакадзе втайне стал ждать от султана Мурата IV - алмазный. Регулярно посылая в Стамбул гонцов с вестями об изгнании Георгием Саакадзе персидских войск из месхетских крепостей, сопредельных Ахалцихе, Сафар-паша усиленно приписывал победы картлийцев своей дальновидности. Ему, Сафару, а не эрзурумскому сераскеру, аллах послал счастливую мысль гостеприимно предложить Моурав-беку, его семье и приверженцам убежище в Самцхе. Ему, Сафару, а не эрзурумскому сераскеру, напомнил мудрый Осман, сколько завоеванных Ираном земель может вернуть Турецкой империи Моурав-бек!
Так почему за свою услугу зеленому знамени пророка Сафар-паша не смеет надеяться на особую милость султана, которого уже дважды просил избавить его, ахалцихского владетеля, от зависимости эрзурумскому сераскеру. Разве султан из султанов не возвысил этого заносчивого эрзурумца до высокого звания правителя Армении и Анатолии?
И уже в радужных мечтах Сафар-паши Ахалцихский пашалык превращался в самостоятельную твердыню Турции, а сам он во владетельного пашу и правую руку султана в Малой Азии и на Южном Кавказе. И, торопясь претворить мечту в действительность, Сафар-паша начал воздвигать под сенью крепостных стен величественную мечеть, нарекая ее ахалцихской сестрой Айя-Софии.
Но не только победы Моурав-бека толкали пашу на укрепление дружбы с ним. Нет! Аллах не скуп на милосердие. Пусть Непобедимый своим мечом увеличивает сияние полумесяца над Самцхе-Саатабаго. И в знак благодарности Сафар-паша поспешил отправить в Бенари девять мушкетов, приклады которых украсил серебряною насечкой, и девять пороховниц. На каждом из мушкетов золотом были выведены слова предупреждения, дабы Моурав-бек не забыл, что:

Аллах!
Дарующий победу! Насыщающий! Всезнающий!
Почитаемый! Всесильный! Милующий! Великодушный!
Страшный!

Вместе с мушкетами Сафар-паша прислал в Бенари пожелание на зеленом атласе: «Пусть девять огней, как девять древних муз, вдохновенно встретят возвращение стяжателя славы!»
Оценив тонкую лесть паши, явно стремящегося завязать дружбу с Моурави, Русудан временно передала девять мушкетов Иораму, Бежану и стражникам и поручила Омару спешно обучить их огненному бою…
Шли новые времена. Накатывались годы железа, стали и меди, приводимых в движение порохом. Самострелы, мечи еще снимались с древних стен, еще звенели в битвах, но рядом с ними уже гремели в новых войнах самопалы с кремневым замком, пистолеты со стволами из позолоченного булата или с прорезанными стволами. Вместе со свистом клинков и стрел среди гор и на равнинах загрохотал земной гром, окутывая небо пороховым дымом.
Сжимая незнакомое оружие, сторожевые дружинники невольно испытывали чувство какой-то новой тревоги: свист стрелы «барсы» улавливали задолго до ее прилета и могли ловко подставить щит, могли отскочить в сторону, а ружейный или пистолетный заряд срывался внезапно, как собака с цепи, и мог поразить отважных и бесстрашных в любом месте.
День сменялся ночью, и ночь - днем. Но не доносился сигнал приближения «Дружины барсов». Тревога нарастала. Ведь они собирались прибыть еще в воскресенье, об этом известил гонец. Проходили томительные часы, и ожидание превращалось в пытку. Тишина, стелившаяся окрест замка, не нарушалась ни стуком копыт, ни руладами рожка.
Вот и сегодня - напрасно Иорам не сошел с восточной сторожевой башни к утренней еде: ни один всадник не показался в сосновой лощине. Уж не настигла ли близких беда?..
Еще в те беспокойные дни, когда Саакадзе назначил свою стоянку в Самухрано, маленький замок в Бенари неузнаваемо преобразился. Русудан распорядилась снять со стен украшения, дорогую посуду и одежду спрятать в сундуки и снести в подвал, ближе к потайному ходу.
Русудан с Омаром и двумя верными ностевскими дружинниками проверила, не обвалилась ли, не обнаружена ли врагами дорога спасения. Вслед за Русудан надели простые одежды Хорешани и Дареджан; их примеру последовали все слуги. И жизнь находящихся в замке походила больше на жизнь воинов в крепости, ожидающих осады.
Еду готовили обыденную, вино из глиняных кувшинов разливали скупо. Разговор велся суровый и краткий, без веселья и шуток.
Русудан сама обходила посты малочисленной стражи, в сумерки или на рассвете поднималась на верхние площадки сторожевых башен и зорко вглядывалась в лощину, подернутую трепетной светотенью. Ощущение постоянной опасности не оставляло Русудан. Нередко она и Хорешани сменяли утомленных стражников и, облокотясь на копья, высказывали сомнения: удержат ли девять муз ахалцихского владетеля от сговора с Хосро-мирзою? Был бы Арчил-аверный глаз"… но его взял с собой Георгий; хотел дня на три, но Русудан возразила: Моурави он больше нужен, пусть пребывает в рядах сражающихся.
В ту памятную ночь, когда Саакадзе перед уходом посвящал Русудан в свои планы, она в раздумье промолвила: «Не следует заблуждаться, не друзьями окружены. Если придется покинуть замок через тайный ход, ограниченное число людей обеспечит быстроту ухода… О дальнейшем тоже не утруждай себя беспокойством. Из леса я направлю гонца в Мухрани. Прибудет помощь - достигнем Самухрано. Там будем ждать тебя».
В потемневших глазах Русудан отражались суровость и непоколебимая воля. Склонившись к плечу Русудан, мягко проводившей длинными, всегда прохладными пальцами по его непокорным волосам, Георгий знал, что он может спокойно покинуть замок. Воинственный нрав древних амазонок, окрасивших вражеской кровью лагуны Колхиды, жил в стойкой Русудан.
Накануне отъезда «барсов» произошло маленькое столкновение между отцами и детьми. Иорам Саакадзе и Бежан, сын Эрасти, вооружившись, потребовали, чтобы их взяли в поход, - их кони уже оседланы, шашкам надоело скучать в ножнах, в седьмом ряду второй полусотни есть два свободных места: они не позволят уподоблять себя петухам, удел которых стеречь кур. Им невмоготу больше теплая постель, притупляющая зоркость истых дружинников, им наскучило спокойно садиться за обеденную скатерть, им надоело изучать турецкую речь. Почему они должны ловить бабочек, а не недругов, как делают взрослые, которые думают только о своих удовольствиях? И если их не возьмут в бой, пусть у них отныне хоть лопнет голова от жара, они не разрешат прикладывать себе ко лбу листья чертополоха или лаконоса, они будут выть от резей в животе, но не притронутся к соку молочая, и наотрез откажутся ходить в баню - пусть каджи затрясется через полгода от вида их волос, перед которыми щетина кабана будет казаться шелковой ниткой!
Саакадзе сочувственно выслушал доводы и угрозы, «барсы», умышленно хмурясь, молчали, но Папуна разразился такой бранью, какой от него никто и никогда не слыхал. Чем только не окрестил он зарвавшихся «барсят», оказавшихся безмозглыми гусятами, которым, неизвестно из-за каких заслуг перед царством, выпала честь охранять необычный замок, где сосредоточены лучшие сокровища «барсов», похожих на тигров! Или они предполагают еще где-нибудь обрести подобное счастье? Или черт так их надергал за хвосты, что зуд перешел в пятки? Или…
Буря улеглась с трудом. После пререканий Иорам снизошел до уступки и согласился стать начальником восточной башни Бенарского замка, а Бежан - западной. Скрестив руки на груди, мальчики мрачно провожали колонну всадников, следовавших за Саакадзе и «бapcaми», ибо стыдились вот-вот готовых брызнуть слез. Часы сборов внесли оживление в жизнь ностевцев. Но лишь закрылись ворота за последним всадником, как надоедливая однообразность словно сковала замок. Счастливый признак - найденная подкова, которую Омар поспешил прибить к перекладине ворот, - лишь усугубил душевное волнение. Далекое время, когда Омар отвозил на Ломта-гору послание царю Луарсабу, и недавнее, когда скакал в Терки к воеводе Хворостинину, казалось осыпанным розами. Были и осенние дни, полные нежных оттенков, были и зимние ночи, словно затканные ледяными цветами. Все ушло! Куда? В вечность, откуда не возвращаются ни люди, ни надежды…
Но Русудан умела скрывать грусть и тревогу. Собрав всех оставшихся, она без прикрас перечислила те возможные опасности, которые отныне требовали от каждого напряжения душевных сил: две дороги остановили сейчас судьбу на перекрестке, и кто знает, пойдет ли она по дороге победы или свернет на путь поражения. Но разве сподвижникам Саакадзе, оставшимся в замке Бенари, пристало, сложив руки, предаться раздумью? Разве долг не призывает каждого помочь воинам?
И по новому, каменистому руслу потекло время. Женщины вязали воинам на зиму шерстяные наколенники, высокие чулки, ткали сукно для башлыков. А Русудан и Хорешани помогали мужчинам заготовлять стрелы. Один из дружинников когда-то, по желанию Моурави, учился этому делу у тбилисского амкара-оружейника, и теперь его произвели в «уста-баши». Собирались все в одном из залов, предназначенном в дни мира для пиров.
Беспрекословно повиновалась Русудан старательному «уста-баши». Она упорно обтачивала стрелы, оперяла их, стремясь достигнуть мастерства амкара, безропотно выслушивала упреки «уста-баши» за плохую работу, но на смену им все чаще и чаще приходила похвала. Зато Хорешани явно была любимицей возникшего «амкарства». Она с такой ловкостью надевала железный наконечник на тонкий деревянный стержень, с таким проворством ставила на нем крестик счастья, что можно было подумать - Хорешани занималась этим делом всю жизнь.

По вечерам она, смеясь, показывала Русудан огрубевшие, исколотые руки:
- Хотела бы я знать, чем теперь станет любоваться Дато?
- Твоей душой, моя неповторимая сестра.
- Тогда кто, не решив остаться навек твоим рабом, осмелится заглянуть в твое возвышенное сердце?
Так они говорили, улыбаясь друг другу.
Чтобы никто из горожан не догадался о малом числе дружинников, охраняющих замок, ворота ни для кого не отворялись. Лишь как-то раз лязгнули радостно их запоры. Еще издали Иорам опознал священника; за ним мальчик вел коня, которого Дато предоставил священнику для поездки в Тбилиси.
На свист Иорама подбежала стража. Приняв коня, Омар наградил мальчика монеткой и посоветовал ему быстрее стрелы лететь в лавку за рахат-лукумом.
Слуги ввели священника в комнату для встреч.
- Видишь, отец, живем затворниками, давно ждем Моурави с азнаурами. Да будет твой приезд счастливым! - сердечно встретила Русудан гостя.
Говорили много о нравах Тбилиси. Священник сокрушенно разводил руками, отчего беспомощно, словно подбитые черные птицы, свисали рукава рясы, и на лице его отражалось не то удивление, не то растерянность. Вдруг он спохватился и торопливо проговорил:
- Поручение азнаура выполнил - вот плетку привез… Тебе, дочь моя Хорешани, тоже кувшин достал… Купец Вардан, человек божий, так велел передать: «Хотел кувшин медом наполнить, да опасался: дорога далекая и неровная, вытечет. Плетке радуйтесь, в ней тоже сладость, хотя если коню предложить - откажется». Хороший совет - наше упование и наша радость; всю дорогу не снимал плетку с правой руки, а за правое дело бог воздал - рука от взмахов окрепла… Христе боже, спаси души наши!
Русудан и Хорешани понимающе переглянулись. Они угостили священника полуденной едой.
Уже стелились сумерки, когда священник с обильными подарками для домочадцев покинул замок.
Пряча плетку в нишу, Русудан поделилась своей догадкой с Хорешани: вероятно, Вардан скрыл в рукоятке послание.
Но почему вдруг посветлело? Почему так не похожи одна на другую ночи? Вчерашняя тянулась уныло, надоедливо, не переставая злорадствовать: а вот возьму и навсегда останусь; а захочу - и не позволю взойти солнцу! Знала Русудан - не так сильна черная ночь и часы ее богом отсчитаны, а все же тоскливо смотрела в темные глаза ночи и думала: неужели не уйдет?
А сегодня? Мягко, словно бархат, легла на притаившуюся землю теплая ночь! Еще не погасли светильники, еще не успела смениться первая смена на сторожевых башнях, как Иорам - да, ему посчастливилось, - сжимая мушкет, только успел прислониться к каменному зубцу - и тут же уловил отдаленный бег коней.
- Э-э! - закричал Иорам. - Будите всех! «Барсы» скачут!.. Отец! Дорогой отец! За агаджа слышу его могучее дыхание!..
По замку замелькали факелы. Вмиг опустели мягкие и жесткие ложа. Поднялась оживленная суматоха, какая бывает лишь в радостных случаях.
Вдали весело заливался ностевский рожок. Едва всадники приблизились к воротам, Русудан махнула платком, и дружно грянул вверх залп из девяти мушкетов.
Кони шарахнулись, присели на задние ноги. Всадники опешили. Гиви хотел что-то выкрикнуть, но у него язык прилип к гортани. Мгновенно одна и та же мысль промелькнула у всех: «Кто в замке? Неужели захвачен врагами?!»
Но уже шумно открывались ворота.
- Почему коней осадили? - сбегая по каменной лестнице, кричал Иорам. - Девять огненных муз встречают дорогих «барсов»!
Звонкие и радостные возгласы рассеяли все подозрения. И уже наперебой сыпались приветствия, слышались поцелуи… Воспользовавшись секундной паузой, Гиви зычно выкрикнул:
- Люди! Друзья! Дорогая Русудан!.. Э, где моя Хорешани?! Мы все целы! Месхети блестит, как вылуженный котел! Ни одного перса!
- Прикрой щитом рот на полтора часа, пустая башка! Можно подумать, ты один котлом занят был!
Гиви, прикрывшись щитом, шепнул Дареджан:
- Голодны, как медведи после зимы!..
И Гиви не успел еще со всеми перецеловаться, а на вертелах уже что-то шипело, из подвала несся терпкий запах вина, в зале для еды вспыхнули светильники, зазвенели сосуды.
Но куда бежит улыбчивая ночь? Почему не задержит ласковый покров над счастливыми? Не успели слова сказать, уже из-за горы щурится солнце.

Скорее встревожила, чем обрадовала Русудан и Хорешани большая победа. Что теперь будет? Как персидские сардары ответят на поражение?
- Что будет? - бесшабашно встряхнул головой Дато. - Настоящая война.
- А войско где возьмется? Ведь совсем одни остались.
- Крупное дело задумал я…
И тут Саакадзе подробно рассказал, как Сафар-паша устроил им пышную встречу в Ахалцихе: смотр янычарских орт на берегу Поцхов-чая, потом внутри крепости, у стен мечети, увенчанной позолоченным изображением луны, как наградил дружинников и ополченцев серебряной монетой, азнауров - турецкими седлами и чепраками с изображением полумесяца, а приближенных Саакадзе - босфорскими ножами, крытыми светло-голубой эмалью. Но Папуна получил не оружие, а алкоран с бирюзовой застежкой, ибо сильно угодил паше сравнением небесного полумесяца, недосягаемого в своем величии, с иранским одряхлевшим львом, который оседлал свою пыльную спину поддельным солнцем и грозно вскинул лапу с деревянным мечом. Сафар-паша не забыл блеснуть и вечерним пиром в честь победителей. Во дворце пашей почтительный эфенди ввел их в зал через множество маленьких покоев, украшенных затейливой резьбой и соединенных узкими переходами. Под вкрадчивое журчание фонтана Сафар-паша усиленно советовал Моурав-беку прибегнуть к покровительству султана. О чем только не пел босфорский соловей! Но о девяти мушкетах умолчал.
- И ты, Георгий, решил последовать его совету? - слегка обеспокоилась Русудан.
- Раньше хочу еще раз попытаться убедить католикоса.
Тут Хорешани нашла своевременным сказать о казахской плетке. Несмотря на нетерпение, до конца полуденной еды «барсы» продолжали подшучивать над Папуна, убеждая его отослать алкоран правоверному Андукапару. Но как только очутились в башенке Георгия, Дато остервенело набросился на плетку и, к отчаянью Гиви, растерзал ее на части. С трудом развинтив рукоятку, Дато извлек узенькую полоску свитка…
«…и еще такое скажу, Моурави, найди для гонца к Шадиману важный предлог, ибо, как я ни хитрил, князь Шадиман уклончиво отвечал: „Выедешь из Тбилиси, мой чубукчи проводит тебя и в известном ему месте передаст тебе послание и укажет дальнейший путь…“ Думаю, Моурави, не к князьям Средней Картли посылал „змеиный“ князь меня, ибо все именитые съехались в Метехи. И еще: Хосро-мирза не стал бы попусту утруждать себя».

Затем Вардан подробно описал пребывание в доме азнауров Даутбека и Димитрия лорийского советника и какое оживление вызвало на тбилисском майдане появление опозорившегося Сакума. Сетовал Вардан и на торговые невзгоды, и на благосклонность царя Симона, «желающего слишком часто видеть несчастных купцов и амкаров перед троном, чем способствует разорению майдана, ибо дары тащат и те и другие…»
Но Георгий Саакадзе, не дослушав послания мелика, зашагал от оконца до узких дверей и обратно.
- Почти уверен, друзья, - вдруг резко остановился он, - что знаю, к кому Шадиман направил тайного гонца.
- К кому, Георгий?! Неужели полагаешь…
- Да, ты угадал, Даутбек, к шакалу!
- Но вряд ли он не знает о прибытии Теймураза в горы Тушети, и тогда непонятно…
- Что-то еще понадобилось Метехи от Зураба Арагвского!
- Не натравить ли на нас?
- Без помощи Шадимана натравил бы изменник на нас всех шакалов, если бы принимал нас за птичек, полтора ишака ему на закуску!
- Так вот, друзья мои, предлог я уже нашел.
Придвинув к себе серебряную чернильницу, Саакадзе углубился в размышления. Глубокое молчание нарушалось лишь поскрипыванием гусиного пера. Пануш недружелюбно поглядывал на бесцеремонно прыгающих по тахте солнечных зайчиков.
Внезапно молчание чуть было не нарушилось: Гиви припомнил, как на него обрушился кое-кто из умных «барсов» за поручение купить плетку, - а вот сейчас видно, у кого пустая башка.
Взглянув на рассвирепевшего Димитрия, хладнокровный Даутбек тихо посоветовал Гиви отложить опасный спор до вечерней еды.
Георгий поднялся. Он закончил послание к Шадиману. Отдав должное дружеским излияниям, Саакадзе просил главного везира, князя Шадимана Бараташвили, указать, куда направить надоевшее ему, Георгию Саакадзе, хуже ослиного крика, жалкое семейство мелика-атабага Лорийского. «Приходится признаться, сколько „барсы“ ни искали, не могли найти этого сторонника Иса-хана. Очевидно, храбрец, чье хвастливое оружие покрыто мною ржавчиною бесславья и обречено на долгое бездействие, отсиживается в неведомой норе, залечивая прищемленный ядовитый язык. Это почетное занятие надолго отвлечет его от мысли пленить Георгия Саакадзе. Но если и Метехи не знает, как напасть на след беглеца, то, быть может, знает, где зализывает свой прищемленный хвост великий мудрец Сакум? И лишь только князь Шадиман с помощью Сакума пожелает ответить, пленники будут направлены в указанное князем место. Рассчитываю, что жена проявит снисходительность к бывшему атабагу, утратившему в бегах свою боевую мощь…» Заразительнее всех хохотал Папуна. Затем стали обдумывать, кого же послать. Конечно, не для того, чтобы выведать, куда направляли Вардана, - об этом и так догадались, - а теперь важно разведать, что ответил на послание Метехи арагвский шакал.
- Одно думаю, притворяетесь или забыли, что лучше меня не найдете?
- Шутишь, Папуна! Кто тебя отпустит?
- Э, Дато, мне бояться не пристало. Ведь, раньше чем князья стали моими врагами, они ухитрились враждовать с моим отцом, дедом и святым духом.
- Если твердо, друг, решил…
- Тверже нельзя, мой Георгий, давно хотел Арчила повидать. Боюсь, не страдает ли он животом: легкое ли дело пятого царя дожевывать?
- Неужели прямо с короной глотает? - под хохот «барсов» наивно вопросил Гиви.
- Продолжай недоумевать, Гиви, - поощрительно подмигнул Георгий, - ты помогаешь мне обдумывать поездку Папуна. Лучше даже каджи не подскажет. Папуна может жить у Арчила, все слуги сбегутся повидать веселого гостя, а кто из грузин не знает: тунга вина лучше раскаленных клещей развязывает язык… Потом, кто без подарков возвращается домой? Значит, майдан…
- Для хождения по майдану нужны если не цаги, то ноги непременно.
- А что, если Шадиман тоже захочет сделать нам подарок и наденет на шею Папуна цепь?
- Э, Даутбек, неужели думаешь, у Арчила не найдется способ вовремя предупредить Шадимана, что он опоздал, так как я уже ускакал?
- Вернее, уполз?
- Поставлю свечку святому Або, если «змеиный» князь оставит тебе хоть полторы ноги. Я не согласен.
- Согласись, Димитрий. Если верить нашему Кериму, то аллах не имеет стражи у ворот своего милосердия. К вечеру, после тунги вина, выеду. Вам ли неизвестно, друзья мои: тот, кто спешит навстречу опасности, всегда избегает ее.
- Тогда, друг, ты должен вернуться с большой прибылью… Твоя мудрость победила меня.
- Ты угадал, Дато, прибыль зависит от мудрости, - и, видя, как «барсы» удручены, Папуна удивленно вскрикнул: - Как, вы не знаете историю пастуха и святого пророка?! Тогда что же вы, одичалые «барсы», знаете?.. Дорогой Георгий, не шагай так тяжело, пол провалишь!.. Так лучше, - добавил Папуна, когда Саакадзе, усмехнувшись, опустился на тахту. - Так вот, друзья мои, слушайте о мудрости. Однажды у молодого пастуха, который славился на много агаджа своею честностью и умением оберегать достояние деревни, пропал бык, - не просто бык, а надежда всего стада. «О, горе мне! - завопил после тщетных поисков пастух. - Как вернусь в деревню?! И захотят ли люди после такого позора доверить мне свое богатство?! А главное, что будет с коровами, ведь из-за сумасшедшей ревности проклятый сластолюбец не допускал в стадо не только другого быка, но и бычков изгонял, как только они начинали проявлять неуместную, по его мнению, резвость». Так, стеная и разрывая на себе одежду, убивался пастух. Вдруг перед ним, опираясь на посох, предстал старец и участливо спросил, что за горе заставило пастуха изодрать в клочья еще приличное рубище. Выслушав, старец сказал: «Я помогу тебе, о пастух, ибо аллах отпустил на мою долю достаточно мудрости, а люди, признав надо мною благословение неба, прозвали святым пророком. Но мудрость без трудов не дается, и я потратил много лет на приобретение благосклонности аллаха и поклонения людей… Поэтому за поимку быка последует награда». - «О святой пророк! - не подумав вскрикнул пастух. - Проси, что хочешь, ибо бык не только радость всего стада, но и моя честь!» Не успел пастух закончить свое признание, как пророк удалился в лес; но не прошло и часа, вернулся старец, ведя за рога быка, отоспавшегося после ночной оргии. Не дав пастуху опомниться, пророк тут же потребовал за труд две коровы, не преминув выбрать самых красивых. Содрогнувшись от слишком явной беззастенчивости пророка, пастух сослался на то, что коровы еще не удостоились внимания быка, а потому могут остаться бесплодными. Подняв глаза к небу, пророк кротко изрек: «Не останутся, я сам об этом позабочусь». Пастух в ужасе посмотрел на белую бороду пророка, доходящую до пояса, и такое начал: «Во имя Аали, как мог подумать о моей неблагодарности? Лучше мне самому подвергнуться насмешкам и проклятиям и даже потерять любовь молодой жены, чем затруднять тебя!» Пока они принялись состязаться в великодушии и вежливо кланяться друг другу, обе коровы неожиданно родили по теленку, прекрасных, как луна в четырнадцатый день ее рождения. Это сильно озадачило пастуха, ибо бык без всякого смущения смотрел на него странно-невинным взглядом и усиленно раздувал ноздри, вдыхая аромат сочных трав. Тогда пастух предложил пророку двух новорожденных телят, прекрасных, как луна в четырнадцатый день ее рождения.
Но пророк признался: «Этого мало, ибо бык тут ни при чем. Лишь ниспосланный мне небом незримый сосуд, наполненный живительной влагой, мог совершить чудо из чудес, и…» Пастух поспешно перебил пророка! «Поскольку телята родились чудом, то нет сомнения, молоко телячьих матерей целебно, и к владельцам потянутся паломники. А всем известно, от богатства отказываются одни черти, ибо своего некуда девать… Может, пророк согласится взять черную корову? Все равно хозяева решили ее продать из-за отсутствия у нее стыда: вот уже год, кроме непозволительного пожирания корма, с ней ничего не случилось. А если аллах одарил тебя, кроме мудрости, и другим волшебным качеством…»
Тут пророк с негодованием принялся упрекать пастуха в неблагодарности и, дернув себя за бороду, напомнил: «Не ты ли, пастух, в отчаянии умолял: „Проси что хочешь!“?» В свое оправдание пастух заявил, что он опрометчиво принял нечестивца за святого, а святые, как всем известно, творят не только чудо, но имеют совесть. На что пророк не замедлил возразить: «Мудрость подсказывает: уговор дороже совести».
Пока они изощрялись в знании мудрых законов неба и земли, наступил вечер, потом ночь. Встревоженные коровы сгрудились и начали совещаться, что делать. Но сколько ни спорили, следуя примеру пастуха и святого, не могли принять решение. Тут бык врезался в середину и довольно недвусмысленно расхохотался: «Что делать? О аллах, где еще найдутся такие дуры, которые при наступлении ночи не знали бы, что им делать!» И, выступив вперед, повел покорное стадо в гарем, именуемый сельчанами хлевом.
Тут только пророк счел уместным оглянуться, и, узрев опустевшее пастбище, он заподозрил противоестественную хитрость и разразился такою бранью, что пастух от изумления разинул рот. А раз рот он разинул, то язык начал делать свое дело - изверг такое, что все вокруг содрогнулось. Пророк, словно подкошенный, свалился и проворно закрыл уши, дабы зловонный поток не проник через них внутрь головы и не отравил бы мудрость, которую он много лет укладывал между мозгами правильной квадратной кладкой. Оставив поверженного врага корчиться на поле битвы, пастух поспешил в деревню и потребовал устроить празднование в честь не совсем обычно рожденных телят. И все согласились назвать одного - «Мудрость», ибо это была она, а второго - «Стойкий», ибо это был он… Что же касается дальнейшего, то с той поры пастух и пророк больше не встречались, ибо между ними все было досказано…
Я возьму пример с пастуха и постараюсь досказать все Шадиману, чтобы больше незачем было встречаться.
Насмеявшись вдоволь, «барсы» вернулись к серьезному разговору.
К вечеру, несмотря на уговоры подождать утра, Папуна выехал. Он смолоду любил в темные ночи предоставлять буйволам или коню полную свободу отыскивать дорогу, а самому блуждать в поисках истины по извилистым путям неизвестности.
С утра в замке водворилась глубокая тишина. Несмотря на то, что комната Георгия была на самом верху отдаленной башни, все говорили вполголоса. Коней на водопой водили не иначе, как обвязав им копыта. Дружинники старались не бряцать оружием.
Склонившись над вощеной бумагой, Георгий писал послание католикосу. Его победа в Месхети должна убедить главу церкови в уязвимости персов, которых еще есть время изгнать испытанным мечом Саакадзе:

«Прошу одного, святой отец, - войска! И церковь будет возвеличена…»

Георгий проникновенно описывал страдания народа, беспощадно разоряемого врагом:

«…Но сыны Картли продолжают сражаться, ибо лучше погибнуть на поле чести, чем под копытами вражеских коней. Здесь, на отуреченной грузинской земле, я до конца осознал страшную опасность, которая неумолимо надвигается на Грузию. Еще несколько десятков лет назад Лазистан был надежным передовым рубежом грузинского царства на южном берегу Понтийского моря, а лазы - красивое боевое грузинское племя - вскинутым щитом сдерживали Трабзон. А теперь? Лазы круто повернули щит против Грузии. Пройдет еще полвека, и лазы с криками: „Во имя аллаха!“ начнут топтать землю своих прадедов. Ты спросишь, святой отец: кто виноват? Я опять отвечу: князья! Ибо своей алчностью, вековыми междоусобицами и стяжательством они не перестают раздроблять и ослаблять царство, а этим пользовались и будут пользоваться неистовые шахи и султаны. Почему же церковь упорно не желает предотвратить опасность? А опасность велика, она растет с каждым часом, угрожая своим обвалом придавить и церковь. Если раньше шахи довольствовались вассальной зависимостью грузинских царей, то теперь стремятся оперсичить Грузию. И если Симон глуп и не может перекроить Грузию на персидский лад, то Хосро-мирза слишком умен и сумеет внедрить магометанство в самом сердце царства, как этого возжелал шах Аббас. Наш святой долг - крестом и мечом отстоять основы национальной жизни: веру, закон и обычай…»

Послание было готово; казалось, оно способно было растопить даже каменное сердце. Задумавшись над свитком, Саакадзе внезапно до боли ощутил запах крови, захлестывающей грузинскую землю. На миг какое-то бессилие, граничащее с отчаянием, охватило его.
Шум. Приветственные возгласы. И Автандил ворвался в комнату:
- Отец! Дорогой отец! Радость великая осветила наш дом! Кайхосро Мухран-батони пожаловал, с ним пятьдесят дружинников!..
На ходу застегивая куладжу, Саакадзе спешил вниз. Только важное событие могло вынудить Кайхосро оставить замок Мухрани. Но дедовский обычай требовал не оглушать гостя нетерпеливым вопросом: «Что случилось?!»
По этой причине, выполняя приказание Русудан, слуги в один миг подняли из подвалов сундуки. И пока Кайхосро в комнате для почетных гостей смывал над серебряным тазом дорожную пыль и надевал перед индусским зеркалом свежую шелковую рубашку, в дарбази были разостланы ковры, Автандил сам развесил оружие, а на столе уже сверкали чаши и кувшины.
За праздничной едой вся «Дружина барсов» шумно выражала искреннюю радость встречи с любимым Кай-хосро Мухран-батони.
И лишь после краткого отдыха Кайхосро и Георгий, сопровождаемые «барсами», поднялись наверх. Едва Эрасти прикрыл дверь, Кайхосро торопливо выговорил:
- Дорогой Георгий, будь готов к самому худшему: Зураб Эристави в Метехи…
На мгновенье ностевцы онемели, и слышно стало, как где-то вдали чабан играл на рожке веселый турецкий напев.
Подойдя к столу, Саакадзе взял послание католикосу и разорвал на четыре части:
- Не думаешь ли ты, любезный моему сердцу Кайхосро, что шакал, присоединив войско Хосро-мирзы к своим арагвским дружинам, пойдет на нас?
- Это могло бы уже случиться, если бы я, как только выслушал о вероломстве шакала, не предпринял две вылазки и не угостил арагвинцев так, что они, оставив на долинах Мухрани сорок убитыми и сто семьдесят ранеными, бежали от меня без оглядки. Я приказал вокруг стоянок арагвинцев вырыть волчьи ямы, и там, где башибузуки, почти у порога наших владений, нагло разжигали костры и жарили джейранов на вертелах, теперь непроходимые завалы из камней, бревен и колючего кустарника. Раненых я пленил, вылечил и послал в подарок: сто двадцать Левану Дадиани, - владетель Самегрело любитель подобных шуток, а пятьдесят не замедлил отправить гурийскому князю. Этот подарок даст возможность отвергнутому жениху позлорадствовать над соперником.
- Как, гуриец покушался на дочь Теймураза Нестан-Дареджан?!
- Нет, мой Дато, покушался Зураб на дочь Шадимана, прекрасную Магдану.
- Магдану?! - Даутбек хотел еще что-то сказать, но волнение, словно железными прутьями, сжало его горло.
Кайхосро счел нужным подробно передать все слышанное им от Магданы.
Создавшееся положение обсуждали долго. И то, в чем Саакадзе колебался еще сегодня утром, сейчас требовало неотложных действий. Он оповестил друзей о своем замысле:
- Другого исхода нет, друзья мои… Без согласия церкови Зураб Эристави не осмелился бы даже подумать о расторжении брака с дочерью царя Теймураза. Выходит, и он и церковь разуверились в возвращении кахетинца на престол и потому склоняются признать Симона Второго царем Картли и распахнуть перед ним двери Мцхетского собора, а Зураба Эристави венчать на престол горских племен. Коварные решения - гибель для Картли! Неужели допустим?
- Но если церковь заодно с шакалами, чем объяснить заточение Дионисия и бегство Трифилия?
- Хитростью, мой Дато. Перед князьями хитрят: вот, смотрите, как мы, отцы церкови, стеснены персами! Во имя спасения божьего дома мы вынуждены идти на уступки!
- Только одно думаю, Георгий, не оказались бы турки в полтора раза хуже персов!
- Я намерен просить у султана только войско, янычар, но без полководцев, - их я сам назначу. Впрочем, на такое решусь, если Мухран-батони и Ксанские Эристави согласятся. И еще: если съезд азнауров утвердит мой замысел.
- О Мухран-батони могу сказать: привыкли всецело полагаться на Моурави. Если меня лично спросишь, отвечу: поступил бы так же, как и ты… Когда на тебя несется смерч, не приходится выбирать, куда лучше отскочить.
Нежно, по-отечески, Саакадзе обнял Кайхосро за плечи и поцеловал в шелковистые волосы… Потом приказал Эрасти срочно созвать азнауров на важный азнаурский съезд.
- Светлый князь, - вдруг заговорил все время погруженный в тяжелые мысли Даутбек. - Хочу спросить… княжна… О Магдане говорю… у тебя осталась?..
- У моей матери, мой Даутбек. Как только представится возможность, выполню желание княжны - отправлю к братьям.
Тяжело молчали «барсы»: им больше Магдана не доверяет. Нерадостные думы владели и Георгием. Он неожиданно тихо обронил:
- Не пожелает ли шакал, по имени Зураб, обрадовать нас головой Папуна?
- Об этом не думай, - поспешно возразил Дато, - Шадиман не позволит. По древним обычаям, жизнь гонца неприкосновенна… Тем более ты предлагаешь без всякого выкупа вернуть семью его единомышленника… Другим озабочен: князь Газнели и мой сын в Тбилиси.
- Очень упрям старый князь: сколько просили покинуть Тбилиси - одно твердит: «В родовом замке еще опаснее». А теперь? - Ростом развел руками.
- Может, «барсы», поскачем на помощь?
- Не доскачешь, дорогой Димитрий. Княжна говорит - Зураб с большим войском въехал в Тбилиси.
В дверях показался Эрасти. «Как вовремя, - подумал Саакадзе, - оборвется тяжелая беседа». Эрасти, заметив, как озабочен Саакадзе, нарочито беспечно заговорил:
- Госпожа Русудан просит пожаловать на вечернюю еду. Два вертела с пережаренными ягнятами отправлены на черную кухню.
Хоть мужчины и старались скрыть плохие настроение, но Русудан и Хорешани тотчас заметили и просили объяснить причину, разве хуже того, что есть, может быть? Мужчины молчали.
- Может! - вдруг выпалил Гиви. - Зураб, шакал из шакалов, пожаловал в Метехи к змею из змей.
- Что?! Почему, Дато, молчишь?! - вскрикнула, сильно побледнев, Хорешани.
Русудан незаметно придержала рукой похолодевшее сердце.
- Что так испугалась, моя Хорешани? Разве мало шакалов съезжалось в Метехи?
- Притворяешься или правда не понимаешь, что мой маленький Дато и отец в смертельной опасности? На рассвете выеду в Тбилиси.
- Ты?! Смеешься над нами? Или хочешь подчеркнуть наше временное бессилие?
Разом вскочили «барсы», готовые броситься к коням.
- Плохо обо мне думаешь, Дато. И вы успокойтесь, друзья. Даже младенец понял бы, что, только обезумев, вы могли бы решиться на осаду Тбилиси. Я другое дело - еду в гости к отцу… И не противься, Дато, я должна их спасти.
- А о своей безопасности не вспомнила, дорогая Хорешани?
- Пока Хосро-мирза в Тбилиси, мне ничто не угрожает.
- Как ты сказала?! - побагровев, Дато вскочил.
- Хорошо сказала, - вдруг поднял голову Саакадзе, - все равно нельзя удержать мать, если возможно спасти дитя. Заблуждаться вредно, мой Дато. Арагвинский князь… - он хотел сказать «шакал», но, взглянув на белое, как мел, лицо Русудан, сказал «князь», - не преминет нанести тебе рану в самое сердце. Я и так удивляюсь, почему Гульшари до сих пор не уничтожила строптивого князя Газнели, наверно, очень занята… И еще: права Хорешани - можно много плохого сказать о Хосро, но до последнего времени не было слышно, чтобы он оскорблял грузинских женщин. Вспомните Циалу, разве он сразу не догадался, кто обезглавил хана? А к Хорешани он проявит царское рыцарство, - приехала, не устрашась ничего, повидать сына.
- И не только ради этого еду. О Папуна забыли? И такое добавлю: лучше меня никто не увидит, чем дышит Метехи.
- Как, для моего удовольствия и Метехи собираешься посещать?!
- Думаю, и ты, Дато, не поступил бы по-иному, - такая вежливость будет оценена Шадиманом… Если положение вынуждает очутиться в царстве хищников, лучше держаться между змеей и коршуном. К тому же гостьей приеду, а не молить о пощаде, - это не пристало мне, да и не безопасно.
- Я отправлюсь с тобой, дорогая Хорешани! Этот свирепый «барс» одному мне доверяет…
- Ты все перепутал, дорогой Гиви, это я одному тебе доверяю свирепого «барса»… Оставайся и следи, чтобы не искусал от ревности кого не следует.
- Кто еще, кроме нашей Хорешани, может так умно все придумать! - тихо проговорил Даутбек.
Молча поднялся Кайхосро, преклонил колено перед Хорешани и почтительно поцеловал край ее поясной ленты.
И снова ночь опустила бархатный покров над заглохшим садом. Лишь хруст леска нарушал тишину. В бессильной ярости метались «барсы». Где их удаль? Где бесстрашие? Не лучше ли с обнаженными шашками мчаться на опоясанный камнем Тбилиси? Пусть гибель, но доблестная… О сатана, страшнее тишины ничего нет на земле!..
Саакадзе отодвинул чернильницу с орешковыми чернилами, перечел послание к Шадиману и запечатал свиток воском.
Где-то предупреждающе прокукарекал петух.
«Напрасно трудишься, батоно, - усмехнулся Арчил, - в эту ночь будить некого. Даже мой конь нетерпеливо бьет копытами - знает: поедем сопровождать бесстрашную Хорешани… Только обещаю, если вернемся, - во что пока не верю, - с удовольствием первый отзовусь на твое прекрасное пение и за труды насыплю лучшего зерна».
Арчил распахнул окно, глубоко вдохнул ночную свежесть, бесшумно открыл дверь и, войдя в оружейную, выбрал колчан со стрелами, на которых красовались крестики, поставленные рукой Хорешани.
Прислонившись к остывшей стене сторожевой башни, Русудан, как всегда, когда провожала близких, пристально вглядывалась в даль, где чуть заметно розовело небо…

Азнауры съехались так поспешно, как только съезжаются на свадьбу или на бой. Каждый понимал, что в такое неурочное время попусту Саакадзе не сзывал бы соратников.
Первыми прискакали Квливидзе с Нодаром, хотя жили они дальше всех. Вслед за ними - неразлучные Гуния и Асламаз, потом остальные - всего двадцать.
Саакадзе вздохнул: все они вместе могут выставить не более пятисот дружинников… многие погибли, многие еще не выросли. Разве это войско? Тогда как у Иса-хана и Хосро, несмотря на значительный урон, разбросано по всей Картли не менее двадцати тысяч сарбазов, а арагвская конница предателя Зураба стоит десятка тысяч красных шапок.
Ничего не приукрашивая и ничего не преувеличивая, Саакадзе подробно изложил положение дел Картли. Оставшись по просьбе Саакадзе на съезд, Кайхосро с уважением оглядывал рубцы на лицах суровых воинов.
- Ты… ты… уверен… - загремел ножнами шашки Квливидзе, - что Зураб предался персам?!
- Царю Симону тоже! - буркнул Даутбек.
Азнауры невольно подались вперед, вот-вот вскочат на коней и разлетятся по домам спасать что можно. Саакадзе слегка коснулся усов, словно хотел скрыть усмешку:
- Напрасно волнуетесь, друзья. Если бы Зураб был в силах - сразу с персами начал бы нападать на азнаурские владения, раньше всего на мое Носте. Очевидно, наша победа в Месхети и увеселительная прогулка Кайхосро Мухран-батони в логово арагвинцев заставили шадимановскую клику совместно с персами вести сейчас в Метехи жаркие споры и изыскивать способ, как изничтожить азнауров. И прежде всего - как добраться до меня, а затем как расправиться с поддерживающими нас Мухран-батони и Ксанис-Эристави. Мы же страшны для Метехи объединением наших общих сил.
- Тогда что предлагаешь, Георгий? - почти успокоившись, спросил Квливидзе.
- Опередить змей и коршунов и самим договориться с султаном.
Квливидзе вскочил и шумно сел обратно на тахту. Многие азнауры схватились за шашки, другие недоуменно уставились на Саакадзе, словно чего-то недопоняли. Заговорил Гуния, глаза его полыхали возмущением:
- Неужели замыслил повторить персидское кровавое неистовство?!!
- Твоя правда, Гуния!
- Довольно помощи мусульман!
- Она подобна кости, застрявшей в горле!
- Вспомни Упадари!
- Греми!
- Гори!
Азнауры возмущенно вскочили, но топтались на месте: и уйти страшно, и остаться опасно. Говорили наперебой, жестикулировали, распаляясь от своих выкриков, хотя никто их не оспаривал. Квливидзе сидел молча, обхватив голову руками.
- Вспомни, Георгий, кровавые воды Иори! - хрипло выкрикнул Асламаз. - Дорогу трупов, по которой возвращался шах Аббас!
- А никто не хочет вспомнить битву на Марткобской равнине?! - прорычал Даутбек и с такой силой стукнул ножнами по столику, что тот разлетелся в щепки.
На какое-то мгновение Саакадзе стало страшно: «Стольких трудов стоило создать Союз азнауров, нескончаемых войн, явных и тайных, с князьями и царями! И все для того лишь, чтобы в один час, так бессмысленно просто, распался этот Союз? Чего тогда он стоит? Горсти золы! Вот амкары веками вместе, дружно закаливают свое братство труда. И ничто не может их разъединить. Ни властелины, ни время. Выходит, не все я продумал. Нет, все! Только Союз не может зиждиться на разуме и мече одного предводителя. Через сто, двести лет Союз азнауров должен остаться незыблемым. Если выпадет звено из обшей цепи, тотчас должно замениться новым».
Саакадзе раскрыл окно и крикнул:
- Иорам, ты опять забыл накинуть на Джамбаза свежий потник?! - и обернулся. - Я без вашего согласия, азнауры, ничего не предприму. Поэтому и просил пожаловать… Слово Союза азнауров должно быть словом одной силы, одного устремления. И сердца, при обсуждении дел Грузии, должны биться одним ударом… Хочу, чтобы вы крепко осознали опасность, а потом вынесли решение.
- Говори, Георгий, до конца… как мыслишь помощь султана? Может, обещаешь пол-Картли? - сухо спросил пожилой азнаур.
- Я собираю Картли, а не раздаю, - ты обязан был заметить это, азнаур!.. Но… или вы все ничего не замечаете?! Может, перед вами не растерзанная хищными князьями Картли, а могучее грузинское царство, расстилающееся «от Никопсы до Дербента»?! Может, перед вашими глазами не развалины и не прах, а города, где процветают торговля и зодчество, а на полях и долинах народ славит свой мирный труд?! И звучит пандури и благоухают розы… И вдруг почему-то является изменник Георгий Саакадзе и просит турецкого султана проглотить цветущую Картли… Мираж! Мираж в пустыне!!! - громовым голосом закричал Саакадзе. - Вы все вместе можете выставить пятьсот дружинников! Не их ли вы намерены противопоставить войску шаха Аббаса и войску князей, примкнувших к персам?! Вы помните прошлое, но забыли подумать о настоящем. Я помню прошлое, вижу настоящее - и хочу подумать о будущем!..
Никто не нарушал молчания, Квливидзе выпрямился и подкрутил ус, Нодар ласково гладил свою шашку, а Кайхосро смотрел на вазу, стоявшую в нише, и удивлялся, сколько оттенков рождает одно движение солнечного луча.
Саакадзе тяжело прошелся по дарбази, словно делал смотр ушедшим годам. И вдруг совсем спокойно заговорил:

Предыдущая страница 32 Следующая страница


33 Анна Антоновская

- Султана сейчас тяготит соглашение с шахом о Грузии. Багдад ему нужен больше, чем утренний намаз, - так убеждал меня предусмотрительный Сафар-паша. Оказав помощь азнаурам, восставшим против царя Симона, султан разъярит «льва Ирана», и полумесяц сочтет удобным вновь засиять над минаретами Багдада…
- И над Тбилиси тоже?! - не сдавался Гуния.
- Не дотянется, ибо я намерен просить султана оказать мне помощь не войском, а только янычарами.
- Не совсем понимаю: по-твоему, янычары не турецкое войско?
- Без сераскера, пашей и беков - не войско, а дружинники, сражающиеся под начальством азнауров-беев и под знаменем Моурав-бека. Такой ход подсказала мне игра в «сто забот» с шахом Аббасом.
- И рассчитываешь, что султан ничего от тебя не потребует?
- Потребует, иначе он не был бы султаном; и я обещаю ему, - иначе я не был бы Георгием Саакадзе, - пограничную с Ираном Ганджу. А кто не знает, что две собаки беспрестанно дерутся из-за этой кости? И сейчас босфорская собака стремится преградить персидскому псу легкий путь в Грузию.
- Выходит, вобьешь гвоздь между Ираном и Турцией на грузинском рубеже? - недоверчиво покачал головой пожилой азнаур.
- Когда изгоним персов, уничтожим Арагвское княжество, чтобы впредь не угрожало царству, разрушим совиные гнезда клики Шадимана, - тогда найдем подходящие клещи и выдернем заржавелый гвоздь!
- А католикос?
- Повелит во всех храмах служить благодарственный молебен в честь Георгия Саакадзе, верного сына святой церкови, избавившего удел иверской божьей матери от магометанского ига.
Невольно все рассмеялись. А совсем повеселевший Квливидзе, подкрутив второй ус и закатав рукава, как перед битвой, вскрикнул:
- В чем дело, азнауры? Лев рычит на полумесяц? Возьмем за рога полумесяц и начнем колоть льва в обстриженную…
- Непременно так! - торопливо перебил отца Нодар. - Пусть, Моурави, я у тебя умру без глотка вина, если уже не веду янычар на Ананури!
И азнауры оживленно заговорили о грядущей победе, лишь бы султан согласился на условия Моурави.
- В послании, Моурави, намекнешь султану, что персидский пилав часто застревает в горле, если даже он обильно приправлен бараньим жиром, или Дато на словах такое подскажет? - прищурился Асламаз.
- А почему, думаешь, я, а не ты, удостоюсь лицезреть «средоточие вселенной»?
- Без ошибки замечу: ты рожден для беседы с царями. Скажешь, не ты уговорил Теймураза надеть две короны на одну голову?
Под смех азнауров Дато с притворной суровостью отрезал:
- Тебе, Асламаз, царскому азнауру, стыдно не помнить, что даже три короны царю не тяжелы, ибо князья для устойчивости услужливо подставляют свои головы.
- Не богохульствуй, сын мой! Не богохульствуй! - под раскатистый хохот Квливидзе, подхваченный всеми, выпалил Гиви, в совершенстве подражая архиепископу Феодосию.
- Теперь лишь как следует осознал, от каких метких азнаурских стрел я избавил свою голову, - смеялся Кайхосро.
И как-то само собой произошло избрание Дато послом в Константинополь. И азнаурам вдруг показалось, что медлить с отъездом невозможно - дорог каждый день. Сгруппировавшись у окна и окружив Саакадзе, азнауры о чем-то тихо переговаривались.
Кайхосро опустился на тахту рядом с «барсами», негромко сказал:
- Раз уже решили, прошу тебя, Дато, и тебя, Гиви, оказать мне услугу и доставить княжну Магдану в Константинополь к братьям, князьям Бараташвили; таково ее твердое решение. Но в моем послании к старшему князю пишу: если княжне не придется по вкусу жизнь в турецком городе, то пусть знает - дом Мухран-батони всегда гостеприимно открыт для прекрасной Магданы.
Даутбек, побледнев, молча, слегка шатаясь, словно от чрезмерно выпитого вина, вышел из дарбази.
Тихо спустился вечер. Слуги зажгли светильники. За окном призывно заржал конь.
- Это мой, - обрывая молчание, улыбнулся Дато, - чувствует коричневый черт большую дорогу!

Было чудное утро. Легкая прохлада еще покоилась на влажных листьях, хлопотливо перекликались птицы, приветствуя наступающий день. Русудан и Георгий сидели, обнявшись, под диким каштаном и говорили. Нет, никогда не утолить жажду, никогда словами не высказать тревогу и радость. Радость улетучивается как фимиам, развеянный ветром. И тогда вступает в свои права тревога, рисуя страшные узоры.
Но о чем тревога? Разве не посвятили они жизнь свою высшему чувству?.. Что? Русудан не верит пашам, боится западни? Напрасно. Еще не все сказал он, Георгий, о Бенари, не хотел излишне волновать, и выбран им Бенарийский замок не из-за одного потайного хода, а больше из-за свободной тропы, ведущей на Зекарский перевал, откуда близок путь в Имерети и Самегрело. А на стоянке в Самухрано, где он, Саакадзе, сговорился встретиться с Кайхосро и Ксанским Эристави, будет решаться ход дальнейших военных действий, на случай, если султан согласится оказать помощь или откажет в ней.
Издали донесшийся голос Эрасти напомнил о часе утренней еды.
Говорили о предстоящем выезде Ростома с двумя оруженосцами в Ахалцихе, где он должен и поблагодарить Сафар-пашу за девять мушкетов и передать ответный подарок от Русудан старшей жене Сафар-паши - ожерелье из девяти золотых звезд, в которых, как в гнездах, сверкают девять разных драгоценных камней. В любезном письме Русудан описывала незнакомой ханум целебное свойство каждого из этих камней. Лишь один камень - изумруд, имеющий свойство предвиденья, - был заменен, по предложению Саакадзе, лунным камнем, имеющим свойство переносить человека из того места, где ему хочется быть, в то место, где ему быть не хочется. Это явилось шутливой местью Саакадзе хитроумному Сафару, который, прислав в дар девять мушкетов, отсыпал в пороховницы пороху ровно на девять залпов. Саакадзе надеялся, что Ростому удастся раздобыть запас пороха для огненного боя, без этого девять мушкетов превратятся даже не в девять эллинских муз, а в девять египетских мумий.
Не успел Димитрий, за неимением Гиви под рукой, излить свой гнев на Сафар-пашу, который умышленно обесценил свой щедрый подарок, как вбежал страж и сообщил, что прискакали два хевсура и просят немедленной встречи с Моурави…
Сначала в дарбази было совсем тихо. Саакадзе внимательно выслушивал Мамука Каландаури и синеглазого Батира, железным нарядом напоминавших, что они уже находятся в состоянии войны.
Хевсуры начали разговор издалека: христиане трех стран, Тушети, Хевсурети и Пшави, поклялись и согласились, что они признают одного бога, а царем только Теймураза. И именно они, Мамука из Барисахо и Батир из Шатиля, явились как независимые послы от царя Теймураза и отдельно от хевис-тави хевсурских теми. Царь Теймураз просит забыть Великого Моурави, что иногда над ним хмурилось небо. В дальнейшем, после изгнания Исмаил-хана из Кахети, над Моурави будет сиять, подобно солнцу, милость и любовь царя Теймураза. Старейший хевис-тави просит Великого Моурави возглавить хевсурское войско, став под знамя царя Теймураза.
- Брат для брата в черный день! - сведя брови в одну грозную черту, проговорил Саакадзе. - Хевсуры - мои братья. Вы знаете, что я не допустил Зураба Эристави, возжелавшего стать вашим царем, идти войной на Хевсурети, пугая поражением, ибо готов был подняться вам на помощь. Вы тоже не отказывали мне в своей помощи, спускаясь в долины, где кипел бой. И сейчас готов я возглавить хевсурское рыцарство, но не под знаменем царя Теймураза.
- Царь положил на нас счастливую руку и так сказал: «Будьте мне сыновьями, а я буду вашим отцом». Как можем сражаться мы не под знаменем нашего отца? Да ниспошлет ему победу и изобилие гуданский крест! Как ты можешь, Моурави, взирать спокойно на Исмаил-хана, утопившего Кахети в крови и слезах? Как ты можешь, Моурави, не помочь царю Теймуразу вернуть свой удел? Разве не обещает тебе царь дружбу и любовь? Да не позволит погасить над тобой свечу неба ангел ущелья.
- Я Теймуразу больше не стяжатель царств! Кто раз меня обманул, тому больше не верю! Не я ли помог ему воцариться на двух царствах? Чем отплатил он - нет, не мне, я не одержим мелким чувством обиды, - чем отплатил Теймураз моей Картли? Не его ли честолюбию обязана наша страна разорением, разгулом персидских полчищ, великим страданием народа и воцарением ничтожного Симона-магометанина? Ни одно вероломство не поразило меня так, как вероломство царя Теймураза, и если бы в моих глазах жили слезы, они избороздили б мне лицо. Царь Теймураз уничтожил все начинания мои, поднявшие Картли на высоту полета грифона. Он помешал мне победить персов на Марабдинском поле, и этого я никогда ему не прощу!
- Ты отказываешь нам в воинской помощи?! - загремел железными нарукавниками Мамука. - Не ты ли сейчас сказал: «Брат для брата в черный день!»?
- Сказал… и докажу. Я дам вам совет, и он принесет вам победу. Но не говорите об этом царю Теймуразу, ибо он поступит наоборот и погубит вас, хевсуров, тушин и пшавов. Передайте мой совет хевис-тави и Анта Девдрису с моими пожеланиями победы: не спускайтесь с гор в Кахети, пока не уйдут в Иран со всем войском Иса-хан и Хосро-мирза. А они непременно уйдут, и очень скоро, - ибо здесь, где я стою с поднятым мечом, им оставаться опасно и бесцельно.
- Ты обременил наши сердца, Моурави, тяжелым огорчением. Но мы принесем нашу молитву Белому Самеба, богу набегов и охотников, и да ниспошлет он нам удачу!
- Да ниспошлет! - И Саакадзе дружески положил свою руку на железное плечо Мамука.
Утром, когда горы еще курились белесым туманом, а хевсуры уже надевали налокотники, к ним вошел Саакадзе, бережно держа в руках старинный хевсурский меч. Он просил передать хевис-тави просьбу Георгия Саакадзе: когда кончится война и хевсуры вернутся в Хевсурети, пусть глава ущелья перешлет этот меч, найденный Матарсом, одним из «Дружины барсов», в зарослях хевсурской тропы, воеводе Хворостинину в Терки - как знак памяти о дружеской помощи русийцев в битве за Жинвальский мост. Пусть гонец не забудет прибавить, что послал этот меч благодарный Георгий Саакадзе…

ГЛАВА СОРОК ВТОРАЯ

Возле Цклис-кари - речных ворот - Андукапар вновь резко натянул поводья. Телохранители и оруженосцы едва успели осадить разгоряченных коней. Андукапар в бешенстве откинул концы башлыка, он почувствовал острый привкус серы - это была ненависть… «И тут разбойники! Можно подумать, их не две тысячи, а двадцать две!»
Возле сводчатых ворот несколько арагвинцев развлекались приманиванием голубей. Какой-то рослый, плечистый, словно высеченный из камня, подражая голубю, нежно ворковал. Другой, с ловкостью ящерицы, вскарабкавшись на стену, свистел в три пальца так, что казалось, колокола валятся с Ванского собора.
У Ганджинских ворот «разбойники» играли в кони и на него, Андукапара, шурина царя, проверяющего город, посмотрели, как на арбу с кувшинами. На Дидубийской аспарези эти каменные глыбы состязались в лело, и мяч, похожий на ядро, чуть не угодил ему, князю Андукапару, в нос. В Серебряных рядах они растаскивали, как ястребы - перепелок, все чеканные пояса. Амкары печалились, что нечего будет нести царю в подарок. А в Винном ряду выдули из бурдюков столько вина, что хватило бы на три княжеских свадьбы и на сто азнаурских похорон… Теперь из голубей они силятся сделать стервятников!
Андукапар так круто повернул коня, что телохранители и оруженосцы едва успели податься в стороны. Он мчался по узеньким улицам, не замечая шарахавшихся детей, взлетавших из-под копыт вспугнутых кур, женщин, прижимающихся к стенам, остервенело лающих собак, и опомнился только у мечети с минаретом, воздвигнутой по воле шаха Аббаса.
Тут Андукапара охватила еще большая ярость: где обещанное проклятым муллой неиссякаемое блаженство? Где видения рая Мохаммета?! Где сулимая милость шаха, если до сего числа главным везиром не он, украсивший собой свиту пророка, а христопродавец Шадиман из Марабды?! А что осталось ему, светлейшему Андукапару?! Созерцать хевсурские шарвари, натянутые на зады арагвинцев, которые надвинулись на Тбилиси, как серая туча?
Боясь задохнуться от гнева, Андукапар помчался в Метехский замок. Как он удержался, чтобы не отхлестать ватагу арагвинцев, толпившихся у главных ворот, он бы сам не понял, если б не взглянул на себя в персидское зеркало; предательский подарок муллы отражал не владетеля могучей крепости Арша, а какого-то жалкого пигмея с дрожащей губой.
В сердцах схватив мозаичный кувшин, Андукапар метнул его через окно в пробегавшего телохранителя, который, петляя, опрометью кинулся за угол, зная по опыту, что князь в таких случаях одним кувшином не ограничивается.
Но Андукапар уже твердо шагал, как боевой слон, и его шаги гулко отдавались в сводчатом переходе.
Нарушив установленный порядок, Андукапар вломился к Шадиману без всякого предупреждения. И сразу из его уст хлынул бурный поток негодования:
- Что это, вавилонское столпотворение или куриная слепота?! Не успел арагвинец Зураб снизойти до захвата покоев царя Георгия Десятого, как ему и его своре уже преподнесли весь Тбилиси! И никто из советников не желает вспомнить, что шакал всего-навсего брат надменной Русудан. Быть может, потому никакими лисьими увертками нельзя вынудить его выступить против Саакадзе? Кто поклянется, что шакал и барс не в сговоре и что при первом удобном случае шакал не распахнет метехские ворота барсу! Дальнейшее нетрудно представить тому, кто привык к запаху жареного мяса…
Выведенный из себя мерным покачиванием головы Шадимана, Андукапар бросился в покои царя. Здесь он нашел полную поддержку. Панически боясь Саакадзе, царь тут же пригласил Шадимана и упрямо заявил, что отныне все ворота: ворота замка, ворота города, ворота домов - да, да, все ворота!!! - будут оберегаться исключительно дружинниками Андукапара.
Шадиман, лавируя между злобой Андукапара и страхом царя, направил свои шаги к Хосро-мирзе:
- Подумай, царевич, в какое щекотливое положение мы попали! Сами пригласили князя Эристави - и, без всякого к тому повода, выражаем ему неуместное недоверие.
- В подобных случаях, мой князь, следует выравнивать чаши весов. Оберегать ворота повелю моим сарбазам, и не лишне к страже у ворот Метехи добавить верных тебе марабдинцев с копьями… Нас никто не заподозрит в дружбе с азнаурами, а отважные аршанцы с обнаженными кинжалами пусть охраняют ворота опочивальни Гульшари.
Пригласив Зураба разделить с ними полуденную трапезу, Шадиман и мирза всеми мерами выказывали ему любезность и внимание.
Сазандари наигрывали старинные напевы, ашуг пел о княжеской доблести, сказитель рассказывал веселые басенки, даже два марабдинца пустились отплясывать картаули.
А Зураб все время ожидал: когда же эти прожженные хитрецы преподнесут ему горький миндаль в засахаренном персике?
И как-то между шутками и тостами Хосро вдруг расхохотался, точно вспомнив что-то смешное, подвинулся к Зурабу и, прикрывая рот шелковым платком, поведал о заносчивости Андукапара.
Зураб залпом осушил рог за здоровье царевича, закусил засахаренным персиком и дружески возразил, что ему совершенно безразлично, кто будет оберегать ворота, ибо «барсы» устрашают в равной степени и шакалов и лисиц. Он бы и свое постоянное войско охотно вывел за стены Тбилиси, если бы не опасался, что волк Андукапар, сговорившись с Цицишвили, Джавахишвили, Магаладзе, Качибадзе и им подобными зайцами и кротами, нападет и уничтожит арагвские дружины, с таким трудом обученные для возвеличения княжеских знамен.

На следующий день, высказав рыцарское восхищение красотой Гульшари, арагвский князь не преминул упрекнуть ее. Разве при царицах издавна не воспитывались знатные княжны? Почему же с такой излишней поспешностью увезена княжна Магдана? Разве не ради прекрасной он, Зураб, бросил свой замок? Возможно ли счастье без княжны, розе подобной? Не она ли тревожит его сон, и не она ли наполняет сладостными думами дни? Пусть знает Шадиман: на этот раз не отступит князь Эристави ни перед чем! Он мечом заслужит прекрасную Магдану! Он огнем добьется от нее взаимных чувств!..
Едва отделавшись от влюбленного, Гульшари заторопилась раскрыть Шадиману тайну нового источника любовного безумия.
Не успел Шадиман обдумать, какой хной, темной или светлой, подкрасить предательски пробравшиеся в шелковистые усы белые нити и как лучше использовать шутовское настроение арагвского князя, как Андукапар снова зашипел над его ухом: что это, нашествие Александра Македонского или налет саранчи?! Базар почти пуст, гзири и нацвали до хрипоты клянутся, что Тбилиси больше не в состоянии прокормить столько войск, а окрестные деревни и местечки уже полностью разграблены сарбазами. И если умный Иса-хан, захвативший крепость, где хранятся шадимановские запасы еды и даже скот, может еще некоторое время беззаботно кейфовать, то он, Андукапар, не уверен, хватит ли еще на месяц корма его дружинникам и коням!..
Узнав от своих приверженцев о сетовании Андукапара, князь Арагвский разразился хохотом на весь Метехи и, пригласив Шадимана в покои царя Георгия Десятого отведать аравийского кофе, посоветовал предложить Андукапару направиться со своими дружинниками в Носте, где если и не так легко раздобыть еду, то наверняка удастся сократить число желающих каждый день есть. Ему, князю Эристави, незачем прибегать к таким срочным мерам, ибо, как известно Шадиману, караван с запасом еды шел за арагвским войском в Тбилиси и каждый дружинник имел при себе увесистый хурджини. Надо полагать, что мимо зорких глаз Шадимана не могли пройти разгруженные арбы и верблюды, которые вновь отправились в пределы Арагвского княжества за пополнением запасов для арагвинцев. Но даже одного глотка вина, одной горсти проса не даст он, Зураб, никому, ибо каждый обязан заботиться о себе сам. Тем более - приходится соблюдать осторожность: «барсы» могут обнаружить тропу, по которой совершают переходы верблюды.
И Шадиман и Хосро считали князя правым, ведь он ничем не утруждает царство. Но их серьезно заботило стремительное исчезновение на базарах продуктов. Шли слухи, что ненасытные арагвинцы немало этому способствуют. Клевета это или правда, но несколько лишних шампуров с шашлыком, поглощаемым в духанах кутящими арагвинцами, не решали дела. Тбилиси слишком переполнен дружинниками Шадимана, Андукапара, свитой минбаши, не говоря уж об арагвинцах и сарбазах, конных и пеших. Хотя Хосро-мирза и старается держать остальное войско в окрестных деревнях, но и находящегося в Тбилиси больше чем достаточно. Княжеские дружинники и сарбазы как остервенелые собаки ходят друг за другом, то и дело вспыхивают драки, и каждый стремится пополнить растраченные силы и проглотить в один день столько мяса, сколько ему отрешено на всю жизнь.
Ощущение какой-то зыбкости в Метехском замке передавалось даже прислужникам, они уже не носились по лестницам и площадкам, а как-то сдержанно двигались, неуверенно разнося подносы и кувшины.
Советники уже почти не говорили о царе Теймуразе. Все внимание сосредоточилось на Зурабе Эристави. Но уговоры и посулы были тщетны, Зураб упрямо твердил: один против Саакадзе он не выступит. Пусть ему предоставят пять тысяч сарбазов, пятьсот конников Андукапара и общекняжескую дружину в пять тысяч шашек. И тогда, дополнив арагвинцами доблестные войска, он с богом пойдет на Месхети. И не быть ему князем Арагви, если он не выбьет хищников из последней берлоги! Иначе он, Зураб, не полководец, а глупец, рискующий идти войной на земли, подвластные султану. К тому же и Георгий Саакадзе хорошо знает путь в Ананури и из родственных чувств не преминет своим прибытием обрадовать любимого ученика. И еще: неужели царевич и князь Шадиман не замечают, что он, Зураб, уже давно воюет с владетелями Самухрано и Ксани, сильнейшими сторонниками Саакадзе? Он пошел на предельные меры и, кроме конницы, выставил особых дружинников, не имеющих ни души, ни разума, а поэтому не знающих никакого милосердия в бою. А позволительно спросить, какими воинскими делами занимаются аршанцы со своим Андукапаром в сладкозвучном Тбилиси? Не требует ли справедливость выполнить безудержное стремление Андукапара - пленить Саакадзе и выпустить длинноногого вперед вместе с его отдохнувшими аршанцами? Разве этим благородным порывом он не осуществит единое желание князей разгромить Бенари?
Высказывание Зураба о необходимости поставить под его знамя общекняжеское войско мгновенно облетело все замки.
И взметнулась пыль, поскакали гонцы, переодетые купцами и благочестивыми монахами, затрубили роги, заскрипели засовы. Более смелые князья сами пробирались друг к другу. Бездействовать - значит очутиться вне круга метехских дел! С Зурабом нельзя шутить! А действовать?.. Вдруг Саакадзе одолжит у сатаны войско, как уже сделал у Жинвальского моста, и начнет развлекать владетелей, вышвыривая их трупы через зубчатые стены!
И князья, которые с приходом Зураба было приободрились, сейчас метались, подобно необъезженным лошадям, но каждого не оставляла мысль как можно больше получить выгод и как можно меньше рисковать. Поэтому князья Верхней, Средней и Нижней Картли разбились на две партии: одни считали, что против Саакадзе первым должен двинуться Зураб; другие - Андукапар. И следом за ними остальные князья, в порядке чередования.
Вот почему совершенно неожиданно в Метехи прискакали два скоростных гонца. В одном послании князья благословляли Зураба на ратный подвиг, в другом - Андукапара.
И снова пошли увещания, убеждения, уговоры. Хосро уверял, вздыхая, что, будь он просто грузинским князем, давно бы двинулся на Бенари. Но он и Иса-хан представляют в Гурджистане не себя, а грозного шах-ин-шаха, который обо всем происходящем в Картли-Кахетинском царстве осведомлен, но не осчастливил их повелением вторгнуться в земли ахалцихского пашалыка…
Зураб намеревался резко ответить, ибо за семь дней уже в пятый раз Шадиман, Андукапар, Хосро и Иса-хан все настойчивее требовали выступления против Саакадзе. Но в этот миг бесшумно вошел Гассан, - совещались в диванной у Хосро, - и передал царевичу маленький свиток, пропитанный ароматом роз.
Прочитав, Хосро сначала побледнел, потом покраснел, хотел вскочить, но вдруг тяжело осел. Помолчав, он повелительно крикнул Гассану:
- Почему стоишь, как приклеенный к ковру?! Возьми со всей поспешностью почетную стражу и, утроив учтивость, проводи княгиню, куда она пожелает.
Хотя удивленные собеседники нетерпеливо ждали разъяснения, но Хосро отдался воспоминаниям. Как раз сегодня утром Гассан рассказал очередной сон: будто прямо в покои Хосро въехал белый верблюд и свалил к его ногам золотой сундук, из которого выпала алмазная звезда… «Надо Гассану преподнести подарок», - мечтательно вздохнул Хосро и неожиданно спросил:
- Не сочтете ли, князья, уместным посоветовать мне, какой халат лучше подарить Гассану - парчовый или бархатный?
- Смотря какой сон видел этот… - озадаченный Шадиман хотел сказать «плут», но сказал: - …ясновидец.
- Сон тут ни при чем… Княгиня Хорешани наяву изволила пожаловать и сейчас въедет в осчастливленный Тбилиси…
Пораженные князья с минуту молчали. Внезапно Зураб вспыхнул: «Неужели Саакадзе решил предаться царю Симону?! Тогда мне немедля надлежит бежать, ибо для этой вестницы царевич может даже Тбилиси без боя сдать».
Шадиман подумал почти о том же самом, лишь мысль о сдаче Тбилиси не пришла ему в голову. Радость захлестнула Шадимана: заполучить Саакадзе - значит начать блестящее царствование!
- Царевич, быть может, прекрасная Хорешани пожелает поселиться в Метехи? Я распоряжусь отвести ей лучшие покои…
- Царицы Тэкле?.. Не очень счастливые, лучше…
Как раз в этот миг вернулся Гассан и сообщил, что ханум из ханум Хорешани, подарившая ему бисерный кисет, проследовала в дом Саакадзе, где теперь живет ее отец, и благодарит Хосро-мирзу за благосклонную память о ней.
- Не кажется ли тебе, дорогой Шадиман, что будет уместным устроить в Метехи закрытый пир в честь неповт… я желал сказать. - смелой гостьи?
- Царевич из царевичей, ты предвосхитил мою мысль…
- Пир?! - вскрикнул Зураб. - А не полезнее ли раньше узнать, зачем пожаловала сюда…
- Остановись, князь! Чувствую, недостойное чуть не сорвалось с твоих уст. Княгиня приехала навестить больного Газнели и своего маленького сына… Преклоняться нужно перед такой отвагой…
- Прости, царевич! Я слишком хорошо знаю это азнаурское гнездо, чтобы умиляться отвагой, вызванной, клянусь Иоанном Крестителем, желанием разведать, чем дышит Тбилиси, а главное - Метехи. Пока не поздно - пленить Газнели, его дочь и внука! Этим можно вызвать «барсов» на отчаянное нападение на Тбилиси. И здесь вашим глазам представится битва горного орла с хищниками… Немедля, царевич, прикажи…
- Да будет своевременным, князь, напомнить тебе, что Саакадзе не поддается приманкам. Он любимого Паата принес в жертву. И ни один из его «Дружины барсов» не осмелится поступить иначе, тем более Дато Кавтарадзе.
- Дато?! Клянусь, он за свою бесстыдную Хорешани в огонь полезет!
- Опомнись, Зураб! - вскрикнул Шадиман, беспокойно взглянув на расползшиеся по лицу Хосро багровые пятна.
- Только ты, князь, впервые осквернил мои уши недостойным витязя наветом. Даже «лев Ирана» в своей благосклонности называл необыкновенную княгиню «лучшей». Нельзя предаваться слепому ожесточению. Не следует забывать - Картли и так потеряла множество людей, не стоит добавлять. И советую крепко запомнить, князь, собираясь царствовать над горцами: жестокость - плохой советчик. - Хосро поднялся. - Княгиня Хорешани моя гостья. И я, Хосро-мирза, царевич Кахети, не позавидую дерзкому, осмелившемуся оскорбить ее хотя бы взглядом! - И, не поклонившись, вышел.
Ни одна жилка не дрогнула на лице Зураба. Помолчав, он удивленно спросил:
- Что, он действительно так сильно влюблен в азнаурку?
- Об этом знает пол-Исфахана и все саакадзевцы. Удивлен твоим неведением! Ведь царевич предлагал княгине разделить с ней в будущем трон Кахети, но она предпочла по-прежнему делить жаркое ложе с Дато.
- И ты, Шадиман, тоже веришь, что у азнаурки нет иной причины приезда, помимо встречи с близкими?
- Если по другим делам приехала, то мы скоро узнаем, ибо Хорешани славится открытым нравом и не любит играть в молчание. Тебе советую, Зураб, ради достижения наших общих целей быть сдержанным в суждениях о княгине…
На следующий день, предварительно повидавшись с Хосро-мирзою, Шадиман в сопровождении чубукчи и пяти оруженосцев направился проведать больного.
Увидя насупившегося Газнели совершенно здоровым, Шадиман даже бровью не повел и принялся упрекать князя в затворничестве: разве он, Шадиман, не счел бы приятной обязанностью навестить придворного князя, связанного с ним долголетним совместным пребыванием в царственном Метехи?
Зная не хуже Шадимана притворство царедворцев, Газнели принялся уверять, что никогда бы не решился беспокоить своей болезнью знатного везира, обремененного заботами о царстве…
Подымая чашу за наследника старинного рода князей Газнели, маленького Дато, Шадиман уже начал беспокоиться, не напрасно ли его посещение почетного притворщика, как неожиданно вошла Хорешани.
Выслушав от Шадимана, склонившегося перед ней, приветствие и восхищение ее неувядаемой красотой, Хорешани просто поблагодарила князя Бараташвили за оказанную честь дому князя Газнели и сразу согласилась посетить малый пир в честь выздоровления ее отца.
Лицемерие претило Хорешани, но она понимала, что иной предлог для ее появления в Метехи мог бы быть истолкован придворными превратно. И она поддерживала беседу по намеченному Шадиманом пути.
Наконец, улучив минуту, когда старый князь вышел на крик маленького Дато, Хорешани протянула Шадиману свиток:
- Послание тебе, князь, от Саакадзе. Думаю, лучше тайно прочти.
- Не могу ли я, прекрасная Хорешани, оказать тебе услугу? Зная, с какими трудностями сопряжено сейчас путешествие, умыслил я… не только навестить отца прибыла?..
- Ты угадал, мудрый князь, не очень охотно отпустили меня друзья, особенно Дато… немножко ревнует к некоторым, - Хорешани звонко рассмеялась.
С невольным восхищением взглянул Шадиман на смелую и открытую душой Хорешани и почти задушевно сказал:
- Я сочувствую азнауру Дато, на его месте глаз не спускал бы с неповторимой ценности.
Тут вернулся Газнели и с возмущением сообщил: «Все мамки дуры! Ребенок пожелал играть с оправленным в серебро светильником, а Элико лень, видно, позвать слуг и заставить снять с потолка просимое…»
Выслушав просьбу не опоздать на малый пир, Газнели с удовольствием проводил гостя и снова бросился к внуку - посмотреть, высохли ли слезы на драгоценных ресницах.
Подумав, Хорешани позвала Арчила и попросила, как только она с князем отправится в Метехи, проводить маленького Дато с мамкой под покровом ночи к соседке-толстушке, которая ухитрилась понравиться Автандилу. И ему, Арчилу, не следует покидать маленького до их возвращения, ибо шакал может покуситься на ягненка. «Верный глаз» обрадовался, - оказывается, и его тревожила мысль о шакале…

Желание скорей прочесть свиток заставило Шадимана гнать коня. Но раньше чем закрыться в своих покоях, он посетил царя и передал придуманную им, Шадиманом, взволнованную благодарность князя Газнели за память о старике и пожелание Хорешани царю царей вечно пребывать в расцвете красоты и славы. Потом Шадиман поспешил к Хосро, зная, с каким нетерпением ждет царевич рассказа о почетном притворщике.
Разделив с повеселевшим Хосро предвечернюю еду, Шадиман проклинал в душе любопытство Хосро, желавшего знать, не изменилась ли княгиня, как приняла она приглашение на малый пир, не высказала ли каких-либо пожеланий… Обо всем допытывался Хосро, но совсем не интересовался, ради чего прибыла неповторимая.
Только вечером очутившись в своих покоях, Шадиман приказал чубукчи решительно никого не впускать, ибо он утомлен обильным угощением Хосро-мирзы. Придвинув светильник, Шадиман торопливо сломал печать и углубился в чтение…

"…Не удивляйся моему посланию, князь из князей, Шадиман Бараташвили. Делиться некоторыми мыслями с достойным противником стало моей потребностью… Думаю, не лично мы - враги. Спор наш большой, и по всему видно - его продолжат мои и твои потомки. Но прошло время нашей весны, когда мы, подобно бурлящим потокам, яростно кидались, стараясь сокрушить друг друга…
Теперь мы похожи на двух опытных игроков в «сто забот», и в замысловатых ходах я не тронул твою Марабду, ты - мое Носте. Выходит, мы поняли: камни тут ни при чем…
В знак моего уважения к твоему упорству, с каким ты отстаиваешь начало наступающего конца, хочу дать полезный совет: никогда не верь тому, кто раз нарушил клятву. До меня с горных вершин дошло, что шакал Зураб приглашен тобою для совместной охоты на «барсов». Все тщетно, ибо барс сильнее шакала, гиены и даже змеи… Сильнее и потому, что шакал, как только ты выполнишь его давнишний волчий замысел, предаст тебя. Кому? Найдется.
Разве неведомо тебе, Шадиман, чем он обязан мне? Без прикрас скажу - всем! Сколько раз он клялся в вечной дружбе Великому Моурави, Непобедимому, Георгию Саакадзе, мужу любимой сестры! Вином, смешанным с серебром, скреплял он со мною братство. Он скрещивал над огнем свою шашку с моей. Он надрезывал наши пальцы мечом и смешивал нашу кровь. Он обменивался со мною боевым оружием. И он… изменил мне!
Остерегайся, князь, оборотня, в его окаменелом сердце нет ни дружбы, ни любви, ни чести. Весь он пропитан честолюбием, как глиняный кувшин жиром, в котором больше ничего нельзя хранить.
Знай, мой прозорливый Шадиман, не насытишь ты честолюбца властью над горцами, которую он, впрочем, никогда не получит. Прожорливость шакала безгранична, и если ему не удастся властвовать над тобою - запомни, он проглотит тебя.
Чувствую, не внемлешь ты моему совету… когда-нибудь сильно пожалеешь, но будет поздно.
На всякий случай держи наготове двух коней и лунные плащи…
Руку приложил почитатель твоего ума
Георгий Саакадзе".

Дважды и трижды прочел Шадиман послание, потом бережно свернул и спрятал в потайной шкаф. Позвав чубукчи, он спросил: гостят ли у пасечника те дружинники, которые сопровождали Магдану в Марабду?
- Как же, светлый князь, как приказал.
- А кони у них хорошие?
- Зачем? Разве достойны? Самые дешевые.
- Обменяй на самых резвых, пусть берегут их, как свои глаза. Также не забудь в дорожный хурджини, помимо всего необходимого для путешествия, уложить и два лунных плаща.
И, не обращая внимания на оторопевшего чубукчи, растянулся на мягкой тахте, поправил у изголовья бархатные мутаки, прикрыл глаза и с наслаждением отдался отдыху…

От негодования Гульшари не находила себе места:
- Можно подумать, царицу ждут! Еще родственному дураку Хосро простительно - влюблен; но почему Шадиман носится, как кот за мотком?!
- Полагаю, здесь хитрость, Шадимана нельзя заподозрить в любви к азнаурам… Советую, Гульшари, сдержи свой гнев. Царевич Хосро всесилен.
- Ты всегда мнил себя умнейшим, потому Зураб и захватил твои права!.. Только представить - Андукапар Амилахвари, муж царевны из династии Багратиони, сестры царя Симона… а ничтожный Зураб Эристави сверху уселся!
- Не очень надолго, моя Гульшари. Сейчас извивается перед ним Шадиман, как богом приписано змею, долбя, как перец в ступе, одно и то же каждый день. Но наступит и терпению Зураба конец, и он, густо посыпанный перцем, вылетит из Тбилиси, чтобы заставить в Бенари «барсов» чихать… Оставь в покое золотые кружева лечаки: должна помнить, ее носила еще моя мать…
- Она носила не только лечаки, но, увы, и тебя, мне на радость!.. Ты, ты должен был принудить Хосро дать тебе сарбазов! Ты должен был раздобыть в Бенари шкуру «барса»! Ты должен был заслужить у шаха высокую награду!.. Принял магометанство, а какой толк?.. Сказала бы какой, да боюсь, попугай покраснеет!..
- Царевна! - вбежала возбужденная служанка (с некоторых пор Гульшари приказала величать себя только царевной). - Прибыли… На князе Газнели зеленая куладжа, на госпоже Хорешани…
- Какое мне дело, проклятая, что нацеплено на твоей азнаурке? И почему как бешеная собака ворвалась?!
- Царевна, ты изволила приказать, когда прибудут…
- Прибудут?! - Гульшари наградила прислужницу увесистой пощечиной. - Иди стань перед ними от счастья вниз головой!.. В подобных случаях, дура, надо говорить: притащились.
Выгнав прислужницу, она приказала разузнать, куда проследовали назойливые гости. Прислужница быстро вернулась и коротко сказала: назойливые у царя царей на малом приеме, там Хосро-мирза, князь Зураб Эристави, светлейший Шадиман и еще придворные.
Андукапар встрепенулся: разве вчера не предупреждал Шадиман о малом приеме? Почему же Гульшари искушает терпение Хосро? Поправив ожерелье, Гульшари величественно направилась к двери, не обращая внимания на тревогу следующего за ней хмурого Андукапара.
Но ни в приемном зале, ни в малых мраморных покоях для гостей она уже не застала ожидающую ее, как ей хотелось, с трепетом и волнением Хорешани. Даже Газнели как сквозь землю провалился…
Старый князь предпочел в покоях Шадимана расхваливать марабдинское вино и смаковать персидские персики, начиненные засахаренными грецкими орехами.
И Хорешани, мало заботясь о встрече с напыщенной Гульшари, уже гуляла в метехском саду, так ею любимом. Чуть отступя, за нею следовал Хосро. Он уже успел поклясться и святым Аали и святой девой-матерью, что княгиня Хорешани стала еще прекраснее и что никому еще не шла так малиновая мантилья, как ей. Не оставил восторженный мирза без внимания и ее бархатные сандалии на высоких каблучках, чуть выглядывавшие из-под подола широкого темно-зеленого платья, удостоил восхищением и расшитую бирюзой легкую кисею, накинутую на благоухающие сандалом волосы. И, возможно, целого дня не хватило бы на перечисление ее красот, если бы Хорешани ловко не перевела разговор на выгодные перемены в осанке царевича Кахети.
- Прекрасная из прекрасных княгинь! - воскликнул польщенный Хосро. - Удостой меня доверием: исключительно ли стремление навестить князя Газнели дало мне счастливый случай любоваться тобой? Знай, все пожелания княгиня Хорешани будут выполнены ее рабом, Хосро из Кахети!..
- Ты угадал, царевич, не одно желание повидать отца и маленького Дато вынудило меня предпринять это небезопасное путешествие.
- Небезопасное?! Кто же из живых осмелился бы даже взглядом не угодить тебе? Разве я не в Тбилиси?!
- Пока царевич Хосро в Тбилиси, я была спокойна, но, узнав, что Зураб Эристави тоже в Тбилиси, тотчас собралась в путь. Как до сих пор арагвский коршун не покусился на мою семью? Думаю, ты не допустил?..
Хосро смутился, он вспомнил алчное намерение Зураба пленить Газнели, особенно сына Хорешани.
- Если прекрасная княгиня пожелает…
- Мое желание очень простое, хочу увезти с собою и деда и внука… Могу ли рассчитывать на твою помощь?
- Когда лучшая из лучших определит время моей печали и захочет покинуть Тбилиси, верные мне и Шадиману воины будут сопровождать твой караван до черты, тобою намеченной. Но, возможно, возжелаешь еще моих услуг?
- Сейчас нет, но когда станешь царем…
- Кахети?
- Нет, Картли. Не уступит тебе Кахети царь Теймураз, уже из Тушети готовится он к прыжку. А Картли без царя… Нехорошо, когда страна без головы.
- Как так, а разве на картлийском троне не сидит Симон Второй?!
- Не заметила.
От гранатовой аллеи до умолкшего фонтана прошли молча. Хосро обуревали разноречивые чувства. Кто же он?! Хосро-мирза или Хосро-царевич? И долго ли шах Аббас будет милостиво, но туманно обещать ему какой-то трон? Вот прекрасная голубка Грузии щедрее «льва Ирана»…
Уже возвращаясь к замку, Хосро спросил:
- О какой услуге должен, благородная княгиня, помнить, когда на моем челе засверкает корона Багратиони?
- О том, что ты царствуешь над грузинами.
- А разве сейчас не помню, что я грузин? Разве, сколько могу, не оберегаю Грузию? Почти не держу сарбазов в Тбилиси… правда, они не стесняются грабить деревни, в которых находятся, - но да будет мне свидетелем святой Антоний: чем-нибудь надо жертвовать, выполняя повеление грозного шах-ин-шаха… Скажи… только ли ты в своей благосклонности считаешь возможным мое воцарение?
- Нет, царевич, не одна я так мыслю… Но шах потребует от тебя подчинить Гурджистан Ирану.
- Когда знаешь глубину реки, никогда в ней не утонешь.

Несмотря на необузданную ярость Гульшари, пир прошел весело. Состязались в остроумии Шадиман, Иса-хан и Хосро-мирза. Почему-то им хотелось нравиться Хорешани, приятно и впопад отвечающей на шутки, газели и персидские изречения. Слушали «мгосани» - музыкантов, певцов.
Сначала было решено, что царь лишь на короткое время удостоит своим вниманием пир, ибо необходимо подчеркнуть незнатность гостей; легкое презрение царя поставит на место дочь Газнели, которая расхаживает по замку, словно по своей азнаурской сакле. Но, несмотря ни на какие знаки Гульшари, ни на почтительный шепот Андукапара, царь не уходил. Чем он хуже других? И обязан ли он в одиночестве скучать в своих покоях? Какой вред в том, что Хорешани азнаурка? Разве шах не веселится с хасегами? И потом - азнаурки тоже бывают разные… эта ему как раз нравится. И, совсем перестав обращать внимание на отчаянные знаки и красноречивые взоры Гульшари, царь, к удовольствию молодых придворных, которым надлежало его сопровождать, продолжал веселиться, время от времени искажая совсем невпопад изысканные строфы Шота Руставели или Низами…
Хосро-мирза приказал открыть в саду запасные фонтаны. И Метехский замок вдруг оживился - молодые князья расхаживали в новых куладжах, пожилые княгини прибавили украшений на руках. И царя осенила догадка: дышать свежим воздухом полезно! Величаво прогуливаясь по тропинкам, он исподтишка высматривал кого-то. Гульшари, из окна наблюдая за царственным братом, то била прислужницу по щеке, то глотала от злости сладости.
Еще одного владетеля ужасало внимание всех к Хорешани. Зураб становился все угрюмее: неужели сговариваются с Саакадзе?! Необходимо удвоить личную охрану. Хорошо, сегодня, неожиданно для Шадимана, переменил покои, уверяя любопытных, что всегда больше любил почивать в круглой башне… Там же, на площадках, разместил телохранителей и под предлогом охраны царя, полюбившего прогулки в саду, ввел в Метехи еще сто арагвинцев.
Шадиману нравилась тревога Зураба, и он тонко поддерживал ее, надеясь этим ускорить поход против Саакадзе.
Всю неделю Шадиман таинственно исчезал из Метехи, потом шептался с Хосро-мирзою и, совсем непредвиденно, за общей с царем едою многозначительно подчеркнул, что Иса-хан ждет его на важную беседу, и тут же напомнил, что Хорешани через день покидает Тбилиси и завтра пожалует в Метехи благодарить царя за оказанное ей гостеприимство.
Лицо Зураба стало походить на желтую айву; едва кончилась церемония еды, он быстро пошел за Шадиманом и резко спросил: уж не сговариваются ли, вопреки повелению шаха, князь и мирза с азнаурской сворой? Уклончиво и малопонятно Шадиман ответил, что против желания шах-ин-шаха ни один дорожащий своей головой не пойдет. Но нельзя подвергать страну опасности, и, пока султан не надумал двинуть свои орды на помощь Саакадзе, надо или разбить его, или сговориться.
Некоторое время Зураб что-то обдумывал, молчал, затем твердо заявил о необходимости спешно направить гонца в Кахети к Исмаил-хану с требованием уделить для разгрома Саакадзе пять тысяч сарбазов. Тогда он, Зураб, незамедлительно выступит. И пусть никто не зовет его князем Эристави, если к ногам шах-ин-шаха не падет голова Непобедимого!
Пристально поглядев на горящие по-волчьи глаза князя Арагвского, Шадиман подумал: «Вот этот - настоящий враг! Я перед ним певчий из собора Анчисхати». Выслушав предложение Зураба направить к Исмаил-хану гонцами двух арагвинцев, знающих потайные тропы, Хосро-мирза посоветовал раньше посовещаться с Иса-ханом.
К Иса-хану отправились все, даже Андукапар…
Быть может, разгоряченный Зураб не замедлил бы ринуться на Бенари, но одно событие охладило не только арагвского владетеля, но и Шадимана, Иса-хана и Хосро-мирзу…

В Метехи Хорешани приехала раньше, чем назначен был прощальный прием. Она спокойно выслушала посланника Гульшари, молодого придворного князя Качибадзе: везир и мирза прибудут в Метехи не ранее полудня, и ей предстоит поскучать одной, ибо царевна Гульшари занята нанизыванием жемчуга на золотую нить и не может уделить ей внимания. Хорешани звонко расхохоталась:
- Передай Гульшари мое сочувствие, я не знала, что она до сегодняшнего утра все еще царевна. Неужели даже магометанство не помогло длинноногому Андукапару сделать ее княгиней?
Оставив князя в полном замешательстве, Хорешани пошла бродить по Метехи. А Качибадзе ринулся в комнату, где всегда собирались молодые князья из свиты царя, и вскоре там раздалось дикое гоготанье.
Через некоторое время из комнаты, где собирались княгини, послышалось:
- Ха… ха… ха…
- Хи… хи… хи…
- Нато всегда развеселит!
Еще через несколько минут из помещения прислужниц разнесся невыразимый визг. На площадке у сторожевой башни, прикрыв рот рукавом, хихикал пожилой страж. А у дверей конюшни, сгрудившись, гоготали молодые конюхи.
Утопая в мягких атласных подушках, Гульшари счастливо улыбалась. Еще бы! Униженная ею Хорешани от злости изодрала, наверно, свою нарядную мантилью!
Задумчиво бродит Хорешани по Метехи, вся во власти воспоминаний. Вот из этого окна она, юная, с подругами украдкой рассматривала приезжавших витязей. А вот по этой лестнице сбегала в сад вперегонки с Тинатин. Медленно спустилась Хорешани по ступеням.
Внезапно, словно из стены, появился Зураб. Он поклонился и хотел заговорить, но Хорешани не ответила на поклон, прошла мимо него, как мимо пустого места.
Задыхаясь от ненависти, Зураб вихрем ворвался в свои покои.
А Хорешани спешила к дереву, где некогда Дато сорвал с ее губ первый поцелуй. «Что со мною? Как будто навсегда прощаюсь… Может, еще вернемся? Нет, не придется! Хосро не из худших, но арагвский шакал страшнее. Неужели изменил Теймуразу? Или играет, желая принудить тестя признать его царем?.. Царь гор! Слишком громкое звание для шакала…»
Навстречу шел Шадиман. Он еле сдерживал неуместный смех: «Еще подумает, радуюсь ее отъезду… И откуда только этот сатана Качибадзе вынырнул?!» Шадиман поспешил склониться перед Хорешани и, изысканно приветствуя, поцеловал край ленты.
- Несколько минут, как вернулись… Значит, твердо решила завтра омрачить нас отъездом?

Предыдущая страница 33 Следующая страница


Ходи невредимым! 34

- Хурджини завязаны… Хотела тебе, князь, про Магдану сказать…
- Как, она у вас?!
- Нет, - Хорешани вздохнула, - больше мне не доверилась.
- В таком случае где же строптивая княжна?!
- Вероятно, уже в пути… К братьям просила в Константинополь отправить…
- Азнауры отправили?
- Нет, высокорожденный князь.
- Может, назовешь имя моего доброжелателя?
- Пока нет… Думала обрадовать тебя… дочь жива…
- Такая - ни живая, ни мертвая не нужна.
- А разве не ты, князь, во всем виноват? Магдана нежная, кроткая, но многое в ее характере от твоего. Хотел бы - в старости верного друга в дочери нашел бы… Не сердись, Шадиман, не со злости говорю. Что дали тебе твои князья взамен неустанной борьбы за их привилегии? Что дали тебе княгини, цари?.. Одинок ты, князь, сам разогнал семью.
- Я не ради себя живу, поэтому и семьей не дорожил. Княжеское сословие - вот моя забота. Насильно заставлю князей осознать опасность, ведь на них надвигается обвал… Ха-ха-ха!.. Молодые побеги! А они пустяками заняты… Один Зураб по-настоящему оценил опасность…
- Кстати о шакале вспомнил…
- Да, прекрасная Хорешани, меня Моурави удивил: можно ли предположить, что я плохо знаю князя Эристави? Сейчас в нем нуждается царь Симон.
- Советую тебе, Шадиман, лучше держаться царевича Хосро.
- Не понимаю.
- Старики грузины говорят: «Если глупый притворяется умным - все смеются. Но если умный притворяется глупым - все настораживаются…» Так вот, князь, я пройду в конюшенный дворик.
- Если не тайна, зачем?
- Проведать Папуна. Мой хранитель Арчил-"верный глаз" вчера его навещал, говорит - не меньше месяца пролежит. Когда выздоровеет, не забудь, князь, в целости отпустить гонца с ответным посланием. Вероятно, ты уже надумал, куда направить семью лорийского атабага-мелика? Георгий тяготится ими.
- Обещаю отправить веселого Папуна невредимым. И не только потому, что он гонцом ко мне прибыл, а потому, что он дорог Моурави. С ним пошлю ответное послание, а тебя, неповторимая Хорешани, хотел просить, если не затрудню, передать на словах Георгию Саакадзе, что я восхищен его посланием, оно подобно терпкому вину. Но противозаконно шакалу причинять вред змею, а если, вопреки определению природы, шакал осмелится на такое, то змей сумеет так ужалить неосторожного, что не только голова - шкура спадет с него… Значит, передашь?
- Передам.
- Тебя ждет князь Газнели и все те, кому приятно без конца лицезреть прекрасную. Хорешани, может, не стоит утруждаться? Пошлю слугу… ведь загадочный азнаур Папуна у конюха живет?
- Родственник… Потом, запомни, Шадиман: лучше хороший конюх, чем плохой царь.

Солнце, переломив на махатской вершине огненный диск, разбрызгивало сине-лилово-оранжевые искры.
Стража распахнула Дигомские ворота. В сопровождении охраны Шадимана - от сарбазов Хорешани отказалась - из Тбилиси вышел караван. Тихо покачиваясь на белом верблюде, мамка бережно прижала к груди дремлющего маленького Дато. Оглянувшись на закрывающиеся ворота, Газнели перекрестился и шепнул дочери:
- Как мог я беспечно оставаться в логове гиены?
Хорешани заботливо поправила башлык на князе и улыбнулась восходящему солнцу.
В этот же час городская стража распахнула еще одни ворота - Авлабрис-кари, - и два арагвинца в коротких хевсурских бурках, выехав из Тбилиси, помчались по Кахетинской дороге. Но отъехав немного, всадники свернули на затененную тропу.

ГЛАВА СОРОК ТРЕТЬЯ

Между скал, как гонимый волк, метался ветер, и то смех, то плач отзывался в каменных стенах. Молодые тушинки, прислушиваясь к разным голосам несчастья и удачи, снова принимались раскатывать войлок. Шум водопада, стук мельничного колеса, шелест листьев - все сливалось в торопливый говор, предвещая беспокойный день.
На высокой башне Анта Девдрис то взметалось, то никло светло-красное знамя царя Теймураза. Внизу на каменных ступеньках, выставив слегка правую ногу вперед, стояли на страже четыре воина: тушин, хевсур, пшав и мтиулец.
Тушины гордились согласием царя Теймураза обосноваться в Паранга. Аул бурлил, как весенний поток, прорвавший запруду.
С первого луча до первой звезды теснились горцы у дома хелхоя, где поселились князья Вачнадзе, Джандиери, Чавчавадзе и Чолокашвили. И возле других башен и домов, где разместились немногочисленные телохранители, оруженосцы, копьеносцы и знаменосцы, собирались тушины и прибывшие хевсуры, пшавы и мтиульцы, выказывая почет и внимание царской свите.
Съехались сюда и Хевис-бери, и хевис-тави, и хевис-цихе тушинских общин. Съехались и хевис-тави хевсурских теми, пшавских и мтиульских. Лязгало оружие, пенилось пиво, били копытами кони, раздувая ноздри. Заложив полы чохи за пояс, молодые горцы нетерпеливо поглядывали на большую башню, где хранились боевые знамена.
Но суровы и молчаливы Хевис-бери, хевис-тави и хевис-цихе. Они соглашаются с Анта Девдрис и не поддаются ни нетерпению царя Теймураза, ни нетерпению воинов.
Анта Девдрис, умудренный опытом войны, не пренебрег советом Саакадзе и осмотрительно посылал в Кахети искусных разведчиков - с целью не только проверить, не ушли ли в Иран мирза Хосро и хан Иса, но и разузнать, не заподозрил ли Исмаил-хан царя Теймураза в собирании горских сил, а если заподозрил, то не призвал ли на помощь владетелей Ганджи, Ширвана и Карабаха. Нет, разведчики доносили о другом: Исмаил-хан дорожит каждым сарбазом, боясь ослабить Кахети, которую уже считает своим ханством, а шамхал подозрительно примолк. Поэтому у сторожевой башни, в начале тропы Баубан-билик, и был сосредоточен большой заслон из тушин и хевсуров.

А царь Теймураз становился все нетерпеливее. Еще в то утро, когда Мамука Каландаури сообщил ему об отказе Саакадзе прибыть на помощь, его возмущение не имело границ.
- Как, этот ослушник осмелился не откликнуться на повеление царя?!
Пробовал хевис-тави осторожно намекнуть Теймуразу, что Моурави не подчинен больше царю Кахети, ибо Картли отторгнута и там царствует Симон, ставленник шаха Аббаса.
Ничего не желал слушать Теймураз. Он не признает узурпатора! Картли - богом данное ему царство! И он выбьет оттуда персов так же, как и из Кахети!
Озабоченный Анта Девдрис не решался спорить. Но время шло, а мирза Хосро и хан Иса продолжали прочно сидеть в Тбилиси. В Паранга царь Теймураз стал даже угрожать: если не назначат срок выступления, он один ринется вниз.
Посоветовавшись со старейшими, Анта Девдрис просил Теймураза признать Моурави полководцем тушин, ибо он знает хитрейшие способы ведения войны с персами.
Сначала царь резко отказал: не тушины ли в Имерети молили его вернуться и возглавить горское войско, дабы отвоевать Кахети у Исмаил-хана?
Но Чолокашвили, Вачнадзе и Джандиери, боясь обострить отношения с горцами, настойчиво советовали царю согласиться.
- Мы возжелали сами вести войско в бой. Но если старейшие вознамерились привлечь Саакадзе, пусть он поведет тушин, но под знаменем царя Теймураза.
Довольный хоть таким решением, Анта Девдрис направил Гулиа и хелхоя в Бенари: просил передать Моурави, что, когда он пришел к ним один, вся Тушети поднялась на помощь. Теперь вся Тушети просит его одного, - неужели он откажет?
Теймураз ходил мрачный, целыми часами просиживал в башне, что-то писал. Притихли и придворные князья, сняли яркие одеяния, переговаривались вполголоса. Царица и царевна не вышли на прогулку.
Старейшие бросились к главному жрецу, прося согнать черные мысли с чела Теймураза. Главный жрец собрал деканозов, совещались они недолго. Деканозы созвали старейших.
Под темной тенью скалы собрались старейшие, расселись на обломках камней. Вышел старший деканоз с младшими, зажгли свечи, образовали из огоньков полукруг. Призвали его объявить волю святого Георгия Лашарского, бога Копала, Пацело, Цораула, святого архангела и всех святых, горних и дольних. Пройдя дважды вдоль цепочки горящих свечей, деканоз вдруг взмахнул руками, плашмя упал на землю и, беснуясь, забился в корчах, выплескивая вместе со слюной слова пророчества: «Красная туча заволакивает Баубан-билик!»
Наутро по приказу старейших резали коров, молодых барашков, ягнят, оленей, птиц. На огромном вертеле переворачивали с трудом медведя. В котлах варили пиво. Разливали по кувшинам искрящееся вино. Готовили сладости.
Узкая площадь заполнилась всадниками и конями. Решено было усладить царственных гостей джигитовкой, метаньем копий, стрельбой в цель, танцами, похожими на жаркую битву, и игровыми сражениями, похожими на пляску. Каждый протискивался к белой башне, лишний раз стремясь взглянуть на царственных гостей, расположившихся на скамьях, покрытых паласами, поймать одобряющий взгляд прекрасной Нестан-Дареджан, дочери царя Теймураза.
Не отставали и тушинки, их гостеприимство было мастерским. Чего только ни придумывали они! Даже князей удивляло их сердечное радушие. Без устали двигались девушки в длинных черных платьях, расшитых бисером, в плавном танце передавая движение плывущего облака.
Все шло хорошо. Царь Теймураз повеселел. Но одно тревожило Анта Девдрис: хевис-тави продолжало одолевать сомнение, имеет ли он право выполнить просьбу Моурави и послать в Терки хевсуров, - ибо нет ясности, кому - хевсурам или тушинам - принадлежал меч, найденный «барсами» на хевсурской тропе. И вот десятый день пять старцев тушин и пять старцев хевсуров исследуют свойства меча.
Впрочем, Анта Девдрис скрывал глубоко в тайниках своей души все волнения, выполняя малейшее желание царя. А желания Теймураза неизменно сводились к одному - как можно скорее вернуть себе трон.
Собственно, Теймуразу незачем было беспокоиться, тушины не нуждались в поощрении, но он уже несколько раз устраивал смотр воинству. Пытливо вглядываясь в стройные ряды, он никак не мог определить численность. То ему казалось воинов слишком мало, - тогда Анта Девдрис пояснял, что в одном Паранга не может разместиться и десятая часть собравшихся изгнать врагов из царства Теймураза. Когда же Теймуразу казалось, что слишком много скопилось воинов в одном Паранга, Анта Девдрис уверял, что со всех концов слетелись витязи взглянуть на любимого горцами царя Теймураза, неустанно сражающегося с персидскими разбойниками, и в сотый раз благодарил царя за то, что он внял мольбе горцев, покинул Имерети и прибыл с семьей в Паранга…

Чернильницы из белого камня, окаймленного золотом, стояли перед Теймуразом. Задумчиво вертя гусиное перо, он вспоминал, сколько гор и рек пересекли и переплыли с ним эти чернильницы. Суждено ли им вернуться домой, в Телавский дворец, или белая вьюга в горах вновь застигнет их на этой вершине?
Он обмакнул перо в красные чернила. Чем больше вставало испытаний на его пути и чем сильнее потрясали его превратности судьбы, тем чаще он разворачивал пожелтевший свиток и вдохновенно вносил добавления в свои сетования. Сейчас он изменяй седьмую и восьмую строфы «Жалобы на мир», открыв беседу с душой. Томления ее вызывали в нем жалость. Лишенная земной неги, зажатая в бедах, она, как в пустыне, скиталась в злых смятениях, подвластная удару копья вечной муки.
Незаметно перо выпало из его руки. И он снова был не поэт, а царь…
Не так просто было ему решиться на рискованное путешествие. Но обстоятельства принудили переменить Имерети на более верное убежище, и он принял гостеприимство близких ему тушин…
Сначала имеретинский царь Георгий, как уже неоднократно, оказал ему сердечный прием. Посовещавшись с верными князьями, он решил остаться в Кутаиси и там выждать удобный час для возвращения в Кахети. Но для возобновления борьбы с крепко засевшими персами необходимо войско - и он послал князя Чавчавадзе в Самегрело. Но Леван Дадиани наотрез отказался подвергать свою страну гневу шаха Аббаса. Ни с чем вернулся из Гурии и Вачнадзе. Гуриели даже не дослушал: «Войско?! Что оно, на деревьях растет?! Сколько сил надо и средств, чтобы его собрать. А разве Леван Дадиани умеет предаваться сну, когда у соседа войско гуляет по чужим странам?! И где, - хотел бы он, Гуриели, знать, - блаженствует Зураб Эристави, благородный зять царя? Не у него ли, раньше, чем у других, надлежит искать войско?» Вернулся и Джандиери из Абхазети. Светлейший Шервашидзе удивился: «Сколько раз еще Теймураз собирается отвоевывать с чужим войском свое царство? Почему оттолкнул от себя Великого Моурави? Разве не продолжает отважный Георгий Саакадзе сейчас борьбу с персами, хотя он и не царь?» Эту мысль подхватил и имеретинский царь, когда к нему за воинской помощью обратился потерпевший везде неудачу Теймураз. Нет, не может царь Имерети подвергать опасности свое царство. Или неведомо Теймуразу, что прекращенная было Великим Моурави вражда с новой силой вспыхнула между ним, царем Имерети, и владетелем Самегрело, который хищно поджидает подходящий случай захватить Имерети? И Шервашидзе абхазский прав: почему отстранил Великого Моурави? Если бы доверил ему с самого начала ведение войны, не пришлось бы теперь выслушивать неприятную правду и отказ… Но еще не поздно, пусть Вачнадзе проникнет к Георгию Саакадзе, и если тот согласится возглавить войну с Исмаил-ханом, то Имерети, Самегрело, Гурия и Абхазети, сговорившись, дадут войско. Всем известно: только Моурави может изгнать персов и вновь дать расцвет Картли-Кахети.
Мелкие души! И они носят короны и вздымают скипетры! - вскрикнул почти громко Теймураз, вспоминая прошедшее. Он поднял перо, гневно обмакнул в чернила, но перо упрямо выпало вновь из его руки.
С невероятным возмущением тогда отклонил он, Теймураз, предложение царя Георгия. Как, он, царь Кахети, Багратиони, будет униженно просить зазнавшегося плебея возглавить войну?! Или царь Картли-Кахети совсем пал?! Или не он всю жизнь боролся с шахом Аббасом и постоянно отвоевывал свое царство? Выходит, что Георгий Саакадзе сильнее, чем Теймураз Багратиони?! Не бывать такому! И персов изгонит! И воцарится! Никогда он не нуждался в услугах какого-то ностевца!
Имеретинский царь что-то начал говорить о Гонио, но вовремя вспомнил, вероятно, что царь Теймураз был его гостем…
С каждым днем все тягостнее становилось его пребывание в Имерети. Пробовал он осторожно действовать через имеретинского католикоса Малахия. Но и тут натолкнулся на упорное желание «для блага Грузии» примирить царя с Моурави…
«Подумай, царь, - умилялся католикос Имерети, - не чудесное ли это ниспослание неба? Моурави с горсточкой азнауров запер Симона в Тбилиси, даже храбрый Хосро-мирза и храбрейший Иса-хан не смеют высунуть оттуда не только копье, даже нос. Кто не знает, как, оставленный князьями, прибег Моурави к молитве, и божья матерь помогла ему в битве с врагами Христа?»
А за окном шумят и шумят листья. И сквозь жалобу леса снова пробиваются слова Малахия: «Не беру на себя грех осуждать святого отца, но не благоразумнее ли для картлийского духовенства помочь богоугодному делу?»
- А мы, царь Багратиони, не богоугодное хотим свершить?!
Теймураз с силой ударил по мраморной подставке. Чернильница отскочила. Тотчас придвинув ее обратно, он резко обмакнул перо и погрузил свои мысли в «Жалобу на мир»: «Миру, смотри, не доверься…» Вдруг Теймураз откинулся: ему почудилось, что он мчится на колеснице… неожиданно на узком повороте круто повернуло колесо. И почувствовал укол в сердце, точно слова Малахия вонзались в него. Елейно, наставительно звучал голос имеретинского католикоса: «Да благословит господь бог твое оружие, царь Теймураз! Да пребудет с тобой благодать!.. Но… почему картлийское духовенство, сильное войском, не пришло к тебе на помощь?»
Он долго не отвечал католикосу Малахия и внезапно повелительно вскрикнул: «Неблагоразумно подвергать церковь опасности, когда магометане сидят в Картли-Кахети!» Почему-то Малахия вскинул руки, и голос его напомнил шуршание шелковой рясы: «А не потому ли, что святой отец боялся тебе доверить войско?..»
Дикая ревность вновь обуяла Теймураза. В сердце разгоралась ненависть. «О, болит мое сердце!» - нервно вписал он в восемнадцатую строфу и, сломав перо, заметался по сакле. Малахия тысячу раз прав! Святой отец доверил Саакадзе для Марткобской битвы монастырское войско, а ему, царю, даже не предложил… Тем важнее уничтожить Саакадзе, и как можно скорее. Неразумно терпеть своевольника! Пока жив Георгий Саакадзе, не может быть спокоен ни один царь!.. Делить славу с ностевским «барсом»?! Это ли не унижение?! Нет, царь Теймураз может царствовать только единолично!.. «С горсточкой азнауров!..» А он, царь Теймураз, не отбивался от врагов Кахети с горсточкой царских дружинников?!
За окном раздалась нежная тушинская песня. Проходили девушки, неся подносы, покрытые вышитыми платками. Теймураз отодвинулся от окна. «Наверно, несут Дареджан сладости…»
Теймураз удивленным взором окинул саклю: как попал он сюда? И пред ним ярко предстал Кутаиси. Царевич Александр считал лишним скрывать свое восхищение Дареджан. Хуже, что и она под жаркими взглядами Александра расцветала, как весенняя фиалка. И царица Натиа на стороне влюбленных: «Наследник имеретинского трона! Дареджан достойна стать…» Будто он, Теймураз, не знает, что наследник - любитель чужих жен!.. А войско этот наследник в состоянии дать ему?! И время ли разъярять Зураба, мужа Нестан-Дареджан?!
Почему женщины так не похожи на свои изображения на персидских миниатюрах? Почему царица Натиа сидит перед ним часами, сварливо упрекая его в нелюбви к дочери? И что за неприятная привычка грызть зубами конец поясной ленты? И почему так нелепо великое перемешивается со смешным?.. Почему он, царь двух царств, вырабатывающий план войны с шахом Аббасом, должен подносить ей розы и умолять не портить зубы и грызть лучше лепестки?..
А что было, когда Зураб прислал в Кутаиси двух доверенных арагвинцев с подарками! Дареджан ножкой, обутой в атласную сандалию, вышвыривала драгоценные украшения из своих покоев, а он, царь, озираясь, как вор, вновь их вносил. Прислужницы торопливо прятали их в сундуки, а Дареджан нежными ручками, подобными лилиям, переворачивала тяжелые сундуки, раскидывая золото и камни. И царица Натиа ползала на животе, достойном сравнения с луной, и лихорадочно запихивала ценности в маленький бархатный хурджини. А он, устав, как не уставал от жарких схваток у стен Упадари, поспешно дочитывал послание Зураба.
Арагвский владетель клялся в преданности и верности ему, царю Теймуразу. Он вовремя подоспеет на помощь. Теперь приходится вести большую игру, ибо опасается, что Хосро-мирза нападет и разорит Ананури. Везде у мирзы лазутчики; горцы как в клещах. Лучше царю с семьей и двором переждать в Имерети. Саакадзе ослабевает сам, но и персов немало уложил, - и то и другое необходимо.
«Необходимо для кого?» - усмехнулся Чолокашвили. И злорадствовала царица Натиа. И не правы ли они? Вот сколько месяцев минуло, а Зураб больше ни одного гонца не прислал…
И в одно из солнечных утр, когда он, Теймураз, размышлял, почему в Русии ни один царь не пишет шаири, прискакали посланцы от тушин. Выбирать не приходилось. Он был готов тут же броситься к коню, но все же два дня заставил тушин уговаривать себя. Обидно было, что царь Георгий и даже царица Тамара не очень настойчиво, только соблюдая гостеприимство, убеждали остаться. Но и он отомстил - если не царю и царице, то наследнику наверно! Никакие уговоры оставить семью венценосца не помогли, и наследник Александр словно ошпаренный дьявол, метался по дворцу. А Дареджан, подобно виноградной лозе, перегнувшись через балкон, источала из глаз соленые жемчужины. Но он, царь и творец шаири, был непоколебим: «Мы возжелали вернуться на царство с царицей и Нестан-Дареджан. Владетель Арагвского княжества, Зураб Эристави, по жене соскучился». И, словно не замечая ревнивого пламени в глазах Александра и гнева в глазах Дареджан, повелел спешно готовиться к отъезду.
В пути, пробираясь между Малой Лиахвой и Меджудой, тушины на расспросы Чолокашвили и других князей открыто отвечали, что все грузины-горцы не доверяют Зурабу, связанному дружбой с персидскими сардарами, которые, очевидно с согласия Зураба, закрыли их в горах. А они, горцы-грузины, всегда верны своему слову. И как тогда, в светлый день возвращения царя Теймураза из Гонио, поклялись Георгию Саакадзе и согласились признавать одного бога, а царем одного Теймураза, так и теперь не отступили от священной клятвы. Пусть царь Теймураз возглавит их в борьбе со своими врагами и врагами царства.
Нет, не казался ему, Теймуразу, тяжелым обратный путь в кахетинские горы. А радостные встречи с горцами в аулах и поселениях вселяли надежду на победу.
Князья вошли тихо - Чолокашвили, Джандиери, Чавчавадзе и Вачнадзе. Стараясь не звенеть оружием, опустились на скамью против царя.
Сверкнув красноватыми зрачками, Теймураз сразу стал упрекать советников в медлительности: «В чем, наконец, задержка?! Почему не вынуждаете горцев приступить к войне?!»
Придав лицу выражение почтительности, Чолокашвили спокойно объяснил, что горцев нельзя упрекать в нерадении. Они сами рвутся в бой - кони все перекованы, оружие отточено, колчаны полны стрел, в перекидных сумках запас, - но еще не вернулись последние разведчики, и потому ангелы гор не зажигают на вершинах сигнальные огни.
Теймураз раздраженно хрустнул пальцами и язвительно протянул, что если ангелам гор вздумается еще год держать кремни под свернутыми крыльями, то уже никакие огни не распалят его десницу.
Вачнадзе невольно остановил свой взор на руке царя, сжимающей гусиное перо, и напомнил, что тушины не только год, но даже месяц не могут ждать, что отары овец до сих пор в горах и не могут спуститься на пастбища Алванского поля, захваченного Исмаил-ханом, а для тушин Алванское поле равноценно жизни.
Счел нужным и Джандиери осторожно сообщить царю о добытых разведчиками-тушинами сведениях о Зурабе Арагвском, который, если этим сведениям верить, собирается объявить себя царем Хевсурети, Пшавети и Мтиулети, в чем ему потворствуют Хосро-мирза, Иса-хан и даже князь Шадиман Бараташвили.
Теймураз так растерянно оглядывал князей, словно перед ним предстали послы незнакомой ему страны. Затем он разразился таким возмущением, что если бы оно имело вес, то пришлось бы грузить целый караван. И успокоился лишь тогда, когда князь Джандиери поторопился заявить, что горцы и не помышляют изменить царю Теймуразу, - наоборот, они рассчитывают, что царь защитит их от посягательства ненавистного им арагвского владетеля. Они готовы удвоить и утроить добровольную дань скотом и шерстью, дабы царь после победы мог восстановить Кахети. Но они надеются, что Алванское поле опять будет отдано им всецело под пастбище.
- Видишь, светлый царь, - приободрился Чавчавадзе, - не совсем бескорыстно стали под твое знамя тушины: Кахети им как горящий очаг нужна. А без Алванского поля им не богатеть. Хевсуры же, пшавы и мтиульцы ждут от богоравного Теймураза грозного запрета накладывать хищническую длань на их горы, леса и воду. Значит, сомневаться не приходится, горцы с такой же охотой обрушатся вниз на персов, с какой отшельник поднимается на вершины за святой благодатью.
Теймураз встрепенулся, потом величаво откинулся. Да, если не он, то кто же защитит горцев?! Да, горцы - верная его опора, древний столп Кахетинского царства. Пусть грядет победа! И пусть с непокорных высот хлынет на Алванское поле золотое руно тушин!
Хотел еще что-то поэтичное выразить Теймураз, но вошел начальник телохранителей и, преклонив колено, просил у царя оказать милость двум арагвинцам, приезжавшим с подарками князя Зураба в Кутаиси, и допустить их предстать пред его светлым челом.
- Что?! - вскипел Теймураз, наливаясь кровью. - Опять подарки?! Браслеты?! Запястья?! Здесь не Кутаиси! Куда будет их вышвыривать Нестан-Дареджан? В пропасть?!
А узнав, что арагвинцы пробирались через неведомые кручи и не привезли даже грамоты, Теймураз еще сильнее вскипел:
- Что?! Как осмелился дерзкий прислать гонцов, не снабдив их знаками восхищения своим царем?! И как посмел не оказать внимания прекрасной Нестан-Дареджан, которая в своем великодушии снизошла до фамилии Эристави?! Или горный медведь забыл, кто вознес «Похвалу Нестан-Дареджан»?! Стихотворец Теймураз Первый вознес!
Вачнадзе решил схватить за уздцы Пегаса, на которого вскочил Теймураз, и со всей поспешностью ввел к царю арагвинцев.
Теймураз сурово взглянул на гонцов… он снова был только царь.
Ананурские азнауры вели себя странно. Пустились в подробные описания неудовольствия Исмаил-хана, которому доставили из Тбилиси грамоту Хосро-мирзы, действиями как самого мирзы, так и Иса-хана, требовавших переслать в Картли пять тысяч сарбазов. И неожиданно спросили: много ли войск у царя, не считая кахетинских дружин?
Теймураз насторожился. Может, Зураб обманывает, что ради большого замысла рискнул притвориться предавшимся шаху Аббасу? Вероятно, не столько притворился, сколько предался, а лазутчиков прислал в расчете захватить без риска царя Кахети и получить от шаха в награду горский трон. Или еще хуже… - Теймураз даже вздрогнул, - не в сговоре ли он с Саакадзе?! И не злоумыслили ли они вдвоем разделаться с царем Теймуразом?! И тогда «барс» вскочит на трон Багратиони, а медведь на трон горского царства!..
Дикие мысли обуяли Теймураза. И он окончательно дал себе слово, что, разделавшись с персами, обагрит свой меч кровью единомышленника… Единомышленника?.. Теймураз сам испугался своих мыслей. Он вдруг ясно осознал, что у него и у Георгия Саакадзе одни помыслы… Какие?.. Единовластие? Но… Саакадзе оно выгодно - для азнауров, для купцов и амкаров, для глехи, а Теймуразу - для себя!.. Возврат захваченных турками и персами грузинских земель?.. Но Саакадзе это выгодно для возвышения азнауров и для обогащения городов и деревень, а царю Теймуразу - для обогащения и укрепления царской власти… Саакадзе замыслил расширение торговли, пошлинами с которой будет пополняться казна царства, - значит, станут обогащаться купцы и амкары, - покровительствовать зодчеству, расширять города и прокладывать дороги. Да благословит бог! Он, царь Теймураз, об этом не спорит! Но «сундук щедрот» должен храниться у его изголовья, богатство ему самому нужно! Ему надоело скитаться с глиняным кувшином и залатанным хурджини! Георгий Саакадзе стремится к возрождению сильного грузинского царства «от Никопсы до Дербента», но с тем, чтобы вокруг трона назойливо толпились чохи и чувяки. Он, царь Теймураз, тоже желает раздвинуть границы своего удела «от Никопсы до Дербента», но с тем, чтобы вокруг трона объединилось покорное царю княжеское сословие, долженствующее придать царю - силу, царству - блеск! Кто из смертных дерзает покушаться на установленный богом порядок?.. Георгий Саакадзе?.. Да, у обоих - у царя и у Моурави - помыслы одни, но… но цели разные. И дерзкий будет раздавлен под обломками шаткой башни, которую он воздвигал всю жизнь…

На другой день царь отпустил арагвинцев. Он хитро притворился, что ни в чем не подозревает Зураба, а насчет войска сказал правду, он сам в догадках, ибо горцы не ведут точного счета, а кахетинские князья тоже не присылают сведений о дружинах, ожидая, когда он, Теймураз, спустится с гор. И тут же не преминул язвительно добавить, что подарки зятю не шлет из-за бедности - сам у тушин гостит. По той же причине не одаривает посланцев князя Зураба.
Недовольные покинули арагвинцы Паранга. Вдобавок хевсуры сумрачно косились на их короткие хевсурские бурки, а тушины, вооруженные до горла, под видом почетной стражи провожали их по тропе Баубан-билик до последнего поворота.
Что сказать князю Зурабу? Он приказал точно узнать, сколько войска собрали горцы, особенно хевсуры и пшавы. Ведь он недаром слукавил, будто не заметил их ухода из Хевсурети и Пшавети.
И еще князь приказал склонить колено перед Нестан-Дареджан и в горячих словах передать поклонение Зураба Эристави. Но, несмотря на настойчивую просьбу, дочь царя даже не вышла к ним и за два дня их пребывания в ауле не изволила подойти хотя бы к узкому окну. И самого главного не выведали они: когда царь спустится с горцами в Кахети. Хорошо еще, что удалось обмануть царя, будто они уже были у Исмаил-хана, иначе бы повелел положить перед ним послание…

Еще угрюмее стали арагвинцы, покинув Телави. По их мнению, Исмаил-хан попросту высмеял просьбу о переброске пяти тысяч сарбазов в Картли. Жизнь Хосро-мирзы и Иса-хана ему, Исмаилу, дороже каравана алмазов. А если рыскающие по всей Кахети неуловимые тушины пронюхают об ослаблении войска Исмаил-хана, то, да будет свидетелем святой Хуссейн, - царь Теймураз, окрыленный тушинами, как коршун слетит на Телави. И кому не известно, что вселенная во власти аллаха! А вдруг пожелает он указать Исмаил-хану дорогу на Иран? Тогда хотел бы он, хан, знать, по какой бархатной дороге последуют за ним гонимые Непобедимым Иса-хан и Хосро-мирза? О аллах, почему нигде не сказано, что делать с царями, подобными Симону?! Разве картлийские князья похожи на кахетинских? Кахетинские уже подстрижены, как хороший персидский ковер, а картлийские все еще похожи на груду лохматой шерсти. Потому сардары в Тбилиси не могут использовать даже серную воду, а у него, Исмаила, не только минбаши, юзбаши и онбаши, но и сарбазы растолстели от еды, а их тюки - от богатства. Его же личные кисеты, ларцы и амбары наполнены такими сокровищами, что он в молитве вопросил аллаха, откуда они взялись, ибо после веселой прогулки шах-ин-шаха Кахети уподобилась пустыне.
Тут арагвинцам захотелось всадить в Исмаил-хана по два кинжала. Но из преданности князю Зурабу они, затаив возмущение, пустились на хитрость и бесстрастно сообщили о намерении храброго Хосро-мирзы, в случае отказа Исмаил-хана, прислать в Кахети десять тысяч сарбазов, с тем, чтобы лишить его даже личной охраны. Оробевший Исмаил-хан тут же согласился не раздражать отказом тбилисских затворников, но потребовал присылки опытных проводников, дабы они могли провести в сохранности его тысячи на приличном расстоянии от когтей хищников.
Надо было много лет воевать под знаменем Великого Моурави, чтобы знать такие тропы из Кахети в Картли, где и зверь не пробежит и орел не пролетит, а только одинокий гонец, с посланием, зашитым в чоху, может рискнуть пробраться. По такой тропе возвращались сейчас в Картли арагвинцы.

Меч лежал посередине каменного плато. Его касались то солнечные стрелы, то лунные клинки, то холодил его ветер, то раскалял полуденный жар. Но ничего не ощущали десять старцев, безмолвно сидевших вокруг меча.
Не раз казалось, что их созерцанию наступает конец. Но тут один из хевсуров находил едва заметную царапину и доказывал, что сделана она семьдесят лун назад хевсуром Миндия из Шатиля в знак победы над кистинцами. И снова десять старцев погружались в созерцание. Но тут поднимал голову кто-нибудь из тушин, указывал на едва заметную насечку на рукоятке и напоминал, что сто двадцать лун назад - о чем сохранилась песня - она сделана тушином Мети из Ваббы, в знак победы над шамхальцами. И снова десять старцев погружались в изучение меча, то проверяя отвес, то испытывая закалку, то приближая к глазам, то отдаляя.
Десять старцев даже не обратили внимания на возвращение из Бенари Гулиа и хелхоя. Будто не кони прошли мимо них, а прозрачные видения.
Но Анта Девдрис и старейшие сосредоточенно выслушали посланцев. Георгий Саакадзе сказал: «Скоро пришлю ответ». И вот Анта Девдрис приказал день и ночь стеречь тропу, дабы почетно встретить посланника Моурави.

Один за другим гасли в нишах ночные светильники. Бледная полоска света настойчиво проникала в узкое окно, как бы маня взбежать по ней навстречу расцветающему утру.
Нестан-Дареджан улыбнулась, с наслаждением потянулась на мягкой постели и розовеющей из-под кисеи рукой взяла с трехногого столика крошечное евангелие. Там, между строками молитвы, она снова прочла данную ею царевичу Александру клятву верности. Перевернув страничку, она с еще большим удовольствием прочла клятву верности, данную ей имеретинским наследником. Теплая волна прилила к ее щекам, и она нежно прикоснулась губами к крестику на переплете. Вдруг она прислушалась и проворно юркнула под шелковое одеяло, - голос отца потрясал стены. А ей так не хотелось нарушать очарование мягкого утра. И что стоит стихотворцу, тем более венценосному, в колчане у которого столько ярких созвучий и метких слов, уединиться и в торжественной тишине начертать оду прославления царевича Александра Имеретинского!
Именно в этот самый миг Теймураз кричал, что его насильно вытянули, неизвестно для чего, из Имерети. Уж не забыли ли тушины, кем ниспослан он им в цари?! Отцом небесным! И долг царя - повелевать! А долг подданных - подчиняться! И с богом да пойдут на врага тушины, хевсуры, пшавы и мтиульцы!
Князья хранили упорное молчание. Но хевис-тави встал, прикоснулся правой рукой к нагруднику, обшитому бусами, и низко поклонился:
- Мы преклоняем голову пред твоим престолом! Ты - царь, ты и все! Но в Тушети собраны лучшие воины, отважные витязи, опытные хевис-цихе, бесстрашные богатыри, меч и сердце гор, они или побеждают, или совсем не возвращаются. И если действовать опрометчиво, можно обезлюдить наши общины. Я сказал от сердца и от ума.
Поднялся Анта Девдрис. Седые брови его сдвинулись, он с укоризной взглянул на упорно безмолвствующего Чолокашвили и озабоченно проговорил:
- Да хранит тебя богом прославленный и победоносный святой Георгий Лашарский! Я за тушин клянусь всеми горными и долинными духами и так говорю: мы сами тяготимся ожиданием, но вестник войны близок, и тогда…
- Не тогда, а сейчас! Не оспаривайте истины! Или через два дня вы пойдете за мной, или я откажусь от вас!
Джандиери болезненно поморщился. В башне долго молчали. Горцы неподвижно ожидали слова Анта Девдрис. Наконец он поднялся:
- Печалит сердце твой гнев. Никогда мы не допустим, чтобы ты оставил нас. Мы признаем одного бога, а царем Теймураза! И мы передадим твое повеление старейшим. Завтра утром мы принесем тебе ответ…

А ночью, облитые потоком лунного света, четыре всадника неслышно приблизились к Баубан-билик. Им дали возможность въехать на первую площадку и тут решительно схватили коней за уздцы.
- Тише! - шепнул передовой всадник. - От Георгия Саакадзе!
Легкий крик совы, и, казалось, весь лес ожил, - но спустились лишь пять тушин.
Приглушенные переговоры - и всадники, поднявшись на предпоследнюю площадку, спешились. Здесь уже ждали их Анта Девдрис и хевсурский хевис-тави. На просьбу войти в Паранга и принять гостеприимство самый рослый всадник сбросил башлык.
Анта Девдрис и хевис-тави невольно отступили к сакле.
- Георгий!
- Моурави!
- Марш ихвало!
- Победа!
- Марш ихвало! Победа, друзья! Но… тише, не следует тревожить сон царя. А гостеприимство, считай, я, Даутбек, Димитрий и Эрасти уже от тебя, Анта Девдрис, приняли, ибо в час войны хлеб и соль отведывают на ходу. Времени мало, утренняя заря должна застать нас в пути. Начнем разговор.
Анта Девдрис скинул с плеч бурку и расстелил на камне. Все молча уселись.
После обмена обычными приветствиями и пожеланиями здоровья семье, размножения скота, увеличения благосостояния дома и счастливой охоты за вражескими кистями, дабы больше не могли замахиваться шашкой, Саакадзе заговорил вполголоса:
- Ты призвал меня, Анта Девдрис, и вот я пришел… Почему не внемлете моему совету? Почему не учитываете опыт прошлого? Разве не Теймураз проиграл сражение на Марабдинском поле? Разве не он отдал Картли-Кахети? А сам? Исчез в Имерети? А за ним исчезли князья, попрятавшиеся по родовым замкам! Вспомните, как вы тогда молили упрямца доверить мне ведение войны. Почему же, вместо того чтобы прибегнуть к моей помощи, вы отправились в Имерети и молили царя вернуться, предлагая ему горское войско? Почему не догадались мне предложить? Я бы с таким войском не только уничтожил Исмаил-хана, но и заставил бежать без оглядки Хосро-мирзу и Иса-хана. Я бы залечил с вами все раны, нанесенные врагами…
- Георгий, и теперь не поздно… Без царя мы не можем, а Теймураз нам подходит: он полностью отдал нам Алванское поле, без этого пастбища не жить тушинам; никогда не покушался он наложить руку на нашу свободу, никогда не требовал подчинения ему наших общин… Дань наша добровольная, определяют вес ее наши старейшие, а скрепляют воском Хевис-бери и старший деканоз. Без царя нельзя спускаться в Кахети, ибо князья непосильными пошлинами разорят все наше достояние.
Анта Девдрис умолк. Тогда заговорил хевис-тави:
- Ты, Георгий, сам во всем виноват. Разве не молили мы тебя большой мольбой воцариться? Какому бы царю еще так покорялись и так бы рады были, как тебе? Ты отказал нам и сам помог Теймуразу вернуться на царство. Почему же в черный день ты не желаешь быть с нами? Теймураз не выполнил обещанное тебе? А какой царь выполняет? Что делать, раз богом послан?.. Царь Теймураз лучше других, народ его любит, и не только за корону - за простое сердце, за радушие и… за песни. Народ Грузии любит песни… горцы тоже…
- Ты, Анта Девдрис, и ты, хевис-тави, меня не переубедите. Решение мое созрело в долгие бессонные ночи, в трудные ратные дни… Но я по зову твоему, Анта Девдрис, пришел помочь вам одержать победу. Скоро я нанесу Хосро-мирзе и Иса-хану такую рану в сердце, что они вместе с двадцатью тысячами сарбазов в два прыжка достигнут Ирана. Запомните: раз я так сказал, так и будет. Но вижу: вы признаете царем одного Теймураза, а полководцем - одного Георгия Саакадзе, раз призвали меня. И поэтому я повелеваю: во имя сбережения жизни тушин, хевсуров, пшавов, мтиульцев! Во имя процветания ваших общин! Во имя сохранения независимости ваших гор и во имя грядущей победы - ни один тушин не спустится вниз! Ни одна хевсурская шашка не обнажится! Ни один пшавский конь не ступит на Баубан-билик и ни один мтиулец не вынет стрелу из колчана, пока я не дам сигнала!.. Тебя, Анта Девдрис, назначаю моим помощником. Я незримо буду рядом с тобой. План разгрома Исмаил-хана мною начертан на коже. И клянусь святым крестом, горцы победят! Запомни, Анта Девдрис: горцы, а не царь Теймураз!..

Через час были осушены кувшины и матары. Полная луна царствовала над высотами Тушети, погружая башни и леса в прозрачное серебро.
Перед Саакадзе стояли десять старцев. Меч держал на вытянутых руках тушин, ибо нашли на мече надрез, который сто десять лун назад сделал отважный тушин Важа из Паранга, усмиритель лезгин Джари.
Вокруг каменного плато, плечом к плечу, стояли вооруженные горцы. Они, не скрывая восхищения, смотрели на отважного Моурави, который не устрашился ни вражеских полчищ, ни дальности пути, откликнулся на их зов и пришел.
Анта Девдрис положил руку на меч и поклялся выполнить волю избранного тушинами полководца. Утром Гулиа повезет в Терки, воеводе Хворостинину, тушинский меч от Георгия Саакадзе.
Наступило время прощания. Главный деканоз высек огонь из кремней, взял за рога жертвенного барана и сжег клок шерсти. Сверкнул длинный нож, и деканоз, высоко подняв заливающегося кровью жертвенного барана, сбросил его в пропасть. Окунув палец в кровавую лужицу, деканоз начертал крест на лбу Георгия Саакадзе и Анта Девдрис, точно соединяя их для общей битвы.
Георгий окинул проникновенным взором раскинувшиеся перед ним горы, молча всем поклонился, накинул бурку и, круто повернувшись, пошел вниз. За ним, сжимая боевое знамя Алами, следовал Анта Девдрис.
На второй площадке молодые тушины, окружив Моурави, запели:

Над Кахети слышен крик кукушки
или нет?
На Алванском поле персов пушки
или нет?
Угрожают персы нам тушинам
или нет?
Ждать ли молний боя тут в тиши нам
или нет?

Мы теперь царя услышим слово
или нет?
Кровь прольется на Алванском снова
или нет?
С ханами внизу покончим разом
или нет?
В жаркий бой пойдем за Теймуразом
или нет?

Знаем злую правду Хевис-бери
или нет?
Захватили нашу землю звери
или нет?
Ты скажи, ковать коней для боя
или нет?
С черной согласимся мы судьбою
или нет?

Ночь накинет бурку на высоты
или нет?
Мы добычу принесем с охоты
или нет?
Опознать мы друга горцев вправе
или нет?
В жаркий бой пойдем за Моурави
или нет?

Над Кахети слышен крик кукушки
или нет?
На Алванском поле персов пушки
или нет?
Угрожают персы нам, тушинам
или нет?
Ждать ли молний боя тут в тиши нам
или нет?

Саакадзе отечески опустил руку на плечо молодого тушина и поблагодарил за песню.
Анта Девдрис торжественно протянул полководцу боевое знамя. И Саакадзе так сжал Алами, пропитанное запахом битв, словно уже держал в своей могучей руке объединенное горское войско.
Эрасти подвел нетерпеливо фыркающего коня. Саакадзе взялся за луку седла, и ему почудилось, что у Джамбаза от лунного сияния дымится грива и что из ущелья вместе с пламенем вырвался вопль женщин и детей. Саакадзе порывисто обернутся:
- Помните, прославленные отвагой витязи, бой выигрывают неустрашимость, совесть и честь!..
В зеленой полумгле терялась тропа, увлекавшая вниз всадников и коней. Лишь на миг блеснул огромный щит, на котором между пятью запонами загадочно и беспокойно распластал могучие крылья грифон. И об узорчатую сталь ударились лунные лучи и раскололись, как сонм вражеских клинков.
И долго вслед первому «барсу» неслось с тушинских вершин:
- Марш ихвало!.. Марш ихвало!!

Предыдущая страница 34 Следующая страница


35 Анна Антоновская

- Ходи невредимым!!!

Конец четвертой книги

СЛОВАРЬ-КОММЕНТАРИЙ

Авлабрис-кари - Авлабарские ворота в старом Тбилиси.
Алавердский монастырь (кафедрал) воздвигнут в Кахетии в X-XI вв. Знаменитый памятник древнегрузинской церковной архитектуры. Расположен вблизи руин древней столицы Кахетинского царства - Греми.

Баграт III - царь из династии Багратиони (975-1014), успешно боролся с феодальной знатью, в том числе и со всеми родичами, царевичами Багратиони, за объединение Грузии, что ему в основном и удалось. Исключение составил Тбилисский эмират, во главе которого стояли эмиры, отложившиеся от Арабского халифата. Но при Баграте III Тбилисский эмират был уже прочно окружен владениями грузинского царя и напоминал осажденную крепость.
Байрам - праздник разговенья мусульман, наступающий вслед за постом рамазан.
Бармы (старорусск.) - оплечье, т.е. надевавшаяся на плечи часть парадной одежды царей и князей с нашитыми на ней изображениями и драгоценными камнями.
Баул - русский зимний закрытый возок.
Бельебогородское - деревянные игрушки, скульптура малых форм; выделывались в деревне Богородское Загорского района Московской области.
Берендей (старорусск.) - перевязь через левое плечо, к которой привешивались патроны, заряды в берендейках - трубочках.
Бетания - монастырь, в нескольких километрах от Тбилиси, в ущелье реки Вери. В большом храме, постройку которого относят к концу XII века, хорошо сохранилась роспись с историческими портретами царицы Тамар и сына ее, царя Георгия IV Лаша.
Бехадыран (перс.) - «Полк богатырей».
Бешкеш (от перс.-тур. бакшиш) - всякого рода подношения.
«Бисмилляги ррагмани ррагим!» (арабск.) - «Во имя бога милосердного и милостивого!»
Большой приход - приказ, ведавший доходами и расходами в Московском государстве, - в частности, расходами на содержание иноземных послов.
Бродник - бродяга из ссыльных.
Буиндук - прибор из двух металлических пластин, связанных вместе, который турки применяли при боевых действиях, предохранял шею коня от поражения рубящим и колющим оружием.

Василий II Васильевич Темный - великий князь Московского удельного княжества (1425-1462). Успешно боролся за усиление великокняжеской власти, за объединение русских земель вокруг одного политического центра - Москвы, в самые трудные моменты находя поддержку среди московского населения. Был пленен своими противниками, другими удельными князьями, и ослеплен (отсюда его прозвище - Темный). Несмотря на слепоту, продолжал ожесточенную войну с феодалами.
Воздвизальный крест - деревянный крест, употребляемый в восточной христианской церкви на вечернем служении, накануне праздника воздвижения.
Волновая ткань - волнистая, струистая (муаровая).
Воскрылия (старорусск.) - край, подол верхней одежды.
Всполох (старорусск.) - набат, тревога (удары по барабану).

Гаретубани - квартал старого Тбилиси (Загородный).
Гарматы (старорусск.) - пушки.
Георгий V Блистательный - царь из династии Багратидов (Багратиони) (1314-1346). Его решительная внутренняя политика привела к усмирению ряда непокорных правителей отдельных областей, пользовавшихся покровительством монголов. Активная внешняя политика Георгия V привела к положительному результату борьбу за Трапезундское царство и способствовала установлению оживленных сношений с мусульманскими странами (в частности с могущественным Египтом). Грузии в первой половине XIV века удалось восстановить свое прежнее международное значение (потерянное в период монгольского ига).
Гости - купцы. В Московском государстве во второй половине XVI века высший слой купечества был наделен привилегиями и получил четкую организацию. Он разделялся на три группы: гостей, гостиную сотню и суконную сотню. Число гостей было ограниченно и, по-видимому, в XVII веке не превышало пятнадцати человек. Гости и торговые люди гостиной и суконной сотни должны были выполнять различные казенные поручения финансового и торгового характера. Гости являлись самыми крупными представителями купеческого капитала XVII века.
Гуль (перс.) - демон, оборотень, обитающий в пустыне, сбивающий путника с дороги и пожирающий заблудившихся.
Гурда - старинная кавказская шашка.

Дабаханэ - так назывался в старом Тбилиси кожевенный ряд, мастерские, расположенные на правом берегу Куры вблизи площади - майдана.
Давид-Гареджийская обитель - Давид Гареджа - пещерный монастырь VI века в Кахети. Во время нашествий полчищ шаха Аббаса I на Кахети персы зарубили в Давид-Гареджийской лавре шестьсот молящихся монахов.
Дети боярские - в Московском государстве провинциальные дворяне делились на выборных дворян, детей боярских дворовых и детей боярских городовых. Дети боярские дворовые могли участвовать в дальних походах; дети боярские городовые нecли военную службу в своем городе, где составляли конное войско. Название свое получили в связи с тем, что в походах и сражениях охраняли бояр.
Див - по персидскому поверью, бес, злой дух обитающий в мире мрака.
Дискос (церковносл.) - блюдце с поддоном на которое кладется при богослужении «агнец» - часть просфоры.
Дороги (старорусск.) - восточная шелковая полосатая ткань, иногда с узорами - «травами».
Дробница (старорусск.) - украшение из драгоценных камней, бисера и т.п. в виде дробинок; медальон, оправленный такими дробинками.
Дублон (дубло, дубла) - старинная золотая испанская монета.
Думные дворяне - высший разряд (по служебному положению) дворянства в Московском государстве с XVI-XVII веках. Заседали в Боярской Думе, но занимали здесь место ниже думных бояр и сокольничих.
Думные дьяки - звание, жаловавшееся в Московском государстве в XVI-XVII веках дьякам - должностным лицам (ближайшим помощникам начальников приказов - учреждений) за заслуги и дававшее им право участвовать в заседаниях Боярской Думы. Один из думных дьяков ведал иностранными делами посольского приказа.
Дьяк - должностное лицо в Московском государстве в XVI-XVII веках, ведающее делами какого-либо учреждения (приказа).

Елисеевский пер. - ныне улица Неждановой.

Жильцы - молодые люди из провинциальных дворян - детей боярских, стряпчих и стольников в Московском государстве, служившие по наряду в столице. Они составляли московское охранное войско, развозили царские указы и использовались для разных посылок. Во время мира жили в Москве по три месяца, а потом сменялись другими.

Задеба - задира, задорный человек.
Зибир (перс.) - змея.
Зипун - верхняя одежда русских крестьян, обычно из самодельного сукна.
Зульфекар (арабск.) - меч Магомета, обоюдоострый и раздвоенный на конце. По верованию мусульман, перешел к Аали, зятю Магомета. Магометане изображали Зульфекар на знаменах.

Иван IV Васильевич Грозный - русский царь (1533-1584).
Иоанн III Васильевич Собиратель - великий князь Московский. Княжение его - 1462-1505 годы.
Исани-Хавлабар - предместье Тбилиси; ныне Авлабар - один из районов столицы Советской Грузии.

Казенный двор - царская драгоценная казна в Москве в XVII веке - золотые и серебряные вещи, дорогие одеяния, меха и т.п.
Камка, камча - шелковая китайская ткань с разводами, ныне мало употребительная.
Карабадини (груз.) - лечебник, известен в Грузии издревле и пользовался большой популярностью. О Карабадини упоминает итальянский миссионер Арканджело Ламберти (1654) в своем труде «Описание Колхиды».
Картвел - грузин. Название это происходит от имени легендарного прародителя грузинского народа Картлоса. Отсюда: Сакартвело - Грузия.
Картаули - грузинский танец вроде лезгинки.
Келарь - инок, наблюдающий за монастырскими припасами и ведающий «светскими» делами монастыря.
Келех, келехи (груз.) - поминки.
Кика - старинный русский женский головной убор с рожками, род повойника.
Киоск (перс.) - павильон, небольшая легкая постройка.
Крестовые дьяки - в XVII веке - служители Московской патриархии; выполняли различные поручения патриарха.
Кукуй - так прозвали Немецкую слободу в Москве при царе Иоанне III Васильевиче. От немецкого «Гукке, гукке хир!» - «Смотри, смотри!».
Кула (груз.) - шарообразный сосуд с тонким длинным горлышком из кокосовою ореха или из корня грушевого дерева.
Кунтуш (польск.) - верхняя одежда (кафтан) с разрезными рукавами.
Кьяфыр (перс.) - «неверный», гяур.

Лопанец (старорусск.) - дурно выжженный, треснувший горшок.
Луарсаб I - царь Картли (1534-1558) из династии Багратиони. Отважно боролся с иранским шахом Тахмаспом за независимость Грузии.

Миджнур (груз.) - влюбленный.
Мтиульцы, или мтиулы - грузины-горцы, живущие вдоль верхнего течения Арагви.
Мурмолка (старорусск.) - меховая или бархатная шапка с плоской тульей.

Наручи (старорусск.) - в старину - часть брони или лат. Защищали от локтя до кисти.
Насека - трость с серебряной булавой, знак атаманской власти в казачьем войске.
Немврод - легендарный тиран, ввергнувший в огненную печь пророка Ибрагима (Авраама). По легенде, бог прогневался на Немврода и послал на него москита, который через ухо проник ему в мозг и терзал до тех пор, пока тиран не погиб.
Нина (Нино) Каппадокийская - девушка-христианка, родом из Каппадокии; по преданию, принимала (IV век) деятельное участие в обращении Грузии в христианство. Об этом рассказывают грузинские и иноземные церковные писатели IV века, в том числе и греко-римские.
Новая четь, или Кабацкая четь, - ведала в Московском государстве в XVII веке доходом с кабаков в Москве и во многих других городах.

Окольничий - один из высших боярских чинов в Московском государстве, приближенных царя.
Осанна (древнеевр.) - восторженное славословие, превозношение кого-нибудь.
Оселедец - чуприна, чуб, который запорожцы, а потом кубанские и терские казаки носили на бритой макушке.
Оубаш (перс.) - бродяга, разбойник.
Охабень (старорусск.) - кафтан с откидным меховым воротником и прорехами для рук.

Паволока (старорусск.) - дорогая привозная ткань, бумажная или шелковая; также - покрывало, чехол, наволока.
«Педэр сухтэ!» - «Сын сожженного отца!» - персидское ругательство.
Пери (перс. миф.) - добрая фея, охраняющая людей от «злых духов».
Пирхана - часть костюма персиянки, короткая кисейная рубашка в виде кофточки.
Питиахши - так величались в V веке правители разных кантонов (округов) Грузии, признавших над собою власть персидских царей.
Пищаль (старорусск.) - старинная пушка или тяжелое кремневое ружье. Допетровская Русь знала несколько типов пищалей. Пищали ручные (ручницы) бывали военные и охотничьи; пищали завесные, которые вешались на ремнях через плечо; длинноствольные и тяжелые крепостные пищали, из которых стреляли со стен, назывались «затинными», а короткоствольные крепостные пищали крупного калибра - «тюфяками». Ложа ручных пищалей обычно украшались резьбой, инкрустацией из кости, перламутра, металла, а особенно роскошные экземпляры - эмалью и драгоценными камнями. Пищаль в такой оправе называлась «оправной» пищалью.
Подьячий (старорусск.) - писец и делопроизводитель в приказной канцелярии в Московском государстве, помощник дьяка.
Покровский собор - в Москве на Красной площади известен под названием храма Василия Блаженного.
Посольский приказ в Московском государстве ведал иностранными делами.
Пристав (старорусск.) - должностное лицо в Московском государстве, возглавляет надзор за иноземными послами.
Пяндж сорх (перс.) - пять красных.
Пятинные деньги - экстренный единовременный налог в Московском государстве XVII века. Пятинные деньги исчислялись «с животов и промыслов», т.е. со стоимости имущества и с доходов; пятая деньга - 20 процентов.

Ручница - см. пищаль.
Рында (старорусск.) - оруженосец, телохранитель московских царей.

Сайгак - дикий козел.
Сейдабад - квартал старого Тбилиси на правом берегу Куры, примыкавший к нижней пинии крепостной стены.
Селям (арабск.) - пожелание мира, привет. Слово «селям» входило в состав мусульманских приветственных формул (на арабском языке): основной - «Да будет над вами мир» («Селям алейкюм») и ответный - «И над вами мир» («Ва алейкюм селям»).
Симон I - царь Картли (1558-1600) из династии Багратидов (Багратиони), в течение многих лет боролся с феодалами иранской ориентации, поддерживаемыми шахом Тамазом; был пленен кизилбашами, отправлен в Иран, где отверг предложение шаха принять магометанство и был заключен в Аламутскую крепость. В 1578 году был освобожден новым шахом Аббас-Мирзою (шахом Аббасом) и отпущен в Картли для руководства войной с турками, у которых и взял штурмом город Гори. В течение многих лет ожесточенно сражался с турецкими полчищами, но после сражения у Нахидури был случайно взят в плен турками, отправлен в Стамбул и заключен в один из замков, где и скончался.
Стольники (старорусск.) - придворные чиновники в Московском государстве, прислуживавшие за царским столом. В стольники обыкновенно жаловали дворян стрелецких полковников которые сохраняли при этом и военную свою должность.
Стряпчий (старорусск.) - чиновник при царе для поручений в Московском государстве, заведовал платьем царя, наблюдал за съестными припасами, заготовлявшимися для царского стола.

Теми (груз.) - общество, община.
Топчу-баши (тур.) - начальник артиллерии оттоманской армии.
Тхемали (груз.) - острый соус из кислых слив.
Тюфяк (старорусск.) - см. пищаль.

Фадлун - ганджинский эмир совершал при Баграте III (см.) набеги на Восточную Грузию. Баграт III прибег к карательным мерам и вторгся во владения Фадлуна - в Аран (граничившая с Грузией юго-западная часть Азербайджана, с главным городом Ганджа) - и вынудил Фадлуна просить мира. Эмир изъявил покорность и обязался платить ежегодную дань.
Фалаке (перс.) - длинная палка, к которой привязываются ноги наказываемого.
«Феррары» - желобковатые клинки; как и некоторые другие древние европейские клинки, высоко ценились грузинами-горцами (хевсурами, пшавами и тушинами) за свою крепость и хорошую закалку.
Фрига - ополоски, помои от посуды.
Фроловская башня Московского Кремля - Спасская башня.
Фряжский (старорусск.) - французский, заморский, чужеземный.

«Хак-бо-сэр-эт!» - «Пепел на твою голову!», персидское ругательство.
Ханум (монг.-тюркск.) - дама, госпожа.
Харатейная (старорусск.) - книга в харатье - коже, пергаменте.
Харунка - знамя.
Хевис-тави (груз.) - буквально: глава ущелья (военная должность).
Хейлихуб (перс.) - очень хорошо.
Хик (перс.) - бурдюк.

Цихис-бери (груз.-туш.) - начальник крепости.

Чанахи (груз.) - жаркое из баранины с особым соусом из баклажанов, кабачков, помидоров.
Чар сефид (перс.) - четыре белых.
Чахрухадзе - поэт Древней Грузии (XII век), автор ряда од, объединенных названием «Тамариани», посвященных царице Тамар. Поэтический размер, которым написаны оды, называется чахрухаупи по фамилии автора.
Чембур (тюркск.) - длинный повод в уздечке.
Чувяки (груз.) - мягкие туфли без каблуков.

Шавтели Иоанн - поэт Древней Грузии (XII век), автор дошедшей до нас большой оды (107 строф) «Абдул-Мессия» («Раб Христов»). Ода воспевает знаменитых государственных деятелей Грузии XII века - царя Давида Строителя и царицу Тамар.
Шемяка Дмитрий Юрьевич - удельный князь Галицкого княжества, занимавшего большую территорию по левым притокам Волги - Унже и Костроме. В течение многих лет упорно боролся с великим князем Василием Васильевичем Темным (см.), потерпел от него решающее поражение под городом Волоколамском. В 1453 году умер в Новгороде, - как предполагали, от отравы. Характерна непопулярность борьбы Шемяки с Василием Темным. В народной памяти имя Шемяки осталось нарицательным для обозначения несправедливого и корыстолюбивого суда («Шемякин суд»).
Шестная (старорусск.) - вяленая рыба, мясо.
Штатгальтер (нем.) - правитель (от «Staat» - государство и «halten» - управлять).

Эмир-спасалар (перс.) - главнокомандующий войском.
Эндерун (перс.) - часть помещения гарема.

Юшман (стар. татар.) - колонтарь (доспех, броня из блях и колец, среднее между латами и кольчугой) с кольчужными рукавами, спереди на крючках.

Яблоко - царское державное яблоко один из символов власти царей Московского государства.
Явер - старший военачальник в персидском войске (соответствует чину майора).
Ярыжка, ярыга (старорусск.) - низший полицейский служитель в Московском государстве.

Предыдущая страница 35


Анна Антоновская - Биография

Анна Антоновская

На основную страницу

Биография

Родилась 31 дек. 1885 г. (13 янв. 1886) в г.Тифлисе (Тбилиси) в семье А.А.Венжера, художника-гравера. Детство и юность провела в Закавказье, в Восточной и Западной Грузии, жила в городах Карсского округа. Рано потеряла отца. Материальная необеспеченность семьи вынудила Антоновскую прервать учебу в Мариинском женском училище (г.Карс, позднее она сдала экзамены экстерном) и с 14 лет пойти работать кассиром в магазин швейных машин и велосипедов. В 1902-04 гг. выступала в качестве актрисы-любительницы на сцене Авчальской аудитории (Тифлис) - культурном центре главных железнодорожных мастерских, связанном с Тифлисским комитетом РСДРП, принимала участие в социал-демократическом движении. С 1904 г. начала писать стихи. В 1908 г. побывала в Сафарском монастыре в Месхетии (Южная Грузия), где впервые услышала о Георгии Саакадзе. К этому времени интерес Антоновской к истории, этнографии, мифологии и фольклору Грузии становится постоянным и всеопределяющим. В 1909 г. окончила в Тифлисе курсы художественно-прикладных искусств, успешно занималась металлопластикой, выжиганием по дереву, эмалями, гелиоминиатюрами. В 1910 г. переехала с семьей в г.Карс, где открыла школу «художественных работ и изящных рукоделий». С 1911 г. выступала на сцене Военного и Гражданского клубов, заменявших в Карсе профессиональный театр. За сценическую деятельность была награждена памятной Золотой медалью. В 1916 г., в связи с переводом мужа писательницы, Д.И.Антоновского из Кавказской армии в Петроград в качестве командира 1 автобронедивизиона, впоследствии, в 1917 г., вставшего на сторону восставшего Петроградского гарнизона, переехала в столицу. С 1918 г. Антоновская снова живет в Тифлисе, где публикует свои произведения в общественно-литературном журнале «Арс», при котором был организован Артистериум. В деятельности Артистериума принимали участие писатели П.Яшвили, Т.Табидзе, В.Гаприндашвили, художники В. (Ладо) Гудиашвили, В.Ходжабегов, И.Шарлемань, К.Зданевич, С.Валишевский, композитор А.Черепнин. В 1919 г. в сборнике Тифлисского Цеха поэтов «Акмэ» печатаются стихи Антоновской. В ее доме бывают грузинские писатели, приехавшие из России И.Эренбург и О.Мандельштам, актриса Московского художественного театра М.Германова, индийский художник Сураварди, актрисы Н.Будкевич, А.Перегонец, Т.Чавчавадзе, режиссер А.Цуцунава, композитор Ю.Юргенсон. Этим же годом датируется начало систематического изучения эпохи Георгия Саакадзе, Антоновская консультируется с историком С.Какабадзе. В 1921-22 гг. работала пропагандистом агитационного отдела Грузино-Кавказского отделения РОСТА (Грукавроста), писала интермедии, песни для Художественно-революционного театра. В журнале «Молодая сила» (на грузинском языке) напечатала пьесу для детей «Революция цветов». Стала одним из организаторов группы русских писателей в Грузии. В 1922 г. переехала в Москву, где включилась в работу Московского Цеха поэтов, в деятельности которого принимали участие П.Антокольский, И.Сельвинский, В.Инбер, А.Ширяевец и др. Приступает к литературному воплощению темы Георгия Саакадзе. В 1925 г. в сборнике Московского Цеха поэтов «Стык» опубликовала написанные белым стихом отрывки из трагедии «Георгий Саакадзе». В 1928 г. выступила на заседании Научной Ассоциации Востоковедения с докладом о позднем грузинском феодализме. В 1930 г. Ленинградская фабрика Совкино выпустили по сценарию Антоновской художественный фильм «Транспорт огня». В 1931 г. в журнале «Красная новь» были опубликованы главы из первой книги «Великий Моурави». В 1932 г. во Дворце писателей Грузии состоялось чтение Антоновской и обсуждение глав из первой книги «Великий Моурави». С этого времени завязывается многолетняя дружба с грузинскими писателями Г.Кикодзе, М.Джавахишвили, Н.Лордкипанидзе, Г.Тавзишвили, В. (Бесо) Жгенти. В 1936 г. окончила Московский вечерний университет марксизма-ленинизма. В журнале «Мнатоби» (на грузинском языке) опубликована статья Антоновской «Древнегрузинская книга». В 1937 г. в издательстве «Заря Востока» выходит в свет первая книга романа-эпопеи «Великий Моурави» (под названием «Диди Моурави», редакция профессора Н.А.Бердзенишвили). В 1941 г. Гослитиздат (Москва) напечатал вторую книгу «Великий Моурави» (историческая консультация академика И.А.Джавахишвили). В 1942 г. за роман «Великий Моурави» Антоновской присуждается Государственная премия СССР. В 1942-43 гг. по сценарию Антоновской (в соавторстве с Б.Черным) Тбилисская киностудия выпустила на экран двухсерийный художественный фильм «Георгий Саакадзе», удостоенный Государственной премии СССР. Творческие отношения связывают Антоновскую с режиссерами М.Чиаурели, Н.Шенгелая, с поэтом И.Абашидзе, с писателями В.Ставским, А.Белиашвили. В годы Великой Отечественной войны Антоновская выступает с публицистическими статьями, обращается по радио к зарубежным слушателям, ведет обширную переписку с воинами Красной Армии. В 1945 г. Антоновская награждается орденом Трудового Красного Знамени. В 1945-1946 гг. журнал «Новый мир» публикует роман Антоновской «Ангелы мира» (в соавторстве с Б.Черным). 1945-58 - гг. напряженной работы над романом-эпопеей «Великий Моурави». В 1947 г. Гослитиздат выпускает третью книгу «Великого Моурави». В 1951 г. сценарий «Георгий Саакадзе» печатается в «Избранных произведениях советского кино». В 1953 г. Гослитиздат выпускает четвертую книгу «Великого Моурави» (историческая консультация академика Е.В.Тарле). В 1957 г. Гослитиздат выпускает пятую книгу «Великого Моурави». В 1958 г. Гослитиздат выпускает шестую книгу «Великого Моурави». За годы публикации «Великого Моурави» установились близкие отношения с издателями, любителями и знатоками книг - М.Карпом, П.Чагиным, М.Златкиным. Тесный творческий контакт связал Антоновскую с переводчиком романа на грузинский язык А.Чумбадзе и переводчиком на польский язык Р.Аудерским. Большую помощь в работе над романом-эпопеей оказали такие его редакторы и критики, как А.Фадеев, А.Тихонов (Серебров), Бесо Жгенти. В 1961 г. в связи с 40-летием Советской Грузии появилась книга «Документальные новеллы о Грузии» (в соавторстве с Б.Черным). В 1962 г. Антоновская работает над материалами по истории 392-й Горной стрелковой дивизии под командованием генерала Г. Купарадзе. Изучает эпоху царя Ираклия II. В 1963 г. приступает к работе над автобиографической книгой «Признание» (осталась незавершенной). В 1965 г. награждается Почетной грамотой Президиума Верховного Совета Грузинской ССР. В 1966 г. - последний приезд в Тбилиси на празднование 800-летия Шота Руставели. Газета «Вечерний Тбилиси» публикует эссе Антоновской «Миджнур из Месхети» (Шота Руставели). В 1967 г., 21 октября, Анна Арнольдовна Антоновская скончалась. Погребена в Москве на Новодевичьем кладбище. На могильной плите - изображение щита Георгия Саакадзе и девиз: «Счастлив тот, у кого за Родину бьется сердце».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ШЕСТАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 1)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 4)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 4)
    • ГЛАВА ВОСЬМАЯ (Страница 5)
    • ГЛАВА ДЕВЯТАЯ (Страница 6)
    • ГЛАВА ДЕСЯТАЯ (Страница 6)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 7)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 8)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 8)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 9)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 9)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 10)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 12)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 13)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 13)
    • ГЛАВА ДВАДЦАТАЯ (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 14)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 17)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 18)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 19)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 20)
    • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 21)
    • ГЛАВА ТРИДЦАТАЯ (Страница 22)
  • ЧАСТЬ СЕДЬМАЯ (Страница 22)
    • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 22)
    • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 24)
    • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 25)
    • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 26)
    • ГЛАВА ТРИДЦАТЬ ПЯТАЯ (Страница 27)
    • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ (Страница 29)
    • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ (Страница 29)
    • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ (Страница 30)
    • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ (Страница 31)
    • ГЛАВА СОРОКОВАЯ (Страница 31)
    • ГЛАВА СОРОК ПЕРВАЯ (Страница 32)
    • ГЛАВА СОРОК ВТОРАЯ (Страница 33)
    • ГЛАВА СОРОК ТРЕТЬЯ (Страница 34)
  • СЛОВАРЬ-КОММЕНТАРИЙ (Страница 35)


Анна Антоновская

Ходи невредимым!

Цикл: "Великий Моурави" - 4

 Читать книгу

Аннотация

Герой эпопеи «Великий Моурави» — человек уникальной судьбы. Выходец из небогатого грузинского рода, Георгий Саакадзе стал не только выдающимся полководцем и политиком, но и поистине легендарным героем средневековой истории. За бесстрашие, незаурядный ум, силу духа и безграничную любовь к родине грузинский народ называет его Великим Моурави.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel