Анна Антоновская - Город мелодичных колокольчиков

1 Анна Антоновская

ЧАСТЬ ДЕВЯТАЯ

Светлой памяти
моей дочери
С.К.Черной

ГЛАВА ПЕРВАЯ
МАТЬ МИРА

Дробя желто-красные копья над еще дремотным Босфором, всходило солнце. Тревожно кричали чайки. Воздушные сады и причудливые растения терялись в розоватой дымке, сползающей с холмов. Еще поворот, и словно из воды выплыла мраморная мечеть, за ней бирюзовая, и уже отчетливо в голубом стекле залива отразился Стамбул.
Корабль подходил к Константинополю. Будущее представлялось грузинам зыбким, как эта розоватая дымка. Уж не достигли ли они последней черты жизни? Там, далеко позади, простиралось прошлое, насыщенное огнем, потрясениями. Как назойливый призрак, преследовало воспоминание о Базалети, о поражении, нанесенном им не мечом царя Теймураза, а неумолимым роком. Ростом сравнил его с беззубым черепом, который, беззвучно смеясь, отнял у них Даутбека, «неповторимого барса». Родная земля исчезла за гранью черной воды. Картлийцы переступили загадочный рубеж Босфора.
- «Мать мира!» Так, кажется, назвали певцы Константинополь? - спросил Моурави у задумавшегося Дато.
- Как бы не обернулась для нас эта «мать» мачехой.
Невольно «барсы» отшатнулись от борта. На побледневшем лице Русудан отразилась боль сердца. Судорожным движением она положила руку на плечо Автандила, как бы стремясь защитить его от невидимой опасности. Удивленно взглянув на мать, он гордо расправил плечи, улыбка мелькнула в уголках его губ. Сила молодости, безудержная сила, исходившая от него, передалась Русудан. И она уже спокойно перевела взор на теплые волны, плещущиеся у берега.
- Каждая дорога имеет два конца: будничный и праздничный. Будем думать о последнем - праздничном… - Взор его упал на высоты Эюба, где белели руины дворца ослепленного Велисария. - Византийская империя! Сюда по одной из двух дорог пришел отрицатель буден.
- Ты, Георгий, вспомнил вовремя Шота из Рустави. Да сопутствует нам его любовь к Родине!
- Да сопутствует! - вскрикнул Автандил. - Не он ли оставил Грузии любовь! Дружбу! Щедрость!
- Оставил? - нежданно сказала Хорешани. - А я думала, эти возвышенные чувства он спрятал в своем опаленном сердце.
- Не совсем так, дорогая, он не забыл, что обе дороги достойно увенчивает один стяг: нерукотворный, и на нем начертано:

Что ты спрятал, то пропало.
Что ты отдал, то твое!

Бессмертие ума он оставил нам в дар, блистающий звездами небосвод.
Дато, преклонив колено, поцеловал край ленты Русудан.
И стало так тихо, как бывает, когда ночь уже ушла, а день еще не проснулся.
Золотой Рог пробуждался медленно. Еще изредка мелькали то тут, то там белые бурнусы и желтые плащи. Слышался стук копыт, перебранка на трапах. Под наблюдением Эрасти тридцать слуг-грузин выгружали уже оседланных коней. Старший оруженосец заботливо пересчитывал хурджини, складывая их в пирамиду.
Картлийцы медленно сошли на турецкую землю. Димитрий замедлил шаги и безотчетно стал следить, как смуглые янычары высыпали из мешков груды деревянных гвоздей, вздымая едкую пыль, и как торопливо их разбирали корабельные конопатчики. Между большими судами сновали гальяны и ялики, обдавая бухту то отвратным запахом лежалой рыбы, то нежным запахом перевозимых роз.
Внезапно из-за леса мачт показалась великолепная султанская катарга и пальбой пушек разогнала будничную суету. Вспыхивали огни, окутывая амбразуры пороховыми облачками. Десятки тяжелых весел одновременно взлетали вверх и тотчас ложились на воду, давая кораблю легкий и стремительный ход. Развевалось зеленое знамя с полумесяцем, напоминая о могуществе султана, «падишаха вселенной».
На берегу, где белели столбики для корабельных канатов, раздались предостерегающие выкрики «Ха-а-ба-ар-рда!» и пронесся дружный свист плетей. Балтаджи, расталкивая пеструю толпу, устремилась к картлийцам.
По-видимому, желая остаться незамеченным, Клод Жермен, высокий худощавый иезуит, напоминавший шпагу, готовую в любой миг нанести меткий удар, - конечно, в спину, - не отводил взгляда от Саакадзе, и что-то хищное было в его пергаментном лице: все, все должно служить целям ордена Иисуса! И уже созревал план, как он доложит посланнику Франции, графу де Сези, о Непобедимом, который не случайно в предгрозовые дни получил от султана ферман на въезд в Стамбул.

Взгляд Папуна, скользнув по странной фигуре иезуита, остановился на приятном, умном лице сухощавого турка, едва переступившего рубеж средних лет.
- Что этот стамбулец с искрящимися четками, - шепнул Папуна Ростому, - рассматривает нас, словно канатоходцев. Неужели по виду определил наш характер?
Ростом посмотрел на заулыбавшегося турка и тихо ответил:
- Красная феска с черной кистью на его башке - знак ученого, а таких больше всего следует опасаться. И четки прыгают в его пальцах, как раскаленные угольки.
- Я тоже сразу заметил, что он слишком любопытен, - отозвался Элизбар. - Может, следит за нами?
Толпа заволновалась, кое-кто пытался прорваться вперед. Щелкнула плеть.
Осадив скакуна, меченосец султана приложил руку ко лбу и сердцу и передал Георгию Саакадзе султанский ярлык. Приложил и Моурави руку ко лбу и сердцу. Оставаясь холодным, он, блеснув знанием языка османов, почтительно зачитал милостивое повеление падишаха, не сомневаясь, что об этом тотчас будет передано Мураду, властелину империи. И еще знал он, что здесь, как и в Иране, не только люди, но и камни имеют жало. Лесть в Стамбуле была так же необходима, как воздух, притворство оценивалось наравне с золотом. И только кровь не стоила ничего.
В витиеватых выражениях в ярлыке указывалось, что Моурав-беку и всем прибывшим с ним отведен Мозаичный дворец вблизи площади Баязида. «Да будет небо Стамбула грузинам надежным шлемом от непогод, а „сундук щедрот“ „падишаха вселенной“ не имеет дна».
Меченосец подал знак, и к Саакадзе подвели аргамака в большом наряде, лучшего в султанской конюшне.
«Жизнь в замкнутом круге», - подумал Георгий, припомнив квадратный двор в Давлет-ханэ, а над ним жгучее исфаханское небо. Тогда он, молодой свитский азнаур, властной рукой покорил коня эмира. Сейчас ему предстояло обуздать судьбу и направить по дороге возмездия.
И, словно силясь отогнать воспоминания, Саакадзе вскинул руку и без стремян вскочил на горячившегося аргамака, вызвав восторженные возгласы османов, не знающих переходов между восхищением и ненавистью.
Старый Омар, верный слуга Хорешани, вел под уздцы Джамбаза. Осторожно перебирая ногами, словно не доверяя чужой земле, конь удивленно косил глазом на Саакадзе и вдруг заржал, забил копытами, дернулся вправо, влево и сердито мотнул головой, что могло означать: «Как! С такой легкостью вскочить на незнакомого ветреного скакуна и даже не послать ему, Джамбазу, приветствие?!» Эрасти сочувственно вздохнул. Но предаваться огорчению было некогда.
Показался кызлар-агаси, начальник евнухов-негров. На плоском лице его, похожем на стертый кусок угля, блестели белки глаз, большие мясистые уши слегка оттопырились, ловя слова, как сачки - бабочек. Роскошь красного одеяния, отороченного мехом, и золотистые переливы мягкой обуви еще больше подчеркивали свирепость его облика, а ослепительно белый колпак напоминал, что он страж целомудрия и постоянства.
Кызлар-агаси властно дотронулся до перстня. Восемь балтаджи в розовых головных уборах, стянутых медными обручами, привычно ловко опустили позолоченные носилки. Откинулся изумрудный полог, вышли две стройные турчанки в дымчатых чадрах и преподнесли подарок султанши: яшмаки - дорогие покрывала для женщин. Русудан обменялась с Хорешани понимающим взглядом и первая набросила на голову яшмак. Сквозь серебристую сетку ей показалось, что все окружающее ее в этом незнакомом мире заколебалось в изменчивой игре светотени.
Процессия безмолвно двигалась к площади Баязида, где пол-орты янычар, олицетворяя могущество султана, дали залп из двухсот пятидесяти мушкетов. Какие-то голубоватые птицы с шумом поднялись с платанов и взвились ввысь.
От неожиданности кони вздыбились. Джамбаз пронзительно заржал и тряхнуп головой; со звоном упал серебряный абасси, сорвавшийся с мониста, украсившего шею коня в Исфахане. Омар торопливо поднял монету и завернул в платок, решив прибить ее на пороге опочивальни Саакадзе, дабы счастье сопутствовало ему на новых, неведомых путях.

Четыре трона, осыпанные драгоценными камнями, были отбиты у персов. Но султан Мурад мечтал о пятом, на котором восседал шах Аббас. Тревога не оставляла султана даже в Серале, мешая познавать сладость бытия. Одалиски, в глазах которых затаилась синь Адриатики, грозы Черкесии и зной Египта, не в силах были развеять мрачные мысли, обуревавшие Мурада. В мраморной бане наложницы погружали султана в душистую мыльную пену, давившую его, как глыба; он кряхтел и наказывал красавиц плетьми.
Еще четверть века назад Турция являлась самым воинственным государством, подчинившим себе все страны Черного моря. Франки и иранцы, арабы и венецианцы, поляки и австрийцы испытывали невольный трепет перед империей османов. Но - эйвах!.. - топор времени стал незримо подрубать столп, увенчанный полумесяцем. Еще устойчив шариат и все порожденное им. Система, полученная в наследство от сельджуков, доведенная первыми султанами до предельной четкости, и сейчас продолжает служить Мураду IV. Что могла противопоставить дряхлая Византия энергии турок-османов? Громыхание золотого щита с мнимо могучим двуглавым орлом? Но этот орел перелетел на башни крепости царя Московии и оттуда грозит черным клювом. Русские казаки дерзки. Основной враг - в самом сердце Турции, он неуловим и страшен, изо дня в день он подтачивает подножие трона «падишаха вселенной». Благополучие Турции в завоеваниях. Новые земли нужны империи, как свежее мясо - тигру. Но сытый тигр - плохой воин. Завоеватель-паша ленив, он тешится новыми женами, блаженствует в сладкой полудреме и облагает непосильным налогом бесправных крестьян, которые бегут в города, где нет работы, где царят нужда и голод, земли же остаются незасеянными. Нужны новые пространства со всем их богатством, городами и деревнями, людьми и скотом, реками и морями! Султан справедлив! Завоеванные земли он делит на три части: военные лены (мелкие - тимары, крупные - зеаметы), коронные земли (хассы) и церковные (вакуфы). И тимариоты (владельцы тимаров), и займы (владельцы зеаметов), составляющие феодальную конницу (сипахи), и советники Дивана, и судьи, и муллы - все участвуют в дележе добычи. Все - кроме крестьян. Каждый из власть имущих получает свою часть, соответствующую заслугам.
У быка не бывает заслуг, его удел терпеливо тащить свое ярмо на полях засева. И землепашцы приравнены к быку, - так возжелали паши. Терпя поражения на полях битв, они стремятся наверстать упущенное на полях нив. Земельные угодья - источник их обогащения. Владетели поднимают боевое оружие против крестьянства и, накапливая ценности, пробиваются к власти. Но - «спящего медведя не буди, бесстрашного мужа не серди», - на угнетение и разорение турецкие крестьяне отвечают яростными восстаниями. Не забыть пашам мстителя Кара Языджи, предводителя повстанцев Анатолии. Как самум, пронеслись тысячи восставших, возмущенных тем, что их уподобили скоту. Покатились головы пашей и беков по раскаленной анатолийской земле. К повстанцам примкнули разорившиеся сипахи, недовольные засилием пашей-помещиков, отторгнувших от них, сипахов, крестьянские души. Запылали владения. Жемчужную пену водоемов замутили кровавые брызги. Новый правящий слой поднял свой щит с изречениями корана и султанским вензелем. Словно о прибрежную скалу, разбились об этот щит волны восстаний. В море крови захлебнулись тысячи жертв. Ярмо вновь пригнуло сеятелей к земле, укрощенные сипахи в горести воскликнули: «Heт бога, кроме бога, и Мухаммед пророк его!» Землевладельческая знать восторжествовала. Но, позолотив полумесяц, она забыла о войсковом знамени. Упадок военного могущества османов продолжался. Чем изменить ход корабля, несущегося на мель? Решительным поворотом руля, спасительной войной!
Внутренний строй империи бесплоден. Ее сила в мече. Надо ополчаться на Запад, помня об Иране. Но шах Аббас могуч. Сефевид не хочет расставаться с пятым троном, он рычит, как лев. Кавказский хребет - естественный рубеж. К северным отрогам этих гор уже вплотную подошло Московское царство. Надо спешить! Сунниты, населяющие высоты Кавказа, ждут турок. О, как легко можно оттуда бросить янычар, подкрепленных татарской конницей Крыма, на богатые равнины Дона! Спешит и шах Аббас. Оттеснив турок с земель, прилегающих к его владениям, он рвется к горам Кавказа. Турция было усилила натиск на Каспий, надеясь легко овладеть царствами Грузии. Эйвах! Успех достигнут лишь в Месхети. Там Сафар-паша. Но не слишком ли самовластен он? Ахалцихскую мечеть он назвал второй Айя-Софией. К тому же он не оказал достаточной помощи Моурав-беку на берегах Базалетского озера, и тем самым меч царя Теймураза, враждебного Турции, перекрыл ей дорогу в Персидский Азербайджан. Западная Грузия - Гурия, Имерети, Самегрело - будто и признает волю Турции, но всеми силами - о аллах! - сохраняет свои устои. Грузия, подобно волшебному огню из «Тысячи и одной ночи», то мелькнет перед глазами, то сгинет в тягучей смоле.
Черное море - все еще «турецкое озеро». Но на Западе нарастает новая тревога: развеваются пурпурные плащи немецких рыцарей, орд коварных Габсбургов, расцвеченных по краям белыми доломанами польских панов, по наказу своего короля ни на шаг - о шайтан! - не отступающих от немцев. Они втайне надеются завладеть Стамбулом, проложить дорогу новым разбойникам-крестоносцам в Иерусалим и Багдад. Надо спешить!
Есть ли сложнее узоры арабесок, чем дела «падишаха вселенной»?! Он лихорадочно ищет выход из азиатского лабиринта. В Айя-Софии он возносит молитву за молитвой к куполу, повторяющему небо. Молитвы услышаны. Нет бога, кроме бога, и Мухаммед пророк его! В Стамбул прибывает Саакадзе-оглу Георгий! Пусть придворные паши окажут Непобедимому почести. Блеск империи османов должен быть ярче, чем блеск звезды над Босфором. Он, Мурад, подымает выше этих звезд Санджак-и-шериф. Пусть слепо выполнит верховный везир Хозрев-паша все задуманное султаном. Черное море будет искриться, как драгоценный камень, в турецких берегах! В этом поможет ему, «падишаху вселенной», меч Георгия Саакадзе.
«Ворота Турции широко открыты для Великого Моурави!»

В Мозаичном дворце суматоха, обычная для путников, располагающихся во множестве од, назначение которых им еще не совсем ясно. Тут вдоль стен тянутся зеленые низкие диваны, там ряды черных столиков с перламутровой инкрустацией, на которых прыгают металлические птички, рядом из пасти белой рыбы почему-то бьет фонтан, здесь причудливые ковры, образующие цветники с присущим им благоуханием, тут обезьянка в красных шароварчиках гоняет серебряное колесо. Все рассчитано на восхищение прибывших. Но они не восхищаются.
Слуги-грузины торопятся. Хурджини, перенесенные в боковой переход, уже наполовину распакованы. Эрасти озабоченно осматривает шашки, кинжалы, распределяя их по десяткам. Дареджан следит, как слуги-грузины достают глиняные кувшины работы горийских амкаров, любимую утварь, самотканые шали, сохранившие запах садов, повисших над Курой, - там, в далеком Тбилиси.
В «зале приветствий», разделенном мавританской аркой, установлено большое кресло. В его линиях и резьбе отзвук строгих гор Картли и колонн храмов далекой Индии. Над креслом Эрасти прибит щит с изображением барса, потрясающего копьем.
Решили число слуг не увеличивать, чтобы не оказалось среди них чужих, у которых можно угрозой выведать тайну. Какую? Там, где Моурави, всегда найдется тайна. Потому в квартале Фанар подыскали восемь пожилых гречанок, которые каждый месяц будут являться на пять дней для стирки, уборки и чистки риса. Всю остальную работу Дареджан поручила десяти комнатным слугам. Это грузины, уже в возрасте, и их жены, оставившие детей в Носте и самоотверженно последовавшие за Русудан. Горячо спорили два повара, пока наконец Дареджан согласилась взять им в помощь двух парней для чистки котлов и фаянса.
Ностевец, назначенный садовником, долго вздыхал: «Госпожа Русудан любит розы, госпожа Хорешани - разные цветы. А Моурави любит, чтобы птицы летали по саду. А Дареджан требует чистоту и порядок. Как одному поспеть? И то правда, людей больше взять неоткуда. Вот Эрасти тоже на Дареджан сердится: „Много, говорит, у меня забрала“. А как много, если восемь баранов каждый день режем? А индюшек? кур? каплунов? А еще лобио, гозинаков сколько варим? Пилав, сладкое тесто и другую еду? Наша госпожа любит, чтобы все много ели. И батоно Папуна для слуг вина не жалеет. А по воскресеньям вместе в комнате для еды собираемся. Азнаур Димитрий счет ведет. Если кто из слуг запоздает, кричит: „Полтора часа тебя ждать должны? Ишачий хвост!“ Только напрасно сердитым притворяется: все знают его доброту. Э-э… жаль, Даутбек не с нами!»
Эрасти возложил на оставшихся у него пятнадцать грузин остальные обязанности, повторяя в малых размерах распорядок Носте, где было более ста слуг. Затем отобрал пять самых крепких, назначив их оруженосцами, - они же смотрители оружия и сопровождающие на охоте. Пять конюхов не только скакунами должны заниматься, а еще и покупать корм, чистить конюшню, двор и, для пышности, сопровождать «барсов» в их парадных выездах. Один знаменосец, - он же должен подковывать коней и следить за седлами. Два дружинника выделены для охраны стены. Впрочем, когда они спят, их сменяют Иорам и Бежан. Долго колебался Эрасти, кого утвердить смотрителем ворот, который обязан знать, кому отворять, а кого до прихода Эрасти или Папуна держать за воротами. Это большая наука. Ведь и враги и друзья равно любопытны. Следует остерегаться всех: одних - чтобы не слишком радовались, других - чтоб не слишком огорчались. Одинаково опасно.
Опустив голову, Русудан слушала своего непоколебимого Георгия. Еще не успели приехать, а уже надо осторожно о ком-то узнать, перед кем-то склоняться, одного не допускать, других приблизить.
- Дорогая, - успокаивал Саакадзе, - таков закон жизни. Ни один охотник сразу не пойдет на зверя. Необходимо для удачи раньше изучить его характер, привычки. Мы здесь как в лесу. Вдруг буду любезен с пашою, не любимым султаном, или, наоборот, холоден с его любимцем. Все надо делать в угоду «падишаху вселенной», ибо от него зависит наше возвращение в Картли. Но если я спрошу одного пашу о другом, тот сразу насторожится. Подкупать немедля тоже неразумно, раньше следует узнать - кого первого.
- Я, мой Георгий, все поняла, кроме одного: почему не поручишь некоторые дела Дато или Ростому? Тоже умеют ловко проникать в любую душу. Или, может, жен пашей мне посетить?
- Разве осмелился бы, моя прекрасная Русудан, беспокоить тебя пустяками? В более крупном должна помочь мне… патриарха вселенского посетишь.
- Уж не шутишь ли, мой Георгий?!
- Нет! Еще никогда так серьезно не нуждался в твоей помощи. Не тревожься, раньше пойдет Ростом и попросит патриарха Кирилла Лукариса благословить тебя, Хорешани и Дареджан. Передашь дары. В остальном учить тебя не приходится.
Ночь казалась Русудан нескончаемой, назойливой. Блики решетчатого фонаря падали на холодные плиты и зловеще свивались в цепи. И подушки были жаркие, рассеивающие дрему. Нетерпеливо прислушивалась Русудан к шорохам и, едва порозовел небосклон, стала торопить женщин.
Потягиваясь спросонок, Хорешани силилась сдержать зевоту. Прозрачная рубашка сползла с округлого плеча на пополневшую грудь, а кожа по-прежнему отливала розовым бархатом.
- О, о, еще ведь рано, - поморщилась она, - отправимся после обедни.
- Выедем сейчас, дорогая, что-то душно в комнатах, - тормошила Русудан подругу. - Еще не видели Стамбула.
Надев фередже - серо-матовые плащи, Русудан, Хорешани и Дареджан, в сопровождении только Омара, одетого в турецкое платье, - ибо нужна тайна, - осматривали Стамбул, издали похожий на великолепный сад, окруженный легкими минаретами, киосками и стройным лесом мачт, а вблизи равнодушно и жестоко открывавший изнанку жизни, сопредельной кошмару. Деспотия, доведенная до крайней грани, породила два Стамбула, ни в чем не совпадающие, две рядом проложенные дороги: одна - черная, изобилующая зловонными отбросами, другая - белая, покрытая благоуханными лепестками.
Они обогнули платаны. Сквозь завесы листвы виднелись зубчатые стены, на них стояла стража, и, опираясь на копья, вглядывалась в даль, где высился Скутари, древний Хризополис. Там, где полоска воды смыкалась с небосклоном, зеленели берега Азии. На оконечности мыса пленяли глаз своей воздушной легкостью султанские беседки, окруженные зарослями вечнозеленого лавра. Здесь было удивительно тихо, будто какая-то неведомая сила сковывала голоса людей и превращала певчих птиц в немых. Стоял зимний день, но казалась прохладной лишь синева, теплый воздух, как колышущаяся кисея, обволакивал улицы, порой вымощенные, но чаще узкие, грязные и извилистые. Босоногий мальчишка в замусоленной феске предлагал чашу воды из родника, самого чистого, вытекающего из-под мечети, где правоверные обмывают ноги, перед тем как войти под священные своды. Совсем рядом надрывно скулила голодная собака. Открылось окно чердака, и хлынули помои; собака завизжала и, прихрамывая, ринулась под ворота, окруженные высокими кольями, на которых торчали куски отравленного мяса, предназначенного для хищных птиц.
Площадь гипподрома, столь славная в эпоху византийских императоров, была пустынна. Лишь высился обелиск, перевезенный из Египта одним из восточных властелинов. Русудан внимательно рассматривала множество иероглифических знаков, коими испещрен обелиск, зиждящийся на огромном куске паросского мрамора, украшенного с четырех сторон превосходными барельефами. «Памятник чужого мира», - подумала Русудан. А сколько страстей бушевало вокруг него, знакомых пришельцам из самых различных стран. Страсти угасли, а мрамор продолжает стоять - холодный, бесстрастный, отражая на своих полированных боках жгучие блики солнца и серебряные нити луны. Русудан отошла от обелиска и застыла в изумлении: огромные бронзовые змеи, поблескивая рубиновыми глазами, господствовали над площадью. Не олицетворяют ли эти почти живые змеи душу Сераля, полного неясных шорохов и каверзных дел?
Пока Хорешани и Дареджан осматривали гипподром, Русудан задумчиво опустилась на обломок мрамора. Не богатства ли Ананурского замка вспоминала она? Или, может, орлов, парящих над сапфировой Арагви? Или жизнь в Исфахане, подобную кипящему в котле золоту? Нет, Русудан из рода князей Эристави Арагвских вспоминала Носте, прозелень в щелях каменной башни, тропу, ведущую к крутому обрыву, где ютилась древняя церковка, а над ней чернели в воздухе оголенные ветви высохших деревьев, которые почитались священными и внушали трепет. Оттуда любила смотреть она на караваны облаков, цепляющихся за выступы замка и уплывающих за горы, слегка подернутые сиреневой дымкой.
Думала еще и о странной судьбе: «Вот скоро Георгий начнет завоевывать победу… Для кого? Для врагов нашей родины. Но почему, почему не для Картли?! Почему так слепы цари и князья? Разве такие полководцы не родятся в сто лет раз? А церковь?» - Русудан хмуро сдвинула брови, она не смирялась с двуличием, а ей, по просьбе Георгия, предстояло объяснить константинопольскому патриарху, Кириллу Лукарису, почему временно он, Моурави, не смеет открыто проявить свою преданность церкови Христа. Но лишь осмотрится в чужом царстве, придет просить молитвой укрепить десницу полководца, дабы сокрушил он гонителей святой церкови, воплотившей в себе совесть Иерусалима.
Подошла Хорешани, осторожно дотронулась до плеча Русудан и напомнила, что пора в патриархию. Грустно направились они в квартал Фанар. Вот и греческая церковь. Медленно поднялись по каменным ступенькам, из трещин которых робко выглядывал мох. Под главным сводом больше всего поразили их стоящие в ряд над царскими вратами деревянные фигуры святых, у ног которых вился арабский орнамент.
Окруженный двадцатью иерархами, в ослепительно-белом облачении и митре, опираясь на посох, стоял возле трона «вселенский отец святейший», патриарх Кирилл Лукарис. Золотым крестом он благословил склонившихся перед ним женщин из семьи Великого Моурави.
Потом, преклонив колено в исповедальне, Русудан долго доказывала патриарху, как выгодно греческой церкови помочь Георгию Саакадзе возвеличить единоверное грузинское царство…
Не тайна, что папа римский лелеет мысль окатоличить Грузию. Одобряет такое и султан, ибо цель его разобщить Грузию. И шах Аббас не против католиков, ибо цель его подавить стремление Русии взять под свою сильную руку Иверский удел богоматери.
Патриарх, заметно восхищенный умом и тактом Русудан, охотно наставлял ее. Как бы ни было сложно хождение по запутанному лабиринту турецкого полумесяца, в Стамбуле иным способом нельзя приблизиться к желанной цели и на один локоть.
После легкой трапезы в малой палате Русудан велела Омару внести хурджинчик, наполненный монетами, и ларец с драгоценными украшениями для божьей матери. Русудан просила принять даяния для нужд храма и не оставлять Моурави без пастырского благословения и мудрых советов.
Патриарх, растроганный не только щедростью Георгия Саакадзе, сколько волнением Русудан, твердо обещал ей, что в Картлийском царстве католикос встретит Великого Моурави с почетом.
Витая лесенка вела к кафедре проповедника, увенчанной беломраморным голубем. Здесь Кирилл Лукарис счел возможным перейти к делам Стамбула.
Внимательно слушала Русудан, стараясь запомнить имена везиров и пашей; одних необходимо задабривать подарками, вниманием, а других избегать или держать в полном неведении, не поднимая и краешек полога над планами Георгия Саакадзе…
Внезапно патриарх опустил руку на голубя, как бы взывая к небу; в голосе его слышался гнев:
- Дочь моя, передай Моурави: особенно следует опасаться двух недостойных доброго слова. Первый из них Хозрев-паша, женатый на Фатиме, сестре султана. Везир этот - злобный завистник и стяжатель чужих богатств. А также избегай коварную Фатиму, - опасайся раздразнить змею.
И да сохранит Христос воина Моурави от де Сези, - это второй недостойный. Посол франкского короля, он прислан не иначе как сатаной. Двуликий и изворотливый де Сези не брезгает никакими средствами для своего обогащения. Не пощадят они оба и брата для достижения своих черных целей. Эти служители ада за золото способствуют еретикам Габсбургам, неправедным цесарям, поработить истинно христианские страны. Со мною у везира и посла великая вражда, ибо я помогаю борющимся с нечестивыми Габсбургами. Моурави у де Сези и Хозрева на примете, ибо Габсбургам выгодна сейчас война с шахом Аббасом.
- Святой отец, не разумно ли опасаться и других чужеземных послов? В Исфахане многие стремились расположить к себе Георгия Саакадзе.
- Нет, достойная дочь святой церкови, другие послы не опасны, ибо нет им дела до Великого Моурави. Иная забота у них, она и меня отягощает. Поэтому я поддерживаю в Константинополе дружеские отношения с послами Англии, Голландии, Венеции, а по воле божьей и ко благу единомыслящих, обмениваюсь тайными и явными посланиями с королем Севера - шведским Густав-Адольфом и с королем Трансильвании и земель Венгрии - Бетлен Габором. Здесь сходятся не одни корабли государств мира, а и все нити политических интриг, концы их я крепко держу в своей деснице… Но… - прервал свою речь Лукарис, - дочь моя, понятен ли тебе смысл слов моих?
- Слушаю тебя, святитель, и безмерно восхищаюсь! Ты, патриарх вселенский, не ограничил себя церковными делами, ибо людям нужна не только святая молитва, не только хлеб насущный, но и торжество над врагами.
Кирилл Лукарис внимательно посмотрел на Русудан. «Как грозно сдвинулись брови, и тени легли на суровое чело. Не много в ней от голубя милосердия, больше от орлицы мести…»
- Еще передай Георгию Саакадзе, что крепче иных дружб моя дружба с Московией - и по кресту она, и по делам царства. Я в частой переписке с ясносолнечной Русью. Да проникнется и Великий Моурави верой в доброжелательство единоверной державы. Ищущий да обрящет! Все единоверные да прибудут под сень благословенного царства, ибо нет сейчас мужа достойнее и мудрее патриарха всея Русии Филарета, как нет государства, растущего силой и землей так успешно, как государство Московское… - Помолчав, патриарх добавил: - Если совет мой станет необходим, пусть бесстрашно прибегнет ко мне Георгий Саакадзе. Помогу. Но разумен Моурави: поймет, что временно ему нет пользы явно посещать Урочище рыб за Силиврийской заставой. Пусть пришлет к старцам соратников из «Дружины барсов»… - Лукарис засмеялся, и лицо его стало круглыми добрым. - Не удивляйся, дочь моя: хотя ваши двери крепко закрыты для посторонних, но я ведь не чужой? А кто хочет узнать, тому замысловатые запоры не препятствие. Если вести доходят через моря и пустыни, через горы и леса, то длина улицы и осторожных не спасет. Но не тревожься, дщерь доблестного князя Нугзара Эристави, лишь самое хорошее о Доме Георгия Саакадзе поведала княжна Магдана на исповеди епископу.
- О святитель, ведь исповедальня священна и оглашать…
- …тайну исповеди не подлежит? Ты это хотела сказать, дочь моя? И не ошиблась: ни одна душа не должна проникнуть в святая святых… Но есть обход… - Лукарис прищурился.
Русудан не могла понять, шутит он или хитрит.
- Священник исповедует прихожан, - продолжал патриарх, вновь опустив руку на голубя и этим как бы подчеркивая свою связь с небом, - я исповедую священника и, не разглашая исповедь, действую на благо божьего или мирского дела. Мы, последователи истинной веры, чисты в своих помыслах. А вот… да не снизойдет покой на вероисказителей католиков! Это они превратили исповедальню в копилку выгодных тайн. Они держат в руках своих королей и рыцарей, благородных жен, владетельниц сердец знатных любовников. Они властвуют над городами и деревнями, над бедными и богатыми. О, иезуиты цепки и беспощадны. И они всеведущи, ибо духовные дочери грешат болтливостью, - единственный грех, который иезуиты не засчитывают им. А слуги? Это неисчерпаемый поток черной и белой воды. Их не считают себе равными, а потому говорят при них обо всем, а те разглашают все, что даже утаили их господа. И весь этот бесплатный легион вольных и невольных лазутчиков отдает в руки иезуита судьбы властелинов, завоевателей, негоциантов и мореплавателей.
- Если так, святитель, го жизнь становится тягостной. Приходится опасаться, даже своей тени. Слава пречистой влахернской божьей матери, мой дом огражден от продажных слуг!
- О дочь моя! Твой дом достоин зависти, но… разве самый честный и преданный слуга не бывает иногда причиной больших несчастий?
- Нет, святитель, я могу ручаться за моих слуг, ибо они - моя семья. Любовь их к дому Великого Моурави безгранична.
- Это мне ведомо, - произнес Лукарис, обводя проницательным взглядом свод храма. - И в поучение я расскажу тебе притчу о капле воды, превратившейся в судоходную реку. Совсем недавно у священника исповедалась одна из твоих служанок. Грехи ничтожные, и, не дослушав их, можно было б отпустить кающуюся. Но каждый вздох, возникший в доме Великого Моурави, должен быть примечен.
- Кем, святитель?!
- Теми, кто хочет быть полезен Георгию Саакадзе. И воистину, так искренне кающуюся - жалко. Она плачет, тяжелый грех у нее на душе. Разбила глиняный кувшин и более недели хранила это в тайне. Почему? Что стоит глиняный кувшин? Но, узнав о проступке служанки, правительница твоего дома, Дареджан, побледнев, закричала: «Негодная! Лучше бы ты весь турецкий фаянс перебила, можно новый купить, но разбить кувшин из Носте?! О господи, за это мало палкой поколотить! Где, скажи, грязноносая, где я куплю ностевский кувшин? Ты понимаешь, сестра ишака, его и за золото здесь не достанешь!..» Дочь моя, да убережет провинившуюся Христос от покаяния в подобном грехе перед иезуитом. Неисчислимые бедствия обрушились бы на твой дом.
- Почему?! Клянусь, не вижу причин.
- Подумай, недоброжелатель Георгия Саакадзе непременно донесет турецкому эфенди: «Дом Саакадзе - вражеский дом, ибо простой глиняный кувшин из Грузии они ценят дороже всех антиков Стамбула». Молва быстронога, она тянется и в ширину, и в длину… И уже жужжат, подобно осе, во всех ушах разговоры о презрении грузин к турецким законам: недаром притаились за крепкими стенами, ни одного турецкого слуги не взяли, сразу видно - злоумышляют против мечети… Зашумят и базары, ибо уже уверены, что Моурав-бек хочет вместо дорогих изделий заполнить лавки глиняными кувшинами… Гаремы тоже позлорадствуют: «О аллах, как заносчива жена Моурав-бека! Носилки останавливает лишь у дверей гаремов видных пашей». Невидные паши, конечно, поспешат уведомить Диван о непонятной надменности Моурав-бека. Тут третий везир многозначительно заметит: «Не рискованно ли доверять пришельцу?» Диван, хмурясь, начнет обсуждать: не опасно ли поручать войну коварному грузину? И вот первый везир уже почтительно доносит султану о желании Моурав-бека уничтожить все истинно турецкое и внедрить в орты янычар персидские правила ведения боя и что исподволь обещает он чаушам за послушание глиняные кувшины, наполненные золотом. Нелепость, но султан поверит, ибо во что верить, если не в сказки? И еще: если весь Константинополь кипит, то султан должен возглавить гнев правоверных. И вот Моурави уже отстранен от воинских дел, он уже не полководец. Хорошо еще, если султан не изгонит его из страны, а позволит сражаться вместе с «барсами», как простому воину. Видишь, как ручей превращается в реку? Сначала ручеек едва пробивается из какой-то щели, воды едва хватает курице на глоток, лотом, по мере течения, другой ручеек присоединяется, потом третий, четвертый, вода бежит, захватывает новые ручейки, речки, народ спешит лодки спустить, плывут, купаются. Внезапно река врывается в озеро, размывает его берег, подхватывает застоявшуюся воду, несется к другой реке, соединяется со второй, третьей. И вот уже по широкому морю, образованному из десятков рек, несутся корабли с товарами, галеры с войском… Шумит неумолчно вода… Так в исповедальне глиняный кувшин может быть по велению рока превращен во вместилище непоправимых несчастий.
Волнение охватило Русудан. Она возвращалась из квартала Фанар в Мозаичный дворец, не узнавая улиц: «Нет, и тут не будет покоя Георгию. Разве дела божьего дома тревожат патриархов, католикосов и других „святых отцов“?! Царство - вот их забота! Почему? Богатство! Тщеславие! Только ли это?! Они проповедуют непротивление злу и вредят добру. А страдает кто? Прав мой Георгий, церковь во многом мешает народу, особенно - быть сытым».

ГЛАВА ВТОРАЯ

Из-за холмов, заросших фиолетовым вереском, показался оранжевый край раннего солнца. Поголубели выси. Босфор очнулся от дремы и сдунул с еще сонного Стамбула, с его куполов и минаретов дымчатое покрывало. Косые лучи проникли в узкие окна мечети Баязида, отразились в гранях горного хрусталя на своде купола тюрбэ Сулеймана Законодателя, скользнули по решеткам резной бронзы фонтана Араб Капу, сверкнули в стеклянных колпачках, венчающих матовые купола бань, и распластались на киосках Эски-сераля.
В огромных лужах, - дождь прошел накануне, - кувыркались блестки, соперничая с игрой камней в лавках Куюмджу чаршысы - Базара ювелиров. На узких улицах Галаты, где могут затеряться тысячи прохожих, первыми появились гамалыки - носильщики тяжестей - и захлюпали по лужам, отгоняя одичавших собак, воющих и визжащих. С посветлевшего залива налетел свежий ветер, раскачивая верхушки платанов и кипарисов. Встрепенулись чайки, усеявшие береговые плиты, словно накатились на них белые гребни волн. Запахло рыбой, сгружаемой с каиков, похожих на дельфинов.
Но сады дворцов Топ-Капу, Чераган и Долма-бахче еще безмолвствовали. Шумела лишь стража, охраняя многочисленные киоски, террасы цветников и галереи.
Тихо и в Мозаичном дворце. Но на дальних дорожках сада, теряющихся в зыбком полусвете, послышались тяжелые шаги. Саакадзе, уже освеженный струей фонтана, стремительно огибал заросли, то еще черные, то синеющие. На взгорке гордо стоял аист, удивленно смотря на быстро идущего человека, столь непохожего на важного, медлительного пашу, обитавшего ранее в Мозаичном дворце.
На нижних ветвях, сплетающихся над дорожками, поднялся невообразимый гам: птицы, явно следя за шагающим незнакомцем, разноголосо извещали о своем пробуждении, склоняя то вправо, то влево свои пестрые головки. Саакадзе засмеялся, замедлил шаги и, открыв кисет, стал бросать своим любимицам зерна и крошки лаваша. Они слетели на красноватый песок шумной стаей и подняли возню, то и дело переходящую в бурные стычки.
Кормление «малюток» не мешало Саакадзе размышлять о больших ходах, своих и султана. Он ждал первого вызова в Сераль, но разве можно предстать перед «падишахом вселенной» несведущим? Настал срок вплотную приблизиться к Оттоманской империи, пора узнать, что в ней хорошее, а что нестоящее. Вот аист, приподняв ногу, стоит, как изваяние. Забыл, верно, свои алтари, оставленные в Египте, ибо в Турции объявлен священным. Куда труднее, - усмехнулся Саакадзе, - полководцу здесь - на водном пути, соединяющем моря Востока и моря Запада. Алтарь полководца - поле справедливой битвы. Не об этом ли ему силится напомнить сейчас, своими трелями голубокрылый певец в благодарность за утреннюю трапезу?
Но не следует предаваться долго размышлениям, победу приносит деятельность. Саакадзе погрузился в изучение военного состояния Оттоманской империи. «Барсы» рыскали по Стамбулу, проникали в кварталы Галаты и Перы. Ни стройные кипарисы, ни мраморные фонтаны, ни вызолоченные киоски не волновали их, заостряло их внимание расположение янычарских орт, каким строем двигались сипахи, оружие моряков, их способ подымать паруса.
Наконец из Сераля прибыл чауш-баши и передал Саакадзе великую милость «падишаха вселенной»: Мурад IV удостаивал Саакадзе совместной верховой прогулкой по семихолмному Стамбулу и его окрестностям. «Барсам» разрешалось сопровождать Моурав-бека, но без шашек и кинжалов.
- «Барс» без клинка - все равно что… - начал было Гиви возмущенно и запнулся, беспомощно уставившись на друзей.
- …турок без… скажем, фески, - поспешил Дато на помощь другу, отстегивая свою шашку.
- Или черт без… допустим, хвоста, - уточнил Элизбар, бросая на оттоманку кинжал в огромных серебряных ножнах, более похожий на меч.
Слабая улыбка показалась на лице Матарса, он незаметно подтолкнул Пануша.
Несколько успокоило «барсов» разрешение отправиться им к султану не на богато убранных скакунах, приведенных из конюшен Сераля, а на своих собственных, картлийских.
Когда они устремились за Саакадзе, казалось, всадники и кони потеряли вес и неслись по воздуху.
Султан Мурад IV из цветистого окна наблюдал за приближением грузин. Между главными воротами и быстро приближающимися всадниками лежал бассейн, полный морской воды, в которой плескались золотистые рыбы. Не убавляя хода, Саакадзе, а за ним «барсы» в мгновение перескочили через бассейн, не затронув воды. Еще несколько порывистых движений - и кони замерли на одной линии, нервно изогнув шеи.
Торжественно выехал султан, сопровождаемый блистательной свитой. Пятьдесят ичогланов с высокими страусовыми перьями на чалмах окружали султанского коня, так скрывая его, что казалось - Мурада вздымают волны ослепительной белизны.
«Барсы» ловко соскользнули наземь и, склонив головы, застыли в поклоне.
Выступив вперед, Саакадзе протянул султану свой меч. Рука его была тверда, как сталь, взгляд остер, как клинок. Живые глаза Мурада прощупывали исполина так, как купец, получив новую ткань из далекой страны, прощупывает ее крепость.
«Еще один царь! Вот как балует тебя судьба, Георгий из Носте! - с горечью подумал Саакадзе и поспешил приложить руку ко лбу, устам и сердцу. - Этот властелин, как и тот, в Иране, предает огню и мечу долины и холмы Грузии, он заставляет кровоточить ее сердце, он жаждет поработить ее душу… Значит…» - Саакадзе почтительно преклонил колено.
Рослый Мурад гордо и важно принял меч, устрашивший персов, и в знак благосклонности вернул Саакадзе, повелев Селикдару, ага меченосцу, вручить Моурав-беку алмазный полумесяц, дабы он вделал его в рукоятку.
Многочисленная свита, следуя за султаном, пересекла Долма-бахче, где Хозрев-паша, верховный везир, раздосадованный впечатлением, произведенным на султана прославленным грузином, слишком резко взмахнул нагайкой. Двести смуглолицых наездников и двести чернолицых, приняв сигнал, на полном галопе пронесли турецкие знамена.
Тучей промчался перед Саакадзе зеленый, оранжевый и светло-красный шелк, расцвеченный полумесяцами. «Словно самум в пустыне! - отметил Саакадзе, обдумывая предстоящий разговор. - Если выказать незнание, не сочтет ли султан меня, Моурав-бека, в государственных делах за невежду? А если, наоборот, проявить полную осведомленность, не примет ли за лазутчика, разведывающего для личных целей о состоянии Стамбула? Сама судьба подсказывает осторожность. О восточная хитрость! Когда же заговорит султан?»
Но нет начала без конца и конца без начала! Султан заговорил. Он милостиво спросил:
- Ласкает ли твой взор, Моурав-бек, стольный город повелителя вселенной?
- Султан султанов, «средоточие мира», я поражен твоей империей! Только мудрость ставленника неба могла воссоздать невиданную силу и покрыть неувядаемым блеском царствование потомка Османа. Я знал много стран, видел сражения на слонах, видел, как ятаганы разрубали воинов, закованных в броню, надвое, как стрелы пробивали панцири всадников, а заодно и их сердца, знал немало прославленных полководцев, ведущих на смерть тысячи тысяч рабов, чтобы добыть победу своему божеству, - но нигде не видел я столь мощных орудий, способных вмиг сразить огненным боем целое войско. Велик султан Мурад! Мой повелитель, я восхищен большим восхищением! Не хватит и ста лет, чтобы насладиться зрелищем силы твоей боевой страны, но хватит и двух лет, чтобы я мог покорить падишаху Мураду не только надменный и гордый своей военной силой Иран, но… и те царства, которые лежат и слишком близко и слишком далеко.
- Моурав-бек, твои речи услаждают мой слух, - слегка откинулся в седле султан, придерживая драгоценную саблю, - ибо они славят дела благословенной Оттоманской империи. Знай, я умею ценить и острый меч в сильной руке и благородное намерение в сильном сердце! Да поможет тебе пророк Мухаммед!
Шумные приветствия орт, отчаянные выкрики конников капы-кулу, восторженные пожелания «падишаху вселенной» чаушей, фанатические вопли янычар слились в один невообразимый рев.
Не помогали ни свист плетей, ни грозные взмахи га-дар, - толпа стамбульцев лезла под конские копыта, лишь бы увидеть хоть полу богатой одежды властелина.
С трудом удалось приблизиться к военной гавани, уставленной пушками, еще больше изумившими Саакадзе своими размерами. Заметив, как очарован Моурав-бек, султан мягко сказал:
- Моурав-бек! Слава аллаху, ты прибыл в средоточие мира вовремя. Я, Мурад, обладатель сабли Османа, я, ставленник пророка, «падишах вселенной», я, султан, «утешение мира», повелел собрать несметное войско. Аллах керим! В Анатолии и Сирии оно покажет свои клыки презренному шаху Аббасу, не знающему в битвах ни совести, ни чести. Вот везир Хозрев-паша не устает восторгаться Моурав-беком, доказавшим в единоборстве с персидской гиеной, возомнившей себя львом, что она не больше как мул. И я, султан, властелин османов, уже повелел воздвигнуть на берегу Мраморного моря киоск в честь уничтожения лучшего полководца шаха, щедрого Карчи-хана, оставившего на грузинской земле не только сто тысяч голов иранской баранты, но и свою драгоценную башку, которую справедливо сравнить с козлиной.
- «Падишах вселенной»! Каждое твое слово - алмаз! - благоговейно сказал Саакадзе. - Я сочту за высокую честь добыть тебе пятый трон шаха Аббаса.
Султан потопил довольную улыбку в своей курчавой бороде, пропитанной маслом болгарских роз. Он кинул на везира многозначительный взгляд. Хозрев-паша, поправив пистолет за парчовым поясом, не преминул сказать:
- Во имя аллаха, ты, Моурав-бек, поразил и увертливого Иса-хана. Я запомнил его по битве под Диарбекиром. Он предан «льву Ирана», но перед тобой он «мышь Персии». Ты ловко уменьшил число его сарбазов и проложил путь к новым победам. Теперь на тебя снизошли благотворные лучи милости «падишаха вселенной», это поможет тебе исполнить желание султана султанов и одержать еще большие победы в Сирии и Анатолии. Османский мир возмущается неблагодарностью криволапого «льва Ирана». Ты прославил его в Афганистане, а он пытался опозорить тебя в Грузии. Нет, в саду султана, «средоточия мира», ждут тебя, Моурав-бек, благоуханные лавры! Отбрось Сефевида от Кавказа, пусть захлебнется в каспийской воде.
- Нет ни одного разумного картлийца, - ответил Саакадзе, - который не пожелал бы выполнить волю падишаха Мурада. Каспийская вода станет могилой кровожадного «льва». В этом порукой мой меч! В Картли я не мог осуществить подобное, ибо ни продажные князья, ни духовенство не помогли мне войском и вредили хулой.
Вновь засвистели плети, сверкнули гадары, оттесняя зевак. Загудело войско. Султан проследовал к Золотому Рогу.
Несмотря на все усилия стражи Сераля, толпы турок, греков, арабов, негров в яркоцветных одеждах, как зачарованные, продолжали следовать за султаном.
Саакадзе приглядывался к взбудораженной толпе. «Могу поклясться, - думал он, - эти бесплатные глашатаи не замедлят разнести по всему Стамбулу весть о необычайной милости султана, так приблизившего к себе полководца грузина».
Золотой Рог! Султан любил это хранилище голубой воды, в нем помещалось солнце, свидетельствуя о божественном происхождении его, Мурада IV. На мосту он придержал коня, сверкающего драгоценной сбруей, и устремил молитвенный взор на минарет, где начиналось небо:
- Если бы все деревья превратились в перья, семь океанов вместе покатили б волны чернил, то и этого не хватило б, чтобы изобразить чудеса всевышнего, ибо он премудр и всемогущ! Я, ставленник аллаха, говорю: истребишь шаха Аббаса, и через двадцать четыре полнолуния начнешь справедливую войну с грузинскими князьями, узурпаторами власти, не раз предававшими тебя. Ты прав, «продажные» лобызали лапы «льва», из шкуры которого можно выбить три горы пыли. Я дам тебе войско, я подчиню тебе орты янычар, конницу Сипахи и топчу с пушками, ты заставишь князей лобызать твою обувь. Пророк свидетель: в нужное полнолуние за твоим конем, Моурав-бек, устремится в Грузию то, что обещано.
Изобразив на лице своем предельное восхищение, Саакадзе удовлетворенно подумал: «Значит, плата уже определена. За два года удачных войн с шахом Аббасом я должен перешагнуть Тигр и достать клинком Луристан и Фарс - внутренние провинции Ирана. Тогда под мою руку станет отборное турецкое войско с огненным боем, я перейду Куру и достигну пределов Кахети и Картли. При подобной игре в прошлом я проиграл Персии. В игре с Турцией я добьюсь выигрыша. В этом порукой мой меч! Да, я, Георгий Саакадзе, некогда азнаур из Носте, владетельный князь из Грузии, одержу султану блистательную победу, ибо это на пользу Картли…»
Долго не мог успокоиться Стамбул. Редкая милость султана всколыхнула и высшую знать, «На турецком небе новая звезда!» - наперебой заговорили паши. «Почет избранному!» - вторили им беки.
Всколыхнулись и базары. Если повелитель неслыханно милостиво снисходит, то и…
И купцы ретиво стали предлагать свои товары обитателям Мозаичного дворца.
Особенно озадачил «барсов» молодой купец, принесший только одну нить четок. Загадочно сверкали они на смуглой ладони, отливая то черным агатом, то желтыми зигзагами раскаленного солнца, то нежной голубизной утреннего неба, то, внезапно замирая, излучали белые звезды. Вокруг первой четки вилась тонкая надпись: «Берегись, новый путь всегда скользок!». А семнадцатая, последняя, вещала: «Лед, перекрещенный огнем, оставляет на пальцах кровь».
Надев на левую руку четки, Саакадзе велел Эрасти щедро расплатиться с купцом. Но сколько «барсы» ни искали, они не могли найти стройного юношу, преподнесшего загадочный подарок. Дервиш отплясывал перед «барсами» свой сумасшедший танец, прославляя щедрость грузин.

Где бы ни появлялся Моурав-бек, собирались толпы, приветствуя его.
Поспешили в Мозаичный дворец и католические миссионеры. Они были присланы Римом. Служители Коллегии пропаганды веры, они говорили Саакадзе о том, что шах Аббас соизволил наконец отпустить из Исфахана Пьетро делла Валле, который в Риме подал папе Урбану VIII реляцию о Великом Моурави и поведал слугам святого престола о бесподобных битвах грузинского полководца с мусульманами. Теперь они, миссионеры, не теряют надежды обратить взоры Георгия Саакадзе к истинной вере.
Внимательно выслушивал Саакадзе миссионеров, почтительно кивал головой, и они терялись в догадках, не зная, как истолковать его кивки, - как знак согласия или же как благодарность за ненужные труды. Всех принимал Великий Моурави, за исключением иезуитов. Строго-настрого запретил он впускать их в Мозаичный дворец, хоть они и делали отчаянные попытки туда пробраться.
Узнав о стараниях миссионеров, султан начал поощрять католиков. Давнишний прием Турции: раз нельзя омусульманить, то необходимо окатоличить, разобщить грузин, использовав различие верований.
Вот почему муфти учтиво улыбался главе миссионеров из Рима.
А в селямлике - приемной султана - все почтительнее склонялись перед Георгием Саакадзе, отмеченным благосклонностью повелителя правоверных, высшие и низшие сановники.
Наблюдая издали, как подобострастно встречают ичогланы полководца грузин, третий советник Дивана, казначей Арзан-Махмет-паша, вспоминал свою недавнюю беседу с посланником короля французов Людовика Тринадцатого, хитроумным графом де Сези: «Почему франка заинтересовал Моурав-бек?»
Де Сези, от которого не укрылась ирония в словах советника, объяснил так: «Не удивляйтесь, любезный паша, я, граф, записываю встречи с разными людьми Востока и Запада. Когда я достигну преклонных лет, эти записи вернут мне блеск ушедших дней. Меня влечет к обладателю редкого меча любопытство».
«Не любопытство ли гонит и пашей, - размышлял Арзан-Махмет, - в Мозаичный дворец? Нет! Необходимо быть настороже. Что угодно султану, должно быть угодно и приближенным, или… совсем неугодно… Лесть сильнее меча и дешевле меда, надо лишь сдобрить ее сладостью лепестков роз».
Саакадзе знал цену излияниям князей и ханов; излияния пашей не отличались новизной: из-за лепестков роз проглядывали шипы. Но кто хочет победы, не должен устрашаться шипов.
И двери Мозаичного дворца широко распахнулись. Ностевцы-телохранители склоняли копья перед знатными турками.
Саакадзе с достоинством принимал выражение восхищения придворных по случаю милости, оказанной ему султаном, и в свою очередь использовал бесконечную нить замысловатых пожеланий во вкусе персидских дворцов. Он не сомневался, что этот предварительный разговор не более как через час станет известен верховному везиру, и поэтому не скупился на изощренную лесть.
Саакадзе не ошибался. Однажды его совсем нежданно посетил осанистый Режап-паша, первый советник Дивана и управитель дел с чужеземными царствами. Он доброжелательно повел разговор о положении грузинских царств и как бы вскользь коснулся притязаний Ирана на морские рубежи Кавказа. Саакадзе осторожно прощупывал истинный смысл в речах главы иноземной политики и тоже как бы вскользь заметил, что Иран не охотник до морской воды, он скорее повернет из Картли-Кахети к склонам Эрзурума… Режап-паша тонко улыбнулся: Эрзурум - приманка не только для шаха Аббаса, но и для Георгия Саакадзе, - и решил посоветовать султану не замедлять снаряжение войска, предназначенного для войны с Персией.
Посетил Моурави и Селиман-паша, хранитель вензеля султана. Небольшого роста, он, несмотря на тучность, отличался юркостью. Удачные доносы принесли Селиман-паше дворец вблизи Скутари и звание каймакам-паши. В отсутствие верховного везира он вершил делами Дивана.
После долгих уверений - «Я перед тобой горсть пепла!», «Нет, я перед тобой щепотка земли!» - паша грузно опустился на бархатную подушку.
Изучая лицо Саакадзе, Селиман-паша видел за его могучими плечами не переливы голубого ковра, а изломы грузинских гор, дымящиеся ущелья, открывающие доступ к желанным вершинам Кавказа. Негромко стуча красными четками, он сожалел, что еще стоит зима, - время, когда не начинают войны, и радовался, что по его совету верховный везир не приостановил явные и тайные приготовления Оттоманской империи, дабы с наступлением весны без промедления ринуться на шаха Аббаса. Кровожадный «лев» вновь нарушил торжественный ферман соглашения Ирана на мир с Турцией. Битва за Багдад и Диарбекир еще не кончена. Военные пути султана пролегали на Восток.
Селиман-паша мысленно обдумывал, как опишет он верховному везиру свое впечатление о полководце грузин. Сейчас, как никогда, «падишаху вселенной» нужен именно этот полководец, глубоко познавший слабые и сильные стороны Ирана.
Восторгаясь красотами Стамбула, Саакадзе охотно поддерживал разговор. Он говорил об индусских храмах и пустынях Луристана, о лагунах Колхиды и суровых хребтах Афганистана. Говорил о неотразимом красавце Рустеме, покорителе женских сердец, и о Карагезе - «Лысом великане», силаче и хитреце, атлете и герое, ловком пройдохе и похотливом плуте. Говорил о сине-белом фарфоре, привозимом на верблюдах из «Небесной империи», далекой страны Чин-Мачин, об удивительном даре хевсуров распознавать язык зверей, птиц и цветов. Не говорил он только о войске и войнах.
Селиман-паша мысленно одобрил такой удачный ход Моурав-бека: «Но не дешево обойдется Стамбулу меч Непобедимого! Конечно, золото султана не жаль, - жаль, что попадет оно не в кисет каймакама».
У ног Селимана-паши что-то звякнуло, он вздрогнул. Из-за ковра проказливо выглядывала обезьянка…

И снова настойчив Саакадзе, снова хмурится Русудан.
- Мой Георгий, разве неведомо тебе, что без подарков нельзя посещать гаремы? А где мы возьмем столько, сколько нужно для алчных жен везиров, пашей, да еще и для их многочисленных родных?
Бегут слуги по разным комнатам, сзывая на совет. Спешат «барсы», собираются женщины. Все не на шутку встревожены. И если бы не Гиви, мрачное совещание прошло бы без единого проблеска.
- Дорогой Георгий, - вздохнул Ростом, - без подарков нельзя! Приветствие жены Великого Моурави будет напоминать удар молота по пустой наковальне.
- Или по пустым головам прожорливых жен пашей. Лучше не ездить. Сделаем вид, что в Исфахане так научились.
- Полтора часа буду спрашивать мудрого Матарса, он откуда: из Ирана или Картли?
- А ты что предлагаешь, длинноносый? - выкрикнул Гиви. - Если даже меня Георгий продаст, тоже всем не хватит. Лучше нам, друзья, по одной вещи собрать. Я индусский перстень отдам, все равно разлюбил.
Гиви важно снял с пальца любимое кольцо и положил около Русудан. «Барсы», одобрительно наблюдавшие за Гиви, стали снимать с себя кто запястье, кто кольцо, кто ожерелье, кто булавку, а кто и более ценные украшения.
- Э… э, Гиви, черт, когда поумнел! Молодец! - засмеялся Папуна. - Если так пойдет, скоро советником Дато станешь.
- Уже стал, без меня не дышит.
Повеселев, сгребли драгоценности в кучу. Гиви деловито сортировал. Ростом было запротестовал, но Хорешани решительно отодвинула его руку.
- Кто придумал, тот хозяин… Я дам четки из хризолитов, пусть Фатима, жена первого везира, подобреет.
- Почему хризолитовые? Сама их любишь. Лучше те, сумасшедшие, что каждую минуту меняют цвет. Не иначе как прислал их сын сатаны.
- Или цирюльник чертей, - вздохнул Гиви. - А то почему слишком гладкие?
- Нет, мой Матарс, эти четки мне самому нужны, - задумчиво сказал Георгий. - К слову: присланы они, наверно, мудрецом или - Гиви прав - шутником, ибо, навязав их, он посеял во мне недоверие даже к собственной тени.
- Ты полагаешь, это весело?
- Не весело, но полезно, мой Папуна. Вот они переливаются, застывают, стучат в моих пальцах, и я настораживаюсь: вижу, слышу, понимаю.
- Я бы такому шутнику полтора часа брил хвост!
- И я бы…
- Значит, - торопливо проговорила Хорешани, - я отдаю хризолитовые.
- Не слишком ли это дорогой подарок для ехидны, как ее назвал святитель Кирилл?
- Не слишком. Не забывай, Дато, она сестра султана.
- А что отнесешь ты, дорогая Русудан, султан-ханым? - озабоченно спросил Саакадзе. - Может, звезду?
- Нет, нет, мой Георгий! Звезда путеводная самому тебе нужна. Я лучше преподнесу свои рубиновые подвески.
- Что?! Полтора кабана на закуску ханым-султан! Разве ты забыла, как в Индостане сама жена магараджи передала Георгию для тебя это украшение?
- Не горюй, мой Димитрий, мне как-то одна старуха сказала: «Если хочешь носить шелковые одежды, дари почаще своим крестьянам миткаль на рубашки». Султанша - любимая жена повелителя наших надежд.
- Как ты сказала красиво, моя госпожа! Если так, принесу много вышивок, бисерных, золотых и шелковых, над которыми трудились ананурские и ностевские девушки.
- О-о, дорогая Дареджан, хорошо придумала! Еще дороже будут казаться дары. А ты, Гиви, - добавил Дато, - с сегодняшнего дня будешь говорить только умные слова, иначе…
- Спасибо, обещаю! Когда опустеет твой хурджини, который ты почему-то зовешь головой, непременно стану подбрасывать тебе слова для красивых девушек…
- И еще такое скажу: если турчанки прибудут с ответным приветствием и притащат дешевые серьги, раздадим их вместе с миткалевыми рубашками ностевским девушкам.
Поддержали Автандила единодушно. Полуденная еда сегодня казалась вкусной, ибо разрешился тяжелый вопрос, который беспокоил всех. Страдала гордость. Теперь же никто не осмелится сказать, что грузины не знакомы с правилами первых встреч.

На следующий день богатые носилки, окруженные разодетыми оруженосцами, направились прежде всего во дворец Топ-Капу, к первой жене султана. Внутри носилок на атласных подушках восседали грузинки в богатых одеяниях. На Хорешани и Дареджан переливались алмазные и жемчужные цветы. Русудан надела на себя лишь столько украшений, чтобы не нарушить приличие.
После теплого приема у султанши в оде, где светильники, подвешенные к высокому затейливому потолку, напоминали огромные серьги, а серьги в розоватых ушках улыбающейся султанши - маленькие светильники, где переплеты на пяти арочных окнах превращали оду в позолоченную клетку, а огромная клетка в углу, где царил голубой попугай, казалась роскошной одой, и где полукруглый диван с разбросанными мутаками, отягощенными кистями, тянулся вдоль ковра, заменяющего цветник, грузинки направились в Эски-сераль - местопребывание сестры султана Фатимы.
Но кто бы мог из них предположить, что богатый подарок, который они везли могущественной сестре султана, послужит началом неисчислимых бедствий?
В короткой рубашке, сквозь полупрозрачную ткань которой просвечивала нежная грудь, благоухающая амброй, в легких шальварах, обтягивающих стройные ноги, звенящие браслетами, и с небрежно ниспадающими на узкие плечи распущенными волосами, перевитыми жемчужными прядками, Фатима казалась пленительной. А ровным дугам ее бровей и черным глазам, чуть продолговатым, беспрестанно мечущим молнии, могла бы позавидовать гурия. Но тонкие извилистые губы выдавали затаенные ее свойства: строптивость, коварство и злобу. Она была душой Эски-сераля, где вечно строились козни и распускались ядовитые цветы ненависти.
Сперва, любуясь хризолитовыми четками, излучающими свет, Фатима рассыпалась в похвалах: «О аллах, как изощрен вкус грузинок!», в благодарностях и уверениях: «О пророк, лучшего преподношения не смог бы придумать даже мой любимый брат - повелитель!» А эта шаль, вышитая золотыми и шелковыми цветными нитками, чудо из чудес! Похожая на небо в час восхода, она неизбежно вызовет зависть в самых изысканных гаремах Стамбула. Пусть женщины Моурав-бека примут ее покровительство, оно надежнее ста тысяч щитов…

1 Следующая страница


Город мелодичных колокольчиков 2

Вскоре Фатима отправилась во дворец Топ-Капу, чтобы похвастать хризолитами. Но, обняв султаншу, она едва сдержала крик. «Что это?!» Сомнения не было, лица Фатимы коснулись не раскаленные угольки, а холодные рубиновые подвески, царственно мерцающие на султан-ханым. В глазах у Фатимы помутилось, но не настолько, чтобы она не заметила еще мантилью, расшитую мелким бисером и украшенную алмазной застежкой.
«Кто преподнес?! Грузинки!» - Кровь отхлынула от щек уязвленной Фатимы. Она с силой сжала хризолиты.
Взбешенная, вернувшись в Эски-сераль, она швырнула шаль в нишу, сбив узкогорлую вазу с яркой розой, ногой отшвырнула лютню, прислоненную к арабскому столику, и обрушилась на Хозрев-пашу, поспешившего войти на шум.
Хозрев искренне удивился: «Ведь подарки, добытые в Индии и в Гурджистане, достойны восхищения!..»
- Эйвах! Мне, мне, сестре султана, жалкие отбросы! - бесновалась Фатима, теребя подвернувшийся чубук кальяна. - Шайтан! Они еще вспомнят обо мне!
Поняв тщетность уговоров, Хозрев возмутился:
- Как? Моей любимой, единственной жене, жалкие дары?! Пророк свидетель, я этого не потерплю!
- Не потерпишь?! - Фатима презрительно фыркнула. - Не собираешься ли обнажить свой заржавленный от безделья кривой ханжал?! Или…
Возможно, Фатима бушевала бы еще не один час, но утомленный Хозрев сослался на предвечерний намаз и исчез.
На другое утро везир, надевая на ножку Фатимы парчовую туфлю, заверял строптивую, что добудет ей такие подвески, что султанша от зависти если не позеленеет, то пожелтеет и швырнет в лицо жене Моурав-бека грузинские рубины.
- Когда? - задала Фатима каверзный вопрос, угрожающе раскачивая на тонких пальцах туфлю.
Находчивый Хозрев не преминул ответить:
- Как только найду того, который достанет то, что ищу…

По вечерам собирались в отдаленном уголке дворца, где единственной роскошью были ковры, на них висело оружие. Здесь, в грузинской комнате, «барсы» преображались, словно матовый свет роговых светильников сбрасывал маски, скрывавшие днем их лица. Они беспрестанно твердили:
- Что дальше?
- Что? - Саакадзе оживлялся. - У султана и Моурави одно желание: чистоганом расплатиться со «львом Ирана». Так прочь сомнения во имя дорогой Картли! - И все больше воодушевлялся, крупными шагами измеряя кораллово-синий ковер. - Что дальше? План, задуманный еще в последний год правления Кайхосро, наконец осуществляется! Грузия должна быть объединена!
- Э, Георгий, - невесело проговорил Папуна, - чем упорнее ты ищешь солнца, тем сильнее гроза. Ты один мог достать со дна Базалетского озера золотую колыбель Грузии, но сам народ отвел твою руку.
Воспоминание о Базалети неизменно омрачало «барсов». Они никак не могли примириться со слабостью, проявленной на тех берегах Георгием, - пусть минутной, но слабостью! И не это ли ослабление воли помешало пленить Теймураза и победоносно закончить войну?
«О покровительница витязей, анчисхатская божья матерь! - горестно восклицали „барсы“. - Ты можешь свидетельствовать, что нам бы больше приличествовало преклонять перед тобою колени, а не скитаться по чужим и ненавистным землям».
Не по себе стало «барсам». Саакадзе, точно угадывая их мысли, твердо сказал:
- Тогда не преодолел я слабость, но я сумею сковать силу! Народ! Слезы его превратились в Базалетское озеро, он должен презреть власть князей, власть лицемерных духовников! Сейчас в Грузии нет Георгия Саакадзе, первого ополченца. Не поэтому ли железное ярмо, дар Шадимана, дар владетелей, становится тяжелее? Убежден, лишь теперь познает народ наш всю горечь от разнузданности владетелей. Он не может не возжелать разомкнуть цепи, не может не возжелать сломать ярмо. И если вновь будет суждено ностевскому рожку зарокотать, пусть трепещут поработители, когда народ потянется к солнцу, поймет, в какой грозе его спасение.
«Барсы» переглянулись. Матарс нервно поправил черную повязку, - чем дальше шел он за Георгием Саакадзе по извилистым тропам жизни, тем меньше верил в существование божества, способного вмешаться в запутанные дела людей и восстановить в мире справедливость. Сейчас он мысленно взывал к этому божеству, испрашивая у него если не проявления добра, то по крайней мере ниспослания сорока тысяч молний, способных превратиться в карающие клинки и прорубить Георгию Саакадзе, прорубить верной ему «Дружине барсов» дорогу к тому, самому дорогому, что есть у человека на земле: дорогу к родине…

«Терпение! Терпение!» - твердил Георгий Саакадзе, все шире открывая двери Мозаичного дворца.
День пятницы объявлен днем веселья. Каждый стамбулец жаждет увидеть сказочного полководца, колебавшего троны и покорявшего царства. В Мозаичном дворце появляются турецкие певцы, музыканты, мюдеррисы (богословы) и нередко муфти. Музыканты строго касаются струн, певцы поют:

Благословенна та фелюга,
Что на борту приносит друга!
«Лев» трепетал - твоя заслуга!
Врагов развеял твой булат,
О, жизнь без подвига туманна!

Стамбул тебя, как сына, встретил,
Бек Моурав, о, как ты светел!
Грузин, тебя султан отметил,
Блеск полумесяца - Мурад,
Потомок грозного Османа!

Взнуздай коня! Пряма дорога!
От солнца Золотого Рога
До исфаханского порога!
Надень тюрбан! Ты турку - брат!
О, что прекраснее тюрбана?!

Блажен, кто стал звездой Востока,
Кто небо чтит! Кто враг порока!
Но тот, кто бьется за пророка,
Еще блаженней во сто крат!
Бек, над тобою свет корана!

Пестры и цветисты пятницы. Шумно распахиваются мозаичные ворота. И каждого пришельца Моурави встречает приветливым: «Да покинет тебя печаль на пороге моего дома!»
Но вместе со знатными гостями вползает тревога: звенят струны, звенят чаши, звенят слова! Где истина? Где ложь?
«Осторожней! Осторожней, Георгий Саакадзе, враг вездесущ!»
Каждый «барс» стал заниматься делом, отвечающим его характеру. Путь Ростома тянулся к кварталу Фанар.
Ростом дивился: как удалось греческому духовенству сохранить алтари среди враждебного магометанского мира? Тут нужно быть или великим фокусником, или самим богом. И Ростом проникся желанием постигнуть греческую мудрость. Так он и поведал благочестивому епископу, вручая от Моурави золотые монеты и ценные камни для икон.
Но причина подобной щедрости крылась в ином: уже две пятницы хмурился на пиру у Моурави высокомерный Хозрев-паша, верховный везир. Его настроение могло озадачить других советников Дивана. Вот почему всякая случайность должна быть исключена. В сумрачности везира или в его веселости, в его благосклонности или в его резкости таится постоянная опасность, надо заранее узнать причину штиля или прибоя, и тогда можно считать, что рулевое колесо не выбросит корабль «Судьбу» на остроконечные рифы.
Епископ ласково смотрел на алмазы и константинопольские шерифы, которые складывал в столбики. Ростом знал, что на одной стороне золотых монет значилось: «Царь Магомет, сын царя Ибрагима. Победы его да будут почтены», на другой: «Царь над двумя частями света, император над двумя морями. Царь, сын царей», и подумал, что в руках греческого духовенства это оружие сильнее, чем крест, ибо подкупаемым туркам не надо ничего ни разъяснять, ни доказывать. Язык монеты знаком любому пирату на море или проходимцу на земле.
Столбики выстроились, как на торжественном молебне иерархи в ризах из золотой парчи. Епископ привычно открыл ларец, будто дверь храма, водворил в него звонкое «воинство» и перешел к разговору:
- Нет ли просьб у рыцаря из Грузии?
- Обеспокоен Моурави… Чем недоволен везир Хозрев-паша?
Епископ мягким движением руки подозвал старцев.
- Да будут наши сердца открыты для нужд рыцарей из Грузии.
Старцы понимающе склонили головы. В благодарность за щедрые дары они показали Ростому источник «Урочище рыб», находящийся под сводами древней церкви. Они заверили, что любая беседа Георгия Саакадзе с патриархом будет заглушаться падением целебной воды, и если Ростом, верный сын «вселенского престола», нуждается в сведениях о Новом серале султана, то немало есть способов добыть их.
Ростом оставил доброжелательным старцам кисет с аспрами и просил разрешения вновь посетить Балыклы через дней семь, присовокупив, что если их слуха коснется весть о паутине, пусть самой тончайшей, плетение которой начал в Новом серале первый везир против Моурави из Картли, и они, старцы, эту весть донесут до Мозаичного дворца, то признательность и любовь не заставят себя ждать.
Ровно через семь дней Саакадзе узнал, что Фатима завидует султанше и что рубиновые подвески лишили принцессу сна. Это не входило в расчеты Саакадзе, но еще было бы хуже, решил он, если б огонь зависти сжигал душу султанши. Большая часть запутанных переходов находилась в Новом серале, где обитала султан-ханым.
Итак, Ростом завязал дружбу с благочестивыми старцами из квартала Фанар. Отсюда в дальнейшем он уносил ценные сведения обо всем, чем жил Константинополь.
Пробовал было Ростом уговорить Папуна сопутствовать ему в дни воскуривания фимиама старцам, но тот отмахнулся: это ему не по сердцу, к наслаждению кадильным дымом он равнодушен, и не следует раздражать бога, - он и так свершает все назло Папуна. Лучше отправиться в Скутари осматривать старое кладбище, там по крайней мере учтиво молчат кипарисы, турки и камни…
В своих одиноких прогулках не только среди могил Скутари, но и по кладбищам «живых мертвецов» Папуна не искал «ящериц», ибо у него в сердце, как он уверял, не осталось места даже для укола иглы. Но «ящерицы» каким-то образом сами его нашли. Покоряясь судьбе, Папуна стал каждую пятницу наполнять карманы мелкой монетой, сладостями и углубляться в трущобы, где шумело сборище нищих. Тотчас на Папуна налетали оравой взлохмаченные, босые, в грязных лохмотьях, изнуренные дети. Он ужасался: какой только детворы здесь не было! Исковерканные жестоким веком и законами султана, они, как уверял Папуна, если и созданы господом богом, то неизвестно, по чьему подобию, ибо лишены человеческого облика. То набрасывался на Папуна «волчонок», выхватывая сладкий орех и давясь им, то жалобно пищал «чибис» и тянулся к куску лаваша, то урчал «медвежонок» с гноящимися глазами, требуя свою долю, то серенький «зайчик», покрытый паршами, прижимал к груди полученную лепешку, готовый к бегству, а то «ежонок», ощетинившийся иглами, отпихивал других, пробиваясь к благам. Папуна не мог без страдания смотреть на черные и темно-коричневые глаза, полные мольбы.
Голод! Он царствует здесь, костлявой рукой толкая на преступление.
Где-то совсем рядом ласкают взор кипарисы и мрамор, но они не для отверженных. Чтобы сверкали золотые ятаганы, должны множиться рабы; чтобы восхищали дворцы, должны потрясать трущобы. Так мыслит Стамбул имущих, оплот пашей.
Жизнь своенравна, но терпелива. Парчовые одеяния и отвратные рубища она приемлет одинаково. Папуна давно вступил в противоречие с жизнью - и потому, что любил ее, и потому, что ненавидел ее уродства. «Красота непостоянна, - восклицал Папуна, - сострадание вечно!»
Опорожнив хурджинчик, он, проклиная купцов, пашей и султанов, плелся домой, огорченный скудостью своих даяний.
Ради «приятной прогулки» Папуна уволакивал с собой и Гиви, но после двух пятниц простодушный «барс» окончательно потерял аппетит, уверяя, что еда в Стамбуле имеет волшебное свойство отзываться в ушах воем голодных.
Хорешани отправила стонущего Гиви в хамам-баню. Там вода вытекает из самой верхней чаши и падает с одного уступа на другой водопадом, служа иногда для обливания фруктов. Насладиться там можно и пением канареек, прыгающих в клетках, украшенных голубыми бусами. Запрещены Гиви были только встречи с Папуна по пятницам - дням обнаженной правды.

И Дато взял на себя нелегкую миссию: покорять пашей, щеголяя изяществом манер. Остроумными рассказами об Иране, сопровождаемыми обаятельной улыбкой, он расположил к себе стамбульскую знать. Особенно нравилось ей сравнение голов ханов с дынями, которые желтели от обиды и хрустели от прикосновения шашки. Не забывал Дато останавливать коня и у порога богатых киосков придворных Мурада IV. Поэтому никого не удивило посещение вежливым картлийцем бывшего везира Османа.
Отпивая из невесомой чашечки крепкий кофе, Дато тонко поддерживал ненависть паши к новому великому везиру, Хозрев-паше, сожалея, что солнце ушло вместе с Осман-пашою из Сераля блеска.
Польщенный паша расположился к откровенности и злорадно высмеял нового везира, прославленного только одним подвигом: женитьбой на сестре султана, зловредной Фатиме, и знаменитого только тем, что он запутался в лабиринте дел султаната. Пока Хозрев собрался расправиться с данником Турции, крымским ханом Магометом Гиреем Третьим, осмелившимся напасть на турецкий флот, русские казаки разграбили Бюйюкдере, пока он терял время на жалобу московскому царю, герцог Валленштейн принудил топчу-баши снять осаду с Неограда. В Стамбуле посланник короля франков, граф де Сези, исподволь науськивает везира на шаха Аббаса, что по душе не только султану Мураду, но и Габсбургам, с которыми де Сези в сговоре. Ни сражаться, ни покорять Хозрев-паша не умеет, и ему становится так жарко в Золотом Роге, что он начинает грезить о куске льда. Но… льдами владеют русские! Возможно ли было подобное уродство при твоем везирстве, мудрейший из мудрых садразамов?!
Дато так неподдельно возмутился, что Осман-паша прикусил губу, чтобы сдержать поток неуместных ругательств. Осторожно поставив на перламутровый столик чашечку, Дато учтиво осведомился:
- Но почему не спросил хоть твоего совета этот невежда из невежд?
Паша усмехнулся, вдохнул аромат семнадцатой четки из розовых лепестков и не менее учтиво предложил Дато обратить внимание на смысл его слов:
- Хотя султан и низвел меня на положение второго везира, но предусмотрительно оставил советником Дивана, как трехбунчужного пашу, живущего в Стамбуле. Аллах милосерд! Я еще ни разу не воспользовался своим правом, ибо только глупец подстилает коврик для совершения намаза своему врагу. Но совет Моурав-беку, да будет над ним милость аллаха, я дам щедрый: не доверять Хозрев-ишаку, ибо он ревнует к славе даже свою собственную тень, особенно, когда она к трону султана ближе, чем он сам. И сообразно моей откровенности пусть Моурав-бек движется как можно быстрее к Эрзуруму, ибо самое безопасное убежище для него - Картли.

В ковровой комнате Георгия настольный светильник освещал рельефную карту Анатолии, а на ней - раскрашенные фигурки сипахов, вылепленные из глины, которые изображали строй конницы в походе.
Георгий Саакадзе определил так: если он при первой же встрече с ортами янычар, конными соединениями сипахов и отрядами топчу начнет сразу командовать ими как боевой паша, он быстро достигнет подчинения турецкого войска. Эрасти приобрел большое венецианское зеркало, и Саакадзе, надев полушлем с двумя крыльями, накинув стамбульский плащ с большим прорезом для рукоятки меча и опираясь на остроконечный, похожий на удлиненную стрелу посох, подолгу вглядывался в загадочное стекло, принимая тот облик, который должен был поразить воображение османов.
Перед зеркалом и застал Дато неугомонного Моурави.
Внимательно выслушав друга, Саакадзе в раздумье опустил серо-сизое перо в медную чернильницу, похожую на колодец.
- Осман-паша дал мудрый совет. Обсудим, каким способом после нашего ухода из Стамбула переправить женщин в Эрзурум. - И он обвел на карте грозную цитадель красным кружком.
- Может, с первым кораблем или караваном?
- Не следует. Султан еще заподозрит, что я не уверен в успехе, потому и прячу семью. Не раньше, как после нашей первой победы, - выедут якобы повидаться с нами, а там и совсем останутся в Эрзуруме; тоже Турция, - перо Георгия медленно пересекало азиатские пашалыки и подходило к рубежам Южного Кавказа, - но намного ближе к Картли. Будто глазами вижу, Дато: вот Ардаган, Сарыкамыш, Карс. Леса, ущелья, нагромождение камней… Да, надо все верно взвесить.

ГЛАВА ТРЕТЬЯ

Пятница следует за пятницей. Все больше пашей и беков в Мозаичном дворце. Нет здесь только иезуитов, по одной причине, а греческой аристократии и греческого духовенства - по другой. Они не приглашаются Георгием Саакадзе… Так умнее.
Арзан-Махмет разделил свою волнистую бороду надвое, - признак его хорошего расположения. Он опасался, что патриарх «райи», Кирилл Лукарис, тесно связанный с Московским государством, постарается использовать Саакадзе в угодном ему направлении, - этого, аллах, не случилось.
До конца пира далеко, но Арзан-Махмет спешит в Сераль. Он хлопает по плечу начальника белых евнухов, пробегающего мимо, и тот, бессмысленно ухмыляясь, не может найти причину такой предельной милости султанского казначея и третьего советника Дивана.
Поджав под себя ноги на троне, султан внимательно слушает низко склонившегося перед ним Арзан-Махмета. Если Саакадзе бесповоротно охладел к кресту, он обратит свой взор к полумесяцу. Приняв ислам, он будет предан Стамбулу. Значит, Картли может оказаться под благотворным влиянием султана.
Сейчас Арзан-Махмет подтверждает предположение «властелина вселенной». А вчера об этом говорил и Хозрев-паша, но, пророк свидетель, без особого жара. Султан, конечно, и не подозревает, что Саакадзе всеми своими действиями умышленно подчеркивает свое тяготение к корану.
- Что еще узнал ты о Непобедимом, Арзан? - с высоты трона вяло роняет султан.
Отвесив три поклона, советник Дивана угодливо описывает Моурав-бека, который проник в арабскую мудрость и суннитскую сущность и поэтому остроумно высмеивает слабость шиитов и их царство на зыбком песке: налетит ураган - и покачнутся колонны, золотые снаружи, полые внутри.
Глаза султана блеснули. Он уже давно устал от скучных речей придворных пашей, беков, прибывающих из Македонии или Анатолии. Устал от слишком доступных утех в «оде сновидений» и в мраморной купальне, где одалиски погружают его в благоуханную мыльную пену и черепаховым гребнем расчесывают священную бороду. Красивые мальчики-плясуны, бьющие в бубны и подпрыгивающие, не трогают его воображения. Пресытился он и султаншами, доставляющими немало хлопот евнухам, но разнящимися друг от друга лишь уровнем сварливости и ревности. Он, потомок Османа, предпочитает сладость военных побед. Если может шах Аббас, почему не может он? Воистину, сам аллах привел Непобедимого к порогу Сераля!
Зажигались зеленые фонари, увенчанные полумесяцем. Чауш-баши все чаще провожал в «оду бесед» султана остроумного Саакадзе, нередко его сына Автандила и свиту, иногда веселого Дато, с тонкой иронией высмеивающего «льва Ирана», что всегда было по душе султану, а значит и придворным. На большую охоту, устраиваемую Мурадом IV, приглашались и остальные «барсы», они показывали чудеса храбрости и ловкости. Нравился султану и удивительный Папуна, который, по наблюдению прислужников Сераля, в убыток себе толкался в самой гуще базаров, кишащих нищими и грязными детьми, наделяя их монетами, сладостями и ласковыми словами.
Впрочем, Папуна довольно ловко увертывался от милости султана, избегал ходить в гости к пашам и уклонялся от охоты, заверяя по-турецки чауш-баши, что он комнатный «барс», а картлийцев - по-грузински, что он помесь престарелого барса и облезшей кошки и его когти годятся только для того, чтобы чесать за ухом в те часы, когда он пьянеет от восхищения, любуясь из киоска блеском Стамбула, логовом «падишаха вселенной». Этой шуткой Папуна удалось оградиться от двуличных покусителей на его свободу и от чауш-баши, навязчивого, как застрявшие в зубах прогорклые гозинаки…

Вечера теплели, красное золото заката обагряло Босфор, пролетали ночи, полные отраженных огней, вставало нежное утро, возбужденно кричали чайки, распускались паруса, и корабли, нагруженные ливанским кедром и черной сосной Яманлара, табаком полуострова Коджаэли и маком Бурсы, сливами Измира и рабынями Черкесии, кунжутом Муглы, невольниками Алжира и сахарным тростником Сейхана, оставляли неподвижную гладь бухты и уносились по морским дорогам на Запад - в далекие земли франков, и на Восток - в сторону Египта, к берегам Крыма и Кавказа, в жаркую Александрию и суровый Азов.
Преддверие весны!
Саакадзе ждал весны, как вестника серебряных труб, раскатистый рокот которых возвестит о начале похода войск султана, подчиненных «барсу», потрясающему копьем. Он спешил, спешил, не замечая ни красивой маски Стамбула, ни его жестокого лица.
Двадцать четыре полнолуния промелькнут, как молния, а там снова Картли! Ведь ему удалось незаметно - то среди веселья, то в деловых беседах - убедить Мурада и везиров, что откладывать поход трижды опасно, необходимо, чтобы с наступлением весны подготовка была завершена. Достаточно лазутчикам Давлет-ханэ проникнуть в замыслы Сераля, шах Аббас непременно опередит султана и ринется с отборными тысячами тысяч к берегам Тигра, к стенам Карса и Эрзурума. Шах хорошо знает, как Моурави ценит на войне внезапность и любит прибегать к этому испытанному средству. Надо спешить!
- Надо спешить, ла илла иль алла! - поддержал Георгия Саакадзе непроницаемый Осман-паша в полукруглой оде, убранной затейливыми шалями. - Чем раньше вернется Моурав-бек в Картли, тем выгоднее для Турции… ибо, изгнав…
- …ибо, изгнав персов, которые непременно снова вторгнутся в Картлийское царство, - поспешил досказать Хозрев-паша, покосившись на Осман-пашу, - изгнав царя Теймураза, который не перестает призывать на помощь царя Московии, Моурав-бек подчинит царства грузин во главе с Картли золотому полумесяцу.
- О Мухаммед, придет час отнять Азербайджан, - подхватил Арзан-Махмет, покосившись на Хозрев-пашу, - можно проникнуть в глубь Ирана, завоевать Ереван, Акстафу и загнать в клетку заблудившихся шиитов, больше, чем аллаху, поклоняющихся «льву Ирана», не имеющих в битвах ни совести, ни чести.
- О аллах! Загнать их в нору, именуемую Исфаханом, - торопливо уточнил Селиман-паша, бросив на Арзан-Махмета выразительный взгляд.
Поджав ноги на троне, осыпанном драгоценными каменьями и стоящем под блестящим балдахином, Мурад, в знак согласия с везирами, величественно и милостиво кивал головой.
Георгий Саакадзе не преминул развить перед султаном, везирами и советниками Дивана план войны «Полумесяц Босфора». Главное: окончательно уничтожить влияние Ирана на царства Восточной Грузии. Но довольствоваться этим опасно. Он, Моурав-бек, укрепив Тбилиси и Телави, одним натиском подчинит Стамбулу ханства: Ганджу, Ширван, Баку, Ленкорань. Тогда наступит срок принять от капудан-паши отряды, кальонджу и перебросить их с Черного моря на Каспийское. Крымские мурзы, по велению Дивана, обяжут прибрежных жителей Бакинского ханства соорудить легкий флот, поднять на мачтах зеленое знамя. Шамхалат, повинуясь полумесяцу, выставит запас пороха в бочках. Нагрузив корабли, отборные орты янычар двинутся на Энзели и Решт, одновременно осадив Казвин с севера, Керман-шах с юга. Затем, вызвав ложным наступлением с моря смятение в южном Гиляне, турецкое войско ударит с двух сторон на Хамадан, захватит его с ходу, отрезав от серединной Персии ее северные земли - приморский Гилян, горный Мазандеран, а также южный Луристан. Советники едва скрывали восхищение: давно не было в Оттоманской империи такого полководца, такого стратега. Мудрый Осман-паша и не пытался утаить восторг. Это еще больше убедило султана в правильности плана Моурав-бека.
Но он - «падишах вселенной», и ему должна быть свойственна сдержанность. Поэтому, поджав ноги на троне, Мурад в знак согласия с Непобедимым величественно и милостиво кивал головой. «Изгнать из огромной части Ирана с помощью длиннорукого Моурав-бека коротколапого шаха Аббаса так же заманчиво, как попасть из мушкета в кувшин соседа, с тем чтобы золотые монеты, когда он развалится, очутились в твоем собственном сундуке», - так думал султан.
Везиров тоже прельщала лишь крупная схватка со «львом Ирана»: обогатить следует не только сундук султана, ко и свои сундуки, а мелкие драки с шахом Аббасом, пророк свидетель, приносят сплошные убытки.
Несколько дней длилось обсуждение Диваном плана «Полумесяц Босфора». Селиман-паша напомнил о богатых землях Луристана, где горные долины Загроса привлекают летом кочевые племена, успевающие собрать один урожай в горах, а второй - у южных подножий Загроса, куда племена откочевывают на зиму. Про себя Селиман-паша подумал еще, что его гарем не мешает пополнить красивыми девочками из Луристана, пляшущими, как огонь в камине.
Арзан-Махмет подчеркнул выгоды захвата Гиляна и Мазандерана. Помимо богатств тропических лесов, изобилующих бурыми медведями, оленями, безоаровыми козлами, в море множество рыбы - кутум, сом, форель и нередко осетр, а на побережье полным-полно водоплавающей птицы - бакланы, гуси, белозобые казарки. Да еще через северные провинции Ирана пролегает «шелковый» путь, обогащающий сундук шаха Аббаса. Верховный везир вслух похвалил третьего советника за дальновидность, а про себя обругал: он сам собирался говорить о Гиляне и Мазандераке, ибо лично собирался выторговать себе значительный куш у русских купцов, так твердо оседлавших этот путь, что на южном его конце беспрестанно вопят персы, а за северный никак не могут ухватиться англичане. Ему понравилась пришедшая на ум удачная острота, и он мрачно улыбнулся. Помня разговор с графом де Сези, который накануне не скупился на посулы, торопя его, Хозрев-пашу, с началом войны против шаха Аббаса, верховный везир попросил у Мурада разрешения начать переброску в Стамбул из Гелиболу, Текирдага и Чорлу, прилегающих к Мраморному морю, орт янычар. Их котлы уже готовы к выступлению.
«Падишах вселенной» одобрял Диван, одобрял торопливость главного везира и величаво и милостиво кивал головой.
Выждав столько дней, сколько требовалось, султан наконец торжественно поднял руку:
- Мои везиры и советники, тень моя! Ты, Осман-паша, прав: Моурав-бек, в справедливом гневе на обманщика шаха Аббаса, не только завоюет для Стамбула обещанное, но и обогатит меня, «средоточие вселенной», неожиданными преподношениями городов Ирана и его земель, а также знатными пленниками и редчайшими ценностями. Прав и ты, Хозрев-паша, соглашаясь с Моурав-беком: запоздавшего, святой Осман свидетель, ждет неудача. И ты, Арзан-Махмет, прав: «шелковый» путь - золотой путь. Он должен блистать под полумесяцем. Велик аллах, настал час выносить Санджак-и-шериф из Сераля! Да славится имя Мухаммеда, пророка справедливого и вечного! Надо торопиться!..
И Стамбул заторопился. Хотя до полной весны еще было далеко, хотя гонцы доносили, что дороги еще не просохли, но уже ковали коней сипахи, оттачивали сабли янычары, проверяли пушки топчу. Осматривались вьючные седла, к шеям верблюдов подвешивались медные колокольчики, к спинам ослов подгонялись кожаные подушки. На берегу Золотого Рога сгружали с кораблей бочки с рыбой, рис в мешках, груды войлочных плащей и ткани для шатров. Кругом располагались янычары.
В сумерках вспыхивали факелы, без устали воины били в большие барабаны, носясь в пляске по кругу. В середине круга бревно в тюрбане изображало шаха. Сипахи-танцоры наваливались на него и ловко кололи ханжалами. Поднимался восторженный рев и пальба из мушкетов. Над янычарскими котлами столбом валил дым, пахло бараниной, салом, конским потом.
Торопился и Саакадзе. Хотя до похода на Иран было еще далеко, но перед уходом из Константинополя следовало известить друзей в Картли о том, что возвращение ностевцев на родину свершится, возможно, раньше, чем предполагалось. Сам Саакадзе не мог, да и не хотел посылать особого гонца, - слишком было бы рискованно, и предпочел другой, проверенный способ переброски вестей. Вот почему «барсы» установили наблюдение на всех причалах Золотого Рога. «Изобилие купцов и товаров присуще этому рогу изобилия, - пошутил Саакадзе, - что не исключает пользы разведки и в торговых кварталах Стамбула».
Матарс и Пануш начали слоняться по базарам. И трудно было разгадать цель их бесконечных блужданий. Видно, им нравилась сутолока Египетского базара. Но что искали они среди бесконечных рядов? К чему присматривались на большом Эски-базаре? Какими антиками привлекал их Бедестан? Нет, они не прельщались ни пурпуровым плащом венецианца, ни белым бурнусом араба, ни тонким кружевом манжет франка, ни сандалиями сулиота, ни янтарем турка. Ассирийские ожерелья скользили между их пальцами, как вода. Они повторяли: «Раз Георгий сказал, значит…» - и упорно продолжали поиски купцов, через которых удалось бы завязать связь с тбилисским майданом. Не только капитаны и владельцы кораблей не выходили из их поля зрения, но и вожаки караванов и погонщики. В кофейнях, где сказочники рассказывали преудивительные истории, а слушатели, с присущим туркам любопытством, внимали им, забывая про свои кальяны и шербет, «барсы» собирали сведения о дорогах и тропах, о встречных караванах на путях к Малой Азии, о чужеземных купцах, двигающихся к Стамбулу. Так, в напрасных поисках, шли дни, недели. Но раз Георгий сказал…

Если день пятницы определился как день веселых встреч со знатью Стамбула, то день воскресный Саакадзе посвятил размышлениям и обдумыванию предстоящих сражений. В ковровой комнате росли кипы рисунков и карт, испещренных пурпурными чернилами. Милость султана так беспредельна, объяснял Саакадзе пашам, что он неустанно обдумывает план «Полумесяц Босфора», который - аллах свидетель! - принесет победу «падишаху вселенной». Ничего не оставалось пашам, как восхититься затворничеством Моурав-бека.
И этот воскресный день был самым отрадным для грузин, ибо, накрепко заперев ворота, они проводили его, как, бывало, в Носте. Сбрасываются турецкие одеяния, надеваются белые бешметы, черные чохи с неизменно желтыми розами - в знак траура по Даутбеку. Исчезают золоченые блюда, покрытые красными арабесками, и на пеструю камку, развернутую слугами-грузинами, выставляются ностевские чаши, возле них привычно громоздятся свежевыпеченные чуреки, а посередине, в полной готовности, - бурдючки, вывезенные заботливой Дареджан. Бережно разливается вино по кувшинам.
Все в этот день, от еды до разговоров, грузинское. И все слуги, образуя второй ряд, жадно слушают только грузинскую речь, только грузинские песни. И даже Папуна, отбросив со лба поседевшую прядь, рассказывает смешное только о грузинских каджи или чинке. А чаши, как всегда, подымают с пожеланием. «Да живет вечно прекрасная, неувядаемая Картли!»
Так один день в неделю ностевцы жили для себя, жили жизнью Картли - далекой, почти недосягаемой, как звезда в небесной бездне, но такой близкой, всеми ощущаемой, как боль в тоскующем сердце.
Справа от Саакадзе чаша, полная вина, неизменно оставалась нетронутой, - чаша Даутбека. В ней отражались огни грузинских светильников, потом они гасли, и вино загадочно окрашивалось цветом ранней зари, разгорающейся над Стамбулом.
Понятным было изумление картлийцев, когда в одно из воскресений раздался настойчивый стук в глухие ворота. Слуги вопросительно смотрели на Саакадзе. Димитрий, побагровев, вскочил, - он знает, какой плеткой огреть непрошеных гостей! Ростом поспешил за ним, трезво рассудив: «Кто знает, может, старшему везиру вздумалось проверить, что делают грузины в запретный день».
Полуденная еда уже закончилась, и все собрались в «зале приветствий» для кейфа и задушевных воспоминаний. В углу Дареджан занялась вышивкой придуманной ею картины: распластавшись на скале, пятнистый барс следит за беркутом, парящим в облаках, готовясь к прыжку, а далеко внизу ползет арба, влекомая двумя буйволами, нагруженная доверху овечьей шерстью. Ветер, пригибая деревья, несется к арбе, с тревогой озирается аробщик, а барс, равнодушный к мелким делам, точит когти и глядит в небо, не имеющее ни дна, ни берегов.
Ростом и Димитрий вернулись озабоченные.
- Полтора месяца буду думать и не придумаю, зачем два сына князя Шадимана пожаловали сюда.
- Ты забыл, Димитрий, что с ними Магдана.
- Магдана? - удивилась Хорешани и быстро поднялась.
- Пусть войдут под наш кров, если не врагами пришли, ведь они грузины, - задумчиво сказал Саакадзе.
Магдана задержалась на пороге, не решаясь переступить его. Страдание, отразившееся на ее лице, делало ее еще более красивой, она напоминала осиротевшую лебедь, застывшую на зеркале ледяной воды. Бледность щек ее была неестественной, и от этого еще ярче казались глаза, обрамленные густыми ресницами. Перед Мозаичным дворцом она дала себе зарок не пролить ни одной слезы, удержать стон, но при первом же взгляде, кинутом на близких ей, она бросилась на грудь Хорешани и громко зарыдала.
В одном порыве поднялись все «барсы», выставив по-воински правую ногу вперед и скрестив на груди руки. Они, так же как и Хорешани, поняли, о ком льет слезы любящая. Магдана привела сюда братьев, не в силах далее противиться своему сердцу.
Низко склонили свои головы «барсы» перед той, кого любил Даутбек. Магдана поясной лентой провела по глазам и вся поникла. Тепло поцеловала Русудан смущенную Магдану и поправила ей локоны, ароматные, как лепестки роз, а Дареджан бурно обняла ее.
И, как луч пробивается сквозь сетку дождя, Магдана слабо улыбнулась сквозь слезы. Она поняла, что вновь обрела любимых, смущение мгновенно исчезло, невыразимая нежность отразилась в ее взоре, устремленном на Георгия.
Полилась беседа, непринужденная, дорогая всем. Говорили о Картли. Занятые разговором с Магданой, никто не обратил внимания на двух рослых сухощавых мужчин, остановившихся у резных дверей. Они теребили усики и не торопились нарушить свое молчание.
Георгий с любопытством незаметно разглядывал сыновей «змеиного» князя. Богатые одежды, драгоценное оружие, - видно, пребывают в полном благополучии. Но кто они? греки? турки? или ухитрились остаться грузинами? Не похоже… Саакадзе пригласил молодых Барата опуститься на узкую оттоманку.
- До меня дошло, князья, что из Греции, куда вы бежали из Марабды, - он старался говорить ласково, - вам снова пришлось, бежать сюда. Почему?
- Нет, Моурави, не совсем верно донесли тебе наши недоброжелатели, - проговорил старший, Заза. - Переехали мы сюда по особой причине. В один из ничего не значащих дней мой тесть, богатый купец, получил от своего двоюродного брата, совсем одинокого, повеление немедля прибыть в Константинополь, где он живет один в Белом дворце, наполненном редкими изваяниями, свитками, мозаикой и драгоценностями, а также обладает большим поместьем, изобилующим киосками, роскошными садами и множеством слуг. Сумасбродный обладатель несметных богатств грозил моему тестю: «Если не распродашь свои склады с товаром и не прибудешь со всей семьей жить ко мне, - знай, лишу тебя наследства, передав все до последней бусы греческой церкви…» Мой тесть, умный человек, воскликнул: «Этот расточитель золота так и поступит!» И мы все, как перелетные птицы, поспешили в теплое поместье, где золото греет, как солнце. И правда, золотой дождь льется на нас, но мой тесть скучает: нет собственных складов, нет товаров, власти нет, - был вот первым купцом в Афинах, а от безделья стал звездочетом: по расположению звезд хочет предугадать судьбу.
- А может, звезды ему золотые монеты напоминают? Утешается? - проговорил Гиви.
- Полторы чалмы тебе вместо башлыка! Не перебивай! - прорычал Димитрий.
Заза вежливо поклонился и продолжил:
- А брат тестя - правду сказать, к нашей радости - запрещает ему торговать, ибо богатства наши не нуждаются в приумножении.
- А вы что делаете во дворце счастливца?
- Мы, Моурави, очень заняты: охотимся, устраиваем пиры, услаждаемся путешествиями, - серьезно ответил Заза и поклонился. - Всем весело, одна Магдана тоскует, чем огорчает мою жену, младшую сестру ее, Арсану, и особенно мать моей жены - приятных женщин; они сразу полюбили Магдану и хотят выдать ее за греческого князя.
- А ты на ком женат? - спросил Саакадзе младшего, Ило.
- Я?.. Пока свободен. Сватают мне двоюродную племянницу султана Мурада… говорят, красивая, только султан пока противится: в знатности моего рода хочет удостовериться. Слух есть, Моурави, будто султан ни в чем не отказывает тебе. Может, подтвердишь, что знамя Барата высоко взвилось над другими фамильными замками, что меч Барата уже сто лет обороняет важный рубеж Картлийского царства?
Вслушиваясь в слишком откровенную речь, Саакадзе едва скрывал горечь: «Так вот почему так внезапно посетили князья любимца султана!»
- Да, жаль, не похожи вы на вашего отца, князя Шадимана.
- Как, Моурави, и ты не в шутку об этом жалеешь?! - поразился Ило.
- А разве не тебя считают самым заклятым врагом моего отца? - голос Заза срывался от волнения.
- Думаю, не меня. Нет, никогда я не был врагом умного Шадимана, необычайного «водителя», как здесь говорят, дипломатии, искусного игрока в «сто забот». Нет еще такого другого, кого бы я ценил так же высоко. Я враг иного Шадимана - предводителя княжеского сословия, опоры истязателей грузинского народа.
- Не осознаешь, Моурави! - запальчиво возразил Ило. - Разве князь Шадиман и дипломат Шадиман не одно лицо?
- Не одно. Я тоже не одно лицо, когда дорожу Шадиманом, как умнейшим из умных, украшающим собой Картли, - и когда желаю крушения черных замыслов, которым он отдал жизнь, пожертвовал вами и… скажу прямо: пожертвовал собой.
- Мы его не жалеем, - холодно ответил Заза, положив руку на пояс, словно на эфес меча. - Если человек посадил в собственном саду крапиву, так не может требовать, чтобы вырос персик.
Задумчиво крутил ус Саакадзе и наконец твердо сказал:
- Если б Шадиман для своего удобства вместо персика перцем увлекся, я бы тоже его не осудил. Пусть его намерения во вред царству, во вред азнаурам и - еще больше - во вред народу, пусть во всем заблуждается - это другой разговор… не кончен мой непримиримый спор с ним… Но он не ради личных благ, а во имя расцвета княжеского сословия сметал все, что мешало осуществлению его замыслов. Он многие ночи с коварством замышлял, как уничтожить меня, осудившего его деяния. Во всех помехах он чувствовал мою руку, ибо я тоже немало придумывал, действуя безжалостно… и невольно уважая его за стойкость. Так мы многие годы, каждый за свое сокровенное, вели непримиримую борьбу. Но вот пришел час, когда я мог уничтожить князя Шадимана, и я… не уничтожил. Было время, когда князь Шадиман мог меня уничтожить, и… не уничтожил. Он, подобно мне, испугался одиночества, испугался пустоты. Я понял, что на смену блеску ума, широкому воодушевлению придет глупость, алчность, себялюбие, - ибо знамя князя Шадимана подхватила бы свора шакалов для собственной наживы. С годами мы уразумели: не в нас причина, оттягивающая мою или его победу… Крушение его замыслов кроется в низменности, в корысти князей. Моя победа отсрочена самим народом, в его слабости - мое бессилие… - Саакадзе прервал разговор, он понял, что говорит вслух с самим собою, говорит о том, что давно укрыл в тайниках своей души… - Да, жаль, князья, вы совсем не похожи на отца, вы другой породы. А еще утверждают, что плод от дерева недалеко падает.
Ило и Заза на миг опешили, слова Саакадзе обожгли их, словно в лицо им бросили горсть раскаленных углей. Ило устремил взор к синеватому потолку, обдумывая подобающий ответ ненавистному. А Заза, оскорбленный презрением Георгия Саакадзе, озлобился:
- Хотя я и покинул навсегда отца, все же горжусь тем, что он ни разу не покидал Картли, не приводил ни персов, ни турок.
- Как осмелился ты, Заза, произнести такое?! Даже враги с трепетом упоминают имя Моурави! И что знаешь ты о нашей Картли?! - вскрикнула Магдана, не в силах сдержать гнева. - Ты, как лживый святоша, осуждаешь всех, а забыл, что не только сам оставил Марабду, но и заботливо унес половину фамильных ценностей. Хорошо, что другая половина была укрыта неизвестно где.
Насмешливо взирали «барсы» на молодых Барата.
Опомнились князья, боязливо стали следить за «барсами», готовые выскочить за дверь. Разодетые, они напоминали огромных сверкающих жуков, но навряд ли владели клинком и конем, без чего ценность их голов, по мнению «барсов», разнялась ценности соломы.
- К справедливому гневу княжны и я хочу добавить такое, - почти мягко начал Дато. - Князю Шадиману незачем было скакать за персами и турками: дальновидные правоверные сами охотно на его зов приходили и за высокую плату, вернее, за предоставленное им право грабить царство, возводили царей на трон по вкусу княжеского сословия, ибо в полном выигрыше оставался Шадиман Бараташвили, ибо вместо царя сам царствовал. Выходит, князь Шадиман приглашал врагов, а Георгий Саакадзе гнал их по дороге смерти. И еще выходит, князья набивали народным золотом хурджини врагов, а заодно и свои, а Моурави ради расцвета Картли высыпал золото из хурджини, отнятых в битвах у врагов. Ты же, князь Заза, что в это время делал? Не то же самое, что и твой младший брат?
- Именно то, - засмеялся Папуна: - лежал посередине, пока князья и азнауры, каждый к себе, тянули одеяло.
- Я бы их полтора часа за такое лежание по…
- Стой, Димитрий, я не напрасно с князьями разговор веду! - Саакадзе зашагал по «залу приветствий» и круто остановился около Заза. - У тебя есть сыновья?
- Двое… - снова опешил князь.
- Какое же ты имеешь право лишать их навсегда родины?
- Но они родились здесь.
- Выходит, твое отечество - Турция?! Молчишь! И должен молчать, ибо полчаса назад посмел намекнуть, будто я туркам предался.
- Нас вынудил отец.
- Отец, а не Картли! А меня - Картли, которую я обязан защищать от князей-шакалов. Знай и ты, князь: тот не человек, не витязь, кто бросает родину, и, как клещ, присасывается к телу чужого царства. Ты не смеешь лишать детей отечества! Это позор для грузина!
- Значит, Моурави, хоть я и князь, но должен вернуться в Картли? Зачем? Чтобы воевать с азнаурами? - Заза высокомерно взглянул было на «барсов» и почувствовал, что кровь отхлынула от его щек.
- Моим «барсам» ты очень нравишься, князь, не опасайся, - с едва уловимой иронией проговорил Саакадзе. - И вообще, азнауры, и их враги, даже самые отчаянные князья, не всегда во вражде. Не раз они откладывали вражду и объединялись, дабы общими силами дать отпор врагу. При царе царей Тамар Грузия простиралась от Никопсы до Дербента и жителей было тысячи тысяч. Но враги растаскали наши земли, как крысы халву, захватили ценности, разграбили города, разрушили творения зодчих, превратили в пепел деревни, обесчестили женщин, истребили население. Как же вы, сыны многострадальной Грузии, можете спокойно на такое взирать?
С изумлением внимали грозным словам Георгия Саакадзе два Барата, они как-то съежились и упорно хранили молчание.
У Димитрия нервно подергивалась рука, Пануш и Матарс, по тайному знаку Саакадзе, не спускали с него глаз, хотя им самим хотелось надавать тумаков двум петухам, дерзким от глупости и заносчивым от чужого богатства.
- Я еще такое скажу, - нарушил неловкую тишину Дато. - Против или за, но, ради сатаны, деритесь, не болтайтесь под ногами. Таких беглецов, как вы, немало, и они пользуются у грузинского народа большим презрением, чем самый свирепый князь.
Видя, что надменность и кичливость следовало оставить по ту сторону Мозаичного дворца, Ило старался придать своим словам иную окраску. Изумило Барата предложение Моурави и Дато, так, словно его вынуждали покинуть благодатный оазис и погрузиться по шею в раскаленный песок.
- Так что же, Моурави, и вы, благородные азнауры, уговариваете нас вернуться в Картли?! Бросить здесь богатство, тень золотой пальмы, высокое положение и…
- Богатство?! - Дато от души рассмеялся. - А разве вы богаты? Тень золотой пальмы только тень! А вам неведомо разве, каким богатством приманивал Непобедимого к себе шах Аббас? Почему не подумали, ради кого бросил Моурави, на которого вы сейчас замахнулись булавкой своих скудных мыслей, сказочные дворцы, хранилище с золотом, кувшины с драгоценностями? Ради кого презрел он почет всего Ирана, восхищение Востока?
- И еще добавлю, - хмуро начал Ростом, опустив свою тяжелую руку на плечо Димитрия, беспрестанно вспыхивающего, - когда посланник римского папы Пьетро делла Валле уговаривал Великого Моурави уйти в Рим воевать за католическое царство, за что сулил корону Северной Африки, то Георгий Саакадзе из Носте такое ответил: «Золото топтал мой конь, слава лежит на острие моего меча. В моей стране мало золотых изваяний, нет изумрудного моря, мало мраморных дворцов, больше серого камня, но это моя страна - родившая меня, вдохнувшая в мою душу отвагу, а в мысли - ярость любви и ненависти!» Вот так, князья, а не иначе ответил Георгий Саакадзе из Носте чужеземцу из богатой страны.
Элизбар тщетно старался уловить на лицах двух отпрысков Шадимана хоть проблески смятения. Нет, они оставались холодными, и искры призыва гасли в них. В сердцах он сказал:
- Не пристало вам, сыновьям князя Шадимана, кичиться чужим дворцом и лишней куладжей.
- И еще не пристало полтора года униженно выпрашивать милость у султана. Лучше веселитесь без отдыха, прыгайте вокруг золотой пальмы, тестя радуйте.
- Почему только тестя? - осведомился Гиви. - На подобной пальме еще попугаи сидят.
Барата так наклонили головы, будто почувствовали себя быками, готовыми вскинуть простодушного «барса» на рога. Матарс не хотел шутить, он гордо поправил черную повязку и сверкнул одним глазом.
- Все равно, князья, сколько бы золотых монет и драгоценных камней ни сыпали на вас щедрые чужеземцы, вы всегда будете у них гостями и никогда хозяевами.
- Гостей бараны не любят, их три дня для гостей режут, - начал Гиви.
- А на четвертый учтиво спрашивают: «Не застоялись ли ваши кони?» - смеясь, подхватил Автандил.
- Э-э, мальчик, с тех пор как мой любимый шах Аббас мне сказал: «Гость хорош, когда вовремя приходит и не забывает вовремя уйти», я больше двух дней нигде не гощу.
Русудан с беспокойством взглянула на Папуна: «Нехорошо, ведь гости подумают - намекаем», - и любезно сказала:
- Это, дорогой Папуна, по-персидски, когда хозяева угощают гостей крапивой, а не персиками. Дареджан, прикажи, дорогая, слугам растянуть новую скатерть.
- Два сына! Ты слышала, моя Русудан? Два воина! - порывисто обернулся Саакадзе. Он посмотрел сквозь разноцветные стекла на притихший сад. - Два сына! Еще могут родиться, а у них тоже родятся. И такое богатство отдать чужой, даже враждебной стране?! Поразмыслите, князья, нас осталось слишком мало; если все грузины начнут разбегаться, - конец царству, конец народу. Разве не гибли более могущественные царства: Финикия, Ассирия, Вавилон? Нет, грузины не допустят исчезновения родины! Грузин должен жить в Грузии, обогащать ее и оберегать от врагов. Тот не человек, кто отворачивается от своей матери, терзаемой коршунами и шакалами.
Заза цеплялся за доводы, как за борт перевернувшегося каюка.
- Но, Моурави, - растерянно пролепетал он, - ты ведь тоже здесь?
- Ошибаешься, я в Картли, ибо все мои помыслы о ней. Я оставил родине в залог мое сердце, наполненное печалью и пламенной любовью к ней. А здесь я ради заработка. Уже сторговался с султаном о плате за… сбор фиников на иранских просторах. Султан хочет восхитить ими франков западных стран.
- Об этом Стамбул шепчется, - подчеркнул свою осведомленность Ило. - Но, Моурави, неужели ты вернешься в Картли, когда и здесь можешь иметь табуны коней?
- Вернусь. Вам меня не понять, князья, ибо вы никогда не болели за родину. Не вам одним, говорю всем тем, кто ради личного обогащения или прославления покидает свое отечество.
Рядом с братьями, не рискующими продолжать спор с грозным «барсом», взволнованная Магдана казалась светлым видением.
- Прости мою смелость, - приложив руку к вздымающейся груди, вскрикнула она, - твои слова, Великий Моурави, подобно клинку, вонзились в мое сердце, обнажив вину перед Картли, перед отцом. Если можешь, помоги мне вернуться в Марабду.
Поникшая, она напоминала птицу, запутавшуюся в сетях. Хорешани крепко прижала к себе Магдану, с мольбой смотрящую на Моурави, но Дато решительно сказал:
- Об этом еще будет разговор.
- Я уже решила.
- Не ослышался ли я, Магдана?! - торопливо проговорил Заза, почувствовав в словах Дато поддержку. - А твой знатный жених?
Магдана в гневе повела плечами и зазвенела браслетами.
- Слова никому не давала. Сейчас о замужестве не думаю. Но когда память льдом затянется, выйду за грузина, ибо Моурави не любит безбрачия.
Подавив вздох, Русудан решительно поднялась. Жаль было ей побледневшую Магдану, растерянных молодых Барата. Такой разговор не может мирно закончиться. И она напомнила, что гостей ждут грузинское вино и грузинские яства. Обняв Магдану, она направилась в ковровую комнату.
Саакадзе сразу преобразился, он уже не суровый Моурави, а радушный хозяин дома. Широким жестом он пригласил облегченно вздохнувших князей разделить с его семьей воскресную трапезу.

Предыдущая страница 2 Следующая страница


3 Анна Антоновская

Незаметно песок из верхнего шара пересыпался в нижний. Песочные часы отмеряли время, которого не замечали застольники. Косые лучи солнца из оранжевых стали иссиня-алыми и ложились на ковры тропинками, по которым Магдане хотелось взбежать высоко, высоко и оттуда смотреть на игрушечные минареты, дворцы, киоски, готовые распасться, как в детском сне.
Едва за Барата закрылись ажурные ворота, Димитрий не перестававший ерзать на тахте, запальчиво спросил:
- Полтора часа думал, зачем тебе, Георгий, горячие слова на ветер бросать?
- Ошибаешься, друг, не на ветер, а на лед.
- А на лед зачем?
Саакадзе, перебирая загадочные четки, медленно прочел:
- «Лед, перекрещенный огнем, оставляет на пальцах кровь». Но он же обладает и другим свойством: превращаться в горячую целебную воду. Вардан Мудрый был верный лазутчик Шадимана, а стал моим, не менее верным. Молодые Барата - сыновья Шадимана, они могут превратиться в начальников марабдинских дружин, преданных мне. Помните, если мы хотим еще раз помериться силами с кликой Зураба Эристави, мы должны подготовить к схватке силы внутри Грузии. Заза и Ило ослеплены роскошью; если разбудить в них честолюбие, они отрекутся от нее. Власть сильнее золота, - эта истина будет осознана ими, в чьих жилах кровь Шадимана.
- Что ж, верно задумал Георгий, - Папуна подтянул к себе бурдючок, еще не опустивший все четыре лапки, - выпьем за твой ум, способный обмелять даже бездонное горе! А меня так и толкало сказать двум Барата, что думает честный грузин о таких желанных гостях, как они: «Гость поутру - золото, вечером обращается в серебро, а спустя день становится железом».
Улыбаясь, «барсы» высоко вскинули чаши и прадедовские роги. Они еще раз осушили их за своего Георгия, в самые тяжелые мгновения влекущего их неизменно вперед, - пусть над пропастью, пусть сквозь бури, но только вперед.
- Спустя шесть дней два Барата станут воском. - Георгий провел рукой по кольцам своих пушистых усов. - Их будут терзать сомнения, но они вернутся в Картли. Не горячись, Димитрий, увидишь, сыновья Шадимана станут во главе войск Марабды.
- Полтора им попутного ветра в спину! - озлился Димитрий. - Для этого они снова должны пожаловать к нам в гости.
- И пожалуют, не позже чем в следующее воскресенье. В Мозаичный дворец их повлекут тревожные мысли…

«Барсы» разбились на две партии. Одни утверждали, что Барата не придут, - они не любят, когда им на шеи опускают железо, хотя бы даже мысленно. Другие настаивали, что Моурави лучше знает характер всех Барата, чем сам черт - их приятный покровитель.
Настало воскресенье. Георгий с утра лично подбирал из своего запаса клинки и кинжалы для Заза и Ило. Два грузина в Стамбуле должны иметь оружие в простых ножнах, но по легкости соперничающее с самим ветром.
По улице, прилегающей к Мозаичному дворцу, гулко зацокали копыта. Автандил, дежурящий возле окна, торжествующе воскликнул:
- Выиграли! Скачут!
В ажурные ворота дома Саакадзе вновь стучались Заза, Ило и Магдана.

ГЛАВА ЧЕТВЕРТАЯ

Месяц перемен! Месяц торжества тепла над холодом!
Только заиграй рожок или ударь дапи, вскочат они на неоседланных коней, вылетят навстречу долгожданной весне, прекрасной гостье!
«Прекрасной ли?» - сомневался Саакадзе. Что ждет его? Что подстерегает всех им любимых?
Природа словно притаилась, как тигр перед прыжком.
"Что ждет нас дальше? Неизвестность порождает тревогу. А в доме Моурави мы обрели уверенность в своей значимости, - рассуждали сыновья Шадимана. - Разум подсказывает укрепить дружбу с «великим барсом».
И вот однажды, совсем нежданно, в ворота Мозаичного дворца въехали на богато разукрашенных берберийцах Ило и Заза, а за ними проследовали пышные носилки.
Приветливо встретили картлийки гостей: Елену, жену Заза, Софию, ее мать, и Магдану. Красивые гречанки смуглолицые, рослые и гибкие, с большими серьгами в тонких ушах и с массивными браслетами на выхоленных руках, с роскошными волосами, заплетенными в косы, в свободных платьях с красным и черным шитьем и в ярких сандалиях, в меру порывистые и несколько говорливые, засыпали Русудан и Хорешани восторженными восклицаниями:
«О, мы так счастливы, что владеем благодаря князьям Барата грузинской речью и можем выразить свое восхищение!», «О Христос, как прекрасны грузинки!», «Как жаль, что Арсана нездорова, а как она пожалеет», «О Магдана! Ты умышленно скупо расхваливала княгинь, ибо истинная красота недоступна сравнениям! Разве только с Афродитой или Дианой могут соперничать грузинки».
Привыкшая к персидской лести Русудан и та смутилась. А Хорешани? О, эта плутовка откровенно расхохоталась и просила гостей не заставлять краснеть судьбу, создавшую Хорешани совсем не такой, какой видят её прекрасные гречанки.
Вскоре гости, уютно расположившись на зеленых диванах, клялись, что так хорошо они чувствовали себя лишь в родных Афинах. О Николай чудотворец, они снова дома!
Озадаченный Гиви прошептал на ухо другу: неужели Мозаичный дворец так похож на их дом в Греции? Дато глубокомысленно оглядел потолок и уверенно ответил:
- Как две бани, только потолки разные.
- Я так и думал, без разницы даже в банях скучно, - вздохнул Гиви.
- Полтора часа буду башку ломать: почему Магдана пригнала сюда отару красавиц!
- Наверно, чтобы показать им потолок, - ответил серьезно Гиви.
- Если не поумнеешь, карабахский ишак, клянусь, на потолок загоню! Там пасись!
Димитрий сам не понимал, почему ему так не понравились разодетые в бархат и шелка незнакомки, и он ерзал на диване, не зная, на ком сорвать злость. Спасибо Гиви, всегда вовремя под руку подвернется.
Прием длился до вечера. Когда гости удалились, призывая милость неба на доблестных «барсов» и их женщин, в «зале приветствий» еще долго обсуждали, как быть. Гречанки умоляли посетить их. Да и неудобно поступить иначе, хотя бы ради Магданы. «Барсы» ехать решительно отказались. Не следует и Русудан оказывать сразу такую честь, - пусть, как принято знатной жене полководца, ждет, пока пять раз сюда не пожалуют. Но Хорешани твердо объявила, что завтра же отправится с ответным приветствием: нельзя огорчать людей только потому, что они не так умны, как хотелось бы.
- Без себя все равно не пущу! - запротестовал Гиви. - Может, не только потолок разный, но и характер?
- Какой еще потолок? Чтоб тебя кошка лизнула! - фыркнул Автандил. - Я тоже поеду. Скажем: «Кроме детей, никто не захотел».
Посмеявшись, решили, что и Дареджан посетит гречанок, дабы передать всей семье приглашение на воскресный пир в честь приятного знакомства.
На следующий день вспыхнул спор из-за того, как одеться Хорешани.
Озабоченный Дато полагал, что избалованных гречанок способна удивить женщина не в драгоценных украшениях, а с шашкой на боку и кинжалом на поясе.
Хорешани надела сиреневое платье, на шею крупный жемчуг, на грудь бирюзовую брошь, в форме кинжальчика, и, накинув теплую мандили, легко вошла в паланкин. Но Дареджан, по настоянию Эрасти, разрядилась в бледно-зеленый бархат и нацепила на себя столько драгоценностей, что Папуна всерьез обеспокоился: выдержат ли ноги.
В парадной малиновой куладже, с монистом на шее и с неизменной желтой розой на груди, Автандил походил на витязя из восточной сказки. Гарцуя с Гиви около паланкина, он откровенно высмеивал пышный наряд Гиви, ухитрившегося на десять пальцев нанизать двадцать пять колец, а две руки утяжелить шестью браслетами.
А оранжевая куладжа? А зеленые шарвари? А лиловые цаги? Уж не хочет ли Гиви уверить неискушенных, что он из породы пьющих попугаев?
- Я другое хочу, - простодушно возразил Гиви: - пусть видят, что и у нас полные хурджини одежд и украшений. А для тебя, малошерстный «барс», такое скажу: не знаем, к врагам или к друзьям скачем, - нельзя скромностью хвастать.
Сопровождающие пять грузин-телохранителей внезапно спешились. Между кипарисами и пальмами показался обширный дворец Эракле Афендули.
Старший постучал ножнами в бронзовые ворота. Но не так-то легко они открылись. Сначала в узкой прорези показались глаза старого грека, и лишь после опроса, «кто прибыл и откуда?», привратник, сосчитав гостей, приказал слугам распахнуть ворота.
Навстречу уже бежала раскрасневшаяся от искренней радости Магдана. Потом показались князья и Елена и София в белоснежных туниках. С притворным изумлением женщины восклицали, что на них снизошло сияние небес. Дареджан и Хорешани вмиг были заключены в объятия и осыпаны поцелуями.
Дом Моурави так быстро отозвался на приветствие, что польщенные Заза и Ило не скрывали удовольствия. Оказывая почет, они помогли грузинкам подняться по мраморным ступеням в зал с пурпурными занавесками и белыми колоннами, обвитыми золотыми лилиями.
Засуетились слуги. Промелькнул сумрачный привратник. О чем-то шептались с прислужницами София и Елена.
«Несомненно, хозяин дворца не очень обрадован нашим посещением», - догадывалась Хорешани. Словно прочитав ее мысли, взволнованная, удалилась Магдана.
Будто аршин проглотил, так чопорно сидел в углу Автандил. Рядом белел на подставке мраморный бюст древнего мыслителя. Внезапно глаза молодого «барса» заискрились! Магдана, словно на аркане, ввела незнакомца. Хорешани невольно перевела взгляд на бюст, признав в нем сходство с вошедшим. Она не знала, что бюст изображал Сократа, а его двойник был хозяин дворца, Эракле Афендули, эллин с высоким лбом, проницательными и добрыми глазами. За хозяином дворца плелся его двоюродный брат, купец Иоанн, который не переставал кланяться и так закатывал глаза, точно хотел в лавке обворожить богатого покупателя.
Прищурясь, Хорешани с легкой иронией сказала: - Привет тебе, Афендули! Если даже нарушили твой покой, не позволяй гневу обнажить твои мысли, ибо это не служит украшением хозяину. В нашей стране ворота гостеприимства распахнуты и для одетого в парчу и для одетого в рубище.
Афендули слегка смутился, задержал на Хорешани острый взгляд, полный удивления, и склонился перед ней.
- Госпожа моя, я рад приветствовать тебя на языке гостеприимной Грузии! И если б догадливый ангел шепнул мне, что это ты, - я поспешил бы окропить благовонием ворота дворца Афендули.
Считай все здесь своим!
- О господин мой, на столько я не посягаю, достаточно улыбки.
Одухотворенное лицо Афендули просветлело, но он не успел ответить Хорешани: в зал впорхнула…
«Ну да, впорхнула! - мысленно воскликнул Автандил. - Если это не бабочка из райских кущ, то кто еще? Она витает, не касаясь пола, а ожерелье из монет на ее шее едва звенит. Воздушное платье из белой кисеи и голубой атласный, затканный золотыми звездами широкий кушак, бархатная рубашка с прорезанными в длину рукавами, обшитая жемчугом, светло-красные сандалии, плотно обтягивающие ножки, и золотистые локоны, на которых задорно торчит лазуревая шапочка с жемчужной кистью, еще больше усиливают ее сходство с яркокрылой бабочкой».
Автандил почувствовал, что покраснел, и рассердился на себя: свойство «барса» - рычать, а не краснеть. А рассердившись - побледнел…
Капризно вскинув стрельчатые брови, Арсана, - так звали «бабочку», - выразила сожаление, что вчера не могла посетить Моурав-бека, где так чудно провели время счастливицы, и пригласила гостей на «веселую половину», где можно петь под арфу, танцевать на мягком ковре и не бояться толкнуть богиню Афродиту или бога Нептуна, надоевших своим вечным молчанием.
Плененный необычным обликом и живостью ума Хорешани, старый аристократ предложил ей осмотреть сокровища дворца.
И вот они обходят малые и большие залы, уставленные редкостными антиками, величественными скульптурами, картинами, причудливыми вазами и выставленными за стеклом бокалами, чашами и драгоценными изделиями из кости и металла. Хорешани, любуясь, хвалила вкус Афендули, удивляясь богатству, возможному только в «Тысяче и одной ночи».
Разговаривая и осторожно проникая в мысли и чувства друг друга, они переходили из зала в зал. Внезапно Хорешани остановилась, изумленно разглядывая дверь, на которой была прибита маска. Не понять, чего в ней больше - красоты или уродства? Вместо волос высокий лоб обвивают отвратные змеи с раздвоенным языком, классический нос как бы сдавливают не щеки, а две жабы, за чуть приоткрытыми улыбающимися устами сверкают жемчугом мелкие острые зубы, а зло прищуренные глаза сулят блаженство.
- Пресвятая богородица, что это?
- Ложь! Разве, госпожа, ты сразу не узнала? Ложь вмещает в себе прелесть и мерзость! Ложь - это сфинкс!
- Но почему ты, любящий все прекрасное, украсил свою дверь уродством!
- Я пригвоздил ложь, дабы она напоминала мне о правде. Там, за этим порогом, собраны мною маски разных стран. Они отражают скрытую сущность людей, созданных по подобию дьявола, ужасных и неотразимых. Был год… возможно, я когда-нибудь расскажу тебе о нем… Да, был год!.. Я много путешествовал, нигде подолгу не останавливаясь, но везде покупая самые необычайные маски. То был год сближения с уродством и созерцания лжи… Больше я не повторял его… Госпожа моя, не удостоишь ли меня прогулкой?
Хорешани согласилась, что после знакомства с маской лжи необходим отдых, да и все равно за один день глазам трудно воспринять столько сокровищ - гордость многих стран.
Не спеша они направились по широкой террасе, окруженной колоннами, в сад.
- Госпожа моя, ты в своей снисходительности оценила виденное тобой, но, клянусь древним Юпитером, ничего не может заменить человека, созданного по образу богов. Многие годы я странствовал, наслаждался красотами Индии, незатейливой простотой негритянских поселений, величием Ватикана, яркостью Гренады, беспокойством земли франков, загадочностью Китая, необузданностью Монголии и чудесами иных непонятных и слишком понятных стран. И снизошло на меня сомнение: таков ли должен быть мир, над совершенствованием которого трудились тысячелетия? Чем по сути разнятся страны? Не только ли тем, что в одной много гор, в другой моря, в третьей ни гор, ни воды - одно солнце и пески? Или в одной чересчур холодно, а в другой чересчур жарко? А может, лишь цветом кожи обитателей? Или характером их? Или же нравом животных? Одних кусают, а другие сами кусаются. Возможно, одеждой? зодчеством? наукой? верованиями? Одни отрицают то, что утверждают другие. Истина непостоянна! Но страсти людей постоянны. В одной стране любят войны, в другой - наживу. Зло, добро, коварство, честность, хитрость, нежность, разве не порождают хаос? И хаос этот одинаков в мире, где всего много, а многого слишком мало.
- До этого часа думала, что Земля разнообразна, потому и красива так. Я знала невольницу, у которой даже глаза были разные: один карий, другой серый. Куклы в ее руках оживали и представляли страсти людей. Она нежно сосала чубук кальяна, дымом обволакивая дом, и кувшинами поглощала вино так изысканно, как мотылек утреннюю росу. В своих странствиях ты не встречал Гюльзар?
Улыбнувшись, Эракле развел руками:
- Ты обезоружила меня, но не убедила.
- Оставшись без оружия, - лукаво улыбнулась Хорешани, - человек уподобляется воску.
Эракле любовался женщиной, необычной в красоте и суждениях. Горячая волна приливала к его сердцу, остывшему было и вновь опаленному.
- Убеждение силой не превращает два мыльных пузыря в карего скакуна и серую рыбу.
- Думаю, и пузыри не одинаковы: один раздувается вширь, подобно обнаглевшему меняле, другой вытягивается в длину, подобно приниженному должнику. Зачем путешествовать, если ни в чем не видишь различия?
- Краски разные. И потом - надежда обрести новое никогда не покидает странника земли, хотя бы ему клялись все боги, что под небом есть лишь одни и те же каверзы и ухищрения жизни, которые мы по наивности своей принимаем за нечто новое.
- Ты не совсем прав, умнейший Эракле. Возможно, богатство пресытило тебя. Жизнь прекрасна, ибо полна любви к хорошему и ненависти к дурному. И потом, скажи: Тбилиси или Исфахан напоминают города франков?
- Уважаемая госпожа, а разве в Тбилиси живут одни святые?
- Конечно нет, но…
- Тогда напоминают. Майданы торгуют? Обманывают? Войско дерется? Замки стремятся завладеть чужим? Цари трясутся за свои троны? Певцы воспевают сильных?
- Все это так…
- А если так, то напоминают. Различие лишь в приемах. Одни сразу хватаются за оружие, другие, чтобы добиться своего, хитрят, убеждают, даже возносят молитвы.
- Ты очень умный, уважаемый Эракле, но, полагаю, у тебя мало последователей. Ты много видел, и мне трудно спорить с тобой, только знай: лишь одиночество способно породить подобное тому, что тобою высказано. И если бы, к несчастью, все обстояло так, людям не стоило б родиться.
- Родиться всегда стоит, - хотя бы для того, чтобы удостовериться, что все так и ничего нового.
Их искрящиеся весельем глаза столкнулись, и смех охватил собеседников. В бассейне плескались золотые рыбки, широкоголовые, усатые, похожие на важных сановников. Эракле длинными пальцами задумчиво проводил по лбу, следя за игрой жизни в воде, ограниченной мрамором. А Хорешани кинула в бассейн плоский камешек и наблюдала, как исчезают круги, поднятые им. «Просто свыше меры умен Эракле. Умен и самолюбив. А потому не хочет походить на всех», - так решила она и прервала молчание.
- О Эракле, родиться только для того?
- И еще, госпожа моя, чтобы посмотреть, как могут люди исказить жизнь.
- И затемнить души?
Ни одна аллея этого сада не походила на другую. Арабески кустарников и орнаменты ранних цветов вились между киосками и водоемами. Собеседники долго бродили, прислушиваясь к молчанию и не ощущая его тяжести.
Под ногами похрустывал морской песок, точно пересыпанный алмазными блестками. И ветерок, как шаловливый мальчишка, рыскал по саду, донося благодатную свежесть залива.
Эракле подвел свою гостью к бугру, увенчанному небольшим беломраморным храмом с портиком. Покатая тропа привела их к входу, возле которого паслись козы. Посейдон, бог морей, как бы приветствовал их грозным трезубцем. Отломив ветку лавра, Эракле провел ею по скамье, извлеченной из обломков храма Геры в Олимпии, и широким движением руки предложил Хорешани сесть. Косые лучи света падали на жертвенник, а храм был погружен в голубую полумглу.
- Госпожа моя, как возвышен язык молчания, но для чего-то бог сотворил нас говорящими. Покоряясь, решусь спросить, нравится ли тебе мой храм?
Хорешани, не отвечая на вопрос, лукаво поинтересовалась: не сюда ли убегает мудрец, когда ему надоедает лицезреть сонм бездельников, собранных им наравне с антиками в доме сокровищ?
Отрывая листки от ветки лавра, Эракле заговорщически проговорил:
- Госпожа моя! Я очарован тобою священным очарованием! Ты почти угадала.
- Тогда зачем оторвал ты брата своего от тюков? Разве торговля менее почетное занятие, чем шатание по чуждым ему залам непонятного дворца?
- Я, госпожа, хотел оживить людей и изваяния, хотел вдохнуть душу в порфировую Афродиту, в мраморного Аполлона, в бронзового Зевса, в серебряную Артемиду, в костяного Будду, в медную Ану-Пурану, в бирюзового Индру. Я надеялся, смех, который огласит залы, пробудит их от вечного сна, говор разомкнет их скованные уста, песни и пляски вызовут жажду жизни, дифирамбы вернут слух, краски живых - зрение. Знай, моя госпожа, без человека все мертво, ибо человек одухотворен душою, пусть даже не всегда совершенной. Но, увы, чудо не произошло.
- Поняла ли я тебя правильно, мудрый Эракле? Ты принес в жертву семью брата ради неосуществимого?
- Не совсем так, госпожа моя, ведь и о семье была моя забота. Но ничто не может оживить окостенелых. Семья брата моего создана из придорожного камня. Сама жизнь бессильна открыть им глаза, ибо эти люди от рождения слепы, но слепы странно: низменное видят, прекрасное - нет. А я думал, что божественное вернет им человеческое. Да, без человека все мертво, но если в человеке нет человека, он хуже медузы и равен ее отражению в зеркале.
- Одно скажу, господин мой Эракле, мало счастья нашел ты в богатстве своем. Ты одинок, а это страшнее всего.
- А боги? Нет, моя госпожа, не одинок я! Величественное - под одной крышей со мною. Сознаюсь, я немного ошибся: не вдохнули люди душу в мрамор, и мрамор не оживил людей. Слишком чужды, скажем, бог света, златокудрый Аполлон, и Индра, бог индийских небес, князьям Ило и Заза.
От души смеялась Хорешани, представляя рядом с богами чопорных князей Барата: «О, этот мудрец умеет распределить ценности!»
- Знаешь, уважаемый Эракле, есть человек, который надеется превратить князей крохотной души в витязей большого сердца…
- Покажи мне этого мага, и я скажу, что еще не все видел на поверхности земли и воды.
- Боюсь, заспорите вы сильно. Это все равно, что усадить рядом луну и солнце. Ты живешь весь пусть в прекрасном, драгоценном, но все же камне, в золоте. Он - весь в человеке. О человеке его мысль, его печаль, о человеке его боль. Полон он дум о родине. Ты же… не сердись, - ты не знаешь, где твоя родина. Тебя не беспокоит, кто терзает ее. Ты не страдаешь за нее в настоящем, не думаешь о ее будущем. Ты прав: если нет души, то, как бы искусно ни было сотворенное ваятелем или живописцем, - это только камень, металл, дерево, все то, из чего амкары создают вещи, но не человека из плоти и крови.
- Как ты умна, госпожа моя! Ну, а разве из человека нельзя лепить так же, как из глины? Вот твой ваятель из двух остолопов намерен создать двадцать воинов.
- Почему двадцать?
- На потомство надеется.
Луч солнца пал на лицо Посейдона, он словно смеялся. И им было весело оттого, что так легко понимают друг друга и что в храме установилась атмосфера дружелюбия.
Эракле коснулся пряжки на сандалии бога морей, вошел старый грек в красной шапочке, неся на подносе сладости и серебряный сосуд с ароматным кофе.
Хорешани непринужденно наполнила тонкие фарфоровые чашечки и протянула восхищенному Эракле.
Отпив кофе и надкусив рассыпчатое печенье, Хорешани спросила:
- Ты не боишься, что богатство твое способно вызвать зависть даже в пашах и везирах?
- Не в них одних! Уверен - и в многочисленных родственниках султана. Но… я бы не был созерцателем всего прекрасного и уродливого, если б не думал о возможности невозможного. Но догадываешься ли, госпожа моя, о назначении этой скамьи?
- Увы, Эракле, глаза мои просты и видят только то, что видят. Удобная мраморная скамья способствует беседе и думам.
- Это не только скамья, но и крышка, прикрывающая мое последнее убежище.
- Не понимаю.
- Хорошо, если до конца моих дней не придется к нему прибегнуть. А если…
- Что ты, господин мой? В таком богатстве две жизни следует прожить.
- Не дадут! На земле не слишком тесно, но люди не терпят засидевшихся и охотно подталкивают к бездне. Ты, госпожа, упрекнула меня в равнодушии к родине. Так ли это? Отец мой слыл богачом, еще богаче был дед. Он любил меня и не любил второго внука, коротко-умного Иоанна, за склонность к торговле, которую мой дед презирал, считая низменной, хотя и имел всегда дела с продавцами антиков. Умирая, дед все состояние завещал любимому внуку - мне. Но я не замедлил половину отдать Иоанну. Он стал купцом и еще больше разбогател. Ты видела его сегодня. Жизнь шла. Я искал совершенство и находил его лишь в античном мире. Греция захлебывалась в крови. Древние боги загадочно улыбались. Их можно было разбить, но не поработить. По ночам кто-то незримый проводил по струнам кифары, я ощущал вкус амброзии и нектара - пищи и напитка богов, и вечно юная Артемида манила в дышащий прохладой, увитый зеленью грот, но гордый Нарцисс предостерегал меня. Видения были постоянны, действительность изменчива. Богатство мое таяло. Отец хмурился и не пополнял мой сундук. Я не огорчался, продолжал служить богам, спасать их статуи и храмы. Со светильником в руке расточал я богатство, оставленное дедом. А когда умер мой отец, то оказалось, к всеобщему изумлению, что и он все завещал мне, обязав лишь помнить, что бедность граничит с унижением, богатство - с благородством. Я знаю, что это не всегда верно, но выполнить волю отца было в моей власти, ибо отец владел, помимо несметных богатств, еще приисками, и золото потоком низвергалось в мои хранилища. Познал я и любовь. Она была прекрасна и бедна, я хотел сделать ее богатой и счастливой. Она согласилась. Перед венчанием я отправился в чужие страны на девяносто дней, чтобы найти подарок, достойный ее красоты. Но я не доплыл до Индии, ибо в Каире обнаружил неповторимое ожерелье, стоимостью в большое поместье. Я спешил к ней! Подгонял корабль, верблюдов и носильщиков паланкина. Очутившись у ее дверей, почувствовал, что сердце слишком бьется в моей груди, и зашел в садик, чтобы успокоиться. Этого не следовало делать… Прислонившись к дереву, я внезапно услышал ее голос… О госпожа моя! Голос ее был подобен звукам арфы, но слова - острее дамасского клинка.
«Не плачь, мой Адриан! - стонала она. - Так хочет судьба! Я бедна, а ты еще беднев; нужда задушит меня. О, как прекрасна была моя мать! Бедность превратила ее в сморщенную маслину. Не избегну и я жестокой участи. Не плачь, мой Адриан, моя любовь до конца дней принадлежит лишь тебе! Но он богат, он осчастливит мою семью, а плата за это - моя жизнь!..»
Я "выступил из-за дерева, и они, окаменев, смотрели на меня, глаза их стали обителью ужаса и ненависти. Я надел на ее лебединую шею ожерелье, стоящее целого состояния, бросил к ее ногам тугой кисет и ушел…
Навсегда покинул я любимую мною родину, ибо в ней не оказалось для меня места…
Вот тогда целый год собирал я только маски, ибо перестал верить лицу. Та, что прибита к двери, - ложь… Да благословят боги забвение! Я снова вернулся к прекрасному. Двадцать пять лет я странствовал, любуясь антиками и поражаясь их разнообразию. Я скупал все, что лицезрела ты в залах моих… Мои странствия оборвались у берегов Босфора. Константинополь привлек мои взоры своими противоречиями. И, оплатив золотом этот дворец, я поселился в нем… А золото продолжало сыпаться в мои сундуки, подобно песку. Это наскучило мне, да и девать его больше некуда было… Год назад я продал прииски одному стяжателю богатств, который готов сколотить лестницу до облаков, чтобы снимать с них золотую пену.
Хорешани взволнованно опустила свою ладонь на слегка дрожащие пальцы Эракле.
- Прости меня, любимец богов, за необдуманные слова. Раньше надо узнать, потом судить. Я поступила иначе… Ты лучший из людей.
- Это не так, прекрасная госпожа моя. Я такой потому, что другим не удалось стать. С того рокового дня минуло двадцать пять лет, больше я не пытался любить, - боялся разбить чью-либо жизнь…
Не осуди, нежданно сегодня я впервые повторил словами пройденное… Забудь об этом.
- Никогда! С этого часа считай меня, если в твоих глазах я достойна этого, нежной сестрой. Я буду думать о тебе, заботиться… Ибо чувствую, что мы связаны незримой нитью. Прояви ко мне доверие.
- Госпожа моя, неповторимая! Чем я заслужил пред богами такое счастье?! Я нашел то, что всю жизнь искал, я нашел совершенство!..
Мелодично ударил колокол, и сразу донесся серебристый перезвон колокольчиков.
- Госпожа моя, нас призывают на пиршество. Да возрадуются сегодня все те, кто был до сих пор в печали…
Наступил вечер, на Стамбул снизошла прохлада. Вызвездило. Минареты отчетливо вырисовывались на фоне неба и от темноты казались совсем узкими.
Картлийцы неторопливо возвращались домой. Задумчиво ехал Автандил, не в силах отделаться от ощущения, что он попал в плен и уже не сможет из него вырваться. Вспомнилось, как Арсана, указывая розовым пальчиком на мраморного Эрота, шаловливо предупредила: «Остерегайся, Автандил, бога любви, не напрасно он вооружен стрелами и горящим факелом, оружием наиболее легко воспламеняющимся и наименее устойчивым». «К чему это она? - тревожно вопрошал себя Автандил. - Нет, не дело „барсу“ страшиться стрел крылатого бездельника». Автандил сурово сдвинул брови и почувствовал сладостную боль в сердце, пронзенном невидимой стрелой…
И в чем-то кого-то убеждал Гиви, что-то спрашивал оруженосец, шептались телохранители. Но неразговорчива была Дареджан, пораженная роскошью Белого дворца.
Молчала и Хорешани, охваченная глубокой жалостью к Эракле. Пусть подскажет ей святой Евстафий, как вернуть к жизни замечательного искателя смысла жизни.

ГЛАВА ПЯТАЯ

Граф де Сези, посол короля Людовика XIII, любивший повторять: «Цель оправдывает средства», доволен. Франция, занятая борьбой с империей Габсбургов и Испанией, не уделяла внимания делам Востока. Стамбул оставался вне поля зрения Версаля, и французский посол мог свободно продолжать политику, направленную в сторону интересов императора Фердинанда II Габсбурга, ибо Вена не скупилась на золото, а не в сторону Франции: Версаль скупился.
Де Сези не волновало то обстоятельство, что Франция, вступив в орбиту завоевательной политики Габсбургов, вынуждена была бы поставить под немецкие знамена свое войско и тем самым утратить государственную самостоятельность.
При султане Османе соблюдать интересы Габсбургов было не легко. Султан договорился с королем Швеции и на лето 1621 года назначил новый поход против польского короля, представляющего восточную линию Габсбургов.
Де Сези помнил крепко то, что являлось плачевным для противников.
Константинополь привлек внимание двух враждебных лагерей. Пришлось завести в Пале-де-Франс вина провинции Шампань, хорошей выдержки. Шампанское искрилось в фужерах славного города Венеции. Де Сези зашептался с великим муфти и турецкими сановниками. Разговор был легкий: убеждало габсбургское золото, прибывшее накануне в Стамбул на скороходном бриге «Нибелунги» в адрес французского посла.
На бриге «Нибелунги» под видом моряков пробрались в Стамбул австрийские и польские агенты, они остались благодарными де Сези за его попытки взорвать изнутри Диван и союз придворных пашей Сераля, поддерживающих султана Османа II в его борьбе с католической Польшей, тесно связанной с Габсбургами. Де Сези даже пробовал поднять на Сераль военачальников янычар.
Дипломат, присланный Голландией, танцевал менуэт во французском дворце с женами чиновников посольств, но он слушал не звуки флейт и скрипок, а приглушенные голоса турецких вельмож и графа де Сези, укрывшихся в затененном интерьере. Дипломат умышленно наступил даме на золотую туфлю, разыгрался скандал. Расчет оказался верным: он ухитрился не допустить другого скандала, граничащего с полным успехом политической линии де Сези.
Войдя в секретные переговоры с патриархом Кириллом, голландский дипломат ослабил усилия французского посла, настояв на посылке в Москву посольства Фомы Кантакузина - грека, испытанного дипломата султана. Кантакузину поручалось ведение переговоров о совместном выступлении Оттоманской империи и Московского царства против Польши.
Устами своих послов Густав-Адольф пытался науськивать в Москве-граде царя Михаила на Сигизмунда III, короля, а сам под шумок стремился захватить польскую Прибалтику.
Де Сези презирал алчность в других, но не в себе. Франция благосклонно относилась к его реляциям, посвященным описанию мер, направленных на ослабление Московского государства и Швеции.
Султану Осману было восемнадцать лет. Мальчишка! Дурачась среди своих шутов и карликов, он одному присваивал имя короля Испании, другому - короля Польши. Потом под назойливые удары тарабуков Осман выхватил из рук ага Селикдара свою саблю, эфес - голова не то змеи, не то орла с выпученными от удивления глазами. Удивлялся даже и флегматичный ага Дальбендар, чалмоносец. Осман накидывался на «королей» и ударом сабли сбивал их с ног. Шуты и карлики от страха смеялись и целовали султану правую туфлю: на черном бархате золотая парча, орошенная слезами наложниц.
А вечером в Пале-де-Франс вновь соловьем заливались скрипки, нежно рокотали флейты. Между колонн скользили пары, а в затененном интерьере граф де Сези любезно сообщал пашам о стремительном восхождении на Западе всесильных Габсбургов, славящихся злопамятством и угрожающих крестовым походом.
Паши хвалили кофе. Он сочетал в себе аромат Востока и изысканность Запада. Пар рассеивался, фарфор был хрупок. Надо было укрепить позицию Турции, злопамятство Габсбургов пашам не улыбалось. Они, не без основания считая де Сези предателем национальных интересов Франции, прикладывали руку ко лбу и сердцу и заверяли его в дружественных чувствах «падишаха вселенной» к повелителю немцев, победоносному императору Фердинанду.
Выходя из французского дворца в Пере, паши под плащами придерживали тугие кисеты с новеньким золотом Габсбургов. Султана Османа надо было убрать.
Османа убрали. В Стамбуле взбунтовались янычары, недовольные приготовлениями молодого султана к войне с императором Габсбургом. Города Османа были не так богаты, как Багдад или Шираз. Сипахи присоединились к янычарам, они любили заточать непокорных султанов в башню. Османа не только заточили, но и убили. Шуты и карлики от радости вопили, наложницы не плакали в ожидании другой туфли.
Граф де Сези дал роскошный бал по случаю восхождения на престол блистательной Турции ослепительного Мустафы. На султане были красные туфли, словно обмакнул он их в кровь. Он ослепил Запад открытым соглашением с императором Фердинандом и уже спешил договориться с Польшей о прочном мире. Де Сези ликовал, как будто шпага императора не приблизилась еще страшнее к сердцу Франции - Парижу.
Султан Мустафа договориться не успел. Де Сези не унывал: султаны меняются - Диван бессменен. Верховный везир Осман обещал французскому послу неприкосновенность. Мурад величественно вошел в прекрасную мраморную мечеть, где погребен знаменосец Магомета, известный Эюб. Предводитель мевлевисов - вертящихся дервишей - по установленному обычаю опоясал его священною саблею Османа - первого турецкого султана. Иезуит Клод Жермен, переодетый турком, прицепив фальшивую бороду, находился в предместье Эюб. Он не слышал, как Мурад, склонившись над подлинником корана, произносил торжественную присягу поддерживать учение Магомета, но видел, как Мурад, по счету Четвертый, возвращаясь в Сераль, пригоршнями бросал толпе фанатичных турок деньги. Значит, Мураду должно было скоро понадобиться золото: тот, кто расточает, потом ищет.
Балы в Пале-де-Франс продолжались. Пары между колонн безукоризненно выполняли фигуры менуэта. В затененном интерьере мудрый муфти благодарил аллаха за щедрость франка, паши наслаждались ароматом черного кофе и подсчитывали прибыли.
И надо было лишь не прерывать срочную почту, посылать королю Людовику реляцию за реляцией, подтверждающие необходимость для Франции одобрить политику Турции, направленную не на обострение отношений с Габсбургами, а, напротив, на скорейшее усиление военных действий против властелина Ирана, шаха Аббаса.
Медлительность претила де Сези. Особенно это качество было нетерпимо в Клоде Жермене, присланном Орденом иезуитов в Стамбул для введения политики Франции в Стамбуле в русло, угодное Ордену. Де Сези с распростертыми объятиями принял иезуита, на первых порах во многом посодействовавшего французскому послу в сближении с дипломатами императора Фердинанда Габсбурга. Помимо того, Клод Жермен мастерски владел искусством перевоплощения. Он поучал де Сези, следуя инструкции главы Ордена и с благословения Ватикана, но, увлекая де Сези в восточный лабиринт политических дел, забыл о нити Ариадны и сам безнадежно запутался в ложных проходах и внезапных тупиках…
Время шло. Теперь де Сези поучал Клода Жермена:
- Высокое мастерство в любой области, будь то художество, как эта чашечка, или политика, возносит человека так высоко, что он, невольно становясь дозорным и видя значительно дальше, чем те, кому он служит, разумно подчиняет их своей воле, направляя корабль в угодную себе сторону.
Боно привычно обувал де Сези. Золотистые пряжки туфель оттеняли белизну туго натянутых чулок. Вытягивая ногу, граф, щурясь, продолжал диктовать Клоду Жермену реляцию королю Людовику XIII, отпивая шоколад из эмалевой чашки.
Де Сези следил за иезуитом, но Клод Жермен с загадочным лицом энергично опускал перо в ажурную чернильницу, словно шпагу в ножны, и быстро покрывал лист косыми рядами строк.
Внезапно де Сези прервал себя:
- Написали, друг мой?
- …и стать господами пролива, - скрипя пером, повторил вслух Клод Жермен. - Но осмелюсь спросить, граф, на что все это знать королю Франции?
- Конечно, не для того, чтобы фрукты из королевских оранжерей показались его величеству слаще. Вы, Клод, способны замутить самую чистую воду, но бессильны рассмотреть в самой чистой воде подводные течения. Я не стану скрывать от вас - доверия вы достойны, - что первый из Габсбургов - Фердинанд Второй, император правнуков Германика, заинтересован в том, чтобы войска султана были отвлечены на восток, к границам Ирана, подальше от берегов Дуная, что весьма выгодно Франции.
И в силу этого я с экстренной почтой отсылаю королю реляции с описанием действий русских казаков.
- Ставлю тысячу ливров, граф, что это ваш каприз! - Клод Жермен сухо поклонился.
- Вы проиграли, - усмехнулся де Сези, - это каприз политики… Продолжайте же! - и повелительно подал знак Боно удалиться. - Но прежде чем мы вернемся к казакам, - он проговорил это снисходительно, - я хочу ознакомить вас с весьма любопытным документом, доставленным мне одним польским вельможей в сутане. В свою очередь вельможа раздобыл сей документ у сановника шведской короны, впавшего в немилость и бежавшего из Стокгольма в Краков… - Де Сези придвинул курильницу фимиама, приподнял бронзовую Дидону, карфагенскую царицу, и достал вчетверо сложенную бумагу. - Полюбуйтесь: точный перевод с греческого на французский, лишь несколько смягченный в выражениях. Мой бог, какой варварский язык!
Клод Жермен задумчиво посмотрел на курильницу, потом на кувшин с вином, опустил его обратно в серебряную лохань и не спеша разгладил документ своими костлявыми пальцами:
- "Послание царя Михаила Федоровича к королю Густаву II Адольфу.
Милостью пресвятой троицы, мы, великий государь и великий князь Михаил Федорович, всея Руси самодержец… - Иезуит быстро пробежал глазами длинный и торжественный титул. - …Великому и могущественному принцу и князю Густаву-Адольфу наше царское величество сердечно желает всех благ и здоровья. Вы прислали царскому величеству Ваших полномочных послов Эрнеста Бромана и Эндрика Ван Унгерна с Вашим письмом, которым мы, великий государь и великий князь, дали нашу аудиенцию без замедления и благосклонно выслушали Ваших послов, а также прочли Ваше послание, которое мы приняли к сердцу.
То, что Вы нам написали в Вашем послании, а также то, что рассказали нам Ваши послы на аудиенции, мы со своей стороны приветствуем и желаем Вам всякого блага и счастья. Мы, великий князь, принимаем все это к сердцу с признательностью и взаимно мы Вас приветствуем и желаем счастья и здоровья Вам и благополучия всему Вашему королевству".
Откинувшись в кресле, Клод Жермен нашел, что слишком много приветов царя Московии королю Швеции не предвещают хорошей погоды для императора Фердинанда.
- Несомненно, друг мой, читайте.
Оправив кружева на манжетах, иезуит продолжал:
- "…Что касается постоянной дружбы, которая заключена и закреплена между нашим царским величеством и Вашим королевским величеством, мы сохраняли ее доныне и будем сохранять и желаем придерживаться ее, следуя нашему договору в отношении мира, ничего не изменяя.
Ваше величество пишет нам, что император Габсбург, папа римский, испанский король и король польский соединились и вошли в союз со многими королями, принцами и владетельными князьями Германии, и что они во многих княжествах учинили великие раздоры и кровопролития, желая стать владыками надо всей Европой, и что король польский Сигизмунд в своей гордости стал добиваться всеми средствами покорить Шведское королевство, а также и Литовское, и царствовать в этих двух королевствах, и что с целью осуществления этих намерений король Сигизмунд писал Вам коварно, чтобы продлять время и иметь возможность договориться с императором и испанским королем, дабы из шведского королевства сделать то же, что они сделали с несколькими другими странами и княжествами. И Вы, видя их вероломство, предприняли против него, Сигизмунда, войну и взяли у него много областей и пушек, поразили и разбили его силы.
Вы видите, Ваше величество, несправедливость и злобу польского короля, направленную против Вас, в результате которой он пролил много своей, польской, крови и желает теперь сделать то же самое в нашем Русском государстве, так же как и посеять тревогу в Шведском королевстве и пролить в нем кровь. Мы узнали все это от Вас и будем придерживаться большой дружбы…"
Клод Жермен хрустнул пальцами так звонко, что де Сези поморщился: «Бог мой! Словно мертвец, внезапно всплеснувший руками!» Жилка на виске иезуита нервно билась.
- Клянусь австрийским гербом королевы Анны, - мрачно прошептал Клод Жермен, - Ордену следует направить в метропольный город Москву не менее сотни служителей святого креста. Занимаясь Европой, не надо забывать Азию, Московия становится опасной.
- Но понимать, где опасность, - живо отозвался де Сези, - это значит, наполовину ослабить ее. Читайте же, мой друг…
- "…Посылаем к Вам нашего приближенного боярина, наместника в Казанском княжестве Ивана Борисовича Черкасского и других его товарищей с целью обсудить все выслушанное от Ваших послов и дать ответ на Ваше послание, которое Ваши послы привезли к нам, и решить, что нужно делать в настоящее время.
Затем, наградив Ваших послов со всей нашей благосклонностью, мы скоро их отпустили. Мы желаем, чтобы Вы были уверены в нашем хорошем к Вам отношении и дружбе, а также в желании нашем обмениваться важными вестями с Вами. Мы желаем в дальнейшем знать о Вашем добром здоровье, как и Вы о нашем.
И впредь мы желаем жить в дружбе с Вашим величеством и поддерживать, как в настоящее время, так и в будущем в наших отношениях, союз, который мы заключили в договоре о мире, без изменения и желаем, чтобы вы поступили так же.
Написано в нашем дворце, в столице Москве, апреля 25…"
Сложив документ вчетверо, Клод Жермен приподнял бронзовую Дидону и вновь «замуровал» послание. Наблюдая за иезуитом, де Сези спросил:
- Что вы можете сказать, Клод?
- Меня успокаивает Рим. По его воле, во славу господа, могли пройти в северных морях не только теплые, но и холодные течения.
- Могли, но… - де Сези развел руками, - не прошли. Напротив, вы видели капитана фрегата, прибывшего вчера в Золотой Рог под испанским флагом? Это дон Диего, у него три рубца на подбородке и в правом ухе серьга. Прекрасный образец испанца, способного из всех морей выжать соль в свою пользу. Он доставил мне свежие, выпеченные в Стокгольме сведения. В город Москву, резиденцию русского царя, направились новые шведские послы: Антон Мониер и Юрий Бонгарт. Россия не может быть признательна Швеции, захватившей у нее Балтийское побережье, но она может на какой-то период перестать быть злопамятной и помочь королю Густаву-Адольфу, враждующему с их общим, и притом, заметьте, главным врагом, королем Сигизмундом польским.
- Дьявол возьми!
- Он и взял, причем без спроса. Но вы, Клод, верный служитель всемогущего Ордена. Вы обязаны отобрать у нечистого награбленное и вручить его святой казне Ватикана.
- А вы знаете, что московский двор величает себя третьим Римом?
- Ответим так: один пал, другой стоит, третьему не быть! И поэтому вновь займемся казаками.
Пишите: «…Ваше величество, достоверно известно, что шесть дней тому назад морской паша не смог продолжать возведение крепости, которое он предпринял на Черном море. Помешали русские казаки…»
- Опять казаки! Какую цель преследуете вы, запугивая короля Франции? И какую пользу может извлечь из этого коалиция католических держав?
- Прямую: персидский шах Аббас, проведав, что на него готовится напасть Моурав-бек, атакует Турцию с юго-востока, а с северо-востока, по сговору с Россией, эту атаку проведут казаки реки Дона. Пять лет назад вас еще не было в Стамбуле; тогда донские казаки, разведав об отсутствии турецкого флота, дерзко проникли в Босфорский пролив и разгромили предместье Бюйюкдере, Ени-кей и другие поселения, украшающие европейский берег Босфора. Налет казаков встревожил турок, а мне он послужил новым доводом в пользу императора Фердинанда.
- Святейший глава Ордена не ошибся, предугадав в вас набожного католика, способного создать в Стамбуле сильный плацдарм для императоров двух империй: Германии и Испании. Я внимательно слушаю вас, граф.
- Благодарю. Итак, Клод, мой повышенный интерес к казакам вызван сложным узлом, завязанным политикой на Востоке. Клянусь святой Женевьевой, я нашел способ распутать его в пользу Габсбургов; по моему разумению, это значит - в пользу Франции. Царь Московии, преисполненный религиозной ненависти к католической церкви, тайно получает от шаха Аббаса серебро в слитках и использует его для подготовки войны с католическими государствами Запада. Так же тайно царь Московии ведет переговоры с одним из отпрысков Гиреев, повелителей Крымского ханства, об оказании помощи татарской конницей шведским полкам. Бахчисарайский мулла сообщил мне о начавшихся переговорах Московского посольского приказа с гетманом Запорожского войска, и вы знаете о чем?
- Очевидно, Посольский приказ учитывает вербовку Польшей запорожских казаков для битв с татарами и намерен оказать помощь шведским полкам казацкой конницей.
- Вы предельно подошли к истине. Через метропольный город Москву, с ведома царя Михаила и патриарха Филарета, беспрепятственно проезжают посланцы Швеции и гонцы Крыма, - первые на Юг, вторые на Север.
Наш король Людовик - воплощение земной кротости…
- Он агнец небесный! - Клод вскинул глаза к потолку, где в овале из букетиков роз сладострастные сатиры гонялись за испуганными нимфами, хватая их за обнаженные бедра.
Полюбовавшись нимфой с распущенными волосами, настигнутой сатиром, Клод перевел взор на де Сези и молитвенно сложил руки:
- Продолжайте, граф, во славу святой девы Марии.
- Извольте. Король Людовик склоняется к мысли, что будущее Франции зависит от победы меча императора Фердинанда. Разумеется, при нашем скромном содействии на берегах Босфора. Но король Густав-Адольф, скандинавский белый медведь, и царь Михаил, московский бурый медведь, не соблазнятся никаким искусственным медом. Они рычат, выпуская острые когти.
- Священные ножницы Ватикана могут остричь их. Да помогут в этом святому отцу апостолы Петр и Павел. Аминь!
- Аминь! - Де Сези устремил молитвенный взор к потолку и некоторое время пребывал в созерцательном безмолвии.
- Россия потворствует Швеции, - возобновил он разговор, - в Сечь, так называется область Запорожского войска, проникли интриганы Густава-Адольфа. Им ведомо, что казаки реки Днепра обладают высокими свойствами настоящих солдат, выносливостью и большой подвижностью, и что они под польским флагом участвовали в европейских сражениях на стороне Габсбургов, или же в отрядах «лисовчиков», или же в составе иных войск короля Сигизмунда. Военачальникам шведов, помимо того, казаки известны по событиям тысяча шестьсот тринадцатого - четырнадцатого годов, когда полковники Барышников и Сидорка, бросив лагерь гетмана Ходкевича, нанялись на службу к шведскому полковнику Делагарди.

Предыдущая страница 3 Следующая страница


Город мелодичных колокольчиков 4

- Рассказывают, что казаки, стоя на лошадях, сумели оторваться от земли и врезались в огни шабаша, обворожив своей бесшабашной удалью ведьм. Семьдесят семь польских ведьм не замедлили отдаться запорожцам, остальные остались верными своему козлу.
- Семьдесят семь из них обнаружили здравый смысл. Мне об этом говорили Квестенберг, советник Фердинанда II, и однорукий барон Ливонский, высказывая о запорожских казаках мнение Валленштейна, превосходно помнящего, что не кто иной, как казаки, в Хотинской войне с турками спасли Польшу от ужасного разгрома.
- А теперь интриганы Густава-Адольфа намерены перетянуть казаков реки Днепра в ряды шведского войска?
- Да, очевидно, в этом глазная цель их миссии: поднять восстание казаков против польской короны и воспользоваться услугами России, единоверной с казацкой Сечью, и этим значительно пополнить свой военный резерв.
- Это было бы гибельно для восточной линии битв императора.
- Для западной не менее. Слушайте, Клод, вот мой план: короля Людовика надо еще чаще, чем раньше, извещать о действиях казаков Днепра и Дона на землях и реках, прилегающих к Черному морю. Пусть Версаль содрогнется перед возможным нашествием русских казаков в страны европейского мира. Полезно сравнить этих казаков с монголами, недаром у них общий военный символ: древко с привязанным к нему конским хвостом. Стоя на лошадях, они способны перемахнуть через Босфор и Дунай, а во Франции, как вы догадываетесь, больше чем семьдесят семь ведьм. Представляя королю Людовику события в выгодном нам свете, мы можем добиться поддержки Франции султану в его движении не на Запад, против войск Габсбургов, а на юго-восток, против шаха Аббаса, якобы науськивающего казаков Дона против турок. О, нам благоприятствует фортуна: грузинский полководец Моурав-бек, Непобедимый, возглавит поход на Восток.
- Браво! Вот превосходный маневр, дающий возможность помочь Турции. Служитель Ватикана Пьетро делла Валле прислал в Коллегию пропаганды веры подробную реляцию об этом полководце. Он утверждает, что у Моурав-бека два сердца. Значит, можно будет влиять на одно из них.
Вынув кружевной платок с вышитой эмблемой: корона на двух перекрещенных шпагах, де Сези старательно провел им по напудренному лбу, оттененному гофрированными волосами, и, небрежно заложив платок в карман атласного жилета, подошел к иезуиту. Граф явно торопился:
- Закончим, Клод, реляцию так:

"…Нужно крепко подумать об этих живых людях.
Вашего величества посланник граф де Сези.
Константинополь. 1629 год".

Иезуит подметил желание посла избавиться от него и… совсем не торопился.
Но Боно был на страже: заметив нетерпение графа, он простодушно напомнил:
- Ваша светлость, вам надлежит выехать к Селиман-паше.
Иезуит нехотя ушел.
Де Сези никуда не ушел, он ждал Георгия Саакадзе на откровенную беседу. Но откровенность присуща херувимам и эскадронным начальникам, только не дипломатам.
Настойчивость де Сези увенчалась успехом. Саакадзе принял наконец приглашение посла и явился в Пале-де-Франс, сопровождаемый Дато, Ростомом и Димитрием. Он отметил убранство дворца со всей откровенностью знатока чудес. В остальном же он сразу дал понять, что он не новичок в дипломатии.
Граф досадовал, ибо не любил белых пятен на политической карте. Какую цель преследовал властелин Турции, удостаивая Моурав-бека совместной прогулкой? Только ли как полководец нужен Моурав-бек султану? Понять - значит выиграть. Но при любой ситуации полезно привлечь на свою сторону прославленного грузина. Впервые посетив французский дворец в Пере, Саакадзе держался как сфинкс. На пирах у пашей он уже напомнил графу строфу из Гомера: чеканный ритм, сдерживающий пламя. Несмотря на выпитое душистое и сладкое красное вино, способное свалить и слона, Саакадзе походил на сфинкса под пламенем египетского солнца.
С первого взгляда Саакадзе разгадал в де Сези политикана, а француз в Саакадзе - непреклонного государственного мужа. Понятной стала милость султана: Моурав-бек нужен ему для выполнения какой-то чрезвычайной миссии. Это не только интриговало, но и внушало тревогу, и посол короля принялся еще настойчивее добиваться встреч с избранником султана.
И вот сейчас, после церемонии приветствий, они расположились в удобных креслах возле зеркального камина. Секретарь посольства, долговязый, с бархатными подвязками на чулках, прекрасно овладевший турецким языком, для пущей важности служил переводчиком, хотя де Сези все, что было ему нужно, отлично понимал сам.
- Зачем я, франк, пожелал видеть военачальника Саакадзе в этом дворце? - улыбнулся граф. - О мой бог! Кто же в Стамбуле не хочет видеть как можно чаще столь знаменитого полководца?..
- А все же, господин посол? - повторил на турецком языке вопрос Дато. - Ведь путешественники не смеют отнимать у представителя короля время для праздной, хотя бы и приятной, беседы.
- Вы меня пугаете своей скромностью! - сухо ответил де Сези и тут же просиял. - Я надеюсь, что время мы используем для обоюдной пользы.
- Какую пользу ищет посол на Востоке? - осведомился Саакадзе.
- Тут же, что и вы. Необходимо, и как можно скорее, возобновить войну с шахом Аббасом.
- А что необходимо для верховного везира?
- Разумеется, не только кофе! Хозрев-паша за войну с опасным Ираном. Но, увы, в Диване заседают старые полководцы, они убеждают молодого султана, что большая часть поражений случалась из-за торопливости султанов, игнорирующих советы опытных диван-беков. Сущая правда! Из-за плохо изученных дорог, в некоторые месяцы превращающихся в море грязи, гибли верблюды, кони, гибли тысячи янычар и сипахов.
- Что же предлагает посол? Чтобы верблюды не гибли?
- Нет, чтобы кони янычар следовали за опытным проводником. Султан Мурад станет внимать лишь его словам. Необходимо уговорить Мурада немедля начать войну с Аббасом.
- Имя проводника?
- Моурав-бек!
- Это польза для посла. А что для проводника? Гибель янычар и сипахов?
Де Сези смутился, но лишь на миг. Саакадзе крутил ус и разглядывал наряд посла. «Слишком много кружев! За ними, как за гребнем волны, не видно человека». Но для Саакадзе он виден. Франк стремится отвлечь турок на линию Ирана. А к чему стремится он, Моурави? К тому же! Это заслуживает внимания.
- Хозрев-паша - верховный, везир. Почему он не торопится, если ты во всем с ним согласен, посол?
Де Сези слегка откинулся назад, как полагается для позиции перед выпадом шпаги вперед. «О, с этим грузином надо соблюдать все правила дуэли».
- Хозрев-паша неустанно заботится о блеске Оттоманской империи.
- А посол о чем?
- Я?! Я человек с причудами. Мой каприз - не каприз государства. Я хочу собирать ракушки на берегу Персидского залива. Вот и все.
- Там редкие образцы, - согласился Моурави. - Есть ракушки, похожие на королевского тигра, так разинуты у них пасти. Проглотить полмира им ничего не стоит.
- Беседа с вами - истинное удовольствие! - восхитился де Сези.
Он подал знак секретарю посольства. Боне не спеша внес вазу с фруктами, бутылку замороженного шампанского, бисквит и фужеры. Эта пауза понадобилась де Сези для обдумывания того, что было сказано и что надо было сказать. Саакадзе произвел на него большее впечатление, чем он предполагал. В этом герое сочетался дух мифического Кавказа и реального царства Грузии. Этот природный воин способен нанести поражение шаху Аббасу, в котором так нуждается султан. Поверив в возможность победы, Мурад пренебрежет другими возможностями, более призрачными, на Западе, и не преминет отказать в помощи против Габсбургов королю шведов Густаву-Адольфу, к которому так благоволит этот хитрец, патриарх Кирилл. Обо всем этом и словом нельзя проговориться грузину. Он и в безобидной ракушке тотчас разгадывает потайной смысл политического разговора.
Димитрий, отпив шампанского, передернулся:
- Сладкий уксус! Полторы змеи им на закуску!
Де Сези снисходительно улыбнулся и спросил, чем недоволен рыцарь гор? Ростом не совсем точно перевел с грузинского пожелание Димитрия, и переводчик констатировал, что вино славной Шампани показалось грузину нежнее поцелуя гурии, на который он рассчитывает в далеком будущем. Сам же Ростом с удовольствием отпивал размеренными глотками искрящийся напиток и советовал Дато не пренебрегать странным угощением. Чокнувшись с де Сези, Моурави залпом осушил фужер за здоровье посла короля франков, направляющего его политику в верную сторону. Поражение шаха Аббаса укрепит Стамбул на двух рубежах: восточном и западном.
- Почему так торопится с войной посол? - поинтересовался Дато, сохраняя невозмутимый вид. - Не потому ли, что шах Аббас мешает французской торговле?
- Вы на пути к истине! Моему королю нужно поражение шаха Аббаса. Дружба России и Ирана не нравится его величеству. И потому: "Цетэрум цензэо, Картагинэм дэлендам эссэ!, то есть: «В остальном полагаю, что Карфаген должен быть разрушен!» Но, насколько я понимаю, для этого Непобедимому надо спешить в Грузию. Плохая дорога - вам не помеха!..
- Посол ошибается! Недавним поражением в Грузии я обязан наполовину плохой дороге, размытой дождями и затерявшейся в тумане и тучах… И вот мгла не позволила мне найти правильный путь к сердцу народа… Ну, до этого тебе, посол, дела нет! Я против Дивана не пойду ни по плохой, ни по хорошей дороге…
Поездка от Пале-де-Франс до Мозаичного дворца казалась особенно длинной. «Барсы» не нарушали молчания. Завязывался новый узел политики, достаточно тугой. Было ясно, что за спиной де Сези действуют внушительные силы. Но ради каких целей?! Потворствуя чьим интересам?! И кто платит здесь за кровь?
- Будем, друзья, настороже! Не нравится мне противозаконная дружба гиены и лисицы. Сам бог повелел им быть в раздоре… Хозрев показывает нам нежную атласную подушку для сна, вышитую мелким бисером. Но бисерные цветы и птицы при тщательном осмотре оказываются янычарами и военными кораблями. Действительность не располагает ко сну. Вторгаясь, эти бисерные злодеи рубят чужой народ и палят из корабельных пушек, покрывая чужой берег дымом и огнем.
- Я почти то же самое думал, дорогой Георгий, но мы слишком много бодрствовали, чтобы предаться дреме, да еще на неудобных подушках.
- Дато прав. И я скажу такое: мы привыкли спать только на грузинских мутаках, особенно в логове гиены.
- Посол хитрит, дорога в Иран у нас с Турцией одна, но… цели разные. И лучше, чтобы друзья Хозрева об этом не догадывались.
- Полторы лягушки им на закуску! Пусть для себя стелют атлас. Наши грузинские мутаки способствуют не только отдыху, но и крепким думам.
Чуть покраснев, солнце клонилось к морю, откуда подул свежий ветерок. «Барсы» подъезжали к Мозаичным воротам.

ГЛАВА ШЕСТАЯ

«Барсы» вели счет дням. Поэтому они то вдвоем, то группою слонялись по Константинополю, особенно по торговым пристаням Босфора и по базарам. Разговоры с купцами приносили им чистую прибыль: познание стамбульского мира.
Привлекали внимание «барсов» и собиратели масал и знатоки ходиси - преданий. В кофейнях они внимательно слушали меддахов-подражателей, придающих своим притчам аромат арабских сказаний, и чужеземных путешественников, собирателей чудесных историй. После странствий они к «Тысяче и одной ночи» прибавляли тысячу и один день - описания невероятно опасных приключений, в которых они якобы являлись участниками или очевидцами, что давало им право восклицать в своих странах:
«О боже! О аллах! О Будда!»
«Что сподобил всевышний узреть очам моим!»
«Что в своем величии благосклонно представил моим глазам сеятель возвышенных чувств!»
«Что в своем милосердии разрешил лицезреть рабу седьмого неба!»
«О люди, выслушайте притчу о посланце из царства жизни!»
«О посланце из царства смерти!»
«О небесной деве, разбрасывающей цветы у подножия бронзового пророка!»
«О… выслушайте! Ибо многое должны запомнить и юноши и старцы!»
И соотечественники с благоговением, восхищением и изумлением внимали «Мудрости лжи» и «Невероятной правде»…
- Послушайте, «барсы», о чем кричит этот обманщик в чалме?
«Нет истины кроме истины! - надрывался сказитель. - Знайте, правоверные; ценность ковра и ценность жизни познается с изнанки!..»
«Барсы» торопливо вышли из кофейни.
Они хмуро вникали в суть турецкой пословицы: «Птица не пролетит, караван не пройдет, пустынны дороги Анатолии».
- Э-э, Ростом, так было, так есть, так будет!
- Ты о чем?
- О мудрости лжи.
- А ты забыл, Элизбар, как мы часами простаивали с открытым ртом и закрытыми от благоговения глазами на базарных площадях Носте, Тбилиси или Гори, слушая окруженных почетом носителей чудес?
- Все это хорошо, - вздохнул Матарс, - но сейчас нам нужно другое.
- Еще бы не другое! - с досадой сказал Пануш. - В Картли должны знать, что время освежающего дождя близится. А здесь базары кишат сказителями, а не купцами из Грузии.
- Почему бы Вардану Мудрому, любителю почета и уважения, не догадаться пригнать в «средоточие мира» караван?
- Караван? - Ростом пожал плечами. - Удостой, Элизбар, мой слух - с чем караван?
- Конечно, не с грузом улыбок или слез. Ну… скажем вежливо, с кизяками.
Внезапно Ростом остановился и стал разглядывать четки, висящие над синей дверью, за которой виднелась небольшая лавка. На пороге стоял турок, перебирающий алые бусы. Приятные черты лица придавали ему сходство с веселым ученым из сказки, а почти праздничная одежда выявляла его отношение к торговым будням, всегда таящим в себе возможность необычайных встреч и разговоров.
Перехватив взгляд Ростома, устремленный на турка, Элизбар шепнул:
- Я тоже его узнал. Он был на берегу Босфора в первый день нашего приезда.
- И держал эти же четки, похожие на раскаленные угольки. Сам не знаю почему, но запомнил это, как яркий сон.
- Уж не он ли прислал те четки, которым Георгий доверяет самые сокровенные мысли?
- Похоже, что именно он.
- Выходит, следует узнать причину такой щедрости.
- И заодно оплатить то удовольствие, которое доставляют Георгию семнадцать мудрых советников.
Купец продолжал спокойно наблюдать за «барсами». В глубине лавки поблескивали удивительные четки, словно глаза неведомых обитателей морских глубин. Странный товар на полках заинтересовал Элизбара, а позади его Пануш и Матарс силились рассмотреть содержимое лавки. Пануш, подтолкнув друга локтем, сказал по-грузински:
- Не иначе, как Элизбар возлюбленную обрел, подарок подбирает.
Турок приветливо улыбнулся:
- Видно, аллах по своей справедливости послал удачу чужеземцу, раз веселье искрится в ваших глазах.
- Э-э, ага купец, ты угадал, мы за удачей на базар пришли. Не торгуешь ли ты этим товаром?
- Торгую, ага… Имени твоего отца не знаю.
- И хорошо делаешь, ага купец, многое знать тоже не очень полезно. А если понравлюсь, зови Элизбаром.
Видно, воинская осанка, черная прядь, будто крылом пересекшая чуть покатый лоб Элизбара, орлиный взгляд, отражавший удаль, пришлись по душе купцу. Он сдержанно, но приветливо улыбнулся.
- А почем у тебя окка мелкой удачи? - берясь двумя руками за притолоку, осведомился Пануш.
- С мелочью, ага, овечий шайтан возится. Лучше спроси: почем окка крупной.
- Согласен, - вступил в разговор Матарс. - Почем окка крупной удачи, вмещающей в себе победу над врагом, судьбой и смертью?
- Аллах да будет тебе покровителем, эфенди! Похоже, что ты уже купил крупную удачу, ибо расплатился за нее глазом.
- О-о, ага, ты мудрец или шутник! Мы должны расплатиться за огонь и за лед. Не тот ли ты, кого разыскиваем? Имя его подобно янтарю четок. Жаль, твоего не знаем.
Купец, пропустив мимо ушей упоминание о четках, сказал:
- Пророк подсказал отцу назвать меня Халилом, я покорился. Хотя сам назвал бы себя Рагибом, эфенди.
- Почему, ага? Халил очень, очень красивое имя.
- Видит аллах, ничего не говорящее.
- А Рагиб?
- Говорящее о многом.
- Он что, тучи заставлял греметь?
- Видит улыбчивый див, не было этого, но было другое. Рагиб много сделал приношений книгами, значит, аллах внушил ему мысль облагораживать души людей… Но почему меня не удостоил всевышний хотя бы догадкой - просить эфенди грузин переступить порог моей скудной лавки!
Халил приложил руку ко лбу, губам и сердцу.
- Спасибо, войдем. И пусть за нами поспешит к тебе счастье.
- Машаллах!
Одну лишь пылинку приметил Ростом в этом помещении, и то на рукаве у себя. Дерево блестело здесь, как стекло; куски воска отсвечивали голубым огнем. Закрыв глаза, можно было вообразить, что находишься в саду, так густо был насыщен тут воздух нежным запахом роз.
И товар в этой лавке был необычайный. Стены, сплошь увешанные четками, образовали самые причудливые арабески всех цветов радуги. Казалось, что в сплетениях невероятных растений запутались тропические птицы. Красота коллекции четок, очевидно привезенных из разных стран и в разное время, являла резкий контраст с незамысловатой, отчасти даже примитивной обстановкой. Но в этом было и преимущество: ничто не отвлекало глаз от античных экземпляров, хранящихся в узких ящичках, обитых ярко-зеленым бархатом. Прозрачные крышки из натянутого рыбьего пузыря позволяли любоваться янтарем и костью всевозможных оттенков, хризолитами, агатами, кораллами. Четки, выделанные из бирюзы, походили на кусочки замороженного неба. На бархате возлежали, словно гаремные красавицы, четки из жемчуга молочного и розоватого тона. С потолка спускались четки из каких-то странных блестящих камней, и их с неменьшим любопытством разглядывали «барсы». А Матарс, как к живым цветам, прильнул к четкам из толченых лепестков роз, издававшим тонкий аромат.
В этом ярком окружении за стойкой на высоком табурете сидел юноша лет семнадцати. Одежда на нем отличалась изяществом, красивые черты лица - благородством. На его слегка вьющихся волосах задорно торчало феска кораллового цвета, а с пояса хозяйственно свисала посеребренная цепочка с ключами от ящичков. «Барсы» переглянулись: «Уж не этот ли юноша принес четки Георгию?» Но он и глазом не моргнул, что знает их.
У противоположной стены стояла широкая тахта, убранная дорогим ковром и подушками. Не успели «барсы» устроиться на ней, как, по знаку Халила, юноша установил перед ними арабский столик с разнообразными четками. На немой вопрос друзей Халил ответил: «Так надо». Коснувшись четок, к которым было подвешено сердце из красного янтаря, Ростом подумал: «Придется купить, хоть и не собирались».
Сравнив столик с дном сказочного бассейна, Элизбар стал разглядывать решетчатое окно, пропускавшее мягкий свет, в голубоватой полосе которого словно дымились пурпурные, бархатисто-оранжевые и бледно-розовые розы, расставленные в горшках на широком подоконнике.
Привычка все замечать приковала взор Матарса к внутренней двери, неплотно завешенной ковром. Сквозь просвет в глубине виднелись чистые циновки, разложенные на полу. Пануш перехватил взгляд друга и забеспокоился: «Уж не к разбойникам ли попали?!» Но вслух вскрикнул:
- О ага Халил, сколько ни путешествовал, такой приветливой лавки нигде не видел!
- Аллах подсказал мне, что так приятнее. Если, помимо воли человека, судьба повелела стать ему купцом и на весь базарный день приковала, подобно сторожевой собаке, к лавке, то не следует ли собачью конуру превратить в киоск?
- Не иначе, ага Халил, как ты перестарался. А то почему отсюда не хочется выходить?
- По доброте дарите мне внимание, говорят - грузины все вежливые.
- Напрасно смущаешься, правда есть правда! Но если не купцом, то кем бы ты хотел быть?
- Аллах свидетель, по своей воле - путешественником, ради познания и спасения своей души. Хотел бы записывать все виденное и слышанное, ибо что другое, как не возвышенные слова, облагораживает и отводит от черных мыслей?
- Значит, мечтаешь стать книгописцем?
- По-нашему - ученым.
- А разве, ага, над тобою есть хозяин?
- Видит пророк, есть. Больше, чем хозяин.
- Кто?
- Мать.
- Мать?! - Ростом оглянулся на бесцеремонно хохочущего юношу. - Это так, ага Халил?
- Свидетель святой Осман, так… Ты, короткошерстный заяц, чему смеешься? Ступай к кофейщику. И еще, Ибрагим, возьми…
- Поднос со сладостями? - живо отозвался Ибрагим. - Может, мед мотылька? Нет? Тогда хал…
- Да убережет тебя пророк! Остальное бери все, что подскажет тебе добрая совесть, а не ифрит.
Но Ибрагим, взяв из-под стойки несколько монет, уже умчался.
- А почему, ага Халил, старшая ханым желала видеть тебя лишь купцом?
- По велению аллаха все предки моего отца и сам отец были купцами. Торговля драгоценностями и благовониями делала всех богатыми. Но отец говорил: «Хорошо и купцу знать книги». Меня учил раньше ходжа, затем четыре года я познавал мудрость в рушдийе, уже собирался перейти в медресе… Но как раз в это время небо нашло своевременным отозвать отца к себе. Слез моя мать пролила столько, что, стань они бусами, хватило б на тысячу тысяч четок, ибо отец за красоту и нежное сердце сильно любил ее и не пожелал ни новых жен, ни наложниц. А странствуя по разным землям за товаром, а также из желания узнать хорошее и плохое о чужих странах, проведал, что гарем для женщин унижение. Тут он решил, что Мухаммед не всегда справедливо поучал, а потому и с меня взял слово не подчиняться в этом корану.
Однако протекли дни, как слезы, оставив на щеках матери следы-морщинки. Как-то выпрямив согбенную спину, она сказала: «Знаю, мой сын, ты ученым хотел стать, не любишь торговлю. Кисмет! Должен стать купцом, ибо больше некому заменить отца. Иди и продолжай его дело, а он, взирая на тебя с высоты седьмого неба, пусть спокойно наслаждается раем». Я не счел возможным сопротивляться, хотя шум шелка не мог заменить мне шелеста страниц. Но не к чему огорчать уже огорченную. Лишь для приличия я просил дать мне два базарных дня для раздумья. В мечеть за советом я не пошел, ибо пяти молитв, которые Мухаммед положил на каждый день правоверному, достаточно для того, чтобы аллах сам помнил о наших желаниях, а лишнее напоминание о себе может показаться назойливее овода. Поразмыслив, я нанял каик и переправился в Скутари. Подымаясь от берега в гору, засаженную платанами и кипарисами, предался размышлению: почему платан сажают при рождении правоверного, а кипарис над гробом? Разве это не придумали византийцы? Войдя на кладбище, я стал читать надписи, надеясь найти в них совет и поучение. Сильный запах кипариса способствовал умиротворению. И так я переходил от одного тюрбэ к другому, от мраморных колонн, увенчанных вызолоченным или раскрашенным тюрбаном, к саркофагам с высеченными звездами и полумесяцем. Живые напоминали о мертвых, но мертвые паши и везиры не способствовали найти живую мысль. Тогда я обратился к столбикам с изваянною чалмой и полуистертыми надписями. Что обнаружил я здесь, кроме главного богатства подземного царства - молчания? Пустоту надземного. Лишь слова на обломке мрамора одного капудан-паши: «Он поставил руль на румб вечности, ветер кончины сломал мачту его корабля и погрузил его в море благоволения аллаха», - вызвали у меня мысль, что Сулейман Мудрый был прав: «Все суета сует». А надписи на скромных надгробных плитах: «Белая голубка торопливо улетела из гнезда скорби, чтобы получить место среди гурий рая», или: «На скрижалях судеб значилось, что Айша, красивейшая из цветов в цветнике жизни, сорвана со стебля на семнадцатой своей весне», отуманили мое сердце, ибо печальна на земле жизнь мусульманки. Под небом Скутари я еще раз сказал себе: «Нет, с помощью справедливости не причиню зла той, кого полюблю». Разобрав надпись на камне, под которым покоился певец: «Соловей на одно мгновение пленил рощу земли, чтобы навек завладеть травинкой эдема», я, не останавливаясь у хвалебных надписей улемов, отошел к дальнему углу. Там камни не отражали возвышенное, простой народ не смел изречениями тревожить глаза знатных прохожих. Но народ перехитрил самозванных хозяев земли, и, проходя, каждый правоверный вглядывался в изображение и восклицал: "Этот шил одежду, - на камне вырублены ножницы! А этот строил дом, - иначе незачем было его близким высекать на камне топор. А вот изображение бритвы, значит владел ею цирюльник. А на этом мраморе весла, значит: «гребец Босфора наконец доплыл до вечной пристани!..»
Все это хорошо, подумал я, но ни рощей, ни травинкой, ни топором, ни эдемом я торговать не буду. И, оставив царство кипарисов, я поспешил в долину Бюйюкдере, в царство платанов. Слава аллаху, это не произошло в пятницу, когда правоверные осаждают богатые фонтаны и приятные, покрытые пышной зеленью, площадки. И воскресеньем не назывался этот день, когда сюда стекались гяуры отведать сладость прохлады и насладиться красотой, созданной аллахом в день милостыней.
Уже солнце, окунувшись в огонь и кровь, собиралось покинуть ради ночного покоя небосклон, когда я готов был предаться отчаянию и возроптать на Мухаммеда, не желающего снизойти до совета мне. Но тут внезапно глаза мои узрели теспих - мусульманские четки. Они размеренно двигались в бледно-желтых пальцах. Машаллах! Смотрю и изумляюсь: бусы передвигаются, и в каждой из них солнце, облитое огнем и кровью, легкие воды Босфора и что-то другое, что нельзя описать. Потом догадался: мысль! Тут я решился узнать, кто владетель четок. Прислонясь к платану, он, не замечая земли, смотрел далеко за пределы уходящего солнца. Белоснежная кисея, обвивавшая его феску, говорила о его учености. Я даже пошутил сам с собой, «О Мекка, первый раз вижу улема, предавшегося размышлению». И тут ясно: четки отражали мысли, пришедшие из дальнего края, может оттуда, откуда каждое утро восходит солнце, еще бледное от сна, еще холодное от спокойствия неба…
А раз так, я поспешил домой: «О моя прекрасная мать, сам Мухаммед поставил на моем пути мысль, и сопротивляться не к чему. Я продам лавку отца и открою свою. Во имя аллаха, торговать буду четками!»
«О Абубекр, воплощающий в себе правосудие! О Омар, отличающийся твердостью! О Осман, подающий пример скромности! О десять пророков, блистающих мужеством! Не оставьте моего сына в его заблуждении!» Подождав немного, мать вздохнула, так как никто из четырех первых калифов и десяти пророков не подал голоса. «О мой сын, что могут дать тебе четки?» Я подумал: мысль! - и торопливо ответил: «Богатство!» Где-то стояли кипарисы и против них платаны. «Богатство? - удивилась мать. - От четок?» Свет стоял против мрака. «О моя мать! - протянул я руки к небу, словно хотел снять с золотого гвоздя луча воздушные бусы. - Увидишь, большое богатство, ибо я овладел тайной обогащения».
Подумав, мать сказала: «Пусть сначала будет по-твоему. Только знай, если четки не обогатят тебя, клянусь Меккой, ты вернешься к большой торговле». Меня уже ослепил блеск бус, я согласился: «Хорошо». И устроил себе эту лавку.
- И что же, - спросил Элизбар, - лавка обогатила тебя?
- Свидетель Мухаммед, нет! Но богатство моего отца выручило лавку.
- А как же ханым, успокоилась?
- Во славу пророка, на борьбу с желанием матери сделать меня богачом я призвал союзником хитрость: каждый день вынимаю из сундука оставленные мне отцом пиастры или аспры и вечером, возвращаясь домой, отсыпаю из мешочка перед матерью то, что вынуто из отцовского сундука. Она радуется и удивляется, как могут четки приносить такую прибыль. Потом, тщательно пересчитав, прячет монеты в свой сундук, говоря: «Твое». Через каждые четыре полнолуния я напоминаю: «Моя добрая мать, настало время пополнить товаром лавку». Мать достает из сундука монеты отца - столько, сколько надо, и, пожелав удачи, передает мне. Я осторожно спускаю полученное из сундука матери обратно в сундук отца и снова каждый вечер приношу ей мнимую прибыль. О Мухаммед! Ваш смех, эфенди, выражает одобрение. Все же два раза в год мы с Ибрагимом закупаем новый товар, и так как все знают, что у меня лучшие четки и я выручаю только расход, привыкли не торговаться. Так я отвоевал у судьбы тишину в лавке и покой души, а главное - время для начертания того, чему сам был свидетель и о чем рассказывали. И на путях, и в караван-сараях.
«Барсы» искренне восхищались выдумкой удивительного турка. Добродушное выражение лица, свободного от морщин, и пушистые усы делали Халила особенно обаятельным. Помолчав, он в свое оправдание сказал:
- Видит аллах, я не хотел обманывать мать, но так как убытков она от этого не терпит, то и обмана нет. Судьба меня тоже обманула, и я даже терплю убыток, ибо редко путешествую и мало записываю. Но надежда не покидает меня, и я жду. Когда мой Ибрагим еще немного подрастет и поймет, что жадность не украшает дни жизни, я вспомню о кораблях и верблюдах.
- Непременно будет так, - пообещал Матарс.
- Красивый у тебя сын, ага Халил.
- Аллах еще не додумался, как сына иметь без жены. Ибрагим - сын соседки, что живет в третьем доме справа от дома моей матери. Но если у меня родятся хоть десять сыновей, все равно Ибрагим - мой старший сын.
- А я решил… - замялся Элизбар. - Так с тобою…
- Невежлив, хочешь сказать, эфенди? Привык, «ягненок» с шести лет у меня. Раньше не догадался учить вежливости, а в семнадцать лет поздно. Предопределение аллаха… Это еще можно терпеть, и даже все остальное не опасно, если б не халва.
- Халва?! - удивились «барсы».
- Эту сласть сильнее, чем своих братьев, любит он. Едва солнце благосклонно сбросит на землю еще короткие лучи, уже Ибрагим бежит за халвой. Три акче каждый день, расточитель, на халву тратит. Я раньше поучал: "Ибрагим, пробуди свою совесть! У тебя два брата и сестра, купи им лучше лаваш. А он смеется: «Все равно всех не накормишь. Пусть хоть один сын будет у матери сытый и красивый. Бедность не большое украшение, а от сытых даже шайтан убегает, не любит запаха еды». Я промолчу, ибо сам научил его недостойным мыслям. Но, видя, как он старательно поедает халву, не вытерплю: «Ибрагим, разве Мухаммед не наставлял, что милосердие приближает человека к Эдему?» А этот ягненок, не подумав и четверть базарного часа, отвечает: «Видит небо, ага Халил, я не тороплюсь в Эдем. Пусть Мухаммед более достойных призывает».
Сперва я сердился, а теперь, когда ему семнадцать, поздно поучать, тем более… он прав.
- Но, ага Халил, что ты усмотрел плохого в халве?
- Да не будет сказано, что Халил придирчив. С шести лет я учил его читать не только коран, но и те книги, которые лежат вот тут, на верхней полке, учил переписывать не только коран, но и сказания, тихо напевать звучные песни, учил соединять и разъединять числа. Потом сам читал ему «Тысячу и одну ночь», учил любоваться антиками, красивыми садами, освещенными солнцем или луной, учил радоваться приливу и отливу Босфора, находить радости в познании истины, а он всем откровениям предпочитает мизерную халву! Это ли не насмешка?
- А мне, ага Халил, сразу понравился его благородный разговор, и вид его приятен, - сказал Ростом.
- И передо мной он таким предстал, - заметил Дато.
- Не удостаиваете ли меня утешением? Или правда, - Халил с надеждой оглядел «барсов», - заметили в нем отражение солнца?
- Еще как заметили! - с жаром проговорил Матарс. - Недаром за сына приняли.
- Видит пророк, почти сын. Давно было, прибегает сюда жена чувячника, что раньше за углом моего дома в лачуге жила, и плачет: «Ага Халил, возьми моего сына в лавку прислужником. Трое у меня. (Потом еще двоих успела родить, пока не случилось то, что должно было случиться). И ни одному кушать нечего». «Как так нечего? - удивился я. - Разве твой муж не зарабатывает?» А она еще громче плачет: «Кушать должны пятеро, а проклятый аллахом хозяин за одного платит и все грозит выгнать». - «А сколько лет твоему сыну?» Женщина заколебалась, затем твердо сказала: «Больше семи». Тут я неосторожно подумал: права женщина, прислужник мне нужен; хватит беспокоить старую Айшу, - дома работы много, и еще сюда спешит: воду принести, цветы напоить, ковер вычистить, порог полить. «Хорошо, говорю, приведи сына, о плате потом сговоримся». - "Какая плата, ага? Корми хоть раз в день и… может, старые шаровары дашь? - просияв, сказала и убежала, а через час привела. Долго с изумлением смотрел я на… Нет, это был не мальчик, а его тень. Лишь грязные лохмотья, спутанные волосы, голова в паршах, желтое лицо убеждали, что он обыкновенный, похожий на всех детей, снующих по базару и вымаливающих подаяние у ворот мечети. Оглянулся, а от женщины даже следа не осталось. «Тебя как зовут?» - спрашиваю. Поднял на меня мальчик глаза и весело говорит: «Во славу шайтана, Ибрагимом». - «Почему в таком разговоре шайтана вспомнил?» - «А кто, как не он со своей женой, нас, словно отбросы, из своего жилища выбрасывает?» - «Аллаха надо вспоминать, Ибрагим». - «Аллаха? Тогда почему он ангелов белыми и сытыми создает, халвой насильно кормит, а нас грязными и голодными?» - «Тебя кто в такое святотатство вовлек, щенок?!» - «Никто, ага, - осклабился, - сам догадался. Не трудно: на базаре толкаюсь целый день голодный, слова сами в башку прыгают». Тут я смутился. «Идем, говорю, я тебе полью на руки, потом покушаешь». - «Не беспокойся, ага, я привык: раньше надо заработать, потом…» Я совсем рассердился. «Если не будешь слушать меня, говорю, я палку для твоей спины вырежу из кипариса или платана». Эти слова он сразу понял, вышел за порог, покорно подставил ладони, я старательно поливал; воды на целый дождь хватит, а руки все черные, - не иначе как в бане надо тереть, чтобы соскоблить наросшую грязь. Дал ему лаваш, баранину, поставил чашу с прохладительным лимонным напитком, а сам отвернулся: сейчас, думаю, рычать от жадности начнет. Но в лавке так тихо, как и было. Повернулся, смотрю - мой Ибрагим в уголок забрался и медленно, как сытый купец, откусывает то лаваш, то баранину и спокойно приникает к чаше. Машаллах! Я тогда, на свою голову, кусок халвы ему подсунул. С жадностью проглотил: джам, джам, пальцы облизал и крошки с пола поднял. С тех пор - эйвах! - при слове «халва» дрожит. Позвал я хамала, велел домой бежать за служанкой Айшей. Принеслась старая, дух не может перевести: «Что? Что случилось?!» - «Ничего, говорю, не случилось, вот прислужника себе взял». Посмотрела Айша на «прислужника» и сперва расхохоталась, затем браниться начала: «Эстек-пестек! Разве четырехлетний обязан кувшин поднимать?» Я молчал. Когда служанка живет в доме ровно столько, сколько тебе самому лет, она имеет право и ругаться. Но вот она устала, и я сказал: «Айша, не притворяйся злой, отведи Ибрагима в баню, найми терщика на четыре часа…» - «На четыре часа? Он и за два с твоего прислужника грязь вместе с кожей снимет!» - «…И пусть даже пылинки на нем не останется, - продолжаю я, будто не расслышав. - Пока будет мыться, купи одежду и на запас… только дешевую не бери, непрочная. Цирюльнику прикажи красиво обрить». Посмотрел на меня Ибрагим (О аллах! Как посмотрел! Одиннадцать лет прошло, а все помню) и говорит! «Ага Халил, мне не семь и не четыре, а ровно шесть лет вчера исполнилось».
- Видишь, ага Халил, за твое доброе сердце, аллах послал тебе радость.
- А что потом было? Ибрагим полюбил тебя и забыл родных?
- Удостойте, эфенди чужеземцы, меня вниманием. Не сразу все пришло: семь месяцев откармливала его Айша. Затем пришлось новую одежду покупать, - красивый, высокий стал. Учителя, как уже сказал, не взял, сам учил. Айша жалела его, продолжала сама убирать. И тут в один из дней, как раз под пятницу, приходит в лавку чувячник и смиренно кланяется: «Да наградит тебя аллах! Помог ты нам, сына взял, - чуть с голоду не умер. Младших больше кормили… Сегодня решил, пора сына повидать, и еще… может, поможешь: три мангура очень нужны». Я дал пять мангуров и говорю: «Во славу аллаха, вот Ибрагим». Чувячник смотрит, потом обиженно говорит: «Я своего Ибрагима хочу видеть». - «А это чей?» - «Чей хочешь, ага, наверно, твой». Тут Ибрагим засмеялся: «Ага отец, это я». Чувячник от удивления слова не мог сказать, поклонился, ушел. Через пятницу опять заявился и сразу двадцать слов высыпал: «Я, ага Халил, за сыном пришел». - «Как за сыном? Жена твоя совсем мне его отдала». - «Меня не спросила. Мы бедные, за такого мальчика купец Селим много даст». - «А ты сколько хочешь?» - говорю, а сам чувствую: сердце сжалось. А чувячник взглядом Ибрагима оценивает, боится продешевить; наконец выдавливает из себя, как сок из граната: «Каждую пятницу по пять мангуров». Я обрадовался, хотя знал, что все берущие мальчиков в лавку три года не платят, лишь кормят не очень сытно и раз в год одежду старую дают. Схватил он пять мангуров, а в следующую пятницу приходит и говорит: «Все соседи-моседи смеются - за такого мальчика меньше шести мангуров нельзя брать». Еще через пятницу запросил семь. Я дал. Потом восемь - дал, девять - дал, десять - тоже дал. В одно из новолуний вдруг приходит и требует учить Ибрагима чувячному делу. Двенадцать, пятнадцать мангуров даю, а он и слушать не хочет: «Отдай сына!» Я рассердился, и он кричать начал. Народ сбежался. Чувячник руками машет, как дерево ветками, по голове себе колотит: «Аман! Аман! Сына не отдает! Любимого сына!»
Тут мне умный купец Мустафа посоветовал: «Отдай, ага Халил; раз требует - не смеешь удерживать, кади все равно принудит отцу вернуть. Не срамись, а Ибрагима четки обратно приманят, четки - судьба!» - «Ну что ж, говорю, бери». А Ибрагим повалился в ноги, плачет: «Не отдавай, ага, я никуда не пойду!» Народ уговаривать стал: «Иди, Ибрагим, аллах повелевает отца слушаться». Чувячник, как лягушка, надулся, - никогда такого внимания к себе не видел, важно так сквозь зубы цедит: «Одежду всю отдай!» - «Какую одежду?..» - «Как какую? Я пять пятниц хожу, каждый раз новую на нем вижу. Заработанную, значит, отдай!» Тут я всем рассказал, как платил ему, а он нагло смеется: «Раз платил, значит выгодно было». Соседи сочувственно вздыхали; знали, какая выгода мне от маленького Ибрагима. Но какой кади поверит, что купец без выгоды столько мангуров швырял? Еще плохое подумает. Пришлось одежду отдать. Пересчитал чувячник одежду и говорит: «Одного пояса не хватает; сам видел, а сейчас нету». Напрасно Ибрагим клялся, что потерял. Чувячник кричать начал, что богатый купец обсчитать хочет бедного человека. Пять пар потребовал; пришлось дать. Увел он плачущего Ибрагима, а я три ночи не спал; и матери моей жалко его, и Айша плачет. Эйвах! Уж я думал, может, пойти мне к чувячнику - предложить столько, сколько захочет, чтобы совсем отдал мне Ибрагима. Очень противно было, но вижу, идти придется, по барашку скучаю. Ради избавления от желтых мыслей стал записывать все, что видел и слышал в светлые дни моих путешествий. Но… не будем затягивать, расскажу к случаю. Все же надо сейчас завязать узелок на нитке памяти. Во имя улыбчивого дива потянем за собою притчу, похожую на правду, и правду, похожую на притчу. Первая пятница без Ибрагима напоминала понедельник. Тут мать воспользовалась моим отчаянием и невесту мне нашла. Заметьте, эфенди, я начинаю разматывать клубок воспоминаний… Пока женился, пока… Об этом потом расскажу. В одно из счастливых утр, только я открыл лавку, вбегает Ибрагим. Вбегает? Здесь уместнее сказать: врывается! Аллах! Оборванный, грязный, избитый, худой! Сразу согласился кусок лаваша с сыром скушать. Я забыл, что брезглив, обнимаю его, спрашиваю, а он от слез говорить не может. Я хамала за Айшей послал. Прибежала, плачет, целует грязного ягненка, потом, не медля ни пол-базарного часа, схватила и в баню повела, - там четырех часов, поклялась, было мало. Я от нетерпения четки считать принялся - одни пересчитаю, брошу, другие беру, не разбираю, дорогие или дешевые. На сороковой сбился, снова с первой начал. Вдруг приходит чувячник, быстро оглядел лавку и смиренно просит, чтобы обратно я Ибрагима взял. Я так раскричался, что он к дверям отошел и оттуда умоляет за десять мангуров в каждое новолуние взять. Я еще громче кричу, что и даром не возьму, уже другого за два мангура нашел. Испугался чувячник и умолять принялся: он тоже на два мангура согласен. «Только сейчас возьми и два полнолуния прячь, чтобы не увидели…» Чувствую, что от радости сердце широким стало, и не обратил внимания на просьбу - спрятать, только потом догадался, в чем тут хитрость была. Думаю об одном: лишь бы Ибрагим с Айшей не вовремя не пришли. А чувячник все умоляет. Тогда я сказал. «Возьму, но с условием. Приведи Ибрагима». Тут чувячник испуганно заморгал: «Ибрагим вчера убежал, думали, к ага Халилу, все о нем плакал. О аллах, где же этот сын собаки? Неужели вправду утопился, как обещал?» Я тут позвал свидетелей. Умный купец Мустафа тоже пришел. Я заставил чувячника поклясться на коране, что он отказывается от Ибрагима, уступая мне его навсегда за сто пиастров. Все случилось, как предвидел купец. Чувячник схватил монеты, поклялся на коране и выбежал как сумасшедший.
- А ты не выведал, почему чувячник столько вреда сыну причинил? - поинтересовался Ростом.
- Видит небо, в тот же вечер узнал. Счастливый Ибрагим страшное рассказал: чувячник всем хвастал, что у него сын подобен луне в первый день ее рождения, читает коран как ученый и богатые одежды носит. Тогда один торговец невольниками предложил продать ему Ибрагима за триста пиастров. Чувячник хотел четыреста. Торговались три дня. Тогда чувячник предложил торговцу зайти в мою лавку и посмотреть товар. Увидя Ибрагима, торговец сразу согласился на триста семьдесят пять. От радости чувячник все открыл своей жене: «Видишь, дочь ишачки, аллах послал тебе умного мужа. О, теперь мы богаты! Теперь я тоже ага!» Жена притворилась обрадованной, а когда наутро чувячник ушел, захватив с собою семьдесят пиастров, полученных в задаток, вымазала лицо Ибрагима сажей, нарядила в старое платье и велела укрыться в сарае - на тот случай, если искать будут. А второго сына, очень похожего на Ибрагима, немного умыла, одела в новую одежду Ибрагима, - остальную чувячник продал, хоть она молила, чтобы второму оставил, - и научила, когда придет торговец, прикинуться сумасшедшим, показать ему язык и тут же зад, не считаясь с тишиной… Так и случилось. Торговец, увидев мальчика, изумился: в лавке он ему показался выше и красивее. Тут же мальчик показал ему язык и зад, не считаясь с тишиной. Торговец охнул, тогда мальчик от себя сделал подарок: струйкой провел круг и заблеял. И снова показал то и это. Торговец завопил: «Где твой проклятый муж?! Он меня обманул, другого подсунул! Какой купец сумасшедшего захочет держать?» Мать стала упрашивать не сердиться, ибо «все от аллаха!» Мальчик в детстве упал на камень вниз головой. Но купец извлек выгоду, ибо покупатели смеялись над глупцом и не скупились на монеты. «Ему уже шесть лет, а у него ни голова, ни зад не растут». Тут мальчик решил, что как раз время, и снова не посчитался с тишиной и в придачу, высунув язык, замычал. Торговец выскочил из лачуги и побежал ко мне: «Где мальчик?! - „Как где? Чувячник забрал“. - „Почему меньше ростом стал?“ - „Без желания аллаха“, отвечаю, ни больше, ни меньше нельзя стать. А теперь та сторона - твоя, а эта - моя, и никогда не смей приходить в мою лавку». Торговец кинулся искать чувячника, найдя, выбил из него запах кожи и потребовал обратно семьдесят пиастров. Чувячник плакал, ударял себя кулаком в грудь и божился, что потерял их: «Аллах, аллах! Почему не понравился торговцу красивый Ибрагим?! И читать коран умеет, и писать…» Не дослушав, торговец заставил чувячника нюхать пыль улицы и, не обнаружив у него своих монет, поволок домой. Но лачуга оказалась запертой. Мать, предвидя ярость и торговца, и мужа, забрала всех детей и ушла к родственникам - арабам. Сама по крови тоже арабка. От пятницы до пятницы прибегал торговец к чувячнику. Но нет начала без конца. Пришло время каику торговца отплыть. Он еще раз тщательно обыскал всю лачугу, сарай и, не найдя пиастров, выбил пыль из чувячника и потащил его к кади. У торговца не было свидетелей, а чувячник клялся, что не только не брал, но даже не видел никаких пиастров.
Торговец был хоть и мусульманин, но чужеземец и, по одежде видно, богатый, поэтому кади поверил чувячнику и взыскал с торговца за клевету пятьдесят пиастров в пользу сберегателя закона. Торговец завопил: он и так потерял семьдесят! Чувячник в свою очередь закричал, что чужеземец три раза издевался над ним, и вот он, чувячник, не может работать и семья его голодает. Кади сурово напомнил: «Один час правосудия дороже аллаху, чем семьдесят дней молитвы», прочел торговцу суру о милосердии Мухаммеда к бедным и тут же взыскал с торговца пять пиастров за побои, которые лишили бедняка заработка. Торговец выложил перед кади пятьдесят пять пиастров и, проклиная Стамбул, хотел удалиться, но кади задержал его и взыскал еще два пиастра за оскорбление города, в котором живет султан. Торговец, швырнув монеты, поспешил к выходу. Кади опять задержал его и взыскал еще один пиастр - за неучтивость к хранителю закона. Торговец осторожно положил пиастр перед кади и, вежливо кланяясь, попятился к дверям, а выскочив на улицу, не оглядываясь, побежал к пристани. Кади сурово посмотрел на чувячника, напомнил ему суру о гостеприимстве и взыскал с него в пользу стража закона три пиастра за грабеж чужеземца.
Выждав, пока утих хохот «барсов», Халил, спокойно перебирая бирюзовые четки, сказал:
- О торговце все. Теперь об Ибрагиме. Когда его мать с детьми вернулась, чувячник избил Ибрагима за то, что он не сумел понравиться торговцу. О Осман, сын Эртогрула, сколько пиастров потерял он из-за проклятого аллахом сына! Тут Арзан, которому очень понравилось быть сумасшедшим, заблеял в лицо отцу и не посчитался с тишиной, услужливо пообещав еще не такое придумать, когда вырастет. Ибрагим воспользовался тем, что чувячник начал угощать палкой нарушителя тишины, и убежал ко мне. Остальное вы знаете.
- Все же ты платишь чувячнику?
- Разбойнику нет, но мать Ибрагима, лишь наступает новолуние, стучится в дверь. И я ей даю по двадцать пиастров. Арзана же за то, что он помог спасти Ибрагима, я устроил у своего шурина, ученого хекима, мужа моей единственной сестры.
С того дня до сегодняшнего прошло девять лет. Хеким сделал умного Арзана своим помощником, только настрого запретил ему не считаться с тишиной, ибо учтивость - лучшее лекарство для тех, кто не любит назойливого шума.
Ростом бросил укоризненный взгляд на потешающихся «барсов» и уже хотел извиниться перед Халилом, как в лавку почти вбежал пожилой турок.
- О ага Халил, поспеши найти подобные! - Он протянул нить, на ней не хватало трех бус. - О Халил, как раз пришел караван и мой хозяин не может без четок сосчитать, сколько платить погонщикам.
Халил взял четки, пощупал и, с отвращением отшвырнув их, кинулся к тазику, наполненному розовой водой, и принялся мыть руки:
- Как смеешь, гырба, протягивать мне четки, отдающие запахом бараньего навоза?
- Ага Халил, очень тороплюсь.
- Торопишься, иди к Сеиду, кроме благовоний, тоже четками торгует.
- Ага Халил, хозяин велел у тебя одного купить, в счастливую руку верит.
- Тогда подожди, сейчас вернется Ибрагим; а у меня богатые покупатели, десять нитей четок нужно выбрать, - сидишь, не время с тобой возиться.
- Ага Халил, очень тороплюсь.
- Тогда уходи.
- О аллах, хозяин велел у одного тебя…
- Тогда подожди.
- Ага Халил…
В лавку порывисто вошел Ибрагим. Увидя покупателя, он ловко поставил свой поднос на второй арабский столик, взглянул на протянутые четки и, морщась, снял с гвоздя точно такие же.
- Богатый купец, а четки покупает, как у хамала. Клади на стойку двенадцать пиастров.
Турок вмиг отсчитал монеты и поспешил на улицу.
Ибрагим достал тряпку, протер пиастры и опустип в ящик. Ополоснув руки, он достал из-за ковра чашечки и принялся разливать ароматный кофе.
- Ты что, к джинну в гости бегал? Или сам кофейные зерна выращивал?
- Хуже, ага Халил, сосуд для варки кофе сам вычистил. Ты бы из такого и глотка не сделал, я тоже.
- Наверно, покупатель в самом деле торопился, - заметил Ростом. - Не видал, чтобы, не торгуясь, платили.
- По желанию аллаха, у меня не торгуются. Все знают - лишнее не беру. Если за десять мангуров покупаю, за тринадцать продаю. Мангур на расход по лавке, мангур для дома и мангур откладываю для матери… Ты что, невежа, смеешься? - накинулся он на Ибрагима. - Или я неверно сосчитал? Смотри, как бы не пришлось обновить сегодня на твоей спине палку.
- Обновлять не стоит, - фыркал Ибрагим, - придется новую купить, эта укоротилась. Десять лет обещаешь и все не выполнил. А смеюсь я над твоим способом торговать. Хорошо, ханым про сундуки не догадывается. Ай харани, харани, съел я сорок котлов баранины, теперь пойду и расскажу.
- Будет то или не будет, тоже пять лет обещаешь… Лучше кофе еще налей, иначе остынет.
Ибрагим стал угощать «барсов». Вошел пожилой турок, за ним слуга хвастливо нес кисет с монетами.
Халил принялся показывато «барсам» четки, лежащие на столике, советуя, какие брать. «Барсы» важно рассматривали товар и, не понимая зачем, некоторые откладывали. Ибрагим, зорко оглядев покупателя и открыв ключом ящик, стал выкладывать четки, расхваливая подбор бус. Покупатель нерешительно щупал, перебирал, косился на Халила, явно, но тщетно ожидая его вмешательства, - наконец выбрал подсунутые Ибрагимом - костяные. Ибрагим приторно восхитился:
- О ага, с морем сравнить твою щедрость! Наверно, для сто первой одалиски стараешься. Ханым счастлива будет.
Покупатель от удовольствия осклабился:
- Тебя пророк не обошел догадливостью, но… - и он взмолился: - Ага Халил, посоветуй, боюсь ошибиться!
- О ага, - перебил Ибрагим, - ты и себе хочешь подарок сделать? Сразу видно, богат, как сарраф. Вот, коралловые, возьми для четвертой жены.
Покупатель сдался, он все больше таял от самодовольства, но заявил, что как раз четвертая жена сама купила себе подарок, и остальные имеют богатые четки, а для себя он возьмет будничные, ибо праздничные слишком дороги.
Тут Ибрагим с жаром стал его уговаривать не портить красоту пальцев дешевыми четками. После долгих убеждений покупатель взял костяные - для сто первой одалиски и для себя - гишерные, удобные для отсчета молитв и поклонов.
Когда он, не торгуясь, приказал слуге расплатиться и горделиво вышел, Халил напустился на Ибрагима.
- Ты почему излишне кланялся ему, словно перед тобой эфенди? Я как тебя учил?
- Свидетель Мухаммед, я разжигал его тщеславие для выгоды торговли.
- О Абубекр, подскажи, что делать с криводушным? Сколько раз я тебе внушал не унижаться просьбами! Пусть покупатель сам решает, что ему взять.
- Видит Мухаммед, и я тебя, о ага Халил, нередко уговаривал не мешать мне торговать. Если по твоему совету поступать, давно бы в лавке от четок и тени не осталось, а от сундуков - одна тень. А что на это скажет добрая ханым?

Предыдущая страница 4 Следующая страница


5 Анна Антоновская

- Пусть так, - смутился Халил, - но зачем ты убеждал его купить для сто первой одалиски костяные, когда хорошо знаешь, что едва ли в его гареме насчитаешь десять наложниц, и то костлявых, по дешевке купленных у разбогатевшего Ади Эддина, у которого он не более чем старший слуга. И четырех жен почему ему преподнес, когда не тайна, что едва двум приличные одежды покупает.
- О мой ага Халил, кисмет! Ты не купцом, а праведником родился! Для десятой одалиски он бы и деревянные четки не купил, а для сто первой из слоновой кости взял, ибо хвастливость - первая буса его души.
- С неба упали три ответа, удостой одним: тебя совесть в расход, а не в прибыль вводит?
- Пусть Мухаммед пошлет тебе, ага Халил, спокойный сон, четки не пропадут: в день рождения второй жене подарит.
Халил пробовал еще оспаривать правоту Ибрагима, но «барсы» единодушно приняли его сторону: «Тщеславных» следует учить! И вообще, торговля есть торговля. Нельзя чрезмерную доброту показывать. Покупатели не ангелы, могут растащить товар задаром, как крысы - халву.
Тут Ибрагим вдруг заторопился: он сейчас вернется, дело маленькое есть. Когда он исчез, Халил вздохнул:
- За халвой побежал. Лишь удачно обкрутит покупателя, так сейчас же, как имам голову чалмой, себя вознаграждает. Хорошо, я цену сразу на весь товар назначаю, иначе от покупателей, постоянно торгующихся, невозможно было бы и часу спокойно посидеть.
Белые чашечки на каирском подносе казались уснувшими бабочками. Становилось жарко. Халил взял кувшин с водой и освежил пол.
- А почему своих сыновей не имеешь? У тебя, наверно, четыре жены, ага Халил?.. Если неуместно спрашиваю, прости.
- Три жены были…
- Пануш, эх!..
«Барсы» смущенно замолкли. Халил отсчитал три хризолитовые бусы, добродушно посмеиваясь:
- Небо проявило к нам снисходительность, и они все живы. О женах в другое время расскажу. Сейчас прошу удостоить…
Какой-то странный взгляд бросил Халил на «барсов» и с легкой иронией сказал:
- Заметьте, эфенди, тут я снова потянул нитку и клубок начал разматываться. Но не будем затягивать.
Халил замялся. «Барсы» переглянулись. «Неужели лазутчик? А почему бы и нет? Лавка на лавку не похожа и хозяин на хозяина». Хмурясь, Ростом поспешно спросил:
- Ага Халил, кого искал ты на берегу Босфора в первый день нашего прибытия?
- Вас, эфенди.
- Нас?!
- Видит пророк, без объяснения трудно понять.
- Но мы, кажется, поняли. Ты хочешь узнать у нас…
- Пророк свидетель, ты, эфенди Элизбар, угадал.
- Ну что ж, гостеприимный ага, спрашивай. - Матарс сверкнул глазом и опустил кулак на колено. Хозяин ему пришелся по сердцу, неприятно было разочаровываться. - Только знай, ага, грузины не всегда ценят любопытных.
- Потому и смущаюсь.
- Может, хочешь узнать, сколь велико войско в Картли?
- Нет, эфенди Пануш, это не волнует мою кровь.
- Тогда что тебя волнует?
- Что написал Шота Руставели после:

Что ты спрятал, то пропало,
Что ты отдал, то твое!..

Лавка погрузилась в глубокое молчание, ибо некоторое время «барсы», преисполненные изумления, никак не могли овладеть речью.
- Мы… мы… - начал было Матарс и осекся, ибо слова его переходили в мычание.
Халил вздохнул.
- Уважаемые чужеземцы, я верно сказал: без очень длинного объяснения трудно понять. Уже говорил я о любви моего отца к путешествиям, помогающим взять товар и отдать дань любопытству. Как раз аллах поставил на его пути Батуми. Не найдя того, что хотел найти, а именно оленьи рога, отец, по совету хозяина кофейной, поспешил в Ахалцихе. Многое удивило его и обрадовало в этом краю теснин и озер. Особенно понравились местные грузины, проявившие к отцу внимание. Они гостеприимно устраивали пиры, охоты, сопутствовали в поездках, стараясь отыскать то, что искал мой отец. Но больше всех подружился отец с одним весельчаком эфенди, по-грузински называемым азнауром.
В один из вечеров эфенди-азнаур пригласил отца послушать сказание о витязе в тигровой шкуре. Певец пел по-турецки о мужестве, дружбе и любви. Очарованный отец слушал всю ночь. Уже азнаур и его друзья устали, а отец, опьяненный красотой слов и мыслей, не замечал ни ночи, ни рассвета и в первый раз в жизни пропустил утренний намаз.
Эфенди-азнаур утешал отца и, смеясь, напомнил изречение: «Кто путешествует ради познания, тому аллах облегчает путь в рай».
Отец стал просить найти ему книгу или свиток «Витязя в тигровой шкуре», дабы певец мог переложить на турецкий язык. Он заплатит, сколько захочет обладатель драгоценности, ибо не мыслит, чтобы его сын Халил не насладился красотой возвышенных чувств. Но сколько ахалцихцы ни старались, не могли найти книгу. Тогда азнаур предложил отцу отправиться в Тбилиси. Эйвах! И тут отца ждало разочарование: хотя книга была у многих, но никто не пожелал расстаться с нею, даже бедные, сколько их ни соблазнял отец золотом и монетами. Богатые говорили, что волшебные созвучия Шота Руставели украшают их замки и дома, а бедные - что изречения воспевателя их единственное богатство и оно переходит из поколения в поколение. Хоть отцу и было досадно, но он проникся двойным уважением к народу, который книгу чтит больше золота. И аллах повернул его сердце к Грузии. Не знаю, так ли было или иначе, но отцу все нравилось в Тбилиси. Правда, майдан против стамбульских базаров короче в длину и ширину и не очень богатый, но там голодные дети и воющие собаки не в одной цене и покупатель норовит превратить лавку в рай, где слова заменяют шербет, а торговец выгоде сделки может предпочесть справедливость убытка.
Нравились отцу наполненные весельем духаны. И ряды амкарств, где сила братства способна остановить ураган. Отец уверял, что стал без переводчиков понимать созвучия любви и подвига. «Знай, мой сын, - часто повторял отец, - где смех и щедрость, там меркнет злоба». Еще многое рассказывал отец, и я не заметил, как был покорен вашей страной. Потом отец передал мне часть песен из «Витязя в тигровой шкуре», что уступил ему певец, переложивший в Ахалцихе драгоценные строки на турецкий язык. О аллах, почему нигде не сказано, как заглушить обиду? Запись обрывалась как раз на изречении, которое я прочел вам. Отец сказал: «Кто ищет, тому аллах помогает найти. Следи за приезжающими из страны гор и гроздей винограда». И еще сказал: «Помни о гостеприимстве, которое мне оказывали в стране крылатых коней и смеха, и окажи приезжим грузинам внимание и помощь во всем, в чем будут нуждаться». Селям вам! С того времени я слежу за прибывающими из страны, где дружба, отвага и возвышенные чувства дороже золота.
- Благосклонный ага Халил, тебя отец опьянил крепким вином, но в нашей стране есть и уксус, его никогда не пробуй, ибо он не способствует возвышенным чувствам и стоит дешевле клятв шакала.
- О эфенди Ростом, аллах одарил меня зорким глазом, и я умею отличать орла от коршуна… Но вас я давно разгадал, ибо в Исфахане мне посчастливилось многое узнать о Непобедимом и его сподвижниках… Об этом еще предстоит беседа.
- И мы обещаем донести до твоего слуха много возвышенных мыслей, сказанных витязем в тигровой шкуре.
- Если аллах пошлет тебе такое благородное желание, о эфенди Матарс, то знай, ты обогатишь меня большой радостью. Уже давно я узнал, что все грузинские письмена можно в Фанаре перевести на греческий, а с греческого на турецкий и…
В лавку почти вбежал Ибрагим.
- Ага Халил, достань ящик с жемчугом! Абу-Селим-эфенди велел подобрать самые дорогие четки для знатной ханым. Он сказал: «Зайду за ними».
По тому, как посмотрел на «барсов» Халил, они поняли, что ему известно, с какой ловкостью Георгий заманил эфенди в ловушку в Исфахане, когда этот разведчик вздумал подкупить Непобедимого. Нет, встречаться с Абу-Селимом «барсам» совсем не хотелось и, судя по взгляду Халила, он тоже не советовал.
- Мы скоро к тебе придем, уважаемый Халил-ага, тоже хотим четки выбрать для наших ханым.
Ростом поднялся, за ним остальные «барсы».
- Да будет ковром путь ко мне, и если вам все равно когда, то к новолунию приготовлю антики для знатных ханым из дома Великого Моурави.
Выйдя из лавки, они оглянулись, но эфенди Абу-Селима не было видно. Неужели где-то притаился и следит за ними? «Барсы» никак не могли отделаться от того неприятного ощущения, которое охватило их при имени Абу-Селима.
И потом Халил не договорил что-то важное, что необходимо выслушать. Они, конечно, посетят еще лавку, не похожую на лавку, и купца, не похожего на купца.

ГЛАВА СЕДЬМАЯ

ВЕНЧАННЫЕ И НЕВЕНЧАННЫЕ КОРОЛИ

Некогда, в дни торжества Ирана над Картли-Кахети, шах Аббас, пируя у Георгия Саакадзе в Носте, сказал: «Кальян, кофе, вино и опиум суть четыре столба шатра удовольствия».
Тяжелой поступью шли годы, разрушая города, набрасывая мрачную тень забвения на безмолвные поля, покрывая пеплом холодные руины. Не прекращались беспощадные нашествия, набеги на малые страны, войны на Западе и Востоке. Ветер не только нагонял грозовые тучи, но и тучи знамен с изображением вздыбленных львов, разъяренных медведей, взвившихся змей и царственных орлов, разрывающих когтями добычу.
Беспокойно было на землях и морях. И на смену четырем удовольствиям появилось «сто забот». Четверо венчанных и невенчанных королей обратили свои и чужие государства в шахматную доску.
Замыслы их были сугубо противоположны, и они упорно не уступали позиции, стремясь предвосхитить намерения противников и хитроумными комбинациями спутать их ходы.
Ничто не совпадало в расчетах венчанных и невенчанных королей, ничто не умеряло их разбушевавшиеся чувства, и лишь одно объединяло игроков - вопреки всему выиграть!

ПАТРИАРХ ФИЛАРЕТ

Сквозь разрисованную слюду, затянувшую узкие оконца, скупо проникал свет утра, растекаясь по стенам, обитым золоченой кожей. В опочивальне «великого государя» уже мало что напоминало про сон. Впрочем, и в часы сна будто бодрствовал Филарет, опочивальню наполнял топот лошадей, по индийскому ковру, покрывавшему дубовый пол, катились, скрипя колесами, пушки, крестовые дьяки отчитывали ключарей за никудышное состояние храмов, наседали на нерадивых, а те пугливо ерзали на резной скамье, и в углу, где теплились синие и красные лампады, перезвон колоколов сливался с пальбой затинных пищалей.
Подумал: «Вот бы побродить ныне в топких моховых болотах, среди воды и грязи, вдали от проезжих дорог, потешиться глухариной охотой. К тому сейчас ход по насту, строй под осинами шалаш и жди подлета. Хорошо!.. О чем это бишь я?..»
Патриарх порывисто подошел к столику, покрытому малиновым бархатом, успокаивающим глаз, но не душу, переложил золотой, усыпанный кафимским жемчугом крест, лежавший рядом не с евангелием, а со свитками - донесениями дьяков и воевод о состоянии государства Московского, и с присущей ему быстротой в смене настроений захохотал было, но тотчас нахмурился: совсем уж некстати попали под острый взгляд шахматы, привезенные ему, патриарху всея Руси, из Стамбула послом султана Мурада IV, греком Фомой Кантакузином.
Маленькие башни из слоновой кости и черного дерева замыкали боковые линии квадратов двух враждебных сил. А ему-то что?! Не такими башенками по велению ума приходилось играть на необозримой доске государственных дел Московского царства. Под стать им Фроловская башня, что беспрестанно напоминала об уходящем времени. Приподнять бы и переставить ее на первый квадрат площади Красной, а там двинуть во всю длину и ширину западных рубежей, пусть валит коней, умыкает королев, грозит сделать мат дерзким королям.
Усмешка чуть тронула уголки красиво очерченных губ Филарета, но вспомнил о заботах и согнал ее. Опустился он в высокое кресло, византийский двуглавый орел украшал сиденье, кресло было покойным, способствовало размышлениям и думам.
А дум было множество, как канители на выходном платье. И то правда, отходило в далекое прошлое Смутное время, что отметилось разорением земли русской, пожарами, кровью, позором. Да уж и не кичиться, как раньше, шляхте, псам короля Сигизмунда. Все со скрежетом зубовным терпели, ибо «московское кесарство так разорено было войнами в лихолетье, что не только городов, но и деревень на полях не видишь, а где хотя деревенька и осталася - и тут людей нет».
И то ладно вспомнить: не самовластвуют уже так «сильники», что оперились на разоренной русской земле, настал срок прижимать не одних воевод норовитых и наместников, но и даже высшие власти духовные.
Лихолетье! Повалило, опричь дубов, столько людей, что не счесть! Немало соколов лишило воли. Пал жертвой мести Бориса Годунова и он, Филарет, Федор Никитич, знатный боярин, старший сын Никиты Романовича Захарьина-Юрьева, свойственника и приближенного Ивана Грозного. И вновь припомнил, как под высоким синим сводом восторгался он жизнью во всем ее роскошном многообразии. А в жене, красавице Ксюше-лебеди, Ксении Ивановне Шестовой, души не чаял, с нею все реки шли за молочные, а берега - за кисельные. Тешился по закону божьему, а все ж сладко. Да в лихолетье и ее не минуло пострижение. Уволокли в Заонежские скиты на Белоозере и посадили там в заточение, а постригли под именем Марфы.
«Псы Годунова Бориса! - Он всегда закипал, перебирая в памяти события былого. - Не по разуму усердные приставы! Они, окаянные, надломили крепкую натуру Никитичей, да не мою, дубовую. Молнии метал я, как иглы, и незримые оковы, как бечеву, рвал. Ксюша смирилась легче, ибо чистоту блюла. А я?! От себя не таю: любил утеху и… на чужих горлиц заглядывался куда как нежно… Всего было, и помногу… Бог милостив, все простил…»
Похвально сказано в «Новом Летописце» про пострижение Федора Никитича, кратко, но сильно: «Он же, государь, неволею бысть пострижен, да волею и с радостию велией и чистым сердцем ангельский образ восприя и живяше в монастыре в посте и молитве». А старцы Антониево-Сийского монастыря жаловались московскому приставу, что Филарет «лает их и бить хочет». Вот те и сердцем ангельский!
Был опальным, стал патриархом. А мир по-прежнему его приманивал. И теперь словно ветер проник в опочивальню и вновь донес лихие песни, а с ними буйный шум «псовой охоты». Вот, слившись с неукротимым конем, несется он, боярин, в щегольском кафтане на Погонно-Лосином острове в догон за лосем. «Улю-лю! Улю-лю! Ату его! Ату-у-у!!» И внезапно! «У-у-у-у» - донесло из-за угла эхо. Филарет махнул рукой: «Стало быть, опять кричал? - Стремительно подошел к лампаде. Лик вседержителя был непроницаем. - Надо наказать, чтобы на новом клобуке передали в воскрылиях крепнущую власть патриарха, на одном и другом пусть сверкают по четыре золотых дробницы с изображениями на них чернью святых, а херувим и обнизь да ублажат взор жемчугом». А в голову назойливо лезли воспоминания о мирском житье. А как щеголял он в боярском одеянии. Вот ведь как говорили в Москве мастера портняжного дела, коли на ком сидело хорошо платье: «Ни дать ни взять второй Федор Никитич Кошкин-Захарьин-Юрьев-Романов!» Взял золотой крест, взглянул, как в зеркало: «Где оно, время шумное?!»
Ушло! Грозой прокатило колесницу лет. Под низким темным сводом томился он, Филарет, по «милости» Годунова, якобы за то заточен, что покушение на трон всея Руси чинил… «А ты сам какого рода-племени? Может, татарского? Мурза! Али прямо с неба на трон Руси грохнул?» Припомнилось и томление в плену у поляков, долгий торг его сына, царя Михаила, с вельможами Польши за его, патриарха, освобождение.
А теперь не только шахматные фигуры покорны его тяжелой деснице, а почитай и целые царства. Теперь он «великий государь, святейший патриарх», - как величают его большие и малые бояре, и «благолепие церковное, недреманное око, кормчий Христова корабля», - как славят его белые и черные иерархи.
«Господь наш, милостивец, благословил» - и словно топоры добротные сбивали царство «в угол» и «в лапу». Нелегко было. Сперва нестройные, тянулись затем годы восстановления, подобно журавлям. Широко раздавал он, Филарет, дворцовые земли мелким и служилым людям: выборным дворянам, детям боярским дворовым и детям боярским городовым, беломестным казакам. Расширялось стрелецкое войско, вводились полки иноземного строя. И в строении церкви «божией» пресекался рукой его, патриарха, хаос: его повелением и благословением составлено «Сказание о действенных чинах Московского Успенского собора». Как в войске есть правило для боя барабана, так и в церкви должно быть правило для звона колокольного.
Царь не препятствовал. Раскаленным железом выжигал он, патриарх, многое «нестроенье» в монастырях - пьянство и своевольство: держали там и питье пьяное, и табак. Что, в схимники братию силком сгоняли? А коли своей волей, то пошто бога обманывать? И то сказать, бояре какие! Спасаются, бесово племя! Как их нарицать, ежели спасаются, а от чего - сами не ведают. Благочиние отметают и не по обычаю творят, а по греху: близ монастырей харчевни настроили, и продавалась брага, а старцы по пирам и братчинам ходили, постоянно бражничали и бесчинствовали. А этой бесовской прелестью римская Коллегия пропаганды веры воспользовалась и с нечистых времен первого самозванца, окруженного католиками, стала мутить Москву латинскими библиями, переводами с польских книг, латинскими изображениями «страстей Христовых». И ему, опытному охотнику, Юрьеву-Романову, и теперь по душе было б спустить с цепей своры гончих и травить еретиков: «Улю-лю! Улю-лю! Ату их! Ату-у-у!!»
Филарет тяжко вздохнул и повел плечами, будто хотел сбросить безмерный груз лет да вновь взяться за меч с гербом Рюриковичей на рукояти. Но вспомнил о сане, хмуро сдвинул брови и властно переставил белого ратника на один квадрат. Ныне приходилось обдумывать каждый ход, ибо те, против кого играл он, обладали высоким искусством и из доски «ста забот» выжимать для себя мед.
Таким обдуманным ходом он продолжал считать объединение всех христианских государств греческого закона, дабы противопоставить католическим силам Рима - осатанелого врага Москвы - силы православные, объединенные Россией. Прибывали к нему митрополиты, архиепископы, епископы, архимандриты и простые старцы из иерусалимской, александрийской, константинопольской патриархий, всю церковь восточную щедро наделял милостынею. Особенно жаловал патриарха Кирилла Лукариса. А тот в свой черед тянулся к патриарху московскому и всея Руси - и недавно вот прислал в дар Филарету панагию золотую греческой работы, а в середине ее на сапфире вырезано изображение благовещения. А сам он, Филарет, по просьбе Кирилла Лукариса отправил в стольный город султана с послом Семеном Яковлевым и подьячим Петром Евдокимовым милостыню кафедре антиохийской, а патриарху - изрядное число золотых монет, дабы возносил к небу молитву «за здравие царское». Правда, и от патриарха константинопольского ожидал он ценные сведения и советы добрые: доходил слух, что султан Мурад готовит большую войну против шаха Аббаса. Слух важный, требовал выверки. С шахом Аббасом у него, Филарета, шла игра сложная: «сто забот», помноженных еще на сто. По-прежнему дума была о западных рубежах, там гнездилась главная опасность. Там продолжала строить свои козни Речь Посполитая, а за ней теснились немцы Габсбурги, алчно поглядывали на Восток. Прибывали иноземные посольства.
А Иверия!
«Слезно добивались в Москве помощи послы единоверных грузин. Да только отпущены были налегке епископ Феодосий и архимандрит Арсений - так, без всякого дела. Не то время было, чтоб восстанавливать против Московии шаха Аббаса. А теперь-то? И подавно нет, да и не скоро настать может. Вот и выходит: солнце на спине „льва“ ярче светит, чем крест на груди Иверии… Хо-хо-хо… - Филарет пожалел, что ни с кем не может поделиться иной выдумкой. - Ни с кем! Разве уразумеют истину: что бог создал, того людям не переиначить… Патриарх! Хо-хо-хо… Хоть сто клобуков надень, все едино в душе и в мыслях разгульный боярин… Только власть, коей зело добивался, радует. Только мысли о Руси душу тревогой наполняют, только сын… безвольный царь… заставляет за двоих думать… дабы охальникам неповадно было за святую Русь лапы поднимать. Посему и быть патриархом по сильной воле, ворогам на устрашение!»
А Иверия?
«Вот князь Тюфякин послом в стольный город Персии отбыл. А то всем ведомо подлинно, что по наказу слово замолвит посол перед Аббас-шахом, чтоб милосердия ради и из любви к царю всея Руси освободил царя грузинцев Луарсаба. Так и пригоже будет… Да только отписки с гонцом давно нет».
Вынув серебряные часы с патриаршей печатью, внимательно, словно впервые, разглядывал в ней благословляющую руку и буквы «Ч.П.Ф.». Пытливо сквозь прорезную решетку, заменяющую стекло, посмотрел на циферблат:
«О чем бишь думу-то держал? О чем? О потерянном дне… Что было, то сплыло, и никому не дознаться. Подлинно - время яко черепаха ползет. А иной раз взлетит - соколу не догнать… Когда-то еще прозвучит благовест для Иверии? Эка ныне в голове вертится, чай совесть не чиста… Совесть! Для Руси что полезно, то и совестливо».
Вновь поднял крест и положил на запись. «О чем раньше думу думал? Да вот об Украины землях, о Киеве и Полтаве… Сказывают, охота там на… Тьфу! Отыди от меня, сатана! Пошто не в свое время суешься?.. Или мало по ночам смущаешь? Города-то сии к западным рубежам ближе, и неразумно жертвовать выгодами».
«У малороссиян одна только дума, - говорил ему, Филарету, годика три назад Исаакий, епископ Луцкий, посол, прося принять запорожцев под покровительство Москвы от гнета католицизма, - как бы поступить под государеву руку». - «В нужный срок поступят, а сейчас королевство Польское не злить, а войско накапливать». Вдруг хватил кулаком по столику, вздрогнули костяные фигурки.
«Скверна! Петухи в камзолах! Так не бывать власти шляхов над Русью. Впредь и навечно! Буде! А и в обгон допускать погань не тоже. Царь всея Руси первый должен выходить к горным громадам и к морям-океанам. Бог даст, стрельцы проскочут степи, Дон пересекут, выйдут к Кавказу! - Широко осенил себя крестным знамением и переставил на доске белого всадника на два квадрата вправо. - На доске все гладко! - С сожалением покачал головой. - А дальше горы, за коими нехристь шах Аббас притаился… Притаился ли? Все одно тут-то его и обыграть надо, да только не спеша, разумно». А Иверия?
"Сказывают, в Колхиду плыли язоны за золотым руном. А шах Аббас тоже слабость питает к руну золотому - вот и ретив, обогнать умыслил султана. А когда двое друг друга перегнать хотят, третьего не видят. И еще сказывают, будто у грузинцев женщины на конях бились с ворогами. В одних хитонах и волосы по ветру! - Филарет молодцевато приосанился, перевел взгляд с записи на лампады и махнул рукой. - Не гоже бабам ввязываться в ратное дело! Не гоже, а занятно!.. По словам грузинцев, Иверия - удел богородицы. Каков, а? Зело хорош удел!
Грузинцы и царю Михаилу по сердцу пришлись, и главное - теперь, а не в начальный год царствования, когда еще «не бе ему толико разума». Сокрушается и он, что великие шкоды чинят басурмане в Грузии, замки князей рушат, города ломают, монастыри разбойно грабят, деревни пеленой пепла кроют. Да только зря, не владычествовать над Грузией ни турецкому султану, ни шаху персидскому. Ныне встанет Москва и на Черном море и на Каспийском. Вот тогда и время единоверцев под высокую руку взять".
Задумчиво прошелся по палате. От недавнего буйства и следа не осталось. Глубокая дума бороздила высокий лоб. Подошел к затейливой печи, приложил пальцы к изразцам. Исходил от них приятный жар, и сине-красные блики дрожали на изразцах. В полумгле четко вырисовывались на доске костяные фигуры, и в короле черном было что-то заносчивое, от польского Сигизмунда.
Передал ему, святейшему патриарху, думный дьяк накануне запись: важная, мол. А что не важно? Какой свиток ни тронь, то огнем обжигает, то льдом морозит. Вот еще печаль! До конца развернув послание, погрузился в затейливо выведенные ореховыми и красными чернилами строки. Он то хмурился, то насмешливо улыбался, разглаживая шелковистую бороду. "Свейский Густав-Адольф суетится. Грамоты шлет: за спиной-де Польши стоит грозная сила - империя Габсбургов, не сломить коли ее и Польша останется несломленной. Сетует еще Густав-Адольф, что уже можно было ему со своим войском через всю Польшу пройти беспрепятственно, но тут помешали имперско-католические войска тем, что «великою силою близко пришли и осадили город Штральзунд», и пришлось ему, королю свейскому отвлечь свои войска на выручку Штральзунда… Габсбурги! Звери лютые! Вот бы на них своры гончих: «Улю-лю! Улю-лю! Ату их! Ату-у-у!!» Скосил глаза на икону «усекновение главы Иоанна Крестителя» и набожно перекрестился.
А Густав-Адольф прямую тропу к душе патриарха всея Руси нащупывает, не унимается, стращает:
«…Папа, цесарь римский и весь дом Австрийский только того и ищут, как бы им быть обладателями всей вселенной, и теперь они к тому очень близки… Вашему царскому величеству подлинно известно, что цесарь римский и католики (папежане) подвели под себя большую часть евангелических князей в Немецкой земле…»
Известно и другое: другом прикидывается Густав-Адольф, агнцем небесным. Вот и увещевает для собственных польз. И так печалуется:
«…Если только император и католическая лига (цесарь с папежскими заговорщиками) одолеют Свейскую землю, то станут искать погибели русских людей и искоренения старой греческой веры».
"Искать-то станут, да только… - и резким движением выдвинул на квадрат белого ратника, сбив черного. А наперерез двинул тысяцкого с мечом. - Пусть, яко волки, трепещут!
А свейскому не до куражу, словами как битами мечет. А тут не в городки дуть, в царства! Кто до шахмат горазд, каждый хоть семь раз отмерь, а один - отрежь.
Задирист больно ты, Густав-Адольф: Московское царство-де в рост пошло. А ждал, что в наперсток? Стрелецкие полки на старых рубежах и к новым приглядываются. Пушки и пищали умельцы выделывают. Под знамена ставят рейтар, драгун, солдат. Так-то, король свейский! А к чему присовокупил: «Московия оружейный завод под Тулой задумала…» Откуда выведал? Кто зело болтлив? Сыск учинить надо… Крепнет Московское царство, а западные области, священные земли России, все еще у королевской Польши! И Сигизмунд по-прежнему величает себя королем России. А виной всему немцы Габсбурги. Не можно такое терпеть!"
Перенес белого короля через башню, - здесь засаде быть… "Самим ведомо: не можно! Только дорого просит за дружбу и любовь король свейский: ему б и казаков донских, и селитру для пороха, да зерно по приемочной цене, и чтоб без пошлин, для войска, в придачу и денег для битвы с общим-де недругом…
Видно, Густав-Адольф адамант крепкий: по кулаку кулаком бьет, но опричь того - хитер. О подмоге просит, а сам небось затаил одно: русских с берегов балтийских навек согнать да так прижать к скалистым бокам Урала, чтобы окрасились те кровью праведной да гудели б веки вечные под сапогом свейским. Токмо не стать такому, во имя отца и сына и святого духа! Два Рима падоша, третий стоит, четвертому - не быть!"
Сжал посох да так ударил набалдашником по столику, что фигуры подпрыгнули на шахматной доске, а король черных долго шатался: «Вот-вот покатится с бесовских квадратов. Да удержали паны на черных лошадях. Стало быть, игре покуда не конец».
Приложил наконечник посоха к ладони: «Остер! Вместо копья сойдет. А куда целить? Через море на купол с полумесяцем… - И подвинул к себе свиток, оставленный послом Фомой Кантакузином. - Крепкий орешек, да не крепче русского зуба. Управимся… Не то время… Ныне каждому орешку свой день…»
Задумался. Лицом стал неподвижен, будто написан Андреем Рублевым: отсвет щек желтоватый, а взгляд сверлит так, что и железо, как лист, пронзит. И тишина в палате стала напряженной, будто звенит, как натянутая тетива после выпуска стрелы.
"Сколь ни гадай, сколь ни вымеряй, а восточные дела требуют принять союз, что султан предложил через посла Фому Кантакузина. Не только Фому, всех людей его соболями пожаловал. И Фома на царском жалованье бил челом и в обратный путь просился. До отпуска его собрались здесь, в доме патриарха, и в переплясе сотен свечных огней произвели договорную запись, торжественно и с достоинством. Свиток был велик, аршина в два, а дел запечатлел лет на двадцать.
В красной строке главное: турецкий султан хочет быть с царем московским в дружбе «навеки неподвижно», обмениваться послами и грамотами! Против польского короля Сигизмунда, заверял Фома Кантакузин, окажет султан Мурад царю Михаилу сильную помощь «ратьми своими» и будет «стоять заодин». И еще - зарок султана подсобить Руси вернуть города, что поляки загребли по перемирию: Смоленск, Дорогобуж, Северский, Стародуб, Почеп, Ярославль, Невель, Себеж, Красный Трубчевск. Да и еще твердо рек Мурад, царь турок, что воспретит клевать войной русскую землю хану Крыма - стервятнику, ногаям и азовцам - ястребам. А еще: честно обязался не величать отныне самодержца «королем московским», а токмо полным царским титулом".
Язвительная усмешка заиграла на губах. Откинулся на спинку кресла, приподнял посох и наконечником пощекотал черного короля - и почудилось, что зло засверкал тот алмазными глазками.
"В богоспасаемом граде Москве и во всем царстве могут довольны быть люди разумные и добрые. Что посулил Кремль неверной Турции? В скупых словесах нарушить перемирный срок с Польшей. Да слова расплылись, яко дым от кадильницы. Лови его, накрывай тюрбаном с полумесяцем. Сами расторгнем со временем. Всему свой черед. Семь раз прикинь, один раз аминь!
А от Турции много вытянули. В кровных врагах Польши числится и Турция, значит, полумесяц Босфора ближе сердцу Филарета, чем католический крест Кракова.
Ход красный! Натравить султана на Польшу, а самим с годин пять силы накапливать, лишь затем утвердить войну на западных рубежах. И шах Аббас возблагодарит, что подсобили войско турецкое на Запад переметнуть. Габсбурги же вознегодуют и на турок кинутся, а те сами бесы. Тут Густав-Адольф Свейский на Габсбургов лапу Севера обрушит, заодно и на Польшу. Сигизмунд же, упырь, обернется неосторожно да и угодит под московский топор.
Ослабнет Польша, и Габсбурги не станут угрожать Москве. Он, патриарх, Филарет, овцехищных волков люто устрашит: пастырь бо зверогонитель бысть!.. Улю-лю! Улю-лю! Ату их! Ату-у-у!!"
Филарет пошел по палате, да круто обернулся к шахматной доске, властно смахнул черного короля в ящик, прикрыл крышку. И ему казалось, что с этого часа Польша у него на замке…

ШАХ АББАС

Все чаще впадал в задумчивость грозный «лев Ирана». Почему нигде не сказано, что делать с назойливыми мыслями, в избытке осаждающими твою голову? Правоверные со страхом взирают на белый тюрбан повелителя. Но то, что сокрыто под траурным одеянием, никому не должно быть доступно, ибо:

Ты доблесть и силу свою покажи,
Пусть враг добровольно в могилу сойдет!

Шах Аббас отложил книгу в парчовом переплете: "Видит пророк, прав шейх Муслих-ид-дин Саади, его поучение, подобно солнцу. Ушли столетия, а Саади продолжает сиять! В чем его сила? В мудрости. Так будь и ты, шах Аббас, мудрым, дабы не закатилось твое солнце вслед за тобою.
- Спрячь в заповедник сердца печаль о Сефи-мирзе! Спрячь в тайник души горечь от потери Лелу! Спрячь от друзей и врагов в ларец ума запоздалое раскаяние!

В нору скорпиона ты пальца не суй,
Укуса коль вынести сил не найдешь…

Видит аллах, Саади, я внемлю твоим советам…"
И вновь шах Аббас принялся с каким-то неистовством за дела Ирана, забыв про солнце и луну.
Радовались ханы - Караджугай, страж справедливости. Эреб, ценитель перебродившего виноградного сока, - он даже напился по этому поводу и запоздал на зов «льва Ирана». Узнав о причине непослушания, шах Аббас отправил с абдаром веселому хану бурдюк с лучшим вином, приказав ему после сна просидеть в мыльной воде два базарных часа.
Когда, проделав все, что повелел шах-ин-шах, Эреб-хан как ни в чем не бывало появился в комнате «уши шаха», грозный «лев» спросил, не привиделось ли хану во сне, что станет с Ираном после конца путешествия царя царей Аббаса по чужой и своей земле.
- О повелитель из повелителей, - искренне огорчился Эреб, - почему желтые мысли тревожат тебя? Разве шах-ин-шаху не предназначено аллахом бесконечное бодрствование?
- Воля властелина вселенной в тумане неизвестности. Все, что повелю я, да исполнится! Иран должен стать неуязвимым, как сердце гранита, что покоится в глубине гор.
- О аллах! Как допускаешь ты тревогу до шах-ин-шаха?! - вскрикнул Караджугай. - О великий из великих шах Аббас! Разве Иран сегодня не сильнее, чем пять лет назад? И не будет еще сильнее через пять лет? Или тебя тревожит комар, щекочущий сейчас ноздри султана Мурада?
- Ханы мои, ваша верность испытана мною в ниспосланных аллахом радостях и огорчениях! Аллах проявил ко мне приветливость, и за сорок два года моего царствования я возвратил Ирану то, что было завоевано Исмаилом великим и, по слабости моего деда и отца, отторгнуто слугами шайтана - турками и узбеками. Да будет над ними огонь и пепел! А Гурджистан?! Эта страна - отражение сущности ее бога: она каждый раз воскресает после уничтожения. Но солнце подсказало мне способ увековечить ее покорность Ирану. Не кто иной, как шах Аббас, заставит грузин лбами доставать землю. Ханы верные, разве мои плечи не отягощены трудами, ниспосланными небом? Или недостаточно проявлено доблести в битвах? Не из праздности пробуждаю я память вашу: увеличивать, а не уменьшать повелеваю избранным ханам Ирана!
- О солнце вселенной, кто осмеливается думать иначе?
- Кто, от рыбы до луны, дерзнет опровергнуть эту истину?
- Ты, Эреб, сказал слова, подходящие к месту. - Шах сделал движение рукой, означающее: эта комната - оплот повиновения. - Но опрометчиво, мой Караджугай, думать, что комар не может повредить льву… Или забыл притчу о комаре, который, влетев в ноздри льва, заставил чихнуть его сто и один раз. Этим воспользовались гиены и растерзали обессилевшего царя зверей и пустынь…

Задумчиво смотрел шах Аббас на покрытую лаком доску, отражавшую землю и небо. Тридцать две фигуры самоотверженно бросались в битву, применяя ходы, созданные высшим разумом. Гибель пешек и подвиги коней, уничтожение военачальников и разрушение башен вызывали в глазах шаха холодный блеск, а в сердце прибой кипучих волн. Игра многих сводилась к победе одного короля.
Этим королем возжелал стать Аббас. Он играл умело, крупно, используя намерение ряда европейских стран заполучить его как союзника в их ожесточенной борьбе с турецким султаном. По квадратам площадей в Исфахане на конях, верблюдах и кораблях беспрерывно выезжали из Ирана послы, которых он посылал в Московское царство, в любимицу морей - Голландию, в знойную Испанию, к воинственному германскому императору и христолюбивому римскому папе. И по этим же квадратам морей и земель прибывали к нему посольства из снежной Руси, туманной Англии, стран крылатых кораблей - Испании и Голландии. Играя с Западом, он не забывал Восток. И далекий Сиам уже находился в пределах его глаз.
Шах Аббас! Он не застыл в косности, не дурманил себя курением, не предавался гаремным излишествам. Яд и кинжал были бессильны пред ним. Он был «царь царей»! Такой же, как Кир и Дарий из династии Кеянидов, Ардекир, Сапор и Хозрой из династии Сассанидов, Исмаил и Тахмасп из его династии - Сефевидов.
Но он не был счастлив. Чем больше высоких дел вершил он на благо Ирана, тем коварнее становилась призрачная птица, порхающая возле зорких глаз и ускользающая из-под цепких рук.
«Сто забот» продолжали отягощать его. Игра требовала тысячи ухищрений, и нелегко было завершить ее безоговорочным матом.
Шах Аббас становился все задумчивее. Скользили тени уходящих дней, оставляя в душе тревогу.
«Комар! - восклицал шах. - Хосро-мирза и Иса-хан радуются. О, как благосклонна к ним судьба. Они пригнули к стопам шах-ин-шаха Картли и Кахети и возвратились в Иран с большим войском!.. Видит аллах, лучше бы они позволили грузинам выстроить пирамиду славы из двадцати тысяч голов сарбазов, но привезли бы мне одну - голову Георгия Саакадзе! Свидетель Хуссейн, не турки устрашают меня, а… Непобедимый! Да будет известно легковерным: раз Непобедимый не побежден, ничего не стоит победа ханов! Торжество царя Теймураза и князя Эристави смешит умных и радует глупцов. Кто сказал, что временное отступление полководца - поражение? Лазутчики доносят: в большом почете Непобедимый у султана Мурада! - Шах крепко сжал в руке чубук кальяна. - Вот источник беспокойства! Бисмиллах, дружба царя Русии и патриарха Филарета с Ираном - мираж в пустыне! Избавятся от когтей Польши, и… мираж рассеется. Царство медведя придавит царство льва, Русия выйдет к большой воде, ибо от глаз ее не может спрятаться ни одна капля. А торжество медведя над краковским орлом выгодно и шведскому королю, и голландскому, и всем, кто решил сейчас сразиться с Габсбургом; выгодно это и патриарху, смеющему называть себя „вселенским“, греку Кириллу Лукарису, а главное - выгодно Турции, ибо королевство Польское извечный враг османов. Видит аллах, я существую как вечный владыка, и мне Польша не мешает, но я помогаю Русии воевать с королем Сигизмундом, - все средства хороши из запасов мира, что отвлекают русийцев от Гурджистана. Непобедимый уверяет, что и без помощи единоверцев может избегнуть власти Ирана. Но у него нет ключей к сокровенным тайнам, и он забыл о комаре. Или посол франков перестал щекотать ноздри завистливому Хозреву, первому везиру? А везир не щекочет ноздри своей жене-гюрзе Фатиме? А она своему брату-павлину, султану Мураду? Все это так, но зреют плоды Закума, и чихать, иншаллах, придется Непобедимому! Повелю лазутчикам выведать, сколько золотых туманов насытят двух разбойников - посла франков и везира османов, чтобы они защекотали Моурав-бека… На поле битвы он непобедим, но комар… Комар может все! Защекотать царя, обессилить муллу, не допустить Непобедимого до поля битвы… А если аллаху угодно, пусть потом султан обрушит на меня хоть все свои орты, - не устрашусь!.. По воле аллаха, сотворившего души, придет много, убежит мало…»
Он передвинул белого слона на семь покрытых лаком квадратов и внезапно приказал дежурившему хану отправить в августинский монастырь гонца стражей и пригласить на ужин патера с главными миссионерами.
«Да возвысится величие аллаха! Свет в моем светозарном сердце! Я разрешил христианским странам помогать мохамметанским. И я, шах Аббас, завоевал остров Хормоз… с помощью англичан… Аллах не останавливает свое милосердие на полпути, - еще многое завоюют правоверные с помощью христиан, вечно дерущихся друг с другом…»

Выслушав слова гонца, подкрепленные звоном клинков стражи, испуганные католики, оставив устное завещание, попрощались с остальной братией и обреченно поплелись в Давлет-ханэ. Не впервые шах приглашал их к своему столу, угощая богатыми яствами, и вел богоугодную беседу, хваля чистоту веры Христа. Но в два часа ночи?! Пресвятая дева, не замыслил ли неверный лишить монастырь главенствующих монахов?!
Вот и Давлет-ханэ. Пышный зал трапезы. В четырех углах - чучела львов. Вздыбленные, они держат наготове острые сабли, действуя на нервы более устрашающе, чем их живые собратья. Шах затаил усмешку, но милостиво расточает приветствия, прося еще раз объяснить, в чем истина учения Христа.
Обрадованные монахи, косясь на вздыбленных львов, проникновенно разъясняют властелину шиитов смысл учения сына божьего. Шах одобрительно кивает головой, глаза его затуманили слезы умиления.
- Благо и величие Ирана! - воскликнул растроганный патер. - Ты, снисходительный властелин, покровительствуешь нам, грешным. Основанный по твоему цезарскому разрешению августинский монастырь беспрестанно возносит молитвы о ниспослании тебе долголетия. Высокочтимый царь многих земель, ты в небесной доброте уже четыре раза посетил монастырь святого Августина. Не лишай нас и в дальнейшем твоих милостей.
- О удостоенные стоять на верхней ступени лестницы, ведущей к небу! - Шах кинул на миссионеров благостный взгляд. - Говорите мне долго о римской вере, ибо еще не знаю, какою истинной дорогой пойду!..
Миссионеры преобразились. Им хотелось вознести хорал «Тебя, бога, славим!». Они с жаром принялись доказывать, что «нет веры, кроме веры католиков!»
Шах беззвучно что-то шептал: монахам чудилось - молитву, ханам - угрозу.
- Почему же католики, - удивился шах, - обладатели истинного бога терпят рядом с собою путанную греческую веру? Вот Гурджистан еще не совсем испорчен русийской тяжелой, как глыба, церковью, но он не в лоне католической религии.
Миссионеры озадачены. Не смерть ли Сефи-мирзы отвернула сердце шаха Аббаса от Магомета? В невод монастыря заплыла драгоценная рыба.
Патер охотно коснулся истории. Вот уже в XIII веке царица Русудан, дочь прославленной Тамар, «царя царей», отражая монголов, обратилась к папе Григорию IX за военной помощью, обещая взамен принять со всем своим народом римскую веру. Семь проповедников отправил папа к царице для пропаганды католицизма в Грузии.
Шах и виду не подал, что ему хорошо известно, как возненавидела «святейшего отца» царица Русудан, получив вместо пехотинцев с копьями и щитами монахов со свечами и молитвенниками, и как потому отвергла веру пылкого Рима.
Горят светильники, освещая одержимых монахов. Лицо шаха в тени; он полон внимания.
Патер в строгом порядке перечисляет столетие за столетием. Особенно много сделано папой Николаем IV и Иоанном XXII, которые обратились с увещанием к царю и князьям Грузии. Отправленный епископ, флорентинец Иоанн, в 1329 году получил от грузинского царя право основать кафедру в сердце Картли - Тбилиси, в бывшей церкви благовещения… С этого времени миссионеры Коллегии пропаганды веры не переставали трудиться на благо истины. Они просвещали грузинский народ и пользовались благосклонностью царей. А сколько трудов о политическом и религиозном состоянии Грузии оставили Европе и Греции миссионеры и путешественники? Достаточно упомянуть Винцеция, Марко Поло, Виллебранда, Плано де Карпини, Рубрука, Асцелина, Пьетро делла Валле…
- Видит аллах, - прервал шах упоенных воспоминаниями патеров, - Пьетро делла Валле много рассказывал мне о… о проповедниках, совращавших грузин в латинскую веру. В спорах со служителями аллаха Пьетро вынужден был признать, что неудачи сопутствовали праведникам.
Патер смущен. Шах Аббас не ослабляет огонь фактов. Он напоминает, как один грузинский митрополит, посланный к папе римскому Александру VI на собор, был непоколебим в своей вере и, почувствовав скрытое насилие в требовании католиков подписать определения «нечестивого» собора, тайно бежал. И шейх-уль-ислам говорил ему, шаху, что Флорентинская уния имела такой же успех в Грузии, как у любителя сладостей горькая косточка от незрелой сливы.
На восковом лице патера выступают красные пятна. Кисло улыбаясь, он убеждает шаха, что сейчас миссионеры в Грузии утвердились так прочно, как белокрылые ангелы в раю. Свет веры распространяют там монахи Феатинского ордена и монахи-капуцины.
Шах, сладко улыбаясь, с высоты возвышения взирает на распалившихся монахов:
- Видит Хуссейн, я доволен. Теперь миссионеры поумнели, они поселились в Грузии как лекари, купцы, советчики… Говорят, что дают они в долг монеты и… играют в шахматы с владетелями.
- Да будет над тобою благодать рая, великий шах-ин-шах! Умнейший Паулини с братией составили первый грузино-имеретинский словарь. Папа повелел, и в римской Коллегии пропаганды веры открыта для отбывающих в Грузию кафедра грузинского языка и изданы легкие книги для изучения языков всех стран, куда направляются миссионеры. Во славу господа, все монахи-проповедники наши лечат даром, помогают безвозмездно советами, часто деньгами, хлебом.
- Да будет тебе известно, патер: если ты мне все будешь давать даром, я тоже могу соблазниться твоей верой, но Саади поучал:

Сокровище ищут в глубинах,
Спасение - на берегу…

Аллах создал меня умнее простого гурджи, и я знаю, - расплата впереди, ибо человек изменил бы своей сущности, если б давал, не надеясь вернуть вдвое.
- Санта Мария! - слегка растерялся патер. - Разве во вред дозволенная каплица в Гори и при ней школа для детей знатных родов, где их обучают наукам запада?
- Удостой мой слух, патер, какая школа, католическая?
- Великий шах Аббас, было бы неестественно открывать другую… Школа открыта для помощи в будущем обращенным в католическую веру.
Шах искренне смеется, а усы его - как два копья на страже.
- Видишь, расплата впереди. О Мохаммет! И я бы воздвиг мечети и при них школы, даже и для детей бедняков. Разве я убеждал тебя в противном? Хлеб, лекарство и советы народу - это верная приманка для ловли неискушенных душ в сети латинской церкви.
- Вокс попули - вокс деи, - молитвенно вскидывает патер голубые глаза к потолку. - Но не только простой народ в центре забот миссионеров. Вот Авита-Боли, лечащий царя грузин, приобрел большое расположение и у многих князей, ибо он большой почитатель древней Иверии. Сам католикос не противится его просветительной деятельности. А царь Теймураз…
- Мне Пьетро делла Валле, - решительно прервал монаха шах, - говорил о хитреце Авита-Боли.
- Осмелюсь заметить, шах-ин-шах, о дипломате Авита-Боли.
- Видит улыбчивый див, это одно и то же. Слушай внимательно, патер, внимайте, разумные миссионеры. И я здесь позволяю вам совращать бедных и богатых. Милосердием святых и золотом умных привлекайте индусов, египтян, гебров, суннитов, армян, греков и еще кого хотите, но не покушайтесь на правоверных персиян, ибо не успеют они просветиться, как завистливый шайтан принудит их спуститься в его жилище и на раскаленном железе рассказать, как из правоверных становятся католиками. Об этом все.
- О, повелитель, доцендо дисцимус.
- Мой полководец Хосро-мирза, царевич Багратид, не позднее чем в ночь появления нового месяца направит войско в Гурджистан. Я ему пожалую то, что не перестает ему сниться. Вслед пусть папа Урбан направит туда умных и опытных миссионеров. Гурджи должны, - пусть не все, - стать католиками. До меня дошло, что главное гнездо миссионеры свили в Ахалцихе, оттуда они разлетаются, как… - шах чуть не сказал «летучие мыши», но спохватился, - ласточки, по землям Гурджистана. Передают, что даже в Кутаиси выстроили католическую церковь, - да снизойдет слепота на всех гурджи-царей: своим скудным умом они разрушают свои царства.
- Санта Мария! Сколь горько мне, великий «лев Ирана», слышать несправедливый упрек. Костел - для верующих католиков… А разве не трудами миссионеров вызван интерес в Европе к грузинским царствам? Сколько путешественников, купцов, ученых посещают теперь незнакомую дотоле Грузию. А в самих имеретинах разве не возбудили миссионеры жажду познания чужеземных стран? Про танто они приобщаются к наукам.
- Да славится имя аллаха! Науки открывают дорогу в рай. Но почему только в имеретинах? Теперь время взяться за Картли и Кахети. По-твоему, патер, Теймураз к католикам благосклонен. Знай, этот лукавец пообещает вам розовую пальму с золотым стволом, лишь бы получить от папы военную помощь, ибо Русии сейчас не до Гурджистана. Но если и Теймуразу, как царице Русудан, папа вместо войска пришлет монахов, то, аллахом клянусь, кончится так же, ибо сразу окажется, что духовенство Кахети недовольно, и вас с проклятиями изгонят. Другое дело, когда я повелю Хосро-мирзе оказывать вам внимание и покровительство.
- Великий шах, немедля мы направим в Рим реляцию. В Картли будут посланы лучшие миссионеры. Вэрба магистри. И да поможет бог просветить заблудшихся в ереси и язычестве! Коллегия пропаганды веры победит, ибо свет прямого креста всегда разит тьму.
Шах Аббас придал лицу благочестивое выражение, он казался растроганным: о, христианство дало ему многое! И он велел подать столетнее вино, изъятое им из Кахети, и фрукты, вывезенные из Еревана.
О дева Мария! О святой Иоанн креститель! Берегите здоровье величайшего из царей, шаха Аббаса!
Шах перевел задумчивый взор на чучело льва, сжавшего в лапе саблю. В искусственных зрачках сверкали красные искорки.
- Да удостоит меня вниманием дева Мария! Я еще не знаю, какою истинною дорогой пойду…
Миссионеры млели, их лица озаряла предельная радость.
Легкий розоватый луч скользнул по верхушкам пальм. Шах собственноручно надел на шеи миссионеров агатовые четки, а патеру дополнительно подарил шахматы с ферзем из слоновой кости. Он пообещал в скором времени посетить августинский монастырь и продолжить беседу.
Миссионеры покинули Давлет-ханэ окрыленные, не сомневаясь, что обратят теперь всесильного «льва» в кроткого агнца прямого креста.
Позвав слугу, шах засучил рукава, протянул над серебряным тазиком руки и, как предписывает коран, смочил их дважды от локтя к кистям, правой рукой дважды омыл лицо, сполоснул душистой водой рот и стал читать очистительную молитву.
Дважды сменялись у дверей мамлюки. Разошлись тридцать дежурных молодых ханов, оберегающих властелина по ночам. Наступало утро, волоча за собой розоватые облака.
Шах Аббас сидел на троне в каком-то трансе. Он словно не заметил вошедших Караджугая и Хосро-мирзу. На пороге комнаты «уши шаха» они уподобились изваяниям.
Песочные часы «отсыпали» время. Его было много для раздумья и решений.
Шах Аббас поднял голову. Склонившись в низком поклоне, изваяния на миг ожили, опустились на ковер и вновь окаменели. Нижний шар часов наполнился песком, верхний опустел. Шах молчал. Слуга переставил шары и бесшумно вышел. Часы снова принялись отмерять время.
- Ночью меня осенила мысль, и я удержал ее при себе.
- О шах-ин-шах, все твои мысли подобны блеску звезд обоих миров.
- Знай, мой верный Караджугай: даже самую яркую звезду может затмить туча… И тогда властвует раздумье.
- Великий из великих, «лев Ирана»! Пророк сказал: «Мудрость не терпит поспешности».
- Но «медлительность - враг успеха!» Колонна разума - опора стены; я обменял раздумье на решение. Хосро-мирза, я дам тебе ферман на воцарение в Картли-Кахети. Не падай ниц и не возноси благодарность, ибо я не замечал, чтобы за такой дар ругали даже мысленно. Но знай, ферман пока тайный. Раньше ты повергнешь в прах назойливого Теймураза, овладеешь двумя царствами, как мой полководец. Да не будет сказано, что повелитель Ирана не смог победить царя, ничтожного, как песчинка в пустыне, а уничтожил его царь Хосро из династии Багратидов.
Шах опять впал в молчание, бледный, потрясенный Хосро, затаив дыхание ждал.
- Да услышит твою мудрость аллах! - вскрикнул восхищенный Караджугай-хан. - Да ниспошлет приветливость «солнцу Ирана»!
- Пусть будет так, как будет! Не позднее новолуния ты, мирза, отправишься в Гурджистан. Войск, верблюдов и коней возьми сколько надо. - Заметив порывистое движение Хосро, насмешливо произнес: - И опять не спеши с благодарностью, ибо от нее мне ни скучнее, ни веселее не станет…
Выбей из седла Теймураза, объяви князьям и служителям Христа, что в награду за победу над Теймуразом «лев Ирана» прислал тебе ферман с большой печатью «царя царей», на которой начертано: «Да воздается благодарение аллаху, творцу обоих миров!», и если дорожат своей шкурой, то пусть не медля ни дня католикос венчает Хосро-мирзу на царство Картли-Кахети.
- Великий шах Аббас! Всепредвидящий! Распределяющий блаженства рая и мучения ада! Покровитель - первый из первых! Я выполню твое повеление, как выполняет слуга седьмого неба повеление аллаха! И да будет мне наградой твоя благосклонность!
- Знай, о торопливый, я подарков обратно не беру.
Шах открыл стоящий около него ларец, достал ферман, повертел в руке. Хосро-мирза потом клялся, что видел, как в руке «льва Ирана» ферман превратился в знамя Грузии, охваченное пламенем.
В порыве восторга Хосро подполз на коленях к трону, благоговейно поцеловал ковер между ног шаха, дрожащей рукой взял ферман, трижды прикоснулся губами к печати Ирана и, к ужасу своему, мысленно воскликнул: «Христос воскрес!» Бледный, весь трепеща, чуть поднял глаза… Нет, шах ничего не заметил.
Волнение мирзы вызвало улыбку на устах властелина. Но вдруг он нахмурился:

Предыдущая страница 5 Следующая страница


Город мелодичных колокольчиков 6

- Во имя своей жизни, мирза, запомни: ты до конца земного странствования останешься мохамметанином! Особенно не допускай католиков соблазнить себя, эти нечестивцы могут совратить даже главу иверской церкви… Мой Караджугай, с какой горы налетело на твое лицо изумление?
- Мой светлый, как утреннее облако, величественный, как молния перед грозой, повелитель! Я, твой раб, осмелился думать…
- Что шах Аббас покровительствует миссионерам? Ты не ошибся… Покровительствовать следует всем, кого можно использовать как оружие твоих замыслов. И, видит пророк, католики больше других напоминают меч и щит. Их ученость да послужит примером многим. И нет приятнее собеседников. Им ведомы книги о небе, земле и солнце. Еще лучше знают они дела всех стран, да падут на их премудрые головы огонь и пепел! Они недаром изучили газели, и я недаром еду в монастырь услаждать свой слух пением. Они здесь мягки, подобно пуху лебедя; и жестки, подобно пяте верблюда, - у себя. Знай, мой Караджугай-хан, и ты, мирза, знай: нет надежнее способа проверить свою силу, чем общаться с приспешниками ада! И еще я покровительствую им, ибо это верное средство не допускать русийцев укреппять дружбу с единоверным Гурджистаном. Видит пророк: Гурджистан должен служить заслоном Ирану. Я еще раз, Хосро-мирза, удостою тебя беседой о миссионерах… А как не допускать в свое царство то, что будет тебе во вред, ты, жаждущий трона, хорошо сам знаешь.
Хосро-мирза поклялся на коране, затем, по повелению шаха, на кресте, потом на мече, в верности мусульманству…

Шах Аббас, увлеченный обдумыванием ходов, наконец обратил внимание на представшего перед ним Искандера Монши:
- Искандер, запиши в «Тарихе алам аран Аббаси», что я, шах Аббас, сделал сегодня два мудрых хода: двинул в Гурджистан Хосро-мирзу по прямому пути башен и миссионеров - по извилистому пути коня. Так повелел аллах!
Все взвесил шах Аббас. Он решительно передвинул на шахматной доске пешку, и ему казалось, что с этого часа Грузия у него на замке, значит, и ключ к двери Гурджистана.

КАРДИНАЛ РИШЕЛЬЕ

Уйдя в глубокое кресло, кардинал Ришелье любовался грациозной мадам де Нонанкур. На фоне белого атласа стены она представлялась хрупкой фарфоровой статуэткой.
Мадам де Нонанкур не любовалась кардиналом: что может быть непривлекательнее человека в красной шапочке, едва прикрывающей макушку, вытянувшего к тлеющим углям в камине свои худые ноги и предоставившего плечи бесцеремонным котам? Но выхоленная остроконечная бородка, опрысканная тонкими духами! Но проницательные глаза, никогда не отводимые от собеседника! Но воротник из золотистых кружев, свидетельствующий о его вкусе! Но едва уловимая ирония на тонких губах! О мой друг! Это искупает все! Притом королева изволила сказать, что с апреля 1624 года, когда кардинал Ришелье пришел к власти, она спит спокойно. «Мой бог! - тут же шаловливая мадам Жалон, прикрываясь веером, шепнула молодому шевалье Флеревилы. - А я совсем перестала спать…» Изящно склонив голову, шевалье ответил: «Надеюсь, мадам, виною тому скучный молитвенник?» - «Нет, шевалье, веселый роман…»
- Монсеньер, не мешают ли вашему сну шаловливые хищники?
Из-за игривости пушистых котов, затеявших на его плечах ловлю своих хвостов, кардинал не мог повернуть головы. Но зеркало отражало насмешливую улыбку мадам де Нонанкур. Было занятно, игра стоила свеч! Кардинал начал играть.
Слегка подобрав ногу, он придвинул к камину низкий столик. Фарфоровые фигурки шахмат, созданные Венсеном, отличались изяществом. Кардинал приписывал им магические свойства: обезвреживание ядов. Приподняв бисквитную королеву, он выдвинул ее до линии пешек - стрелков противника.
- Мадам, сон мой зависит от игривости, только не хищников, а хищниц… Но, увы, мадам, кроме ночи, существует день, вмещающий в себе больше, чем «сто забав». Приходится бодрствовать, мадам, чтобы удивляться… Что вы думаете о министерстве Ришелье?
- Вы хотите сказать: о его царствовании?
- Вам трудно возражать. Я только кардинал.
- Вы, Арман дю Плесси герцог Ришелье, наместник бога и король людей.
- Благодарите мадонну, что его величество Людовик Тринадцатый не слышит ваших кощунственных фраз.
- Король не мстит женщинам за правду.
- А кардинал?.. Итак, графиня, говорят, вы… превосходно изучили графа… я, естественно, говорю о де Сези, а не о графе де Нонанкур… Мадам, смущение украшает вас… Итак, можете бодрствовать ночью и спокойно спать днем. Кардинал Ришелье не собирается вернуть де Сези в Париж. Здесь он не найдет сочувствия ни в вас, ни во мне. Но… мне не ясен его образ мыслей.
- В качестве посла короля Людовика Тринадцатого в Константинополе?
- Мадам, в качестве парижского льва.
- Льва, монсеньер?! Вы изменяете кошкам.
- Вот как?!
Кардинал поднялся, четкий силуэт, освещенный отблеском огня, отобразился на атласе стены, белизну которой оттенял черный католический крест. Выдвинув дверцу секретера, он достал футляр и положил перед де Нонанкур сверкающее ожерелье… Игра стоила свеч!
Мадам де Нонанкур грациозно раздвинула кружева лифа. Кардинал откинулся на спинку кресла, свиток упал на его колени.
Мелодично заиграли бронзовые часы под стеклянным колпаком. Время шло, его нельзя было удержать ни восхищением, ни досадой…
Де Нонанкур знала цену времени и уделяла его всему не слишком щедро, но и не слишком скупо… Часы умолкли. Слышалось только прерывистое дыхание… Котенок лапкой старался сбросить фарфоровую королеву, она кокетливо сопротивлялась. Котенок удивленно навострил ушки и занялся туалетом. На квадратах ждали фарфоровые кони, белые и черные, готовые к атаке. Офицеры с обнаженными шпагами стремились выполнить любой маневр. Башни дворянских замков, укрощенных Ришелье, неподвижно стояли на угодных ему линиях. И только короли, скованные правилами, беспощадно ожидали выигрыша.
Молчали часы, но мелодично, под аккомпанемент веера, зазвенел пленяющий голосок: «Серый аббат… Нотр Дам… Константинополь… Пале-де-Франс… Средоточие козней дьявола… граф де Сези… клубок интриг…»
Желтоватое облако медленно проплывало над дворцом. Кардинал представлял Турцию в виде гиганта в чалме, оседлавшего бирюзовый купол воздушных владений пророка и с наслаждением выдыхающего дым, похожий на облако. Оставлять Турцию в стороне от борьбы Франции с Габсбургами непозволительная роскошь, а граф де Сези, используя экстренную почту, мутит воды Версаля. Де Сези следует внушить, что мутить следует воды Босфора. Империя османов должна занять свое место в военной коалиции, составляемой им, Ришелье, на Востоке. Игра стоила свеч!
Он пристально смотрел на свиток, так мило выпорхнувший из-за кружев мадам де Нонанкур.
- Монсеньёр! - Де Нонанкур томно прикрыла веки. - Это послание извлечено из курильницы, фимиамом окутывающей бронзовую Дидону. Несомненно, она украшает кабинет де Сези.
- Извлечено? Кем?
- Безразлично…
Голубые глаза, окаймленные черными ресницами, загнутыми кверху, бросили на кардинала взгляд, сочетающий признательность и торжество… Мадам де Нонанкур исчезла бесшумно, как видение.
Перемешав кочергой угли и подкинув в камни поленца, Ришелье развернул свиток. Это было послание царя русских, Михаила Федоровича, к королю шведов, Густаву-Адольфу, из Москвы, начертанное 25 апреля 1626 года.
Кардинал мысленно похвалил отличный французский перевод, вероятно сделанный по приказанию де Сези. Внимательно вдумываясь в каждую строку, кардинал читал. Снова заиграли часы. Ришелье погладил котенка, вспрыгнувшего ему на плечо, поправил другому зеленый бант и еще раз прочел послание, подчеркивая гусиным пером строчки:
"…Что касается постоянной дружбы, которая заключена и закреплена между нашим царским величеством и Вашим королевским величеством, мы сохраняли ее доныне и будем сохранять и желаем придерживаться ее, следуя нашему договору в отношении мира, ничего не изменяя.
Ваше величество пишете нам, что император Габсбург и папа Римский, испанский король и король польский соединились и вошли в союз со многими королями, принцами и владетельными князьями Германии и что они во многих княжествах учинили великие раздоры и кровопролития, желая стать владыками надо всей Европой…" Север нагонял на кардинала стужу. В камине трещали поленца, кружились саламандры. На мраморной плите, выступавшей над камином, белые фарфоровые кошки не сводили с кардинала ничего не видящих глаз. Ришелье видел все, что хотел видеть. Действуя в настоящем, он намеревался сохранить его для будущего. Подойдя к столу, где безмятежно вытянулись два ангорских котенка с пышными бантами, он осторожно, чтобы не потревожить любимцев, склонился над листом с черным крестом в правом углу и стал писать:
"Французский король обратил свой взор на этого юного государя, дабы попытаться использовать его для отвлечения со временем большей части сил императора и тем помешать императору вести несправедливую войну в Италии и Франции и отвратить его тем ужасом и злом, которые тот ему причинит, от намерения подавить общественную свободу… Многие князья империи, несправедливо лишенные своих государств оружием императора, смотрели на шведского короля, как моряки смотрят на север. Однако он был занят войной с Польшей. И хотя он имел довольно смелости и честолюбия, он должен был быть избавлен от этого врага, прежде чем приобрести другого, да еще такого, как Австрийский дом".
Кардинал взглянул на себя в овальное зеркало, поддерживаемое двумя купидонами. Пять лет стоял он у власти, и они лишь чуть посеребрили его виски. С первых же дней своего правления он пытливо занялся иноземными делами Французского королевства. Трон Людовика XIII устойчиво стоял на пьедестале. Это удивило кардинала, - почва под троном была зыбкая. Империя Габсбургов, нарушив европейское равновесие, готовилась втайне вскинуть тевтонский меч на Францию, дабы завладеть выходом в Атлантику. Открытая алчность не импонировала Ришелье. Между тем империя немцев была сильна, как мифический бык, только одновременный удар союзных войск с Запада и Востока мог взять ее в тиски и обломать золотые рога. Игра стоила свеч!
Кардинал начал играть. Он привлек к шахматной доске Европы голландцев. Они опасались империи Габсбургов и ненавидели ее за кровный союз с Испанией, которая пыталась вынудить Нидерландские штаты позорно поднять на фоне ветряных мельниц и унылых дюн обе руки к небу и таким актом признать свою зависимость от католических держав. Для большей убедительности Испания принялась истреблять голландский торговый флот. Голландцы обладали сдержанным характером, им была противна подобная экспансивность, они любили родную землю и проклинали испанский флаг. Они начали упорно сопротивляться.
Он, Ришелье, был против дуэлей ветрогонов, но не против войн стран, притесняемых врагами Франции. Одобряя меры, предпринятые голландцами, он привлек их в качестве посредников и при содействии Нидерландов стал убеждать Данию двинуться на Германию с северо-запада и Швецию - с северо-востока. Но Густав-Адольф, шведский король, пошел не тем ходом: раньше чем обыграть империю Габсбургов, он хотел обыграть Польшу и ловким маневром присоединить к своим владениям Балтийское побережье.
Игра продолжалась, кардинал дважды передвигал фигуры. Фердинанд кричал все громче. «Кто хочет мира, тот не солдат!» И ландскнехты, предвкушая грабеж Версаля, готовы были ринуться на Францию. Угроза росла, государство требовало решительных мер.
Цицерон позавидовал бы красноречию, которое было пущено в ход Ришелье. Густав-Адольф, король Швеции, был солдатом, последовательным в своих битвах: раньше Прибалтика, потом Ливония и Пруссия. На иронию Ришелье в Париже он отвечал оглушительным хохотом в Скандинавии.
Бушевали ветры, подгоняя в Северном море корабли. Им угрожали плавучие льдины. Курьеры везли из Стокгольма ответные депеши. Корабли бросали якорь, курьеры сходили в шлюпки. Потом они мчались по нормандским дюнам, вздымая песок и меняя взмыленных лошадей в придорожных тавернах…
Кардинал Ришелье решил преподать коалиции Габсбургов класс игры. С этой целью он заказал фарфоровому заводу в Венсене шахматы в стиле эпохи. Они помогали ему продумывать политические и военные ходы. На своих плечах он постоянно ощущал тяжесть столетия.
Такое бремя придавило бы плечи любого кардинала. Любого, - но не Ришелье. Изучая контрходы императора Габсбурга, воинственного потомка Германика, бряцающего мечом тевтонов, угрожающего народам и странам, он снова увидел на карте мира Турцию. Аббаты и моряки, его неустанные агенты, донесли ему, что султан Мурад IV увяз по горло в долголетней войне с шахом Аббасом. Соперничество двух магометанских держав не было сейчас угодно кардиналу.
Коалиции Габсбургов он противопоставлял свою коалицию. Франция, Англия, Голландия, Дания - одно полукольцо, на Западе; Швеция, Московия, Турция, Венгрия - другое полукольцо, на Востоке. В Московию им отправлен посол Дезэ де Курменен, он изложит царю Михаилу и патриарху Филарету принципы, которые воодушевляют короля Людовика и кардинала Ришелье: «Французы верны королю так же, как русские - царю. Чины и обычаи французской короны подобны и сходны с великим Русским государством. И как на Западе все короли и государи взирают на французского короля, как на солнце, так же, как на солнце, взирают короли и государи на русского царя на Востоке. Царь всея Руси - сберегатель греческой церкви и восточных стран; король - держатель церкви римской и западных стран. И хотя французское государство удалено от московского и разделяют их многие страны разных вер и языков, король Франции с царем России хочет укрепить сердечную дружбу, чтобы возвысились обе короны, и совместно действовать по договору».
Это был «мастерский ход». Кардинал не сомневался в его успехе. России выгодно было все то, что действовало против короля польского, Сигизмунда III. Швеция, почувствовав на левом фланге новую силу, завяжет новую кампанию против Фердинанда, который вынужден будет помогать и Польше против России. Новые сражения на Востоке оттянут силы Габсбургов с Запада. Франция использует благоприятный момент, и королевские знамена с белой лилией перейдут за Рейн.
Теперь он стал думать о Турции, важном звене восточного полукольца. Не слишком ли связана Турция иранскими делами? И не пора ли повернуть ее фанатизм против империи Габсбургов?
Но как?
В камине плясали саламандры, напоминая неистовствующих альмей. Кабинет был пропитан вербеной, любимыми духами мадам де Нонанкур. Они напоминали о призрачности любви и постоянстве дружбы. Приподняв фарфоровую королеву, кардинал перевел ее на королевский фланг.
Он, Ришелье, уже дважды отсылал в Константинополь графу де Сези свои инструкции: отвлекать Турцию от Ирана и любыми средствами вовлекать в войну с Габсбургами. Внешне изменив свою, пагубную для Франции, ориентацию, де Сези, притворяясь непонимающим, уклонялся от прямых действий, направленных на ослабление габсбургской коалиции. Напротив, как доносил Серый аббат, он открыто продолжал поощрять подготовку султаном Мурадом войны против шаха Аббаса. В Константинополь стягивались гарнизоны из бассейна Мраморного моря. Де Сези щедро оплачивал пашей, советников Дивана и начальников янычарских и сипахских полков. Над этим стоило призадуматься.
Граф де Сези дерзко нарушал волю Ришелье - кардинала, перед которым трепетал сам король Людовик XIII. Это было забавно. Не кто иной, как он, кардинал, беспощадно расправился с феодальной знатью. Он, кардинал, обложил народ посильными налогами, но не давал ему ни отдыха, ни срока. С помощью созданного им института интендантов он обезвредил губернаторов и провинциальные штаты, мешавшие политике короля на местах. Он энергично преуменьшил вольности крупного духовенства, ибо, будучи кардиналом, оставался герцогом. А граф де Сези пил черный кофе на берегу Босфора и противился воле Ришелье! Не герцога Ришелье, а кардинала. Это было опасно!
Как нежно проворковала мадам де Нонанкур: «Пале-де-Франс… Средоточие козней дьявола…» Но против дьявола хорошо действуют аббаты. Особенно Серый…
Кардинал Ришелье внезапно вспомнил, что давно не возносил молитвы святой Женевьеве, покровительнице Парижа. Это было непростительно…
Серый аббат ждал кардинала Ришелье в Нотр-Дам-де-Пари.
Над химерами величаво, как морские корабли, проплывали тучи. Они шли на юго-восток, к берегам Босфора…
Кардинал Ришелье узнал все, что хотел узнать. Путь облаков становился путем Серого аббата.
Игра света, смягчая однотонность камня, сообщала храму феерическую роскошь, мистическую таинственность. Эти качества у Нотр-Дам должен был перенять Серый аббат при выполнении своей новой миссии.
Кардинал вернулся поздно. На столе между двумя свечами выхоленный кот старательно вылизывал пушистый хвост. Полезно было бы сейчас завершить с мадам де Нонанкур начатый экскурс. Цвет ее кожи напоминает розу, упавшую в молоко, а запах вербены пьянит, навевая приятные мысли. И, наверно, за кружевами ее воздушного лифа уготовлен для кардинала приятный сюрприз.
Но сам он не собирался выдавать секрет, как из двух полуколец составляется одно кольцо. В руках первого министра Франции оно станет смертельным. Порукой - его три лица: кардинала, герцога, стратега.
Кардинал Ришелье, шурша сутаной, решительно подошел к шахматной доске, белой фарфоровой королевой снял черного фарфорового короля. И ему казалось, что с этого часа империя Габсбургов у него на замке.

ВЕЛИКИЙ МОУРАВИ

Как пробудившийся Геркулес, вновь расправлял Великий Моурави плечи. Прочь сомнения! Да, он одержит Мураду не одну победу, он будет преодолевать опасности в средоточии древнего мира, в местах, незнакомых ему, среди народов, едва ему по имени известных. Пусть все ослепленные величием султана полагают, что и Георгий Саакадзе покорен «ставленником неба», посулившим ему славу и золото, и потому вновь готов ринуться навстречу военным грозам. Но ни на один локоть не отклонился первый «барс» из Носте от раз навсегда намеченной дороги, пусть незримой и тяжелой. В садах весны теряется ее начало, там, в грузинском замке Метехи, и в туманах осени обогнула она персидский дворец Давлет ханэ, а теперь в зимних зорях Босфора дотянулась до турецкого Сераля. Так где и когда замкнет она свой роковой круг?
Над зелеными копьями кипарисов парит луна, как путеводная птица, и от движения ее крыльев мерцает на куполах полумесяц. Притаились тени, но не опасается их Моурави, они безлики и неосязаемы, как выходцы из мира призраков. Его внимание привлекают квадраты площадей Стамбула, на них он видит вздыбленных коней, всадников с перьями на шлемах, безмолвных королей. Игра стоит факелов!
Сто квадратов - сто забот. Он следит за передвижением пешек: наступают орты янычар, подкрепленные пушками. Вот они вышли на квадраты вилайетов, вот, ломая копья, спешат опрокинуть шаха. Неудержима сила тысячи тысяч. И он, Саакадзе, предоставит пашам душистые четки и крепкий кофе, а себе возьмет дым воинских костров. Так решено!
Две стрелы вонзаются в арабские цифры, отмеряя время. Они заставляют луну бледнеть, расчищая дорогу дню. Рожки полумесяца щекочут воды залива. Медь полумесяца позолочена, но истина не нуждается в прикрасах.
Двадцать четвертое новолуние! Сколько трудных дел следует завершить к его началу. Надо восславить уже одержанные победы, дабы Сераль не сомневался в грядущих. Необходимо, и как можно скорее, добиться в битвах полного восхищения султана, но сберечь в тайне самые сокровенные помыслы.
Долгие часы Моурави, словно подводя итог старому и намечая новое, обдумывает сложные ходы политики близлежащих царств. В Иране все обстояло иначе - там его торопили, ибо шах Аббас ценит только обнаженный меч. И советники его, ханы Караджугай, Эреб, Иса и многие другие, радовались победам, приносящим славу «солнцу Ирана». Здесь же больше радуются своим успехам не на поле битвы, а в Серале султана. Приходится сражаться с настороженными и изменчивыми пашами Дивана, фанатичными советниками Мурада, - сворой, готовой вцепиться в горло мыслящему иначе. Перья на их шлемах окрашены кровью. А Хозрев-паша, верховный везир?! Это ли не исчадие седьмого ада?! Говорят, что, когда он касается шахмат, они стучат, как человеческие кости.
Хорошо о своре вовремя вспомнить. Обхаживая Моурави, чего добивается франк де Сези? Даже подарок преподнес смешной: ларец, обитый бархатом, для сбережения любовных посланий. Он, Моурави, усмехнулся и отдал Иораму; пусть держит в нем выигранные у Бежана кочи.
«Чему больше следует радоваться? Ароматному пару кофе или синему туману кальяна, волнующему кровь? Скорее - призывному дыму воинских костров! Но чтоб разжечь их, не надо терять факелов». Он протягивает руку, словно хочет схватить под уздцы белого или черного коня, но она касается холодных плит мозаики. Воображаемое не в силах затмить то, что существует. Ну что же, он приоткроет крышку коробки хитрости, как говорят турки.
Бездонен колодец раздумья.
"Так вот, с какой целью начал со мной игру франк? - Глубокая складка пересекает крутой лоб Моурави. - В ход пущена лесть, значит, выигрыш необходим тому, кто представляет королевство. Не увидит ли он на шахматной доске Грузию, притягивающую мусульман, как сонного мальчика луна. Говорят, неисчислимы богатства в недрах наших гор. Грузинам некогда об этом думать, от детских лет до годов седин с коней не слезают, клинок в ножны не успевают вкладывать, а для розыска золота, меди нужны не скакун и шашка. Оружие созидания - лопата и кирка.
Но разве я, Георгий Саакадзе, не полон желания обогатить свою страну? Так почему же ни разу не вспомнил о кирке и лопате. Почему? Раньше разумно возвести непреодолимую стену вокруг царства, потом лопатой золото тревожить. Как же должны сейчас поступать грузины? Забыть о лопате и вновь седлать коней! Лишь слепцу не видно, что усилиями спесивых князей вконец расшатана башня нашей силы. Тень злодейства лежит на холмах. Царство в опасности! И лишь увенчанные коронами «богоравные» цари и царю равные владыки упорно этого не замечают. Присваивать право на высоту - не значит парить в ней. Но крестьяне на горных кручах обладают зрением орла, они видят долины, захлебывающиеся в крови, и усеянные белыми костями дороги и тропы, ведущие к пределам Ирана и Турции. Всем разумным ведомо, какие горячие сердца скрываются под грубой чохой. И не звон колоколов и золотых чаш на княжеских пирах, а биение этих сердец отзовется в веках.
Если так, то почему голову утруждаю, ведь и я тоже князь. Не смеши, Георгий, самого себя! Какой ты князь? Ты первый обязанный перед родиной, ты амкар царства, возжелавший строить удобные мосты не только для войска. Ты зодчий саклей, а не замков. Но тогда почему сам из сакли в замок перешел? Вот что, Георгий Саакадзе, не ожидал от тебя подобного недомыслия! Где видел ты умного, а не глупца, открывающего врагам свою сущность? Разве блеск драгоценностей, одеяний не подобен блеску панциря, делающего тебя недосягаемым для ядовитых стрел врагов? Или богатый замок, разукрашенный конь, знатная жена не есть надежный щит против насмешек? Все это я знал и на будущее запомню. Но мне нужен нынешний день, укрепляющий десницу и оттачивающий меч, который может привести в покорность даже светлейших. Во имя завтра я хочу действовать сегодня! Нет ровного пути. Пусть спотыкается мой Джамбаз, делая шаг вперед. Шадиман утверждал, что конь на квадратной доске скачет не по прямым линиям - и… побеждает. Квадратами моего коня станут восточные вилайеты султана. И если для блага народа потребуется, чтобы я блистал в наряде турецких пашей, - должен блистать! Не смею тосковать по простой чохе, по сакле на краю Носте, по плетню, где свешивающиеся ветви яблонь прикрывали взволнованную Нино… Не смею, ибо не отводят враги своих жадных глаз от многострадальной Грузии. Разве не с древних времен тянулись к землям колхов завоеватели? Они кричали об огне Прометея и жаждали овладеть нержавеющим железом, соперником серебра. И разве Александр Македонский не послал за сокровищами иберов своих полководцев? Сверканием шлемов они ослепляли низины, но золото оставалось вне пределов их глаз. Оно властвовало в горах, как орел в небе, и полководцы Македонца, не достигнув вершин, оставили в долинах каменного бога… Если суждено вернуться в Картли, найду дар Александра и непременно приберегу для Эракле, верного эллина… Веселые люди говорят: «Все же хорошо, когда враг оставляет, а не берет». Скажу прямо: лучше бы они половину наших скал увезли, чем одарили одним обломком, придав ему образ властелина воды и суши. Этот зловещий бог много смут посеял, много хлопот доставил, пока его не сбросили… Враг, кроме своих голов, ничего не смеет оставлять! К такому еще добавлю: нельзя допускать врага переступать порог твоего дома, даже если он за пазухой держит для тебя бога… Втройне опасно, если порог между двумя морями. О-о, как везло нам, завоеватели были щедры, - они оставляли у нас кто веру, кто нрав, а кто и бесстыдство. Вот и до сих пор в некоторых грузинских царствах и княжествах продают в рабство своих же братьев. Это ли не позор?! А изнеженность гаремов?! А коварство магометанских владык? Хотя низменными чувствами бог и остальных не обидел… Хвала ученым, доносящим до нас правду веков! Нерон, снедаемый алчностью, готовил к нападению на Колхиду XIV легион. Несколько капель яда, проглоченных Нероном, спасли землю прадедов от кровавого потопа. Жестокий цезарь! Жаль, что к такому средству не прибегали древнеперсидские цари. Впрочем, и до них были «отважные» любители чужих сокровищ".
Вдруг Георгий засмеялся, прошелся вдоль узких диванов, покрытых зеленым сукном, немых стражей малого зала, где даже шум шагов приглушали гладкие, как воды залива, ковры. А думал он о кипящем море, по прихоти ветров смывающем звезды.
"Вот аргонавты, - продолжал говорить сам с собою Георгий, - пробрались в Колхиду и похитили золотое руно. Не удовольствовавшись шкурой златошерстного барана, они увезли с собой и дочь царя Эета, прекрасную Медею. Все приходят и берут, а потом удивляются, что у хозяина характер испортился. Наверно мой Эракле так бы ответил: «Ты, мой друг и господин, несправедлив к грекам. Как мог противостоять Язон, предводитель аргонавтов, желанию богов? Легкокрылый Эрот пустил стрелу в самое сердце Медеи, и волшебница, воспылав любовью, потеряла стыд и прикрыла себя и Язона золотым руном. Внучка Гелиоса - солнца - своим дыханием способна была расплавить металл, вот почему до сих пор дети в Фессалии отличаются курчавостью волос и жаром чувств…»
Георгий недоуменно пожал плечами. Он стоял перед зеркалом и в его молочно-голубоватых далях видел огнедышащих быков с медными пастями. Колесница царя ослепительно сверкала. По велению Эета Язон управлял быками, и они медными копытами дробили вывороченные пласты земли.
«Такими бы бороздами перекроить землю! - обеими руками взявшись за раму зеркала, воскликнул Георгий. - Готов поспорить, что от безделья сам себе докучаю греческими мифами. Жаль, нигде не сказано, кто первый донес грекам о золотом руне Колхиды. Кто? Неужели забыл о купцах, этих прирожденных мировых разведчиках. Пожалуй, аршинников больше всего следует опасаться. О золоте недр моей родины все царства осведомлены. Купцы! Но сейчас мой народ топчет золото, защищая свою бедность. А кого напоминает царство без купцов? Не спящую ли ящерицу? Или, быть может, фигуры шахмат, сброшенные на пол? Какой-то простодушный изрек: „Страну полководец завоевывает“. Могу поклясться: не полководец, а купец. Радуйся, греческий бог торговли. О Гермес! Да вознаградится твоя ловкость! Да прославится аршин и весы! Ты развёз по всем царствам груз мудрости - игру „сто забот“. И по вине - или заслуге - купцов теперь амкары-политики стремятся превзойти своих противников в сложности ходов… Могу сказать, мой друг и брат Эракле, много жизнерадостных мыслей втиснул ты в мою свободную от забот голову… Так вот, как же действуют разведчики, владея всесильным аршином? Скажем, привез купец в чужую страну шелк, а там, оказывается, и своего некуда девать. Тогда он уподобляется лисице и начинает вынюхивать, в чем нужда этого царства. Если в бархате, парче, благовониях, то сколько всего привезти. Выходит, необходимо для этого сосчитать, сколько окрест богатых замков, дворцов, владений, сколько полубогатых. Другой купец о бедных заботится, ибо бедных всегда больше. Но бедные не только льстятся на дешевые товары, они не забывают жаловаться на своих притеснителей, лишающих их возможности купить более красивую чоху или рубаху. Третий, пятый, десятый - каждый тащит на верблюдах, фелюгах, арбах, даже ишаках, все, что сулит прибыль. И вот, когда осведомленный купцами любознательный полководец направляет своих воинов на квадраты чужих стран, то представляет не только чем дышит царь, султан, шах, но и свора князей, пашей, ханов с их богатствами и боевой силой. И еще хорошо знает, сколько горстей зерна хранится в закромах крестьян. Так вот, благодаря купцам, пробивающим брешь в любой крепости, полководец заранее знает, куда устремить свои мысли, а заодно и оружие. Потому-то необходимо путать мысли купцов: отобрать у них то слишком много… скажем, благовоний, то слишком много кожи, а меди, которая позарез нужна, совсем не брать, - другой тоже привезет… А привезет, то у него совсем не брать нужную кожу… Да, купцы - это особое племя. Какой бы стране они ни принадлежали, бог у них один: прибыль. Следует посоветовать Папуна выстроить храм торговли: весь из весов, а посередине на пьедестале - аршин. Не лишне об этом поспорить и с Эракле. В древней Греции на каждый случай был свой бог. Скажем, для любви - Афродита со сверкающей диадемой на мягких волнах золотых волос, для силы - Арес, громыхающий медными доспехами, для торговли - Гермес, плут в крылатых сандалиях. Мой Эракле и сейчас богам внимание оказывает. Понатащил множество их в свой дом со всех земель. Если ради красоты, как говорит, почему одним Аполлоном не довольствуется, ведь он, кажется, враг уродства».
Светильники, как огромные серьги, свешивались с узорного потолка, играя бликами стекол. За мавританской аркой, разгораживающей зал, таилась роскошь, близость которой Георгий ощущал так, как ощущают близость хищного зверя.
"Выходит, - усмехнулся Георгий, - место определяет направление мыслей. В моей Картли я думал о другом. С высоты гор я всегда мечтал о полете орла! В дремучих лесах искал пути и тропы, дабы раздвинуть просторы любимой страны. Факелом светило мне сердце народа. Народ?! Так о чем я сам с собою беседовал? О купцах? Нет, о них все! Значит, о монахах? Эти черные князья решили изменить правильное течение. И если раньше купцы, затем полководцы, то у них сначала крест, потом меч. Ну что ж, крест и меч - убедительное оружие! Впрочем, все равно они оба следуют за аршином. Такова истина, сколько бы ни убеждали себя в обратном себялюбцы, преисполненные гордыни. Так, от каких земель далека моя родина? Ни от каких! А от Русии? Совсем близко!
Единоверная! И действует верно, послов присылает…
На евангелии клятвы принимают, грузины тоже на евангелии… Да будет известно всем, кто мечтает проникнуть в чужие просторы: тот ничего не завоевал, кто душу народа не завоевал. Сарацины, арабы, сельджуки, монголы, турки, персы терзали Грузию, расхищали богатства, дробили землю, уничтожали города, поселения, - а народ грузинский как был, так и оставался непокоренным, свободным! Почему? О душе народа забыли варвары… Русия иначе поступает: не прельщается землей, - своей некуда девать. Богатством тоже не обижена, и на ее полях некому взяться за лопату и кирку. Солнцем, людьми бедна Русия, а рубежи от «басурман» охранять необходимо. Потому действует осторожно. На все мольбы полузадушенных мусульманами грузинских царей и владетельных князей взять «их царства и уделы под высокую руку» цари Русии пока что воздерживаются. А душу народа незаметно очаровывают. Магометане вторгаются в Грузию по просторным квадратам. Русийцы находят новые ходы. Зареву пожарищ они предпочитают мерцание лампад. Им самим невыносимы угрозы корана, и они достигают цели проповедями евангелия. Патриарх Филарет щедро одарил преподобного Феодосия, набив его хурджини иконами. Устрашить грузинский народ невозможно, выгоднее вызвать его умиление. Такова истина. Тяготение грузин к единоверной Русии вызывает ярость магометанского мира. Но судьбу не повернуть вспять. Очарование сильнее коварства.
Замысловатые ходы трех царств - Русии, Ирана и Турции - диктуют необходимость включиться в игру четвертого: франков. Зачем? Пригодится. Не следует забывать, что если сейчас народ Грузии защищает свою бедность, то, возможно, скоро придется ему отстаивать свое богатство! Странно, подобно ветру ворвалась эта мысль… может, не напрасно?! Недаром засуетился франк де Сези. Чего он больше жаждет - золота или почета при дворе своего короля? Наверно, и того и другого. Вот римские католики откровенные, они в противовес кресту и мечу пытаются изменить установленный порядок: раньше миссионеры - потом войны… А разве миссионеры уже не проникли в Грузию? Но до завоевания им далеко! Не стоит сейчас засорять голову черными четками. В Картли им пути нет. Католикос не любит делить свою власть, - что ему в фимиаме чужих кадильниц? Сейчас все мысли необходимо направить в одну цель. Хотел бы я, наконец, установить, кто на сегодня меня больше беспокоит: турецкая собака с кличкой Хозрев или греческая блоха, именуемая Кантакузином? Не ради же удовольствия он беспрестанно прыгает из Стамбула в Московию и обратно. А что скучного или веселого для тебя в этом, Георгий Саакадзе? Посол другого дела не знает. Сейчас твоя забота Иран, а не Русия. Могу поклясться, это так! Но забота об Иране и толкает мысль мою к Русии… По словам старцев из квартала Фанар, Кантакузин хитер и пронырлив не хуже любого паши, поэтому и ценим султаном. Но и посольства не всегда подытоживаются удачей! Возможно и Кантакузин не совсем договорился с патриархом Филаретом. Не в срок прибыл? Неважно, единоверцам легче друг друга вокруг креста обвести. Допустим, султан против союза Русии с Ираном. Тогда хитрейший посол Фома Кантакузин смиренно склонится перед умнейшим патриархом Русии, Филаретом, и, не успев принять благословение, начнет умолять не принимать золото от нечестивого шаха Аббаса, ибо оно от дьявола. Умнейший Филарет кротко заверит, что всякое золото от дьявола, ибо оно суть его и распаляет у паствы ненависть и жажду стяжательства. Безумцы забывают о божьей благодати, щедро падающей сверху в виде манны небесной… Поняв друг друга, хитрейший и умнейший углубятся в непроходимые дебри дел царских. Патриарх доверительно заверит, что между Русией и Ираном «никаких ссылок, кроме торговых, нет, и послы шах Аббасова величества отпускаются без всякого дела». А с султаном всея Турции царь всея Руси пожелал быть и, великой дружбе и стоять заодно накрепко против общего недруга. Посол Фома, перекрестившись на образ, смиренно напомнит о казаках, бесчинствующих на турецком море и грабящих берега Оттоманской империи. Патриарх напомнит, что казаки «воровские» люди, не подчиняются Московии, и пусть-де султаново величество сам с ними расправляется настрого. Царь Русии ничего на это не скажет. Заметив уныние Фомы, патриарх спешно благословит его и… посулив манну небесную, отпустит. Но не успеет посольство Четвертого Мурада выехать из ледяных ворот, как туда въедет посольство Первого Аббаса. Высыпав тысячу пожеланий и завалив пол подарками, шахский посол начнет заверять, что царь всея Руси для шах-ин-шаха как брат родной, и поклянется бородой пророка накрепко стоить заодно против общего врага. И тут же выскажет тревогу, что послы султана слишком часто посещают Русию. Думские дьяки удивятся: «Как, разве до шахова величества не дошло, что русские казаки беспрестанно разоряют земли османов, даже крепость Азов отняли, и Московия не препятствует такому, ибо между Русией и Турцией, кроме торговых, никаких ссылок нет, и посему послы султана отпускаются безо всякого дела.» Такая премудрость называется политикой. И во имя этой политики Русия сочтет выгодным мир Турции и Ирана. Тогда, объединившись, магометане совместно могут оказать помощь Русии против поляков. И в уплату за это попросят прикрыть глаза на дела Грузии… Не будет ли подобная политика страшнее обвала горы? Это гибель всех моих чаяний! Для блага Картли необходимо оттянуть от ее рубежей войска Турции и Ирана. Только война между двумя воинственными магометанскими царствами может дать мир моей родине, мир измученному народу. Но почему раньше времени устрашаюсь? Эракле обещал, когда прибудет Кантакузин, устроить с ним встречу, тогда и следует решать… Неразумно! Тогда поздно будет размахивать опаленными крыльями. Должен незамедлительно подготовиться ко всему неизбежному.
Итак, решено силою врага ослаблять врага. Иначе еще один прыжок «льва Ирана» - и, как не раз обещал тиран, растерзанная Грузия может больше не подняться из развалин. Значит, надо спешить! Спешить к рубежам Ирана и обрушить на шаха Аббаса всю мощь Османского государства. Но, конечно, и умный шах Аббас не станет сомневаться в том, что тот, кто взял у турок Багдад, способен взять его обратно у персов и получить от султана звание «Неодолимый». Поэтому шах не преминет тоже обрушить на султана всю мощь Иранского государства. И к концу двадцать четвертого новолуния, ровно через два года, назначенные Четвертым Мурадом, султан и шах настолько постараются обессилить друг друга, что у них не явится охоты даже совместно напасть на Грузию. А пока они будут зализывать раны на берегах Босфора и Персидского залива, народ Грузии, предводимый своим Георгием Саакадзе, вновь поднимет над грузинской землей обновленное иверское знамя! Теперь следует запастись верным союзником. Игра в «сто забот» называется премудростью…"

Моурави, подавив усмешку, наблюдал, как луч солнца, не то красноватый, не то синеватый, пробрался сквозь выпуклое стекло и обеспокоил Осман-пашу и как тот, брезгливо морщась, переставил ногу на темную полосу ковра.
«Боится собственной тени», - решил Георгий. Кальян тоже вспыхивал синей и красной эмалью, и он перенес курительные сосуды на теневую сторону широкой тахты, где важно восседал Осман-паша. Нежный прозрачный дымок плыл под сводом, спиваясь где-то в углах. Изредка едва слышалось протестующее бульканье заключенной в кальяне воды.
Георгий не нарушал молчания, он терпеливо ждал, - ибо раз бывший везир прибыл спешно, то должен заговорить. И Осман заговорил:
- Аллаху угодно сегодня проявить щедрость к путникам и послать полезный ветер… Знай, о Георгий, сын Саакадзе, утром приплыл из Азова скоростной гонец…
- Видит пророк Илья, ты, Осман из Османов, возбудил во мне любопытство.
- Тем более выгодно знать, какой груз везет с собой Фома Кантакузин.
- И гонцу известно - какой?
- Раньше чем предстать перед ничтожным Хозревом, гонец тайно на рассвете предстал предо мной, ибо послан он был в Русию с Кантакузином не кем иным, как мною.
- А груз?
- Приплывет через три лунных ночи… Русия отправила с Кантакузином двух послов со свитой и охраной.
- Выходит, с Кантакузином не обо всем договорился патриарх Филарет?
- В Московию прибыло посольство от шаха Аббаса.
Георгий быстро повернулся, между ним и пашой на арабском столике торжественно стояли на бело-черных квадратах фигуры. Осман продолжал бесстрастно сосать чубук кальяна.
- Не находишь ли ты, мудрейший носитель имени великого Османа, что одновременное пребывание в Русии турецких и персидских послов может смешать нам не только пешки, но и шахов?
- Кантакузин послан мною, и он, когда нужно, умеет скашивать глаза так, чтобы каждый одобрительно думал, что он смотрит лишь в его сторону.
- Не захотят ли русийские послы вынудить султана оказать помощь московскому царю в его борьбе с польским королем?
- Казаки опять напали на турецкие берега. Азов в руках этих везде поспевающих шайтанов.
- Значит…
Паша отодвинулся в угол, ибо к нему крался сине-красный луч. Кальян булькнул и умолк.
Георгий приблизился к тахте, выжидательно смотря на пашу. Но Осман молчал. «Во что бы то ни стало следует узнать, зачем жалуют русийцы, - мысленно решил Георгий. - Осман не все говорит, опасаясь измены. И прав… Неразумно высказывать другу столько, сколько знаешь, с тем, чтобы потом желать ему подавиться собственным языком. Если я что-нибудь разумею в политике, то моя догадка оправдается. Осман предоставляет мне право распутывать узел, завязанный царями, королями, султанами и шахами, дабы из золоченых нитей их козней сплести Осман-паше трон… Не будет ли такой трон слишком зыбок?»
- Эти шайтаны казаки всегда не вовремя врываются в игру.
- Видит пророк, на этот раз вовремя…
Порывисто вскочив, Георгий приоткрыл дверь и, приняв от Эрасти подносик с кофейными чашечками, опустил на вновь закрытую дверь тяжелый занавес, густо затканный звездами.
Осман чуть отодвинул кальян, ибо красно-синий луч, не удовольствовавшись занавесом, меняя направление, явно норовил прокрасться к выпуклым бокам причудливого сосуда.
- Не находишь ли ты, будущий мой повелитель, что надо убедить султана ускорить выступление орт на шахские рубежи?
- Свидетель аллах, нахожу, что мое и твое кресла должны стоять на одной высоте, дабы лишить неучтивых возможности мешать нам вести на благо полумесяца беседу о… о блуждающих звездах…

Уже хрусталь светильников переламывал желто-розовые лучи, потом оранжево-серебристые, а Моурави все шагал, не различая на ковре ни света, ни тени.
«Все понятно, - рассуждал он, наморщив лоб, - не только я, но и Осман-паша озабочен, да нет, скажем прямо: встревожен посылкой Русией посольства к султану… Выходит…»
Именно в этот момент Моурави почти решил, какую фигуру следует ему передвинуть:
«Коня! Играть на казаков! Осман-паша прав. Казаки вовремя Азов взяли, вовремя причинили Стамбулу большой ущерб набегами на турецкие земли. Значит, подбросить, как говорят, петуху голодную собаку. Диван сразу поверит, что патриарх умышленно не вмешивается в дерзкие набеги казаков на владения султана. Это может если не совсем нарушить дружбу, то замедлить переговоры Турции и Русии о военном и торговом союзе. Значит, и перемирие султана с шахом сейчас окажется невозможным. Тогда… всеми мерами готовиться к войне с Ираном. Но не разумнее ли держать в запасе еще один ход? Кто может предугадать, какие подлости на уме у первого везира, Хозрев-паши? Хотя до сего дня он не менее султана стремится к войне с Ираном: выгодно; тем более огонь хватать будет другой, а золото он. Итак…»
Обрывая шаги, Георгий останавливается перед большим венецианским зеркалом, надевает полушлем с двумя крыльями, накидывает на плечи стамбульский плащ и опирается на остроконечный меч, похожий на удлиненную стрелу. Да, он чувствует, что наконец приобрел тот облик, который поразит воображение не только суннитов, но и шиитов.
«Терпение! Терпение, Георгий Саакадзе из Носте! Первый обязанный перед родиной должен сражаться за нее до последнего вздоха! Сражаться мечом и умом!.. Шах Абас дал мне звание „Непобедимый“. Султан Мурад обещает звание „Неодолимый“. Пьетро делла Валле соблазнял званием „льва Африки“, властью полководца католиков, дворцами, золотом - всем за одну лишь покорность Риму моего меча! А здесь патриарх вселенский Кирилл Лукарис сулит роскошь и почет, и за это я должен только искать дружбу со Швецией, вернее - признать в короле Густаве-Адольфе вестника небес. Где правда? Где конец задуманного начала? Метехи!.. Давлет-ханэ!.. Сераль!..»
Моурави решительно опоясался боевым мечом, твердыми шагами подошел к шахматной доске, передвинул коня, и ему казалось, что с этого часа Иран у него на замке!

ГЛАВА ВОСЬМАЯ

У двухцветного столика ножки ярко-красные, словно обмакнутые в кровь. Как анатолийская башня возвышается белая чернильница, возле - гусиное перо, окрашенное в розовый цвет зари. В углу над узким диваном, отливающим зеленым бархатом, на бордовом паласе блестит полумесяц, пониже два пистолета образовали крест.
Фома Кантакузин предпочитал контрасты тем определенностям, которые часто в странствиях ограничивают горизонт, а в политике приводят к поражению.
Фома Кантакузин - дипломат султана, презиравший себя за невысокий рост и обожавший себя за великие замыслы, грек по происхождению и турецкий сановник по положению, был пылок в речах и холоден в размышлениях, вкрадчив в движениях и порывист в выборе лабиринтных ходов. Он казался двухцветным: нежно-голубым, как изразец, и мрачно-серым, как резец.
Корабль уже вошел в пролив Босфора, слева зеленел берег Бейкоза. А еще вчера море бросало на плавучую крепость черные волны, рычало злобно, норовя сломать мачты и содрать паруса. «Так и должно быть, - подумал Кантакузин, - без бури гладь недосягаема». Он опустился за столик, прикрепленный к дощатому полу, придвинул к себе запись, которую предстояло закончить во славу Христа и Магомета:
«Посольство „падишаха вселенной“, славного султана Мурада Четвертого - посла Фомы Кантакузина и капычеев Ахмет-чауша и Ахмет-бея - в Москву, главный русский город царя северных стран…»
Задумчиво вертя перо, прищурил глаза.
Не в первый раз покинул он, Кантакузин, свыше года назад, пределы Турции. Еще в году 1621 он прибыл в Москву от Османа II с вестью о начале войны Оттоманской империи с королевской Польшей. От имени султана он предложил Московскому царству выступить совместно против общего врага. Но патриарх Филарет, тогда, ссылаясь на перемирие с Польшей, от войны уклонился, а Фоме Кантакузину строго выговаривал за то, что в султанской грамоте русский царь именуется королем, в то время как в Москве такого титула не знают. Он, Кантакузин, ничуть не смутился, а винил переводчика, которому наверняка за небрежность отрубят голову. Что касается Польши, то посулил: как только султан короля разобьет, то даром вернет царю Михаилу город Смоленск, отнятый краковским драчуном, да и иные города, отторгнутые у Московского царства. Патриарх Филарет поблагодарил за посулы и, стукнув посохом, в свою очередь пообещал отсечь голову заносчивому королю, если он посмеет нарушить мир. На том и расстались.
И вот семь лет спустя он, неугомонный грек, вновь следовал через Азов и Воронеж на страшный север. Турецкий Азов воевал с донскими казаками. Нелегко было: степи настороженно пропускали посольский поезд. Выли волки, ветер балаганил в овражках; насупившись, взирали курганы на дивных коней турецкой стороны.
На семи холмах дымилась Москва, трезвонила в многопудовые колокола сорока-сороков, исходила в криках, не то в восторженных, не то в задористых: «Эй, басурман, шиш, кабан, на Кукуй!»
Стрельцы вздымали мушкеты. Реяли знамена, длинные, как шеи драконов. Сто двадцать пеших дружин насчитал Ахмет-чауш и потерял улыбку.
Турки важно несли султанскую грамоту и дары: атласы серебряные, шитые золотом по зеленому полю.
Патриарх Филарет, опираясь на остроконечный посох, дружелюбно взирал на поклонников корана. Он утверждал мир на южных рубежах, там должны были двигаться полки купцов, а не воинов. Соколиным взглядом оценивал патриарх Кантакузина. Посол поспешил опустить на глаза завесы бесстрастия и так преподнес отцу государя два атласа, - это от султана. А от себя он, изгибаясь в поклонах, поднес дары царю (восседал он в сияющей золотой шубе с золотой, пылающей на голове короной, со сверкающим в руке скипетром): хрустальное зеркало, украшенное яхонтами и изумрудами; в полночь из этого заколдованного зеркала должны были выйти, как из озера, семь красавиц и, сбросив прозрачные покрывала, понестись в краковяке, дабы наутро толкователи снов пояснили благочестивому самодержцу значение новых польских козней. Не забыл Кантакузин преподнести царю Михаилу и кисейное полотенце и драгоценное покрывало, дабы венценосец смог, если надоест лицезреть обворожительных ведьм, накинуть на бесовское зеркало. Особые подарки, сдобренные витиеватыми восточными пожеланиями, поднес посол от своего имени и Филарету Никитичу.
Раскрыв шахматную доску, Кантакузин показывал недавно открытые начала игры в «сто забот». Проворно задвигались фигурки из слоновой кости, стремясь захватить вражеские квадраты. Филарет заинтересованно следил за рукой посла, - доверять ей было опасно.
В Грановитой палате важно восседали бояре в шапках отборных соболей пепельного с черным цвета, что в знак одобрения наклонялись вперед, и в знак порицания - в стороны. На этот раз боярские шапки чаще наклонялись вперед.
Решалось важное дело. Кантакузин, как и впредь, представляя султана, склонял Москву к совместной борьбе с королевской Польшей и ее злым вдохновителем - империей Габсбургов.
Патриарх благосклонно слушал медовую речь посла и, опасаясь ложки дегтя, незаметно подмигивал сыну. Царь помнил тайную беседу с отцом, протекавшую намедни.
Подготавливая по наказу везира Осман-паши большую войну Турции с грозным Ираном, Кантакузин намеревался с помощью Москвы отгородить Турцию от казаков. Запорожские казаки помогали королю Сигизмунду Третьему в битвах его с турецкими ортами, значит, надо было заручиться согласием царя Михаила совместно обрушиться на польское войско, сокрушить его и заодно покончить с Запорожской Сечью.
На другой стороне земли высился город Париж. Оттуда кардинал Ришелье направлял усилия посланника франков в Стамбуле, де Сези, в сторону вовлечения Турции в союз стран, борющихся с немецким императором Фердинандом, польским королем Сигизмундом и испанским королем Филиппом. Кантакузин, по желанию везира Осман-паши, советовал пашам Дивана принять предложения кардинала, поскольку они своим острием были направлены против Польши. По этим же причинам Кантакузин в Москве предложил от имени султана Мурада царю Михаилу и патриарху Филарету заключить священный союз.
Думный дьяк, приняв от турецкого посла грамоту с золотыми кистями, на которых краснела печать с полумесяцем, нараспев читал ее точный перевод, сделанный в Посольском приказе.
Султан Мурад с великой печалью сетовал на то, что вот уже сколько лет как из Москвы не предстают пред ним добрые послы с душу ласкающей вестью о неизменной дружбе двух средоточий мира.
«…И Вам бы напомнить, - басил думный дьяк, - прежнюю любовь и ссылку и быть с нами в любви; другу нашему другом, а недругу нашему недругом. И на своем бы Вам слове, на дружбе и в послушании стоять с нами крепко по-прежнему…»
Желтоватое лицо Кантакузина расплывалось в сладчайшей улыбке, глаза сузились. Патриарх казался мягкосердечным, устремив благостный взгляд на грека-турка. И бояре приветливо наклоняли высокие шапки, словно мост строили. Не хватало только муэззина, чтобы с высоты колокольни Ивана Великого фанатично выкрикнуть: «Ла илла иль алла Мухаммед расул аллах!» Патриарх Филарет предпочитал, чтобы с высоты Айя-Софии прозвучала из уст турка другая истина: получил по правой, подставляет левую. Вот почему он особенно благосклонно встретил предложение султана прислать в Стамбул «без урыву» русских послов с грамотами.
«…Если Русскому государству, - не спеша излагал думный дьяк, - нужна будет помощь, то эту помощь султан Мурад Четвертый, властелин османов, чинить будет…»
Почти сложившись вдвое, как нож корсаров, Кантакузин вручил думному дьяку грамоту и от везира Осман-паши. Если бы искусно выведенные строки обратились в картину, то перед Боярской думой предстал бы турецкий флот, перебрасывающий янычар в устье Днепра, где паши воздвигали крепость, - «чтобы бедным и нужным людям быти там в покое и радованье». Верховный везир не скупился на жалобы: султанат Московскому царству друг, а донские казаки не прекращают набеги, сжали они берега Черного моря, сухим и водным путем воюют. Выйдут на простор морской волны и громят турецкие корабли, а при прежних «московских королях» такого «разбоя» и в помине не было.
Хмурился патриарх, властно сжимал посох, и глаза вспыхивали недобрым огнем. «Надобно атаману Старово прочитать выговор за непослушание».
И вдруг чуть не прыснул со смеху: ему ли не знать дела казацкие, но… «государь казаков унять не велит и с Дону не сведет, а он, патриарх, сам под рукой государя. - Филарет добродушно усмехнулся. - Так-то! Пусть казаки и впредь добывают Москве ценные сведения, как требуют того восточные дела».
В доме патриарха произвели договорную запись. Свиток был велик, аршина в два, а дел запечатлел лет на двадцать.
Султан честно обязывался оказать против польского Сигизмунда сильную помощь «ратьми своими» и с царем «стоять заодин»; помочь России отбить города, занятые королем: Смоленск, Дорогобуж, Северский и еще многие; воспретить ходить войной на русскую землю крымскому хану, ногаям и азовцам. И впредь не называть самодержца «королем Московским», а величать полным царским титулом.
Доволен был патриарх безгранично. Точных обязательств за Россию на себя не взял, да и срок не вышел расторгнуть с Польшей договор о перемирии. Всему свой черед. Царь Михаил, глядя на отца патриарха, возликовал, ударил в ладони.
Набежала ватага сокольников, зверобоев, конюхов, на снега приволокли медведя, - ходил он в красных штанах, в оранжевом колпаке с колокольчиками, поднимался на дыбы, ревел.
Скоморохи ударили в бубны, гаркнули:

Грянь-ка, дудка!
Гей! Гей!
Федя, ну-тка
Нож взвей!
Ну-тка, Федя,
Посмей!
И медведя
Обрей!

Вышел богатырь, сверкнул синими глазами, встряхнул копной волос цвета льна, схватился с медведем. Заухали зверобои, свистнули сокольники, пошел богатырь мять снега.

Заводить боярскую
Песню ради турка ли?
На потеху царскую
Медведя затуркали!

Кантакузин диву давался, хотел перекреститься, да вовремя опомнился. Турки из свиты посольской сбились в кучу, восхищенно зацокали языками, жадно следили за схваткой.

Драл ты шкуру!
Гей! Гей!
Кинь-ка сдуру
В репей!
Федя, ну-тка
Цепей!
Мишка, жутко?
Робей!

Бояре Толстой и Долгорукий радостно вскрикивали:
- Подбавь пару, Федя! Не спи, Федя, дава-ай!
А Голицын добавлял:
- В баню к бабам! Спасай душу, Топтыгин! Об окороках забудь!
Приплясывали скоморохи, вертели бубны, гримасничали:

От такой обиды ли
Прет он в баню, кажется,
Чтобы бабы выдали
Березовой кашицы.

Ухнул богатырь, понатужился, схватил медведя за уши; тот взревел да от удара ножа пошел окрашивать снега.
Гаркнули скоморохи:

Белым паром
Обвей!
Черным варом
Облей!
Красным жаром
Огрей!
Мишку даром
Забей!

Кантакузин закрыл глаза, кровь пьянила, от задористых выкриков шумело в голове. Потом выкатывали бочки с адской брагой, с крепким медом. Полилось море хмельное. Отрезвев, он радовался, что услужил султану, удружил Осман-паше, купил дружбу и союз с Московским царством за сплошной туман…
Корабль величаво, как огромный дельфин, входил в бухту Золотого Рога. Кантакузин заканчивал посольскую запись:
«Теперь Турция может начать драть короля, как медведя. Московский богатырь не встанет на защиту Сигизмунда, не поспешит на выручку польских войск, направляемых императором Фердинандом. Посол Фома Кантакузин выполнил волю мудрого султана Мурада!»
Заперев запись в потайном шкафчике, Кантакузин накинул поверх длинного кафтана, затканного ярко-синими узорами, зеленый плащ, отороченный черно-бурым мехом (дар патриарха Филарета), и, приняв осанку, соответствующую особому послу всесильного «падишаха вселенной», вышел на верхнюю палубу.
Ковры и шали украсили корабль, а на главной мачте, отражаясь в заливе, развевался зеленый шелк с желтым полумесяцем.
Важно стояли у правого борта Семен Яковлев и подьячий Петр Евдокимов, перед ними в обманчивой дымке вырисовывался Стамбул. Позади послов сгрудились писцы, статные кречетники, рослые свитские дворяне, стрельцы, различные слуги. Но осанистей всех казался Меркушка, стрелецкий пятидесятник. На его слегка приглаженных рыжих волосах переливалась алым бархатом заломленная шапка, почернело от лихих ветров и пороха лицо, гордо поблескивали глаза. Наряд преобразил Меркушку, и теперь уже не жали добротно сшитые из бычачьей кожи сапоги. Но, как и прежде, в руке, тяжелой, как молот, горела затейливой насечкой хованская пищаль. Был он за минувшие годы и в Венеции, владычице морской, видел многих красавиц: золотоволосые, с гибкими шеями, окутанными зеленым или сиреневым шелком, они казались кувшинками, царственно качающимися на воде. Гондолы мгновенно уносили их в мерцающую даль, а Меркушка лишь дивился, а желания удержать не было. Любовался он и татарками за скалистыми отрогами Урала: черноглазые, порывистые, звенящие браслетами, они дико плясали вокруг костра, сбрасывая яркие шали, и сами были неуловимы, как зигзаги огня, освещающие на миг непроглядную ночь, мрачно доносящую свежесть низко повисших звезд. И Меркушке хотелось прильнуть к их зовущим губам, ибо силы после вырубки векового леса оставалось еще вдосталь, - но он хвалил сибирячек за неуловимость и только властно сжимал бока коня, пробираясь за воеводой дальше на восток, полыхающий огнистыми закатами. А к боярышне Хованской его влекло неизменно - и на чужой воде, и на чужой земле, хоть и разделяло их извечное неравенство. Она была для него той подмосковной березкой, которую защитил он от топора лихого бродяги, покусившегося превратить белое деревце в пепел. И тем цветом она была для него, который покрывает русские яблони в первые дни весны и пьянит до звона в голове, до боли в сердце. А Меркушка, пропахший дымом дальних костров, опаленный порохом мушкетов, мнимо спокойный в часы затишья и мятежно неукротимый в дни бури, был полной противоположностью боярышне. Но они как бы воплощали одну жизнь - то мечтательную, полную неясных шорохов, влюбленную в соловьиные трели, в ржаные поля, тонущие в солнечном мареве, в просторные реки, сказочные в лунных бликах, в печальные равнины, вслушивающиеся в призывно-манящий звон колокольчиков, внезапно появившихся и уносящихся в неведомую даль, - то разгневанную, вышедшую из крутых берегов, выбросившую из-под васильковой рубашки красного петуха, неистовствующую в пожарах, рушащую бердышом леса, до кровавого пота топчущую ворога на поле брани и на курганах тризны подносящую к пересохшим устам железную чашу.

Предыдущая страница 6 Следующая страница


7 Анна Антоновская

И ныне Меркушка, вглядываясь в Царьград, видел боярышню Хованскую. Закинув тугую косу за облака, прозрачная, как морозный воздух, она высилась над турецким городом и манила своими очами, такими же голубыми, как вода Золотого Рога.
Семен Яковлев не только говорил по наказу, но и думал. Он неодобрительно покосился на Меркушку. На Стамбул надо было взирать с восхищением, с ласковостью во взоре, ибо русскому посольству предстояло добиться от султана шертной грамоты в том, что договор, заключенный послом Фомой Кантакузином в Москве, будет по всем статьям выполнен султаном Мурадом в Стамбуле.
Облачился русский посол в наряд, соответствующий не только времени года, но и торжеству. Широкий шелковый опашень, длиной до пят, с длинными рукавами, делал его фигуру еще более грузной, а значит, и солидной. Кружева по краям разреза как бы подчеркивали его сановность, нашивки по бокам вдоль разреза придавали послу парадный вид, пристегнутое к воротнику ожерелье свидетельствовало о его богатстве. Застегнув на все пуговицы опашень, посол этим как бы напоминал, что он неприступен, как крепость, которую венчала башня - четырехугольная бархатная шапка с меховым околышем.
Проведя нетерпеливо двумя пальцами по добротной бородке, еще не тронутой сединой, Яковлев приложил правую руку к груди, а левую полусогнул. Такую позу для въезда в столицу османов он предусмотрел еще в Москве.
Верховный везир предусмотрел другое. По зеркалу залива, величаво покоящегося в изумрудных рамах берегов, между тысячей лодок, фелюг, гальян, огибая множество кораблей, устремивших в бездонную высь высоченные мачты, навстречу посольскому судну приближалась великолепно разукрашенная султанская катарга - огромный корабль в два жилья; а над верхним, в носу и в корме, - чердаки. Поверх мачт катарги, как на минаретах, поблескивали полумесяцы: зеленый и красный шелк вился над верхней палубкой, где находились паши и беки Дивана.
Кантакузин пояснил послам московского царя, что высылка вперед султаном «Звезды Арафата» знаменует собою особую честь, которую «падишах вселенной» оказывает им в своем могучем и красивом Стамбуле.
Катарга приближалась с такой легкостью, словно летела по воздуху, едва касаясь воды. Уже доносился гром тулумбасов, выстроенных в два ряда на носу корабля, и рокот длинных труб, купающихся в лучах величаво восходящего солнца.
Косые латинские паруса слегка надувались, но больше для придания султанскому судну внушительного вида, а тридцать два весла, одновременно вздымающиеся и падающие на воду, уподобляли его по скорости полету чайки.
Белоснежные паруса, светло-зеленые и прозрачно-красные флаги, развевающиеся над мачтами, на бортах ковры с изображением Альбарака, подкованного золотыми подковами, сказочных птиц с синим клювом и красными когтями, ослепительно оранжевой луны, с замысловатыми арабесками и вензелем султана, а внизу кромешный ад, в котором надрывались гребцы, прикованные к веслам.
В гробу и то светлее, чем в нижнем и среднем жилье. Там с обеих сторон, как черепа во мгле, белели банки - скамьи, а в боках корабля чернели дыры, куда были вставлены громадные бревна - весла, обтесанные лишь с одного конца. В нижнем жилье весла короче - аршин в пятнадцать, а в верхнем длиннее - аршин в двадцать с залишком, и на каждом весле шесть гребцов, прикованных к банке цепями.
Они обливались потом, напрягая последние силы и надрывая с натуги грудь. Бедуин из Туниса, грек-корсар из Эгейского моря, негр из Занзибара, персиянин из Луристана, матрос-венецианец и Вавило Бурсак, казачий атаман, однотонно тянули песню, каждый на своем языке, и в лад песне звякали цепями.
Удивленно прислушивался Меркушка. Что это? Не сон ли? Нет! Ясно доносилась русская песня. Откуда она? Не из таинственных ли глубин моря? А может, из-за снежных степей? И голос знаком, и слова тяжкие, как цепи. Меркушка было подался к борту, но тут же вспомнил наказ и остался там, где стоял. А песня ширилась, накатывалась, подобно бурану в непогодь.

Само небо горько плачет,
Исходит слезою,
Что Вавило не казачит,
Не летит грозою.

И не тешит душу бражкой
В струге под Азовом,
Не несется с вострой шашкой
К стенам бирюзовым.

Грозы в море отгремели,
Остались лишь мели,
Шашки в поле отшумели,
Руки онемели.

Тяжелее нет подарка -
Грудь обвили цепи.
Эх, турецкая катарга
Навек скрыла степи!

Стараясь стряхнуть пот, струящийся по закоптелому лицу и богатырским плечам, Вавило Бурсак с тоской подумал: «Эка сырость, до костей пробрала! Сидим в преисподней - и воем и цепи грызем!» И, с силой откидываясь назад, с веслом, вновь затянул:

Неужели песня в горле,
Как в клещах, застрянет?
Неужели вольный орлик
В неволе завянет!

Не взлетит над миром божьим?
Над катаргой адской?
Не пройдет по дням пригожим
С вольницей казацкой?

Не мириться с темной клетью
Даже псам и совам.
Пусть Бурсак турецкой плетью
Весь исполосован.

Перед ним дозорщик жалок,
Пусть хоть в сердце метит. -
Не услышит, жало, жалоб,
Слезы не заметит!

Пропадай, душа! Саманом
Стань! Рассыпься мигом!
Раз попала к басурманам,
Раз познала иго!

Пропадай, Бурсак Вавило!
Казаком был рьяным…
Впереди одна могила
Поросла бурьяном…

Само небо горько плачет.
Исходит слезою,
Что Вавило не казачит,
Не летит грозою…

Тяжко вздохнул Вавило Бурсак, уронил бритую голову с оселедцем на обнаженную грудь, задумался. О чем? Не о том ли, как ходил за реку Кубань за зипунами? Как бился плечо о плечо с «барсами» из отважной дружины Георгия Саакадзе в арагвском ущелье за Жинвальский мост? Как налетал с отвагой на берега Гиляна и царапал их, устрашая пушечные персидские корабли? Как в восьми сторонах света собрал восемь славных пищалей, а в походе за девятой угодил в плен к туркам? Задумался Вавило Бурсак и не заметил, как двинул не в лад веслищем.
Бедуин из Туниса незаметно было подтолкнул атамана, но уже было поздно: зловещая тень легла на куршею - невысокий мостик, шириной в две стрелы, - там стоял дозорщик и маленькими глазками зло сверлил невольника-казака, сатанинская усмешка искривила выпяченные губы, над которыми, как две змеи, извивались усы.
Не спеша подняв плеть, турок словно полюбовался ею, на первый раз полоснул воздух, а на второй - опустил на казака. Багровый рубец перекрыл спину Вавилы, и уже снова взвилась плеть и со свистом опустилась на плечо, разбрызгивая кровь. Затрясся атаман, неистово загремел цепями, ринулся вперед и осекся, прикованный к веслу.
Расставив ноги и сделав непристойный жест, дозорщик хохотал на куршее. И вдруг резко оборвал смех и разразился бранью. Вскинув покрасневшую плеть и дико вращая глазками, он стал отсчитывать удары:
- Во славу аллаха, раз!..
Кровавая слеза скатилась по щеке казака.
- Во славу Мухаммеда, два!..
«Что орлик без крыльев?!»
- Во славу Османа, три!..
«Что клинок без руки?!»
- Во славу Мурада, четыре!..
«Что ярость без мести?!»
- Во славу Хозрева, пять!.. Во славу…
Внезапно венецианец-моряк, прикованный к веслу слева от Бурсака, побелел, как нож в горне, изогнулся и плюнул в лицо дозорщику. Не торопясь, турок широким рукавом провел по одной щеке, затем по другой, спокойно вынул из ножен ханжал, повертел перед своим приплюснутым носом, будто очарованный кривым лезвием, и внезапно метнул его. Пронесясь над банками, клинок врезался в сердце венецианца. Вопль вырвался из груди несчастного. Он судорожно ухватился за рукоятку, силясь вытащить ханжал, и, обливаясь предсмертным потом, рухнул на весло.
Всадив плевок в лицо мертвеца, дозорщик, бормоча себе под нос: «Шангыр-шунгур», спокойно зашагал по куршее, помахивая плетью.
Шепча молитву пересохшими губами, бедуин из Туниса, натужась, вновь налег на бревно. Грек-корсар из Эгейского моря, прошептав заклинание, похожее на проклятие, тотчас навалился на опостылевшее весло всей грудью. Призывая гнев двенадцати имамов на нечестивцев-турок, персиянин из Луристана, злобно косясь на русского казака, впалой грудью надавил на весло, вытесанное, по его мнению, из анчара - ядовитого дерева. Ни слова не промолвил Вавило Бурсак, плюнул на руки и одновременно с другими снова втянулся в каторжный труд. А рядом с ним, повинуясь веслу, то откидывался на банке назад, то подавался вперед мертвый венецианец. Когда еще его отцепят от весла да вынесут наверх? И казачий атаман продолжал грести с мертвецом заодин. И чудилось, тлетворный дух уже исходит от убитого красавца, и до спазм в горле хотелось хоть на миг ощутить, как лучшую отраду, запах ковыльного поля и припасть к играющей блестками воде Тихого Дона…
Негр из Занзибара сверкнул синеватыми белками, достал деревянного божка Бамбу, держащего вместо жезла зуб крокодила, остервенело дернул за медное кольцо, продетое через нос божка, и оторвал ему голову, набитую ракушками. Черные пальцы судорожно вцепились в весло.
Барабанщики продолжали нещадно колотить в тулумбасы, толстые буковые палки так и подскакивали вверх и опускались на туго натянутые кожи под громовые раскаты труб, приглушая заунывную песню невольников-гребцов.
Символом турецкой империи была катарга: внизу произвол тирании, в постоянной мгле свист смертоносного бича, издевки над невольниками; наверху, под сенью полумесяца, переливы золотой парчи на важных пашах, наслаждающихся дарами солнца и земли, алмазы, как застывшие слезы, впаянные в рукоятки и ножны великолепных ятаганов, тень от которых лежит на отрогах Македонии, на аравийских песках, на берегах Анатолии, у подножий пирамид Египта. И раскаты труб и барабанов, заглушающих выкрики и вопли.
Когда катарга приблизилась к посольскому кораблю и с одного борта перебросили на другой широкий трап, украшенный гирляндами роз, Семен Яковлев мысленно перекрестился и, соблюдая свой чин, неторопливо и с достоинством перешел на султанскую галеру. За ним, «сохраняя важность хода, не раскидывая очей, руками не махая и не прыская ногами», последовал подьячий Петр Евдокимов. Так же степенно, помня наказ: «Дабы государеву имени никакого бесчестия не было», взошли на катаргу иные посольские люди - кречетники, писцы, свитские дворяне, стрельцы и различные слуги. На груди у всех красовался двуглавый черный орел с короной, скипетром и державным яблоком. Выпорхнувший из Византии, он как бы с удивлением взирал на Царьград, ощерившийся, как копьями, стройными минаретами, взметнувший ввысь, как щит, свинцовый, с золотым алемом на вершине купол мечети Баязида II, наследника и сына Завоевателя, поправший древний форум Тавр, как попирает конь своим копытом обломок рухнувшего мира.
Меркушка незаметно подтянул сапоги, сдвинул шапку набекрень и, уже позабыв о песне: «Может, приснилось наяву?» - в самом благодушном настроении вступил на трап. Он любил впервые ощущать себя в новых городах и странах. Всегда предстанет перед глазами дивное: то сооружение, похожее на корабль, - поставь паруса, и понесется по воздуху легче золотистого облачка, то залив, похожий на площадь, - раскинь цветники, а фонтаны сами ударят; то множество столбов, - набрось сверху ветвей и гуляй себе в мраморной роще.
О турках слышал Меркушка многое в кружале, что на бережку Неглинной, от стремянного того Чирикова, пристава, который был приставлен еще лет пять назад к турецкому послу, но видеть их не видал. Лишь раз на Ордынке гоготал над медведем, изображавшим турка: ходил Топтыгин на задних лапах, в тюрбане, свернутом из желтого заморского сукна, в красных штанах с серебряным шнуром, и ревел, как недорезанный, когда его величали басурманом. Но какой же это турок, если и одной жены не имел косолапый, получал от поводыря палкой по лбу, как любой холоп, вежливо выдувал с полкадки вишневого сока и, раскорячившись, танцевал на бревне, как баба на ярмарке?
Теперь предстояло увидеть турок наяву - лихих наездников, свирепых рубак, нагнавших страх на большие и малые страны, владетелей Черного моря, называемого ими Синим, да татарского Крыма и крепости Азов, сопредельной Тихому Дону, находившейся в постоянной вражде с войском казачьим. Во многие моря носил Меркушку буйный ветер, пронес через Босфор - «Течение дьявола» - и в загадочную бухту Золотого Рога. Здесь из-за угла могла выглянуть роза, а из куста роз - ятаган, поэтому Меркушка решил не спускать глаз с заветной пищали.
Обогнув серединную мачту, он вышел к особому возвышению, богато убранному коврами, золотным бархатом и вокруг стенок - золотными подушками. Трое пашей Дивана - Осман, Арзан и Селиман, приложив руку ко лбу и сердцу, почтительно приветствовали русских послов. От Меркушки не укрылось, как Осман-паша незаметно подал сигнал, подхваченный беком, капитаном катарги.
И разом топчу (пушкари), замерзшие возле пушек, пришли в движение, приложили подожженные фитили, и одновременно грохнули, окутываясь пороховым дымом, шесть пушек: на деке три, одна посередине и две по бокам. Пять ядер, каждое весом в двенадцать окк, пронеслись за бортом и взметнули вверх каскады голубой воды.
«Почет послам кажут!» - приосаниваясь, подумал Меркушка, принимая толику пушечного грома на свой счет. Пусть он представлял не ту Россию, которая горделиво выступает в бархатной шубе на собольих пупках, жмется к царскому трону, благочестиво прислушиваясь к звону сорока-сороков, ломая крылья леденцовому лебедю, набивает бочки драгоценными перстнями и, изрядно пошумев на боярских пирах, кичится золотым яблоком, - зато он представлял ту Россию, которая выходит с дубовой рогатиной на медведя один на один, а коли медведей двое, то и на двух, в бездонную высь устремляет ковер-самолет, что расшит жар-птицами, сеющими по пути огненный бисер, в мороз глотает сосульки льда и, сбросив овчинный тулуп, мчится в будущее на необъезженном скакуне, в бескрайних просторах, тонущих в розовых дымах, неутомимо ищет ключ живой воды, кистенем наотмашь бьет чужеземного соловья-разбойника. Да, он по праву с неменьшим достоинством, чем сам посол, вступил на турецкую катаргу, а вступив - горделиво покручивал левый ус, в то время как посол покручивал правый.
В пушках царский посол знал толк. Немало родни его в Пушкарском приказе ведают пушечными дворами, московскими и городовыми, и казной, и пушкарями, и всякими пушечными запасами и сборами. А на литье пушечное сами медь привозят от Архангельского города и из Шведского государства.
И сейчас посол прикидывал в уме, как много ядер может каждая турецкая пушка выдать в час, сколько пушек на султанской катарге и сколько таких катарг стерегут ходы в Босфор со стороны мраморной и черной.
В пороховых клубах у правого борта вспыхивали зарницы. И шум, образуемый стрельбой, и завесы дыма, нагоняемые ветром обратно на корабль, отвлекли внимание посольства, и Кантакузин, приблизившись к Осман-паше на расстояние одного локтя, высказал ему свое удивление: почему верховный везир лично прибыл на встречу послов царя Русии?
Узнав, что Осман-паша уже не верховный везир, а лишь второй советник Дивана, Кантакузин мысленно разразился проклятиями, а вслух высказал сожаление, что выполненный им в Москве наказ Осман-паши может вызвать неудовольствие нового верховного везира. Если Осман-паша был за войну на западе с Габсбургами, то Хозрев-паша наверняка будет за войну с шахом Аббасом на востоке. Осман-паша не разубеждал изворотливого дипломата: действительно, политика Сераля получила новое направление; но кто знает, что произойдет прежде, чем солнце взойдет? - и посоветовал приглядеться к новой звезде Стамбула. Беседа с Моурав-беком, так вовремя прибывшим к порогу султана, доставляет истинное удовольствие: с ним можно не говорить больших слов - и глотать большой кусок.
В тот миг, когда Семен Яковлев и Петр Евдокимов усаживались на возвышении на золотые подушки, Меркушка очутился вблизи куршеи. «Опять песня!» Ее тянул чернокожий гребец. Песня эта походила на отрывистый бой барабана и слышалась Меркушке так:

Бамба!
Бамба!
Бамба!
Был
большой
божок!
Сам бы,
Бамба,
сам бы
Паруса
поджег!
Сбил
железо
сам бы!
Бамбы
слаб
удар.
Не бежать,
о Бамба,
Негру
в Занзи-
бар!

В такт своей не то заунывной, не то боевой песне, невольник звякал цепями и тряс головой. И вновь взлетела иная песня, напоминавшая про берег дальний.

Небо, ты на плачь с испугу!
Что вдовой завыло?!
Лучше саблю кинь, подругу, -
Ждет Бурсак Вавило,

Чтоб дружить еще на бусах…
С морем-океаном,
Гнать с ватагой черноусых
Врагов окаянных…

Бросило Меркушку в жар, будто в застенке придвинули к щекам полосы раскаленного железа, и сразу охватил его озноб, точно опустили в прорубь. «Вавило Бурсак! Неужто?» И Меркушка было ринулся вперед, потом отшатнулся и, принимая видимое за наваждение, стал протирать глаза.
Но бесовский кошмар не рассеивался.
Вмиг припомнилась Меркушке прикаспийская степь, сторожевая вышка, застывшая, как журавль, снеговой излом вершин Кавказа… Уха там булькала янтарем в котелке, гоготали терские казаки, и среди них шумел Вавило Бурсак, острослов, отвага, любитель чужих пищалей, знающий один кров - звездный шатер, одну подушку для забубенной головушки - седло, неутомимый прорубатель далекой дороги то в скалистые дебри, то в синее море-океан. Подобно вспышке молнии, промелькнул еще в памяти бой за Жинвальский мост в тесном арагвском ущелье, когда с общим ворогом грузин бились рядом Нодар Квливидзе, казак Вавило Бурсак и московский стрелец Меркушка.
И теперь атаман, родная кровь!.. Хлебнул, видно, горя по самый край жизни. Запутался в сетях буйный ветер!
Но полно, он ли это? И могло ли стать такое, чтобы гремели на Бурсаке турецкие цепи? Чтобы кровоточило рассеченное плечо? Чтобы потускнел взор? Чтобы бороздка, как овражек между зарослями, легла между бровей?
Рванулся вперед Вавило Бурсак, загремели цепи. На миг зарницей вспыхнули глаза и тотчас потухли, усмешка скривила уголки губ:
- Уступи-ка, стрелец, пищаль, папаху золотых цехинов отмерю.
- Терпи, атаман, казаком будешь, - так же глухо проронил Меркушка.
И отошел, придерживая пищаль за инкрустированный приклад.
И вовремя. На куршее уже стоял дозорщик и подозрительно смотрел на Меркушку. Затем он щелкнул плетью и приветливо подмигнул:
- Ай-ай-ай, бе-ей! - и постучал по клинку. - Ятага-а-а-ан!
- Бе-ей! - учтиво поклонился Меркушка. - Да сумей! Я те са-а-а-м!
Посол Семен Яковлев, зорко следя, как фокусничают на веревочных лестницах да на верхних реях турки, шепнул подьячему:
- Будтося без кости.
- Забава.
- В честь нашу.
- В запись занести, что ль?..
- Вот и занеси: корабельники многим художеством, спускаясь сверху по веревкам, чинили потехи.
Борта катарги вновь окутались клубами порохового дыма: стреляли из больших и малых пушек.

ГЛАВА ДЕВЯТАЯ

Мыслитель говорил о маслинах, полководец - о розах. На острове Лесбос, прославленном элегиями Сапфо, из века в век выращивают рощи маслин, давят их и производят торг питательным маслом. В городе Ширазе, благословенном приюте Хафиза, певца соловья и розы, разводят плантации цветов, давят их и производят торг ароматным маслом. Песни сближают царства, монеты приводят их к столкновению. Тогда что важнее: соловей или весы?
Мыслитель не ответил. Полководец сказал:
- Меч!
- Так ли?
- Да, ибо ни торговля, обогащающая страну, ни песня, облагораживающая душу, не могут защитить себя. Войско - страж весов и соловья.
Это был их первый разговор. Он начался с взаимных расспросов о желаниях и целях, о праве полководца вторгаться в жизнь и о праве философа отстраняться от нее. Спор длился долго и, как и предполагала Хорешани, не привел к согласию. Но острота мыслей, оригинальные доводы, неожиданные примеры и ссылки захватили собеседников, и на их лицах отразилось удовольствие, а сердца наполнились доверием.
Вслушиваясь в спор, Русудан была довольна, что предпочла для встречи с семьей Афендули не пятницу и не воскресенье, а будничный вторник, ибо характер спора Георгия и Афендули был не для праздничного скопища.
Спор не ослабевал и за скатертью. Внезапно подняв чашу, Эракле искренне произнес:
- Не могу понять, как до сего числа жил без прекрасной семьи Великого Моурави? Да озарит солнце путь ваш к радости!
- И я, мой Эракле, сегодня испугался: вдруг не встретил бы тебя? Да снизойдет на душу твою благодать! Будь здоров, дорогой гость!
После кейфа Саакадзе увел Афендули в комнату «тихих бесед», и здесь они, точно два друга после разлуки, говорили о судьбах родной земли и не могли наговориться.
- Я дам тебе, господин мой Георгий, все, что могу, для возврата утерянной тобою родины.
- Мне нужно оружие.
Под удары бубна неслись в лекури Дареджан и Ило. Не то, чтоб Дареджан была расположена к веселью, но больше некому было развлекать гостей. Гречанки кружились в своей пляске, не совсем понятной, как мотыльки вокруг светильника. Магдана совсем не танцевала, а Автандил… Да, где Автандил?..
Возможно, это был не зимний сад, где в глиняных и фаянсовых кувшинах и вазах благоухали розы, где в изящных клетках гостили разноцветные птицы, оглашая прозрачный воздух пением и щебетом, а это был рай на седьмом небе, - иначе почему Арсане и Автандилу казалось, что здесь, кроме них, ничего не существует? Не розы, а сонм белоснежных ангелов склонялся над ними, наполняя рай звуками флейт. И они крепко держались за руки, словно ожидали, что их подхватят и на крыльях вознесут куда-то в невидимые глубины.
Да, так вместе познать блаженство, не расставаясь навек! Им грезилось, что сквозь розовую кисею крылатый мальчик, натянув золоченую тетиву, пустил в них эллинскую стрелу, и когда почувствовали в сердце укол, сомкнули уста с устами.
Кусты, мраморные скамьи, светильники, прозрачные вазы, клетки с птицами, бронзовый тигр - все стремительно завертелось вокруг них, как в хороводе. Автандил шатался, будто захмелел от волшебного напитка. Бледная Арсана, полуоткрыв пунцовый рот и прикрыв глаза длинными черными ресницами, трепетала в его жарких объятиях. Впервые познав страсть, она удивленно отдалась ее приливам. Для обоих исчезло время, пространство, и до звезд было им ближе, чем до порога «зала приветствий». По незримому пути они вступали в мир, полный счастливых предзнаменований.
Властность, присущая Арсане, подсказала ей, что в этом вечном поединке она победила. Отважное лицо Автандила выражало покорность, и он, если не хотел умереть от восторга, то хотел жить для божества, обретенного им в этом зимнем саду. Они старались не шелохнуться, боясь неосторожным движением вспугнуть навеянное Афродитой очарование.
Но вот, как бы пробудившись, Арсана откинула со лба влажные локоны, повелительно сняла с груди Автандила желтую розу и приколола красную. Она шептала Автандилу незнакомые, но понятные слова, ласковые, как прикосновение весеннего ветерка, красивые, как полет ласточки.
В глазах ее отражалось небо, и вибрирующий голос был подобен звукам арфы, освещенной огнями жертвенника…
Автандил вошел в зал словно в полусне. Русудан внимательно взглянула на красную розу, вызывающе пламеневшую на его груди.
«Измена! - нахмурился Ростом. - Год не истек, а уже снял траур!»
Димитрий, как бык, уставился на цветок кощунства. Его ноздри вздрагивали. Гиви стремительно выбежал, а когда вернулся, на его куладже трепетали две желтые розы печали и памяти о погибшем Даутбеке.
- Полтора часа готов целовать твою башку, Гиви! Хорошо в беде помочь другу.
Вскинув брови, Гиви оглядел всех, ожидая взрыва смеха. Но никто не засмеялся, напротив - Хорешани нежно провела ладонью по его щеке.
Дато искоса следил за торжествующей Арсаной и не мог осудить Автандила. Она была прекрасна! «Победа, мальчик! Ты, кажется, свалился со скалы?!»
- Ты что шепчешь, Дато?
- Э, Матарс, я лишь подумал: нехорошо над пропастью спотыкаться!
Один Саакадзе ничего не замечал. Он весь ушел в тихую беседу с Эракле.
Когда гости уехали и слуги удалились, Саакадзе взволнованно зашагал, потом, опустившись на оттоманку, шумно вздохнул:
- Друзья мои, Эракле обещал достать нам не меньше двухсот мушкетов и трех пушек гольштинской выделки. Вам ли не понять, что значит возвратиться в Картли с «огненным боем»!
И, сразу забыв о красной розе, зашумели «барсы»:
- Внушить надежду на все можно, но…
- Раз Афендули обещал - знай, Георгий, «огненный бой» уже у тебя в оружейной.
- Моя Хорешани, с тех пор как посетила Афендули, совсем покой потеряла, - засмеялся Дато, - недаром не хотел пускать.
- Да, многое обещал Эракле… Предложил набрать наемное войско из греков, не меньше одной тысячи, - сказал, на пять лет наймет и сам оплатит… Предложил мешок с золотыми монетами на ведение войны не только с князьями, но и с Ираном и… - Георгий махнул на окно, как бы указывая на Стамбул, - предложил табун коней и триста верблюдов… Предложил фелюги и баркасы и многое, о чем будет отдельный разговор… А главное - предложил свою любовь и верность.
- А что взамен? - недоверчиво усмехнулся Дато.
- Разрешить ему считать Картли своей родиной, ибо другой у него нет. Турки поработили Грецию, превратили в свой вилайет, а греков - в «райю».
- А где намерен, Георгий, укрыть до нашего отъезда «огненный бой»?
- Обо всем взялся поразмыслить Эракле… Пора тебе, моя Русудан, и тебе, моя Хорешани, вновь навестить патриарха Кирилла Лукариса. Ожидается посольство из Русии, с ними Фома Кантакузин - грек, доверенный султана. Может многое случиться. Эракле пришлет ценности, отнесите их в квартал Фанар, будто от меня. Пусть церковь станет нам в помощь.
- Если Афендули дает и войско, и «огненный бой», и монеты - следует ли нам одерживать султану победы? Не лучше ли тотчас отправиться в Картли?
- Нет, Ростом, все должно идти по намеченному плану. Если не выполним обещание, султан непременно двинет нам вслед янычар, а шах Аббас бросит сарбазов навстречу. Мы очутимся между двумя сильными врагами, драться же с ними можно, обладая не одной наемной тысячей, а по крайней мере десятью, да вдобавок двадцатью не наемными. Нет, как решили - следует раньше натравить турок на персов и взаимно их ослабить. Для этого нужно получить от султана янычар, убедить его в возможности поставить сейчас под зеленое знамя с полумесяцем провинции Западного Ирана. Занимаясь Ираном, не забудем о Грузии. Попробуем с помощью Афендули успокоить князей, затем изгнать из Кахети Теймураза и наконец - объединить два царства. Занимаясь Грузией, не забудем об Иране. Шах Аббас назойлив, он как заноза. Вытащим его из земель, сопредельных с Грузией, возвеселим султана, а затем…
- Дадим по затылку султану, а заодно пашам и везирам, дабы у него не было соблазна стать занозой?
- Ты угадал, мой Дато. Наступает время иверской короны. После двух объединим остальные в сильное общегрузинское царство: «От Никопсы до Дербента!» Сейчас это становится возможным. Или выиграем, или…
- Непременно выиграем, другого исхода нет! - убежденно сказал Матарс, обводя друзей заблестевшим глазом.
- Да, дети мои! О другом не смеем думать…
Великие цели омолаживают душу. «Барсы» радостно ощущали приближение битв, время новых больших дел и событий.
Семья Саакадзе посетила Эракле Афендули. Русудан любовалась статуями Поликлета и росписью краснофигурных ваз. Георгий знакомился с собранием оружия. Пришлись по душе ему итальянская шпага с насквозь прорезным толедским клинком, работы Бенвенуто Челлини, и индийская секира, выкованная наподобие слоновой головы. Афендули отвинтил нижнюю часть древка, составляющую тонкий кинжал, и преподнес секиру Георгию, как великолепное оружие, годное для разнообразных действий.
Потом говорили о важном…
На следующее утро Афендули решил, что он не все сказал, и спешно поехал к Моурави.
Откинув парчовый платок, Эракле поставил перед Саакадзе индусские шахматы.
Не прошло и двух дней, как Саакадзе почувствовал, что не все выслушал, накрыл парчовым платком индусские шахматы и поспешил к Афендули.
Но вот в один из дней, облачившись в голубую расшитую куртку с висячими разрезными рукавами и широкую белую фустанеллу - мужскую юбку, а ноги затянув в пурпурно-красные гамаши с синими кистями, Эракле, опустив в ларец несколько драгоценностей, отправился к капудан-паше.
Очевидно, разговор шел удачный для обоих, ибо капудан-паша, провожая гостя, раз семь прикладывал руку ко лбу и сердцу, а гость, ответив таким же числом поклонов, шептал:
- О паша, удача - в тайне, уверен ли ты в своей страже?
- Как в собственном ятагане! - заверял «капитан моря».
Но, вероятно, ятаган его затупился, ибо, садясь в носилки, Эракле отчетливо увидел, как прижался к стене янычар, провожавший его беспокойным взглядом. А за крепкими воротами прогуливался с мнимым равнодушием хранитель малого склада ружей.
«Нехорошо! - огорчился Эракле. - Выслеживают. Значит, подозревают. Что же делать, другого способа нет». И он старался думать лишь о приятном. Кстати, почему бы ему не заехать к Георгию Саакадзе и не провести время в отрадной беседе? Да и давно не видел божественную Хорешани. А госпожа Русудан? А дружина «барсов»? А Папуна? Эракле решительно приказал носильщикам свернуть к Мозаичному дворцу.
Заметно остыли к поискам Матарс и Пануш, но Элизбар и Ростом без устали высматривали в Стамбуле мореплавателей и владельцев галеас, кораблей, ждавших в далеких бухтах попутного ветра. Увы, в торговом порту не было тех, которые нужны были «барсам». Но они знали: кто ищет - должен найти. И тут Матарс предложил переждать полуденную жару у Халила.

Предыдущая страница 7 Следующая страница


Город мелодичных колокольчиков 8

Но вот в одно из утр, когда «барсы» совершали свою обычную прогулку, в порт Галаты вошло особенно много фелюг с чужеземным товаром. Тотчас к ним, как саранча на посев, ринулись начальники янычарских орт. Стараясь соблюсти достоинство и вместе с тем не дать обогнать себя другим, они вытащили из-за поясов топоры и, поигрывая ими, дружелюбно поглядывали на капитанов и еще ласковее на купцов. Отряд турецкой кавалерии проезжал вдоль берега, вспугнув чаек, шумно взлетевших над голубым стеклом залива.
Но начальников янычар ничто не могло вспугнуть. Они лишь выполняли «балта асмак» - «вывешивание топора», старинный янычарский прием вымогательства денег. Плохо себя чувствовали капитаны, еще хуже владельцы грузов. Опередив других собратьев по оружию, какой-либо начальник орты поднимался на какой-либо корабль и - по настроению - или всаживал топор в мачту, или вешал его на борт. С этого момента корабль считался взятым под «покровительство» удачливого и не мог приступать ни к разгрузке, ни к погрузке до выплаты определенной суммы, установленной начальником. Хорошо себя чувствовали янычары, еще лучше их начальники: изрядная толика монет перепадала им, грозным стражам Босфора.
Под развесистым платаном турки важно сосали янтарные мундштуки чубуков, не удостаивая мир ни одной улыбкой.
На борту одной из ближайших к берегу фелюг суетился полнолицый купец, постепенно распуская на животе массивный серебряный пояс.
Пропустив сипахов, долженствующих оберегать прибывших купцов от неприятностей, Элизбар, подойдя к курящим туркам, которым уличный торговец предлагал измирские груши, уже собирался купить всю плетеную корзинку, дабы преподнести картлийкам, как вдруг его взор остановился на фелюге, заставившей его сначала обомлеть, потом закричать на весь берег:
- Вардан! Мудрый Вардан! Победа!
Подошедший Ростом хотел было отчитать друга, ибо крик - враг тайны, но осекся, заметив на борту Вардана, и обалдело на него уставился. А Вардан, будто не замечая их, продолжал хлопотать возле тюков. Обгоняя друг друга, «барсы» рванулись к трапу, но на него уже вступил бравый начальник орты, усатый и багроворожий. Он величаво поднялся на борт фелюги, держа увесистый топор, который и всадил в мачту.
Застонал Вардан.
«Барсы» не знали про узаконенный грабеж и кинулись было на помощь Вардану, но их остановил предостерегающий оклик моряка в малиновой феске:
- Машаллах! Повезло купцу, сам Халил-бей взял его под покровительство своей орты! Теперь никто не посмеет щекотать этот тюфяк.
- А почему так добр к гяуру-купцу бей янычар?
- Мир - это жирный курдюк: хвала тому, кто сумеет его куснуть! - осклабился моряк, взявшись за канат. - Хвала Халил-бею! Он отведает жир курдюка за счет купца. О-о, как повезло купцу! Уж не совершил ли он для неба что-то особенно полезное? Может, лунноликого жеребца звездам подсунул?
Когда фелюга, получив разрешение «покровителя», стала разгружаться, «барсы» уволокли Вардана за кипы шелка и здесь жарко облобызали, как родного. Их дружеский разговор весьма кстати заглушили яростные крики и вопли: где-то поймали мелкого вора, и подоспевшая стража пригвоздила его ухо к канатному столбику.
- Наш Саакадзе в Мозаичном дворце?! - Вардан даже причмокнул языком от удовольствия, но не от изумления. - А где же еще пребывать Великому Моурави!
Вот уже два дня, как он, Вардан, пригнал в Стамбул фелюгу именно ради встречи с Моурави, но не знал, куда дуют ветры: открыто или тайно надо встретить патрона картлийской торговли. Ждал, пока не дождался Халил-бея, который тоже нетерпеливо ждал фелюгу, топор ему в спину!
- Лучше ниже, как сказал бы прадед Матарса, - заметил Элизбар.
Наняв двугорбых верблюдов и перебросив по совету «барсов» шелк на Эски-базар, Вардан радостно последовал за друзьями в Мозаичный дворец Моурави.

Приятно ласкала Вардана роскошь дворца, в котором жили Моурави и его верные соратники. Теплая приветливость княгинь, изысканная еда, шербет и благоухающие розы в фаянсовых кувшинах, напоминая о Картли, расположили купца к откровенности.
Раньше всего Папуна осведомился: не слышал ли Вардан что-либо о царице Тэкле?
- Нет, ничего не слышал, - закручинился купец, - и о царе Луарсабе ни одной вести. Может, теперь что дошло в Картли, а так тихо было.
Напомнив, что он вот уже два месяца как покинул Грузию, Вардан не поскупился на жалобы:
- В Картли свирепствует Зураб Эристави. Шакал, забыв, что он медведь, всегда орлом себя мнил, но особенно возгордился с той ночи, когда царь совсем перешел в Кахети, а он, князь, в Картли остался, бархатный характер показывать. Осел любит копыто, а иначе чем лягать будет? А владетель Арагви с шашкой не расстается, как черт с хвостом. Иначе как с ослом сравнить? У шакала шашка - как у купца аршин. Уже отмерил, сколько майдан в счет подати должен царскому сундуку, княжескому тоже. Сперва все промолчали на всякий случай, князь предупредил: «За молчание шашкой щекотать начну, чтобы смеялись». Начали так хохотать, что верблюды на дыбы встали. Князь предупредил: «За неприличный хохот шашку… - скажем, в… рот - вгоню». Начали так безмолвствовать, что бараны от скуки подохли. Князь предупредил: «Если хохотать будут или молчать, шашкой из гладких спин полосатые сделаю!» Кому такой узор полезен? Самому Зурабу? А он не себялюбец, не о себе хлопочет. Если веселиться нельзя и скучать нельзя, что можно? Петь? В духанах исподтишка песни тянут, как смолу, а в домах, если кто плачет, ставни захлопывают, - соседям не слышно, какая радость в таких слезах? В лавках тоже шепчутся: пыш-тыш, пыш-тыш. А что за торговля без громкого голоса? Лазутчики, как собаки, с высунутыми языками снуют, вынюхивают саакадзевцев, - за каждого по марчили князь дает. Только слишком много сторонников у Моурави, на этой торговле прогорел бы арагвский медведь, - выручает крепкое общее молчание. Пробовали царю жаловаться: «Спаси, богоравный! Спаси!» Спас! Кахетинских князей нагнал для проверки. Проверили. Стало так душно, как в мешке с солью. Налогами обложили в длину и ширину; говорят, дома в Кахети надо строить, как будто мы разрушили, а не персы. Зураб недоволен: почему в его царстве князья к монетам тянутся, к власти тоже? Мы сказали, что тоже недовольны. Зураб опять шашкой помахал. Не знали - смеяться или плакать: на всякий случай песни затянули - почему не веселиться, все равно голодные. Может, царь Теймураз и еще больше нрав показал бы - любит песни, только все князья Картли на стороне Зураба Эристави: «Не хотим, чтобы кахетинцы на нас богатели! У них и так вина много, глупости тоже».
- И это, Вардан, все? - пожал плечами Ростом. - А Мухран-батони? А Ксанские Эристави?
- И Липарит и надменный владетель Биртвиси, князь из рода Барата, тоже не подчиняются арагвинцу, как будто тайно мой совет выслушали, между собою союз военный заключили, если на одного из них нападет Зураб, остальные на помощь прискачут - из Зураба шашлык по-арагвски делать. Такая, уважаемые азнауры, в Картли хатабала, что все, как в бане под кипятком, прыгают. Вот когда, Моурави, вспомнили про время Георгия Саакадзе, время освежающего дождя! Безнаказанно князья, подданные Зураба Эристави, своих глехи грабят: отнимают не только зерно и оружие, честь и душу. Одни мсахури по шею в пище и шашках, а души и чести у них и так нет. А беглецы совсем обречены, и кинжалов не хотят, все равно резать некого: князей нельзя, баранов нету, а от воробьев какой толк? Долю тоже им вдвое уменьшили, если мяса не видят, зачем им просо? Нищих дразнить? Все равно что себя. Сейчас кричит народ: «Где наш Моурави? Не посмели бы при нем такое!» Стонали, стонали, к Квливидзе тайно пришли. А кто не знает справедливости азнаура? Выслушал выбранный и такое прорычал: «Вы на Базалети за князей на Моурави руку подняли? Очень хорошо! Теперь князья на вас руку поднимают? Очень хорошо! Берите ваших князей и выверните их задом наперед! А после этого к азнаурам за защитой не бегайте!» Выходит, не царство у нас, а кишлак или эйлаг сумасшедших. Марабдинец Махара, - помнишь, Моурави, тот, кого вовремя выпустили из Норин-кала, забыл, что он первый черт, и возмутился, как ангел: «Подлый арагвинец!..»
Вардан вдруг поперхнулся, он вспомнил, что Зураб - брат благородной Русудан. Заминая неловкость, Саакадзе спросил:
- А что делает сейчас князь Шадиман?
- По тебе скучает, Моурави.
- Я так и полагал.
- Купцу Вардану на это жаловался? - усмехнулся Дато.
- Нет, князьям. Махара мне рассказывал: князь так кричал на Фирана Амилахвари, своего зятя, которому не помогла битва в Базалети, и поэтому он, опасаясь Зураба, укрылся в Марабде с женой и детьми, так взревел, что слуги разбежались, - думали, шашку обнажит. «Меня, - шипел „змеиный“ хозяин, - с полуслова Саакадзе понимал! За агаджу слышал! А вам я в ухо кричу - и тщетно! Гибнет княжество! Тускнеет блеск знамен! Разлезается Картли, подобно гнилой кисее! А вы чем заняты? Танцуете вокруг Теймураза, как шуты! Угождаете коварному Зурабу, как лисицы - шакалу! Почему на Базалети не помогли Саакадзе разбить Зураба? Почему? Или вознамерились, глупцы, угодить Зурабу и живым пленить Саакадзе? А если ностевец не мешает, почему не требуете своих освященных веками прав?» Но князь Шадиман кипит, а сам не рискует выползать из котла - Марабды, дабы добрый Зураб еще раз не восхитил царя Теймураза подарком на копье, - лучше всем красный язык показывать, чем синий. - И, передернувшись от собственного сравнения, Вардан изменил разговор. - Скоро ли, Моурави, намерен вернуться в Картли? Торговля там на булавку похожа, которую уронили в саман. Стук амкарских молотков напоминает кашель больного. А Метехи - убежище пауков. Э-э, какую торговую жизнь, Моурави, нам с тобою испортили враги Картли!
- Хорошо еще, Вардан, что ты мелик.
- Не мелик уже я, - простонал Вардан, - назначили косого Акакия.
- Кто назначил?! - изумился Ростом. - Ведь этот лысый конь все погубит! Ни аршина в голове, ни в сердце гири не имеет.
- Э-э, уважаемый азнаур, многие в Картли с тобой согласны. Один он княжеским товаром майдан задушил. Азнауры и глехи даже кизил не привозят: сколько б ни старались, никто не купит. Для чего варенье, если в горле гвоздь? А если неосведомленный соблазнится дешевкой, тотчас нацвали тройную пошлину взимает и с продающего и с покупающего. Так повелел светлый князь Зураб Эристави Арагвский. Не хотим гвоздя, варенье хотим!.. Когда, Моурави, обратно пожалуешь? Без твоего ответа приказали мне амкары и дукандары не возвращаться, - на том условии помогли караван собрать.
В первый раз «сундук мертвецов» не ради поминок открыли.
Отсветы луны, посеребрив верхушки кипарисов, тонкими ножами скользнули в заросли роз. Прохладой веяло от моря, влажный ветер лениво нагонял зыбь, колебля ночные тени фелюг - кораблей. Истамбул спал, пряча притаенные огни зеленых и розовых фонарей за решетчатыми ставнями, и только издали доносился голос певца, под удары тамбурина взывавшего к возлюбленной.
За этими мягкими красками скрывалась душа города, свирепая и мстительная. И мысли Саакадзе проносились, как соколы на охоте, и он, опытный охотник, но успевал за ними.
Догорали светильники, а беседа Саакадзе и взбудораженных «барсов» с купцом не остывала. На камке сгрудились подносы с яствами, но к ним никто не прикасался. Медленно разворачивая длинный свиток, Саакадзе внимательно читал послание Шадимана.
Тонко высмеивая князей, которые одной рукой держатся за атласную полу его куладжи, а другой угодливо приветствуют Зураба, Шадиман присовокуплял, что уже начал вонзать в Теймураза змеиное жало, переслав ему еще в Метехи послание Зураба к Хосро-мирзе. И царь заметно обеспокоился, как бы отвратный арагвский шакал не выхватил у него, «богоравного», из-под носа власть над Картли. Потому, прицепив к поясу меч Багратиони, он не преминул стать на сторону хевсуров, делая вид, что забыл обиду, нанесенную ему хевсурами в кровавые дни базалетской битвы, когда в помощи царю отказали и хевсуры, и другие горцы. Если бы не страх Теймураза перед коварными действиями Зураба Эристави, хевсурам, наверно, пришлось бы выплачивать арагвинцу двойную дань и выделить дружины для пополнения его конницы. Теймураз ухватился за хевсуров, как дитя за волчок, а они нужны самому шакалу, чтобы устрашать своих подданных…
В конце послания Шадиман сообщал, что «Трифилию удалось убедить Московию помочь царю Луарсабу. И если этот „подходящий“ царь окажется не тенью призрака, то, как договорились, совместно будем подымать царство, изнемогающее под пятой шакала». А великий спор, если сами не успеем закончить, то потомкам завещаем.
Шадиман, очевидно, как и Вардан, еще не знал о трагической гибели Луарсаба, и выражал надежду, что «Моурави долго в Стамбуле не засидится, ибо каждый день дорог»…
Прошел еще час. Луна давно коснулась зеркала залива, расплескала жидкое серебро и, словно фелюга, распустившая темно-оранжевые паруса и на всем ходу налетевшая на Карабурун - Черный мыс, - пошла ко дну. На востоке заалела нежно-лимонная полоска, воздух наполнился голубым светом, и Стамбул как бы раздвинулся в берегах, террасами подымающихся над Золотым Рогом.
Никто не нарушал задумчивости Георгия Саакадзе. Он поднялся внезапно и положил руку на плечо купца:
- Так вот, мой Вардан, ни о чем не беспокойся. Если вернусь, такую торговлю с тобой устроим, что не только в Багдаде, в Венеции звон нашего аршина услышат. Лавку тебе из мрамора выстрою, чтобы чужеземные купцы входили к тбилисскому мелику, как в храм торговли… Аршин позолоченный водворим посередине и такое начертаем: «Что отмерено, то отрезано». Амкарам передай: старое забыл, вновь оружием дружбу скрепим. Пусть куют мечи, закаляют шашки, пусть припасут дружинникам бурки, ноговицы, чохи, а для азнаурских коней - седла, подковы. И еще одно дело тебе поручу. Нагружай караван в Стамбуле, но не торопись, и как только услышишь, что я дошел до Восточной Анатолии, - а я должен дойти, ибо это ближайший путь к Картли, - подготовь скоростных верблюдов. Там госпожа моя Русудан, Хорешани, Дареджан со всеми домочадцами и слугами примкнут к твоему каравану. Тебе, Вардан, доверяем самое ценное для нас. Проводишь до Эрзурума.
Вардан просиял, достал шелковый платок и старательно провел по лбу - признак волнения. Он поднялся, хотел сказать что-то торжественное, приличествующее моменту, но не нашел достойных слов, вновь опустился на мавританский табурет и, украдкой смахнув слезу, просто проговорил:
- Моурави, я обрадован твоим доверием, оно лучший подарок, ибо открывает дверь в будущее. Пока сам не увижу, в каком доме будут жить госпожа Русудан, госпожа Хорешани, не покину Эрзурум. Если госпожа Русудан пожелает, во всем помогу. Раз, Моурави, семью ближе к Картли отправляешь, значит, правда недолго думаешь оставаться здесь. Говорят, Стамбул город янтаря и роз, а по-моему - печали и слез. Полумесяц кривой нож напоминает, которым горло перерезывают.
Саакадзе улыбнулся и похвалил купца за сравнение: «Еще десять лет таких потрясений, и Вардан совсем поэтом станет».
Невольно «барсы» ухмыльнулись: легче было представить Зураба Эристави властелином горцев, чем Вардана творцем созвучий.
Полный гордости и воодушевления, вышел Вардан из гостеприимного дворца. Поручено ему важное дело, отныне он не только купец, но еще доверенный Великого Моурави, охранитель его семьи. Он сумеет повернуть дела амкаров в нужную для Моурави сторону и обрадовать азнаура Квливидзе не одной парчой и туго набитым кисетом - даром Моурави, но и новым планом возрождения Союза азнауров, призванных самой жизнью укрепить трон достойного царя. Пусть старый рубака, совесть сословия, вновь соберет азнауров Верхней, Средней и Нижней Картли и разговором с народом оживит Ничбисский лес. Сейчас, когда князья согнули близоруким шеи наподобие дуги, многие если не совсем прозрели, то опомнились - знают теперь, за кого подымать оружие. Вардан погладил алмазный перстень, знак расположения Моурави.
Узкая черная тень пересекла улицу, окаймленную высокими кипарисами. Вардан случайно задел проходящую мимо женщину в изумрудной чадре. Послышалось глухое бормотание, означающее брань. Он шарахнулся, вскинул глаза и увидел на минарете полумесяц, искрящийся в кровавых отсветах. Невольно Вардан провел пальцем по шее и решил как можно осторожнее проходить мимо женщин в Стамбуле, где нехорошо шутят, и как можно яростнее торговаться на базарах. Первое создаст ему славу скромного чужеземца, а второе - опытного купца. «Эх-эх, велик аллах, только на что людям евнухи?!»
Вардан поймал себя на странных мыслях и решил, что воздух в Стамбуле для него не менее вреден, чем в Исфахане.

ГЛАВА ДЕСЯТАЯ

На дне фаянсовых чашечек скапливалась кофейная гуща, и сладости почти исчезли с египетского блюда, а «барсы» и не собирались уходить, прося Халила рассказывать еще и еще о веселом и скучном, о нравах стамбульских базаров, о купцах, об эснафах - турецких цеховых ремесленниках.
Халил добродушно улыбался, довольный гостями, которые тоже много говорили о царствах грузин, о нравах Ирана, о Папуна, с которым непременно должен подружить он, ага Халил. А когда на миг водворилась тишина, Матарс напомнил:
- Ага Халил, ты обещал поведать о трех ханым, переставших, как мы поняли, быть твоими женами. Но если слова мои неуместны, то…
- Свидетель пророк, уместны, ибо притча о трех женах поучительна, как сказание о нравах и обычаях не только открытых базаров, но и тех, кто прячется за высокими стенами. Тем более, что Ибрагим пошел посмотреть, что за товар привез купец из Бейрута. - Халил засмеялся. - Уже десять лун, воробьиный хвост, меня не пускает на первый разговор: боятся, мало торговаться буду; знает - не люблю… Так научился: раньше сам выбирает, потом пять базарных часов торгуется, потом за мной бежит… Не будем затягивать, пусть клубок разматывается, пока хватит нити для горькой правды и сладкой лжи.
- О ага Халил, просим тебя не быть скупым на слова.
- Слушаю и повинуюсь, ага Матарс. Но будет вернее сказать: моя жизнь обогатилась… По желанию шайтана было, скажем, у меня три жены.
- А дети?
- Не успели родиться. Кисмет! Пришлось всем трем, каждой в свой срок так сказать: «Жена, уйди от меня!» Случилось так: в суматохе, когда чувячник отнял у меня Ибрагима, моя умная мать сказала огорченному сыну: «Прогнать печаль можно только смехом, не начать ли тебе притчу о первой жене?» Обрадованный, я вскрикнул: «Начать! И да поможет мне веселый див благополучно закончить». Не будем затягивать. Первой женой, как раньше говорил, я взял дочь купца, хотя и не торговца льдом, но весь базар знал: целый день он щербет со льдом сосал, - может, потому родил ледяную дочь. Когда я в первую ночь на ложе опустился, она не шевельнулась; руку просунул куда надо, сразу пальцы у меня замерзли. Немного удивился: не шутка ли рогатого? Оказывается, нет, ибо пальцы ног тоже похолодели. А жена лежит, подобно глыбе, и не тает. Я поворачиваю ее туда, сюда, как кувшин с шербетом, она не сгибаемся. Я тогда губами к ее устам прильнул и отпрянул: вместо жены - тюк со снегом. «О шайтан!» - взвыл я. Даже не двинулась. Провел ладонью по спине и… окоченел. «О Мекка! - взмолился. - Если от равнины перейду в ущелье, не примерзну ли к кустарнику? Аман! Аман!» И ради спасения себя выпрыгнул из-под покрывала и побежал. Не менее базарного часа у жаровни отогревался.
Элизбар повалился на тахту, никакие призывы Ростома соблюдать приличие не помогли, Матарс и Пануш смеялись до хрипоты. Халил невозмутимо продолжал:
- Наутро при двух свидетелях сказал по закону корана: «Жена, уйди от меня!» - и обратно к отцу ее отослал. Приданое вернул и бахшиш прибавил: замороженный в подвале кувшин с шербетом. Это чтобы не сердился. Так окончилась первая притча о трех женах. Пойдемте дальше. Тут я заметил, что забыл закрыть ящик, где хранились листы. Как раз мышь воспользовалась моей оплошностью и сгрызла записи о виденном и слышанном мною в путешествиях. Пока я гонялся за мышью, пока восстанавливал поврежденное… умная мать подсказала озабоченному сыну, что ловить прожорливых мышей дело женщины, и стала уговаривать: «Женись! Аллаху неугодна пустая семья! Я сама в баню пойду, невесту выберу». Тут я даже записывать перестал, как раз мне Ибрагима вернули. С надеждой подумал: долго будет выбирать. Увы, оказалось, нет, сразу нашла. Тогда я хитрость проявил: «О добрая мать, знай, я зарок дал и не женюсь на дочери купца». - «А на чьей, мой ага, хочешь?» - «Не ниже, чем на дочери муллы».
Слава пророку, подсказавшему мне спасительную мысль! Но не прошло и двух пятниц, мать говорит: «Сын мой, недаром ты появился на свет в первый день рождения луны: мулла из нашей мечети благосклонно отдает тебе дочь. Нос у нее - как финик Дамаска, рот - как стручок Медины, уши - птичье гнездо». Я смутился. Кто не знает высокомерие ставленников аллаха? Они уверены, аллах только для них оазисы создал, и если было бы с кого другого пиастры брать, всех людей изгнали б в пустыню.
Сколько ни упрашивал подождать, мать не соглашалась: «Теперь поздно уподобляться раку. Мулла может проклясть». Сестра Рехиме, что за хекимом замужем, тоже пришла, похвастала: «Из пяти дочек самую красивую тебе выбрал». Пир свадебный большой устроила. Никогда не видел вместе столько мулл. Отец моей новой жены от гордости едва меня замечал. Другие муллы притворялись, что ради милосердного пророка Мухаммеда снисходят до яств и шербета всех сортов. Я в углу сидел, подобно испуганному воробью. Наконец случилось то, что должно было случиться. Гости ушли, с сожалением поглядывая на недоеденные яства, а я направился в «оду приятного сна». Стою возле ложа и удивляюсь. Мать и сестра заверяли: красивая, как газель, дочь муллы. Потом поняли: показывали младшую, а в последнюю минуту подсунули старшую, корове подобную. С умыслом, ссылаясь на застенчивость, она чадру скинула лишь тогда, когда мать и сестра, не скупясь на жемчуг смеха, покинули «комнату сна». Потому мать и сестра об обмане узнали позже меня. Топчусь возле ложа, не знаю, на что решиться. Но мужчина всегда мужчина, - так решаю: шайтан с нею, утром разберусь в птичьем гнезде. Лег на ложе, и… как раз в эту минуту рогатый счел удобным напомнить «газели», что она дочь муллы. Значит, пол-Стамбула ей принадлежит. А ложе? Тоже ее! И тут «финик Дамаска» сочла уместным свой нрав проявить. По ее мысли, следовало подчеркнуть, какую честь оказала она, дочь муллы, мне простому четочнику! И началось… Раньше «газель» с презрительным смехом толкнула меня в бок, - я удивился, но подвинулся; увидя мою покорность, сильнее хватила по ребрам, - я еще подвинулся. «Газель» осмелела, хихикнула и брыкнула веслу подобной ногой, - я свою поджал; она развеселилась, размахнулась - нос мой, а с ним и я на край тахты отлетел. Она шаловливо засмеялась: наверно, думала, именно так, а не иначе должна провести дочь муллы свадебную ночь. Она смеется, а мне все кажется - скрипит ржавая дверь. Потом, скажем учтиво, кормой ко мне повернулась и чуть не спихнула меня за борт. Тогда я сказал себе: «Чох якши! Нехорошо быть назойливым, тем более пламени в крови даже ни на один мангур не осталось». Эйвах! Не успел решить, куда плыть дальше, как она снова толкнула меня… скажем, кормой, сначала не понял, но - плюх-плюх, - упал на пол… и понял, что мечтаю о шербете со льдом.
Уважаемые эфенди, теперь вы смеетесь - на здоровье! А тогда я всю ночь на шкуре тигра без одеяла скулил. А она что? Она несколько раз, свесившись с тахты, раскаленными глазами меня рассматривала. Зол был, а успел заметить: ждет моей мольбы. Но желание исчезло, как песчинка в пустыне, а она будто нечаянно опустила веслу подобную руку мне на голову. О аллах, откуда у этой «газели» сила дровосека? Сжавшись, я отплыл подальше. Внезапно она грозно выкрикнула: «Долго мне ждать осла? Почему не молишь о любви?» Я, едва дыша, еще на аршин отплыл. Жду. Она еще что-то кричала. Я счел выгодным не отзываться. Вдруг храп над шкурой тигра пронесся. Слава аллаху, уснула! Тогда я, как вор, прокрался в селямлик, стащил со стены ковер и, завернувшись в него, погрузился в мертвый сон.
Наутро я при свидетелях сказал: «Жена, уйди от меня!» - и отослал мулле его дочь. Приданого не было, но все же я к ничему прибавил подарок: коран в дорогой оправе, и шелковой лентой заложил страницу суры: «Ангелы, исторгающие душу». Мулла подумал - я за обман рассердился, и промолчал. Мать тоже так решила и три месяца боялась о женитьбе даже упоминать.
Так окончилась вторая притча о трех женах. Не будем затягивать. Произошло это в начале полнолуния, и такое, что я от беспокойства на десять базарных дней перестал даже записывать виденное и слышанное мною в путешествиях. Богатый купец, кому аллах не послал детей, хотел моего Ибрагима усыновить… Об этом потом расскажу… Вот мать и засуетилась, воспользовалась моей печалью и говорит: "Видишь, как плохо без детей? Удерживать не можешь, Ибрагиму счастье Мухаммед посылает. А ты опять один останешься. И вдобавок соседи осуждают тебя. Молодой - и без жены обходишься. Признав речь матери справедливой, я вновь решился на хитрость. Поцеловав землю у ее ног, я так начал: «Мать моя, ты, подобно алмазу, блестишь в моей жизни, и слова твои сверкают истиной. Я согласен, но знай: я женюсь лишь на дочери благородного ученого, у которого все низменное вызывает отвращение». Мать понимающе взглянула на меня и удалилась. Небо послало ей силы, и она тридцать и еще тридцать дней куда-то уходила то одна, то с моей сестрой. Я уже стал радоваться, что она не найдет подходящей, и я, иншаллах, сам себе по вкусу выберу. Как раз в это время Ибрагим проявил благородство и с негодованием отверг богатство купца. И снова в лавке моей засияло солнце, вернув четкам блеск и краски, а мне желание перевернуть страницу.
В один из веселых дней, не дожидаясь моего возвращения домой, мать, задыхаясь, прибежала в лавку: «О, мое дитя! Какая радость! Я нашла то, что ты ищешь: мюнеджим согласился отдать тебе свою дочь… Не беспокойся, обмана не будет, - единственная у него. Недаром Зарема дочь звездочета. О мой Халил, она сверкает, как звезда на дневном небе, а тело ее подобно атласу! И жар из уст ее пышет, словно она кусок солнца…» - «Дальше не рассказывай, - взмолился я, - сам увижу».
В доме шум, сверкали ножи, резали баранов, кур… О аллах, из-за кур все и началось… Об этом потом расскажу. Хоть мать и сказала: «Обмана не будет», все же потребовала, чтобы Зарему прислали со служанкой на заре, тщательно осмотрела невесту и заперла на замок до прихода кади.
Музыкантам сказали: «Бейте так, чтобы трещало, играйте так, чтобы звенело!» Кажется, в Стамбуле не осталось ни одного звездочета, который не был бы на свадебном пиру. И разговор сразу пошел веселый: о звездах, падающих там, где палач рубит головы, о шаловливой луне, освещающей часто то, без чего не может быть это… Немного поспорили, кто лучше умеет разгадывать смысл расположения звезд, одетых в золотые шаровары. Все было как надо, но тут веселый джин счел своевременным пощекотать… скажем, спину отца моей новой жены. Почесавшись, звездочет принялся услаждать слух гостей повествованием о давно всем известном. Я ради вежливости воскликнул: «О лучший из звездочетов, пусть как пекмэз польется твой рассказ о семи небесах!» Он снисходительно мне улыбнулся и удостоил ответом: "Знай, мой сын, и вы, желающие познать истину, когда Мухаммед въехал на своем коне Альбараке на первое небо, его встретил Адам с приветствием: «Селям алейкюм» - и попросил оказать честь райскому яблоку. Но Мухаммед торопился.
- Постой, уважаемый мюнеджим, - проговорил первый насмешник, - Мухаммед торопился на второе небо, а ты куда? Почему не сказал, где Ева?
- О Еве нет разговора. Она грызла ребро.
- Грызла? Как так? - вскрикнул второй насмешник. - Тогда еще ничего не было у Евы: ни ребра, ни… скажем, раковины.
- О святой Омар! - впал в гнев отец моей молодой жены. - Почему нигде не сказано, что делать с невеждами, засоряющими уши слушателей выдумками болтунов! А теперь я продолжаю: на втором небе Мухаммед встретил Иса. Выслушав сына бога гяуров, Мухаммед оценил поучение о смирении, к которому и стал мудро призывать нас, правоверных. Предсказав Иса второе пришествие, Мухаммед направил Альбарака на третье небо, к Юсуфу (Иосифу), потом на четвертое, где встретил Хануха (Еноха), затем поспешил на пятое, где нашел Аарона. На шестом небе Мухаммеда задержала поучительная беседа с Моисеем. Узнав все о десяти заповедях, Мухаммед, вскочив на Альбарака, вознесся на седьмое небо, проехав под ветвями величайшего дерева туба. О правоверные, один плод туба может накормить всех обитающих на земле. Каждый день семь тысяч ангелов прилетают сюда петь пятьдесят молитв аллаху. Наконец Мухаммед очутился в изумрудном жилище и хотя блеск пленял, но пророк помнил, зачем мчался на седьмое небо, и спросил аллаха, что делать с правоверными. Аллах ответил: «Пятьдесят молитв они должны сотворять в день, восхваляя мои деяния!»
Опечаленный возвращался Мухаммед. Но на шестом небе его снова встретил Моисей и, узнав причину скорби пророка, согласился, что смертные не ангелы, и после пятидесяти молитв они будут походить на выжатый лимон, а на все остальное не останется ни желания, ни времени.
- Аман! Времени должно хватить и для выплаты налогов, и для получения пинков!
Бросив свирепый взгляд на первого насмешника, отец моей новой жены продолжал:
- Подумав, Моисей посоветовал Мухаммеду возвратиться на седьмое небо и упросить аллаха убавить число молитв. Сначала аллах спустил десять молитв, но Мухаммед опять, по совету Моисея, возвратился к аллаху. И снова аллах убавил, но мало.
- О мекка! - вскрикнул пожилой гость, незвездочет. - По-твоему, Мухаммед нуждался в советах? А сам не знал, что делать?
- Истину сказал, мой сосед! - завопил другой незвездочет. - Как смеешь, мюнеджим, приписывать Мухаммеду свое невежество в делах пророков?
- Да падут на ваши головы огнедышащие звезды! Как дерзнули вести беседу о небе не в саду мечети?!
Но отец моей новой жены, немного зная, что такое небо, и потому обратив на крики незвездочетов ровно столько внимания, сколько на крик совы, когда он, звездочет, предается сну, весело продолжал:
- Тогда Мухаммед вновь попросил совет у Моисея, ибо в еврейском коране сказано: «Моисей был светильником, от которого зажигают другие светильники и свет которого от этого нисколько не уменьшается». «Да будет тебе известно, о Мухаммед, мой бог иных свойств: определит - не уступит. Всем ведомо, как много я трудился, чтобы прославить имя моего бога! Я начертал десять заповедей и сказал: „Бог прислал!“ Народ поверил, и бог промолчал. Я обещал евреям привести их с помощью бога в обетованную землю. Народ пошел за мной. И настал день из дней! Оранжевое солнце озарило горы и долины. Река Иордан приветливо несла свои воды. Я вскрикнул: „Народ! Ты у порога обетованной земли!“ Буйная радость охватила людей, они пали ниц, орошая слезами оазисы Иерусалима. Я, схватив посох, уже хотел переступить порог, достигнутый после сорока лет странствий, но… в этот миг я услышал голос бега: „Моисей! Тебе пора покинуть землю!“ И ударил гром. „Как пора?! - вскрикнул я. - А народ?!“ - „Другой поведет!“. Ни плач, ни мольба, ни упреки не помогли. И я, стоя на пороге всех своих чаяний, должен был покориться неумолимому…»
Немного смущенный, Мухаммед сказал Моисею красивые слова: «О пророк из пророков! Разве тебе не ведомо, что пророки никогда не вступают на обетованную землю? Да будет над тобою мир и покой, а слава твоя не померкнет, пока земля останется землей, а небо небом».
«Тебя, о Мухаммед, ждет удача, ибо аллах твой добреет от молитв. Иди и добивайся. Пусть сбросит столько молитв, сколько тебе подскажет знание земных дел».
Так пять раз мчался неутомимый Мухаммед на своем коне Альбараке с шестого на седьмое небо. Наконец, вздохнув, аллах произнес: «О ставленник мой, ты утомил меня, но знай, милосердие мое неисчерпаемо. Пусть будет пять молитв в день, но правоверные не должны из них пропускать ни одной. И если…»
Как раз на этом месте, эфенди, я перестал слушать, ибо вспомнил, что меня на ложе ждет путеводная жена. Но не так-то легко было успокоить звездочетов. Одни порицали Моисея, другие оправдывали аллаха. От крика дрожали стены. Незвездочеты тоже начали кричать, что каждый звездочет одержим шайтаном, иначе почему не надушит рот раньше, чем начинает извергать свои домыслы. Не слушая, второй насмешник начал доказывать отцу моей новой жены, разъяренному дерзостью незвездочетов, что только хвостатая звезда помогла Мухаммеду найти верный путь к седьмому небу. Я молчал, ибо о звездах знал ровно столько, сколько мой ишак о дне моря, хоть он ежедневно для дома таскал на своей спине кувшин с водой из Босфора. Многие из незвездочетов благоразумно покинули веселый пир. Но были и другие, они громко стали требовать, чтобы святое имя Мухаммеда не произносилось больше. И тут же отец моей новой жены громко выкрикнул: «Мухаммед сказал…» Схватив шамдан, незвездочет швырнул его в голову отцу моей жены. И хотя не приняты у нас драки в чужом доме, но для звездочетов все дома - одна вселенная, поэтому они сочли уместным принять бой.
Не прошло и базарного часа, как кувшины, подносы, чаши лежали на полу вверх дном, а растерзанные мутаки - на подносах вместе с яствами. Один незвездочет кричал, что кощунствующих звездочетов следует подвергнуть пыткам, и даже взялся за нож, другой за осколок кувшина. Насмешник звездочет, охрипший от крика, выдернул из рук незвездочета нож и, потрясая им, клялся, что напрасно земля утруждает себя, держа на своих плечах столько невежд.
Драка разрасталась, некоторые уже обвязывали разбитые головы, другие, прихрамывая, кружили по залу приветствия. Кто-то, сорвав занавес, обмотал его вокруг себя, отчего стал походить на безумного мавра.
Тут вошла моя догадливая мать и сочла своевременным напомнить, что сегодня свадьба ага Халила, а не персидский шахсей-вахсей.
Незвездочеты быстро удалились, ибо боялись ножа, все чаще мелькавшего перед их глазами. Звездочеты, напротив, считая себя победителями в словесном и рукопашном бою, нехотя покидали селямлик.
Как видно, аллах, по своей несказанной доброте, решил продлить к ним приветливость и раскинул над моим двором звездное небо. Восхищенные звездочеты остановились будто вкопанные как раз под окном комнаты, где уже возлежала на ложе моя новая жена.
Подняв руки к звездам, они словно залаяли, и каждый о своем. Наутро соседи уверяли, что такой веселой свадьбы они никогда не видали. То было наутро, а теперь я, вздохнув, стал ждать, когда аллах проявит приветливость и ко мне и пошлет утомление неутомимым.
И вот было так, как должно было быть, ибо сказано: «Нет начала без конца». Побледневшее небо прервало крики звездочетов, и они, как стадо, повалили из калитки. Тогда я, не теряя времени, ринулся в дом и в изнеможении полез на ложе.
Зарема встретила меня радостно: «О повелитель моего сердца, я ждала тебя, как жаровня ждет уголь, как сады - дождь!» - «Всемогущий! - воскликнул я. - Затми небо темным покровом. Пусть померкнут хотя бы на одно новолуние все звезды!» И я мгновенно закрыл рот Заремы поцелуем. Вижу, и она не против, прижалась ко мне и нежно шепчет: «О отрада моих очей, о восторг моих дней! Не догадался ли ты принести мне курицу?!»- «Неужели моя добрая мать забыла накормить мою приветливую жену?» - «Нет, нет, свет моей жизни! Ханым обильно угощала меня! Но ты учтиво выслушивал звездокопателей, что способствовало моему аппетиту… Думала, догадаешься принести кусочек наседки».
Я хотел применить испытанное средство: закрыть рот ее поцелуем, но нигде не сказано, что возможно закрыть то, что не закрывается. До первых петухов она между поцелуями шептала: «О небо, пошли мне ку… курицу!» Все смешалось! Внезапно с потолка тучей посыпались куриные перья. Задыхаясь, я навалился на Зарему, стараясь защитить ее. «О Зарема, остерегайся кур!»
Обняв меня атласными руками, Зарема нежно шепнула: «Куры ни при чем, кур… кур…»
Голову мою, тяжелую, как обломок скалы, о которую бились босфорские волны, наполнили видения: то мне казалось, что я звезда и вот-вот упаду… скажем, с первого неба, то вдруг я превращался в петуха и, свирепо топорща крылья, вызывал на бой соперников. А куры сбегались со всего двора полюбоваться на приятное зрелище! Но оказалось, что это звездочеты. Они кричали: «Малосведущие, ваш язык подобен тупому ножу, которым вы собираетесь резать кур!»
Обливаясь холодным потом, я открыл глаза. Зарема почему-то очутилась сверху и сквозь влажные уста ласково шептала мне на ухо: «Кур… кур…»
О аллах, не превращай сон в явь! «Ку-ка-реку!»
Вскочив, я захлопал руками, как крыльями, и понесся будить Айшу:
«Ай! Ку-ка-ре ку! Дорогая Айша! Скорей! Курицу! Свари! Жирную! Самую! Твоя ханым! Ждет! Скорей! Петух! Айша! Курица! Аман-заман!..»
Айша, выскочив на «оды сна», кинула на меня странный взгляд, поспешно сунула мне в руку кувшин, выкрикнула: «Опрокинь на голову!» - и попятилась. Мне послышалось, что за дверью она кудахтнула. Обливая голову, я почему-то вслух сказал: «Не следует удивляться: когда служанка живет в доме столько, сколько тебе лет, она имеет право и кудахтать». И тут Айша, подобно полководцу, громовым голосом закричала: «Невежды! Кто же режет кур тупым ножом?! Ай аман! Ту, ту лови!..» И такое кудахтание раздалось под светлеющим небом, что я зашатался. Окатив себя водой из кувшина, я выскочил во двор, Айша со слугами ловила кур. И какая-то сумасшедшая, уже без головы, прыгнула мне в лицо. Опрометью кинувшись назад в дом, я приказал слуге вылить на меня еще кувшин воды. Затем надел праздничную одежду и пошел как следует поблагодарить мою добрую мать за хорошую жену. Но Зарема, опередив меня, выбежала в «оду встреч», повисла на шее матери, осыпая ее поцелуями и, обратив на меня внимания столько же, сколько на крик петуха, прокудахтала: «О моя ханым, я чувствую запах кур». Мать вскочила слишком торопливо для своих лет, и мне показалось, что она тоже посмотрела на меня как-то странно. Я молчал. Зарема, надув коралловые уста, тоже молчала. «Нехорошо, - сокрушался я, - с самого вечера Зарема голодна, подобна голубю в мешке». Как раз тут вошла мать и сказала, что в «оде еды» нас ждет праздничный обед. Зарема первая ринулась за порог, мы, немного смущенные, - за ней. Старая Айша поставила на софру блюдо с пушистым пилавом, политым имбирным соусом, а посередине восседала, как на облаках, крупная румяная курица. Только я нацелился разорвать ее и разделить, как Зарема прокудахтала: «Вес-селям!», придвинула к себе блюдо, схватила курицу и - о аллах, если б я своими глазами не видел, даже родному брату не поверил бы! - через несколько минут на блюде не осталось ни курицы, ни пилава. Лишь несколько косточек, которые не по зубам и шайтану, да два-три зернышка риса напоминали о… Напрасно рассыпаете бусы смеха, эфенди, более подходяще было бы пролить слезу сочувствия… Пойдемте, эфенди, дальше.
К полудню, из предосторожности, Айша подала одно блюдо с отварной курицей, политой лимонным соком, и другое - с жареной бараниной. Зарема ловко подхватила курицу. Я отодвинул от себя баранину, ибо мне померещилось, что она от страха блеет. Хруст костей несчастной курицы, превращенной в несколько минут в ничто, вызвал во мне тошноту. Подали сласти. «О аллах, почему ты посмеялся надо мною? Разве я забыл сотворить ровно пять молитв?» Мать виновато смотрела на меня, потом, воспользовавшись уходом Заремы, шепнула: «Не огорчайся, мой сын, наверно, родные ее разводили не кур, а звезды. Когда ты был маленьким, ко мне привели проголодавшуюся служанку. О святой Измаил! Я думала, что она все стадо с копытами проглотит, - оказалось нет. Впоследствии кричать пришлось, чтобы кусочек лаваша в рот брала. Вот увидишь…»
Прошло три дня, и я ничего нового, кроме смеха старой Айши, не увидел. Ночью Зарема кудахтала мне о двадцати сортах пилава, о баранине, приправленной соусами, не имеющими счета, и о… ненавистной курице, начиненной фисташками, или грецкими орехами, или собственным жиром - пех! пех!.. с мукой. Я ждал, когда она устанет, чтобы предаться усладе из услад. И когда я счел время подходящим, я заключил ее в объятия. Но в самый трепетный миг, когда, по словам обманщиков-певцов, женщина замирает от счастья и слеза восторга скатывается с ее блестящих глаз, Зарема вдруг спросила: «О радость моей жизни, ты с чем больше любишь кебаб, с имбирем или с красным перцем?» Я, задыхаясь от… скажем, любви, простонал: «Сейчас я ни с чем не люблю, ибо занят охотой!» Она рассердилась: «Так что ж, что занят! Все равно не трудно ответить: язык же, слава бесхвостой звезде, у тебя свободен!» Я, проклиная сказителей за их выдумки о застенчивых гуриях, проворно сполз на спасительный ковер и на четвереньках пополз в «оду приятных встреч». Не смейтесь, мои гости, предосторожность была не лишней, ибо, как бы тихо я ни ступал, мать всегда слышала мои шаги, а я не хотел ее огорчать.
Но наутро я сурово спросил: «О моя предприимчивая мать, сколько времени ты насыщала служанку, пока ее пришлось уговаривать взять в рот кусочек лаваша?» Почувствовав подвох в моем вопросе, моя мать, помолчав, так ответила: «От пятницы до пятницы». Я живо спросил: «Значит, семь дней?» Мать вздохнула: «Восемь, мой сын». Я возликовал: «Прошло четыре! Сегодня я отсылаю звездочету его дочь, рожденную между шестым и седьмым небом. Пошли восемь кур, по две на день, и от себя я прибавлю двух жирных баранов, окку имбиря и две окки красного перца для кебаба».
Мать, плача, выполнила мое повеление, и до сих пор я не знаю, кур ей было жалко или меня, а спросить боюсь, чтобы вновь о женитьбе не начала разговор…
Так закончилась притча о трех женах.
Хитро смотрел Халил на гогочущих «барсов». Они в шутливой форме выражали сочувствие четочнику, хвалили его за твердый характер, и наконец, вытерев веселые слезы, Элизбар выкрикнул:
- Не сетуй, на меня, дорогой ага Халил, я сейчас пожалел, что не было у тебя четвертой жены, иначе ты бы продолжал занимательный рассказ.
- И радовались бы, - почувствовав неловкость, сказал вежливый Ростом, - что тебе было легко избавляться от них.
- О мои гурджи, ваша веселость и меня приводит в состояние опьянения, ибо у стоящего перед вами Халила, продавца четок, не было и одной жены.
«Барсы» оторопело уставились на прищурившегося Халила. Матарс вспылил:
- Выходит, ты потешался над нами, ага четочник?!
- О пророк, почему нигде не сказано: если многим можно смеяться над одним, то почему одному нельзя над многими? Но, видит Мухаммед, все здесь рассказанное чистая, как молитва, правда, - только случилось все это не со мной, а с другими неосторожными.
А вам не все равно с кем, благородные? Разве не известно: «Кто путешествует ради познания, тому аллах облегчает дорогу в рай». Не раз каразан-сарай, или чай-ханэ, или гостеприимный дом, где мы, путники, останавливались ради отдыха, оглашался смехом или учтивыми словами сочувствия, или запоздалыми советами попавшему в беду. И я, путешествуя ради познания добра и зла, чувствовал, что с каждым шагом приближаюсь к воротам рая, ибо тщательно записывал в толстую книгу с белыми листами, приобретенную в Индии, все то, что видел и слышал, - и не только от случайных спутников, но и от сказителей, поющих о времени, которое давно ушло и никогда не возвратится, о делах, окрашенных кровью и повернутых к красоте силою разума.
- Все это так, но при чем тут старая ханым, твоя благородная мать, или Айша, ловящая кур?
- Твое недоумение, ага Ростом, понятно. Свидетель пророк, ни Айша, ни моя мать - да живет она вечно! - ни при чем.
У пострадавших были свои Айши и матери. А принял я смешное и печальное на свой счет, чтобы предостеречь самого себя. Машаллах, я так укрепился в вере, что все это случилось не с кем другим, а только со мною, что невольно уподобился оленю. И теперь не успеет сваха или доброжелатель заговорить о невесте, я кричу: прими благодарность, я уже три раза наслаждался райскими усладами из услад.
- Выходит, никогда не женишься?
Глаза Халила заискрились каким-то лукавством:
- О ага Пануш, женюсь непременно, но лишь на той, которую сам выну из-за пазухи судьбы. У вас это легче, вы можете сколько душе угодно лицезреть свою ханым, кружиться с нею под удары барабана, напевать приятные слова. А у нас даже певцы воспевают красоту вслепую, ибо Мухаммед повелел завешивать ее покрывалом. И когда кади произносит определение, закрепляющее женщину навсегда или временно, как пожелал муж, мы думаем об одном: не обманула ли сваха, хорошо ли рассмотрела мать в бане девушку? А моя мать, хоть с нетерпением и ожидает мою жену, так говорит: «Пусть аллах хранит тебя от ошибок, ибо у тебя будет одна жена, как у твоего отца, и ты никогда не оскорбишь женщину словами: „Жена, уйди от меня!“ Если возлюбленные захотят, обманут не только сторожевую собаку, но и шайтана и найдут способ встретиться. Говори ей загадочные слова, и если ее ответ будет подобен меду, поспеши отправить сваху к ее отцу».
- Скажи, остроумный ага Халил, видел ли ты своими глазами «счастливчика», обладавшего тремя женами, о которых ты рассказывал?
- О ага Матарс, я видел трех мужей, обладавших тремя женами, о которых я рассказывал, но это не все, я сочувствовал многим, обладавшим многими. И когда я запишу все виденное и слышанное, назову свою книгу: «Веселые преподношения своевольной жизни», ибо не об одних женах мои слова. Если аллаху будет угодно, я напишу и о вас, благородные. Пока не пишу, ибо не знаю, удастся ли мне хоть на один локоть повернуть в лучшую сторону колесницу вашей судьбы.
- Э-э, дорогой Халил, о нас не стоит заботиться, ведь судьба часто выскакивает из своей колесницы, чтобы повернуть к нам зад.
- Элизбар прав, - невесело усмехнулся Пануш, - но надо помнить: ятаган одного взял в плен, а язык - тысячу. Открой, кто был мужем дочери звездочета?
- Сам улыбчивый див подсказал тебе, ага Пануш, спросить об этом в конце поучительной беседы, ибо, выслушав потерпевшего, я всю ночь, как уверял мой слуга, кудахтал, тревожа петухов под окном. Опрометчивый правоверный был молодой и страстный охотник за ископаемыми. Он нырял за костями давно исчезнувших рыб на дно моря, рылся в земле, выуживая черепа, долбил меловые горы, выскребая раковины, разрывал песок в поиске слонов. Он клялся, что большой дом занят у него остатками древних жителей земли. И погоня за - скажем вежливо - трухой так увлекла его, что он целыми неделями лежал, уткнувшись в землю, что не укрылось от мстительных звезд.
Вошел Ибрагим. Он пытливо оглядел гостей: каждый из них мог одной рукой удержать две дыни, а каждая дыня перетягивает чашу весов, наполненную четками. Ростом перехватил взгляд молодого торговца и поспешил сказать:
- Ага Халил, ты усладил наш слух беседой, и мы не успели сказать, что пришли к тебе за четками для наших ханым. И к месту будет, ага Халил, заплатить и за те, что ты прислал с Ибрагимом в день…
- Аллах видит, в подходящий день. А чтобы выбрать четки для изысканных ханым, многое на своем пути видевших, и почти все удивительное, нужно большое внимание и раздумье. Удостойте меня посещением в первый день после ближайшей пятницы, и я подберу то, что удивит ханым и вызовет восхищение царства гор.

ГЛАВА ОДИННАДЦАТАЯ

Ничто не предвещало то бедствие, что так внезапно обрушилось на Эракле. Уже с утра не было удачи: он хотел проверить список антиков, но цифры как-то странно путались, хотел переставить Венеру ближе к свету, но слуги едва не уронили постамент; а когда решил сосчитать содержимое посеребренного сундука, крышка, обычно устойчивая, упала, придавив ему палец. Пока он холодной водой старался унять жар, слуга доложил о приезде верховного везира Хозрева. «Что за несчастный день!» - едва не вскрикнул Эракле, идя навстречу непрошеному гостю.
После слащавых приветствий и пожеланий утроить богатство Хозрев начал без обиняков.
- Пророк свидетель, не знаю, чем я заслужил твое невнимание, о Эракле Афендули.
Еще не понимая, к чему клонит везир, Эракле распорядился подать кушанья и выдержанные греческие вина.
Жадно и долго насыщался Хозрев, вызывая отвращение у воздержанного Эракле, с трудом им скрываемое. После множества яств, сдобренных соусами, Хозрев тщательно обсосал косточки каплуна и принялся за пилав, приправленный финиками и фисташками. Вперемежку с едой он осушил пять чаш критского вина, пять пелопонесского и пять ионического. Вернувшись к косточкам каплуна, он затем умело расправился с кувшином, полным апельсинового сока, и с пущим рвением стал уплетать пилав. Оттолкнул тазик с розовой водой, подставленный слугой для омовения рук, он высморкался в шелковое полотенце, вытер сальные пальцы о лаваш и сердито надулся.
- Ага Эракле! А, Эракле ага! Почему не ко мне возвел свою просьбу? Или полагаешь, капудан-паша могущественнее меня?
- Не знаю, о всесильный Хозрев, чем вызван твой гнев?
- Ай-яй, Эракле! На что тебе гром неба: пять раз по сто мушкетов и десять пушек?
- Ни на что.
- Хорошо. Ай, как хорошо! Тогда на что просил ты у капудан-паши гром неба?
- Просил шутя. Сам ведаешь, о везир, как опасно без стражи в таком дворце. Но не одно это, управитель жалуется, что в поместье на Принцевых островах, где сосредоточены главные богатства Афендули, уже дважды забирались корсары. Их было там пятьдесят, потому удалось отогнать. Но кто поручится, что потом не нагрянет их четыре раза по пятьдесят?
- О-ох, корсары! Вай ана-саны! А где еще твои поместья? Я знаю, у тебя их десять.
- Тебе не точно сосчитали, везир Хозрев. Вот два пальца, столько же у меня поместий.
- Билляхи! Я расположен к тебе, иначе рассердился бы, - считал сам хранитель султанских сундуков!
- Придется сменить. Хранитель не должен ошибаться, иначе может в сундуке оказаться лишнее, а он без умысла возьмет и присвоит.
- Ни один правоверный, дорожащий чалмой или феской, не посмеет сбиться со счета в ущерб султану. Только наоборот, - о Эракле ага!
- А рожденный не небом, а обыкновенной женщиной?
Хозрев, прищурив один глаз, другим сверлил Афендули:
- Ты подданный султана?
- Нет, только гость, да хранит «средоточие мира» священный полумесяц! - быстро проговорил Эракле. - Моя родина - Индия, куда я, возможно, вернусь…
- Машаллах! Ты десять лет пьешь воду голубого моря и ни разу не подсчитал, сколько капель выпил.
- Значит, я должен сейчас расплатиться за капли?
- Нет, эфенди, за мое молчание! Мушкетов ты просил пять раз сто, а корсаров от силы приплывет десять раз по десять.
- Сколько я должен заплатить за триста мушкетов?
- Скоро байрам, день, когда милостивый аллах подарил жизнь султану, «средоточию вселенной». Не считаешь ли ты, о грек Афендули, что обязан просить у султана разрешения преподнести ему приличествующий его имени подарок? - Выражение лица Хозрева напоминало охотника, притаившегося возле западни.
- Подскажи что, - благоговейно произнес Эракле, - и я готов доставить себе радость.
- Поместье, в котором так часто корсары доказывают преимущество силы над бессилием.
- О боги! Богатство, соблазняющее корсаров, ты находишь соответствующим высоте «средоточия вселенной»?! О везир, не подвергай меня насмешкам! Или хранитель сундука не сосчитал, сколько у султана подобных поместий?! Другое дело, если бы… ты соизволил принять его в дар.
- Билляхи, поздно передумывать! Я, выказывая тебе свое расположение, уже туда послал янычар и своих рабов. Твоего управителя выгнали, ибо он не умеет беречь порученное ему; иначе как понять, что к нему через море лезут корсары?
- Не смущай меня, о везир! Моурав-бек сказал, что «средоточие вселенной» пожелал допустить меня, недостойного, к своим стопам… И если он, по своей снисходительности, вспомнит о моем поместье, я вынужден буду сказать, что я тут ни при чем.
Хозрев позеленел, почувствовал себя дичью в своей же западне: «Конечно, этот грек побежит к грузину, и этот Саакадзе, сын собаки, донесет султану о том, что я ограбил Афендули. Нет, из двух истин есть одна: султан прикажет забрать поместье в свою казну. Убыток греку, а мне какая выгода? Аллах, нет справедливости под полумесяцем!»
- Пророк свидетель, ничего не могу изменить, уже послал туда янычар! Аллах акбер!
- Ты послал, а не султан. Не будем спорить, Хозрев-везир. Пятьсот мушкетов, десять пушек, к ним заряд и ядра. Тарамба-трум! И поместье твое!
- Клянусь Меккой, султан за пять раз по сто снимет мне голову!
- А за четыре раза по пятьдесят? И в довесок - восемь пушек?
- Ай аман! Бери два раза по сто и две пушки! К ним заряд и ядра!
- Мое поместье стоит десять тысяч мушкетов, семьдесят девять пушек, пять дворцов и семнадцать катарг.
- «Катарга?! - Хозрев побелел. - Не угрожает ли грек исподтишка?»
И хрипло:
- Бери два раза по сто и три пушки. Я добрый! Пули и ядра - как сказал.
- Не могу, клянусь Олимпом! Мое второе поместье далеко отсюда и остается одно. Я должен его охранять от… от разбойников. Не скупись, о всесильный везир! Уравняй счет - триста мушкетов и шесть пушек. Пули и ядра - как сказал.
- Ай-яй, ага, не могу последнее слово за тобой оставить… Бери два раза по сто и еще пять по десять мушкетов и пять пушек.
- Дай мне срок подумать.
- О Осман! Почему не сказано, что делать с неосторожными?! Ты подпишешь сейчас, что получил от меня золотые пара за проданное поместье.
- Клянусь Нептуном, я подпишу… как только ночью доставишь сюда двести пятьдесят мушкетов и пять пушек. Это ничто за многое.
Хозрев задумался: «Крепко поклялся, не нарушит».
- Через день в ночь сюда на фелюгах подвезут тебе просимое. Взамен скрепишь бумагу печатью, приложишь сто золотых и передашь старшему: «безбровому с рассеченным лбом». И тарамба-трум!
- Если твои слуги довезут все в целости, я передам «рассеченному лбу» двести золотых.
- Подсказанное тебе твоим аллахом оспаривать не буду, а теперь покажи мне твои антики…
«И я тебе скажу, кто ты?» - усмехнулся про себя Эракле.
- Охек! Из расположения к тебе я помогу выбрать подарок султану.
Долго ходил Хозрев по залам, от вожделения у него дрожали губы. Выбрать многое, а вдруг султан по просьбе Моурав-бека допустит грека на байрам? И тогда, не обнаружив даров, хитрый грек изумится: «А где то-то и то-то?!» Хозрев переводил лихорадочный взор с одной ценности на другую. Наконец его выбор пал на ларец, в котором хранились изумрудные четки. Он было успокоился, но его внимание привлекли два кувшина работы багдадских чеканщиков. Они были одинаковы, как близнецы, даже легкая царапинка у горлышка была на одном и на другом. Какая-то мысль, еще смутная, но уже заманчивая, осенила везира, и он твердо заявил, что эти кувшины Эракле должен отдать ему за предоставленное оружие.
Видавший виды Эракле ничуть не удивился наглости везира и с легкой насмешливостью сказал, что за оружие они как будто в расчете.
- Как?! Ай, ага, ты думал отпустить меня без знака расположения? - возмутился Хозрев. - О Эракле, не буди во мне гнев.
- О везир, не буди во мне недоумение: я полагал, что поместье хороший бахшиш. Но если это не все…
- Поместье ты обменял на мушкеты, которые, как, ты знаешь, не продаются, золотые деньги я должен отдать капудан-паше за молчание. Что же остается мне?
- О боги! Я не подумал вовремя. Выбирай, везир, что хочешь.
- Охек! Я уже выбрал вот эти два кувшина с одинаковой царапиной.
- Видит Громовержец, их я не смогу ни продать, ни подарить. Выбери более ценное, везир.
- Видит Мухаммед, другое мне безразлично.
- Кувшины не отдам, я их перехватил у купца по дороге в Давлет-ханэ, купец нес их в подарок шаху Аббасу. Лишь тугой кисет убедил купца в том, что мне кувшины более по душе, чем «льву» персов. Проведав об этом, шах уподобил спину купца мозаике, а заодно отрубил ему и руку. Выжил ли несчастный?! Об участи купца узнал я далеко за пределами Исфахана. С тех пор, когда меня охватывает безумная страсть к скупке антиков, мне достаточно взглянуть на эти кувшины, и я чувствую мозаичное клеймо на своей спине. Так неизменно тяжесть расплаты за недостойную жадность отводит мой взор от вещи к человеку.
- Машаллах! Все, что ты рассказал, еще сильнее убеждает меня! Как раз и мне нужны такие кувшины.
- Я лучше предложу для царственной ханым Фатимы ожерелье, не имеющее равного.
- Ай-яй, как непонятлив ты, Эракле! Знай, раз мой взгляд остановился на кувшинах, значит я в обмен ничего не возьму. Но если ты сам решил вручить сестре султана ожерелье, уговорю ее снисходительно принять. И еще знай: или кувшины мои, или фелюги не подвезут ни одного мушкета. И поместье твое я приму даром, ибо там уже янычары - четыре по пятьдесят, и рабы - пять по двадцать.
Ничем не выдал своих чувств Эракле. «Произвол! Что перед ним справедливость?! Конечно, Моурави сумеет помочь вернуть поместье, но с оружием придется навек проститься, ибо этот отъявленный вымогатель будет зорко следить за капудан-пашою и за всеми, кто за баснословную цену захочет услужить мне».
Эракле вспомнил, как блеснули глаза Саакадзе при словах «мушкеты, пушки», как шумно принялись благодарить «барсы». Автандил даже обнял его и трижды поцеловал. И сейчас они на границе разочарования. Нет! Раз Афендули дал слово, должен сдержать. Недостойно огорчить неповторимого рыцаря!
- Ага Эракле! А, Эракле ага! Твой аллах чересчур долго не внушает тебе правильное решение! Эйвах, за этот срок мой взгляд может упасть еще на что-нибудь, - у тебя много ценностей!
- Хорошо, бери, везир, и кувшины, но - условие: я передам их тому, кто сдаст мне оружие, и… по счету. Знай, о Хозрев, если хоть одного мушкета недостанет, кувшины не отдам.
- Когда двое говорят «да», для чего «нет»?
Поняв, что Афендули выведен из терпения и угрозу исполнит, Хозрев решил соблюсти точность, хотя за минуту до этого собирался прислать только двести мушкетов и две пушки.
- Клянусь бородой пророка, ты забыл, вероятно, что султан осчастливил меня своей сестрой?! Я не купец и обмеривать тебя даже в мыслях не помышлял. Аллах акбер! Ты оскорбил верховного везира! Загладь!
- Подойдет ли к твоему пальцу этот перстень? - торопливо проговорил Эракле, содрогнувшись, что в один час может полностью быть ограблен. - Египетский фараон носил этот перстень, а найден он на берегу Нила, вблизи Эд-Дамера.
- Эд-Дамера? О-о, тогда не может не подойти! Как раз во славу аллаха! - Хозрев, согнув палец червячком, любовался игрой алмаза. - Не беспокойся, ожерелье возьму сейчас: пусть царственная Фатима красуется в нем, когда «средоточие вселенной» отметит день своего рождения. Еще одно… Напрасно вздрагиваешь, о жадный Эракле, меня больше ничто из ценностей не прельщает - другое важно… Поклянись твоим молодым богом, который не ревнует тебя к твоим старым богам, что никому и никогда не расскажешь о кувшинах с одинаковой царапиной! - Снова какая то смутная мысль промелькнула в голове везира. - У тебя есть священная книга? Наверно есть. На ней поклянешься хранить молчание.
- Мое слово крепче всех клятв. Да и хвастать нечем, буду сам оберегать тайну, ибо больше всего боюсь насмешек.
- И Моурав-беку не проговоришься?
- Моураву? - Эракле насилу сдерживал волнение: - «Неужели заподозрил?» - Верховный везир, ты смутил меня. Что эти кувшины Моурав-беку? Как милости прошу: не проговорись и ты Моурав-беку о них, ибо его иронии опасаюсь, как яда…

Когда за ненасытным захлопнулись ворота, Эракле облегченно вздохнул и в изнеможении опустился на скамью:
"Нет, - брезгливо морщился он, - очевидно, я еще не все изведал, ибо в своих многолетних странствиях не встречал подобной мерзости. Все самое низменное гнездится в душе человека, звание которого имеет определение «верховный». Необходимо предупредить Георгия, чтобы он был с этим жрецом лжи и коварства особенно осторожен. Видит Зевс, не только моему Георгию я не открою, какой ценою приобрел для него оружие, но даже моей госпоже Хорешани. Зачем огорчать тех, кого хочешь радовать? Но Хорешани всегда останавливалась возле этих кувшинов, и когда я поведал ей историю моей покупки, она изволила сказать: «Мой господин и друг Эракле, нечто страшное в этих лазурных близнецах!» Отвечу ей так: «Кувшины запрятаны, и да не будут они больше туманить твои прекрасные глаза». Внезапно Эракле встрепенулся, какая-то мысль овладела им, он несколько раз прошелся по залу и ударом молоточка по струнам цимбал вызвал старого слугу, служившего еще отцу его. От этого старика у него не было тайн.
- Мой господин, если волк дорогу к овчарне узнал, то, пока не уничтожит овец, не успокоится. Лучше перенести овчарню.

Предыдущая страница 8 Следующая страница


9 Анна Антоновская

Спустилась ночь. Как всегда, тайно от семьи, Эракле с помощью пяти слуг стал укладывать в ларцы особо ценные и любимые им антики. Слуги бесшумно сносили все редкости к белому киоску. Подняв мраморное сиденье скамьи, они нажали на едва заметный стержень, отодвинули плиту, за ней таким же образом другую, и перед ними открылась дверь.
Спустившись по лестничке в помещение, выложенное гранитом, Эракле оглядел сложенные у стен кожаные мешки с монетами различных стран и несколько кованых сундуков, полных свернутыми в трубки картинами, изображающими природу и людей.
- Не помнишь ли, мой старый Никитас, на сколько лет скромной, но безбедной жизни, сказал я, хватит этих ценностей мне и вам, верным слугам?
- О господин наш, ты сказал: на двадцать пять.
- Теперь, верные, я хочу прожить с вами больше. Сложите ларцы вот здесь, на сундуках, и перетащите из тайной комнаты еще пять мешков с золотом.
- Почему не все, мой господин, там ведь их двадцать?
- Пусть остальные останутся, если Хозрев или еще кто из верховных разбойников вздумает меня ограбить… ведь я грек, значит исчезновение сокровищ безнаказанно не пройдет. Обнаружив пятнадцать мешков, они искать больше не станут, а если ничего не найдут или мало, могут вывернуть наизнанку весь дворец. Нам необходимо сохранить в большой тайне это помещение. Вы проверили, не заржавела ли дверь, ведущая в переход, соединяющий тайник с морем?
Никитас молча кивнул головой.
Прошла ночь, другая. Оружия не было. Уж не раздумал ли хитрец? Нет, не раздумал! Но, передавая запродажную запись на поместье, Эракле предусмотрительно обозначил сумму в десять раз меньшую: вдруг ничтожный потребует назад те пиастры, которые и не думал давать.
На третье утро в Мозаичный дворец прискакал грек-слуга. Видно, передал он нечто важное, ибо, наскоро прицепив шашки, «барсы» вслед за Саакадзе помчались в Белый дворец.
Оружие - огонь и надежда - было укрыто в том самом тайнике, где громоздились пятнадцать кожаных мешков с золотом.
Саакадзе едва сдерживал желание прильнуть к стволу пушки, поцеловать ее так, как целуют возлюбленную. А Гиви так и поступил, - обняв мушкет, он прерывающимся голосом шептал: «Мой! Мой!» - и тут же клинком сделал опознавательный знак на прикладе.
- Дорогой друг, - негромко спросил Саакадзе, вкладывая в свой вопрос чувство глубочайшей признательности, - сколько заплатил ты за это?
- Ничего по сравнению с вашей радостью. - И Эракле виновато добавил: - Хотел пятьсот и десять пушек, но… пришлось согласиться на меньшее.
- И этого с избытком довольно! Двести пятьдесят воинов, вооруженных огненным боем! - В порыве благодарности Саакадзе крепко обнял Эракле. - Друг…
- Господин мой Георгий, ты соразмерил свою силу с крепостью моего тела?
Все рассмеялись, преисполненные восхищения. Георгий, смутившись, выпустил задыхающегося Эракле из своих объятий. Счастливый Афендули поспешил пригласить друзей отпраздновать скромной трапезой исполнение заветного желания. Все связанное с оружием решили держать в глубокой тайне.
Но не так-то легко было отвлечь «барсов» от оружия, они ходили вокруг пушек опьяненные, радостные, не могли налюбоваться на мушкеты, гладили их. Автандил перекрестил свой мушкет и тонким ножом начертал на стволе «Автандил». Сверкнув единственным глазом, Матарс затянул ностевскую боевую, «барсы» дружно подхватили:

Рог трубит, гремят тамбури,
Арьяралэ!
Поспешим к горам! Там бури!
Тарьяралэ!
Славен там Зураб разбоем,
Арьяралэ!
С огненным вернемся боем!
Тарьяралэ!
Картли! Живы твои дети!
Арьяралэ!
Пусть не плачет Базалети!
Тарьяралэ!
Нам милы твои чинары!
Арьяралэ!
Мы, как барсы, будем яры!
Тарьяралэ!

Димитрий грозно потряс мушкетом и вырезал на его прикладе: «Даутбек!». «Барсы» продолжали петь:

Полумесяц - бог Стамбула!
Арьяралэ!
Картли бог - мушкета дуло!
Тарьяралэ!
Опалим огнем молитву!
Арьяралэ!
За Георгием - на битву!
Тарьяралэ!
Благотворен дым Кавказа!
Арьяралэ!
Что нам злоба Теймураза!
Тарьяралэ!

Элизбар незаметно прикоснулся губами к металлу. Одно желание охватило «барсов», и они грянули так, словно увидели долину, полную виноградников и солнца, и мягкие линии холмов, тающих в синем мареве:

Встань, земля родная, рядом!
Арьяралэ!
Одари нас нежным взглядом!
Тарьяралэ!

Матарс резко дернул повязку: «Еще черт набрызгает воды из глаз!» А Пануш задорно тряхнул головой:

К роднику идут грузинки!
Арьяралэ!
Поцелуем те тропинки!
Тарьяралэ!
Здравствуй, Картли, мать родная!
Арьяралэ!
За тебя пью рог до дна я!
Тарьяралэ!

Слезы навернулись на глаза Гиви. А Дато запел громче, словно хотел, чтобы песня его достигла пустынных берегов далекого, но незабываемого озера:

Пусть не плачет Базалети!
Арьяралэ!
Картли! Живы твои дети!
Тарьяралэ!

Но Димитрий не хотел, чтоб обнажалась рана, боль воина - его святая святых. И он задорно кивнул на Дато, у которого вздрагивали ноздри:
- О-о, «барсы», этот зеленый сатана уже полтора часа угощает Зураба мушкетом по-ностевски. Обезоружим его, а то нам и куска не оставит от шакала по-арагвски!
Полный радости Эракле насилу увел гостей из тайника и то под предлогом необходимости всесторонне обсудить переправку в Картли оружия, ибо здесь оставлять его более чем опасно.
- Твое здоровье, неоценимый друг!
Осушив чашу, Саакадзе шумно поставил ее на стол, и тотчас все «барсы» последовали его примеру, желая Эракле столько лет жизни, сколько мушкетов он раздобыл.
Трапеза заканчивалась. Улыбаясь, Эракле отвечал, что не хочет пережить кого-либо из дома Великого Моурави. И тут же пригласил следовать за ним в зал Олимпа.
В этом круглом помещении между двумя беломраморными колоннами высилась эллинская гора, возрождая мифы. Статуи богов, прекрасные в своей классической строгости, окружали скалистую вершину, поблескивающую кристалликами сланца. Искусственное облако с нежными тонами зари по краям высилось над Олимпом. А чуть пониже, среди вечнозеленых кустарников, взявшись за руки, кружились музы, бессмертные образы золотого сна человечества. В прозрачной дали синел Салоникский залив, и у подножия в бронзовых курильницах курился фимиам.
Изумленные «барсы» силились и не могли отвести взор от чудесного зрелища. Дато порадовался, что по воле Эракле музы переселились с Парнаса на Олимп и можно лицезреть утонченные формы Эраты - музы любовных созвучий, гибкой Терпсихоры - владычицы танцев и Мельпомены - покровительницы трагедии, целомудренной и обнаженной.
Отдав дань восхищению, «барсы» торжественно разместились на удобных лежанках. Говорили вполголоса, хоть Эракле предупредил, что можно даже кричать, все равно никто не услышит.
Как переправить оружие в Картли? Георгий тут же предложил использовать Вардана Мудрого. Он уже намекнул купцу, что намерен поручить ему важное дело.
Подробно расспросив о Вардане и узнав, что купец любитель антиков и ему можно доверить даже статую Меркурия, бога красноречия и торговли, Эракле просил не позднее чем завтра прислать к нему удивительного купца.
Говорили о мушкетах, о свойстве их пробивать самые тяжелые латы. Обсуждали значение сошек и фитилей. Не преминул Георгий рассказать о первом действии мушкетов в бою при Павии, принесших еще в 1525 году победу испанской пехоте.
Лишь к полудню вспомнили «барсы», что где-то существует Мозаичный дворец.
Возвращались так шумно, словно только что покинули веселый маскарад. Да и в самом деле, разве жизнь не продолжала являть им все новые и новые одеяния: то сшитые из драгоценной парчи, то из грубых звериных шкур.
Один Автандил был задумчив. Улучив минуту, когда все удалились на правую половину дворца приветствовать женщин, Арсана увлекла Автандила в зимний сад и тут осыпала его упреками.
О, она несчастная! Кого полюбила она? Кому навек отдала трепет своего сердца? Робкому младенцу или воину?! До сих пор не сдержал слова Автандил и не открыл родным, что пламень любви сладостен и жесток, - но он лишь для избранных! Все должны радоваться их радости. Но мглы почему-то больше, чем света! Разве не видно, как сгорает она от страсти? Почему же молчит Моурав-бек? Почему холодна госпожа Русудан? Почему смущается Магдана? О, княжна что-то знает!
Пристыженный Автандил умолял не портить небесночистые глаза слезой. Он завтра же попросит мать благословить любовь двух избранных, теряющих рассудок и обретающих блаженство.
И сейчас, взволнованно думая об упреке любимой, Автандил все же не мог побороть смутное чувство досады.
В Грузии девушки стыдливо молчат и трепетно ждут, когда возлюбленный сам начнет умолять родителей не томить ожиданием. Под покровом льда еще сладостнее пламень любви! Почему же он не говорит о своем чувстве ни отцу, ни матери? Почему опасается сказать хотя бы «барсам»? А дядя Папуна? Есть ли еще на свете второй такой Папуна? Почему же он даже ему не открывает тайну? Не потому ли, что они все упорно молчат? Все! Гиви и тот избегает разговора о любви Автандила к Арсане. Но почему? Может, траур по Даутбеку мешает? Конечно, так! Но Арсана не желает ждать, она требует открытого признания ее права на сердце избранника. Он завтра начнет разговор с лучшей из матерей.
Непредвиденный случай вновь помешал Автандилу начать разговор с матерью. Не успел он опрыскать себя болгарскими благовониями и надеть новую куладжу, не успел придумать первые слова, которыми решил начать признание: «Или Арсана - или смерть!», как вбежал Иорам и звонко выкрикнул:
- Поспеши, Автандил, на зов «барсов». Ибрагим в «комнате приветствий», такой красавец! - и, схватив брата за рукав, потянул за собой.
Появился Ибрагим неожиданно и встречен был дружеской бранью Матарса:
- Ты что, багдадский жук, забыл о золотых монетах за четки, что Моурав-беку тогда принес? Мы уже сердиться начали.
- Как можно забыть о том, что неустанно беспокоит? Только ага Халил сказал: «Пока не научишься быть вежливым, не пущу во дворец Мозаики». Каждый день заставлял повторять имя каждого из семьи Моурав-бека и по пяти раз, как в час молитвы, прикладывать руку ко лбу и сердцу. Я так усердно учился, что, аллах свидетель, лишь увидел эфенди Ростома, забыл все. Думаю, от радости.
Дато с любопытством разглядывал богато одетого юношу, более похожего на сына паши. Смотрел на него и Димитрий - придирчиво, недоверчиво. Ибрагим совсем смутился, но Папуна, хлопнув его по плечу, посоветовал бессменно носить яркую феску, ибо она чудно украшает волны его волос, дерзко нарушив закон, по которому должна прикрывать бритую голову.
- Эфенди Папуна, - Ибрагим лукаво засмеялся, - башку, да еще бритую, не только умный, но и всякий дурак носит. И почему Мухаммед решил, что это красиво? Я не верю, тыква тоже без волос. Эйвах, когда настал срок обрить голову, я спокойно сказал мулле:
«Я араб», и мулла с досады плюнул. А когда арабы проведали, что я араб, ибо моя мать из праведных арабов, то рассердились: «Ты что, шакал пустыни, голову не бреешь?» Я спокойно сказал: «А вам не все равно? Ведь мой отец турок, значит, и я турок». Арабы плюнули и лишь при встрече отворачиваются. Я тоже отворачиваюсь, ибо незачем дразнить шакалов пустыни.
«Барсы» весело похвалили Ибрагима за находчивость. Но не сердится ли Халил ага? Оказывается, нет, ибо считает, что нехорошо уподоблять голову тыкве. Об одном сожалеет: что сам не может вырастить на своей голове рощу цвета гишера.
- Я тоже не советовал, - важно произнес Ибрагим, - отпугивать покупателей. Вот когда вернулся ага хеким из царства франков, тоже волосы на голове гладил, а походила она если не на пустыню, то и не на рощу. Отец моего господина так сказал: «Я не против, но если ты хочешь зарабатывать, обрей голову, иначе правоверные не станут у тебя лечиться». И еще: «Если хочешь жениться на моей единственной дочери Рехиме, которую тебе, несмотря на запрещение корана, показал, - ибо сам я не женился, пока не посмотрел, кого навсегда беру в дом, а заодно и в сердце, - поклянись на коране и на твоей лечебной книге, что больше не возьмешь себе жену. Если тебе нравится обросшая голова гяуров, то должна нравиться их бритая душа, созданная для одной жены». Сначала ага хеким обиделся и стал доказывать, что ни в одном лечебнике не сказано о бритой душе, хотя бы и у гяуров. Но красота ханым Рехиме сломила упрямство совращенного франками хекима, и он обрил голову и поклялся, что ханым Рехиме будет у него, как луна на небе, единственная. А когда еще раз, тайно от матери, но не от отца, Рехиме показалась хекиму, будто для лечения глаз, то, ослепленный блеском, уже влюбленный, хеким добровольно поклялся, что не только второй жены не возжелает, но и первой одалиски, и все ночи будет дарить Рехиме. Так настала ночь хенны. Красивая ханым тоже поклялась, но с маленькой оговоркой: по пятницам ходить в хамам - баню, после чего предоставлять отдых телу, ибо молитва в пятницу особенно приятна аллаху и ее надо творить с очищенными мыслями…
- О небо, - потешался Дато, - как хитры женщины! Кому не известно, что после пятницы особенно приятна ночь любви!
- Черт! Полторы пештемал тебе на язык! Не видишь, Иорам уши открыл, словно ты собираешься сыпать туда бирюзу!
Слегка смутившись, Ибрагим, силясь придать себе степенный вид, произнес:
- Уважаемый эфенди, пусть Моурав-бек удостоит меня вниманием: от ага Халила подарок принес.
- Успеешь. Раньше расскажи, как живет Халил ага, здоров ли и нашел ли он наконец себе ханым, хотя бы с двумя пятницами в неделю.
Выслушав и других «барсов», Ибрагим сказал:
- С любовью и охотой, эфенди чужеземцы, я расскажу все, что знаю. Мой ага Халил, да продлятся над ним приветствия Накира, здоров, а ханым, - зрачки Ибрагима весело сверкнули, - я с помощью улыбчивого дива ему нашел.
- Ты?!
- Клянусь Меккой, ага Ростом, я! Случилось так, как случилось! В один из дней входит в лавку ханым в бирюзовой чадре, а за ней служанка в темно-синей. И сразу мне показалось, что сама судьба, обняв стройный стан ханым, ввела ее в лавку. Я смотрю на нее, она на ага Халила, служанка на меня, а ага Халил ни на кого, ибо он записывает в свою книгу с белыми листами умные мысли, - а когда Халил записывает, пусть хоть небо упадет на таз с дождевой водой, он не заметит. Купила ханым четки не выбирая и ушла. В двенадцатый день рождения луны снова пришла в чадре цвета бирюзы, а служанка в темно-синей. Я смотрю на ханым, она на ага Халила, служанка на меня, а ага Халил ни на кого, хоть и не записывал умные мысли. Когда я спросил, - почему, ответил: «Не осталось». Ханым снова не выбирая купила четки и ушла, а я думаю: «Что дальше?» Пять раз приходила ханым в чадре цвета бирюзы, пять раз я смотрел на нее, она на ага Халила, служанка на меня, а ага Халил ни на кого. Пять раз ханым не выбирая покупала четки и, сказав голосом, похожим на щебет соловья, «Селям!», уходила. Тут я догадался: пусть меня скорпион в пятку укусит, если ханым не нарочно надевает одну и ту же чадру. Говорю ага Халилу, а он: «Еще рано тебе, сын воробья, на ханым заглядываться!» - и сердито затеребил чубук. Я не для себя, ага Халил!" У него глаза стали круглыми, как четки: «Тогда для кого?» Подумав, я промолчал, но когда ханым опять пришла, я выскочил, будто за халвой, а сам иду следом за ней. Пусть аллах простит мою дерзость, но показалось мне - она заметила. Если так, то непременно узнаю, где живет. И узнал. Подождав пятницу, я с сожалением вынул из ящика один пиастр и пошел к ханым. Служанка, та, что приходила в темно-синей чадре, притворно не пускает: «Если ханым потеряла пиастр, я ей сама отдам». Тут я возмутился: «Разве ифрит поручится за твою честность?!» Как раз ханым услыхала спор и сама вышла, чадру не надела. Я сразу догадался: чтобы я мог описать ага Халилу ее красоту. «Зачем пришел ты, мальчик?» - слышу голос сладкий, как халва, и решаю: нарочно мальчиком назвала - иначе как без чадры показать мне свою красоту. И я счел нужным сделать глупое лицо и пропищать: "Ханым, ага Халил нашел в лавке пиастр. Осторожности ради опросили покупателей; некоторые жадно спрашивали: «А сколько я потерял?» Отвечаем: «Мангур». Один за другим воскликнули пять покупателей: «Это мой!» Тут ага Халил посетовал: «Один пиастр, а не мангур утерян, а пятеро хотят получить». Тут мне сама судьба шепнула: «Наверно, пиастр принадлежит ханым в бирюзовой чадре, она одна проявила благородство и не пришла искать то, что иногда все, а иногда ничто». И так как ага Халилу свойственна честность, он одобрил судьбу: «Ибрагим, отнеси ханым то, что иногда ничто, а иногда все». И тут ханым хитро прикрыла один глаз, поэтому второй еще ярче стал блестеть. Я тотчас сказал ей об этом, она еще громче рассмеялась: «Видишь, Ибрагим, кто нашел потерю, тому следует половина», - и, разменяв монету, отсчитала часть, принадлежащую якобы ага Халилу.
Аллах подсказал мне, как следует поступить дальше. Выведав все от молодой служанки и сам рассмотрев главное, я сказал ни о чем не подозревающему ага Халилу: «Ага, не сочтешь ли ты своевременным отнести ханым в бирюзовой чадре красные четки?» Ага насторожился: «Она просила?» Я стал кушать халву. «Ага Халил, почему я, увидев ее пять раз в лавке, сразу догадался, что ей необходимо?» Ага взмолился: «Ради сладости дней, Ибрагим, не подходи близко к дверям ханым, муж тебя может убить». - «Конечно, может, но у ханым нет мужа, а есть красота и богатство». Ага просиял. Я поспешил уложить в его голову приятные вести: «Муж ханым уже много новолуний как утонул, но она благочестиво решила ждать еще год, - хоть не очень любила его, но все же была женой столько же. И ждала бы, но, придя в лавку за четками, оставила в уплату свое сердце. Аллаху угодно, ага, чтобы ты отнес ей красные четки». Ага изумился. Помолчав не более базарного дня, ага Халил сказал: «Узнай, не дочь ли она купца, торгующего льдом, или не дочь ли муллы, или, упаси аллах, звездочета?» Я ответил: «Нет, она дочь купца, торгующего бархатом и благовониями в хрустальных сосудах. Потому характер у нее бархатный, уста источают благовония, а голос звонок, как хрусталь». Клянусь аллахом, уважаемые эфенди, я не знал, чем торгует ее отец, но ага Халил поверил. И я не замедлил купить на базаре лучшую дыню и отнес ханым в подарок, как бы от ага Халила. Об этом он тоже потом проведал… Не будем затягивать. Передавая дыню, я сказал: «Ханым, сердца бывают разные, у моего ага Халила - золотое. Пусть сладость дыни подскажет тебе сладкие слова». Ласково коснувшись дыни, лукаво спрашивает ханым: «А какие?» Тут я, как настоящий посредник, объяснил ей, как возвышен ага Халил, как богат и как ищет источник чистой воды, дабы утолить жажду, еще ни с какой ханым не утоленную. Дыня уже возлежала на подносе. «Да, - сказала ханым, - ты прав, мне нужны красные четки». Тогда я побежал в лавку и сказал смущенному ага Халилу: «Не позже как сегодня ты отнесешь ханым красные четки». Ага заволновался: «Ханым может угостить, как женщина роз, и на это нужно время. А мать, привыкшая ждать, будет в тревоге». Ага не отсчитал и трех четок, как я сказал: «Пойду к старой ханым, скажу, что хеким, муж ханым Рехиме, ждет тебя на игру в костяные слоны. Пусть спокойно спит старая ханым, ибо я буду с тобою». Старой ханым я открыл правду. Она радостно заплакала, ибо одиночество сына пугало ее, а с нею и Айша пролила слезу. Затем, угостив халвой, они расцеловали меня. Условились, что они будто даже и не подозревают, где на самом деле ага наслаждается изысканной игрой, и так же поступят и после других, счастливых для ага, ночей. О благородные, мой ага очень счастлив, что костяные слоны не заслонили от него жаркое солнце, и с нетерпением ждет, когда пройдут семь новолуний, чтобы ввести в дом красивую и веселую ханым.
Насмеявшись, Дато спросил:
- А ты, Ибрагим, какой бахшиш от этого имеешь?
- Долго ничего не имел, кроме радости, что ага стал жертвой блаженства. Но случилось то, что должно случиться. Два полнолуния назад сижу возле калитки дома ханым, и, как всегда, жду своего ага. Вдруг откинулся засов и просовывается белая, как крыло чайки, рука. Молодая служанка хватает меня за шиворот, втаскивает во двор и сердито шепчет: «О, почему нигде не сказано, что делать с глупцом, торчащим, подобно глашатаю, у дома молодой ханым?» Я сразу понял причину гнева женщины, имеющей старого мужа, стерегущего за городом виноградник ханым, но счел нужным изумиться: «Как?! Я год так торчу, и ты не заметила?» Она звякнула браслетами: «Заметила! Но тебе, шайтану, было только шестнадцать лет, а в прошлую пятницу стало семнадцать». Тогда я спросил: «Как - поцелуй в задаток тебе дать или сразу все?» Она двумя пальцами прищемила мне ухо: «Видят жены пророка, я еще не решила», - и втолкнула меня в свою комнату…
В эту ночь судьбы мы оба, я и ага Халил, возвращались с одинаковой благодарностью к аллаху, создавшему усладу из услад.
Один Гиви не совсем уяснил суть рассказа, хоть и хохотал громче всех.
Поскольку Саакадзе еще не вернулся из Белого дворца Эракле, «барсы», угостив Ибрагима дастарханом - на большом подносе среди прочих сластей куски халвы, - стали расспрашивать его о доме.
Сначала Ибрагим рассказал, как его мать мучилась с двумя сыновьями и одной дочкой, потом с тремя сыновьями и двумя дочками. Но аллах поставил на ее пороге ага Халила, и все пошло иначе - хоть и не сразу, ибо Халил опасался, что чувячник привыкнет к его сундуку. Когда чувячник - о Мекка! Почему его считают отцом Ибрагима?! - получив от торговца рабами семьдесят пиастров в задаток за сына, поспешил взять вторую жену, тоже дочь чувячника, и тесная лачуга совсем стала походить на кухню прислужников ифрита. Обе женщины целый день угощали друг друга тумаками или таскали за волосы. Почему Мухаммед не повелел брить таких наголо?! Вот о чьи головы следовало бы отточить бритву. Дети так вопили, что с потолка сыпалась глина, но все равно еды от этого не прибавлялось. Тут мать стала замечать, что чувячник со второй женой тайком что-то жуют и, как тигрица, набрасывалась на них. Как раз в это время соседям, которых разделял лишь глинобитный забор, подсказал пророк продать свой дом. О аллах, две комнаты, кухня и широкий балкон, а на дворе три дерева, одно тутовое, пять кустов роз и сочная трава. Проведала об этом Айша и говорит старой ханым: «Купи дом, спешат соседи, очень дешево продают». Услыхал ага Халил и удивился: «На что еще дом, когда в своем некому жить?» Айша свое: «Раз почти даром отдают, надо брать; посели там несчастную мать Ибрагима с остальными детьми». А ага Халил свое: «Может, так бы и поступил, но не хочу чувячника вплотную к своему дому приблизить». Тут как раз к сроку подоспел богатый бездетный купец и просит ага Халила отдать меня: как сына возьмет, учить будет и богатство оставит. Смутился ага Халил: «Не смею бедного Ибрагима счастья лишать, а без него скучно станет». Узнав о желании бездетного купца, старая ханым тоже расстроилась. Айша плачет. А жена богатого купца пришла в лавку, увидала меня и воскликнула: «Ты мне во сне снился! Ничего для тебя не пожалею! В бархат и парчу наряжу!» Я рассердился - в девять лет уже поумнел! - и закричал: "Твои слова не идут ни к веревке, ни к рукоятке! Хоть в золото одень, никуда от ага Халила не уйду, ибо аллах меня сыном к нему послал, а завистливый чувячник по дороге с крыльев ангела стащил!" Потом обнял ноги ага Халила, заплакал и осыпал упреками: «Эйвах, разве не тебя я люблю больше, чем себя? И разве ты обрадуешься, если с горя в Босфор брошусь?»
Пришлось купцу с женой уйти, а на другой день ага Халил купил для меня дом с тремя деревьями и с травой, растущей вокруг роз. Тогда я пошел к ученому хекиму; мой брат, - он младше меня на один год, - уже там был. «Знаешь, говорю, Арзан, дом мой, а почему чувячник должен у нас жить?» Брат ногой топнул: «Не должен, говорит, пусть Айша скажет, что дом ей в дар купили, а она хочет только нашу мать с детьми впустить. И, чтобы не видеть проклятий второй жены чувячника, подымем выше на два локтя глиняную стену». Но моя радостная мать упросила поднять стену так, чтобы вторая жена чувячника легче завидовала: «Пусть влезет на лестницу и глазеет на наше счастье, а рот по ту сторону сыплет проклятия». Так мы с Арзаном и сделали. Не успели, как задумали, поднять стену, а жена чувячника уже по лестнице прыг-скок. И, к радости моей матери, разразилась бранью, - а рта не видно, одни глаза змеиные. Тут моя мать, не подумав, вынесла деревянный поднос и давай рис перебирать, что старая ханым подарила. Затряслась, как в лихорадке, вторая жена чувячника и еще с большим рвением начала проклинать нас, а моя мать вынесла кишмиш, курагу и миндаль, спокойно подготовила к варке, потом вытащила на двор жаровню и под приятную музыку занялась праздничным пилавом. Но не успело стемнеть, как заявляется чувячник и требует, чтобы мать поставила перед ним пилав: «Ведь я муж!» Так он три месяца все у нас поедал и с собою остатки брал в лазаше, не заботясь, что дети и моя мать голодными оставались. Пробовала мать тайно обед варить в кухне, но жена чувячника кричала, что она по запаху чувствует, где мать варит; и опять после базарного дня чувячник приходил. Тогда мой умный брат сказал: «Знаешь, я отпросился у моего ага домой от пятницы до пятницы». «Зачем? - удивился я. - И так дома, спасибо чувячнику, нечего кушать». Брат смеется: «Ничего, скоро много у нашей матери еды появится. Мой ага велит мне взять с собою полмешка рису, горшок бараньего сала, три окки изюма и пять окк сомуна, а вдобавок дал целый пиастр на баранину». Сам ага Халил удивился щедрости ученого и спросил свою сестру, так ли это. Оказывается, так: очень полюбил хеким моего брата за ум и веселый характер и обещал даже своим помощником сделать. А я сразу не понял: «Ты, говорю, хвост дельфина, решил чувячника жиром набить?» - «Аллах тебе поможет увидеть жир чувячника!» - смеется брат. На другой день, только мать пилав сварила, быстро входит чувячник, придвигает к себе котел, пальцами чмыр-чмыр, - и жадно почти все проглотил: остатки же, как всегда, с собою унес. «А теперь, - говорит матери брат, - свари для нас из моего риса. Вон мешок!» Я тоже домой пришел - и разозлился: «Ты, башка дельфина, все же решил, что чувячник - каплун, и откармливаешь его?» Брат смеется. А наутро прибежал чувячник, желтый, как шафран, и вопит: «Ты испорченный рис мне дала! Я всю ночь кувшин для омовения из рук не выпускал!» Мать удивилась: «Рис все время мы понемногу ели, и никто живот себе не повредил». К концу базарного дня чувячник опять врывается. Мать соус из баранины приготовила. И опять чувячник наутро прибежал ругаться. Так пять дней подряд он жадно ел у нас и пять ночей кувшин для омовения из рук не выпускал. Я все больше удивлялся. А чувячник приполз на шестой день такой желтый, как кувшин для омовения, и бормочет: «Эйвах, половину мне отдели, а половину всем раздай». Мать обрадовалась и придвигает ему большую часть. Он кушает и все на детей смотрит. Дети тоже кушают и никуда не смотрят. Мой брат незаметно подсунул ему еще лаваш. Заметил он лаваш и вяло положил на него кусок баранины, забрал для своей второй жены. А наутро приковылял, более похожий на подбитую собаку, чем на чувячника, и лает: «Ты что, джады, слова шайтана над моей едой нашептываешь?! В эту ночь не один я, но и моя бедная жена десять раз на двор выбегала!» Мать ничем не выдавала свою радость и удивленно зацокотала: «Бум-бум! Мы все кушали - ты видел, - а здоровы. Знай, справедливому аллаху надоело смотреть на твой рот, всегда разинутый, словно порванный чувяк». Тогда чувячник кричит: «Поклянись на коране, что ты ни при чем!» Мать взяла коран, - как раз ей Айша подарила, - и поклялась. С того дня опустошитель котлов исчез. Тут брат, смеясь, открыл мне способ избавления. «Видишь, я предсказал, что будет так, как есть. Да осыплет хекима судьба милостями! Его порошки - лекарство, если их в меру давать больным, но я проявил щедрость и подсыпал в еду не меря, чем возвеселил чувячника и его вторую жену. В жизни всегда так: чтобы один спокойно жевал баранину, другой должен прыгать с кувшином для омовения».
Побагровев от смеха, Димитрий пожалел, что ему не представится случай проучить чувячника, ибо через полторы секунды уже незачем было бы тревожить кувшин.
- Думаю, совсем оставил в покое дом ваш, полтора чувяка ему на ужин!
- О эфенди, что обозначает «дал кавук»? «Лысая чалма!» А «лысая чалма»? «Прихлебатель!» А «прихлебатель»? - «Пиявка!» Айша заранее устроила мою маленькую сестру к старой вдове, - еще тогда дом не покупал для меня ага. Три года жила прислужницей моя сестра. Многому научилась, - и тяжелую и легкую работу на девочку ленивая ханым свалила. Возвращать матери не хотела, но мать все же взяла. Очень красивая выросла. И скоро ей одиннадцать лет - о женихе можно думать. Но ифрит на страже был и толкнул чувячника в наш дом. Увидел он сестру и сразу убежал. Схватила мать девочку и тоже убежала: догадалась - продавать сестру побежал проклятый чувячник. Вечером старая ханым просит ага Халила избавить несчастную от чувячника. Девочку она спрятала, но разве не опасно? Столько молодых слуг в доме… а чадру еще рано носить. Ага Халил согласился и решил посоветоваться с хекимом. И вот приводит чувячник проклятую старуху. Оглядела та сестру, сказала - утром придет. А наутро входит слуга кади к чувячнику и радует «лысую чалму»: «Ступай, тебя кади зовет!» Задрожал чувячник, а ослушаться не смеет. Приходит, а у кади моя мать сидит. Тут кади говорит: «Халяль! Я развожу тебя с этой женщиной, ибо ты не кормишь ни ее, ни детей». Чувячник голос поднял: «Во имя аллаха! У меня от второй жены уже двое маленьких, а у нее два сына работают и хорошо свою мать кормят: через стену запах баранины чувствуем, чтоб им всем шайтан головы свернул!»
Тут кади почувствовал себя огнедышащей горой: "Ты, недостойный буквы «Вав», как посмел возвысить голос? Клади на доску в счет взыскания десять мангуров!" Чувячник струсил, будто лава ему под пятки натекла. Просить начал, чтобы не разводил кади его с моей матерью, обещал кормить и первую семью. Кёр оласы! Помогли ему слова, как дельфину - крылья! Ага Халил и ага хеким дали кади задаток, каждый по пяти пиастров, а после развода обещали еще по десяти, зеленые четки и благовонную мазь для жены кади. Моя мать слезы с мольбой смешала: «О ага кади, прояви, ради аллаха, милосердие! Избавь меня и детей от „лысой чалмы“! Он две луны, может, и будет носить окку лаваша, а потом продаст всех трех детей - давно разбогатеть на них задумал». Кади молча смотрел на мать, будто раздумывая. Тогда моя умная мать, хоть и знала о пиастрах ага Халила и ага хекима, все же вынула три своих и положила на доску. Не прошло полбазарного часа, как кади сказал: «Во имя аллаха милосердного и справедливого, я совершил развод по закону! Отныне она тебе чужая, и ты, чувячник, не смеешь приближаться к ее дому на расстояние тридцати локтей!» И вот, по желанию Мухаммеда, уже четыре года дом наш на рай похож. А стену подняла выше на пол-аршина, чтобы даже голоса чувячников не слышать.
«Барсы» безмолвствовали. Этот бесхитростный рассказ взволновал их, и они прониклись жалостью к беззащитной турецкой женщине. Ведь счастье встретить такого, как Халил, дано, пожалуй, одной из сотен тысяч.
Когда Ибрагим, принятый как гость, отказался получить пиастры за первые четки, ибо ага Халил велел не брать за них, «барсы» преподнесли находчивому турку красивое бирюзовое кольцо. Ибрагим, рассыпав тысячу благодарностей, уже собирался уходить, но в ворота въехал Саакадзе. Обрадованный тем, что может так скоро выполнить поручение своего ага, Ибрагим вынул из-за пояса шелковый узелок и с низким поклоном передал Моурав-беку.
Задумчиво рассматривал Саакадзе агатовый талисман - подарок мудрого Халила, - на котором золотыми буквами выведено изречение: «Осторожность - щит благополучия». Саакадзе подумал: «Это предупреждение неспроста».
Послав Халилу в ответ запястье с арабской надписью: «Что застегнется, то не расстегнется», Саакадзе сказал:
- Передай избранному ага Халилу, что мне скоро понадобится совет ученого хекима. Может, твой ага тоже прибудет с ним?
- Пусть Мухаммед продлит твои дни до последнего захода солнца, великий Моурав-бек! Предвидя твое желание, мой ага сказал: "Лучше, чтобы хеким один принес лечебные порошки и жидкость змеиного зуба, а если еще другое будет нужно, то с помощью сорока неземных можно найти путь к истине. В ближайшее время прибудет из Исфахана турецкий купец с благовониями и четками, которые обещал продать только моему ага Халилу. Обещал также отвезти подарок хекиму, лечащему шаха Аббаса, и привезти от него известие о благополучии дома благородного хекима. Да удостоят эфенди «барсы» лавку ага Халила своим высоким вниманием - придут и взглянут на четки из Исфахана. А для ханым, как заверял ага, он уже выбрал из индийского товара.

Вежливость подсказывала не набрасываться на приглашение, но «барсы» едва выдержали три дня. Пробовали они заняться нардами, пробовали состязаться в точности сабельных ударов, потом, махнув буйными головами, захватили Димитрия и Дато и помчались на базар.
Осадив коней возле лавки Халила, они вызвали восхищение купцов богатым узором седельных чепраков. Бросив поводья двум оруженосцам, они поспешили в лавку.
К удивлению «барсов», Халил при виде их не выразил ни малейшей радости. Учтиво поклонившись, он поспешил к соседу, умному купцу, с просьбой помочь ему в продаже знатным чужеземцам дорогих четок.
Польщенный купец тут же последовал за Халилом. Сияя от удовольствия, он приветствовал эфенди гор в лавке друга и, установив перед ними деревянный лоток, принялся хвалить выложенные на зеленом бархате разнообразные четки. Халил же безучастно отошел к прилавку и стал раскладывать товар.
Только когда совсем неожиданно в лавку вошел эфенди Абу-Селим в сопровождении пяти телохранителей, озадаченные «барсы» поняли стратегию Халила. Абу-Селим! Судьба, как искусна ты в своих проделках! Но какую новую игру затеял отчаянный эфенди?
Не удостоив «барсов» даже взглядом, Абу-Селим спросил, приготовлен ли купцом заказанный антик, достойный знатной ханым.
- Можно подумать, эфенди Абу-Селим, что ты нас совсем не узнал. - Дато насмешливо отвесил поклон. - Тогда почему с тобой пять телохранителей?
- Видит шайтан, узнал, - потому со мной пять, а не один.
- Напрасно тревожишься, эфенди, - сверкнул глазом Матарс, - тебе и сто пять не помогут.
- Потому что, слава звездочету, - нахохлился Пануш, - мы за четками пришли, а не за петухами.
- И еще такое добавлю, Пануш: если эфенди, полтора куриных пера ему на украшение фески, пришел за подарком для ханым…
- Перед красотой которой склоняем головы…
- Успеешь, Дато, склонить и голову и… скажем…
- Колено! Колено, Димитрий! Чтоб тебе куриным курдюком объесться!
- Я еще не все сказал, Ростом, прикрой свою вежливость хвостом шайтана.
- Димитрий прав, если эфенди торопится, мы ему не мешаем.
Мнимое спокойствие Абу-Селима испарилось, будто капля воды на раскаленном железе. Бросая яростные взгляды на «барсов», он хрипло выкрикнул:
- Ты, купец, слишком медлителен! Смотри, чтоб такое свойство не повредило не только твоей торговле.
- Мой товар, глубокочтимый эфенди, очень терпелив, он давно ждет твоего внимания.
Лишь теперь эфенди, напряженно следивший за «барсами», обратил свой взгляд на разложенные перед ним дорогие четки и начал придирчиво выбирать. Вдруг он указал на бледно-розовые четки, переливающиеся в пальцах Дато. Конечно, Дато не преминул расхохотаться и стал вызывающе вдыхать аромат четок.
Заметив смущение Халила, умный купец приблизился к нему и спросил, сколько взять у чужеземца за отобранный им товар. Не успел Халил ответить, как эфенди, повысив голос, заявил, что он сам выбрал эти четки. Ростом с тревогой взглянул на слишком учтиво кланяющегося Дато.
- У тебя, эфенди, верный способ брать то, что тебе не принадлежит, - потешался Дато. - До меня дошло, что у африканской царевны четки из зубов крокодила. Может, туда потянешь руку? Нет? Эти хочешь? Поздно! За них газель обещала мне ночь любви!
- Как смеешь, гяур, порочить турецкую ханым?
- А кто тебе сказал, что турецкую? Я уже месяц без отдыха оцениваю на ощупь пышную, как хлопок, критянку. Но… не будем задерживаться. Скажу прямо: розовые четки я выбрал потому, что их цвет и благовоние напоминают мне зад критянки.
Как ни силился умный купец, все же пришлось ему забежать за ковровый занавес, и оттуда послышалось нечто похожее на шум вскипающей воды. А в лавке незлобное рычание «барсов» и фырканье телохранителей приводили эфенди в ярость.
Лишь Халил и Ростом внешне сохраняли спокойствие, но у четочника вздрагивали пальцы, а на виске у «барса» вибрировала жилка.
Абу-Селим считал себя жестоко оскорбленным, но не знал, тотчас ли начать схватку или еще сильнее распалиться. Ведь этот хитрец ничем не задел лично его, эфенди. А если употребил нечестивое сравнение, то каждый мужчина имеет право при восхвалении своей, а не чужой наложницы восторгаться не только ее глазами. Обернувшись к своей охране, которая умышленно облачилась в наряд рядовых сипахов, а на самом деле славилась умением без промаха биться на саблях, эфенди все же не подал ей знак нападать.
Воспользовавшись заминкой, Халил сказал:
- Если о свойствах критянки все, то во имя справедливости вернемся к торговле. Цена розовых четок большая, но если они пришлись по вкусу знатному эфенди Абу-Селиму, я уступлю за пятьдесят пиастров.
- О шайтан, почему нигде не сказано, что делать с жадными купцами! Твои розовые четки всегда стоили не больше тридцати пиастров, а после осквернения их мерзким сравнением гяура цена им пять, и то лишь потому, что решил подарить их старухе, убирающей отбросы. Видит болотный рак, ей все равно, что нюхать.
- Удивляюсь твоей забывчивости, купец. Разве не я первый высказал ласкающее слух сравнение? А эфенди потом вспомнил свою неразборчивую старуху. - И, словно не слыша скрежета зубов эфенди, Дато небрежно высыпал на прилавок содержимое кисета. - Бери, ага купец, сколько они стоят, ибо я привык преподносить дары возлюбленной за свой счет, а не за счет кисета купцов.
Ножнами отодвинув табурет, Ростом торопливо шепнул умному купцу:
- Ага, найди предлог покинуть лавку, ибо здесь скоро произойдет то, что лекари называют кровопусканием. Незачем тебе рисковать…
Не дослушав, купец выскользнул из лавки, оправдывая себя перед аллахом. Столкнувшись в дверях с пожилым крестьянином, он вздрогнул от лязга клинков и хруста костей.
Но это был лишь стук от падения лопаты, которую крестьянин, посторонившись, не успел отодвинуть в сторону. Робко приоткрыв дверь, он увидел множество богатых покупателей и от смущения в нерешительности остановился на пороге лавки.
Халил, благословляя приход крестьянина, пытливо оглядел его и мягким, но настойчивым движением руки пригласил войти. Крестьянин окончательно смутился и сбивчиво начал рассказывать о неприятности, случившейся у него в доме: отец потерял четки, правда, совсем старые, деревянные, но все же было что перебирать пальцами в часы раздумья, а сейчас… женщины плачут, жалеют и отца, и монеты, а отец сон потерял. Долго думали и решили: значит, аллаху угодно еще больше обеднить их. Пусть ага Халил не сердится за его приход и подберет самые дешевые. Видно, аллах по справедливости своей послал благородному купцу знатных покупателей, и он, бедный крестьянин, может потом зайти.
По той торопливости, с какой Халил снял с гвоздиков несколько недорогих нитей и протянул их бедняку, сказав: «Выбирай, какие хочешь», Ростом понял, что четочнику нежелательна хатабала в его лавке, и с нарочитой беспечностью выкрикнул:
- Э-э, отец, раз пришел купить, значит, купцу заработок принес! А в торговле это главное. Выходит, ты такой же покупатель, как и все находящиеся в лавке.
Крестьянин, подтолкнутый Ростомом, почти упал на шестиугольный табурет. Он хотел вскочить, но внезапно с изумлением уставился на разложенные перед «барсами» четки. К радости Халила, он забыл, где он и что с ним. Восторгом блестели его воспаленные от работы глаза. Никогда не виданное богатство очаровало его. А Халил суетливо подкладывал на лоток еще и еще - красные, синие, белые…
Эфенди Абу-Селим был в полном замешательстве. Пребывание в обществе крестьянина коробило его, но как уйти, сохраняя достоинство? «Еще эти хищники вообразят, что я, деребей, избегаю сразиться. А жадный купец - да подбросит ему шайтан на ужин дохлую кошку! - боится упустить прибыль и изгибается, как стручок харупа, перед моими кровными врагами, которые турецкую тахту превратили в логово „барсов“, я же верчусь у прилавка, словно баран, заблудившийся в камышах Аракса».
Угадывая настроение эфенди, Дато задорно подбоченился:
- Знаешь, Абу, в прошлую пятницу на кейфе, когда все веселое было пересказано, один знатный паша просил еще повеселить собравшихся, и я рассказал, как ты в Исфахане - помнишь? - переодетый персом, крался к каве-ханэ, дабы, наговорив сказок, убедить Непобедимого помочь тебе стать Непревзойденным. Паша так хохотал, что слуге пришлось дважды менять… скажем, шелковый платок, ибо из глаз хлестали не слезы, а фонтан удовольствия.
Абу-Селим схватился за рукоятку ятагана. В один миг Халил взбежал на лесенку, смахнул с полки голубые четки:
- Лови, отец!
Крестьянин протянул трясущиеся руки, скатился с табурета.
Тупо смотрел Абу-Селим на растерявшегося бедняка, который преградил ему путь к тахте. И тут он вовремя вспомнил, что эти шайтаны находятся под покровительством султана. От ярости голос эфенди скрипел, как заржавленный замок, но Халилу он казался нежнее звуков флейты.
- О купец, - задыхался Абу-Селим, - ты испытываешь мое терпение! Завтра пришли лучшее, что найдешь в своей аду подобной лавке. И пусть тебе аллах пошлет догадку, как усвоить истину не поддаваться советам шайтана, ибо это может повредить не только твоему кисету, но и…
- Но и животу.
- Напрасно дразните орла, он всегда сильнее барса, ибо может налететь сверху и вонзить когти в самое сердце хищника.
- Ага купец, - чуть не плача, взмолился перепуганный крестьянин, - повели мне уйти. Как смею стоять там, где стоит высокорожденный эфенди!
- Видит пророк, ага, если я стану отпускать покупателей без покупок, то скоро не хватит монет на сухой лаваш.
Халил торопливо сдернул со стены несколько нитей четок и кинул их на колени совсем растерянному крестьянину, а сам принялся почтительно кланяться Абу-Селиму, шумно отбросившему табурет.
- О эфенди Абу-Селим, небо светлеет утром и темнеет вечером! Прояви ко мне доверие. После первого намаза пришлю в твой знатный дом то, что еще никому не показывал.
Не удостаивая Халила вниманием, эфенди надменно вышел, за ним, придерживая ятаганы, - его телохранители. Элизбар заметил, с какой радостью Халил, проводив эфенди за порог, прикрыл дверь и приблизился к крестьянину:
- Во славу неба, ага, выбирай, какие нравятся.
- Видит пророк, все нравится, только… я не ага и… дорогие…
- Да будет благословенна Мекка! Теперь твое время, бери, ага, и о цене не здесь следует беспокоиться. Наверное, все базары обошел, а по своему кисету не подобрал.
- Ты угадал, ага Халил, да будет радостный год у цирюльника! Увидя мои муки, он так сказал: «Напрасно время на ветер бросаешь. Иди к ага Халилу, сразу найдешь то, что хочешь. Но не торгуйся, ибо он не запрашивает».
- Эйваллах! Выбирай, что хочешь.
Долго копался обрадованный затишьем в лавке крестьянин, не решаясь на чем-либо остановиться. А Халил, неизвестно зачем, опять открывал ящики, лез на лесенку и доставал четки, все новые и новые. Когда его потом спросили «барсы»: «Зачем?», Халил вздохнул: чтобы бедняк не заметил, почему купец чуть спину не сломал, угождая ему.
Наконец крестьянин, которого не на шутку начала пугать непривычная приветливость людей, взмолился:
- Ага Халил, увеличь свою доброту, выбери сам! Только дешевые…
Халил быстро взял «оскверненные» розовые четки и протянул крестьянину, который с восхищением смотрел на них, но не брал.
- Бери, отец, бери! Я случайно совсем дешево их купил и продаю за пять мангуров. Ты сам слышал, больше за них и знатный эфенди не давал.
- Ага Халил! - вскрикнул изумленно крестьянин. - Таких в другой лавке даже не видел!
- Халиль, если по душе пришлись, бери скорей! - Халил беспокойно посматривал на дверь. - Мангуры на стол клади! Постой, заверни в платок. Спрячь подальше! И никому здесь не показывай - могут отнять. Не забудь в мечеть зайти. А твоему отцу передай: это небо послало ему награду за праведную жизнь.
Крестьянин торопливо достал узелок, отсчитал пять монет, бережно положил на стол:
- Ага купец, не знаю, почему ты осчастливил мой дом светом и богатством, но пусть аллах проявит к тебе щедрость во всем!
Схватив покупку, он поклонился почти до пола и выбежал.
Халил окунул тряпку в розовую воду, тщательно вытер мангуры, затем, к удивлению «барсов», достал из-за пояса кисет, отсчитал сорок пять монеток, смешал их с пятью монетками крестьянина и опустил в ящик.
- Похоже, ага Халил, благодаря нам ты выгодно продал товар… и еще в шелковый платок завернул. - Элизбар, прищурив глаз, смотрел на купца. - Если так пойдет…
- Разбогатеть можешь, - весело добавил Матарс. - Хорошо еще, что не часто так торгуешь.
- О эфенди, не смейтесь, я в большой выгоде, ибо крестьянин отдал мне все свое богатство - наверно, десять новолуний копил. Я бы и один мангур не взял, но боялся обидеть человека.
- Похоже, что и у вас не досыта кушает хлеб тот, кто его сеет.
- Тебе, эфенди Ростом, аллах послал верную догадку…
- Ага Халил, не уйдем, пока не возьмешь у меня сорок пять мангуров.
- Видит небо, ага Дато, не возьму. А вознаградил я бедняка за то, что аллах послал его в мою лавку не допустить убийства. - Халил исчез за ковровым занавесом и скоро вернулся с подносом, уставленным чашами и кувшинами. - Думаю, ваш разговор со свирепым эфенди вызвал желание не только обнажить саблю, но и подсластить шербетом горло, обожженное перцем.
- Дорогой ага Халил, с удовольствием и радостью, если дашь слово выпить у нас вино из ностевского марани.
- Слушаю и повинуюсь, ибо, во избежание ненужных встреч, эту лавку вы осчастливите новым посещением лишь тогда, когда вернетесь из Ирана.
- Во имя аллаха, - выкрикнул вбежавший Ибрагим, - разыскав меня, умный купец сказал…
- Глупость! - Халил с притворным спокойствием отодвинул чашу. - Покупатель был, за пятьдесят мангуров я продал ему четки.
Ибрагим подозрительно уставился на Халила, открыл ящик, вынул монеты и деловито их оглядел:
- Не аллах ли благовонием обрызгал мангуры «бея», который подобно муравью выскочил из лавки? Тут шайтан замутил мои глаза, и богатый «бей» показался мне бедняком из пещеры Али-Бабы.
«Барсы» переглянулись. Предвидя, что Халил вот-вот попадется, Ростом солидно проговорил:
- Мы свидетели, что это так. Видно, аллах послал обедневшему бею удачу и он поспешил сделать подарок отцу.
- Аллах, аллах, как ты добр! А какое поручение шайтана выполнял здесь эфенди Абу-Селим?

Предыдущая страница 9 Следующая страница


Город мелодичных колокольчиков 10

- Э-э… Ибрагим-джан, как догадался?
- Свидетель Осман, и более глупому не трудно сообразить, почему ученая феска ага Халила совсем закрыла правое ухо и неучтиво обнажила левое.
Перебрасываясь шутками, «барсы» по молчаливому уговору решили возместить Халилу убытки.
- И мы к ага Халилу за четками. Выбери, друг, сам.
- Да пребудет с вами милость аллаха! Из тех, что смотрели при Абу-Селиме, ни одних вам не продам. Пусть рассеется, как дым, воспоминание о встрече с гиеной.
Подумав, Халил открыл потайную дверцу стенного шкафа. С нескрываемым восхищением взирали «барсы» на редкостные антики. Выбрав четки, переливчатые, как радуга, Халил сказал:
- Свидетель аллах, эти как раз для ханым Моурав-бека, - ведь судьба ее также неровная: она то сияет, как заря на прозрачном небосклоне, то тускнеет, как луна, окутанная облаком, то вновь блестит, как алмаз в отблесках пламени.
А эти возьмите для веселой, а значит, доброй ханым ага Дато. Я купил их в Багдаде, у предсказателя, бежавшего от гнева султана…
Видно, благополучный исход стычки «барсов» с Абу-Селимом сильно обрадовал Халила. Он оживленно повествовал об антиках, убеждал брать лучшие и все больше вселял недоверие в Ибрагима.
«Что с моим ага? - недоумевал молодой турок. - Всегда слишком спокойный, он вдруг уподобился веселому факиру: спешит заверить, что без его четок жизнь и плевка верблюда недостойна».
А «барсы», искренне любуясь изящными четками из шлифованных алмазов, передавали их друг другу.
- Пусть небо пошлет третьей ханым время для досуга. Перебирая темно-красный янтарь, она будет думать о счастье всех близких.
- Спасибо, дорогой, ты очень верно подобрал подарки. Теперь скажи, сколько должны тебе?
- О святой Омар, разве об этом надо думать?! Лишь бы понравились ханым выбранные мною четки, а стоят они…
Не успел Халил назвать цену, как Ибрагим взревел:
- О ага Халил, ты забыл прибавить хоть одну акче к тому, сколько сам заплатил!
- Сын воробья! Как смеешь учить меня торговать? Клянусь Меккой, придется мне сегодня обновить палку!
- Не клянись, дорогой Халил, мальчик прав. - Ростом опустил руку на плечо Ибрагима. - Спасибо, друг, что не допустил нас попасть в неприятное положение. Ты знаешь, сколько все стоит, еще прибавь сорок пять мангуров, взятых нами в прошлое посещение на покупку подвернувшегося кальяна. Давай, Ибрагим, подсчитаем.
- Незачем себя утруждать, эфенди, я уже сосчитал.
- Видит шайтан, Ибрагим совсем разум потерял. Иначе не могу понять, почему вместо ума глупость проявляет? Четки благосклонно возьмите, а когда наступит подходящий день, Ибрагим переступит порог дома Моурав-бека и получит от вас столько, сколько я скажу.
Но «барсы» запротестовали и с помощью Ибрагима, принявшего их сторону, расплатились, как решили.
Они уже собрались уходить, но неожиданно Халил остановил их. Удивленно смотрели они на странно изменившееся лицо купца: холодный блеск в глазах, нахмуренные брови, крепко сжатые губы. Помолчав, Халил негромко начал:
- Продлите, о сподвижники Непобедимого, ваше внимание ко мне. Помня о желании отца, я сам хочу сделать угодное людям из страны, где он забыл об утреннем намазе. Не первый день искал я встречи с вами, аллах сам справедливо предопределил время. Если нужна будет вам моя помощь, то вспомните: я еще ничем не отблагодарил вас за гостеприимство, так щедро оказанное моему отцу вашей страной. Выслушайте меня, о эфенди, благосклонно. Разве мало стран прошли вы, сверкая обнаженными клинками? Или не про вас было сказано: «Они столько нарубили голов, что можно было бы построить мост для переправы всех врагов в ад?» Или не вы чутко и недоверчиво прислушивались к шорохам и обольстительным речам лазутчиков, подосланных властителями царств? Так почему же вы потеряли осторожность в Константинополе, где, видит Мухаммед, не все так, как надо? Ваше внимание, о благородные эфенди, дает мне силу досказать все!.. Аллах проявил ко мне приветливость, и я лицезрел вас в Исфахане. Здесь необходимо пояснение: был я там в гостях у ага Юсуфа, хекима, лечащего шаха Аббаса. Мы встретились в Мекке и подружились. Я рассказал ему, что мой зять, тоже ученый хеким, четыре года учился у франков в их главном городе и знает многое. Ага Юсуф тогда похвастал, что в Исфахане много персидских и арабских книг, содержащих в себе мудрость и поучения. Я воспылал желанием овладеть ими. Ага Юсуф шутя сказал: «Приди и возьми!» Не в силах противиться, я упросил отца, и он, любящий все то, что обогащает и облагораживает душу, отпустил меня в Иран. Как раз в это время мы возвращались из Индии. Ага Юсуф устроил меня на почетное место, неподалеку от Давлет-ханэ, и я изумленно смотрел на Непобедимого, окруженного вами, как сапфировая луна окружена вечно мерцающими звездами. Ага Юсуф шепнул мне, что драгоценностей на вас и на ваших конях столько, что можно купить два больших города, и еще за вами следуют караваны с ценностями для шаха и для каждого из вас… Пусть аллах убережет вас и поможет возвратиться в Стамбул с победой над Ираном, ибо не пройдет и двух пятниц, как верховный везир Хозрев-паша найдет предлог оставить вас даже без приличной одежды, хорошо еще, если с головой.
- Ага! Во имя аллаха!
Испуганный Ибрагим метнулся к дверям и, заслонив собою вход, стал обозревать улицу, будто кого-то высматривая.
- Машаллах! Мальчик прав. Даже в своем доме следует опасаться разговора, ведущегося хотя бы шепотом. Запомните, султан наш - ставленник аллаха, но вокруг него ставленники шайтана, сердца их подобны «стреле-змее», мысли подобны отравленному ножу. Не подумав и минуты, они могут превратить и святого в раздавленную дыню, а вы, о доверчивые, слишком часто ходите по базарам, слишком громко смеетесь и слишком часто поворачиваете головы во все стороны. А встреча с Абу-Селимом? Разве ваш и наш аллах не объединились, чтобы милостиво предостеречь от опасности храбрецов прекрасной страны, так полюбившихся им? Знайте, эфенди никогда не забывал, как благодаря Моурав-беку стал посмешищем всей Турции. Не только переодетый иезуит Клод Жермен и непереодетый купец Халил, но и эфенди Абу-Селим, скрывшийся под навесом каюка, следил за вами. А если все следили, то с тайным умыслом. Абу-Селим - с самым разбойничьим. Небо видит, не ради веселья он решил вкрасться в доверие к жестокому, как дракон, первому везиру Хозрев-паше, а для того, чтобы напомнить Моурав-беку звонкое слово: «Араке!» Так эфенди сам хвастливо заверял Кыз-Ахмеда в его кофейной. О благородные воины, я полон тревоги. Сделайте все, чтобы на вашем пути не стояли ни первый везир, ни последний Абу-Селим… Избегайте и дружбы и вражды с ними. Всегда помните: вас ждет ваша страна. Примите снисходительно мой совет: если имеете богатство - прячьте его; если имеете мысли - прячьте больше, чем богатство; если имеете тайны - пусть даже ваша тень не догадывается об этом.
Преобразились и «барсы». Они сдержанно слушали предостерегающую речь. Заговорил Ростом:
- Спасибо тебе, дорогой ага Халил! Богатство мы оставили на своей родине. Громко смеемся, ибо совесть у нас чиста. Врагов, знаем, у нас больше, чем мышей в амбаре. И Моурав-бек требует остерегаться драк: и потому, что всех не перебьешь, и потому, что сейчас не время.
- Но прямо скажу: когда такой Селим, полтора филина ему в рот, лезет под руку - должен укоротить его хоть на голову. Сегодня ради тебя, друг, воздержался: видел, как ты бедного крестьянина, вместо щита, туда-сюда вертел.
- А тайна наша в том, что мы ищем на базарах купцов, прибывших из царств Грузии, дабы узнать о своей отчизне и хорошее и плохое.
- Видит Осман, твой ответ похож на молитву, которая стирает пыль забот, омрачивших зеркало сердца. Если нет у вас того, что было перечислено, то, во славу пророка, у вас все же оказалась осторожность. И я доволен ответом. Но да станет вам известно: даже муравей может принести помощь барсу, если вовремя залезет охотнику в глаз.
- Ты прав, ага Халил, и, если пожелаешь нам доставить удовольствие, приходи в Мозаичный дворец - будешь дорогим гостем.
- Аллах проявил ко мне благосклонность и посылает возможность не только лицезреть Непобедимого, но и беседовать с ним, о чем он пожелает. Но я не паша и не певец, будет ли уместен мой приход в праздничную пятницу?
- Твое посещение всегда уместно, ага Халил. Если же встречи с пашами, которых, как мы заметили, ты, подобно нам, не очень чтишь, то в каждой неделе есть еще шесть дней, из которых ты можешь выбрать любой.
- Приветливость твоя, ага Элизбар, подобна улыбке неба. И если наступит час мне прийти, я приду. Но, видно, раньше явится к вам мой зять… не столько лечить тело - да убережет вас аллах от болезней! - сколько обогатить свою душу умным разговором.
А если ваши ханым пожелают прибавить к своей красоте еще красоту, то есть у него душистые мази и тонкие благовония. Не напрасно ханым-везир Фатима - сестра султана и жена Хозрев-паши - лишь у него все берет.
Услышав снова имя всесильного везира, «барсы» насторожились. Ростом спросил:
- Значит, твой зять бывает в высоком гареме?
- Не совсем так. Если очень нужен, ханым Фатима удостаивает хекима беседой при евнухе. Но чаще моя сестра, красивая Рехиме, приносит все душистые мази и передает советы своего мужа. И хотя ханым Фатима проявляет любопытство не к одним благовониям, моя умная сестра сама старается больше узнать, чем рассказать. Но особенно разговор о красоте и как ее сохранить вызывает у ханым-везир сильное желание удерживать мою сестру как можно дольше.
- Выходит, ханым Фатима только о красоте говорит?
- Не совсем так: это моя сестра только о красоте говорит, а ханым-везир слишком многих ненавидит, чтобы о них молчать.
- Так ли поняли тебя: если захотим узнать, кого из нас ненавидит ханым Фатима, твоя благородная сестра узнает?
- Видит Абубекр, ты почти угадал, эфенди Ростом. Но, как видно, срок еще не настал, ибо о вас ханым-везир пока ни плохого, ни хорошего не говорит. Да будут для вас всегда открыты ворота благополучия! - И Халил приложил руку ко лбу, губам и сердцу.
- О благородный ага Халил, тут уместно вспомнить слова так чтимого тобою Руставели:

Ради нас арабский витязь не щадил души своей,
Неужели окажусь я бережливей и скупей…

С ощущением, что произошло что-то значительное, «барсы» молча следовали по кривым улицам Стамбула. Им казалось, что до сих пор их дворец стоял на трех столбах, но сейчас они нашли четвертый для крепости. Теперь они не одиноки в городе султана, где человеческие страсти приводят одних к платану, других - к кипарису. Отныне у них друг, который поможет им лучше узнать, что опаснее под сенью полумесяца: тень или свет.

ГЛАВА ДВЕНАДЦАТАЯ

Тревога! Как зарождается она? Каким путем утверждает свою власть над всем существом человека? В какой веселый или невеселый час опаляет его душу лихорадочным желтым огнем?
Тревога? Она беспрестанно нарастала, но не в характере Георгия было покорно мириться с беспокойством, он твердо знал: раз подкралась, то уж ни на миг не оставит, пока не разгадаешь причин ее возникновения. Задерживая свои мысли на событиях последних недель, он старался не упустить мельчайших подробностей, подобно тому, как на дорогах и тропах никогда не оставлял без внимания самый незаметный поворот.
"Может, Диван остыл к войне с Ираном? Нет, не позже чем вчера, угощаясь праздничными яствами, ибо была пятница, капудан-паша заверял: турецкого оружия Моурав-беку хватит, чтобы уничтожить два Ирана.
И все чаще Режап-паша напоминает, что султан неустанно думает о войне с шахом Аббасом и даже решил к намеченному числу прибавить Моурав-беку еще пять тысяч янычар. Клялся и Селиман-паша, что кони, верблюды, повозки, нагруженные едой и мехами с водой, будут следовать за войском до логовища бесхвостого «льва». Из каких же глубин появилась тревога? Разгадать - значит предотвратить!"
И вот Саакадзе осознал: именно со дня прибытия из Русии Фомы Кантакузина в его, Георгия, душу прокралось сомнение. Морская волна смывает след корабля, но паруса, раздуваемые враждебным ветром, открывают направление опасности. Саакадзе хорошо знал это и попросил Эракле не медля устроить ему встречу со «старцами» греческой церкви.
В воскресенье Эракле Афендули, простояв всю обедню, пригласил епископа и видных «старцев» в Белый дворец на трапезу.
Увидя Георгия Саакадзе, епископ заключил: встреча не случайная, нужна помощь, - и дотронулся до нагрудного креста. Тотчас все «старцы» едва приметно поправили на груди кресты, что означало: поняли, будем наблюдать.
В длинной «комнате еды» воздух был пропитан запахом морского бриза, а в углу, как четырехгранный маяк, светлел фонарь.
Благословляя Саакадзе и прибывших с ним «барсов», епископ выразил удовольствие от встречи с ревнителем церкови.
- Ты угадал, отец: Грузия - удел Иверской божьей матери - чтит и охраняет святую веру не только от неистовства мусульман, но и от посягательства католиков…
- Исчадия ада! - вскрикнул епископ, сверкая глазами. - Говори, великий муж!
- Мусульмане - да постигнет их проказа Гнесия! - стремятся омусульманить грузинский народ, а католики - да охватит их пляска святого Витта! - окатоличить… И неизвестно, что опаснее? От меча Магомета можно очиститься водой Иордана и вновь преклонить колено перед всепрощающим Иисусом Христом. Очиститься же от метлы папы римского невозможно, ибо его нечестивые слуги цепко держат попавшие к ним в западню души.
Епископ одобрительно вслушивался в речи ревнителей святой веры: «Сподобил господь узреть грузина, душой и мыслями праведного и ростом могучего, сражающего, яко Георгий Победоносец, своим мечом драконов христианской церкови…»
А воскресная трапеза продолжалась и уже скорее походила на лукуллов пир. После тарелей с огромными кусками рыбы подали множество ароматных яств, приправляя их задушевной беседой. Было за полдень. Умилялись епископ и «старцы», внимая речам достойным и богоугодным. И во взглядах, коими обменивался епископ со «старцами», значилось: «Помочь! Во всем помочь истинному сыну церкови!»
Уловил ли Эракле мимолетный знак друга или в самом деле настал конец пышной трапезе, но он объявил, что возлияние за яствами и дружеская беседа продлятся в «комнате теплых встреч».
Пожелав веселиться оставшимся, Эракле повел духовников, Моурави и трех «барсов» - Дато, Димитрия и Ростома - по залам, казалось, не имеющим конца. Внезапно он свернул в узкий коридор и открыл замысловатым ключом тяжелую, отделанную бронзой дверь. Гостям представилась круглая комната рядом с залом Олимпа, обитая стеганым малиновым атласом, с широким венецианским, без карниза, окном, пропускающим успокоительный матовый свет, с удобными диванами посередине, составленными в круг и манящими удобством мягких спинок и бархатно-парчовых подушек.
Окинув быстрым взглядом круглое помещение, Дато заметил, что, кроме высокой, доходящей почти до потолка двери, была здесь еще низенькая дверца, также обитая стеганым малиновым атласом с маленьким, едва видимым, колечком вместо замка.
Даже Саакадзе, привыкший в Иране к любым таинственностям, поразился такой предосторожности Эракле, впрочем, оказавшейся в дальнейшем не напрасной…
- Не удивляйтесь, гости мои и господа мои, комната без ушей - не причуда, а необходимость, подсказанная мудростью. Взгляните, - Эракле распахнул окно, - наружная стена из гранита отполирована так, что и мухе не удержаться, на конусообразной крыше под красной медью даже воробью не сесть, вдоль наружной стены посажены широкой полосой голубые цветочки с названием «не забудь», опоясанные низкорослыми игольчатыми кустами, и каждый приблизившийся может по их листьям прочесть: «Укол мой смертелен!»
- Значит, достойный Эракле, я верно понял тебя: «Не забудь! Укол мой смертелен!» - Дато засмеялся.
- Это так! Есть дела, которые предназначаются лишь для тех, кому о них говорят, и для тех, кто к ним приобщен, а не для тех, кто преступно проникает в их тайну.
Половина человечества гибнет от подслушивающих, половина дел обречена на неудачу из-за неосторожности их затевающих. Я понял это, побывав во множестве шумных и спокойных стран. Ни в лесу, ни на вершинах гор, ни на воде нельзя уподоблять язык мельничному колесу, ибо все изгороди имеют изъян - невидимую щелку, куда прислоняется ухо, проникает глаз, протягивается рука, часто вооруженная отравленным ножом… И вот, господа мои и покровители, мне пришла мысль, что безопаснее всего под стеганым одеялом.
Саакадзе шумно вздохнул:
- Смотрю я на тебя, друг мой, и недоумеваю: чего опасаешься? Дом твой населяют верные слуги - греки. Семья твоя благородная, хотя бы… - Саакадзе медленно проговорил, - к примеру, ангелу подобная Арсана.
- Друг мой и господин мой Георгий, слуг я не опасаюсь: если кто захочет украсть, пусть берет и уходит, - я и не вспомню. Семью тоже ни в чем не упрекну, - пусть не противятся своему характеру… Но ангелам… ангелам с давних пор… Да, мой господин, никогда не доверяй ангелам, ибо неизвестно, кто они: те, что низвергнуты были с небес и ухитрились остаться белыми, или те, что остались на небесах и ухитрились почернеть…
- Сын мой, - наставительно изрек епископ, - не уподобляйся хулителю. Творец наш всемогущий и всевидящий черных на небесах не держит.
- Держит, отец мой, ибо такие ухитряются казаться белыми.
«Странно, - подумал Георгий, - почти то же самое сказала Русудан про красавицу Арсану».
Епископ заспорил с Эракле, но не яростно, - ведь сытость не располагает к поучениям, да и наступило время откровенной беседы. Сидя на диванах, все выжидательно поглядывали на епископа.
- Вчера, во славу божью, - затянул епископ, - Фома Кантакузин принял благословение патриарха. Исполать! Потом архиепископ отслужил молебен по случаю благополучного возращения раба божьего Фомы…
Тут «старцы» принялись описывать торжественность благодарственного молебна.
Почувствовав нетерпение «барсов», хотя Саакадзе, казалось, весь обратился в слух, Эракле искусно заговорил о посольстве из Московского царства. Епископ для пущей важности намеревался растянуть елико возможно беседу о Кантакузине, но под напором Эракле сдался.
Изумила Саакадзе предельная осведомленность епископа и «старцев»: «Неужели Фома Кантакузин на исповеди все порассказал?»
Саакадзе еще не знал, что Фома Кантакузин был тайным доверенным лицом и вселенского патриарха Кирилла и патриарха всея Руси Филарета. Но об этом, вероятно, знал епископ и даже «старцы», ибо они, дав понять Саакадзе, сколь они осведомлены, ловко перешли на оценку разговора посла Фомы с патриархом московским, который якобы касался раньше всего «милостыни», ожидаемой по примеру прошлых лет патриархом Кириллом Лукарисом для нужд его патриарших дел в Константинополе.
Разгорячась от похвал, высказанных Саакадзе Фоме и епископу за их разумные деяния, «старцы» слегка приоткрыли завесу над тайной и скромно поведали о цели поездки Фомы в Московское царство. Он-де повез от султана Мурада IV грамоту царю Михаилу Федоровичу, полную упреков за то, что так долго не прибывали послы в Константинополь. Султан предлагал вспомнить «прежнюю любовь и ссылку и быть с нами в любви; другу нашему другом, и недругу нашему недругом». На этом «стоять крепко… по-прежнему». И в знак понимания прислать послов к султану с грамотами «без урыву». Не без удовольствия Фома-де рассказал о подарках султана: два атласа, шитых золотом по зеленому полю. Такие же два атласа преподнесены Филарету Никитичу. От себя Кантакузин поднес царю хрустальное зеркало, украшенное яхонтами и изумрудами, кисейное полотенце, окаймленное светлым золотом, и покрывало, отливающее темным золотом и серебром. На тайный разговор с патриархом Филаретом он, Фома, также прибыл с богатыми преподношениями.
Передавая государю церкови сосуды с болгарским розовым маслом, крест из ливанского кедра и египетские ткани, Кантакузин напомнил о неизменном желании султана бороться совместно с Московией против Польши. Но Филарет сослался на договор, по которому Русия не может воевать против Польши четырнадцать лет и шесть месяцев.
Огорчило Фому и то, что никакие разговоры об Иране не помогли. На все намеки о выгодности для Московии разрыва с Персией Филарет отвечал: «С шахом Аббасом ссылок у царя Михаила Федоровича нет, ибо шахова земля сильно удалена от пределов царства Московского. Помимо торговых дел, между Москвой и Исфаханом нет ни дружбы, ни вражды». Не внял Филарет и просьбе Кантакузина унять буйных донских казаков и свести их с Дона, потому что чинят большой убыток Турции частыми набегами. Казаки-де Москву не слушают, отрезал патриарх, живут воровски, а главный убыток чинит Турции не Дон, а Днепр. Запорожцы не столько сами задор кажут, сколько по науськиванию Польши. И сама Московия много зла и разорения от окаянных терпит. Так пусть султаново величество как хочет с запорожцами расправляется. Царь всея Руси и слова не проронит, не то чтобы защиту подать.
Незнакомые реки вставали перед глазами, шумели северные ветры, с чужих сабель срывались серебристые птицы, но от этих видений веяло свежестью сто раз пережитой весны.
Не выдавая чувств, охвативших его, Саакадзе пытался выведать у «старцев», с какой целью прибыли вместе с Кантакузином Семен Яковлев и подьячий Петр Евдокимов. Неужели мирить султана с шахом? Но это же гибель для Грузии!
Епископ, разведя руками, отчего зашуршал черный шелк просторных рукавов, отвечал, что послы еще не были приняты султаном в Серале. А думы послов разгадать можно лишь по их словам.
- И во славу божью, придет время - разгадаем.
Саакадзе вперил свой стреле подобный взор в черноволосого «старца»: «Нет, не хитрит, значит, за монеты все, все разведают - от луны до рыбы, как говорят персы».
Внезапно епископ разразился проклятиями:
- Да гореть этому послу франков в преисподней! Скользкий, яко уж, и не понять - где божья правда, а где сатанинская ложь. Добивается войны с Ираном… но нет ли тут подвоха? Не возжелал ли хитрец с помощью сатаны пробраться в доверие к послам Швеции и Голландии?
- С божьей помощью, не проберется… - растягивая слова, как смолу, обронил «старец». - Не проберется, ибо…
- Патриарх вселенский Кирилл Лукарис, - подхватил другой «старец», яростно взметнув бороду, - не верит французу!
- Господь бог на небесах обитает, дьявол - в преисподней! - многозначительно приподнял черные дуги бровей третий «старец». - Де Сези до неба не достал - благочестия не хватило; в преисподнюю кинулся - там Габсбурги ему бочонками золото отмерили - не меньше, из-под венского напитка.
Саакадзе насторожился: «Где золото, там и кровь». Многое из его беседы с послом франков становилось теперь понятным.
«О чем же хлопочет посол? - удивлялся Моурави. - Какое дело Франции до Ирана? Или серьезно задуман король Людовик идти войной против Габсбургов? Тогда какое дело королю до Турции?..»
Была темная ночь, когда Саакадзе и «барсы» покинули дворец Афендули. Дружинник скупо расплескивал свет фонаря, и мрак, словно нехотя, отступал от бледно-желтых бликов, падающих на неровные камни. Осторожно переступали кони, ибо улицы Галаты ночью более опасны, чем непроходимый лес.
«Нельзя допустить оттяжки войны с Ираном! - размышлял Саакадзе, привычно покачиваясь в седле. - Неужели кто-то подкупил посла? Ведь он из-за дружбы с Габсбургами ссорился с патриархом Кириллом и с послами других стран? Каким средством помочь себе? Разве Саакадзе здесь всесилен? Но что за польза Хозреву действовать во вред своей стране? Смешная мысль!.. А разве князья Грузии не во вред своей стране действуют? Золото! Власть! Алчность! - вот что пленило собачьи души наших и всех прочих князей, ханов, пашей. А если и есть честные, они теряются, как песчинки в пустыне, о них говорить не стоит…»
Внезапно Саакадзе натянул поводья. Он вспомнил приторную любезность везира Хозрева: "Значит, против меня начал замышлять. Надо удвоить осторожность… Нет, не тебе, босфорский червяк, ослабить меня войсками, не тебе задержать мой поход на шаха Аббаса! Не тебе - ибо это во вред моей Картли!
Утро началось необычно. То ли солнце на что-то обиделось, то ли звезды заспорили, только ни они не уходили, ни солнце вовремя не показывалось. А когда взошло на свой огненный престол, хмуро, как милостыню, сбросило на землю скудные лучи. Поникла прозябшая ветка, нерешительно чирикнула желтокрылая птичка, протяжно, сама не ведая причины, заскулила собака, навострив ушки, недоуменно оглядываясь, большой пушистый кот, осторожно переступая лапками, спустился в сад. Сначала тихо, едва слышно, в конюшне заржал молодой Джамбаз, потом, громче, конь Дато, а еще минуту спустя призывно забил копытами вспыльчивый мерин Димитрия.
Приподнявшись, Иорам сердито толкнул Бежана:
- Не иначе, как Гивин ослиный конь мутит воду.
- Почему он, а не твоя рыжая кобылка, больше похожая на ишачку?
- Ты что, во сне шашку нюхал? Могу наяву угостить!
- Попробуй, я ответное угощение всегда наготове держу!
Спор их прервал жалобный стон старого Джамбаза. Как подхваченные вихрем, вынеслись из комнаты полуодетые мальчики.
В конюшне уже собрались конюхи, слуги; одеваясь на ходу, спешили «барсы».
Нерано вздрагивая, молодой Джамбаз пытался приблизиться к отцу, но, грозно сверкая глазами, старый Джамбаз, высоко подняв голову и вздыбив гриву, громко, призывно ржал. Повернувшись к входу, он все настойчивее взмахивал облезлым хвостом. И все чаще кривились дрожащие, влажные губы, точно силились что-то сказать. Когда-то сильные копыта, сбивавшие вражеских коней, сейчас беспомощно ерзали на перетертой подстилке.
Вдруг Джамбаз рванулся навстречу вошедшей Русудан. Конь будто что-то выкрикнул. Русудан даже послышалось: «Наконец!» Она быстро подошла, рукой провела по вздрагивающей шее, нежно поцеловала в лоб и поднесла к губам коня сладкое тесто.
Понюхав любимое угощение, Джамбаз не заржал, а жалобно застонал. Он терся о руку Русудан и, казалось, о чем-то молил.
- Иорам! - невольно вскрикнула Русудан, - скорей беги за отцом, скорей. Джамбаз его зовет!
И, точно поняв взволнованные слова госпожи, конь затих и кротко положил голову на ее плечо.
Громко зарыдал Бежан, беспокойно задвигались кони, всхлипывали слуги.
Полумрак усиливал ощущение холода. На оконцах безжизненно повисла кисея. Кто-то из конюхов вяло стал ворошить в углу сено, но, испугавшись шума, отбросил вилы.
Неожиданно Джамбаз приподнял голову, и радостное ржание огласило конюшню. Словно не веря своим затуманившимся глазам, конь тянулся к Саакадзе, оттопырив губы. Испытывая бесконечную нежность, Саакадзе склонился к боевому другу, и тот не сводил страдальческого взора с побледневшего лица покорителя пространств.
Что хотел напомнить своему хозяину старый Джамбаз? Может, славные битвы, где они сливались в едином желании уничтожить врага? Или те поля брани, по которым мчались они подобно смерчу, обгоняя время, обгоняя судьбу. Или те часы торжества, когда Моурави, заглушая стоны, вопли, мольбу и ликующие всплески тысяч голосов, провозглашал: «Победа, друзья! Да живет Картли!», а Джамбаз громким ржанием оповещал горы и долины о беспощадном мече Великого Моурави? Или же силился напомнить те дни, когда, обуреваемый сомнениями, скакал Моурави через леса и ущелья, и он, Джамбаз, слушал громкий стук могучего сердца первого обязанного перед родиной? Или жаждал напомнить, как победоносно возвращались они из покоренных стран и он, неразлучный друг покорителя, разукрашенный парчой, бархатом и перьями, с драгоценным ожерельем на упругой шее, звенел золотыми браслетами, выбивая золотистые искры из-под смертоносных копыт, и угрожающе нес на своей спине опирающегося на тяжелый меч Непобедимого? Или припомнился ему тот страшный час, когда Моурави, спрыгнув с седла, под которым гнулась одряхлевшая спина коня, грустно сказал: «Вот, „барсы“ мои, в последний раз я утруждаю Джамбаза. Пора ему отдохнуть от бурь и волнений… Не печалься же, мой боевой друг, я стал слишком тяжел для тебя, но я возьму у тебя твоего сына, Джамбаза второго, а тебе поручаю моего сына Иорама Саакадзе…»
Прижав к своей могучей груди взмокшую голову Джамбаза, Саакадзе шептал:
- Я все помню, мой верный Джамбаз. Не печалься, друг, не таков Георгий Саакадзе, чтобы забыть то, что пережито с тобой!
Джамбаз последним усилием поднял голову, взглянул в глаза своему кумиру, лизнул щеку, благодарно вздохнул и упал к ногам Саакадзе.
Став на колено, Непобедимый, побежденный печалью, прикрыл померкшие глаза боевого друга…
Где-то высились крепостные стены Багдада, башни Кандахара. Эхо еще повторяло раскаты воинских труб… Здесь нетронутая вода отражала рассеянный свет стамбульского утра… и Саакадзе безотчетно стал следить за соломинкой, плавающей в бочонке.

Хоронили Джамбаза в саду - там, где маленькую площадку окаймляют стройные кипарисы, там, где на зеленых ветвях жасмина любят распевать свои песни пестрокрылые птички, там, где на каменной скамье часто сидит Георгий Саакадзе, погруженный в свои большие думы.
На краю вырытой ямы разостлали красный суконный чепрак с нашитыми серебряными узорчатыми бляхами, надевавшийся на Джамбаза в особых случаях, положили тут же и серебряные стремена.
Скрестив на груди руки и сжав губы, Русудан сосредоточенно следила, как Джамбаза, завернутого в парадный чепрак, «барсы» осторожно стали опускать в обложенную кирпичом яму. Сурово кинул Саакадзе вслед навсегда скрывшемуся коню серебряные стремена, и они глухо звякнули внизу. Грузины начали сбрасывать землю. Русудан чудилось, что каждая горсть земли тяжело придавливала прошлое. Вместе с боевым Джамбазом что-то ушло, оборвалось… А настоящее? Оно было покрыто мраком неизвестности. Русудан суеверно перекрестилась:
- Приведите молодого Джамбаза, пусть он почувствует тут, что по законам земли становится продолжателем славных дел своего отца. Пусть знает, что верность в бою и в испытании - лучшее качество в человеке и коне.
Но приведенный Джамбаз, взглянув на яму, неистово заржал. Из-под копыт его полетели комья земли. Грива разметалась - и вдруг, рванувшись, он понесся по саду, ломая ветви, топча цветы, пугая птиц. Долго-долго слышалось где-то вдали его протестующее ржание.
Осыпав холм зелеными листьями, собравшиеся примолкли - знали: прозвучит еще последнее слово. И Саакадзе заговорил:
- Я виноват перед тобою, мой верный Джамбаз, я похоронил тебя не в родной стране, где весной журчат молодые ручьи, просыпаются долины, бело-розовым цветом пламенеют сады, где зимою, надевая белые бурки, удовлетворенно отдыхают горы, где друг спешит к другу, а враг бежит от врага… где хлеб посыпают солью, а раны смазывают бальзамом и где меч и дела прославляют человека, а кровь и слезы позорят. А похоронил я тебя на чужой земле, где враг притворяется другом, а друг устрашается признаться в дружбе, где раны посыпают солью, а хлеб орошают слезами, где даже жаркое солнце излучает холод, где мягкая земля подобна каменной глыбе, где дружба измеряется монетами, а монеты имеют свойство перевоплощаться в змей, гиен и кротких ягнят. Я виноват перед тобою, Джамбаз, ибо прикрыл твои глаза раньше, чем ты увидел победу нашу, к которой ты устремлял свой бег… Я понял твой последний взгляд. Увы, мой Джамбаз, ты прав, я не знаю, какой дорогой вернусь на родину.
«Прав наш Георгий, - подумал Матарс. - Странно: вот солнце, а меня дрожь пробирает. Даже Гиви съежился, а Димитрий напрасно отходит в тень, будто от лучей, - борется с печалью».
- Георгий, - негромко позвала Русудан, - может, пойдем?
- Еще такое мое слово… Если не всем суждено, то… тот, кто первым вернется в Картли, пусть закажет ваятелям памятник моему Джамбазу. В черной бронзе пусть они воссоздадут прообраз молодого Джамбаза первого… Ты, Дато, на пергаменте изобрази второго Джамбаза, он такой же, каким был некогда его отец… Рисунок передай Русудан… А на гранитных плитах пусть амкары воспроизведут драгоценности и бронзируют их, на вздыбленного Джамбаза возложат бронзовое седло и прикрепят к нему мой меч… А слова выбьют такие:
«Золото топтал мой Джамбаз! Славу он нес на острие моего меча! Он скакал по дорогам судьбы, а было их три!»

- Госпожа Хорешани, надо молебен о благополучии нашего дома отслужить, - упрашивала Дареджан. - Нехорошо вспоминать бога только когда нужен. В день ангела и в праздники бог внимание к себе любит. И в будни об этом надо помнить, иначе обидится и тоже сделает вид, что о нас забыл… Вот Джамбаз погиб…
- Права ты, Дареджан, бог слишком часто притворяется, что не замечает нас.
И Матарс направился в греческую церковь заказать молебен.
В мозаичном дворце засуетились, надевали одежду попроще, чтобы умилостивить святую деву смирением. Женщины, накинув покрывала, шли пешком. Неподалеку, на скромно оседланных конях, ехали мужчины.
Вот и Фанар, скоро церковь.
Навстречу плыл колокольный звон…
Меркушка насторожился: уж не в эту ли церковь направил его священник? Да тут и впрямь медь на четыре голоса! И пятидесятник, приняв вид паломника, зашагал в ту сторону, откуда доносился звон колоколов.

А раньше того было так.
Во двор валашского господаря, куда на постой ввели посольство, явился пристав - эфенди, черный, как остывший уголь, и подвижной, как огонь.
Надобен он посольскому делу, потому и поспешил Семен Яковлев помочь эфенди развязать язык: преподнес ему богатый подарок - соболий мех.
Эфенди язык развязал, охотно поведал: каков верховный везир, как влияет он на султана, кто его друзья и самые близкие люди; каковы другие паши и диванбеки, угождающие султану, от кого будет зависеть, чтобы Мурад поскорее закрепил военный союз Турецкой империи с Московским царством, с кем для того полезнее держать особенную дружбу и с кем быть в ссылке.
Одной рукой касаясь лба и сердца в знак благодарности, а другой прижимая соболий мех к груди, эфенди вышел.
Тут же вошел Петр Евдокимов; морщась, держась за бок, кинул злой взор на померанцы и смокву, внесенные слугами эфенди, на двенадцать кубков стеклянных, на изюм и сахар, на все, чем ублажал их, послов, на первых порах верховный, везир. Взялся было за лапу барана, а есть не стал: не до яств - грыжа самого заела.
- А пошто не лежишь, живот мучишь?
- Нечистый дух глумится - кажется въявь в пустой горнице.
- Труда нет, сторона басурманская.
- Мутит! Испить бы толченой крапивы в молоке.
- Прочнее траву пить в вине… в конюшне.
- Пил. Опосля как в конюшню вшел - ажно-де на лошади сидит нечистый дух чернецом и тую лошадь разломил.
- Оторопел?
- Махнул обратью и сотворил молитву.
- А дух-то нечистый?
- Из конюшни побежал на передний двор к сеням, а в которую хоромину вошел, того не видел.
- А рожею нечистый с кем схож?
- С Меркушкой.
- Полно те. В мыльне был?
- Ох, парил в мыльне и пуп, и кости правил. А толку?
- На Русь вернемся как, подмогну: Фомка, мой холоп, людей и лошадей лечит травами, а те травы - богородицкая да юрьева трава…
- Юрьеву траву пил, - безнадежно отмахнулся подьячий.
- С квасом надо, - наставительно сказал Яковлев, берясь за смокву, - тихо и смирно.
- Учини подмогу, - глотая слюну, взмолился подьячий. - Дай бог дело посольское разом свершить - да в путь.
- Бог дай! - И Яковлев заложил в рот горсть изюма. - И еще норишная трава.
Подьячий завистливо глядел: «Ишь, как изюм уписывает!»
- А Фомка те травы дает пить от животной хвори и от грыжи?
- Грыжу заговаривает - и свечою горячею около пупа очерчивает, и зубами закусывает, - и уговаривает грыжу у старых и у младенцев.
- А как над грыжею глаголет?
- А вот как: «Не грызи, грыжа, пупа, и нутра, и сердца, и тела у…» имярек. А над травами пальцем водит: «Семьдесят суставов, семьдесят недугов и всякие недужки, праведный чудотворец, утиши те болезни и притчю».
- Господи, умилосердися! Прибавь сил и разума в делах посольских - все свершить царскому наказу да с отпускной грамотой и легким сердцем Москву златоглавую узреть.
Подьячий хотел было осенить себя крестным знамением, но столкнулся со взглядом перешагнувшего порог Меркушки и в сердцах плюнул:
- Как я из конюшни вышел, не ты в хоромину вошел?
- Я.
- Чтоб тебе!
- Вины за собой не ведаю.
- Так ли?
- Так! Потому за христианина пришел ратовать, за казака.
- Православного?
- За донского атамана Бурсака Вавилу.
- А где… ох, бок заломило… казак? Схоронился где?
- На катарге султановой, цепью прикрылся.
Семен Яковлев ощутил, как мурашки забегали у него по спине: «Слыханное ли дело! Против наказа царева встать! Рухлядь! Москве со Стамбулом дружбу крепить, ворогов заодин под меч класть! А донцы предерзки - турецкие корабли ватажут, государеву имени бесчестие творят! Струги бы сжечь да клинки обломать их!» И отрезал:
- Зря, Меркушка, тебе такое дело всчинать.
- Я не за сукна и парчу, не за корм и водку.
- Быть тебе в опале и жестоком наказанье!
- Привесть к Москве… ох, юрьеву траву б… безо всякие оположки и без поноровки.
- Заодно ставь меня в Приказе сыскных дел! - рванул себя за ворот Меркушка. - Перед окольничим!
- Поставлю! Он, Вавило, в Стамбул не шел пеш, на чайке, поди, по морю рыскал!.. О-ох, не грызи, грыжа, пупа и нутра…
- Вражья пакость! - орал Яковлев. - Пакость чинил!
- О-ох, пах горит! - кряхтел подьячий. - Вот тебе и Юрьев день!
- Сам-семь пьешь и ешь все государево! - надвигался на Меркушку посол, а очи у него округлились.
Тесно стало, тяжко. Вот-вот кулак вспорхнет, и тогда…
Меркушка глядел исподлобья, таил огни, а сам жаждал кистенем пробить большак в бору. Дух захватывало от ярости. А посол все наседал, как ястреб на селезня. «Ух, сухоногий!» - буркал Меркушка под усы и не отступал. А перед ним неотступно, из мглы катарги, всплывало лицо Бурсака, отдавался в сердце звяк цепей. Вспомнил о плети и обухе, вмиг огни погасил, ярость схоронил.
- Не гневись, - вдруг спокойно сказал пятидесятник, - за досаду. Я с Вавило Бурсаком знакомство в бою свел, оба на земле грузинской за веру бились. Побратимы.
- То на земле грузинской, а то на воде турецкой.
- Ладно, против воли государевой не шкну. Потому холоп.
- То-то! Видишь вину свою?
- У-гу, как корчит подьячего.
- И помину впредь чтоб о казаке не было. И без того патриарху нашему, святейшему Филарету, хлопот непочатый край.
- Я ж без умышленья.
- Молчи да внимай. Турецкий посол, Кантакузин, требовал в Москве казнить казаков за шкоды, а русский посол Яковлев в Царьграде задурит: милуйте ушкуйника.
- Непригожа речь, винюсь.
- Добро. Сочтем, что спьяну…

Прошло с неделю. Неустанно расспрашивал Семен Яковлев приставов и толмачей. А везир продолжал ублажать, с арапами присылал лимоны, голубей, каштаны. А мог и не ублажать - значит, Турция против Габсбургов и Сигизмунда короля ятаган точит. А где ятаган, там и удар.
Все дни эти Меркушка ходил за послом по пятам, сдувал пылинки с бархата, подносил чаши с шербетом, угождал всячески. С хованской пищалью своей охранял посла в часы сна и бодрствования. Выражение придал лицу молитвенное, богу угодное. Осенял себя крестным знамением по всякому поводу: зевнет подьячий - перекрестится, чихнет посол - перекрестится. Украдкой вздыхал и пост соблюдал, что твой архиерей; подливал масло в лампады, а свечку раньше, чем зажечь перед Спасом, - лобызал.
Дивился посол, стал допытываться у Меркушки: «Пошто так благочинен? В Девичий монастырь, что ль, собрался? Иль бо в рай прямо?»
От ответа пятидесятник увиливал, скорбно вздыхал и отходил. Услугу за услугой оказывал молча. Стал необходим послу, как тень, - с нею привычно, без нее страшно.
После полдника как-то обтерев руки краем скатерти, Семен Яковлев строго-настрого приказал Меркушке сказывать: в чем кручина?

Предыдущая страница 10 Следующая страница


11 Анна Антоновская

Пятидесятник стал было отнекиваться, затем махнул рукой - эх, мол, была не была, и открыл душу: грех на нем! Какой? Да по хмельному делу. С месяц, а может, чуть поболе, до выезда посольства, перевернул он, Меркушка, на Варварке возок - так, с озорства. А в возке в том черный поп с требником - щеки раздул, борода по ветру: соборовать, знать, болящего спешил. Ну, отряхнулся бы, благословил да опять в возок. Ан нет, о святых апостолах запамятовал долгополый, о Петре и Павле и об Николе чудотворце. А заголосил на весь крестец: «Ярыги! Звони в набат! У меня великая заступа и поддержка есть!» А ярыги стараться рады, им что?! И черный поп не спешит - не он отходит без отпущения грехов. А тем часом болящий испустил дух. Женка его аж в разуме помутилась, руки сунула в чулки суконные темно-зеленые, на голову - шушун женский под крашениною лазоревою, на заячинах, пух бобровый, пуговицы оловянные, в суму оленью напхала рухлядь: доломат - сукно зеленое, снурок золотой, подклад выбойчатый, чарки медвяные, пять подзатыльников дорогильных, - и побегла. Черному попу в лапу оленью суму, а сама возроптала: «Воззри же на горькую слезную жалобу!» И воззрил: анафеме предал хулителя. Не себя, окаянца земного, а меня, раба божьего.
Посол насилу сдержал улыбку:
- А ныне чего устрашился?
- Божьей казни. Серафим во снах является, душу теребит шестикрылый. Святой Софии в сем граде храм небесный, другие церкви греческие.
- Ждешь, чтоб наказание бог отвел?
- Жду и челом бью. Замолви словечко, чтоб Кантакузин разрешил мне допуск ко святым местам. Смилуйся, пожалуй!..
Не полагалось свитским людям до окончания дел посольских расхаживать по Стамбулу, но посол, как приверженец правой веры, словечко замолвил.
Выслушав Яковлева, влиятельный Кантакузин одобрительно кивнул головой, - на корабле еще понравился ему задористый, но и скромный пятидесятник. И потом - почему не помочь христианину облегчить молитвой душу? А то как бы не уподобился тому москвичу, - взлетит еще в кущи райские без покаяния и причастия телу и крови Христовым.
На шутку грека Фомы, приближенного султана, посол Яковлев льстиво хохотал. А на всякий случая прижимал к груди ладанку с волосом преподобного Сергия.

Так Меркушка добился права в одежде богомольца возносить молитвы в церквах квартала Фанар. Правды в его сказе о возке не было: случилось все то с иным стрелецким начальником. А Меркушка лишь решил использовать чужой грех для помощи Вавиле. Полоняник казак погибал на турецкой катарге! Вот где скрыта была правда, и она огнем жгла сердце Меркушки. «Выручай побратима!» вот те святые слова, которые видел Меркушка на неведомом стяге, созданном его воображением, но который он прикрепил к древку своей совести. Пошел бы на любую хитрость, на угодливость, на безумие, ибо знал, что этим соблюдает не одну стрелецкую честь, а нечто большее: честь русского на далекой чужбине.
И начались странствования… Как отдельный городок квартал Фанар. Много улиц и закоулков, стиснутых одноцветными домами, обошел Меркушка. Куда ни кинь взор, проглядывает сквозь ветви красная черепица кровель. Наглухо закрыты калитки. Псы подымают лай. Подозрительно оглядываются прохожие. Какой здесь толк?
Стал заходить он в богатые греческие лавки. Под выкрики торговцев, не скупящихся на хвалу своих товаров, выплывали из полумглы сапфиры Индии, гольштинский янтарь, кораллы Африки. Отмахивался от чудес пятидесятник, как от мух. Ждал нужное слово, его среди редкостей не было.
Принялся рыскать по цирюльням. Пахло в них какой-то сладкой рыбой. Пар подымался над чашами, как облака, в них, как молнии, сверкали бритвы. На подставках белело женское туловище без головы… было не до смеху. Лязгали ножницы так, будто кто замки железом сбивал. Накинув на черные локоны голубые фесы с кистями, горбоносые греки снисходительно слушали Меркушку, но мало что разбирали в его ломаной татарской речи, подкрепленной жестами.
Упрямый странник, он шел дальше, сам не зная, для смеху или всерьез надеется взнуздать судьбу. Подходил к погонщикам, с жаром понукавшим ослов: «Харбадар!» Объяснял на пальцах выразительно, погонщики в ответ скалили зубы и вынимали зелень из корзин или ударяли по кувшинам, в которых плескалось молоко или вода.
Иной раз сворачивал в лавки победнее, щупал лохматые козлиные кожи, принюхивался к кофейным зернам, перебирал талисманы, пропахшие чесноком, - и вновь расспрашивал. Греки, весело блеснув чернокарими глазами, отрицательно качали головой.
Отчаявшись, Меркушка чертыхался и готов был засвистать в три пальца, да так, чтобы небеса зарделись. Небеса! Меркушка вспомнил про церковь и облегченно вздохнул. Обвел глазами уличку: кругом кипарисы… Благодать!
Переходя из церкви в церковь, обрел все же Меркушка то, что искал, а именно: священника, знающего русский язык.
Выслушав просьбу помочь выкупить казака, священник молитвенно сложил руки:
- Сердце очищаем на приятие неизреченного света Христова и не собираем себе то, что сребролюбезно и вещелюбезно. Но на все дела милосердия божия не хватает денег.
- Ради сего, видит троица живоначальная, - вскрикнул пятидесятник, - все до последней полушки отдам!
Оказалось, нужно в пять раз больше, да в придачу - сильную руку. Сильней же руки патриарха Кирилла нигде не сыскать.
Ночью Меркушка не сомкнул глаз: «Так, может, одежку продать? А может…» И задрожал аж, вскочил, схватил пищаль и прижал к груди дар княжны Хованской. До третьих петухов колебался, к первому свету ласково думал: «Знать, не зря к пищали сей льнул Бурсак, еще на Тереке предчувствовал: выручит милая».
С зарей пятидесятник, как перед боем, вымылся, надел чистую рубаху с петушками. Еще бы! С заветной пищалью расстается! Скрыв под плащом ружье, он отправился вновь просить священника, дабы оказал помощь в продаже оружия, ибо не знал турецкого языка, боялся продешевить и тем сорвать выкуп.
Старый привратник ловко зажестикулировал, показывая, что священник ушел в церковь служить молебен. Из набора слов Меркушка понял одно, что молебен заказали богатые грузины с Кавказа.
Что-то посильнее стрелы кольнуло Меркушку.
На четыре голоса гудела звонкая медь. Вошел - нет, ворвался Меркушка в церковь и… на миг остолбенел! «С нами крестная сила! Наваждение беса! Но не смеет бесчинствовать в святом месте! Тогда и впрямь Отар! А вот и одноглазый Матарс, лишь на лбу побольше морщин. А вон Пануш, лишь снегом занесло виски… и с ними еще и другие…»
Первый заметил его Матарс и обхватил железными ручищами. Оторопел Меркушка, но его уже обнимали взбудораженные «барсы», тормошили, выволакивали из храма.
- С очей на очи ставлены, а не верю! - конфузясь, лепетал Меркушка.
И вновь, как тогда, на Жинвальском мосту, едва успевал переводить Отар, а что не успевал, и так было понятно. «Барсы» уже подкидывали Меркушку.
- Вот и мне удалось выплыть из дыма кадильниц! - весело вскрикнул Дато, протискиваясь к Меркушке. - А ты, друг, откуда выплыл?
Вспомнилась им Москва, пожар, пир у боярина Хворостинина… и он, разудалый Меркушка. Сколько дымов рассеялось, сколько туманов осело, сколько туч пронеслось!..
На паперть выходили благочестивые греки с пистолетами, торчащими из-за разноцветных поясов, легкие гречанки в белых покрывалах прислушивались к веселым восклицаниям.
Узнав, что Меркушка «приплыл» с московским посольством, Дато немедля заявил, что потащит его в дом Саакадзе знакомить со всеми. И полюбопытствовал:
- Почему богомольцем нарядился?
Сначала Меркушка ощущал непомерную радость от нежданной встречи, но упоминание об его паломничестве сразу остудило, он печально махнул рукой:
- Гостить приду опосля. Друга выручать надо.
Выскочили на паперть и остальные «барсы».
- Друга?! Какого друга?! Где?!
- Постой, Гиви, раньше пусть все «барсы» обнимут побратима, который на Жинвальском мосту смешал свою кровь с нашей.
Отар торжественно перевел Меркушке слова Пануша, но Димитрий совсем не торжественно стиснул стрельца в объятиях и трижды облобызал, как близкого, ностевца. А за ним - Элизбар и Ростом.
Лишь после этой церемонии Дато потребовал, не сходя с места, рассказать: какой друг и в какую беду попал.
Выслушав историю о Вавиле Бурсаке, «барсы», словно ветром подкинутые, рванулись было к воротам. Сейчас, ни минуты позже, бежать на выручку! «Выкуп? Какой выкуп?!! И без него вытащим!..»
Но Дато и Ростом тотчас напомнили, что здесь не Картли, где отвага может решить все. Здесь необходимы политика, хитрость, монеты. И даже выкупать придется осторожно, и не самим. Это сознавал и Меркушка, потому и не скинул плаща и капюшона, сколько ни уговаривали «барсы».
Узнав, что Меркушка чуть было не продал пищаль, Гиви так разволновался, что даже закашлялся. Дато, слегка обняв Меркушку, решительно повел его в Мозаичный дворец: скоро после молебна соберется вся семья; необходим совет Моурави.

Прежде всего Меркушку поразила роскошь: «Чудно! В богатстве тонут, а держатся запросто, словно со всей голытьбой в родстве. Вот люди! А у нас бояре? И не подступись, ребра сокрушат. Шапки бархатные, кафтаны парчовые, а души - грошовые! К примеру, подьячий - то рукой за пуп, то за круп. А сам ни крупный, ни путный. Так - пуповка, пупырь!» Встряхнув копной волос, стал развязывать кожаный шнур плаща.
«Барсы» также были приятно удивлены, ибо, сбросив плащ, Меркушка предстал перед семьей Саакадзе нарядным стрелецким начальником с драгоценной пищалью через плечо.
- В круг, - закричали «барсы», - в круг!
Меркушка очутился посередине. Заиграли пандури, и с воинственными выкриками «барсы» понеслись в стремительной пляске, готовые выхватить пистолеты и разрядить их в воздух.
Веселье нарастало.
Проносили уже на подносах груды чуреков, изогнутых, как рога белых быков, узкогорлые кувшины с вином, только что перелитым из бурдючков и стремящемся в роги и чаши, мясо на остроконечных шампурах, украшенных красным перцем. Лишь ноздреватый сыр ронял слезы, но они казались росой на зелени, окружившей желтоватые головки.
О деле речь завели после обеда; дружно подымались чаши за здоровье Меркушки и его пищали. Узнав, что где-то в северной слободе живет его мать, пили за ее долголетие.
Смущенный Меркушка не знал, куда девать руки, и, как утопающий за соломинку, поминутно хватался за чашу: «Кабы свои бражники, не великое дело! Осушай себе чару! Ломтем алтынным очаровывайся! А здесь не тот пир: княгини одна другой краше, даром не совсем молоды… А улыбчивы как! Ласковы!»
Как и следовало ожидать, Саакадзе советовал быть осмотрительными.
- Монеты? О них, друг, не беспокойся, они под рукой. Разве кто из «барсов» забыл, чем обязаны атаману? Вавилу Бурсака вызволим, но не только послы Русии, и мы должны быть ни при чем!
- Почему ни при чем?! - заволновался Гиви. - Атаман…
- Будет освобожден или патриархом Кириллом, или… но об этом потом. Раньше попробуем первое средство. Ты, Ростом, и ты, Элизбар, отправитесь в Фанер и вместе с моей просьбой передадите епископу кисет с золотом для выкупа Вавилы Бурсака и отдельно жемчуг для украшения иконы божьей матери.
Непривычный к такому вниманию, Меркушка все больше смущался. Он даже пробовал протестовать: у него есть сбережения, лишняя одежда и…
- Полтора барана тебе на закуску! - вскипел Димитрий. - Где ты видел грузина, сдирающего с друга одежду? А разве дело не общее? Держи про запас свое богатство и больше не вмешивайся в дела греческой церкови.
Отар торжественно перевел и от себя добавил:
- «Барсы» не любят, когда им противоречат.
Неделю напролет шел торг за Вавилу Бурсака. Казалось, ни о чем другом теперь не мыслили «барсы». Звенели монеты, шуршали слова… Не слишком охотно соглашались турки выпустить из рук необычную добычу, - но золото есть золото!
Внезапно Саакадзе велел «барсам» прекратить хлопоты, ибо капудан-паша заявил, что без повеления Режап-паши невозможна такая милость.
- Значит, друзья мои, нужны совсем другие действия. Редкий случай в Турции, когда золото бессильно.
- Георгий! - с досадой возразил Матарс, теребя черную повязку. - Вавило с голоду помрет, пока найдем то, что сильнее золота.
- Не помрет, слишком силен духом. Подкупите начальника стражи и передавайте казаку еду. Но помните: почти все станут забирать себе жадные дозорщики.
- Придумаем такое, - засмеялся Дато, - чтобы и Вавиле досталось.
- Я уже придумал!
- Раз придумал, так…
- Наш Эракле обещал устроить мне встречу с Кантакузином, - медленно проговорил Саакадзе. - Терпение, «барсы»…
Но «барсы», вскочив с мест, троекратным «ваша!» приветствовали дорогого Георгия за гибкость ума.
Оживился и Меркушка: «Бог даст, вызволим Вавилу!»
Саакадзе не ошибся, пришлось запастись терпением. Хоть Кантакузин и обещал Эракле встретиться у него с Моурави, но все откладывал, ибо посольские дела занимали много времени в Диване, а султан не переставал допрашивать о замыслах Москвы…
Надо ждать! А ждать оказалось тяжелее всего: ведь и весна вот-вот нагрянет, а там в поход на Иран… До казака ли тут будет!
Но разве только о Вавиле беспокойство у Саакадзе? Нет! Главное - с чем пожаловали послы из Русии? А об этом только Кантакузин знает. Значит, надо ждать!

ГЛАВА ТРИНАДЦАТАЯ

«Когда любовь нарушает главное течение мыслей - это законно. Очарование интимных встреч оправдывает потерю рассудка, и чем меньше понимаешь, находясь в будуаре, тем больше приходишь в экстаз. Но в политике опасно попадать впросак и уподобляться скаковой лошади, не взявшей барьер. Лишь в одном из этих двух случаев погасшие свечи делают ситуацию предельно ясной».
Де Сези бросил на кипу донесений усталый взгляд. Он был удовлетворен тем, что любовь противопоставил политике, так как не любил Кантакузина. Но неужели возвращение из Московского царства увертливого грека нарушило строй мыслей гибкого француза? Да, они рассыпались, как эскадрон игрушечных мушкетеров от щелчка.
Де Сези щелкнул пальцами: «Прелестно! Но, черт возьми, почему? Разве посланник султана не должен был вернуться? Несомненно, должен! Тогда чем нарушено равновесие? Вам, граф, не понятно? Послами царя московитян! Их зовут… О мой бог, не все ли равно, как зовут их? Важно другое - кто они? Раскаленные ядра или глыбы льда? В обоих случаях - они на берегах Босфора. Интересно! И потому полезно разведать: зачем повелитель снегов направил своих послов к повелителю тюрбанов? Мой бог, не чужих же снаряжать ему сибирскими мехами! Смею думать, что Хозрев-паша, как борзая, почувствовал дичь. За последние дни он сообщает ровно столько, сколько значит ничего. Неужели патриарх Филарет, вопреки здравому смыслу, решил примирить магометан? Но это противоестественно! Равносильно белой магии, игре с ангелами. А император Габсбург? Он, как истый солдат, предпочитает черную, заигрывание с дьяволом. Я же, как истый католик, знаю, что для церкови лучше, когда враги Христа с воплями „Аллах!“ любезно режут друг друга. Я сделаю все, что смогу, - дабы кровавый карнавал на Ближнем Востоке был обставлен с поистине восточной роскошью. Непристойно проглатывать больше сливок, чем заслуживаешь. Хозрев-паша поглощает львиную долю золота, присылаемого мне домом Габсбургов. Аппетит приходит с едой. Везир обязан как можно скорее бросить янычар султана на сарбазов шаха. Бьюсь об заклад, этого же хочет… ха-ха-ха!.. одинаково мыслящий со мной Моурав-бек. В равной степени ему, как и мне, необходим ералаш у мусульман. О дьявол! Вот где разгадка поведения гордого грузина. Отлично! Раз так - игра верна, и то, что пригодится, - запомним».
Приколов к голубому камзолу букетик, де Сези подошел к широкому окну, за которым торжественно вырисовывался в очаровательно мягких тонах утра квартал франков - Перу, окаймленный кипарисами, молчаливыми стражами Стамбула.
В высоком зеркале отразилась закрывающаяся дверь с причудливым орнаментом. Граф быстро обернулся:
- Узнали?
Клод Жермен обмакнул гусиное перо в серебряную чернильницу и, принявшись за реляцию, флегматично ответил:
- На султана следовало бы наложить тяжелую епитимью: он еще не соблаговолил принять московских послов.
- Мой бог, Мурад имеет более снисходительного духовника.
- Выгоднее иметь более острую шпагу. Впрочем, в моей плетеной корзиночке вести не менее важные. Эракле Афендули в подозрительной дружбе с Георгием Саакадзе.
- Вам, мой друг, скоро, и не без основания, будет подозрительна собственная тень.
- Встречи Афендули с Фомой Кантакузиным участились. Не забудьте, граф, и тот и другой - греки.
- О дьявол!
- Избегайте, граф, вспоминать дьявола днем, - как правило, он потом мстит ночью.
- Итак?..
- Сумасшедшие наездники Моурав-бека беспрестанно посещают Фанар. Дружба со «старцами», соперниками колдунов, не предвещает ничего хорошего, - конечно, нам.
- О, это я знаю по опыту! - Де Сези иронически посмотрел на Клода. - Вам необходимо проникнуть к привратнику Олимпа и к полководцу гор.
- Легче к Вельзевулу! Вспомните: Саакадзе приглашает на свои журфиксы турецкое духовенство всех рангов, но иезуитов, в своей слепоте, упорно избегает. Вы требуете невозможного!
- Там, где есть женщины, там все возможно! И для вас, мой друг, не тайна: женщины и есть ведьмы, с которыми ваш Орден весьма успешно борется. Не хмурьтесь, иезуиты знают толк в Евах, особенно если они пикантны. Я хотел сказать: в ведьмах, особенно если они податливы…
- Не вспоминайте днем…
- Податливых? Они мстят ночью… О мой друг, еще как мстят! Особенно полумонахам.
- Проникнуть к Афендули невозможно! - отрезал иезуит, ничем не выдав возмущения. - Ваша ирония, граф, не воспламенит ни податливых, ни…
- Скаредных?.. Тогда вам поможет первый везир, вернее - его ангелу подобная Фатима. О мой друг, ведь она так мила, что вытянула пятое ожерелье!
- Из бездонного сундука Габсбургов?
- Увы, нет, из мелкодонного ящика иезуитов.
- О безбожница!.. Не иначе, как сатана подсказывает ей недопустимое. Но вернемся к делу. С помощью Иисуса я сделаю попытку проникнуть в «Содом и Гоморру» этого грека Афендули. Не устрашаясь мадонны, он наполнил свой греховный дом идолами. Иезуитский Орден позаботится о его душе!
- Браво! Я уже чувствую запах бекаса, поджаренного на вертеле.
- Рассчитываю, мой граф, дева Мария дарует время, когда я сумею сказать то же самое о вас.
- Но каким образом? Во мне нет мяса, только кость!
- Именно это качество и притягивает к вам орден иезуитов. Вы не дадите осечки, помогая нам низвергнуть патриарха Кирилла.
- Мой бог, низвергнуть! Не сочтите за труд, Клод Жермен, сосчитать, сколько раз низвергали вселенского патриарха и сколько раз его друзья, послы Голландии, Швеции и даже Англии, вытряхивали из своих саквояжей золото, - а Кирилл Лукарис, сама добродетель, снова усаживался на патриарший трон!
- Пример, достойный подражания. Вам, граф, следует хотя бы раз в год вспоминать о долге христианина и перекладывать габсбургское золото в мошну благочестивого Ордена иезуитов…
- Когда я в парике и припудрен… - граф безмолвно затрясся. - Видите? Мне вредно смеяться, придется припудрить щеки… Вы, Клод, плохо считаете: золото, до последней крупинки, проглатывают прожорливые паши…
- От имени главы Ордена приношу вам признательность за это. Вы та кость бекаса, которой, несомненно, во славу господа бога, подавятся неверные. Итак, реляция закончена, - проговорил Клод Жермен с загадочным лицом. - Прочесть?
- Только подпись.
- Извольте:

"Вашего величества посланник, граф де Сези.
Константинополь, 1629 год.
Экстренная почта".

- До следующего четверга, мой друг.
Иезуит отвесил поклон, буркнул: «Да пребудет с вами святая Женевьева!», приоткрыл дверь и мгновенно исчез.
«Как тень летучей мыши!» - с отвращением подумал де Сези.
Некоторое время, полузакрыв глаза, он продолжал покоиться в кресле, наслаждаясь одиночеством.
"Какое постоянство! - усмехнулся граф. - И какой простор для сатирических аллегорий! Каждый раз при упоминании в реляциях о золоте иезуит страдальчески кривит губы и перо начинает дрожать в его цепких пальцах. Мой бог, не потому ли, что золото падает не в его мошну? Или потому, что иезуит догадывается о существовании у графа де Сези ларца - любимца Фортуны? Да, разговор с Клодом Жерменом и в минувший четверг был не из легких. Этот иезуит способен искрошить закон на законы, раздробить грех на грехи, но никак не может понять, на что французскому королю знать о нажиме русских казаков на Азов или интересоваться, ответит согласуем татарский хан Гирей на предложение верховного везира Хозрев-паши выделить десять тысяч сабель для охраны фортов Придунайской крепости, которые будут воздвигаться, или же требовать точных данных: в том случае, если форты эти будут захвачены казаками, то не обеспечат ли себе казаки выход в Черное море?
Но он, граф де Сези, отлично знает, на что Людовику казаки, и беспрестанно шлет донесения во Францию. А от императора Фердинанда Габсбурга он продолжает получать золотые монеты. Искатель счастья, Клод Жермен, и не ведает, что золото графу потребовалось для улаживания некоторых его личных дел в Париже. О, эти ростовщики! Поэтому в интересах его, де Сези, всячески отвлекать Турцию от событий на Западе и переключать ее ярость на Восток - Иран".
Де Сези обернулся: в зеркале от его лица веяло свежестью, словно он только что прибыл с прогулки в Булонском лесу.
Булонский лес! О, как давно, бесконечно давно, он вынужден был оставить его, чтобы на берегах Босфора, как потерпевший жестокое кораблекрушение, вновь начать жизнь, полную случайностей и коварства. Он не желал вспоминать причин крушения - прошлое должно быть погребено… Итак, все, что происходит в Версале, что делается в Париже, - становится известно здесь, но… он, граф де Сези, не желает быть далеким слушателем волшебной музыки. Он желает быть ее создателем! Мраморное море не нарушит никаких его светских помыслов, никаких честолюбивых планов, оно не вспугнет мечту о будущем, сколь бы лихорадочно тревожным ни было настоящее.
«Великолепно! Браво! - восклицает де Сези, картинно скрещивая руки перед зеркалом. - Да пребудет надо мной сияние святой Женевьевы, патронессы Парижа! Золото вновь распахнет передо мной ворота столицы. Химеры Нотр-Дам, о, как я посмеюсь над вами! О мой Париж, я жажду тебя! Жажду, как пчела сердцевину цветка!»
И внезапно… де Сези ощутил холод льдины и отшатнулся. В зеркале отразилось его искаженное от ужаса лицо. Потом он заливисто рассмеялся: «Черт побери! Я целовал свое собственное изображение! Это по меньшей мере забавно!»
Он провел рукой по шпаге: «Дьявол! Даже дыхание могилы не остановит меня! И я добьюсь триумфа, пусть ценой золота и крови!» Напевая фривольную песенку, он приоткрыл зеркальную дверцу «кабинета» и вынул механическую игрушку.
Опустив на черепаховый столик миниатюрную карету, сделанную из золоченой бронзы, он завел ключиком механизм: кучер встрепенулся, взмахнул кнутом, белые лошадки встряхнули гривами - и игрушечный экипаж плавно покатил по золотым узорам.
- Париж! Париж! - Де Сези не замечал, что он говорит вслух.
Говорит? Нет, он кричит, энергичными взмахами руки торопя кучера: "Скорей, сильф! Скорей! Я вижу, о Париж, очертания твоих стен! Я приветствую твой блеск! Твой шум, твое движение! За миг очарования я жертвую королевством! Я вижу огромную тень Лувра, поглощающую карету. Но что там еще? Мой бог! Тень алебарды ложится поперек дороги? Вглядись хорошенько, кучер, что преградило путь? Виват! Виват! Ночная стража? Я прибыл в Париж?
- Вы остаетесь в Стамбуле!
Де Сези вздрогнул, отшатнулся, казалось, нечто острое кольнуло грудь. На ковре лежала длинная узкая тень.
«Летучая мышь!..» Граф с трудом поднял глаза и столкнулся с ледяным взглядом Серого аббата, переступившего порог.
Сдвинув брови и сложив на груди руки, восковые и неподвижные, непрошеный гость бесстрастно объявил:
- И вы, граф, не пожертвуете королевством!
Силясь овладеть собой, де Сези сухо отчеканил:
- Кто перед посланником его величества короля Людовика XIII, графом де Сези?
Серый аббат, повернув нагрудный крест, протянул его де Сези. На кресте были выгравированы слова.
Пораженный граф узнал почерк человека, перед которым склонилась Франция.

"Бог! Король! Закон!
Повинуйтесь аббату
Нотр-Дам де Пари!
Кардинал Ришелье", -

прочел де Сези и молча указал на кресло тому, кого называли «правой рукой Ришелье», «Серым преосвященством» и кто не щадил сил для унижения императора Фердинанда.
- Кардиналу угодно, чтобы вы отныне проводили в Турции политику Ришелье, иными словами - Франции, это одно и то же. Вы не будете впредь, подкрепляя речи золотыми шерифами, пропагандировать верховного везира Хозрев-пашу и высших пашей Дивана, чтобы они продолжали обращать взор султана на Восток.
- Скажите, аббат, какая разница между переменой политического курса и фрикасе из фазана?
- Извольте: во втором случае проглатываете вы, в первом - вас.
- Ваше предложение неосуществимо и по другой причине. Король одобрил мою политику, она по вкусу и султану. Здесь не едят фрикасе. Война с Ираном давно предрешена.
- И тем не менее…
- К тому же здесь торгуются тет-а-тет, обожают бакшиш и не возвращают задаток.
- Великолепно! Вы будете исключением.
- Заманчиво, но неосуществимо. Представьте властелина, капризного, как дитя, и сжившегося с определенной идеей. Он видит уже перед собой пятый трон - шаха Аббаса, протягивает руку, намереваясь схватить символ за ножку, а вы, невзирая на величество, хватаете его за рукав.
- Это сделаете вы. Завуалируйте свое действие заботой о Ближнем… Востоке.
- Поздно. Мурад Четвертый уже выбрал полководца. Если шах Аббас - «лев Ирана», этот полководец - «барс Грузии». Турнир неотвратим.
- Вы оригинал, граф, но… вы изучили различные средства ведения Сералем политических дел. Кардиналу угодно сохранить вас в роли посланника. И впредь вы будете пропагандировать верховного везира Хозрев-пашу и высших пашей Дивана, чтобы они обратили взор султана на Запад.
- Повторяю, это немыслимо. Вражда султана к шаху Аббасу неукротима. Поверьте, что никакие доводы не помогут, тем более Непобедимый, так зовут полководца, вне всякого сомнения, одержит султану победу.
- Может и не одержать.
- Что вы скрываете, аббат, под сутаной ваших слов?
- Кардиналу угодно, чтобы султан Мурад IV на время оставил Иран в покое и… преисполнясь ненавистью к Габсбургам, перевел бы войска Оттоманской империи на западные линии, сопредельные владениям Габсбургов. Турция должна вступить на арену европейской войны.
- Но позвольте, аббат, еще совсем недавно его святейшество искал сближения с императорами Германии и Испании.
- Между часом, когда кардинал не видел угрозы, нависшей над Францией, и часом, когда он ее обнаружил, - вечность.
Де Сези хотелось выхватить из ножен шпагу и пронзить Серого аббата. С каким бы удовольствием он вытер окровавленный клинок о мерзкую сутану. Но он не был уверен, что за одним слугой грозного кардинала не явятся десятки, сотни других: аббаты, стражи, бакалавры, палачи, корсары, чудаки, отравители, куаферы, вельможи, ученые, разбойники, офицеры, консулы, гробовщики, трактирщики, безумцы, дуэлянты, булочники, охотники, контрабандисты, мертвецы. Он чувствовал, что тысячи острых глаз следят за ним, тысячи цепких рук тянутся к нему, и достаточно одного движения, чтобы они набросились на свою жертву, уподобив графа де Сези быку, приколотому на бойне. И поэтому, придав лицу смиренное выражение, он, как бы недоумевая, спросил:
- О какой угрозе, аббат, вы говорите?
- О той, о которой вы думаете!
- Но я прошу, аббат, открыть мне ту тайную причину, которая привела кардинала Ришелье к неуклонному решению столь круто изменить курс политики Франции.
- Небезызвестная вам мадам де Нонанкур вышила кардиналу карту мира. Тонкое мастерство! Разноцветный бисер, образующий океаны и материки, королевства и империи! Империи Габсбургов расшиты коричневым бисером, - запомните, ко-рич-не-вым! Итак, с севера, востока и юга обступают коричневые империи сплоченным кольцом бело-сине-красного бисера королевства Английское, Датское, Шведское, Нидерландские штаты, царство Московское, султанат Турция и страна венгров.
Проще: означенные государства должны стать, если они этого еще сделать не успели, союзниками Франции. И да пребудет над нами благословение Христа! Кардиналу угодно придушить империю Фердинанда II. В час победы Франции его святейшество перережет на карте некоторые нити, как вены, и коричневый бисер рассыплется с сатанинским шумом и сгинет в преисподней.
Голос аббата звенел предостерегающе, как колокол Нотр-Дам де Пари, и все же де Сези улавливал иронию. К кому относилась она: к нему или к мадам де Нонанкур?
- Здесь Турция, аббат! Ночи глухие, а дни безликие! Стоят кипарисы - стражи смерти. Когда мимо них проходит незнакомец, они оживают и в неясных отблесках полумесяца мелькают зеленые копья. Воды здесь голубые на вид - и красные по своей сути. Они способны не только ласкать красавиц, но и кипеть, заманивая в свои глубины неверные души и выплескивая на камни кровавую пену.
Аббат зловеще усмехнулся и опустился с такой легкостью в кресло, словно не имел веса.
- Рекомендую, граф де Сези, прислушаться к моим словам. Мы здесь одни, не стоит соблюдать таинственность. Тут все дело только в «да» или «нет». Нравится ли вам политика кардинала Ришелье? Да или нет? И нравится ли мне ваша уклончивость? Да или нет? Вот и вся трудность.
Де Сези также опустился в кресло, поставив у ног шпагу. Он внимательно следил за Серым аббатом.
- Король Людовик Тринадцатый, которому я служу, как дворянин, не захочет лишить себя экстренных реляций из Стамбула. Мне нравится чувство благодарности, им обладает король.
- Долг ваш перед королем, перед кардиналом - совесть и честь!
- В этих чувствах я дам отчет только господу богу!
- Нет, сатана! - воскликнул аббат и неожиданно со страшной силой ударил кулаком по черепаховому столику.
Игрушечная карета со звоном упала на пол, механизм пришел в действие, бронзовый кучер выронил кнут, и белые лошадки, взмахивая гривами, как бы в испуге, понеслись в дальний угол.
Дверь приоткрылась, заглянул Боно.
- Не хотите ли, аббат, кофе?
- Я хочу тишины.
Де Сези махнул рукой, Боно исчез.
- Аббат, вы обладаете превосходным голосом! Почему бы вам самому не оглушить султана?
- Это сделаете вы! Так угодно кардиналу!
- Что дает вам в этом уверенность, мой аббат?
- Ваше прошлое!
- У меня есть только настоящее и будущее.
- Я напомню вам прошлое, граф…
Худое лицо с большим носом надвинулось на де Сези, упорный взгляд так сверлил его, что он невольно зажмурился и подумал: «Этот сатана - капуцин, но ему больше, чем Клоду Жермену, пристало быть иезуитом».
- Прошу… - Де Сези старался и не мог унять дрожь.
- Припомните, граф, монастырь Фонтерво… - вкрадчиво начал Серый аббат, - это тот, где обычно воспитываются принцессы… Однажды глубокой ночью вы похитили из его стен де Нонаккур. Мадемуазель спустилась по веревочной лестнице. Вы держали наготове пистолет. Почтовая карета притаилась у монастырского сада. Де Нонанкур завязала под нежно-розовым подбородком газовую косынку, покрывавшую ее восхитительную головку, но уже мечтала о серебряных кружевах, бантах и цветах. Карета умчалась… Вы смутили невинную душу. Пистолет, направленный на монастырь, был вызовом небу. Без сомнения, уже тогда, с превосходным знанием Турции… у вас соединились три качества: лицемерие, изворотливость, неверность. Вам не хватает четвертого: покорности.
- Чтобы обладать способностью покоряться, надо иметь дряблый характер.
- На этот раз вы, граф, покоритесь, сохранив свой характер таким, каким он угоден кардиналу. Я продолжаю… Вы рассуждали так: «Похитить де Нонанкур надо было во всяком случае: во-первых, я добыл пикантную девочку, во-вторых, обеспечил себе дружбу ее знатных родителей и право на их значительное состояние». За одно это преступление вы получили право на вход в Бастилию! Кстати, мадемуазель писала вам любовные записки даже на дереве. Они сохранились.
- Ваша сказка, аббат, захватывает, не создана ли она в Отеле Рамбулье? Кстати, там же и записки любви.
- Кардинал не станет изводить тебя темницей, ты попросту будешь обезглавлен.
- Мой бог, голова де Сези принадлежит королю!
- Он без сожаления отдаст ее Франции, иными словами - Ришелье, это одно и то же… И дальше, граф… вы знали, что для де Нонанкур было обязательно в первую же неделю своего замужества показаться в королевской опере во всех ваших фамильных бриллиантах. Но где же эти бриллианты? Где они? Где?! Увы, нет того, чего нет, - вы начисто проиграли их в одном игорном доме на площади Победы. Ваши предки ночь напролет стонали в склепе гасконского замка. В пятницу, день, когда происходит представление новобрачной, вам в театре, как молодым знатного происхождения, была оставлена ложа рядом с королевой. Мадемуазель де Нонанкур, - простите, уже мадам, и еще вернее - графиня де Сези, появилась в парадной ложе в чудесной шляпке, сотканной из ваших фамильных бриллиантов, и с ослепительным букетом, составленным из бриллиантов. Огни ада отразились в этом букете… Да хранит нас мадонна!.. Мало святого было и в шляпке… Ваше влияние на политику Турции пагубно для Франции. Известно ли вам это, граф де Сези? Нет? Вы утверждаете обратное? Королевство может дорого поплатиться за слепое доверие к своему послу в Стамбуле. Не настал ли для вас, граф, момент оценить вышивку мадам де Нонанкур?
- Вы хотите сказать: шалость де Нонанкур.
- Нет, шалость госпожи политики.
Де Сези любезно улыбался. Он уже овладел собой и хотел одного, чтобы во взгляде, который он бросал на аббата, было больше смелости:
- Дорогой аббат, - мягко заговорил он, опираясь на шпагу, - вы приписываете мне то, чего никогда не было. Это забавно. Что касается политики, я веду ее на берегах Босфора безупречно. Для Фердинанда не может остаться секретом, какую цель преследует кардинал Ришелье, предпринимая попытку натравить султана на империю. Открытый вызов дому Габсбургов - поражение Франции, в этом я глубоко убежден. Ослабление могущества Вены! Захват рейнских границ! Боже мой, что за утопия! Фердинанд уже грозил бросить на Францию испанские войска. Это предупреждение не пустой звук. Да хранит святая Женевьева обожаемое мною отечество! Полумесяц не должен нацеливать свои острые рога на Запад, они должны нанести удар на Востоке. Так говорит султан Мурад Четвертый.
- Бравада приведет вас к эшафоту, а от эшафота до ада один шаг!
- Ад слишком перенаселен, аббат, я сделаю два - в сторону рая.
- Вы начинаете кощунствовать? Но что ваша шпага перед этим крестом?
Серый аббат, грозно сверкая глазами, высоко поднял нагрудный крест с повелением кардинала.
В позолоченной клетке закопошился попугай, разражаясь резким криком: яр да лык! ка гиз ман! чар дал!
Аббат мельком взглянул на птицу, потом перевел взгляд на греховный потолок и прошептал старинное заклинание. Де Сези готов был побиться об заклад, что в этот момент Серый аббат смеялся. Подавив в себе смятение, де Сези твердо положил руку на рукоятку шпаги и подался вперед.
Серый аббат заметил на его пухлом лице выражение скуки и звонко хрустнул костлявыми пальцами.
- Вернемся к вашему прошлому, граф.
- К игре вашего воображения?
- Каким же чудом воскресли фамильные бриллианты, так безрассудно утраченные? Никаким! Вы просто ухитрились накануне торжественного события заполучить их у ростовщика Ланкрэ и выдали долговые обязательства.

Предыдущая страница 11 Следующая страница


Город мелодичных колокольчиков 12

Почувствовав, что бледнеет, де Сези торопливо достал из камзола кружевной платочек с графским гербом и провел им по щекам, словно стремился придать им вновь тот безупречный цвет, которым гордились в его роду рыцари святого Франциска.
Аббат приветливо смотрел на де Сези и, кивнув на гонг, предложил:
- Не хотите ли кофе?..
- Нет… у вас, аббат, никаких доказательств!
- Они есть у кардинала.
- Дьявол! - стукнул шпагой о ковер де Сези. - Чудовищный обман!
- Напротив, отвратная истина!.. После того как вы заполучили драгоценности, ваш молодчик пропорол шпагой насквозь ростовщика Ланкрэ. Бедный! В ночном колпаке, залитый кровью, он испустил дух, - голос Серого аббата зазвучал, как церковный орган; соединив ладони, аббат молитвенно поднял руки, - не успев принять святые дары. В этот скорбный час я находился на улице Сент-Оноре. «Да примет бедного Ланкрэ господь в лоно свое!» - воскликнул офицер кардинальской стражи, который вбежал ко мне лишь благодаря черному плащу виконта, укрывшему его от волчьих глаз ваших молодчиков.
Оказалось, чем больше ростовщик Ланкрэ богател, тем чаще ощущал дыхание насильственной смерти, что и привело его к счастливой мысли заранее искусно подделать ваши долговые обязательства. В ночь с тридцатого на тридцать первое марта, отправив ростовщика на тот свет, ваши молодчики проникли в потайной ящик секретера и… выкрали… увы!.. копии. Очень удачно!.. Итак, интересы Франции требуют, чтобы Турция включилась в борьбу против австрийского дома Габсбургов!
Аббат умолк, вперив испытующий взор в де Сези. Граф болезненно ощущал, как по его спине пробегают мурашки и белеет кончик носа - признак невольного ужаса, - и внезапно гневно проговорил:
- Не изучайте, аббат, мое лицо. Оно привыкло к изменчивым струям воздуха в Турции, к теням платанов и странному блеску морских волн. Я владею им не хуже, чем шпагой.
- Да, вы холодны, как замороженная монета. Золотой ливр, обрызганный по краям, блестящий посередине. Однако продолжим, граф… Что же произошло с оригиналами ваших долговых обязательств? Они были проданы, естественно, заблаговременно по номинальной цене ростовщиком Ланкрэ ювелиру Будэну, знаменитому в Елисейских полях. Кардиналу было угодно, и я посетил Будэна в его роскошном особняке. Сверх номинальной цены кардинал прибавил семь тысяч ливров, и ювелир воскликнул: «Да здравствует король!» Я передал эти оригиналы святейшему кардиналу Ришелье, первому министру Франции. Они очень скромны на вид, перевязаны сиреневой тесьмой, их семнадцать, - число, предвещающее день встреч.
Граф, не вынуждайте кардинала пожелать встречи с вами. Одной головы мало за два преступления.
Де Сези был как в столбняке. То, что он долгие годы скрывал под сенью полумесяца, было раскрыто жестокой рукой правителя в мантии. Страшные свидетели - семнадцать по счету - теснились где-то в ящике стола, на котором резвились котята, скреплялись союзы, объявлялись войны, проливались духи, решались судьбы Европы. Семнадцать! Он в любой момент мог быть разоблачен перед султаном, королем Франции, перед Диваном Турции, брошен в долговую тюрьму, передан страже кардинала, возвращен на галере во Францию, отдан палачу…
И, словно разгадав его мысли, аббат добродушно заметил:
- Король благосклонно внимает утренним докладам Ришелье. Вы можете не сомневаться: король подпишет вердикт… вердикт о вашем обезглавлении. Лучше отдать голову кардиналу, чем палачу.
- Это одно и то же, - пробормотал де Сези.
- Ты что-то сказал, сын мой?
- Умри, серый дьявол!
Де Сези молниеносно выхватил шпагу и ринулся на аббата. Но не менее быстро тот отскочил в сторону, и острый конец шпаги, пройдя на миллиметр мимо его груди, царапнул гобелен.
Аббат грозно вскинул нагрудный крест. Попугай вновь свирепо закричал: яр да лык! ка гиз ман! Чар… - и замертво свалился с жердочки. Из креста продолжала бить струйка изумрудной жидкости.
- Спокойствие, граф! Одной капли этого яда довольно, чтобы вы сделали не два шага, а один - и прямо в ад!
С поднятым крестом аббат стал медленно надвигаться на де Сези, неотступно сверля его глазами, полными гипнотической силы. Де Сези качнулся, будто одурманенный, выронил шпагу и бессильно опустился в кресло…
Смутно он различал, как из дальнего угла гулко понеслись вскачь белые лошадки, взмахивая гривами, как бронзовый кучер подхватил с ковра кнут и щелкнул им в воздухе и как раскачивалась игрушечная карета, цепляясь за бахрому ковра.
Потом он увидел скакавших за каретой всадников с красными крестами на белых плащах и в широкополых шляпах с перьями. Карета из игрушечной вдруг стала настоящей, вынеслась на середину ковра. Всадники образовали круг, а лакей, сверкая парадной ливреей, соскочив с запяток, бросился открывать позолоченную дверцу. Из кареты вышел кардинал Ришелье и помог сойти мадам де Нонанкур. В прическе, представлявшей волны золотистого моря, дрожали страусовые перья, фамильные бриллианты обвили гибкую, как у лебедя, шею, на левом плече ее благоухал пышный букет. Мадам де Нонанкур вынула из цветочной корзиночки вышивку, встряхнула и кинула на траву. Карта мира замерцала разноцветным бисером. Четыре гвардейца вмиг уставили вышивку бутылями с хрустальными пробками, забросали салфетками с вензелями Людовика XIII.
Кардинал с иронической улыбкой подкинул вверх хрустальную пробку, которая с треском разорвалась под потолком, угодив в лоб торжествующему сатиру, и превратилась в прозрачно-синий полумесяц, к которому с копьями наперевес ринулись русские казаки. Заблистали молнии или сабли, кардинал наполнил два бокала изумрудной жидкостью и галантно преподнес один из них мадам де Нонанкур. Де Сези хотел вскочить, крикнуть: «Не пейте. Это яд!» Но язык словно обледенел, а ноги приросли к ковру. Мадам де Нонанкур застыла в полупоклоне, бокалы сдвинулись и из них с вулканической силой вырвался черный дым, обволакивая величаво плывший над ковром полумесяц. В центре карты мира образовалась дымящаяся пустота, и от удушливых газов серы почернело зеркало над камином. Кардинал взмахнул красной мантией, из пустоты фейерверком взлетели золотые монеты, превращаясь в воздухе в камни, падающие на де Сези. Уклоняясь от них, он стал уменьшаться в росте и принял вид карлика в зеленом колпаке, с белой бородкой, окаймлявшей розовое лицо.
А Серый аббат оборотился гальским петухом, взлетел на белый частокол и торжествующе закукарекал…
Де Сези тяжело открыл глаза и изумленно уставился на непрошеного гостя, который сидел напротив него в кресле и приветливо улыбался. Де Сези перевел взгляд на шпагу: вложенная в ножны, она по-прежнему прислонена к креслу. Зеркало над камином было чисто, как вода в заливе в безветренное утро. А в клетке, усевшись на жердочке, попугай воинственно выкрикивал: яр да лык! ка гиз ман! чар дал!
«Наваждение!» Еще ничего не соображая, де Сези провел рукой по глазам. Дурман улетучивался, до его слуха долетели насмешливые слова:
- Серый дьявол умрет, но во всяком случае не раньше, чем вы, граф, ответите согласием кардиналу. В противном случае я постараюсь, и Париж будет скандализован вашим поведением, а мадам де Нонанкур… Не разумнее ли повернуть мысли султана, вернее его войско, в сторону Запада.
Испытывая острую боль в голове, еще не освободившись от кошмара, де Сези погрузился в раздумье: «Де Нонанкур должна вернуться ко мне, но для этого я должен вернуться в Париж блестящим графом. Этот аббат принес мне зайца, одержимого злым духом. Ришелье овладел сердцем короля. Место в свете графу де Сези продиктовано всесильным кардиналом. Рассуждать - значит самому открывать для себя вход в подземелье Бастилии. Я сейчас неудачно сыграл в „комету“. Мое поведение может стать сомнительным, особенно в глазах двора. Мадам де Нонанкур, не разумнее ли гасить старые свечи и зажигать новые? Сир, начнем погоню за репутацией. Да здравствует кардинал!»
- Дорогой аббат, политика Ришелье, направленная против Габсбургов, начинает находить отклик в моем благородном сердце.
- Слава Франции, мой граф! Вы получите от короля золото и сверх него еще семь тысяч ливров, чтобы выкупить у кардинала, разумеется своевременно, ваши долговые обязательства.
- В ближайший час я навещу верховного везира. Золото кардинала убедит Хозрев-пашу в правильности нового курса корабля, на корме которого под изображением гальского петуха начертано: «Политика Франции». Франции, которая не терпит никакой грубости. Вы своими доводами поколебали мое отношение к Габсбургам. Приношу вам свою признательность.
- Да хранит вас мадонна! Аминь!
- Кардинал прозорлив, он тонко разгадал тайную цель наступления двух империй - Германии и Испании: захватить Европу и подчинить тевтонскому мечу материки и океаны. О создатель, не погружай Европу в вечные сумерки. В часовне французского дворца я вознесу молитву о благоденствии кардинала. Политика Ришелье на Востоке не замедлит дать свои благодатные плоды. Да здравствует кардинал!
- Да хранит его мадонна! Аминь!
Де Сези небрежно поставил шпагу в дальний угол, где сбились в кучу белые лошадки, перевернув игрушечную карету.
- В Серале нет тайн от тех, кто платит. С экстренной почтой кардинал будет извещен мною о повелении султана начальникам янычар и сипахам повернуть свои орты на Запад. Но есть и трудность: Мурад Четвертый благоволит к некоему выходцу с гор Кавказа. Этот Непобедимый действительно не раз разбивал в баталиях отборные тысячи персидского шаха Аббаса, к случаю отметить - и лучшие войска султана. Нынешний султан тоже слепо верит в грозное свойство меча того, кого уже экипировал для похода на Иран.
- Любопытно! К каким же пассам прибегает этот жрец Марса? - И Серый аббат, вытянув руки, произвел несколько манипуляций.
Де Сези померещилось, что в углу вновь зашумела игрушечная карета. Он нервно наполнил хрустальный бокал охлажденной содовой и залпом выпил. Стараясь принять невозмутимый вид, он продолжал:
- Не совсем уверен, обладает ли этот грузин силой гипноза, несомненно одно: не только султан, все диван-беки во власти его чар. Султан грезит завоеваниями. «Барс» обещает ему вдвое.
- Удвойте и вы усилия.
- Попытаюсь. Что следует противопоставить натиску грузина? Заверяю вас, аббат, согласие султана на новый политический курс в большой мере зависит от полководца гор. Но чем убедить Непобедимого отказаться от победы над враждебным ему государством?
- Нет на земле полководца, который бы не понимал «звонкий аргумент». Можно отказаться от двух мешков золота, но от пяти - никогда! Если же Непобедимый пренебрежет и пятью, изберите более выразительный язык: предложите ему пройтись под кипарисами или заглянуть в глубины Босфора, где покоятся непокорные души… Кстати, что вы можете сказать о ядах? Вероятно, многое…
Серый аббат, не прощаясь, отошел к двери и вдруг обернулся, расплываясь в приветливой улыбке. Де Сези почтительно отвесил низкий поклон:
- Отныне я, посланник его величества Людовика Тринадцатого, слуга его святейшества кардинала Ришелье!
- Отныне я, Серый аббат Нотр-Дам де Пари, ваш друг: я вернул вам прошлое… Кардинал вернет вам мадам де Нонанкур.
Высокая белая дверь с затейливым орнаментом бесшумно закрылась. Серый аббат исчез. Но де Сези сомневался: присутствовал ли он. Возможно, это была одна из разновидностей летучих мышей. На всякий случай граф припудрил щеки и осушил бокал шампанского.
Вдруг де Сези заметил паука, стремительно взбегающего вверх по двери, и брезгливо поморщился: «Черт побери, уж так устроен свет: благородство преследуется мерзостью. Боно хорошо обувает меня, превосходно натягивает чулки, но надо строго приказать ему не допускать пауков…»

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Обычно цирюльник, орудовал бритвой, как наездник саблей, - сейчас он силился придать ей легкость бабочки и робко прикасался ею к сухим щекам верховного везира, дурное настроение которого проявилось пока лишь в злобном сверкании глаз. Чем может кончиться его малейшая неосторожность, цирюльник знал и, священнодействуя, содрогался, жаждя сказать поскорее: «Эйваллах!» и, спасая голову, унести ноги.
Покончив с бритьем, он намеревался приступить к массажу лица, но слуга доложил, что прибыл франк де Сези. Отстранив цирюльника, Хозрев-паша накинул парчовый халат и, приняв надменную осанку, направился в оду «тайных встреч».
Хотя любопытство мучило Хозрева, но прежде всего он турок. Приказав чубук-баши подать кальяны, каведжи-баши - крепкий кофе, старшему слуге - настойки из роз и лимонов и поднос с плодами, он удобно устроил на миндере себя и гостя и, отослав прислужников, стал излагать новый, изобретенный хекимом султана, способ умащивать кожу, после чего лицо не отличишь от созревшего персика. Голубая жилка на правом виске гостя выдавала его беспокойство. Понизив голос и прищурясь, паша похвастал, что его новая одалиска натерла груди имбирем, от чего он превратился в шаловливого мальчика.
«В галантного козла, держу пари!» - чуть не выкрикнул де Сези, но лишь важно заложил палец за атласную наплечную ленту. - Вы слыхали? На Босфоре пять дельфинов несут табакерку.
- Ага Сези, а что в табакерке?
- Тайная беседа.
- О Мухаммед! А я с тобой о чем говорю? Или ты начнешь, ай-яй, клясться, что услада из услад не главная тайна в жизни?
- Любовь - очарование мира, но… в свой час. Сейчас мы рискуем лишить себя наслаждений, если не проникнем в замыслы Саакадзе. Вы помните его руку?
- Я помню песню: «Соловей, зачем стонешь ты?»
- Браво! Но это будет не стон, а вопль. «Барс» может усладить нас таким массажем, что мы и старухам не будем нужны.
Хозрев-паша беспокойно заерзал на подушке, зеленый огонек любопытства вспыхнул в его глазах, он поспешил полуприкрыть веки, ударил палочкой по серебряному диску и приказал вмиг появившемуся начальнику прислужников подать лучшее вино франков.
Де Сези сдался. Потягивая бенедиктин, он умолк, а везир, надеявшийся поскорей развязать язык графа, едва не задохся от нетерпения. Как бы не замечая убийственных взглядов паши, де Сези поджал под себя ноги, как истый турок, и продолжал невозмутимо потягивать ликер.
Почувствовав, что в голове у него закипает смола и вот-вот хлынет изо рта брань, Хозрев, проклиная франка, воскликнул:
- Клянусь Мухаммедом, слон, ай-яй, наступил шайтану на хвост! Иначе как мог я забыть, что сегодня Диван будет решать: прибавить Моурав-беку янычар, или и так много обещаем?
Де Сези опустил чашечку на поднос:
- Поразительный напиток! Он подгоняет разговор, как банкомет - игроков. По дружбе я открою вам секрет. Я давно наблюдаю за вами, верховный везир, и удивляюсь: или вы правда ничего не замечаете, или ловко притворяетесь?
- Ага Сези, а, ага Сези, кто же без причины выдает свои мысли?
- Везир, довольно играть со мною в «я тебя перехитрю». Если колонна рушится на человека - это неудобно. Но, черт побери, надвигается еще большая опасность. Знайте, ваш Моурав-бек в сговоре с богачом Афендули!
- Пат-кют! Не давай шайтану путать твои мысли. Какой сговор? Не три, а два грузинских князя и не две женщины, а одна, их сестра, в доме Афендули, - поэтому подружились.
Де Сези, прикрыв веки, силился скрыть холодный блеск серых глаз:
- Моурав шпагой колол князей в Грузии не для того, чтобы в Стамбуле смаковать с ними рахат-лукум. Грек в ночной час - заметьте, в ночной, - перевез на верблюде таинственный груз в дом Саакадзе. Ханым, его жена, на следующий день посетила патриарха Кирилла и секретно беседовала с ним не меньше времени, чем понадобилось фарфоровым статуэткам на моих часах, чтоб протанцевать менуэт. Вы не находите, Хозрев-паша, что это уже не так мало? Знайте же, помощник Моурава, дворянин, которого все зовут не то Дат, не то Датоль, четыре часа пил кофе у Осман-паши. Поразительный напиток! Он вдохновил их на один разговор, касавшийся многого, но не прелестей вашей одалиски.
- Машаллах! Моурав-бек давно дружен с Осман-пашой. - Хозрев старался казаться равнодушным. - А кофе, свидетель трехлапчатый див, приятнее воды!
- Бесспорно. Но воды, а не горностаевой мантии, которую Моурав получил от Афендули и преподнес Осман-паше. Не всякая приправа к кофе приятна.
- Ай-яй, ага Сези, горностай не порох. И не знаю, клянусь Меккой, почему тебя беспокоит мантия, которую будет носить любимая жена Османа? - И Хозрев с удовольствием засосал чубук кальяна.
- Жена?! Мило! - Де Сези вновь расхохотался. - А разве вам не известно, что горностай - это признак величия? Хозрев-паша, отведите свой восхищенный взгляд от прелестей одалиски. Еще хорошо, если Осман-паша успокоится, отняв у вас титул верховного везира, но… мне известно, о чем другом мечтает Осман. Теперь сопоставьте: неслыханное богатство Афендули, неслыханная сила меча Непобедимого и неслыханная жажда власти Осман-паши!
- Да придет за их душой Азраил! Они готовят измену! Не позднее конца дня султану все станет известно!
- Увы, ангел смерти не придет, а султан в полдень призовет Османа, и тот умно докажет, что дворянин Датоль… или Дат… заклинал пашу помочь ему пасть к стопам «падишаха вселенной» и умолять не скупиться на войско, исходя из истины: чем больше войско, тем больше побед. Султан в середине дня призовет Моурав-бека, и хитрый полководец развернет перед ним план полного разгрома персидских полководцев. Ближе к закату солнца султан призовет Афендули, и хитрый грек скажет, что сын Моурав-бека женится на его племяннице, чему он, Афендули, безгранично рад, и что он послал богатые подарки ханым, жене Моурав-бека и другим женщинам его дома. И во славу такого события он, Афендули, просит султана принять от него… скажем, одно из поместий для летнего отдыха султанш. И вот в конце дня, заподозрив вас во лжи, - де Сези словно не заметил, как вздрогнул Хозрев, - султан рассердится, и все станет известно. Полетят несколько голов, в том числе и самая дорогая для вас.
- Ай-яй, франк, пусть аллах просветит меня: во имя чего ты нарушаешь плавность моих мыслей?
Де Сези вынул футляр, и перед Хозревом сверкнула изумрудная звезда с бриллиантовой сердцевиной.
- Исключительно для того, чтобы спасти вас, ибо Осман опасен, как тигр, Моурав - как барс, Афендули - как гиена!
- О-о, ты киоск ума! - отброшенный Хозревом чубук походил на змею с бисерными глазками. - Ты не обеднеешь, если дашь один совет: как уничтожить трех хищников?
- Уничтожить надо одного, Моурав-бека. Афендули пока опасно трогать, он некстати дружен с Фомой Кантакузином. Его величество султан верит греку. Патриарх также за Афендули, тот большие вклады жертвует. Не обратиться ли в Ватикан? И… неизвестно, захочет ли султан из-за вас подвергать опасности султанат… Полагаю, надо другое: уменьшить богатства Афендули, этому вас… учить не приходится… Впрочем, я обдумаю, как лучше обрезать крылья золотой птице.
- Пророк свидетель, остается самый опасный - Осман-паша!
- Без меча и денег он ничто! Думайте о Моурав-беке.
- Ай, ага Сези! Султан за него пол-Стамбула перережет. У Османа пальцы гибкие, как черви, одним он укажет на меня! И видит аллах, пока Моурав-бек за Турцию хочет воевать, против него слова - пух.
- Ба! Неужели я так недальновиден, что советовал вам глупость? Хозрев, вы можете обнищать, как дервиш, и обогатиться, как Афендули!
- О искушающий! Подскажи как?
- Верховный везир! Выслушайте доброжелателя. Почему дела Габсбургов не в пределах вашего внимания? Или Диван наивно рассчитывает на благородство этих разбойников, грабящих всю Европу, как гербовую карету на большой дороге? Я вам отдаю справедливость: вы разумный везир, и в силу этого вы должны проявить мудрость. Встревожьте Диван! Заставьте господ советников следить, в какую сторону понесся враждебный ветер, способный разорвать в клочья паруса благополучного плавания великой империи Османов. Или правда вы не замечаете, что дом Габсбургов втайне готовит новый крестовый поход на блистательную Турцию? Ведь об этом потихоньку шепчутся все христианские страны. Я буду меньше дипломатом и больше другом: поспешите! Для вас опасно дать возможность кому-либо, например Осман-паше, предупредить султана о грозящей беде.
Зеленоватый отсвет исказил лицо Хозрева. Он силился сохранить спокойствие, но тщетно.
- Во имя земли и неба! Что говоришь ты, посол! Откуда узнал о черной туче, надвигающейся на оплот ислама? Не плохой ли сон приснился тебе, о посол из послов?
- Увы, везир из везиров, вестником не сна, а яви прибыл ко мне курьер из Франции…
- А почему Франция должна трястись в лихорадке, если на Турцию идет самум?
- Из чувства солидарности, мой везир, сейчас Франция в большой вражде с Габсбургами. Диван должен убедить Мурада Четвертого заключить союз с Людовиком Тринадцатым. Мы поразим раньше Вену и Мадрид, это будет импонировать богу. Белая лилия короля и золотой полумесяц султана! Магическая сила гармонии! Итак, война с Габсбургами!
- Два войска, одна война. А шах Аббас?!
- Он все же не Кир. Подождет!
- О Мухаммед! О невозможном твоя речь! Султан лишь о шахе Аббасе думает!
- Без сомнения! Но это, пока его величество не узнал о Крестовом походе, угрозе Константинополю.
- О искушающий, подскажи, что посоветовать султану?!
- Извольте, мой везир, пусть повернет меч Моурав-бека раньше в сторону Габсбургов, Моурав самый опасный…
- Машаллах! Если не ты, то кто радовался прибытию Моурав-бека в Стамбул?! Если не ты, то кто всеми средствами убеждал меня начать поскорее войну с шахом Аббасом?! Если не ты, то кто льстиво уверял Непобедимого, что только его меч может сломить мощь Ирана?.. И кому еще, кроме аллаха, известно, что изменило твои мысли?.. Крестовый поход? Но ведь он придуман тобой для султана!
- Ба! Зачем говорить о призраке? Поговорим об убытке. От войны с Ираном обеднеете сначала вы, потом я… Тогда как война с Габсбургами… О везир! Вы даже не представляете, какое великолепие ждет нас!.. Мой бог! Предположим, вы правы: лишь для султана разговор о крестоносцах. Но в дипломатии все средства хороши, если они полезны тем, кто жаждет славы и золота. Это я про себя и про вас, везир!
Хозрев уже спокойно пропустил серо-голубой дым через золоченое наргиле и окутался им, скрывая свое раздумье:
- Одна прямая, а не две кривых дороги ведут в рай. Ага Сези, говори открыто…
- До рая тысячи лье. Ад можно получить на земле, не прибегая к путешествию. Еще раз настаиваю: убедите султана, что если он откажется от союза с Францией, то, узнав об этом, Габсбурги в Испании немедля создадут легионы новых крестоносцев и на этот раз победят! С ними будет не только бог, но и пушки. Освобождение гроба господня поддержит и Ватикан! Подумайте, какой опасности подвергнет себя Турция!.. О везир! Не улыбайтесь!.. Могу повторить: крестоносцы лишь для султана и… для Дивана. Но вы…
- Когда я говорю о верблюде, я не думаю о тигре. При чем тут Моурав-бек?
- И вы спрашиваете?! При многом! Если султан согласится, грузин вынужден будет повернуть свой меч в сторону Запада. Без сомнения, это будет выгодно и мне, и вам…
- Было ли то или не было… Моурав-бек не согласится, ибо решил лучше отомстить шаху Аббасу, чем судьбе. Если он завоюет пол-Ирана для Стамбула, он, по уговору, прибегнет к путешествию в «страну гор» и там с помощью султана воцарится. Ай-яй, ага Сези, на что мечтающему о царстве сражаться без пользы для себя с империей Габсбургов?!
- Мой бог, конечно, ни на что! На его отказ я и рассчитываю. Чтоб уничтожить «барса», надо разъярить султана. Прекрасная идея, везир! Покажите Мураду Четвертому алмазы Вены, и он отвернется от персиков Исфахана. А это - гибель Моурав-бека. Осман перестанет быть вам опасен, Афендули, как сообщника Саакадзе, бросят в тюрьму, а богатство его в равных частях перейдет к султану и к умному везиру. Не соблазнительно ли приблизить рай к себе! Там гурии - они будут здесь. Здесь огорчения - они будут там.
Хозрев наполнил чаши шербетом. Пальцы его дрожали, тонким языком он облизывал высохшие губы. Пили молча… Каждый обдумывал то, что сказал, и то, что выслушал.
Хозрев, с наслаждением выдохнув дым, проговорил:
- Видит пророк, будет лучше, если ты сам предложишь султану союз с королем франков. Тебя, как посла, он выслушает, а мне сразу свалит голову, как изменнику. А без головы как я вскрикну: «Аман!»?
Де Сези изысканным движением вынул футляр, перед вспыхнувшими глазами Хозрева заблестел драгоценный перстень:
- Устройте мне тайную беседу с султаном, а вам, как друг, советую подготовить Диван… Соблаговолите особо убедительно говорить о крестовом походе, грозящем Турции неисчислимыми бедствиями.
- Да поможет мне аллах! Да подскажет сильные слова! Ты прибыл вовремя. Я посвящу ночь размышлениям.
- Прекрасно! Но размышляйте без одалиски, - уже шутя произнес де Сези, - иначе запах имбиря, придающего грудям особую прелесть, возможно, опьянит вас, и вы проспите свое утро.

Хозрев не проспал.
Лишь засветилось небо голубым светом, как к Эски-сералю устремились балтаджи, оповещенные дворцовыми алебардщиками и еще не стряхнувшие сон со своих ресниц, удивленные и взбудораженные советники Дивана.
Селиман-паша, что-то бормоча себе под приплюснутый, как монета, нос, проехал по главной аллее и остановился перед арочными воротами внутренней ограды дворца. О, эти ворота! Ни паша, ни простой янычар не проходили спокойно под ними, ибо там всегда находился палач, который тут же отсекал голову попавшему в опалу.
Точно на том месте, где полагалось второму советнику ожидать знака главного начальника церемоний, разрешающего следовать дальше, паша сполз с коня. Обернувшись, он приветствовал дворец султана низким поклоном и потом лишь важно проронил: «Селям алейкюм!», на что послышалось ответное: «Be алейкюм селям!» Все советники Дивана, кроме капудан-паши Гасана, уже стояли на своих местах, одни с мнимой бесстрастностью, а другие с показной нетерпеливостью поглядывая в сторону главной аллеи.
Конюхи отводили назад коней, на чепраках расплескивались солнечные блики. Кто-то палкой разгонял некстати передравшихся собак, те визжали и огрызались.
Но вот прискакал и капудан-паша, старший советник Дивана после верховного везира, последовал знак главного начальника церемоний, и советники, строго соблюдая степень старшинства, проехали между двумя башнями с коническими крышами, вошли во двор, засаженный платанами и кипарисами, миновали султанские кухни и вошли в зал, освещенный большими решетчатыми окнами.
Не успели капудан-паша Гасан, войсковые судьи - казаскеры румелийский и анатолийский, три дефтердара - главные казначеи султана, напыщенный Селиман-паша - хранитель султанской тугры (вензеля), и трехбунчужные паши - начальники конных, пушечных и пехотных орт - разместиться кругом, как пожаловал Хозрев-паша и занял место посередине.
Он зорко оглядел своих единомышленников, которых в тайных встречах уже успел убедить, как не только необходимо, но и выгодно идти войной раньше на Габсбургов, дабы предотвратить угрозу нового крестового похода. Но много здесь сторонников и у Осман-паши и у Моурав-бека. «Надо проявить хитрость», - решил Хозрев, скрестив руки на груди.
Над креслом верховного везира таилось окошко с золотою решеткой. Надпись сверху: «Один час правосудия важнее семидесяти лет молитвы» и султанские вензели по бокам напоминали об «убежище мира». Действительно, через это окошко, оставаясь сам невидимым, султан мог слушать все, о чем совещались диванбеки. Слушал ли он сейчас? Хозрев-паша полагал, что нет, ибо повелел начальнику черных евнухов представить именно в этот час «средоточию вселенной» новую «звезду» Египта, натерев ей предварительно груди имбирем, в надежде, что любопытный султан проспит свое утро. Как бы то ни было, верховный везир начал иносказательно:
- Высокие диванбеки! Султан наш Мурад, да благословит его аллах, ждет от нас мудрых решений. Ай-яй, когда ветер меняет направление, надо помнить о парусах. Правильный путь - один, блужданий - много. Арабы не правы, иногда один больше двух…
Лазутчики уведомили Осман-пашу о многом, поэтому он хоть и прибыл вовремя, но предпочел молча перебирать четки красного янтаря. Селиман-паша сердито засопел:
- Ты, везир везиров, положил нам в уста палец удивления; если два меньше одного, вспомни о трех: замысле, решении, действии.
Трехбунчужные паши насторожились: паруса крепили по-новому, разговор сворачивал в сторону войны. А разве не о войне беспрестанно говорят? Но теперь - в сторону войны с кем?
Арзан Махмет, зоркий дефтердар, способный заметить золото и на лапке паука, важно проговорил:
- Ветер не перестает дуть в сторону Ирана. Сухой хвост дохлой собаки, шах Аббас, ограбил царства грузин. Во славу аллаха, незачем менять давно решенное. Отберем награбленное и положим в сундук султана.
Режап-паша, поджав под себя ноги, отчего две парчовые туфли стали походить на лодки, острыми носами взлетевшие над волной, обменявшись быстрым взглядом с Хозрев-пашой, веско произнес:
- Мир - это колесо судьбы. Хвала тому, кто сумеет его повернуть в ту сторону, где расцветет выгода Турции. Сейчас необходимо, во славу аллаха, повернуть меч в сторону разбойников Габсбургов, за которыми неустанно следят мои глаза. Сейчас выгоден союз с франками.
Хозрев-паша улыбнулся и внезапно недовольно покосился на Осман-пашу, бесстрастного, как изваяние сфинкса. «Кёр оласы! Похоже, что низложенный везир успел предупредить сторонников, иначе почему хмурятся многие из влиятельных пашей?» Он подал условный знак, коснувшись лба.
Напыщенный второй казначей выпятил нижнюю губу и, косясь на золотую решетку, проговорил:
- Нет божества, кроме аллаха! Режап-паша прав, сейчас время перемен, Дунай должен стать турецкой рекой. Кто владеет головой, должен владеть пяткой. Необходим союз с королем франков, ему тоже мешают Габсбурги.
- Говорят, у одного грека уязвимой была только пятка. Прежде чем ею владеть, надо заполучить броню для ее защиты. В Иране много брони. Зачем бросать одно и хватать другое? Не всегда три сильнее одного. Моурав-бек принесет желанное султану из султанов!
Румелийский судья войска, с часа тайной встречи с Хозревом размечтавшийся о лаврах победителя Вены, заволновался:
- Неразумно говорить о новой войне с шах-собакой, когда император Габсбург по шею увяз в старой войне. На Западе сейчас огонь. Прикрывшись дымом, можно захватить воду. Дунай - ключ Вены. А ключ можно достать, заключив союз с франками.
- Брать надо там, где легче, - вступил в разговор анатолийский судья войска, мечтавший о лаврах победителя Исфахана. - Лазутчики донесли, что шах Аббас убил сына, любимца персов. Там тысячи недовольных, тень находит на разум «льва». Сейчас время оставить его без когтей.
- Лев не убежит! - повысил голос румелийский судья войска.
А если франки одни возьмут Вену, то мы останемся с обеими руками под камнем.
Осман-паша продолжал бесстрастно перебирать четки красного янтаря. Арзан-Махмет вскинул волнистую бороду:
- Могущество османов в захвате земель. Когти у гяурских кошек острее, чем у персидских хищников. Ты, румелийский судья, забыл о битве в Коринфском заливе? Эйвах, память некоторых короче шкуры льва. У персов много земли, надо облегчить им путь в будущее.
- Слова Арзан-Махмета - сыновья мудрости, - поддержал друга Селиман-паша. - В наших руках меч Непобедимого. Кто лучше его способен уязвить персидскую пятку?
- Пророк свидетель, - зло сверкнул глазами Хозрев-паша, - надо думать не об одной войне, а о судьбе Турции. Паши-полководцы поддерживают величие трона султана, да пребудет над ним благословение аллаха. Пока гяуры дерутся с гяурами, они не думают о крестовом походе на Турцию. И нам надо успеть водрузить зеленое знамя на башне Вены.
Режап-паша так вскрикнул, словно уже сам бросался на приступ габсбургской цитадели:
- Машаллах! На Вену! Крестоносцы, да растерзают их дружины, нам не нужны!
- На Исфахан! О Мухаммед! Гяуры боятся правоверных!
- На Вену! Во имя спасения Стамбула!
- Король франков предлагает нам союз, кто неразумный отказывается?!
- Раньше на Исфахан! Там злейший враг!
- На Вену! Полумесяц на Вену! Пока не поздно!
Ибрагим, трехбунчужный паша, начальник янычар, одобривший замысел Моурави ударить на серединную Персию и через Луристан прорваться к Исфахану, стал увещевать расходившихся советников:
- Во имя Мухаммеда! Есть ли глаза, видящие ветер в пустыне? О чем спорите, паши? Или неведомо вам, с каким нетерпением ждет султан, «средоточие вселенной», пятый трон?
- На Исфахан! На Исфахан!
- На Вену!
- Ай-яй, вместо ста криков нужно одно внимание! - вскрикнул Хозрев-паша, сорвав голос, и прохрипел: - Думать о другом троне, кроме пятого, опасно! Но эту ценность «средоточию вселенной» добудут франки в благодарность за совместные битвы с Габсбургом. Зачем вам, три дефтердара, отсыпать из сундуков султана золото на длительную войну, когда один король франков сам вручит повелителю османов богатство на четырех ножках?
- Во имя аллаха! - не унимался анатолийский судья. - А сколько орт янычар и топчу с пушками потребуют против Габсбурга твои франки?
- Больше, чем у пятого трона ножек, - съязвил Селиман.
- О расчетливый Селиман-паша, не больше, чем их требует ненасытный Моурав-бек. Но не затмит шайтан рассудок Саакадзе, сына храбрости, - Хозрев искоса поглядел на золотую решетку, - и если наш всесильный повелитель, султан султанов, раздаватель венцов царям, соизволит, то по его повелению Моурав-бек обнажит раньше свой меч против Габсбурга Фердинанда, а потом против шаха Аббаса.
Осман-паша продолжал бесстрастно перебирать четки красного янтаря. Арзан Махмет приветливо улыбнулся:
- Да не омрачит, везир, твою память хитрый де Сези! Наш славный из славных султан, тень аллаха на земле, уже обещал Моурав-беку отпустить его с войском через двадцать четыре луны. Видит аллах, по шесть лун на одну ножку не так много. Янычары восхитят Стамбул, когда вернутся с пятым троном на высоко поднятых щитах. Не надо мешать Моурав-беку.
- Одно ухо может ошибиться, но что слышат два? Ай-яй, разве нельзя превратить двадцать четыре в сорок восемь?
- О Мухаммед! Высший дал слово.
- Три действия не равны четвертому! Золото плавят, алмаз шлифуют, гранит дробят, а слово-приманку уподобляют слюне.
- О старший везир, если слово высшего - приманка, то и мы, низшие, рискуем получить в награду не новые поместья, а слюну.
- Пат-кют! - развел руками трехбунчужный Халил-паша. - Кто сказал, что слюна выгоднее поместий?
Поднялся шум. Диванбеки единодушно согласились с Халил-пашой, ибо всем обещал или должен пообещать что-либо султан. Хозрев-паша, прикусив тонкую бескровную губу, обвел советников тревожным взором:
- Клянусь Меккой, я говорил о неверных… которых муллы призывают даже убивать, если они становятся поперек дороги. Если к таким относится один, почему возмущаться многим?
Осман-паша продолжал бесстрастно перебирать четки красного янтаря, изредка натирая их кончиком пояса и вдыхая запах.
- Ради праведников, открой свои уста, Осман-паша! - взмолился Селиман-паша, сбитый с толку верховным везиром. - Или треск четок может заменить треск слов?
Взбудораженные паши поддержали Селимана, настаивая, чтобы Осман сказал, что он думает.
- Во имя аллаха, везиры и паши, - Осман надел четки на руку, как браслет, - я думаю так, как желает султан, «прибежище справедливости»…
«Аллем эдер каллем эдер!» - мысленно воскликнул Хозрев, придав лицу выражение полнейшего дружелюбия.
- Если у меня два уха, почему слышу одно уклончивое? Диванбеки лишены мыслей, как свет дня лучей звезд? Кто же предугадает решение султана, угодное аллаху? Или, ай-яй, Осман-паше выгодно узреть крестоносцев в Стамбупе? Каждый из них равен двум шайтанам. Да не допустит Диван позора вторжения неверных в убежище Ислама!
- О Осман-паша! - вскрикнул Режап-паша. - Ты отторгнул нас от сада размышления и погрузил в океан изумления.
Румелийский судья войск насторожился и полуприкрыл глаза, чтобы не выдать волнения.
- Мухаммед сказал: «Аллаху в совершенстве ведомо все тайное». Верховный везир, приобщи нас к откровениям неба. Что донесли тебе лазутчики?
- Если один лазутчик лгун, - это испытание, если многие доносят истину - это бедствие. За императором Габсбургом подымается Рим, так донесли лазутчики, ибо папа римский любит один сон и хочет претворить его в явь на много дней. Ай-яй, он хочет отбить гроб их аллаха, принимая за гроб весь Иерусалим. А стадо нечестивцев, греки, разве смирились с потерей Константинополя? Если вам неизвестно многое, должно быть ясно одно: богач Афендули встречается открыто и тайно с Моурав-беком! Фанариот верит, что слова, сказанные под сенью богов Олимпа, становятся непроницаемыми, как мрамор. Кто знает, о чем шепчутся богач и Непобедимый? Разве они оба не гяуры? Не знают ли они о крестоносцах больше, чем диванбеки?
Осман-паша снял с руки четки и стал бесстрастно перебирать красный янтарь. Селиман-паша обвел взглядом диванбеков, явно поддавшихся на доводы верховного везира. Щуря заплывшие глаза, Селиман-паша рассмеялся:
- Пророк свидетель, о крестоносцах пока еще никто не знает, а я знаю тайну мраморных слов. Владеющий мечом и владеющий ценностями шепчутся о свадьбе. Сын Моурав-бека и племянница Афендули уже готовят свадебный подарок султану, «средоточию побед». И кого, как не меня, князь Заза уже пригласил на пир!
Трехбунчужный Ибрагим-паша, улыбнувшись своим мыслям, заметил:
- О, как криклива ханым брата Афендули. Моих жен она тоже пригласила на пир и так расхвалила поместье, которое дарит ага Эракле своей племяннице, что у моей ханым Халиме появилось новое желание.
Хозрев-паша болезненно поморщился. Разговор перешел на веселую дорогу, надо было его вернуть на дорогу войны. Поднявшись, он грозно вскинул руку, напомнив статую карающим перстом:
- Во имя аллаха! Не надо двух решений там, где есть одно! Помните, о диванбеки, когда Вена и Рим поднесут огонь к враждебному греческому факелу, запылает не только Стамбул, но и облака над ним. Беспечность диванбеков, предупрежденных мною об опасностях, возмутит султана, «раздателя венцов царям». Не надо двух кипарисов, нужен один платан, и пусть на его ветвях сидит ангел жизни Накир. Разве от крыльев его не всесилен султан, «тень аллаха на земле»? Но видит Абубекр, если вы забыли, что ангел смерти Мукир всегда сидит на кипарисе, то крестоносцы повесят вас всех на его ветвях! Тогда что, аман?
Капитан моря Гасан-паша, не раздумывая, поддержал верховного везира. Он верил в Накира и Мукира. Нет! Кипарис ему не нужен. Корабли готовы идти к огням Запада. Трехбунчужные паши подтвердили готовность войск, ходящих по земле, следовать с кораблями. Никто не захотел украшать собой дворцовый кипарис. Один Осман-паша бесстрастно перебирал четки красного янтаря.
Диван вынес решение предстать перед султаном с предложением заключить военный союз с Францией и начать совместную войну. Раньше Габсбурги, потом шах Аббас.
- Полумесяц на Вену!
- Вена ближе, потом на Иран!

Разгневанный Мурад IV походил скорее на тигра, чем на султана. Он готов был вскочить и растерзать Хозрев-пашу, заискивающе излагавшего соображения Дивана. Но он молчал, он сидел не двигаясь, как сфинкс. Крошечные окна, пробитые высоко над полом, слабо освещали султанскую сокровищницу. И чаши в нишах, наполненные драгоценными каменьями, старыми золотыми и серебряными монетами, как бы недовольно прислушивались к приглушенным коврами словам, нарушившим их покой.
- Король франков предлагает союз, - вкрадчиво говорил верховный везир. - Два солнца дадут еще больший блеск полумесяцу. Посол де Сези, умный, как звездочет, откроет «тени аллаха на земле». Млечный Путь в сердце стран гяуров. Во имя аллаха, раньше полумесяц на Вену!
Взор султана блуждал между одеждами умерших султанов, между их саблями и тюрбанами. Кровавыми отсветами вспыхивали рубины. Как зеленый паук, свешивался с потолка огромный изумруд на цепи.
Здесь говорили вещи. Мурад IV понимал их безмолвные призывы. На востоке империи продолжала плестись паутина. Он, Мурад, не хотел уподобиться мухе. Он жаждал закончить многолетний спор с шахом Аббасом в свою пользу. Хозрев-паша жужжал над ухом, отвлекая внимание от «книги судьбы». Сабли султанов остриями указывали на Иран. Весна беспрестанно дула в боевые трубы, будоража молодую зелень. Цвет знамени пророка был зеленый, как волшебный огонь. И Мурад IV мысленно восклицал: «Во имя аллаха, полумесяц на Исфахан!»
Султан властно указал опешившему везиру на трон из массивного золота, украшенный изумрудами и бриллиантами.
- Султан Селим отнял ту ценность у персидского шаха Исмаила. Я отниму пятый трон у шаха Абасса!
Хозрев посмотрел на парчовое сиденье, ему померещился на нем не шах, а император Фердинанд. Машаллах! Призрак смеялся беззвучно и торжествующе. Хозрев невольно протянул руку. Кто-то вложил в нее черный камень - символ неудовольствия. Вскинул глаза, то был султан. «Если это слово, то почему оно падает, как камень?» - удивился везир, вслушиваясь не то в обвал камней, не то в поток слов. И вспомнил, как смеется де Сези громко и язвительно.
«Что дальше?!» - бесился Хозрев. В мозгу пронеслось: когда мышь приблизилась к лапе кошки, та схватила ее обеими папами, прижала к своей груди, поцеловала и приветствовала, подобно де Сези: «Добро пожаловать, мой друг, ко мне, я тебе предана до смерти». Хозрев приложил руку ко лбу и сердцу, склонился до пола и сказал:
- Аллах свидетель, я, «средоточие вселенной», предан тебе до смерти.
Упав один и второй раз перед султаном и, прикасаясь губами к его туфле, Хозрев, содрогаясь, слушал угрозы разогнать Диван и напомнить советникам о кипарисе.

О, как был расстроен Хозрев! На голову его будто свалился с высоты султанской сокровищницы обоюдоострый меч. Арабские примочки не помогли. Он чувствовал себя в положении осла, который отправился искать себе рога, а у него отрезали уши. Пришлось прибегнуть к помощи Фатимы.
Надев лучшие украшения, она немедля отправилась в Сераль. Окна были открыты, и в розовом тумане виднелись Принцевы острова. Фатиму более устраивал мрак грозовой тучи. Слезы ненависти она выдала за слезы отчаяния. Султан не был удивлен, он знал, что Фатима не преминет вступить в бой за «полумесяц на Вену». Но ее доводы на сей раз убеждали. В случае нашествия разнузданных крестоносцев трон Османа подвергся бы страшной опасности. Через труп императора Константина турки ринулись в Константинополь. Разве не могли через труп султана Мурада гяуры ворваться в Стамбул? Султан колебался. Фатима поспешила набросить тень и на Моурав-бека, но, видя неудовольствие «убежища мира», торопливо добавила, что многое из того, о чем говорят, можно причислить к клевете завистников. А если бек-грузин и старается привлечь на свою сторону янычар, то ведь ему-то и вести их орты на войну. И ничего нет необычного в том, что Моурав-бек дарит огненным топчу монеты на кейф, а если делает он это не открыто, то потому, очевидно, чтобы не вызвать зависти у пашей, остающихся в Стамбуле. Все же, если слова сестры падишаха, любящей его больше жизни, значат что-нибудь, то пусть «средоточие вселенной» подумает, не лучше ли отправить Моурав-бека на войну с угрожающими Турции джиннами-крестоносцами? Пусть любимец пророка Мурад выслушает преданных ему пашей. Потом, как бы невзначай, Фатима посоветовала не восстанавливать против себя и короля франков. Ведь от встречи султана с послом короля ничего не может измениться, если султан не пожелает. Но, аллах свидетель, разумнее тайно допустить франка до своих глаз, пламенных, как солнце. Зачем давать повод пашам и их гаремам к лишним разговорам. Чтобы отделаться от слишком назойливой сестры, которую он с детства побаивался, Мурад обещал ей выслушать де Сези, а после еще раз - Диван.
Из Сераля Фатима отправилась к Афендули. Ей не особенно много пришлось стараться. Экспансивные гречанки сразу очаровались любезностью и красотой принцессы и с восторгом приняли предложение прибыть к ней на кейф.
Кажется, с этого дня завязалась дружба между Фатимой и Арсаной. Какая-то, еще не совсем ясная, мысль завладела Фатимой, и она, льстя и покровительствуя, незаметно все успешнее подчиняла Арсану своей воле.
Напротив, Магдана, сколько принцесса ни старалась, отдав долг вежливости, больше не ездила к ней, Фатиме, несмотря на усиленные уговоры Арсаны. Когда Магдана, удивленная настойчивостью Фатимы, спросила Хорешани, что ей предпринять, та ответила: «Если сердце не лежит, не следует принуждать себя». И Магдана холодно оборвала Арсану, пытавшуюся насильно увести ее: «Сердце не лежит, и больше не утруждай себя просьбами».

Встреча с де Сези, увертливым, как серна, и настойчивым, как осенний дождик, сделала султана рассеянным на несколько дней, и он решительно отложил прием, обещанный им Георгию Саакадзе, стремившемуся изложить новые доводы в пользу начала похода до наступления полной весны.
Султан, осаждаемый сторонниками Хозрева, в большинстве своем подкупленными графом де Сези, при содействии Клода Жермена, хотел вызвать Осман-пашу, к совету которого он бы, конечно, прислушался, но чувство неудобства удерживало его. Если дельный совет может дать лишь Осман, то почему он, султан, низвел его до положения второго везира, а этого бесспорного наглеца Хозрева ради Фатимы возвысил до звания первого везира? Вспомнил султан, как еще совсем юным противился он замужеству Фатимы, но она дружила с сестрой Хозрева и, ослепленная подарками и поклонением родных его, угрожала принять яд, если ее не отдадут богатому и знатному паше, который поклялся тридцать лет не брать вторую жену, а гарем иметь только для вида. О, этот Хозрев уже на третий год хотел взять вторую жену, красивую и знатную, но, выслушав от Фатимы под музыку семи пощечин угрозу отрезать ему нос и присоединить его к куче греческих носов у стены Эски-сераля, а второй жене выколоть глаза, тотчас вспомнил о своем обещании и вновь поклялся оставшиеся двадцать восемь лет считать прелести Фатимы неповторимыми. К тому же по характеру она вполне заменяла по меньшей мере пять жен.
Вспомнив о неприятностях везира, султан повеселел и в третий раз выслушал Диван. А узнав, что у Хозрева пал любимый конь, стоивший паше кисет золота, принял еще раз и де Сези. Но султан ни разу не дал аудиенцию Георгию Саакадзе, ибо боялся пойти на все, что пожелает Моурав-бек. О, еще бы, ведь интерес полководца соответствовал интересу султана, «средоточия вселенной», запутавшегося, подобно глупой рыбе, в сетях везира и пашей.
Все же султан пытался выбраться из сетей и, к досаде Хозрева, не оглашал свое решение. Не помогла и настойчивость французского посла. Теряясь в догадках и тревожась, де Сези, почему-то кляня Саакадзе, слал кардиналу Ришелье отчаянные реляции и мольбу прислать побольше денег.
Проклинал Георгия Саакадзе и везир Хозрев, подозревая, что упорство султана вызвано тем, что ему неловко нарушить данное Моурав-беку слово.
Султан молчал, как кипарис в безветренный день. Это пугало. Внезапно он стал красноречив. Это озадачило. Он стал оправдывать свою медлительность. Это огорошило. Аллах не подсказывает ему, настаивал Мурад, своему ставленнику, правильного решения. Против такого довода бессилен не только Диван, но и все короли мира.

Предыдущая страница 12 Следующая страница


13 Анна Антоновская

«О, видит небо, - размышлял наедине султан, - я знаю и без аллаха, что правильно! Но как вырваться из сетей? А вдруг франки не только пятый трон, маячивший где-то у стен владений шаха Аббаса, но и его четыре расшатают? Может, выслушать Моурав-бека? Один шайтан мог подсказать подобное! Непобедимый вскинет на „средоточие вселенной“ изумленные глаза и - конечно не вслух - обзовет султана бездарным дервишем. Обозвал бы и… но, слава аллаху, даже в мыслях не посмеет».
Султан продолжал сомневаться, он даже начинал привыкать к мысли, что следует раньше зачем-то устроить кровавый праздник Габсбургам, и начал изыскивать способ, как войну на Западе увязать с войной на Востоке. Моурав-бек не рискнет отказаться от битвы с императором, ибо желание султана - закон! «Но я обещал обрушить полумесяц на Исфахан, а не на Вену, - продолжал мысленно сомневаться султан. - О аллах! Кто воспретит мне еще раз обещать обратное?! Полководец гурджи должен знать, что только покорностью мне он приблизит желанную им битву с шахом».
И султан, не скрывая насмешки, патетически произнес:
- О великий Осман! Основатель могущественной династии! Ты, кажется, улучив минуту, когда одалиска Хатум прижалась ко мне сильнее, чем дозволяет приличие, шепнул: «Мурад Четвертый! Мой величественный потомок! Очнись на один песочный час и выслушай мой совет. Смиренно, с трепетом домогайся согласия Моурав-бека на две войны. И если аллах смягчит его сердце и он благосклонно одобрит твое намерение, поспеши между вторым и третьим намазом заключить военный союз с королем Франции Людовиком Тринадцатым, после чего снова сможешь вернуться к усладе из услад».
Хозрев-паша оценил иронию султана. «Но разве только над везиром смеется султан? И для Георгия, сына Саакадзе, воля повелителя вселенной под сенью полумесяца может быть только священной!» И Хозрев поспешил обрадовать де Сези.

ГЛАВА ПЯТНАДЦАТАЯ

В поварской священнодействовал старший повар, беспрестанно взмахивая сверкающим ножом. По настилу, заполненному грудами битой птицы, стекала кровь, и уже снимались котлы с готовыми супами из слив, кизила и вина, ставились на огонь глиняные горшки с чанахи, помощник поворачивал вертела с ягнятами, вдыхая пряный запах чахохбили и других яств, готовых к подаче наверх. В огонь очага летели все новые вороха сухих веток, багровые блики скользили по сосредоточенным лицам слуг, без устали разливавших вино по тунгам и втаскивающих на верхнюю площадку лестницы упругие тики - бурдючки.
Необычное оживление царило и в верхних помещениях Мозаичного дворца. Слуги взбивали мутаки, потом мчались с кувшинами в погреб и обратно и никак не могли понять, какое же вино угодно господину Папуна - белое, как туман, или красное, как закат, терпкое, как поцелуй красавицы, или нежное, как весенняя синева.
Дареджан торжествовала: «Бога вспомнили, и он вспомнил. Колокольный звон принес радость».
Ворота распахнул сам Димитрий. «Барсы» встретили Эракле рукоплесканиями и песней:

Счастлив будь тот, кто встречен
Дружбы дружной дружиной!
Блеском солнца отмечен
Братства круг нерушимый!

С трудом вызволив растроганного Эракле из цепких рук «барсов», Саакадзе повел друга в «комнату еды». И как ни протестовал Эракле, его все же усадили на почетное место. В глазах фанариота отражались застенчивость и признательность, и он смущенно повторял:
- Наконец сбылась моя мечта, и я нашел то, к чему стремился всю жизнь: семью! О боги, какую семью!
Смотря на сияющие лица, Вардан терялся в догадках: «Что произошло? Слава защитнице, видно, радостное!» И еще: «Я давно мог оставить Константинополь, но Моурави не отпускает меня, намекая на какое-то дело, которое вот-вот я возглавлю. Товар же мой не портящийся, и я, Вардан, в убытке не останусь. Так успокаивает меня Моурави. А я так рассуждаю: тот не купец, кто нетерпелив, - и поэтому покорно жду, как парус - ветра. Но сетовать, слава святому Саркису, нечего, госпожа Русудан часто удостаивает приглашением к скатерти, нередко „барсы“ обильно угощают, а Моурави жалует разговором. Но почему удерживает, так ни разу и не открыл».
И вот сейчас Вардан не сомневался, что такой радостный пир в будний день устроен недаром. Пытался он выведать что-либо у «барсов», но они лишь отшучивались, доказывая, что настоящий купец сам должен догадаться, почему доброжелательный Моурави задержал его в турецком раю.
- Задержал - мало, - сочувствовал Ростом, - но еще уверяет, что это выгодно Мудрому Вардану.
- А на деле выходит, выгодно нам одним, - умышленно сокрушался Элизбар. - Вот, Вардан, и отгадай, почему так долго замечательную Нуцу не видишь?
- Может, бог решил проявить справедливость и отмерил Моурави тысячу аршин удачи в беседе с султаном?
- О-о, дорогой Вардан! Ты почти угадал, - посмеивался Дато. - Удача пришла, но здесь не аршин нужен, а весы.
Пировали долго, но Вардан так и не смог понять причину веселья, ибо приобретение оружия держалось в большой тайне. И шепнуть купцу об этом решили к концу пира.
Никто из Афендули, по желанию Эракле, не был приглашен на пир: какая же тайна, если в нее проникнут болтливые женщины? Вот почему всех несказанно удивило, когда у ворот остановились крытые носилки и из них выпорхнула Арсана…
С некоторых пор Фатима настойчиво советовала Арсане быть в курсе всех дел дома Саакадзе.
- Что-то затевается, - шептала Фатима, зловеще позвякивая браслетами, - слух ходит, что твой дядя Эракле влюблен в ханым Хорешани. Может, все богатство ей оставит? О, что за жизнь без власти? А разве власть не дается богатством? - разжигала она воображение девушки. - Бедная ты, Арсана, ведь Моурав-бек зависит от монет султана, значит, и Автандил ничем не богат, их поместья в Картли забрал царь. О Арсана, Арсана! Открой шире твои прекрасные глаза! - вкрадчиво шептала Фатима. - Следи зорко за тем, что происходит в доме Саакадзе, где Эракле стал бывать до неприличия часто. Выспрашивай, Арсана, у своего возлюбленного, о чем говорят Моурави и его приближенные, по какому случаю пируют, по какой причине печалятся, выспрашивай и говори мне, а я щедро наделю тебя советами, приносящими пользу и счастье. Моя нежность к тебе, прекрасная из прекрасных Арсана, простирается до седьмого неба. Я помогу тебе стать счастливой, властной и всепокоряющей.
Арсана жаждала счастья, власти и богатства!..
Рассказав жене о выгодной продаже им оружия, Хозрев просил совета, как получить его обратно, ибо раз поместье их, на что имеется запродажная запись, незачем рисковать. Капудан-паша может выдать: ведь вместо трехсот ливров он дал ему двести и вместо пяти коней - одного и старую фелюгу. И потом, нехорошо греку иметь оружие. Ай-яй, как нехорошо! Да охранит аллах всех правоверных от гнева султана! Оружие должно быть возвращено!
Преподнесенное ей везиром бесценное ожерелье несколько смягчило Фатиму, и она заявила, что оружие будет возвращено, но не силой, а хитростью.
И вот Арсане почти приказано было внезапно появиться у Саакадзе, когда туда отправится ее дядя, и выпытать, о чем у них тайная беседа. Необходимо пустить в ход все свои чары, ум, ловкость. Пусть любыми средствами раздобудет тот ключ, которым Фатима откроет замок счастья Арсаны.
Наконец настал день, когда Эракле особенно тщательно облачился в богатый наряд и направил носилки к Мозаичному дворцу.
Еще утром пришел Ибрагим и рассказал «барсам», что Рехиме накануне встретила у ханым Фатимы чем-то взволнованную Арсану, которая жаловалась, что на пир к Саакадзе, кроме Эракле, никто не приглашен. И Фатима шептала: «Все равно ты должна быть там, может, против тебя заговор…».
Тщетно упрашивала Арсана сестру отправиться с нею к Саакадзе. О, она лишь взглянет в божественное лицо возлюбленного и тотчас вернется. Елена отказалась. Со времени знакомства с домом Саакадзе она стала чувствовать себя грузинской княгиней, подражая и Русудан и Хорешани. Она стала рваться в Грузию, где всесильный князь Шадиман пусть временно удалился от управления царством, но с новым «богоравным» возвратится к власти и создаст ей, Елене, настоящую жизнь. Она рвалась в Грузию, ибо к этому побуждал ее дядя Эракле. Он даже тайком от всех подарил ей ларец с драгоценными украшениями, дабы блистать ей при дворе. Нет, она не поедет в дом Моурави, поскольку их не пригласили обычно приветливые Русудан и Хорешани. Значит, так надо. Возможно, решают, каким способом отправить сыновей Шадимана с домочадцами в поместье Марабду; возможно, другое решают…
Осыпав Елену насмешками, Арсана обратилась к матери, но старая гречанка слишком боялась Эракле, чтобы ослушаться. Вспылив, Арсана топнула ножкой, приказала подать крытые носилки и с двумя слугами отправилась в Мозаичный дворец.
На недоуменный взгляд Эракле она весело ответила, что слуги не поняли ее и остановились не у дома подруги, а у дома Моурави, и она не смогла противиться соблазну. Но если она лишняя, то сейчас же покинет дворец.
Русудан молчала, но Хорешани, взглянув на побелевшего Автандила, обняла ее и сказала, что красота никогда и нигде не бывает лишней. Это, по-видимому, хорошо осознали «барсы», уже поспешившие наполнить чаши, чтобы выпить терпкое вино за сладкие уста.
Поймав взгляд Хорешани, первым поднялся Ростом.
Так Вардан и сегодня не узнал, по какой причине задан пир.
В зимний киоск, уставленный фаянсовыми кувшинами, в которых благоухали розы, Автандил привел возлюбленную. Она встряхнула серьгами, вскинула гибкие руки, налитые розовым огнем. Сразу стало жарко. Автандил слегка расстегнул ворот. Да, да, он уже просил, и мать обещала выслушать его завтра. - Почему не сегодня? - Сегодня мужской разговор. - Какой? - А разве Арсана забыла, что скоро рождение султана? Советуются, какой подарок возвеселит «повелителя вселенной». - Почему женщин не пригласили? - Боялись разглашения тайны раньше срока: ведь прекрасная Арсана дружна с ханым Фатимой. Нет! Даже владычице сердца его не может он сказать о том, что решили преподнести, ибо поклялся молчать.
Арсана надула пунцовые губы, повелительно сказала:
- Кто по-настоящему любит, тот нарушает не только такую клятву.
- Кто нарушает клятву, - любовно глядя на красавицу, сказал Автандил, - тот не витязь, а созданная раем не может любить нарушителя чести.
Арсана нежно прижалась к витязю. Киоск покачнулся, в глазах Автандила заплясали фаянсовые кувшины, к сердцу подступила сладостная волна. Он выхватил из кувшинов розы и закидал возлюбленную, жадными губами припав к источающей аромат шее. Она извивалась гибким телом, то привлекая его, то отталкивая, теребя его шелковистые волосы и целуя их.
- О Арсана моя!! Ты виденье рая на земле! Ты алтарь муки! Ты соткана из пряжи огня.
- О мой Автандил! Запах волос твоих слаще меда! Губы - блаженство сна!
Уста прильнули к устам. Потолок киоска рухнул куда-то вниз. В воздухе замелькали тысячи красных точек, и в них растворились воля, мысли. И сквозь какой-то вихрь донесся страстный, умоляющий шепот:
- Докажи, что любишь! Докажи!.. Нет, нет, сейчас!.. Скажи только, почему пируете?! Поклянись на кресте! - Опьянение не помешало Арсане вынуть крест, висевший на нитке жемчуга. - Поклянись, что говоришь правду! Разве я не твоя? - Она еще сильнее прижалась к его устам, но продолжала держать у его глаз крестик. И после долгого, как вечность, поцелуя: - Теперь говори! Или я убегу…
Автандил силился овладеть собой: «О чем она? Люблю? Но почему не помню, где я? Почему не спешу поделиться с возлюбленной радостью? Как смею томить прекрасную?»
- Докажи, что любишь! О море жизни моей, скажи!
- Хорошо, скажу…
И… Автандил очнулся. Удивленно оглядел киоск. Белые розы вздрагивали, словно от прохлады. Солнце смотрела в окно холодно, недружелюбно. И холодом веяло от потемневших глаз Арсаны. Помрачнел и Автандил: «Что со мною? Кажется, я пережил страшную пытку? Испытание любовью! Почему назойливо блестит крестик? Что это? Неужели я чуть не выдал тайну, доверенную мне? Неужели подобная слабость воли называется любовью? Кто она, искусительница? О святой Евстафий, что осмелился я подумать о любимой! Тогда почему пытала?.. Любопытство, и ничего больше? Нет, не таков сын Георгия Саакадзе, чтобы даже беспредельно любимой выдавать тайны». И он внезапно спросил:
- Тебя подослала ханым Фатима?
Смутившись, Арсана не могла найти слов, потом рассердилась:
- Святая Мария! Что, по-твоему, я у ней на посылках?!
- Избегай, моя Арсана, хитрости, она убивает любовь. Ты видела сегодня ханым Фатиму.
Арсана беспечно смеялась, но брови ее слились в одну черную стрелу.
- А кто проворковал тебе об этом?
- Случайный голубь. - И подумал: «Эта мерзкая владычица Хозрева может запутать ангелу подобную Арсану. Надо предупредить отца и… скорее назвать возлюбленную своей. Тогда я буду вправе оберегать ее».
- Радость моих дней, - прервал он затянувшееся молчание, - доверь мне свои мысли, если доверила сердце.
- Ты любишь меня, Автандил мой прекрасный?
- Не спрашивай о том, что давно знаешь.
- Тогда скажи… правду.
- Опять о подарке? - Автандил пожал плечами: «Почему так усердно допытывается?» - Правда, дорогая, - беспечно проговорил он, - почти придумали, что преподнести. Знаешь, как страшно не угодить властелину.
- Я не о том! - Арсана капризно скривила губы. - Хорешани очень любит своего Дато?
Автандил невольно насторожился: «А это что значит?»
- Госпожа Хорешани будет вечно любить азнаура Дато. Но почему тебя волнует это?
- Так… она слишком ласкова с моим дядей.
Автандил вскочил, охваченный гневом. Он привычно стал искать на поясе оружие. Арсана насмешливо смотрела куда-то вдаль…
- Никогда, слышишь, Арсана, никогда не произноси имя неповторимой Хорешани без предельного уважения!
- Иначе ты меня убьешь? - Она вызывающе звякнула браслетами. - Ха-ха-ха… А знаешь, я ничего не боюсь…
- Странный у нас сегодня разговор. - Автандил внимательно разглядывал линии своей ладони. - Не слишком ли странный?
- Ты прав, блеск моего солнца. Давай лучше грезить о любви.
Арсана обняла его за шею и соблазнительно прижимала свою щеку к его щеке. Автандил тихонько отстранил ее.
- Пока не признаешься, кто намерен очернить чистую, как слеза богоматери, Хорешани, не смогу предаваться радостям.
В его твердых словах звучал приговор. Не на шутку испугавшись, Арсана начала уверять, что просто сболтнула вздор, но, чем больше уверяла, тем больше путалась и не заметила, как дважды произнесла имя Фатимы… И вдруг оборвала разговор и прикусила губу. Автандил сидел рядом, но был далеко от нее, бледный, холодный. «О боже, как я ошиблась! - сокрушалась Арсана. - Это настоящий муж, а не безвольное дитя, каким я считала его». И страх потерять Автандила охватил все ее существо:
- Нет! Нет, мой возлюбленный, не отталкивай меня. Я погибну, клянусь, погибну! Только ты разбудил во мне любовь, только тебя лелею я в своих мыслях, желаниях! Без тебя меня ждет гибель! Я это знаю, предчувствую! Защити меня, мой… мой неповторимый.
И Арсана, обвив его руками, вложила в долгий поцелуй страсть и мольбу, точно от него ища у него же защиту.
Сразу почувствовав в ее порыве искренность, Автандил прижал девушку к своей могучей груди. И долго, долго скрывал киоск из роз волнение двух, унесшихся в мир сновидений.
Проницательному Эракле Афендули сразу пришелся по душе Вардан Мудрый. Вот почему он на следующий после пира день так тепло принял купца. Лишь одно показалось загадочным Вардану: Эракле говорил с ним только по-персидски. За полуденной трапезой Эракле весело объявил женщинам, что из дальних стран прибыл этот купец и предлагает им тонкий узорчатый шелк и другие изделия, хоть не очень ценные, но красивые. Если женщины пожелают, он пригонит сюда завтра верблюда.
Женщины хором просили не запаздывать и сожалели, что Магдана, уже три дня гостившая у Хорешани, не сможет выбрать себе украшения.
- Тогда я должен сговориться о цене.
Эракле начал по-турецки, чтобы и женщинам было понятно, нудно высчитывать, сколько он может заплатить за аршин ткани, сколько нужно каждой на наряд, сколько посеребренных запястий и сколько позолоченных браслетов.
Сначала Вардан удивился: ни позолоченных, ни посеребренных изделий он не привез сюда из Картли, его товар - тонкий сафьян, чеканные пояса, чаши, отделанные ажурным серебром, и тонкие украшения из чистого золота, пленяющие женщин. Он уже об этом хотел сказать вслух, но, взглянув на зевающих покупательниц, понимающе принялся еще скучнее объяснять, что позолоченное кольцо гораздо практичнее золотого.
Эракле в свою очередь принялся тоскливо доказывать обратное. Но Вардан не уступал и монотонно клялся рогами быка и копытом ослицы…
Первой сбежала невестка, сославшись на головную боль.
После бесконечного пояснения Вардана, как делают в его стране хлебные лепешки, исчезла Елена. Затем незаметно удалились Заза и Ило. Когда же Эракле затянул молитву, слышанную будто бы им в стране папуасов, выскользнул из комнаты его брат Иоанн, удрученный новым способом вести торг, от которого даже пустынник, покупающий лаваш, сбежит.
Не желая отстать, Вардан с жаром стал убеждать, что это не молитва, а свадебное приветствие у синеголовых.
Не вытерпев, выбежала, наконец, и Арсана.
- Думал, не выживем, - добродушно сказал Эракле. - Теперь все валяются на тахтах и глотают порошки против тошноты. Хорошо, Магданы нет, она бы сразу догадалась. Крови отца в ней много. Пойдем в «комнату тайн». Это сейчас ни у кого не вызовет подозрения и за нами никто не будет следить, не до того всем.
Вардан счел нужным извиниться за неучтивость, но Эракле похвалил его за догадливость.
Хорошо, что круглая комната произвела на Вардана ошеломляющее впечатление, иначе он бы не в силах был понять то, что предложил ему Эракле.
- Восемь фелюг, нагруженных дорогим товаром? В Картли? - Вардан вытер затылок большим шелковым платком. - А где взять монеты на такое?.. Восемь фелюг! Весь телавский майдан вместе с купцами продать - и столько монет не выручишь.
- Пусть с твоего чела сойдет забота о монетах, ты их возьмешь у меня. Не удивляйся, дело общее…
И тут Эракле рассказал Вардану, что нужно между тюками с дорогим товаром перевезти мушкеты, пушки, ядра и пули в Тбилиси и там спрятать так, чтобы даже мышь не проникла в хранилище до возвращения Георгия Саакадзе в Картли. Необходимо закупить в достаточном количестве войлок и завернуть в него оружие. Тюки сверху надо заставить ящиками с перцем, корицей и другими пряностями. Фелюги будут заранее закуплены, войлок через потайную калитку перетащат сюда слуги, а товар можно открыто покупать - никто не удивится: на то и купец, чтоб торговать. Фелюги ночью подгонят к тайному причалу, на них раньше погрузят оружие. Потом Вардан с переодетыми в гамалыков верными Эракле слугами начнет грузить купленный товар.
- Все исполню, уважаемый господин, одно хочу знать: какую прибыль хочешь получить за твою доброту?
- Прибыль? Из вырученных за товар денег ты, Вардан Мудрый, отделишь себе за труды половину, а другую отдашь Георгию Саакадзе на ведение войны с врагами вашей родины. Почему умолк? Не согласен?
- От такого не только лишиться речи можно, но и умереть. Как с третьего персидского неба богатство валится! Хоть не в характере купца отказываться от прибыли, но прямо скажу: плохой ты купец, господин. Много даешь, согласился бы и на треть.
- Ну, раз продешевил, в другой раз умнее буду. Слово - как чайка: вылетит, не заманишь.
- Война против врагов и меня радует, возьму меньше.
- Раз я сказал - половину, значит, возьмешь, половину. Не больше и не меньше. Свои решения раньше обдумываю, потом высказываю. Ты, Вардан, плохой купец, другой бы выпросил обе половины за то, чтобы перевезти оружие и укрыть в тайнике, - риск большой, за это дом в три этажа не жаль отдать.
Бери и не смущайся, это твой честный заработок.
Вардан только развел руками:
- Тогда, господин Эракле, следует торопиться. Я сегодня найму сарай, куда начну складывать купленный товар. Замки тоже крепкие приобрету, людям не стоит слишком доверять.
- Хвала твоей осторожности, Вардан Мудрый. Да, людям не стоит слишком доверять. Но я направлю к тебе своих слуг, им можно поручить стеречь даже порог рая. День и ночь они будут сторожить посменно. А теперь получи, я уже приготовил.
Эракле нажал какой-то рычаг и, выждав, открыл дверь. Вошли четыре грека, переодетых гамалыками.
Приоткрыв незаметную дверцу, они вытащили четыре кожаных мешка с монетами и, втиснув их в простые мешки, взвалили себе на плечи.
Обалделый Вардан, вытирая со лба пот, пролепетал:
- Господин, такое со мною еще не случалось.
- Ничего, мой Вардан, ко всему надо привыкать, смысл жизни в вечном познании.
Все было обычно - та же сутолока на прилегающих к базару улицах, та же давка на мосту, те же вопли нищих, и едкая пыль, и зловонный запах гниющей рыбы, и аромат жареной баранины, щекочущий ноздри, и высохшие дервиши, кружащиеся и подпрыгивающие.
Все было обычно. Но Вардану не хватало воздуха, не хватало спокойствия. Из-под ног его, как коврик, будто выдернули землю, будто бросало его от борта к берегу на палубе фелюги в часы жесточайшей бури. И все это не от ужаса, а от веселья. Как одержимый дервиш, кружась и приплясывая, мчался он к Мозаичному дворцу. Но, может, он уже спешит на праздник в Мцхета? Не иначе, как так! Недаром, лаская взор, празднично разодетые в бархат и шелк грузинки бьют в дайра, плывут в лекури, и легкий ветерок развевает прозрачные лечаки. А вот несутся в пляске с боевыми выкриками воины. Говор, шум. «Как? Почему веселятся? Откуда ты, странник? Разве не знаешь - у стен Мцхетского храма празднуют победу Великого Моурави над Ираном, а заодно и над князьями». Рассуждая так, Вардан осознал источник восторга, его охватившего. Не кто иной, как он, купец, способствует святому делу, ибо оружие довезет и спрячет не далее, чем в пяти аршинах от изголовья. Вардан ликовал и сам восхитился своей щедростью, сунув нищенке мелкую монету, - пусть тоже радуется, ведь он идет не куда-нибудь, а в дом Георгия Саакадзе.

ГЛАВА ШЕСТНАДЦАТАЯ

- Буйволиная ступня! - негодующе вскрикнул Матарс и отодвинул от себя сочный шашлык из молодого козлика. Такое с ним случилось в первый раз за долгие годы его жизни. Принять наслаждение за издевательство! Надо признать, что неудовольствие «барса» вызвал все же не подвыпивший повар, - напротив, он был слишком трезв, ибо полил печеные яблоки вином вместо меда.
Причиной всему был Стамбул, вместе со своими фонтанами и лужами, кипарисами и железными колами, минаретами и базарами, хрустальными светильниками и одичалыми псами, ибо он вместо того, чтобы провалиться от стыда сквозь землю или море, продолжал терпеть в своих стенах такого злодея, как ага Муртеза. Этот начальник невольников, страдавших на галерах, отказался даже за большой кисет с золотыми монетами устроить побег Вавиле Бурсаку. Правда, жестокий ага вздыхал и жадно поглядывал на кисет, предлагая другого раба, не одного - двух, но тут же клялся, что без повеления капудан-паши не смеет не только выдать силача казака, именно этого атамана, причинившего немало бед туркам, но и кормить его лучше, чем других, а это значит - почти совсем не кормить.
При таком признании Матарс так зарычал, что Муртеза отшатнулся от него. Конечно, ага мог и прикрикнуть и попросить удалиться опасного просителя, но… о, эта черная повязка на глазу! Машаллах, разве не с поля битвы «барс» вернулся с черной повязкой? И разве с этого часа он не обладает волшебным свойством платить несчастьем за оскорбления?
«Слава аллаху, только глаза не хватает, - суеверно поежился Муртеза, - а если бы еще руки или ноги?! Не заставило бы это меня, Муртезу, передать головорезу в целости корзину с едой и одеждой? Видит пророк, заставило бы. О, как несправедлива судьба! Она послала мне вместо уцелевшего - безглазого и вдобавок хитрейшего. Поэтому пришлось изъять в свою пользу лишь половину еды и даже оставить невольнику из трех одну рубаху и шаровары, ибо безглазый, пока не получил ответа от казака, не отдал обещанного кольца с бирюзой. Ответа! Шайтан свидетель, пустой ответ на пустой вопрос! Но безглазый через меня приказал казаку раньше надеть чистую рубаху и шаровары, потом отведать каплуна, лежащего на дне корзины, лаваш, развалившийся посередине, и виноградный сок из кувшина, стоявшего на самом верху. Потом велел сказать, что если корзина напомнит ему, атаману Вавиле, пороховницу, то возле „барсов“ и та пищаль, которой он любовался под Терками. Казак даже четверть песочных часов не подумал, неучтиво, подобно собаке, опорожнил полкувшина, потом схватив каплуна, тут же покончил с ним и стал искать другого, благоразумно вынутого моим слугой вместе с бараньей ляжкой и гусем. Затем казак выгреб пирог с сыром и проглотил не разжевывая. Еще подавится, машаллах, а кто отвечает за жизнь невольника? Пришлось опустить на затылок огромный кулак. У другого, может быть, и треснул бы хрящ, а этот, проклятый, лишь крякнул и изрек чисто по-турецки: „Передай: чую!“ Пес, гяур! Пырты! Что чует? Бич! А одноглазый, услыхав: „чую!“, рассмеялся и подарил мне, о аллах, две пары!»
Не дарить монеты аге Муртезе, а двинуть его клинком хотелось Матарсу. Возвращаясь в Мозаичный дворец, он рычал:
- Ослиное копыто! Чтоб черт горло ему отлудил! Половину еды украл! Одежду!
- Если с луны не свалился, - пожал плечами Пануш, - чему удивляешься? В Стамбуле свой закон. Поблагодари, что лишь наполовину опустошил «пороховницу»! Эх, бедный наш весельчак Вавило! Но и в Картли свой закон: побратима вызволить необходимо.
- Еще бы! Жив не буду, если сам чашу с вином ему не поднесу.
Вернулись «барсы» домой мрачные, остервенелые.
- За нас должны говорить шашки! - выкрикнул Матарс, входя в «комнату еды» и шумно сбрасывая плащ.
Меркушка скользнул взглядом по лицам вошедших, подавил вздох и незаметно отодвинул чашу. Незаметно? Разве от «барсов» могло скрыться что-либо?
- Не печалься, друг. - Ради Меркушки говорили на понятном ему татарском языке. - Могу поклясться, Вавилу освободим! Наш Георгий даром слов не бросает!
Задумчиво крутил Саакадзе ус. «Обдумывает», - решил Дато и положил руку на плечо Меркушки:
- Э-э, друг, главное - атаман сыт теперь и знает: ты нашел нас, а брат для брата в черный день!
Меркушка встряхнул головой, приободрился и на просьбу «барсов» помнить, что вино вкусно холодное, а шашлык горячий, вновь пододвинул к себе чашу.
- В следующий раз применим воинскую хитрость: пошлем Вавиле жареного поросенка. Вот когда ничего из корзинки не потянут, - коран запрещает.
Под шутки «барсов» Отар счел нужным перевести на русский язык предложение Гиви. Совсем повеселев, Меркушка взялся за еду. «Барсы» вскинули наполненные роги, и песня, написанная Автандилом и Дато в честь встречи, дружно взлетела над скатертью:

Солнце! Золотая чаша!
Дружно молим об одном:
Оцени ты встречу нашу
На крутом пути земном.

Песней бурю перекроем!
Здесь орлу парить в кругу!
Воздадим хвалу героям!
Слава другу! Смерть врагу!

- Э-э, «барсы», песня песней, а вино вином! Выпьем!
- Выпьем!

Хлынь, вино, неукротимо!
Бурдюком хоть небо будь!
За судьбу! За побратима
Выпить море не забудь!

Подадим друг другу руки,
Если друга друг сыскал,
Не сильнее власть разлуки,
Чем союз степей и скал!

- Выпьем за удачу! - осушил рог озабоченный Георгий. - Воскресенье не за горой, Кантакузин тоже. Так вот, Ростом и Элизбар, отправляйтесь к Эракле и напомните о моем желании лицезреть у него в воскресенье епископа с блаженной братией.
- О-о, Георгий, если я не забыл, нас к полуденной еде пригласил Эракле, а ведь всем известно: когда Папуна пьет, он не любит, чтобы беседой с чернорясниками портили вкус вина.
- Ничего, Дато, для такого дела можно и уксус выпить. Уже не раз говорили: настоящие дела требуют настоящего мужества. Все должны перенести, даже врага вином поить, даже черту хвост гладить.
- Хорошо, Георгий, епископ тебя не слышит, иначе дело Вавилы треснутого кувшина не стоило бы.
- Не беспокойся, Дато, и я у епископа готов благословение получить.
- Как так? - недоумевал Гиви. - А черт?
- А что черт?
- Может обидеться, вот что! Одной рукой хвост хочешь гладить, другой крест к губам тянуть. Черт такое не любит, может хвост поджать, тогда что гладить?
- Найдется! - под общий смех изрек Дато. - Клянусь, найдется!
- Для тебя не найдется, черт не женщина!
Димитрий заерзал на мутаке, но Гиви, озлившись, сказал еще кое-что на ухо своему предприимчивому попутчику во всех странствиях.
- Ишак! Полтора хвоста тебе на закуску. Не видишь, госпожи отвернулись?
- Вижу, но это от твоего длинного сука, который ты почему-то зовешь носом. Крепкое спасибо скажи анчисхатской божьей матери, что не турком родился, ибо такое излишне растянутое украшение правоверные считают даром шайтана. Ведь нос мешает при молитве распластать лицо на плитах мечети.
- О-о, носитель веселья, - задыхался Папуна, - прикрой свой сосуд, который люди почему-то называют ртом, иначе рискуешь выплеснуть весь запас своего ума, тогда чем станешь радовать женщин? Лицом?
«Барсы» так тряслись от хохота, что Георгий счел уместным избавить смущенных женщин от слишком мужского веселья и предложил кальяны и кофе в ковровой комнате. Все, как по команде, поднялись и, едва сдерживая вновь нахлынувший хохот, низко поклонились женщинам и кубарем вылетели из «комнаты еды», подхватив недоумевающего Меркушку. Дато успел на лету дать Гиви здоровый подзатыльник.
Саакадзе не последовал за друзьями, он незаметно пробрался в свое «орлиное гнездо». Необходимо подготовиться к встрече. Конечно, не с чертом, который, взирая на людей, давно хвост поджал, и не с епископом, мало чем напоминающим серафима. Духовенство лишь для отвода лазутчиков везира Хозрева. Встречу с Фомой Кантакузином Эракле наконец устроил. Освобождение Вавилы дело не столь уж трудное для влиятельного грека-турка, оно лишь предлог для большой беседы с ним. Пора, пора узнать, с чем вернулся из Руси посол султана и чем сейчас дышит султан - розами или порохом.
Георгий прислушался к отдаленному гулу. «Барсы» веселятся! Очень кстати. Он многое скрывал от друзей, оберегая их душевный мир, и радовался каждому всплеску веселья, посещавшему их все реже. Распластав карту Анатолии, он задумался. Что озадачивает его сейчас? Больше чем странное поведение султана Мурада, по счету Четвертого. Почти накануне выступления против его кровного врага, шаха Аббаса, он внезапно прекратил необходимые встречи с Моурав-беком. Султан доверяет ловкачу Кантакузину. Значит, посол многое может знать. Но скажет ли? Какой посол будет откровенен, да еще с незнакомцем? Тот, который хоть на короткий срок забудет, что пять есть пять… Но кто-то из пашей в пятницу шептал, что переговоры с послами Московского царства идут туго. Выходит, русийцы много требуют…

Запоздал Саакадзе умышленно, и расчет его оказался верным. Кантакузин, довольно равнодушно отнесшийся к встрече с грузинским полководцем, стал уже проявлять нетерпение, сначала неуловимое, потом явное.
Епископ заметил, как нахмурил он брови и теребил парчовой туфлей бахрому ковра.
Прошло еще полчаса, и Эракле забеспокоился: «Уж не приключилось, не допусти бог, что-либо в доме всегда точного Моурави? Не послать ли гонца?»
И тут как раз слуга доложил о приезде долгожданного гостя. С ним - военачальники.
Эракле обрадованно поспешил навстречу, а Кантакузин с досадой отметил, что рука его зачем-то поправила склады кафтана, и так хорошо на нем сидевшего.
Войдя, Саакадзе почтительно склонился перед епископом, и, пока тот благословлял богоугодного мужа, Гиви, вздохнув, шепнул:
- Сейчас как раз время черту поджать хвост.
Гася улыбки, «барсы» смиренно подходили к осенявшему их крестом епископу.
- Прости, друг! - здороваясь, говорил Саакадзе. - Уже оседланные кони стояли у ворот, как внезапно прискакал гонец от Осман-паши с приглашением на завтрашний пир. Пришлось угостить гонца - всем известна гордость второго везира - и подобрать ему небольшой подарок. Не люблю опаздывать ни на поле битвы, ни на зов друга.
Сказав правду, Саакадзе скрыл одно: то, что просил еще вчера Осман-пашу именно в этот час прислать гонца за ответом. Таким ходом и началась игра Саакадзе с Фомой Кантакузином, хитрейшим дипломатом Мурада IV.
После взаимных, несколько выспренних, приветствий Эракле просил гостей отдать дань скромной трапезе, которая, впрочем, напоминала лукуллов пир.
Благословив яства, епископ первый опустился в кресло. Эракле поднял полную чашу, пожелал сто лет счастливой жизни застольникам и затем просил Папуна выполнить обычай Грузии и принять звание тамады, дабы удивить отцов церкови и мудрого мужа Фому Кантакузина богатством слов, отражающих благородство чувств.
Раньше Папуна наотрез отказывался, он даже утверждал, что Дато давно отбил у него славу лучшего начальника стола, но сейчас, заметив знак Саакадзе, тотчас согласился.
Папуна зорким взглядом обвел сосуды с вином, как бы подсчитывая наличие боевых средств, и властно поднял руку. Водворилось молчание.
- Знайте, еще не ведающие, - торжественно начал Папуна на чистом турецком языке, - что тамада за скатертью все равно, что полководец на поле брани. У нас в обычае отдавать дань вину под песни и пожелания. Пусть покорность станет уделом воинов вина, иначе… что иначе? Опорожнят по две чаши.
- Прямо скажу: как родился, покорность от меня в испуге на полторы агаджи отскочила. Сразу наливай две чаши!
Тут и остальные «барсы» наперебой стали клясться, что и они, подобно Димитрию, напугали покорность и она сама трясется от страха при виде их.
За здоровье Эракле «барсы» выпили сразу по две чаши. И за епископа повторили с большой охотой.
Тогда Папуна схватил кувшин, прижал к сердцу и с испугом заявил, что сто братьев, увидев сто кувшинов, удивились: «Очень много!». Поэтому он намерен наказывать иначе: непослушным будет выдаваться ровно полчаши. На это «барсы» ответили дружным ревом возмущения:
- Как, меня хотят лишить отрады жизни? - сверкал одним глазом Матарс.
- Почему только тебя?
- Не сдадимся! Нет моего согласия умереть от жажды!
- Чанчала такому тамаде!
- Полтора хвоста ему на язык!
Как Фома ни прикидывался равнодушным, но мнимый испуг «барсов» развеселил его, и, рассмеявшись, он предложил «барсам» поручить ему переговоры с неумолимым виночерпием, обещая использовать свой дипломатический опыт. Для начала он предлагает выпить две чаши за султана.
- Э-э, уважаемый, не скачи впереди своего коня! - повелительно сказал Папуна. - Это мое право - предлагать и отвергать! Аба, «барсы», покажите свою удаль! Три чаши за наместника аллаха, Мурада Четвертого, султана из султанов!
- Ваша! Ваша сеятелю радости! Султану славных султанов! Не он ли распахнул перед ними золотые ворота светлой надежды? Не нас ли облагодетельствовал наместник седьмого неба? Тысячу лет жизни «падишаху вселенной»! Ваша! Ваша!
«Барсы» восторженно кричали, вскочили и стоя залпом осушили по три чаши, запев «Мравалжамиер» - застольную.
Встал и Саакадзе, выпил третью чашу, поцеловал ее и шумно поставил на поднос. Фома с нарастающим удовольствием слушал горячих грузин: «Непременно расскажу султану о рвении удальцов».
- Я тебе, дипломат, как тамада еще такое скажу: благоговей перед властелином, но не жалей и для себя вина, ибо сказано: служба царям подобна морскому путешествию - и прибыльна и опасна.
- Не сказал ли, дорогой Папуна, твой мудрец, - усмехнулся Моурави, - что сокровища ищут в морских глубинах, а спасение - на берегах?
Кантакузин пристально посмотрел на Саакадзе и с расстановкой проговорил:
- Можно спастись и в кипучем океане, для этого следует уподобиться эфедрам. Вероятно, никто из застольников не знает, что такое эфедр?
- Могу, уважаемый посол, помочь тебе просветить несведущих гостей дорогого Эракле, - предложил Саакадзе.
- А что это? Дерево или осел? - заинтересовался Гиви.
- Мои «барсы», эфедр - это подсаживающий. В минувшие века в Греции во всех состязаниях двоих на силу и ловкость участвовал третий, носивший звание эфедра. Он выжидал поражения одного и вступал в бой с победителем и почти всегда превращал выдохнувшегося победителя в недышащего побежденного.
- О уважаемый Моурав-бек, откуда ты знаешь наш древний обычай?
- Господин мой Фома Кантакузин, кто хочет быть достойным звания полководца, должен знать обычаи тех, с кем намерен дружить и с кем должен враждовать. В моем деле на Базалетском озере сам царь Теймураз уподобился эфедру… Так вот, я хорошо знаю, что такое подсаживающий…
- А раз знаешь, Моурав-бек, надейся не столько на победы своего меча, сколько на ловкость своего ума. - Глаза Кантакузина стали походить на две щелочки. - Непобедимого может превратить в побежденного не только царь, но даже ничтожный хитрец и завистник. - Он слегка подался вперед и как бы застыл с обворожительной улыбкой.

Предыдущая страница 13 Следующая страница


Город мелодичных колокольчиков 14

- Как понять, - запротестовал Папуна, стуча рогом по кувшину, - что такая щедрая приправа к яствам не запивается вином?
Под звон чаши смеха Саакадзе обдумывал: «Что это, предупреждение друга или угроза врага? Следует удвоить с ним осторожность».
А Папуна, незаметно косясь на Саакадзе, продолжал, по выражению Дато, раздувать меха веселья:
- Э-э, друзья, пейте без устали! Пока не поздно! Аба, Дато, твое слово!
Взяв чонгури, Дато запел:

Все преходяще на свете!
Сладость мгновение и горечь,
Зной аравийский и ветер,
Шум человеческих сборищ,

Злая печаль одиноких,
Нега безумства влюбленных,
Огненный блеск чернооких.
Страстью любви опаленных.

- Выпьем! Выпьем за красавиц!
Под звон чаш Дато продолжал:

Пляска красавицы гибкой,
Влага в глубинах колодца,
Стих, и крылатый и зыбкий,
Слава меча полководца.

Путь в никуда быстролетный,
Отдых в оазисе мира,
Нищего стон заболотный,
Золото счастья эмира.

Правду открыло нам зелье,
Вымыслом кто не пленится?
Пейте! Ловите веселья
Неуловимую птицу!

- Пьем! От нас не улетит!
- Такое напоминание справедливо запить тунгой вина.
- Наконец изворотливый Дато один раз истину изрек!
- Э-э, Гиви! Когда помудрел? Если - завтра, то вспомни изречение Папуна: «Лучше иметь умного врага, чем глупого друга».
Гиви вскочил, ища оружие, выхватил из-за пояса кривой нож, вонзил в яблоко, увенчивающее пирамиду фруктов, и преподнес его опешившему Дато.
- Закуси, дорогой, а если не хочешь, то вспомни изречение Папуна: «Голодная собака даже хозяина укусит».
Внезапно Гиви остыл, ибо от хохота «барсов» звенела посуда. Смеялись, к удовольствию Саакадзе, и Кантакузин, и духовенство, деликатно улыбался Эракле.
«Вот, - думал Саакадзе, - я на Папуна надеялся, а совсем неожиданно бесхитростный Гиви продолбил слоновую кожу султанского умника».
Папуна, опорожнив глубокую вазу, наполнил ее вином до краев и приказал Гиви смочить язык, ибо гнездо неуловимой птицы веселья на фарфоровом дне.
Но Гиви, залпом осушив вазу, шепнул по-грузински, что на дне он обнаружил лишь фарфоровый кукиш, и громко на ломаном греческом возвестил, что он клянется выпить снова этот маленький сосуд за патриарха вселенского Кирилла Лукариса.
Виночерпий от изумления чуть не выронил кувшин. Епископ одобрил кивком головы. А Кантакузин побожился, что даже на Руси не видел такого выпивалу.
Упоминание о Русии навело Саакадзе на расспросы, но Кантакузин будто не понимал. Тогда Саакадзе решил изменить тактику:
- Говорят, в Русии есть изречение: «Пей, да дело разумей!». Да, о многом приходится задумываться.
- Мой друг и брат Георгий, зачем задумываться тому, кому покровительствует Ариадна. В твою десницу вложила она путеводную нить, и ты не станешь жертвой лабиринта лжи и коварства.
- Мой господин Эракле, коварства следует устрашаться не в самом лабиринте, а когда выходишь из него. - И вновь обворожительная улыбка заиграла на губах Кантакузина.
- Остродумающий Фома, не значат ли твои слова, что весь мир состоит из лабиринта и выхода из него нет?
- Не совсем так, мой сострадательный Эракле. Нет положения, из которого нельзя было бы выйти, нужно только знать, в какую дверь угодить.
- Кажется, господин дипломат, твою мысль предвосхитил Саади: «Хотя горести и предопределены судьбой, но следует обходить двери, откуда они выходят».
- И ты, Моурави, обходишь?
- Нет, я врываюсь в такую дверь.
- Как обреченный?
- Как буря!
Кантакузин просиял… или хотел казаться довольным. Он предложил выпить две чаши за Непобедимого.
«Лед сломан, - решил Саакадзе, - теперь надо уподобиться кузнецу и ковать, пока горячо».
- Уважаемый Фома Кантакузин, самое ценное на земле - человек. О нем забота церкови и цесарей. Несомненно, отцы святой веры это подтвердят.
- Блажен тот муж, - протянул довольный епископ, - кто в защиту человека обнажает меч свой.
- В защиту? - засмеялся Папуна. - Ты, отец епископ, о человеке не беспокойся, он всегда сам найдет, чем другого убить.
Над этим стоило поразмыслить или во вкусе века посмеяться. Но епископ счел нужным напомнить заповедь: «Не убий». Тогда Папуна счел нужным напомнить о гласе вопиющего в пустыне. Может, спор и затянулся бы, но Матарс вдруг сжал кулаки:
- Самое мерзкое - пасть от руки палача! Вот на галере недавно надсмотрщик нож всадил в бедного пленника! А нашего побратима Вавилу Бурсака не истязают на катарге? Кто же защитит казака? Кто вызволит его из гроба?
- Как кто? - искренне поразился Гиви. - Церковь защитит! Назло черту!
- Гиви! Полтора граната тебе в рот! Не вмешивайся в темное дело.
- Только полтора?! А кто помог нам гнать персов?
- Персов? - заинтересовался Фома. - Не этот ли казак? А кто еще был с ним?
Одобряя своих «барсов», Саакадзе с нарочитой суровостью взглянул на Гиви и, словно вынужденный, рассказал о казаках, пришедших самовольно на помощь картлийцам, об отваге атамана Вавилы Бурсака и о большом влиянии его на воинственных казаков.
Кантакузин слушал внимательно и что-то обдумывал.
Угадывая желание Саакадзе, Эракле сейчас же после трапезы пригласил гостей в большой зал послушать его Ахилла, певца старинных песен Греции. Это он, Эракле, сам выучил своего любимца. Не успели отцы церкови и «барсы» удобно расположиться на мягких сиденьях, как слуги внесли на золоченых подносах редкие сладости, померанцы и мальвазию - «нектар богов». Разлив по маленьким чашкам черный кофе и наполнив стеклянные кубки благоуханным вином, они бесшумно удалились.
Ахилл бросил горящий взгляд на собравшихся, откинул рукава майнотской куртки, длинными пальцами коснулся струн кифары и запел грустно, вполголоса:

Моря Эгейского дочь,
Свет Ионийского моря,
Гнала ты некогда прочь
Тучи и бедствий и горя.

Греция! Всплеск красоты!
Горы! Морские дороги!
Выше твоей высоты
Жили лишь мудрые боги.

Славил тебя Аполлон,
Марса венчала награда,
Возле коринфских колонн
Пенился сок винограда.

Греция! Солнцем палим
Путь твой к величию духа…
Но обезлюдел Олимп,
Плачет над пеплом старуха.

Где твоей юности цвет?
Гордые лавры столетий?
Слышится только в ответ
Свист обжигающей плети.

Скрылся крылатый Пегас,
Выцвели звездные дали.
Эллинский факел погас,
Девы его отрыдали.

Слушали «барсы» и задумчиво проводили по усам. Песня скорбящей Греции отозвалась в их сердцах, и словно показался перед ними берег дальний, и доносился иной напев. А молодой Ахилл тряхнул головой, призывно ударил по струнам и полным голосом запел:

Эван! Эвоэ! Забудьте слезы!
Не надо песен печальных дев!
Пусть Вакх смеется, где зреют лозы.
Роскошный мех козла надев.

Пляши, гречанка, под звон кифары!
Ты не рабыня! Жив Геликон!
Твоих собратьев взоры яры!
За око - око! Вот наш закон!

Гоните стадо дней бесправных!
Неволя вольным, как ночь тесна!
Пусть красота венчает равных!
Эван! Эвоэ! Для нас весна!

Саакадзе украдкой взглянул на Кантакузина: ни единой складки на лбу, ни единого вздоха печали. По-прежнему спокоен султанский дипломат, точно не об его родине плачут струны, не из груди его приниженного отечества рвутся залитые кровью слова.
О многом еще пел молодой певец Ахилл…
А в смежной комнате Саакадзе и Кантакузин говорили тоже о многом. Косые лучи солнца, как сабли, перекрещивались в зеленоватом зеркале, напоминая о быстро ускользающем дне. Пора было переходить к решительному разговору.
- Не пришлось мне побывать в Русии, уважаемый Фома, и самому допытаться: почему царь московский так медлит с помощью моей родине в ее борьбе с Ираном. Видно, не может сейчас дружбу с Аббасом рушить.
- Тебе, Моурав-бек, бесспорно, стоило посетить единоверную державу. Зоркий глаз твой проник бы во многие тайны.
- Я лазутчиком никогда не бывал. И если бы хоть на миг полагал, что сумею добиться помощи, то с открытым сердцем посетил бы северное царство, но скорее не как единоверное, а как могущественное. Увы, результат всех наших посольств так незначителен, что на ум приходит: несвоевременно досаждать соседу просьбой одолжить кирпичи, когда у него самого крепость не достроена, а враги вот-вот нагрянут.
Верхняя губа у Кантакузина чуть оттопырилась, обнажив острый зуб, но глаза словно источали мед.
- Понял ли я тебя, Моурав-бек, так: крепость Стамбула давно достроена, и лишние кирпичи можно подобрать?
- Хоть в Стамбуле и найдутся лишние, даром все равно не отдадут. Выходит, надо в уплату предложить то, чего Стамбулу не хватает.
- Не просветишь ли меня, Непобедимый, чего не хватает?
- Мастеров - отстаивать построенное.
- Вот как? Значит, ты находишь, что у султана нет полководцев?
- Таких, какие нужны для борьбы со злейшим врагом султана, я подразумеваю Иран, - нет.
- И ты рискуешь вслух утверждать подобное?
- Не я, утверждает действительность. Ваши полководцы не могут с летучими казаками справиться, где же им бороться с таким мощным царством, как Иран?
- Скажи, Моурав-бек, смог бы ты укротить казаков?
- Зачем спрашивать меня - смог ли бы я сбить луну? Против казаков не пойду.
- Единоверцы?
- Нет, такое меня не остановило бы.
- А что останавливает тебя?
- Бесцельность. Они мне не мешают.
- Слова не из той песни! Ведь ты служишь султану? А они разбойничают у берегов Турции.
- Я не страж. Охранять берега - дело капудан-паши. Да и в Диване достаточно умников, чтобы придумать средство для успокоения казаков. Потом… - он хотел сказать, что сочувствует казакам, что тот, кто борется за свою свободу, ему брат, но не сказал, ибо Кантакузин тот же турок, лишь с крестом на шее.
- А кого еще должен успокоить Диван?
- Тебе известны их имена. Возьмем, к примеру, пашу Абаза. Прикинувшись преданным султану, он в удобный час захватил Эрзерум и объявил себя отложившимся от Турции. Не тайна, что ему помог шах Аббас, ибо такое выгодно Ирану. А что делал Диван? Посылал войско… скажем откровенно - без главы. Я не оговорился: там, где существуют продажные князья, ханы, паши, там трудно побеждать. Не потому ли тщетными оказались усилия пашей, посланных Диваном отбить Эрзерум?
- Не думаешь ли, Моурав-бек, что подобное одному тебе по силам?
- Думаю, ибо намерен первую победу одержать у стен Эрзерума. Вот почему меня удивляет медлительность советников Дивана.
- Не медлительность, а осторожность.
- Плохое средство для тушения пожара.
- Уж не приснился ли тебе в понедельник пылающий Сераль?
- Нет, приближение пожара я вижу наяву. Слишком хорошо я изучил шаха Аббаса, грозного и беспощадного покорителя стран. Слишком хорошо знаю его опытных полководцев: Караджугая, завоевавшего у османов немало земель, ловкого и стремительного Иса-хана, любящего войну и без труда нащупывающего слабое место врага, Али-хана, словно шутя наносящего смертельные удары; и еще удачливого во всех сражениях Эреб-хана, да и многих других. А что могут противопоставить советники Дивана такому сильному врагу? Лишь мудрый из мудрых султан Мурад Четвертый все видит, но… очевидно, он озабочен сейчас более важным. Может, Русия сегодня в пределах его мыслей. Или де Сези считает полезным назойливо осаждать первого везира Хозрев-пашу несбыточными мечтаниями?
Кантакузин выставил правое ухо, ловя, как сачком, слова собеседника, но скрывал озабоченность, отразившуюся на его лице. «Откуда у этого опасного полководца такая осведомленность? На Эракле не падает подозрение: ведь, за исключением богов, он ни за что не платит, а чтобы подкупить пашей, алчных и ненасытных, нужно сыпать золото окками. Кстати, откуда у де Сези столько золота? Неужели патриарх Кирилл прав: от Габсбургов? А возможно, двум господам служит».
Пытался Саакадзе выведать, с какими целями прибыли русийские послы, но Фома отделывался улыбкой и говорил о другом. Он даже спросил, когда в Картли поспевают яблоки. Недоумевающему Саакадзе дипломат напомнил, что в раю яблоки поспели не вовремя, этим воспользовался змей-искуситель и соблазнил невинную деву. Но с тех пор при виде искусителя осторожные настораживаются.
Потерпел неудачу Саакадзе и во вновь поднятом им разговоре о Диване, медлящем с подготовкой военных сил и с переброской войск на границу Ирана. Уж не объясняется ли опасная задержка прибытием послов Московского царства?
Фома Кантакузин вынул четки и стал протирать красный янтарь. Улыбка уже притаилась в уголках его тонких губ.
- Разве неведомо Моурав-беку: пока дела дипломатии не завершаются, они огласке не подлежат. - И застучал четками. - Скажи, Моурав-бек, не угнетает ли тебя чужая страна? Ведь сказано, что лучше, сидя у своего очага, есть лепешку, чем опоясаться золотым мечом и стоя прислуживать чужому.
- Увы, высокочтимый, когда-то мой друг, настоятель монастыря, отец Трифилий поучал: в дипломатии самый дешевый товар самолюбие. Сегодня можно прислуживать даже приверженцу сатаны, а завтра заставить весь ад прислуживать себе.
- Но это «завтра» может и не наступить?
- У тех, кто не задумается о послезавтра… Есть пути и перепутья, есть дороги и тропы. Необходимо направлять коня на верный путь, дабы с малой кровью достигнуть цели. «Завтра» похоже на дорогу надежды, «вчера» - на непреодолимую стену с надписью: «Возврата нет».
- Но есть невидимые западни, расставленные на завтра и послезавтра, из которых трудно вырваться. А иногда и невозможно.
- И ты, умнейший из умных, советуешь мне задуматься над твоими словами?
Кантакузин молчал. Потом он спросил: нет ли у Моурав-бека желания получить что-либо более доступное, чем сведения о творящемся в Серале и… даже в Диване.
Выслушав доводы Саакадзе в пользу освобождения Вавилы Бурсака, с тем чтобы с помощью атамана заполучить казачью конницу, Кантакузин согласился посодействовать в столь важном деле, но при одном условии: Вавило Бурсак должен поклясться на кресте, что увлечет за собою казаков с Дона на персидский рубеж и не за страх, а за совесть станет биться с войском шаха.
- Я могу поручиться, высокочтимый, что пока я буду завоевывать султану султанов земли персидского «льва», ни один казак с Дона, если отпустим Вавилу Бурсака, не нападет на турецкие берега. Значит, часть оттоманских сил в Анатолии не будет скована и военные действия будут развиваться стремительно. Если же выйдет так, как задумал, впоследствии можно привлечь на свою сторону буйных казаков Дона, как польский король привлек запорожцев.
Коснулись военных дел Польши.
Солнечные блики потухли. Темнела зеленая гладь зеркала, и в нем расплывались за низким столиком двое нащупывающих тропу в будущее.
Пообещав вскоре известить Саакадзе о мерах, которые предпримет он для освобождения казака, Кантакузин, приложив руку ко лбу и сердцу, скрылся.
Провожая его, Эракле клялся, что слова Георгия Саакадзе дороже жемчуга. Кантакузин, хитро прищурясь, ответил:
- Моурав-бек обведет вокруг своих усов не только таких белоснежных и возвышенных, как Эракле Афендули, но и таких изворотливых и расчетливых, как я.
Почти то же самое думал Саакадзе, войдя незаметно в большой зал. Устроившись на угловой скамье, он, казалось, весь ушел в слушание пения. «Все равно, - теребя кольца усов, размышлял он, - я выведу на чистый лед этого хитрого дипломата. То, что я должен знать, узнаю!»
Эракле тихо подошел к Саакадзе и, поймав испытующий взгляд друга, смущенно сказал:
- Как видно, Фома остался доволен тобою.
- Если ругал, то доволен, а если хвалил, то нет.
- Не ругал и не хвалил.
- Не знаю, как он меня, но я его понял хорошо: скользкий, как ящерица. Запомни, друг, он плохо кончит. Надо служить своей стране, тогда даже поражение может стать началом победы.

ГЛАВА СЕМНАДЦАТАЯ

Навес белым крылом полуприкрывал окно, отбрасывая тень на садовую площадку. Курчавая собачонка лениво потянулась, выбралась на освещенную весной искрящуюся дорожку, зевнула и вновь погрузилась в блаженный сон.
На небе ни облачка. А на душе?
Мысли Русудан снова вернулись к Автандилу. Она догадывалась, о чем хочет говорить с ней сын.
"Что ответить ему? Почему холодно мое сердце к Арсане? У Георгия к ней большая неприязнь, но он молчит. Молчит и Хорешани. «А „барсы“ притворно ничего не замечают. Дареджан же украдкой вытирает слезы. О чем она? Даже неподросший Иорам сердито убегает, лишь только Арсана бабочкой впархивает в дом. Что сказать Автандилу? Как? Неужели я не знаю, что обязана сказать?»
Вошла старая прислужница, подбросила в камин сухие ветки и накинула шаль на плечи Русудан:
- Простудишься, госпожа. Еще солнце ничем не радует. Гонец от Магданы прибыл.
- Ко мне?
- Да, госпожа. Неделю гостила княжна, вчера уехала, а сегодня уже гонца шлет.
Русудан, сменив шаль на строгую мандили, вышла в комнату, где ждал ее старый грек.
- Высокочтимая госпожа, княжна Магдана, князья Ило и Заза ждут позволения приехать в твой дом.
- Почему спрашивают? Разве много раз не приезжали внезапно?
- Много раз, госпожа, в гости приезжали, а сегодня по важному делу.
- Передай, что сегодня воскресенье, пусть прибудут к полуденной трапезе. Скоро к обедне пойдут. А почему княгиня Елена не с ними?
- Так надо, госпожа.
Отпустив гонца, Русудан направилась в свои покои. Там крупными шагами Автандил пересекал цветочную комнату. «Совсем как отец!» - подумала Русудан, нежно поцеловав сына.
Долго слушала она взволнованную речь Автандила о страстной любви, о его желании скорей назвать Арсану своей женой, о счастье, которое принесет ему любимая, наконец мягко произнесла:
- Мой Автандил, мой любимый сын! Я ли не хочу твоего счастья? Но… скажи мне, что сильнее любви?
- Долг перед родиной, моя лучшая из матерей. Разве моя любовь помешает служению неповторимой Картли? Разве моему отцу мешает чувство к тебе, а не наоборот? Или Дато…
- Сын мой, кроме долга перед родиной, есть еще долг…
- Какой, моя мама?
- Не нарушать слова. Витязь, не сдерживающий слова, не витязь. Ты знаешь это.
- О моя лучшая из матерей! Когда и в чем я нарушил данное слово?
- Сейчас помышляешь нарушить.
- Мама!..
- Или ты в самом деле забыл слова, обращенные к имеретинской царевне Хварамзе? Не ты ли сказал: «Вернемся, я преклоню колено перед царем и буду умолять осчастливить меня, отдав мне в жены царевну». Я передала твои слова царице Тамаре и ее дочери, царевне Хварамзе… Какой речью я смою с себя позор?
Автандил словно окаменел. В пылу любви он совсем позабыл о царевне. «О пресвятая дева!» Плечи его опустились как бы под непосильной тяжестью. Морщась, как от раны, он поднял голову:
- Я без Арсаны жить не могу! Пусть царевна вернет слово. Придумай что-либо. Пойми меня, моя прекрасная мать!
- Жалею и люблю моего мальчика, поэтому продлеваю разговор. Если человека охватывает настоящая любовь, он может жертвовать всем, даже матерью, даже…
- О нет! нет! Что говоришь, моя…
- Даже отцом… друзьями, всем, что с детства было дороже жизни. Если по-настоящему любишь, должен пожертвовать! Оставайся с Арсаной здесь. В Картли ты не вернешься. Ни я, ни отец этого не допустим. Не допустят такое и все «барсы», ибо защищать мое имя их обязанность. Я для них мать!.. Нет, мой мальчик, я не осужу тебя, настоящая любовь сильнее всего остального. Без нее нет чудес, и потому чудесна она. И если ты в числе избранных ею ощутил ее неотразимые чары, нами всеми должен пожертвовать. А я… я благословлю тебя!..
- Да защитит меня анчисхатская пресвятая дева! О, что ты сказала, моя благородная мама? Как могла обо мне подумать так плохо? Я скорее сердце вырву из своей груди, чем ради любви пожертвую не только тобою и моим великим отцом, но даже верным Эрасти… О моя мама, зачем я ее встретил!..
Автандил припал к мутаке.
Прошел час, другой. Русудан тихо вышла, прикрыла дверь. Накинув строгую мандили, она пошла, сопровождаемая одним Отаром, в церковь - принести благодарность за то, что божья мать не допустила Автандила полюбить недостойную.

Автандил с трудом приподнял голову, на его груди поникла измятая красная роза. Он сжал лепестки, жадно вдохнул их аромат и швырнул в тлеющий камин.
Сколько времени прошло с часа расцвета его счастья до измятой розы любви? День? Два? А может, год он не выходил из покоев матери. Страшился семьи, страшился самого себя. Где-то тихо звенели струны чонгури. «Магдана оплакивает свою любовь… - догадался Автандил. - Я тоже всю жизнь буду оплакивать».
Бесшумно открылась дверь.
- Сын мой, прибыла Арсана. Настойчиво тебя зовет. Пойди, скажи ей слова утешения.
- О моя мама! Я… я не в силах! Помоги мне.
Молча посмотрела Русудан на сына:

Предыдущая страница 14 Следующая страница


15 Анна Антоновская

- Хорошо, мой мальчик. Я помогу тебе узнать, так ли сильно любит тебя девушка чужой страны.

Теряя терпение, Арсана металась по «комнате приветствий». Она два дня напрасно прождала Автандила и, полная гнева и беспокойства, направила свои носилки к Мозаичному дворцу. Она тоже слышала звуки чонгури: «Почему Магдана так часто гостит здесь? Вот уехала в воскресенье и не вернулась…»
Вздрогнув, Арсана резко обернулась: на шелохнувшейся занавеске странно качалась бархатистая бабочка. Переступив порог, неподвижно стоял осунувшийся Автандил, бледный, потрясенный, на груди дрожала желтая роза.
Желтая роза! Роза разлуки!
Арсана поняла все. Ярость бросила ее вперед. Что-то блеснуло в полутьме. Пламя? Глаза?
Автандил отшатнулся. Перед ним изогнулась фурия с заостренным носом, с вытянутым подбородком. Она оскалила рот, а в уголках непристойно пенилась слюна. Игра ли это воображения или явь? Полная ненависти, она извергала проклятия, способные ужаснуть душу.
Автандил стоял неподвижно и мучительно думал; «Почему я видел в ней красоту? Хварамзе, царевна Имерети, неизмеримо прекраснее ее. Как можно так терять гордость? Разве пришла бы Хварамзе первая? Странно, в голове словно прибой шумит… Надо задушевно сказать… Но что это? Где ее рука, словно выточенная из слоновой кости? Откуда появилась эта цепкая лапа?»
Он почувствовал отвращение и подался к дверям. Шум усиливался, будто вихрь распахнул окно, и хлынули непокорные волны, сметая диваны, арабские столики, ковры. Очнулся! Из перевернутого кувшинчика струйкой сбегала вода.
Вне себя от ярости, Арсана, схватив кувшинчик, швырнула его в светильник. Осколки осыпали Автандила. Теперь он не мог уже скрыть презрение, искривившее его губы. Но Арсана ничего не замечала! Неистовствуя, она извивалась, взвизгивала, пытаясь дотянуться до горла Автандила.
Потрясенный гибелью своей возвышенной мечты, он, не помня себя, кинулся из комнаты. Он бежал, сам не зная куда… То ли по лестнице в сад, то ли мимо арки на парадный двор. Кажется, карабкался на стену, ломал ветви, оставляя на них клочки парчовой одежды.
Впоследствии, сколько ни старался воскресить прекрасный образ Арсаны, перед ним всегда возникала разъяренная волчица с оскаленной пастью…
Очнувшись вновь в покоях матери, Автандил упал перед нею на колени и зарыл лицо в шуршащий шелк.
- О моя мама! Лучшая из матерей! - мог только выговорить взволнованный Автандил.
Русудан нежно гладила шелковистые волосы сына:
- Не печалься, дитя. Настоящая любовь никогда не кончается, а принесенную ветром - ветром и унесет.

- Месть! Месть! - неистовствовала Арсана, подгоняя прислужников, почти бегом несших ее носилки.
На площадке у фонтана Ахмеда III ветер кренил верхушки кипарисов и платанов. И Арсане мерещилось, что, слетев с деревьев, как желтая птица, он подхватил носилки и устремил их ко дворцу Фатимы. Но она продолжала бранить испуганных прислужников за медлительность и завидовала молнии, мгновенной вспышкой пронзающей безмерное море.
Она страстно хотела стать этой смертоносной молнией, чтобы ослепительным мечом поразить неверное сердце. И в мыслях о мести не заметила, как очутилась перед Фатимой. Всплеснув руками, от чего зазвенели браслеты-змеи, разразилась криками:
- Месть! Месть! Придумай, повелительница моя, месть самую страшную! Кровавую! Огонь! Пепел!
Судорога пробежала по лицу Арсаны, к затаенной радости Фатимы. Усадив желанную гостью на мягкие подушки, Фатима внимательно выслушала Арсану, в злобе ломавшую пальцы.
- Чудовища! Палачи! Как посмели опозорить неповторимую красоту? - возмутилась Фатима, теребя золотую кисть подушки. - Как посмели унизить благородство проклятой желтой розой?! Месть! Месть! О шайтан, подскажи достойную злодеев месть! - И вдруг вкрадчивым голосом: - Только знай, Арсана, кто горит желанием отомстить, тот должен обладать терпением. Аллах видит, надо обдумать. Тут не один он виноват. До меня дошло, что твой дядя многому причина, он настроил Моурав-бека против тебя, он предостерег… Что смотришь так на меня?
- Не ошибаешься ли, моя бесценная Фатима? Отзывчивый Эракле так радовался предстоящей свадьбе.
- Радовался?! - Фатима рассмеялась. - Радовался на твоих глазах, а за глаза наговаривал этой гордячке Русудан, осмелившейся не ползать у моего порога. Видит аллах, «отзывчивый» сравнивал твой характер с характером удава: приманивает взглядом, потом душит.
- О-о-о! - вырвался стон из бурно вздымавшейся груди Арсаны.
Ей почудилось, что кто-то черным крылом провел по ее лицу.
Фатима не знала, что еще ей выдумать, какие изобрести нелепицы, чтобы еще больше разжечь ненависть в «глупой дочери фанариота». Во что бы то ни стало она хотела сделать Арсану не только своей сообщницей, но и исполнительницей задуманного. «Хозрев прав, - решила она, - богатство грека Афендули должно стать нашим богатством».

Почти о том же самом размышлял де Сези, но несколько по-иному: «Богатство грека должно исчезнуть, черт побери, как комета! Частично пусть даже в широких карманах иезуитов, угодников не столько бога, сколько дам. Пусть неизменно проявляют себя человеческие страсти, в грязи увязают души и из луж добываются бриллианты. Недопустимо лишь то, что расстраивает допустимое. Богатство, подкрепляющее опасность, идущую от Саакадзе, должно исчезнуть!»

Камышовым пером водил Георгий по вощеному листу, набрасывая укрепления Диарбекира, как себе он их представлял. Несколькими волнистыми линиями он изобразил Тигр, несущий войсковые плоты к Багдаду. Мечта полководца опережала действительность.
Внезапно он обернулся на возглас.
- Боги! Вот в каком орлином гнезде укрывается от назойливых гостей мой брат и господин!
- Еще никто и никогда так вовремя не жаловал, мой, богам подобный, Эракле! - И Георгий протянул руку навстречу гостю. - Вот сам себе надоедаю. Как найти для моего Эракле каменного бога, которого оставил Язон в моей стране.
- Не помню, какой мудрец поучал: «Друзья познаются в беде, а за пиршественным столом даже враги - друзья». Ты, наверно, знаешь, мой господин, что приветливой встрече я обязан каменному богу?
Георгий от души рассмеялся:
- Нет большей радости, чем беседа с умнейшим моим господином. О Эракле, должен сознаться, боги тут ни при чем, ни каменные, ни другие.
- Я так и думал, спеша к тебе с приятной вестью. Фома Кантакузин выполнил свое обещание: Вавило Бурсак в квартале Фанар.
- Мой неповторимый Эракле! Ты принес мне воистину благую весть. Если Кантакузин поспешил освободить атамана, то не только с тем, чтобы обрадовать моих «барсов», но и для более важной цели. Выходит, султан Мурад не оставил мысль о войне с шахом Аббасом и мои опасения преувеличены.
- Преувеличены, но… «старцы» поведали мне новое о Хозрев-везире и о де Сези. За последние недели они беспрестанно встречаются, тайно и явно, а если сатана зачастил к дьяволу, то жди двойного подвоха.
- Выходит, следует обострить зрение и удвоить осторожность?
- О Марс! Разве этого достаточно? Патриарха Кирилла осенила воистину счастливая мысль: разделить со мною воскресную трапезу. Я же отобрал дары храму и золотые шерифы для личных нужд патриарха. И… «старцев» не обойду.
- Должен ли я так понять: «старцы», обрадованные твоим вниманием, добудут подробные сведения о походе, вернее - о причинах его задержки!
- Дьявол и сатана разнятся лишь одеянием. Узнать о намерениях одного значит проникнуть в замыслы другого. А теперь, мой брат и господин, следует обрадовать «барсов». Хотя атаману и повелено не выходить за пределы церкви святого Феодора, но Фома согласился, что без беседы с тобою вряд ли казак полностью выполнит то, о чем вел ты разговор с Фомой.
Обняв друга, Георгий направился с ним в «зал встреч», где «барсы» то и дело гоняли Эрасти, Иорама, Бежана и даже Гиви наверх - разведать, зачем тайно проскользнул «носитель радостей» к Георгию.
Как за вновь расцветшую розу, как за встречу с возлюбленной, «барсы» осушали сейчас чаши за «огненный бой».
- Смерть Зурабу Эристави!
- Ваша! Ваша Картли!
- Да здравствует «огненный бой»!

Воинственные выкрики украшали воскресную трапезу. И было от чего заликовать. И так никого не боялись, а теперь… они обладают оружием, повторяющим гром.
- Да славится весенний вестник!
- Лишь бы добраться до Картли.
- Что, Автандил заснул или полтора часа любуется волшебным стеклом, подаренным щедрым Эракле? - Димитрий встал, он после гибели друга особенно привязался к Автандилу. - Пойду, полторы тунги вина ему в рот, разлучу его с собственным отражением.
- Не ходи, мой Димитрий… Он у меня, - прошептала Русудан.
«Барсы», словно по знаку, вскинули головы и сразу взялись за чаши. Выпили молча за… освобождение Автандила от чар безобразной ведьмы, принявшей образ красавицы Арсаны. Как раз в эту минуту раздался стук в ворота. Скрывая смущение, Дато отбросил со лба серебрившуюся прядь.
- Сыновья Шадимана приучились осаждать нашу крепость!
- Полторы ящерицы им на закуску!
- Но-но! - запротестовал Папуна.
- Э, щедрый «барс», с ними Магдана.
Димитрий, как всегда, рванулся навстречу той, которую любил Даутбек.
От Саакадзе не укрылась взволнованность князей, но вместо вопросов он принялся объяснять разницу между булатом дамасским и стамбульским.
Князья мялись, говорили невпопад. Наконец Заза сказал:
- Моурави… решили, если ты поможешь, вернуться в Картли… Елена очень хочет… дядя Эракле одобряет… только…
- В чем рассчитываете на мою помощь, князья?
- Когда Афины покидали, дядя Эракле обещал богатство между семьей поровну разделить; теперь, если уедем, опасаемся - обещание забудет.
- Что же вы хотите?
- Отец Елены советует не уезжать, пока Эракле нам не выделит нашу долю.
- А как хотите получить, ведь его богатство не в одних драгоценностях и монетах? Неужели притязаете на мраморных богинь?
- Мы не святотатцы.
- И не хищники.
- Нам бы только драгоценности.
- И золотые монеты.
- Скромничаете. А в душе о мраморных богинях мечтаете. Так ведь?
- На что они нам, Моурави? Мечи на их шеи вешать?
- Как так, князь Ило! - вскрикнул Дато. - Ты при чем?
- Я? Мне тоже обещал!
- А тебе, Магдана?
- Мне если бы и обещал, не взяла бы. Князь Шадиман Бараташвили хоть не так богат, как благородный Эракле Афендули, но достоинство нашего рода поддерживает. Я уже говорила братьям.
- Нам речи Магданы ни к чему. Мы хотим приехать к отцу богатыми, а не зависеть от его кисета.
- Хорошо, а в чем рассчитываете на мою помощь, князья?
- Отец говорит, если ты попросишь, тебе не откажет… выделить нашу долю.
- Сразу видно, отец твоей жены - купец. Так вот, я не попрошу.
- Почему, Моурави, ведь сам настаиваешь на нашем возвращении, так почему богатство здесь оставлять? Не лучше ли перевезти в Картли… пригодится.
- Что, народу на чохи решился раздавать, полторы…
- Постой, Димитрий. Знайте, князья, возвышенный Эракле сам не отпустит вас с пустыми руками, но напоминать считаю неуместным. Богатство вам завещано, а Эракле, по справедливой воле мраморных богинь, еще пятьдесят лет может прожить.
- Если нам в помощи откажешь, Моурави, не выедем.
- И ты, Ило? Ведь и Марабда неплохое поместье.
- Я младший.
- Не всегда старший возглавляет род.
Заза побледнел, вытягивая свою гусиную шею, он вспомнил Зураба Эристави. И не кто другой, как Моурави, помог арагвинцу стать держателем знамени могущественной фамилии.
- Если моим братьям по душе жить бесславно, как бездомным у богатого родственника, пусть остаются, подобными не стоит наполнять Картли. Я же, Моурави, решила немедля возвратиться к отцу и… постараюсь заслужить его любовь.
Испытывая неловкость, некоторые примолкли, другие переговаривались шепотом. Заза угрюмо, не отводя взор от чаши, вспоминал прошлое.
Двадцать лет исполнилось ему, когда он подбил брата, который на два года его моложе, бежать в Грецию. Марабда им тогда казалась монастырем, куда запрятал их отец, не желавший, несмотря на слезы матери, на их мольбу, не только представить их царю, но даже разрешить показаться в Тбилиси. Почему? Говорил: «Успеете». Но молодая кровь не мирилась с заточением, жаждала веселья, радости… А теперь? Девять лет прошло, кто о них знает? Правда, знатные паши на пиры приглашают, греческие богачи, аристократы охотятся вместе, греческие царевичи в Афинах с ними дружили. Но разве это полноценная жизнь? Разве он мог, не спрашивая отца жены, а сейчас Эракле, что-либо предпринять? Выходит, пленник он. Но почему до часа встречи с Моурави он этого не понимал?! Прав Моурави: наверно, потому, что в залог не оставили родине ни сердца, ни помыслов. А сейчас разве сможем по-прежнему жить? Нет, слова искусителя слишком глубоко в душу проникли. Вот, видно, Ило, хоть младший, уже решил… Может, надеется…
- Видит бог, князья, - завязал общий разговор Саакадзе, - несмотря на вашу слепоту, не сержусь на вас. - Не ведаю почему, может, потому, что вы сыновья Шадимана. К слову… Вардан привез мне от держателя знамени Сабаратиано письмо. Скучает без меня князь.
- Ску-чает?!
- Чему удивляешься, Заза? Не в силах ваш отец один с врагами царства справиться.
Князья растерянно уставились на Саакадзе. Слова его так потрясли их, что они пребывали в полном смятении и не знали, что предпринять. Мир больших чувств находился по ту сторону чужого забора.
- Моурави, - голос у Ило дрогнул, - забудь, что я просил тебя помочь мне жениться на родственнице султана. Женюсь на грузинке. Не проси и дядю Эракле о богатстве. Выеду вместе с Магданой.
- А ты, Заза? Ведь ты старший.
- Я? Пока свою долю и Елены не получу, не выеду. Таково желание отца Елены.
- А если долго придется ждать? Смотри, - предупредил Дато, - когда встретишь на охоте двух лисиц, не преследуй их одновременно, ни одной не убьешь.
- Почему? Стоит лишь чувяк отца Елены захватить, сразу хвосты обеим прищемит, - притворно вздохнул Элизбар.
Папуна искоса взглянул на побледневшую Магдану, на приунывшего Ило и сердито воскликнул:
- Я одно думаю: воскресенье сегодня или ишачья пятница? Вино в уксус хотите превратить?! Еще месяц до жаркого солнца, успеете решить - лисицу за уши или за хвост веселее дергать. Идем, Заза, не печалься! Добрая судьба уже все без тебя определила: подсунет тебе третью лису, без ушей и хвоста.
За Папуна поднялись и остальные. Уже кто-то шутил: «Что красивее: женщина с хвостом или без ушей?» Задал и Гиви вопрос, касающийся мужчин, да такой, что Хорешани, обняв Магдану, увела ее в «зал еды». И вскоре оттуда стали доноситься веселые грузинские песни.
Можно ли представить более буйное воскресенье? Не успели, по выражению Матарса, горло смазать вином, как вошел чем-то озабоченный Эрасти и шепнул несколько слов насторожившемуся Саакадзе.
Через несколько минут Георгий уже входил в свое «орлиное гнездо». И вслед за ним Эрасти ввел двоих в надвинутых капюшонах. Лишь только переступили они порог, как осенили себя крестным знамением. Следя за рукой одного из них, Георгий подумал: «Хороший размах! Рука для булата». И еще подумал: «День сегодня соответствует событию, чем не воскресение!» Двое уже откидывали капюшоны.

Приходу их в Мозаичный дворец предшествовало событие накануне: в подворье валашского господаря русские послы подводили первый итог пребывания посольства в Константинополе. Если все шло не как по маслу, то и не против шерсти.
От ковров и подушек в глазах рябило, было их вдосталь. В помещениях простор, все для очей и чрева. По всему видно, хотели послов принять ласково и дружелюбно. Во дворце валашского господаря чувствовал себя Семен Яковлев, как в Ангелове, что верстах в двадцати от Москвы, на реке Баньке.
Скрестив руки на груди, ходил посол по большому ковру. Лицо будто сурово, но это напоказ, а про себя радовался, хоть и не предстало еще посольство перед султаном. Везир Хозрев-паша ссылку на турецкий обычай делал, а раньше хотел наедине сам с послом разговор вести. Но умыслу в этом для коварства, по-видимому, не было, так просто - первая зацепка для ловли посольских даров.
Помнил: Хозрев-паша влиятелен, женат на принцессе Фатиме, сестре султана, и зело жаден, а на силу русской земли - собольи меха - падок. Пришлось отступить от наказа и, не видевши очей султанова величества, согласиться на первую встречу с Хозрев-пашой.
Встретил верховный везир послов государевых по всем правилам, даже и в малом чести ничем не ущемил. Разве только сразу дал почетное угощение. Шло то против русского обычая, сие угощение следовать должно после султанского приема. Пришлось вновь пренебречь духом наказа, на свой страх и риск. Каждый кусок что раскаленный уголь, а все же глотали, да еще ловко.
Стола не было, на табурет деревянный поставлена слугами серебряная миса, - то вместо скатерти, - размером кругом сажени в полторы; на эту-то мису и подавали блюда с яствами - яшмовые, фарфоровые и другие. День был постный, и подьячий заботливо осведомился, нет ли чего в яствах скоромного. Хозрев-паша растянул в улыбке рот до ушей и стал похож на черта, а все же успокоил, что яства нарочно так и готовлены, и сахар в них, дескать, кладен сырой, каков родится. Подьячий, довольный, вперил взор в мису: вин не видать, стол турецкий, а пить - пей студеную воду с сахаром, да шербет, да кафу, вареную на воде же.
Хозрев-паша на вопросы не скупился, о дорогах любопытствовал, как далеко от Азова до московских украинных городов, а от тех городов до самой Москвы. Семен Яковлев простодушно загибал пальцы, счет верстам вел, а попутно прибавлял - для острастки: вверх по Дону до Воронежа судовым ходом недель семь и больше, а от Воронежа до Москвы…
- Машаллах! - восклицал Хозрев-паша, уписывая голубя. - До моего слуха дошло, ай-яй, как сахар до рта, что у вашего царя есть земля, на которой непрестанно темно. Если есть такая не в сказке, а на самом деле, то что родится в ней, во славу аллаха?
Подьячий тихо догадку высказал, что спрашивает везир об острогах Кольском и Пустозерском, ответил разумно:
- Есть такая земля, что бывает в тех странах всегда темно, а летом и во время ночи всегда светло, что родятся в них всякие звери. Привозят из тех стран в государеву казну рыбий зуб, белых медведей, жемчуг.
- Ай-яй, ночью светло! Медведь белый! А жемчуг черный?! - удивлялся Хозрев-паша, вытягивая морщинистую шею. - А кречеты и соболя ваши где родятся?
Петр Евдокимов ответствовал:
- Те птицы и звери родятся в Сибирской земле. Их там вдосталь до самой черты.
- Машаллах! А за ней что?
- Китайская грамота.
- Лахавлэ! А что добывают кречетами?
Не скупясь на слова, посол описал порядок соколиной охоты. Затем незаметно повернул в другую сторону, где переливался не соболий мех, а камни на коронах, где не в дебрях лесов, а в дебрях политики слышалась пальба. В духе наказа разъяснял, с кем в ссоре и с кем в дружбе московский государь, каковы у него дела с польским королем.
Беспрестанно кивал головой Хозрев-паша, словно слова отсчитывал. Облизнул губы, спросил:
- Если так, то так. А как царь ваш, да будет над ним свет аллаха, с персидским шахом?
Посол губы не облизнул, важно ответил:
- Искони вечная дружба с Аббас-шаховым величеством. А недружбе с ним быть нельзя, потому что персидские торговые люди в Московском государстве имеют непрестанные свои купецкие промыслы и ни на малое время без тех промыслов обойтись им нельзя.
- То так, если так! - Глаза везира чуть сузились, чтобы огня не выдавать.
Он поднял палец.
Тотчас подали чистую воду, чтобы посол умыл рот, а заодно руки: полагалось после трапезы, да и к месту было…
Теперь, разгуливая по богато убранной комнате, Яковлев думал, что стержень переговоров не в персидском вопросе, а в габсбургском, и не сомневался, что посольство добьется хорошего результата. Лишь бы никакие тучи не зачернили небосклон московско-турецких дел.
И тут как снег на голову - Меркушка в дверь.
- От Стамбула тошно. Чужбина! Глядеть постыло, как Бурсак мается. Славный, право…
- Православный, а шкоду чинил.
- Ведомо мне стало…
- Пакость.
- …что атаман…
- Иль из катарги его освободить?
- …ужо палку сбил.
- Брешешь! Иль впрямь на воле?!
Меркушка в знак согласия молчал. Яковлев так и обмер. Подошел к пятидесятнику, сжал пальцы в кулак, вскинул его к лицу Меркушки и… насилу разжал:
- Взять тебя к сыску в Москве!
- Вины не ведаю. Не я освободил, турки.
Встрепенулся посол: «То иной разговор. Наказ не нарушу, а коли так, не грех чужому горю помочь. Казаки Дона и так кипят, что от Москвы на них узда. Взять Вавилу с собой, осторожливо, а на Дону попомнить. И то на пользу».
- Кто лапу-то к катарге приложил?
- Кантакузин.
Удивились и посол и подьячий безмерно. Меркушке велели идти к стрельцам проверить посты, а сами до вторых петухов обсуждали, как поступить. Поскольку Кантакузин участвовал в освобождении атамана, значит, что-то держал на уме. Но что? Ненависть турок к казакам известна. Не сразу догадаешься, в чем выгоду усмотрел хитрый мастер политических дел Оттоманского государства. Надо весть Меркушки проверить, затем о сем допытаться у Вавилы Бурсака. Да и не пропадать же бесу на чужой стороне - кровь христианская, удаль казацкая, душа русская.

Уже с час плащи «старцев» с капюшонами свешивались со скамьи, а на ней сидел Вавило Бурсак, одной рукой упершись в бок, а другой - в колено. Рядом примостился Меркушка.
С первого взгляда понравился Моурави походный атаман - высокий, статный, сухощавый и, как железо, крепкий. Лишь черный загар, покрывший лицо, да так густо, будто сажей мазанули, напоминал о порохе и пыли, спутниках тяжелого пути. Под зоркими глазами пролегали две синие полосы - следы страшного изнурения. Но, как прежде, лихо вился с макушки за левое ухо иссиня-черный оселедец - чуб.
Несокрушимая твердость духа и сила воли отражались в словах Вавилы Бурсака и шли вразрез с неустойчивыми речами везиров и пашей, похожими на зыбь.
Говорили по-турецки: Саакадзе непринужденно, Бурсак с трудом. Благодарность свою Георгию за освобождение от полона атаман выразил скупо, но веско. Саакадзе ответил, что так повелось испокон веков: «Брат для брата в черный день!» Конечно, оба упомянули о битве на Жинвальском мосту, где стали побратимами сыны русской и картлийской отваги.
Любуясь атаманом, Георгий просил его рассказать о последнем налете на турецкую землю.
Вавило Бурсак начал с жаром, точно въявь видел Дон, что будто кипмя кипел: собирались там ватаги, копили запасы, челны строили, точили сабли, правили паруса, стекались в круги, сговаривались. А потом Дон порешил со льдом, вздулся от вешних снегов, рванулся он к морю, а с ним заодно и казацкие бусы со стягами и песнями. Тысяч до трех поплыло - орел к орлу, на подбор.
У святых Белых гор окропили казаки святой водой суда, освятили оружие, со слезой простились с несказанной красотой мест тех - и айда дальше. Бурной ночью, темной как деготь, тайком проскользнули под занозой Дона - Азовом, да и выбрались гирлом в море, на простор, широкий, как степь, вольный, как дым костров. Полетели бусы по синему морю, каждая - лебедь белая, да клюв же не сахарный. На первых порах привалило казакам счастье. Два корабля турецких врасплох захватили, сожгли, потопили; шесть фелюг с товаром, с запасом пограбили; восемь местечек прибрежных с землей сровняли, не оставили в них басурманам и на семена, - и поплыли к самой узмени, что у выхода в Черное море.
Вдруг гребец-песельник гаркнул: «Орда!» Глядят казаки: навстречу восемь кораблей, на мачтах - полумесяц, идут с тяжелым нарядом. Казаки наутек, турки в погоню. Грянули нехристи изо всех пушек - бусы в щепы, донцы в воде - куды ни глянь. Ринулись казаки к берегу, вытащили суда, залегли за ними - ждут честного боя. Но турки с судов не сошли, а орты янычар у казаков за спиной. Не распетлить. Сбились казаки в кучу, кое-как окопались - бились насмерть и два дня, и три, и четыре, пока не иссяк горох свинцовый и порох. Поклялись умереть, а врагам не сдаваться и простились братски. Рубились от солнца до звезд в лужах крови своей и турецкой. Без воды осатанели, зубами терзали янычар. Но раздавили они донцов силою несметной. Так и полегли удальцы до единого, воронам на отраду.
Саакадзе слушал с нарастающим интересом. «Вот природные воины!» - думал он. И зарождался, пока еще смутно, новый план: привлечь русских казаков на борьбу с поработителями грузинского народа. Достав пульку, он подбросил ее на ладони и спросил, как Вавило угодил в плен.
- От удара обухом по темени рухнул как сноп наземь. - И, помрачнев от нахлынувших видений, добавил: - И свет вон из глаз. Очнулся в цепях.
- А из-за чего у вас, казаков и турок, вражда?
- Если б не казаки, дурно пришлось бы русской земле. Мстим за разорение и сами разоряем. Азов, как сказывал, - заноза.
Дон турки накрепко закрыли, нем без Азова не жить, за него бьемся.
- Но ты, атаман, освобожден под слово чести. Знаешь?
- Знаю. Вернусь с ватагой, на год стану под твое знамя, по крепкому уговору.
- Хорошо, атаман.
- И впрямь ладно. Что Анатолию шарапать, что Гилян. Врагов веры нашей и земли кругом с достатком. Хоть жги, хоть режь.
- Дело важное, атаман. Слово чем подкрепишь?
- Клятвой, - кивнул Меркушка. - На пищали княжны Хованской уговор подтверждаю.
- Твою клятву принял. Прими и ты мою.
Наполнив чашу вином из простого кувшина, Саакадзе настругал туда свинца от пульки, размешал и протянул Вавиле. Отпив, атаман в свою очередь протянул Саакадзе чашу. Отпил и он, Меркушка просиял. Саакадзе перевернул чашу, ни одна капля не стекла. Впереди две дороги сливались в одну, стрелой устремлялась она в будущее.
Условились, как поддерживать связь, когда и где быть наготове. Положили вес золота на снаряжение ватаги.
Меркушка взглянул в окно, где зеленой дымкой сумерек курились кипарисы, и заторопился, ибо посол Яковлев накрепко приказал ему доставить Вавилу Бурсака в подворье греческой церкви.
Но Саакадзе не согласился отпустить пятидесятника и атамана, ссылаясь на грузинский обычай.
Появление Вавилы и Меркушки в «зале еды» «барсы» встретили приветственными возгласами и радостными восклицаниями. Чуть не опрокинув посуду, они вскочили с мест и ринулись навстречу побратимам. Бурсака стиснули в таких жарких объятиях, что он и дышать не мог.
Князья Заза и Ило недоуменно переглядывались: если друзья пожаловали, почему на них гуртом навалились и душат, как щенят?
- Да будет над вами мир! - говорил Бурсак, с силой ударяя «барсов» по плечу.
- Ты где так по-турецки научился? - растягивал рот в улыбке Дато. - У тюремщиков или у сотрапезников?
- По равной доле, други: у басурман - когда за удаль платил, у дивчин трапезундских - когда за каймак целовал.
- Выпьем за Бурсака! Выпьем! - потрясал полным рогом Пануш.
- Ну, кто прав? - торжествовал Гиви. - Я клялся, что сам поднесу чашу атаману!
Широким движением руки Саакадзе указал на скатерть и привлек к себе атамана и пятидесятника. Он сам усадил их на почетном месте. И эта простота полководца до глубины сердца тронула казака и пленила стрельца. Сегодня под ними шуршали парчовые подушки, а завтра могли заскрипеть седла. Было за что наполнить до края картлийские роги и осушить их до дна.
Отар переводил в поте лица.
- Э-о, Меркушка! Выручил друга, а сам лоб морщишь? - протестовал Матарс. - По боярам соскучился?
- По воле.
- Так выпьем за нее?
- Выпьем!
Наполнив азарпешу - ковш вином, Матарс заставил Меркушку залпом выпить за прекрасную волю и за не менее прекрасных женщин, разделяющих трапезу встречи, волшебниц, легко превращающих витязей в невольников. Затем осушили азарпешу за Меркушку - воплощение буйного ветра в человеке, и еще одну - за Моурави, единоборца.
Тамадой выбрали Матарса. Сделав после третьей азарпеши передышку, Матарс подсунул Меркушке румяного каплуна на закуску. Не заставил уговаривать себя и Вавило Бурсак. Выпив залпом три чаши, он крякнул и сразу взялся за ногу жареного барана. А Дато, приставленный к нему тамадой, все подливал вино и подбрасывал снедь на круглое блюдо, стоящее перед ним, - то бок козленка, то курчонка.
Почти с ужасом смотрели сыновья Шадимана на невиданное доселе зрелище.
- Не выживет, - шепнул брату Заза. - Может, уедем? Пусть без нас поплатится за ненасытность. Терпеть не могу умирающих за скатертью.
Но Вавило как ни в чем не бывало продолжал свою необычную трапезу, изредка роняя: «Любо» или же: «Добре». Сковывало его лишь присутствие женщин, так доброжелательно улыбающихся ему и Меркушке.
То ли от Русудан не укрылось смущение «русийцев», то ли настал срок, когда женщины удалялись, предоставляя мужчинам кейфовать на свободе, но она поднялась, и тотчас все женщины последовали ее примеру. Ответив легким поклоном низко кланяющимся мужчинам, они плавно вышли.
Едва закрылись двери, как раздались оглушительные выкрики, знаменующие апофеоз восторга и торжества. На могучих крыльях взлетела застольная песня. Потом насели на Меркушку, заставили и его спеть. Тряхнув копной волос, он лихо притопнул ногой. Завел скоморошью:

Медведь-пыхтун
По реке плывет,
Он сосет колун,
А на мед плюет.

Пролез во двор,
Взревел зверем:
Кому в рот топор!
Кому зять в терем!

Знай, Топтыгин лих,
В шубе прет жених.
Ах, ты жура-журавец,
Разогрей-ка холодец!

Пригласи вдову, вдовец,
Со двора неси дровец.
Медведь в абмар,
Там добра полно,

Предыдущая страница 15 Следующая страница


Город мелодичных колокольчиков 16

Гей, у добрых бар
Во цене зерно!
Амбар ломай!
Замяукай, пес!

А, коза, залай!
В печь зерно унес.
Ан не даром ведь
Лез в амбар медведь.

Наш боярин тороват,
Сам с усами, вороват -
Шкуру сгреб за каравай,
Косолапый, не зевай!

Отар переводил, как мог, и, смотря на ужимки Меркушки, представлявшего скомороха-потешника, все покатывались с хохоту, забыв о горестях и заботах.
Трапеза продолжалась. Матарс не скупился на пожелания, заставлял вновь и вновь наполнять чаши, наказывал неретивых. Но Вавило Бурсак обходился без принуждения. Сыновья Шадимана не переставали дивиться.
Потом, уже в Марабде, князья уверяли, что тихо каялись друг другу в грехах, готовые к любым неожиданностям. В одном только было разногласие между братьями: Заза уверял, что Вавило опорожнил три бурдючка вина, а Ило клялся - три бурдючка и пять тунг. Заза настаивал: полкоровы проглотил атаман, а Ило опровергал: нет, двух баранов! Так спор и остался неразрешенным. Одно было неоспоримо: в Белый дворец их, князей, доставили в закрытых носилках, ибо Заза неистово ругался, почему Ило вздумал раздвоиться, а Ило пронзительно кричал, что его брат всегда был трехликим.
Когда прощался, Вавило Бурсак твердо стоял на ногах, в глазу ни мутинки, и это с удовольствием отметили «барсы». Дато проникновенно спросил:
- Дальше что будет?
Обратясь к Отару, атаман просил перевести:
- Что будет, то будет, а будет то, что бог даст. Меркушка, уже надвигая на лоб серый капюшон, сказал коротко:
- На прикладе хованской пищали вырезал: «Грузины, того не забыть».
Любовно смотрели «барсы» на пятидесятника, олицетворявшего их боевое содружество. И Моурави напомнил о грядущих сражениях.
- Не сгинула ще казацкая слава, - с достоинством ответил Вавило Бурсак, - и с малой ватагой дадим нехристям почувствовать, що в казаках за сила.

ГЛАВА ВОСЕМНАДЦАТАЯ

«О ты, который изглаживаешь затруднения! О ты, который обнадеживаешь среди жизненных треволнений!»
Георгий Саакадзе провел ладонью по выпуклым полоскам шлема, отливающего синевой булата, по вызолоченной тулье, по арабской надписи, наведенной золотом.
Но откровения магометанской мудрости скользили мимо его сознания, а мысли не возносились к небу. Слишком много было треволнений! Одно хорошо, что к поискам верных дорог и троп он привык.
Почему же, держа шлем, изготовленный лучшим оружейником Египетского базара, он ощущал только холод металла? Почему? С горечью припомнил он, что примерно в таком же шлеме предстал перед ним Сафар-паша на берегу Базалетского озера. Казалось, незачем перебирать прошлое. Оно подобно переломленным стрелам. Но почему же упрямо память возвращает его к этому безлюдному побережью, кольцом камышей окаймившему серо-синюю полоску моря? Разве мало битв и сражений провел он в теснинах и лесах, в пустынях и на высотах гор? И всюду боевое счастье неизменно сопутствовало ему! Но всем своим существом он был связан именно с этим роковым клочком земли, захлебнувшейся в туманах. И вот Базалетская битва стала той страницей летописи его жизни, которую не мог перелистнуть ни ветер новых странствий, ни поток иных дел, ни порыв надежд, ни волна забвения! И он трагически ощущал, что в туманах Базалетского озера потерпел поражение не меч его, а сокровенные замыслы. Сердце его кровоточило, рана, расколовшая его жизнь, не зарубцевалась, она была глубока, как дымящаяся бездна! По одну сторону расплывались в зеленоватом мареве владения Турецкой империи, по другую - священные дали родной земли в кровавой дымке.
Но нередко дали суживались, и тогда снова и снова из клубящихся туманов выступало базалетское прибрежье, как царство смерти. Кто предопределил воинам заснуть мертвым сном среди обломков оружия, уже заржавевшего, среди камышей, над которыми парят хищные птицы? Мертвые воины! Какие страшные слова! Увы, они полегли на рубеже века, через который он, Георгий Саакадзе, хотел перешагнуть. Хотел, но не смог! Нет, причина не в том, что оружие затупилось или ярость ослабла, а в том, что народ не смог, не захотел поверить в свою силу! А замки владетелей оставались могущественнее городков амкаров! И ярмо по-прежнему скрипело на натруженной шее пахаря. Время взвивало в лазурь княжеские знамена. Азнауры в бессилии опускали клинки. И теперь кружатся хищные птицы над приозерными холмами, по которым в тот роковой час скользнула тень турецкого полумесяца.
Перед Моурави двигались ожившие в памяти облака, реки, леса и долины. Мертвые и живые! Но первый обязанный перед родиной знал, что если он остановится хоть на день и предастся созерцанию прошлого, то потеряет самое драгоценное - время! Время, без которого немыслимо обогнать устремившиеся вперед облака! А иная скорость не могла принести победу!
Итак, все бесповоротно решено! На битву с невидимыми, но слишком осязаемыми врагами!
В Стамбуле турецкие и чужеземные политики и флотоводцы, дипломаты и купцы, разведчики и полководцы, священнослужители и лазутчики стремились опередить друг друга, чтобы достичь желанной цели. Он сам должен был обогнать искателей приключений и стяжателей богатств, фанатиков веры и наглецов расчета, чтобы еще раз придать своим замыслам крылья.

А весна внезапно зашелестела своими зелено-синими знаменами. Войско, предназначенное для действий в Анатолии, полностью сосредоточилось вокруг Константинополя. Надо спешить! Почему же загадочно, отливая желтой медью, молчат барабаны и трубы?
Безмолвствовали советники Дивана: трехбунчужные паши, судьи и хранители «сундуков щедрот»! А где-то в ленкоранских зарослях перед новым прыжком на Грузию залег, конечно, «лев Ирана». Оттянуть враждебное войско от рубежей грузинских царств! Столкнуть силы двух магометанских держав и тем сбросить с острия меча черную тень Базалети! Красные воды вновь обратить в синие. Какой угодно ценой, но сторицею оплатить долг полководца! Надо спешить!
А приемы по пятницам все более олицетворяли морской отлив. Уже не скоплялись роскошные кони советников у парадного въезда в Мозаичный дворец, не тянулись вереницей к нему парчовые носилки с золотыми кистями. А последний прием, в минувшую пятницу? По своему лицемерию не походил ли он на панихиду по умершему врагу? Песни наемных певцов казались заунывными. Играли дудуки, а кто слушал? Несколько малозначащих пашей и трое позевывающих мулл. На подносы ставились лучшие вина, яства, - а кто поглощал их? Нет, не влиятельные диванбеки, ни Гасан-паша - «капитан моря», ни Селим-паша - хранитель тугры, вензельной печати султана. Прибыл один лишь Арзан-Махмет - третий советник Дивана. Вошел в большой «зал приветствий» с весело поблескивающими глазками и улыбочкой на губах, но, скользнув быстрым взглядом по невлиятельным посетителям, тут же поник, точь-в-точь как цветок индийского фокусника. Он исчез, подобно видению, сославшись на колики в паху. Правда, это не помешало ему мгновенно поглотить столько еды и питья, что, по заверению огорченного Папуна, хватило б на сотню его голодающих «ящериц».
А начиналось все иначе. Не здесь ли говорилось о числе войск конных и пеших? «Седлать коней! Грузить верблюдов!» - дружно гремело в голубоватых дымках кальянов, ползших по зеленым узким диванам, как предвестники боевых дымов на отрогах далеких гор. Сколько гордой уверенности в победе! Радостной поступью приближалась весна.
И внезапно что-то застопорилось, словно корабль носом врезался в песчаную отмель. Какие-то неуловимые нити потянулись через Стамбул, опутывая пашей-советников и пашей-полководцев. Озадачивал замолкший Диван, который не слал больше гонцов к Моурав-беку. Нет, надвигалось страшное, что можно было сравнить с коварным подкопом, грозящим разрушить с таким трудом возводимое здание. Но откуда тянулись эти таинственные нити? Из Сераля? Из дворца Хозрев-паши? Из киоска начальника янычар? С большого корабля капудан-паши? Из дворца посла франков де Сези? Ясно стало одно: какой-то рукой сплеталась сеть, дабы опутать Георгия Саакадзе. Она нависала уже над самой головой, суля непоправимое. У него больше не было ни власти, ни войск, ни богатств. Оставалась энергия ума, но ветер политики из попутного становился противным, он дул в противоположную сторону, в сторону чуждых ему царств европейского материка, и силился сбить его с ног. Надо было призвать все самообладание и приняться самому за плетение сети, гибельной для его зримых и еще не зримых врагов в Стамбуле. Наперекор обстоятельствам он и виду не подавал, что заметил надвигающуюся катастрофу. Нет, он так же, расправив плечи и гордо вскинув голову, приветливо улыбался Стамбулу, озабоченно заказывал шлемы и ятаганы оружейникам Египетского базара. Даже «барсам», чтобы не омрачать их жизнь, он не хотел открывать боль своего сердца и посвящать в план новой борьбы, возможно, обреченной на неудачу.
Мозаичный дворец стал мало походить на временный приют воинов, спешащих на поле битвы. Картлийцы оживлялись лишь при рубке кизиловых или ореховых ветвей, дабы рука не отвыкла от привычного дела, а чаще угрюмо шагали по дорожкам сада или часами играли в нарды, яростно подкидывая игральные кости.
Привыкшие за долгие годы странствий и войн к превратностям судьбы, «барсы» вскоре почувствовали, как тормозится подготовка большой войны с Ираном, но, скрывая тревогу друг от друга, тревожно гадали: «Что же произошло?»
«Неужели судьба снова, - размышлял Дато, - повернулась к нам спиной? Может, русийский царь, на радость картлийцам, умно надумал примирить султана с шахом? Полтора ишака, как говорит Димитрий, им на дружеский пир!»
Остальные «барсы» прибегали и к более крепким пожеланиям. Да и к самим себе они не были снисходительны. Сквозь горький смех они замечали, что уже не столько походят на барсов, сколько на птиц в неволе, ибо Мозаичный дворец для них - золотая клетка, где легко клевать зернышки удовольствий, но нельзя сохранить независимость пятнистых обитателей гор. И если Гиви примирился с кличкой «удод», то Димитрий багровел при слове «дятел», а Пануш, как только услышит прозвище «дрозд», хватается за оружие. Лишь Георгия звали «орлом», на что он насмешливо отвечал: «Был! И „барсом“ лишь по вашей снисходительности считаюсь».
Солнце заметно стало пригревать. В воды Золотого Рога будто подмешали яркой синей краски, они отражали потеплевшее небо и неугомонные паруса, белозолотистые, как ранние цветы весны.
С благотворными лучами, обратившими лужи первых дождей в расплавленное золото, возродилась надежда. Ведь верно сказано: «Нет ветра, дующего в одну сторону».

И совсем нежданно подул… не ветер, а буйный ураган. Сначала никто не мог понять, что произошло. На Куюмджу чаршысы - базаре ювелиров, где обычно шлифуют камни и выставляют браслеты, вскинули на копье голову казака. Равнодушно взирали мертвые глаза на владельцев серебряной утвари, полной колец и запястий, на султанского глашатая, призывающего:
- Во имя веры! Смерть гяурам казакам! Да разорвет аллах листки жизни разбойников! Да обовьет их пророк змеями своей ярости!
Позабыв об алмазах и полосках золота, ювелиры окружили копье казни. За ними, оставив ниши и лавки, ринулись торговцы филигранью, чеканщики. Вмиг образовалась толпа, недоумевала, гудела.
Затем, подхватив копье с мертвой головой, ювелиры устремились на другие базары Стамбула. К ним присоединились воющие дервиши с белыми талисманами на груди. Гул голосов нарастал.
- Бе-е-е-ей! Бе-е-е-ей! Смерть гяурам казакам!
Носильщики, торговцы, моряки, погонщики, дровосеки, птицеловы, фокусники, водоносы заполнили улицы и площади. Появились муллы, фанатики. Потрясая кулаками, с пылающими глазами, они призывали:
- Во имя веры! Гяуры убивают правоверных! Бе-е-ей гяуров!
В руках замелькали кривые ножи, корабельные топоры, ятаганы. Еще не понимая, в чем дело, все вопили и гремели оружием. Кому-то померещилось, что небеса разверзлись и на крылатом коне проскакал Мухаммед, бесшумно возносясь то на одно, то на другое облако и ослепляя раскаленным добела мечом. Действительно, загрохотал гром и вспыхнула огромная молния. Хлынул ливень, и толпы, подгоняемые им, как кнутом, устремились ко двору валашского господаря, где стояло русское посольство.
- Казак! Вай ана-сыны! Бе-е-е-е-е-ей!
Ярость закипала, как смола в котле.

Погода в Стамбуле меняется мгновенно. Сейчас фанатичные толпы напоминают о силе урагана; вчера в неподвижном зное город казался безмолвным, как султанская гробница. Турки дарили друг другу фрукты в знак согласия и доброго расположения. Янычары варили в котлах рис, в знак спокойствия. Влюбленные преподносили земным гуриям розу, в знак восхищения, или амарант - в знак постоянства, матери надевали на шею сыновьям кеф Мариам - ладанку с изображением на синем стекле «руки Марии».
У двора валашского господаря развевалось на полосатом шесте знамя с двуглавым орлом, царьградцем. Поглядывал на него посол, ликовал.
Накануне он, Семен Яковлев, и подьячий Петр Евдокимов лицезрели султана Мурада IV. Прием был дружеский, отражал взаимное желание Оттоманской империи и Московского царства «стояти в крепости неподвижно и против немецкого Габсбурга императора и польского Сигизмунда короля заодин. Быть другу другом, а недругу недругом».
Прежде чем предстать перед султановым величеством, послы по знаку главного начальника церемоний вошли в розовую галерею дворца, где по обычаю на них и на всех посольских людей надели золотые кафтаны. Дар султана предвещал милость его ради великого дела.
Блики от разноцветных стекол слились в дивный ковер, а тянулся он вплоть до тронной залы. Здесь, перед дверью с искусной резьбой, встретили посла важные паши Селиман и Арзан-Махмет. Они ловко похватили Семена Яковлева под руки, крепко-накрепко прижали его руки к своей груди и так подвели к трону.
Тем же порядком вели и подьячего. Он зыркал глазами и сопел:
- Ведите честно! И перед султановым величеством никакой неволи мне не чинить! Потому и сам знаю, как турецкому великому государю честь воздать!
Однако все кончилось гладко, как рукой провелось по шерсти.
Петр "Евдокимов, подойдя к султану, поклонился в пояс, «по низку». Так же, блюдя уставный посольский обряд, «по низку» кланялся и посол, искоса поглядывая на повелителя османов.
Где сидел султан - сделано место, подобно постели, покрыто алтабасом, низано жемчугом. Подле стен - подушки золотые, низаны жемчугом с каменьи. По левую сторону султана - шкатулка длиною в пол-аршина, отворена, начинена алмазами и с иным каменьем. Пониже курится благовоние, окуривая висящие над троном огромные, что шишки на еловой лапе, изумруды и яхонты с кистями обнизными.
Как бы не выдержав блеска камней, потупил посол глаза, а сам оценил пол: богато устлан бархатом червчатым, по нем шиты часто травы волоченым золотом.
Ни большое, ни малое не ускользало от взора Семена Яковлева: действовал он по царскому наказу, обязан был упомнить то, что представляло состояние султана - даже мизерный алмаз; и настроение его - самую бледную улыбку.
Передавая Мураду IV грамоту царя Михаила Федоровича и патриарха Филарета, заметил посол, что черное лицо султана будто посветлело, что в знак согласия он слегка наклонил голову, от чего приветливо закачалось перо в запане алмазное, украшающее небольшую белую чалму и привязанное к ней золотою чепью.
Верховный везир Хозрев-паша стоял по правую сторону султана и не скрывал удовольствия. Московский посол выражал то желание, которое было по душе послу Франции де Сези. Там, где два желания предопределяют одну войну, неизбежно появляется золото, звонкое, как праздник. Хозрев-паша не любил будней.
Он уже знал содержание той грамоты, которую сейчас передавал султану московский посол, распушивший бороду. После уверения в желании жить в мире и дружбе говорилось в грамоте о том, что Филарет Никитич выслушал Фому Кантакузина наедине, как послу приказано, и затем советовался о тех делах со своим сыном Михаилом Федоровичем. О своем решении они наказали Фоме, послу султана, передать словесный ответ. А за приятельство свое и дружбу к его султанскому величеству патриарх Филарет и царь Михаил Федорович просят унять хана крымского Гирея, убившего царского посла Ивана Бегичева и иных посольских людей. Без этого же нельзя воевать вражеские царства и вместе торжествовать победу. Он, Хозрев, уже на посольском обеде иносказательно обещал московскому послу дать нагоняй Шин-Гирею, дабы впредь украинных городов Русии не рушил, а в ответ на это Семен Яковлев вылепил из мякиша корону габсбургскую и сбил ее щелчком.
Хохотали: русский посол будто царь-колокол гудел, верховный везир - словно медные бусы рассыпал по каменным плитам. Потом пили шербет и заверяли в любви друг друга.
Так и шло все на добром деле.
Оставалось лишь дождаться от султана клятвы в том, что договор, заключенный в граде Москве Фомой Кантакузиным, будет выполнен им, Мурадом, свято, как заповедь. Но по милостивому приему считать можно было, что договор уже вступил в жизнь и пора соединять московские войска с турецкими, чтоб совокупно действовать против короля Сигизмунда чванливого и императора Фердинанда надменного.
Настал срок взыграть стрелецким трубам, забить барабанам. С королем польским еще не закончен счет. Поднималась новая ратная сила. Деулинскому перемирию подходил конец.
И во знак братской государевой дружбы Семен Яковлев, отдав грамоту, являл государевы любительные поминки, а стоял по левую сторону султана.
Подьячий незаметно прикоснулся к перстню-печати. Выступили вперед посольские стрельцы, опустили перед троном дары: десять кречетов, тридцать сороков соболей и двадцать зубов рыбьей кости. А посол пояснил, что по посольскому наказу надлежит брать двадцать кречетов, но что десять после морских бедствий в дороге свалились. Остальных же доволокли - как пожелал царь всея Руси и святейший государь патриарх.
По соболям пробегал огонек, и они словно дымились. Мурад IV любовался мехами, стараясь проникнуть в тайну северных лесов. Это было трудно. Поэтому он перевел взор на рыбью кость; из такой хорошо вырезать ножи. Много оружия надо, чтобы водрузить полумесяц на башнях Вены. Он пошлет в дар царю Севера прекрасный клинок из булата. Чашка, кольца и наконечник ножен - из золота с зеленою, голубою и белою эмалью, осыпаны алмазами, рубинами и изумрудами. Пусть красота отделки пленит повелителя русских, и он нацелит в сердце врагов Турции тысячи простых сабель. Полумесяц на Вену!
Семен Яковлев и до сего дня не скупился и рассылал собольи подарки всем надобным людям. Десять сороков соболей, не меньше чем на две тысячи рублев, получил от посла Хозрев-паша, верховный везир. Он сиял, как перламутровая запона, и слугам посольства, принесшим меха, велел надеть дорогие кафтаны.
А щедрым был посол потому, что «поляки и с цесарской стороны зело домогались, чем бы до совершения дела не допустить». Теперь вона куда повернуло петуха на флюгере! Хозрев-паша взирал на московских послов с великим доброжелательством и всём своим видом как бы свидетельствовал, что клятвенный ферман султан Мурад скрепит своей тугрой - вензелем.
На том и покинули тронную залу.

Припомнил Семен Яковлев лес, что под Тверью. Стоял он могучий во всей зеленой красе, лужайки - что ковры, а над ними птиц неумолчный грай. Но кто-то обронил искру, затрещали суки горючие, пламя взвилось и пошло крутить, и давай рушить, гоня птиц и испепеляя красу.
А припомнил потому, что дело свое посольское сравнил с лесным пожарищем: создавалось долго, а погорело вмиг.
Еще сладость от успеха в тронной зале тешила душу, уже виделись паруса, влекущие корабль назад к Азову и мерещились чудо-кони, скачущие через степи к московской земле, как вдруг мрачная явь развеяла розовые видения.
Раньше принеслись слухи, будто птицы с опаленными крыльями: «Аман! Казаки! Гяуры напали! Ама-ан! О-о-о-о..!»
Вошел в Золотой Рог почерневший от боя струг, а на нем турки порублены: кто головой с борта свесился, кто на канатах повис, кто на палубе распростерся. Живой один, да словно онемел. Сполз он на берег, прижал кожаный мешок и побежал ко дворцу верховного везира, что на приморье.
Вышел Хозрев-паша, тонкие губы дергаются, в руке плеть.
Кальонджу сдернул тесьму с мешка, выхватил отсеченную голову казака и швырнул к ногам везира.
- Если есть одна, почему нет двух?! - возмутился Хозрев-паша, огрев моряка плетью.
Вскочил турок, пихнул голову ногой. И покатилась казачья голова по тесному Стамбулу, вызывая ярость и собирая толпы. На базаре ювелиров голову насадили на копье, высоко вскинули, чтобы лучше видели мертвые глаза силу басурман.
В полдень Хозрев-паша донес султану, что ватаги донских казаков, соединившись с запорожцами, напали на богатые поселения Черноморья вблизи Стамбула. Три фелюги с кальонджу, оборонявшие берег, уступая значительным силам, отошли без боя. Но одна фелюга попала в кольцо казачьих чаек, многих отправила в морскую пучину, но и сама едва приковыляла в Золотой Рог, как общипанный скворец.
Мурад IV стал багровый, как гранат. Преисполненный ненавистью, он потребовал капудан-пашу Гасана. Указывая на небо, султан вручил капитану моря булатный клинок в ножнах, блестевших зеленою, голубою и белою эмалью. Это был тот ятаган, который предназначался московскому послу. Теперь должен был он ринуться в голубые просторы Черного моря - мстить казакам!
Богатую добычу не отбить у донцов и запорожцев: испанские реалы, арабские цехины, ковры, парчу, шелковые ткани и иной драгоценный товар. Но можно отнять жизни, взять кровь за кровь!
Султан приказал, капудан-паша выполнил.
Немедленно подняв паруса, несколько катарг устремилось из бухты Золотого Рога, имея на борту отряды янычар и сипахов. Они шли на полной скорости, усиливаемой невольниками-гребцами, которых ударами поощряли дозорщики.
Через некоторое время капудан-паша нагнал казаков, разбил превосходством в силе, взял семь стругов и приволок в Стамбул. И летопись Войска Донского удостоверила, что «при допросе казаки, не убоясь смерти, объявили, что они ходят войною сами собою, а царского повеления на то нет. Столь откровенное признание стоило им жизни - все взятые в плен были преданы лютой казни…»
Султан Мурад IV знал, что Московское царство снабжает казаков реки Дона порохом и деньгами, и не хотел верить в непричастность Москвы. Разгневанный, он приказал немедля русскому посольству оставить пределы Турции. Арзан-паша предложил дождаться возвращения капудан-паши, но султан не сдавался. Может, вновь манил его пятый трон шаха Аббаса? И он хотел крикнуть на всю империю османов: «Полумесяц на Исфахан!»
Хозрев-паша разгадал мысли султана и встревожился. Из-за непредусмотренной дерзости казаков превращался в ничто план де Сези, а это сулило вместо золота награды золу разочарования. За де Сези стоял жрец политики франков, кардинал Ришелье. Он не скупился на звонкие монеты, а принцесса Фатима была ненасытна. Верховному везиру приходилось брать одной рукой, чтобы задабривать другой. Союз с Московским царством должен быть скреплен султанской тугрой - вензелем.
Мурад IV повысил голос и велел кызлар-агасы - начальнику черных евнухов, и дворцовым алебардщикам - балтаджи - сопровождать верховного везира во двор валашского господаря.

Пробитый стрелами двуглавый орел лоскутом повис на шесте. Рев голосов напоминал прибой, двор валашского господаря - остров. Ворота были закрыты на три засова. Меркушка с расстегнутым воротом носился по двору, размахивая хованской пищалью и командуя. Стрельцы старательно заряжали ружья, занимая у ограды наиболее уязвимые места.
Семен Яковлев и Петр Евдокимов, осенив себя крестным знамением, облачились в боевые доспехи. Посол сжимал рукоятку сабли, некогда найденной на поле Куликовской битвы, а подьячий - саблю с эмалевым изображением архангела Гавриила. Стоя у окна и прислушиваясь к шквалу угроз, доносившихся с четырех сторон, гадали: подоспеет ли кто-либо из придворных пашей к ним на выручку?
Разжигаемые фанатиками, на ворота наседали уже янычары пятой орты Джебеджы - хранители оружия. Появились котлы - вестники неминуемой битвы. Трещало дерево.
Ревели:
- Сме-е-ерть гяу-ура-ам! Бе-е-е-ей!
Один просунулся между прутьями ограды. Набежал Меркушка и с ходу насадил ему пулю под самый глаз, выпуклый, как у барана. Раздался вопль, затем беспорядочная стрельба. В ворота били огромным бревном.
Но вдруг толпа отвалилась. На улице забухал турецкий барабан. На коне показался Хозрев-паша, злой, насупившийся. За ним - важный рослый арап в высоком белом колпаке раструбом, в парчовом кафтане с ярко-зеленой обшивкой, в желтых сапогах, в красном плаще-безрукавке, отороченном черным мехом; над розовым поясом торчала ручка египетского пистолета. За кызлар-агасы, выхватившим пистолет и изведшим курок, безмолвно выступали дворцовые алебардщики, по двадцать топоров в ряд, двадцать рядов.
Начальник черных евнухов, сверкая белками, взмахнул пистолетом. Вмиг алебардщики образовали цепь и, шлепая по лужам, устремились вдоль ограды, окружая двор валашского господаря.
Перед послами Московского государства предстал верховный везир Хозрев-паша. Он задыхался от злобы, ибо хоть и косвенно, но все же и эти «неповоротливые гяуры» были виновниками его неудач. Он уже ощущал на сухой, как пергамент, коже своих щек следы ногтей нежной принцессы Фатимы и болезненно морщился.
Семен Яковлев испытующе наблюдал за верховным везиром, державшимся хоть и не слишком враждебно, но отнюдь и не дружески.
- Ай-яй, посол, - вдруг взвизгнул Хозрев-паша, - унять Шин-Гирея просил, а сам вложил в уста мне палец удивления! Если не ты, то кто прикрыл спиной лодки казаков?
Посол с достоинством расправил плечи, не спеша провел по бороде пятерней, отрезал словом:
- Честь государеву блюду, а о казаках не ведаю.
- Билляхи, хатт-и-шериф от султана ждешь, а казаков не взнуздал! Если у орла две головы, почему хоть одной не думает?!
- Орла царского не трожь! - строго сказал Яковлев. - Он тебе не ворон и не снегирь! Почто лаешь?!
- Хав-хав от тебя, посол, не касайся полумесяца - огонь!
- За что ратуешь, везир? Чтоб Москва и Стамбул размирились? Тебе Москву не попрать и не разорить!
- Ты ляг на то ухо, тебе Стамбул не опутать!
- Молчи, везир!
- Посол, молчи!
- С нами бог!
- Алла!
Семен Яковлев и Хозрев-паша схватились за сабли. Кызлар-агасы вскинул пистолет, не спуская взора с них, подьячий теребил рукоятку клинка.
Вновь донесся рев толпы, насилу сдерживаемой алебардщиками. Через ограду во двор полетели камни, забарабанили, точно град, по щитам стрельцов. Ветер взметнул на шесте подбитого орла, зло и рьяно нацелившего на Запад и Восток два острых клюва, а в лапах цепко сжавшего скипетр и державное яблоко. Русская и турецкая брань густо просолила воздух. Но котлы янычары не опрокинули, бунтом не пахло, а с верховным везиром можно найти общую ложку.
Хозрев-паша и Семен Яковлев все еще стояли друг против друга в угрожающих позах. Посол чертыхался, но черту не переходил. Везир зыркал глазами, но сглазить судьбу медлил.
Выжидали.
«Не час воду мутить! - размышлял Яковлев. - Хорошо бы вместе на Сигизмунда. Что толку в ссоре? Везир - кочан бешеный, а куснет - борзой станет. Да и от государева наказа отойти не след».
- Государь царь Михаил Федорович, всея Руси самодержец, его султанову величеству брат. А казаки Дона живут воровски, кочевым обычаем и все делают самовольством. И султану милостию божьей за морской набег на нас досады не иметь. Мы за казаков не стоим, и за непослушание царь государь всея Руси Михайло Федорович и государь святейший патриарх Филарет Никитич Московский и всея Руси с них, казаков, строго взыщут.
Пока Семен Яковлев говорил, перед Хозрев-пашой маячило лицо французского посла де Сези, раньше угрюмое, потом все более расплывавшееся в приятной улыбке. Верховный везир коснулся своих щек - царапин на них еще не было. Он отдернул руку от сабли и отступил на шаг:
- О злом деле султан не думал, потому хотел отпустить вас с добром. Но лихие разбойники ваши вышли на море и силой овладели тем, чем богат султан. О казак, кер оласы!.. Не надо говорить долго, если можно коротко: уезжай! Так пожелал «падишах вселенной!»
Ни гнев, ни недовольство не отразились на лице посла, оно было гладким, как железная крышка сундука, закрытого на крючок. Но внутри себя посол ощутил зверский холодок, дыхнул, и ему почудилось, что пар повалил изо рта.
Хозрев-паша наставительно продолжал:
- Зачем отсекать голову, если можно сажать на кол! Султан справедлив, он мог сделать и то и то! Но повелел другое: ваши жизни неприкосновенны, а Стамбул оставьте сейчас.
- Так тому и быть, - сухо ответил Семен Яковлевич, рукой указывая подьячему на ларец.
Петр Евдокимов принялся упаковывать листы посольских дел, опрокинув чернильницу, и словно пятно крови легло на зеленом сукне.
Начальник черных евнухов подошел к окну и что-то крикнул алебардщикам, стоящим возле входа. Хозрев-паша, улучив момент, тихо проговорил:
- Кто знает, что взойдет, прежде чем солнце взойдет? Что повелел султан - то закон, что скажет верховный везир - то повеление. Слушай, посол: на короля поляков вместе пойдем - твоя сабля, мой ятаган. Так, яваш! Не один выедешь, с тобой опять Фома Кантакузин, в царь-городе Москве разговор продолжим: о войне с Сигизмундом и о бесчинствах Дона.
Семен Яковлев слушал с достоинством, в знак согласия слегка кивнул головой.
- Тому быть! Накажи Фоме Кантакузину о Габсбурге упомнить. Не один король враг, за ним - император!
Не успел Хозрев-паша покинуть двор валашского господаря, а кызлар-агасы перестроить алебардщиков в две линии, чтобы посольство московского царя беспрепятственно могло проследовать на пристань, как в приемную комнату, где посол и подьячий готовились к отъезду, вбежал Меркушка.
Остановился на пороге и ударил челом:
- В путь стрельцов собирать?
- Тотчас.
- А Вавило Бурсак?
- О себе думай!
- Самому наутек наспех, а атаману ошейник навек?!
- Молчи, непослушник! И тебя бить кнутом нещадно б!
- А еще кого?
- А воровского казака огнем жечь!
- Из-за нехристей?
- Из-за нас! Такие ж, как он, государеву имени бесчестие чинили! Дело царево, как шапка с головы, сорвано! Стыд!
- Стыд не дым - глаза не выест.
- Нишкни, холоп! Лошадиное стерво!
- Перед тобой не виновен. Молю за донца.
Семен Яковлев подступил к Меркушке, поднес кулак к его носу:
- Чуешь?!
- Табак тертый, да сырой.
- Согрею!
- Борода маленька, речь писклява!
Семен Яковлев не сдержался, со всего маху саданул пятидесятника и сам залюбовался: Меркушка стоял так, словно его комар куснул, даже не пошелохнулся.
Подьячий, связывая тесьмой свитки, сказал елейно:
- Есть бо бог наш на небеси, ему же мы служим.
Меркушка не слышал, был он мысленно уже далеко, в донских раздольях, где решил казаковать впредь, сбросив стрелецкий кафтан и сбежав из царевой Москвы. Там, под Азовом, коий брать будет приступом с донской ватагой, отомстит он за побратима, сокола-отвагу, Вавило Бурсака. А коль даст бог случай свидеться, подарит ему свою заветную, горячую, как сердце, и стройную, как боярышня, хованскую пищаль. Ни слез, ни крови не пожалеет он для атамана, ибо нет на земле ничего дороже их боевой и крылатой дружбы… Пусть же летит она, эта дружба, под Азов, золотя крылья и опережая время…
Исчез Меркушка, дверь не скрипнула. Дивились посол и подьячий внутренней силе пятидесятника: словно из меди отлит, а дух медвежий.
Сборы подходили к концу, делились мыслями:
- Казаки шкоды и убытки поделали, а спрос с нас.
- Треклятого войскового атамана, Ивана Каторжного, на колу б зреть.
- На кого патриарх еще ярость изольет?
- Мягкосерд, на тебя.
Подьячий охнул, схватился за бок!
- О-го, грыжа пакость! Аж клешней сжала.
- Воротясь, в мыльне траву пей, в вине настоенную, и клади крест в воду и тою водой себя обдай.
- Лучше солому по бороздам класть.
- И то в помощь… Как-то в Москве откликнется…
- Отбояримся, на то бояре.
- А Аббас-шах на посла Тюфякина жалобу слал и на товарищей посла, что-де в непослушанье у него были: вместо кречетов птичьи хвосты поднесли, оконничных мастеров не прислали вовремя по шаховой просьбе, не пошли представляться шаху на той основе, что послы иных стран у него были, опричь того на конское ученье не явились, когда звал их шах на площадь, и платье не надели, кое им подарил он, Аббас.
- Не своим бо умом и разумом содеяли, а по духу наказа. А Аббас-шах на них кипел за царя грузинцев, Луарсаба. Отполонить хотели.
- Так-то так, а опалы не миновали.
- Душу от телес отторгнуть пустяк.
- Посадить в тюрьму, отобрать вотчины и того легче.
- Олоферну-царю голову царица отсекла.
- Загадывать не будем. За наши головы Посольский приказ в ответе.
- А от казаков - прелесть!
- Не так молвишь. Им на южных рубежах стоять, отражать турок, крымцев да ногайцев. Им и вести о врагах слать.
- Что впрок, то впрок.
- А перед султаном и впредь нам досадой радость засчитывать.
- Хитро! Малину за плевел выдать.
- Бурсака ж - за разорителя. А он за «Божью дорогу» бился, за вольный выход на море.
- Лес рубят, щепки летят.
- Как бы с голоду не перепух и не перецинжал.
- Дело государево велико: Русь крепить и ширить. Одному гибель, тысячам цвесть.
- Все так. А жаль.
Московские послы, что приезжали в Стамбул до Семена Яковлева, неизменно хлопотали и домогались у султана об отпуске с ними русских, что томились в плену, конечно за выкуп или на размен. Но сейчас, покинув двор валашского господаря, посол и подьячий убедились, как правы они были, соблюдая осторожность.
Посольский поезд двигался к берегу, как по коридору, среди двух линий алебардщиков и в кольце конных приставов. Дыхнуть нельзя было. Начальник черных евнухов пытливо вглядывался в русских, выслеживал, не пристал ли со стороны кто: московит-невольник или казак каторжный.
Возле пристани посольский поезд встретил с отрядом менсугатов суровый Джанибек, сын капудан-паши. Выполняя приказ отца, он лично следил за погрузкой русского посольства.
Нет, не проникнуть было Вавиле Бурсаку на этот корабль. Из турецких копий образовался частокол, и под каждым наконечником трепыхался зеленый значок с оранжевым полумесяцем, напоминая мятущееся пламя. Оно все сжималось и словно облизывало нижние ступеньки трапа, уже скидываемого с борта.
Корабль, надувшись парусами, вскоре растаял в босфорском мареве. Еще немного побилась вспененная волна о прибрежные камни, затихла и она, выплеснув розоватую раковину, вечно хранящую в себе шум моря и скрип кораблей.

Капудан-паша решил, что раз прерваны посольские переговоры, то такой атаман, как Вавило Бурсак, может оказаться опасным. И для примера стоит с большими истязаниями казнить казака на площади Атмейдан. «На кол! Вай ана саны!»
Но Вавило исчез.
Джанибек разбросал группы менсугатов по всему Стамбулу. Искали атамана в квартале Фанар, в Пере, в Галате, в руинах Византии и в районах новых дворцов, среди платанов и кипарисов; Джанибек осунулся, глаза впали, он хлестал менсугатов плетью - все было тщетно. Будто растворился казак в синевато-изумрудных сумерках стамбульской весны, сгинул, как дым от костра, в воздухе, уже насыщенном мелкой пылью от тысяч коней сипахов, стекающихся не султанский смотр перед выходом на войну.
На заре глашатаи объявили, что за поимку казачьего атамана дефтердар обещает мешок пиастров. Кинулись искать с еще большим рвением, но ни на земле, ни на воде не нашли.
Среди редких домов виднеется старинная крепостная стена, местами развалившаяся. Построенная генуэзцами, она как бы представляет дряхлый, разрушенный памятник мореходкой республики. В одном из углов этой стены поднимается тяжелая башня, на ней во времена владычества Генуи развевался ее алый крест насупротив одряхлевших орлов Византии. Здесь, где некогда звенело золото торговых республик, сейчас царит та тишина, что знаменует упадок и застой. Лишь изредка пройдет тут мул, звякая бубенцом, или промчится ласточка, вычерчивая крылом изломанную линию.
Хмурый цвет уродливых зданий, кое-где примкнувших к генуэзской стене, оживляется росписью одного дома с выдвинутым верхним этажом над улицей. Вокруг наличников окон и дверей, по ставням и карнизам вьется орнамент стилизованных цветов - розы и гвоздики - любимицы османов.
Здесь, как гость Халила, поселился блазгочестивый купец из Измира, привезший в Стамбул груз кунжута и лещинного ореха. Морской бриз «мибат» продул купца, и он слег, кряхтя и призывая аллаха. Тюрбан, фальшивая борода и усы так преобразили Вавилу Бурсака, что, глядя в осколок венецианского зеркала, он сам готов был поверить, что нет больше донца-атамана, а есть ага Мустафа из Измира, любящий торговлю и молитву.
Мнимый больной пил кофе и мечтал о горилке, натянув шаль по самый подбородок, якобы от озноба. Мать Халила, Айша и другие служанки, выполняя закон Мухаммеда, и на шаг не приближались к комнате с затейливыми переплетами на окнах. Мужской прислуге Халил также воспретил беспокоить больного гостя, ага Мустафу.
В доме было тихо. В лавке Халил спокойно торговал четками. За дверью лавки Ибрагим неистово размахивал кулаком и, заглушая орущих торговцев, кричал: «рус бе-е-ей! Казак бе-е-ей! Вай ана сыны! Ва-а-ай!»
Сначала «барсы» были в отчаянии, не зная, как и где скрыть атамана. На тайном прощании с Меркушкой Матарс и Отар поклялись ему, что помогут Вавиле вначале спрятаться, а когда немного утихнет волнение в Стамбуле, вызванное набегом казаков на турецкие земли, устроить ему безопасный побег. Меркушка облегченно вздохнул: «Не кто-нибудь, „барсы“ обещали».
Долго не решались «барсы», но в конце концов все же обратились за советом к Халилу.
Выслушав внимательно взволнованных друзей, Халил стал перебирать теспих и, задержав пальцы на последней крупной бусе, сказал, что другого исхода нет: он укроет казака у себя. Хеким, его зять, якобы будет лечить мнимого купца и потом придумает, как лучше Вавиле Бурсаку покинуть Стамбул, улучив подходящий час.
Этим часом Саакадзе считал час парадного смотра войск, готовых к уходу на войну. По Силиврийской дороге уже тянулся конный корпус одетых по-походному сипахов.

Предыдущая страница 16 Следующая страница


17 Анна Антоновская

«Барсы» заторопились. Им с трудом удалось вручить Халилу монеты на устройство побега Вавилы.
Да, день смотра оказался подходящим. На рассвете, когда чуть ли не все стамбульцы, от мала до велика, ринулись к площади Атмейдан и заполнили прилегающие к ней улицы, чтобы увидеть движение пехоты, конницы и пушек, большая группа паломников вышла из-под арки городских ворот, отправляясь в Мекку на богомолье. На них никто не обращал внимания в обычные дни, ибо все стало привычно до надоедливости, а сегодня… просто смешно было бы даже повернуть голову в их сторону.
Лишь когда паломники задержались возле большого фонтана «себилы» и через сквозную решетку протянули глиняные чашки, наполняя их чистой водой, остановилась позолоченная карета и за стеклом дверцы показалось напудренное лицо де Сези, с любопытством наблюдавшего за богомольцами. Среди них был немой старик с потухшими глазами.
И кто бы опознал в этом немом старике горластого весельчака Вавилу Бурсака! Пыхтя и мыча, он круто повернулся к де Сези, выразительно указывая то на язык, то на чашку. В глазах паломника дергался такой сатанинский огонь, что представитель короля невольно отшатнулся. А когда паломник под одобрительный гул богомольцев взялся за спицы изящного колеса, де Сези торопливо опустил в чашу пол-ливра и крикнул: «Пар!» Кучер в ливрее цвета бронзы щелкнул кнутом, и белые лошади, взмахивая гривами, понеслись вскачь. Разумеется, графа не устрашил смиренный богомолец, длиннобородый и седовласый, словно сошедший с эмалевого блюда Пьера Куртейса «Сусанна и старцы». Просто-напросто де Сези спешил на площадь Атмейдан, чтобы увидеть Хозрев-пашу и просить его пожаловать в Пале-де-Франс, дабы по душам поговорить о богатствах Афендули.
Радостно прижимая к груди монету, паломник, опираясь на посох, побрел в паре с другим старцем. Они стремились как можно скорее переправиться в Скутари.
Яркая зелень, сжигаемая обычновенно в летние месяцы огнедышащим солнцем, сейчас манила паломников, и они все дальше уходили от стен Константинополя. Голубою лентою тянулся впереди ручей, зарываясь в высокие камыши, где слышался переклик речных птиц. Остановился Вавило Бурсак, огляделся вокруг и широко расправил плечи, будто сбрасывая с них навсегда непосильный груз турецкой катарги. Солнечный свет искрящейся полосой лился с востока, указывая долгий, но… о святая матерь божья!.. какой желанный путь!
Кто же был другой паломник? Об этом хорошо знал продавец четок, проницательный Халил, дружащий с целителем людей, хекимом. Много лет отец одного из друзей хекима мечтал попасть в Мекку, но мечта не могла стать явью, ибо этот друг хекима был тихим ученым и не имел средств, чтобы выполнить желание отца. Вот к нему и обратился Халил. Машаллах! Да, он тоже должен отправить в Мекку своего родственника, благочестивого ага Мустафу. Ай! Эйвах, как одного отпустить? По желанию аллаха, он немой. Прикинуться немым Вавиле Бурсаку посоветовал Ибрагим.
В этот день Халил сам купил Ибрагиму халву. Потом щедро предложил пиастры за то, чтобы отец друга хекима сопровождал в радостном странствии ага Мустафу. Старик возликовал так, словно уже приложился запекшимися губами к черному камню Каабы.
Все было подстроено согласно турецкой поговорке: «Ворочай, чтобы гусь не подгорел».
Наполнив фляги водой из голубого ручья, паломники вновь было свернули к берегу, фиолетовому от глициний. Но Вавило Бурсак вдруг приложил ладонь к глазам и, сделав знак своему провожатому подождать, направился к греческой часовне, расположенной вблизи моря.
Часовня Федора Сикионского была маленькая, бедная, иконостас потускнел, и старинные образа почернели так, что даже при свете неугасимых лампад атаман "не мог хорошенько рассмотреть ликов, на них написанных. Перед этой убогостью он почувствовал себя могучим, способным сразиться хоть с бесом, покуражившимся под этим сводом, жалким в своей попытке изобразить небо.
В углу стояла каменная чаша с обломанным краем, в нее и опустил Вавило Бурсак пол-ливра, которые подал ему как милостыню посол короля Франции и кардинала Ришелье. «На помин души того казака, что с высоты копья взирал мертвыми очами на неистовый Стамбул», - едва слышно проговорил атаман, глубоко задумавшись и уронив голову на грудь.
Когда он вышел из часовни, то уже больше не оглядывался, прельщали его темно-синие морские просторы, где можно было врагов посмотреть и себя показать. Хотелось идти семиверстными шагами, жадно впитывать в себя влажный, чуть солоноватый воздух бодрящего денька и потерять счет чайкам, чутким вестникам бури, без которой не жить казаку ни на этом, ни на том свете…
Некоторое время спустя, когда из Мекки вернулся отец друга хекима, Халил узнал, что его родственник, не пройдя и четверти пути, ночью таинственно скрылся. А еще через несколько месяцев армянин купец принес Халилу две меховые шубы на бобрах, сказав, что в царствующем городе Москве, где он закупал пушной товар, к нему на вороном коне подъехал в богатом наряде атаман и сначала сделал ему, купцу, ценный подарок, потом заставил на кресте поклясться, что передаст шубы владельцу лавки четок, благородному Халилу, и его сыну Ибрагиму. Когда купец спросил, от кого подарки, атаман засмеялся, подмигнул глазом и сказал: «Передай: от паломника, что идет под Азов молиться, да так, чтобы земля дрожала и от моря дым валил».

ГЛАВА ДЕВЯТНАДЦАТАЯ

Полуспущены шторы. Приглушены слова. Они то слащавы, то ядовиты, то неожиданно угрожающи! Фарфоровые дамы в кринолинах поддерживают бронзовые часы. Время улетучивается, как духи из флакона. Наконец Хозрев-паша покинул дворец французского посла. Где-то внизу скрипнула парадная дверь, еще раз напомнив о голосе верховного везира.
Оставшись один, де Сези тщательно перебирал беседу, словно бриллианты, вынутые из ларца для чистки. Бесспорно, приятной реальностью становилось присвоение ими, послом и везиром, богатств Афендули. Но… присвоить - это еще не значит овладеть. Действовать могут и впредь трое, но быть в выигрыше - один. Несуразно отдавать большую часть прожорливому Хозреву и не менее отвратному Жермену. Мораль, что за помощь следует вознаграждение, создана не кем иным, как чувствительными куртизанками. За золотой слиток наноси удар шпагой! Но если в стиле эпохи стилет, то рукоятка его должна представлять голову оленя, как символ осторожности.
Мысль об олене навела графа на мысль о золотом руне. Страна, лежащая по ту сторону Черного моря, не привлекла бы его внимание, если бы оттуда не появился полководец Саакадзе, путающий карты и мешающий игре в Константинополе.
«Итак, чтобы познать человека, надо понять душу его страны? Допустим!»
На полуовальном столе с бронзовыми украшениями в порядке лежали гравюры Буавена с фантастических рисунков Леонара Тири. Двадцать шесть листов составляли сюиту «История Язона, или Поход за золотым руном». Де Сези склонился над ними, дивясь замысловатому переплетению человеческих фигур с неземными животными и чудовищами, увитыми гирляндами цветов и плодов. Но мифические сюжеты его не удовлетворили, он не прочь увидеть наяву горы, замыкающие ущелья, и ущелья, таящие дороги в Иран и Индию. И раньше всего он сторонник не воздушных замков в розоватых кружевах облаков, а тяжелых сплавов драгоценного металла, весомых, как результат хорошо проведенной интриги. Но сейчас, увы, все должно отодвинуться на второй план!
«Почему? Бог мой! Разве сумасбродная девчонка Арсана не жаждет оказать нам… нет - мне!.. неоценимую услугу? Великолепно! Будем потворствовать женскому сердцу, служащему подставкой факелу мести, как сказал бы Малерб! Мадемуазель готова на все? Тем лучше! Счастливый успех зависит от умения пользоваться жаждой мести, а затем - концы в воду! Итак, в моих руках дама червей. Начну новую партию в „комету“. Вот так!»
Де Сези дернул шнурок с шелковой кистью. Появился Боно с неизменно бесстрастным лицом и, получив приказ пригласить Клода Жермена, сказал, что иезуит ждет в приемной. Он всегда находился на посту и, конечно, был заранее готов на все.
И вновь тишину кабинета нарушал лишь скрипучий и эластичный голос. Но вот де Сези перешел к прямой атаке:
- Начинать кампанию, - веско сказал он, - следует со штурма главной крепости. Проникните к Афендули и незаметно изучите расположение открытых и закрытых комнат. Ходят слухи, что среди антиков спрятана кладовая, наполненная золотом.
Клод Жермен позвякивал бронзовой ручкой стола.
- Легко сказать, - вздохнул он, - изучите дворец фанариота!
Даже к Саакадзе не удалось пробраться до сих пор. Полководец принимает всех сторонников ложной веры, но не католиков. Увы! Даже иезуиты не могут очутиться по ту сторону ворот его дворца. Пробовал он, Клод Жермен, сопровождаемый двумя монахами, прибыть к Афендули, якобы для душеспасительной беседы, но привратник, чуть приоткрыв железный глазок двери, выразил сожаление: «Все уплыли на каике. Загородный дом сейчас в цветах. На Принцевых островах хорошо отдыхать. Там много рыбы. Можно под лимонным соусом подавать. Но о костях тоже забывать нельзя, - для жизни опасно».
Усмотрев в словах привратника нечто обидное, Клод намеревался ткнуть в его рожу шпагой, но опомнился: ему не любезность слуги нужна, а разгадка тайны - на чем зиждется дружба грека Афендули и грузина Саакадзе.
Поразмыслив, Клод решил действовать иначе: явиться как представитель католической церкви, обращающийся за лептой в пользу арабов, отторгнутых от мусульманства. Но не помогла этой миссии и пышная свита из десяти римских монахов, шагающих, как солдаты, но с потупленными взорами.
Встретили его возле портика лишь князья Заза и Ило. Помощь оказали скудную: «Не в греческую веру обращены». Все же они желают арабам счастья в лоне латинской веры. А Эракле отбыл на несколько дней в свое поместье на Принцевых островах, захватив всех женщин. «Кушать рыбу под лимонным соусом?» - так и подмывало спросить Клода Жермена, но он предпочел убраться восвояси.
Не повезло и в третий раз. «Все дома, - тихо проговорил привратник, поднося палец ко рту, - но спят. Ночной пир был удачный. Жгли зеленый и красный огонь под звуки флейт. После огней пира хорошо во мгле сна», - и, отклонив монеты, отказался будить уставших.
Безрадостная картина. Внутрь Белого дворца проникнуть никаким способом нельзя, что еще больше вызывает подозрение. С таким выводом де Сези согласился, но заявил, что тем более проникнуть необходимо.

И… де Сези проник. В одно из утр курьер из французского посольства доставил Эракле письмо с просьбой прибыть в Пале-де-Франс и высказать свое суждение об античной статуе «Пастушка», предназначенной в дар султану в день его высокого рождения.
Сначала Эракле хотел отклонить лестное приглашение, но в нем заговорил коллекционер, а главное - он к месту вспомнил, что, как грек, он наполовину бесправен. Султану истолкуют его отказ в ложном свете, и неизвестно еще, чем все кончится.
Эракле поехал. «Пастушка» оказалась искусной подделкой, о чем, по-видимому, де Сези знал не хуже, его самого. Но, отвесив поклон, граф рассыпался в благодарности и просил разрешения полюбоваться в Белом дворце подлинными антиками.
И началось!.. Де Сези стал походить на ангела в атласном камзоле, с пленительной улыбкой. Очарованные им женщины из дома Афендули, щеголяя изысканной турецкой речью, восторженно приняли приглашение покататься на двухмачтовом паруснике под флагом короля Франции и на очередной вечер в Пале-де-Франс, где они увидят настоящий менуэт. Реверанс, который при этом сделал де Сези в соответствии с танцевальными требованиями века, окончательно покорил гречанок.
Особенно внимательно де Сези отнесся к Арсане. Она заметно повеселела, ибо посол в подходящий момент шепнул ей: «Ханым Фатима обо всем передала мне через мужа. Мы разыграем с вами на клавесинах прелестную пьеску. Вы понимаете, что вы прекрасны, и я ваш раб. О, прошу вас, приказывайте, сударыня!»
И Арсана стала приказывать то… что искусно подсказывал ей де Сези. Кладовая с золотом? О, конечно, существует! Где? За большим залом в круглой комнате. Драгоценности, кроме выставленных? О, конечно, есть! Где? В опочивальне Эракле! Есть и поместья, и отряд фелюг, и табун берберийских скакунов, и тучные стада, и даже золотые копи, хотя хитрец и уверяет, что продал их.
Граф научил ее играть в домино. Под стук костяшек легко протекали беседы. Он становился все нетерпеливее. Отделываясь от «шесть и шесть», искренне недоумевал: "Бог мой! Зачем я должен делиться с жадным Хозревом? Разве он уже не присвоил себе львиную долю? Прикупая «пустышку», возмущался. «А этот бездельник иезуит? Он любит повторять „Кто руководствуется в своих действиях правдоподобной ложью, тот может быть спокоен, ибо ни в каком случае не грешит“. По этому правилу я могу его оставить при своих. Но без него, черт побери, не обойтись, как и без везира. А впрочем, когда придет час баланса, он будет найден».
Вопреки явной холодности Эракле, посол зачастил в Белый дворец. Подолгу гуляя с Арсаной в саду, он не только восторгался укромными уголками и эллинскими пейзажами, - он договаривался. Эффектно играя кружевами манжет или же чертя кончиком шпаги на песке волшебные чертоги, де Сези заверял пылкую гречанку в том, что поможет стать ей прославленной и богатой. Если Стамбул «средоточие вселенной», то какая польза красавице от этого преувеличения? Напротив, Париж - сердце земли, и это куда важнее. Город белой лилии склонится перед прекрасной Арсаной, обладательницей несметных драгоценностей Востока. После осуществления акта мести, если и следует где скрыться, так это в Париже. Там все лучшее, что выдумал дьявол, и самое совершенное, что создал бог. Дорога тоже будет увлекательной, он даст ей в провожатые Клода Жермена и напишет герцогине, своей тете, озаренной лучами версальского солнца, письмо с просьбой оказывать до возвращения его, графа, в Париж покровительство прелестной гречанке.
Много еще сулил де Сези порывистой Арсане, жадно ему внимавшей. С каждым днем она все больше подпадала под его влияние. А дней оставалось все меньше. Сравнивая ее глаза с алмазами, полными огня, он твердил про себя: «Игра верна, но надо торопиться. Этот обольстительный бесенок может в любой момент проявить запальчивость и открыть если не заговор, то глаза фанариоту. Все должно свершиться в день, вернее, в ночь рождения султана».
Врасплох застало графа упоминание Арсаны о том, что яблоко от яблони не далеко падает. Да, она, дочь купца, не лишена сметливости! Любезность сменилась подозрительностью, и она потребовала полную гарантию. Выслушав условие, граф опешил, но, вспомнив что-то, рассмеялся: «Ба! Не все ли равно? Ведь после финала концы в воду!..».

Зеленый тюрбан, обвитый белой шалью, и алмазные перья придавали Мураду IV вид властелина весны, окутанного жемчужно-молочной дымкой и озаренного блеском звезд. Он привычно принимал излияния верноподданных и немного скучал. Поэтому серальские шуты в ярких нарядах ходили перед ним на руках, прыгали сквозь гремящие обручи и нещадно колотили друг друга.
Дозволенный шум восторга приближенных соперничал с прибоем. Опорожняя золотые блюда, они неистово славили падишаха, величая его «звездой на ясном небе благополучия и мира», «драгоценным платаном в саду величия и побед», «перлом благородства и великолепия»! Паши-военачальники торжественно заверяли, что тот, кто украшает собою виноградник халифата, покроет весь мир своею тенью! В Серале даже для тени не осталось места. Светом солнца днем и светильников ночью заливались алые бархатные диваны, золотая бахрома, парчовые занавеси, прихотливая позолота и резьба. Соперничая с красками обстановки, теснилась стамбульская знать в ослепительных одеяниях. Роскошь людей уже перестала удивлять, тогда перед мраморной террасой провели коней. В пестром шествии приняли участие тысяча молодых кобылиц, убранных, как принцессы, и тысяча тонконогих жеребцов, наряженных, как принцы. На уздечках и седлах переливалось море разноцветных камней. Одобрительный гул прокатился по мраморной террасе, достиг гарема, всколыхнул женщин и напугал тропических птиц в клетках.
Власть султана казалась непоколебимой. Еще пять дней в праздничном неистовстве пребывали дворцы везиров… По временам слышалась стрельба. Янычары проносили котлы в знак покорности султану.
На восьмой вечер зажглись плошки, осветив стены и карнизы Пале-де-Франс. Поток гостей устремился во французское посольство. Музыканты в синих камзолах и белых чулках уже настраивали скрипки и контрабасы.
Сославшись на то, что он обещал Селиман-паше и Арзан-паше приветствовать их в Мозаичном дворце по случаю окончания пиршества в честь рождения султана, Саакадзе отклонил приглашение де Сези. Но доброму Эракле не удались никакие отговорки, он вынужден был облачиться в наряд именитого фанариота и приказать подать ему белые носилки с посеребренными столбиками и розоватыми занавесками, через которые действительность представлялась не в столь уродливом виде.
Накануне Эракле был приглашен к Осман-паше, где вместе с Саакадзе и шумными «барсами» провел веселый вечер. Но разве можно прожить в Стамбуле хоть один день без тревог? Сегодня вся семья начала умолять его не накликать несчастья на Белый дворец: ведь султан, узнав, что греческая семья отказалась пировать в честь его рождения, недовольно поведет бровью, и они станут жертвой негодования верховного везира. Особенно бушевала Арсана: «Разве и так мало неприятностей?!?» Эракле хорошо понимал, что значит для грека гнев султана. И почему только он не покидает эту страну?! Босфор! А разве мало других красивых морей?
Вздыхая, он со всей семьей отправился в Пале-де-Франс. Лишь Магдана наотрез отказалась ехать.
Странными показались Елене настойчивые уговоры сестры не надевать на себя так много драгоценностей: «Не стоит соперничать с турчанками». Но сама Арсана нацепила их столько, что даже мать удивилась. «Я хочу изумить женщин франков!» - капризно уверяла Арсана.
Вот и дворец французского посла. Сколько факелов, плошек, разноцветных огней. Музыка, нежная, как лесть француза. А слуг, слуг, сколько их! И не все похожи на франков. «Очевидно, переодетые турки», - мелькнуло в голове Эракле. Но проверить догадку не удалось: не успел он переступить порог, как попал в кольцо любезных французов. Затем под руку его подхватил Хозрев и увлек в комнату кейфа, погруженную в зеленый полумрак. Оказали ему почет и другие высокопоставленные гости, развлекая новостями и забрасывая вопросами об античном мире.
И гречанки были окружены вниманием. Какие-то женщины из дальней Франции, обмахиваясь веерами, набросились на них, словно на диковинку, с любопытством касаясь их украшений, расспрашивая о том, поют ли они под аккомпанемент арфы и умеют ли танцевать менуэт. «Менуэт - это танец королей и король танцев», - услужливо объяснил им драгоман, черноусый кавалер с блестящими пряжками на туфлях и белоснежными кружевами на воротнике. Увлеченные фигурами «менуэта дофина», ни мать, ни Елена не придали особого значения странным словам Арсаны - она заявила, что царственная Фатима прислала за ней носилки с просьбой прибыть к ней на малый кейфуй если она не вернется сюда, то с верными слугами Фатимы отбудет прямо домой.
Этому удивился лишь Заза, но ему не дали и слова произнести: какой-то иезуит вышел из-за огромного канделябра и сразу закидал князя вопросами о стране золотого руна.

А час спустя еще больше пришлось удивиться привратнику Белого дворца, когда раздался стук в калитку и повелительный голос Арсаны приказал откинуть засов: она заболела и спешит в свои покои.
Но не успела калитка приоткрыться, как на привратника с быстротой полета летучих мышей налетели неизвестные в черных капюшонах, связали и, заткнув рот, отбросили в сторону. И тотчас во двор ворвался отряд в черных плащах. Прикрытые масками лица и обнаженные клинки не предвещали ничего доброго. Слуги, полусонные и спящие, один за другим были тут же связаны и оглушены. «Черные» злоумышленники, предводимые Арсаной, ринулись в залы…
Начался грабеж.
То, что создается в течение длительного времени и требует возвышенных чувств, тонкого вкуса и преклонения перед красотой, нередко разрушается в один миг жестокой рукой варвара. Ценности, антики, тяжелые ткани связывали в узлы. Ковры, картины, мраморные изделия сносили на плечах. Набивали дорогой посудой мешки. Во дворе добычу грузили на верблюдов, охраняемых стражей в капюшонах и в фесках. Всюду слышались смех и восклицания; удивляло количество редкостей.
Молодой Ахилл, успевший вовремя скрыться в кустах, прижавшись к стене, обдумывал, что предпринять. К счастью, самые ценные изделия еще вчера были перенесены из опочивальни Эракле в тайник под киоском. Не следует ли поспешить во дворец франка? Но разве Арсана не оттуда? Значит, здесь заговор. Схватят его, и тогда конец всему… «Неужели и детей не пощадят?» - содрогнулся он. Но что это?! Вдоль стены крался высокий человек с мешком на плечах. Ахилл ловко подставил ему ногу. Грабитель растянулся, но крикнуть не успел, оглушенный кулаком. Ахилл догадался, что этот мнимый монах украдкой таскал накраденное для себя. Ловко скрутив грабителю руки и заткнув рот кляпом, Ахилл оттащил его далеко в кусты, содрал плащ с капюшоном и надел на себя. Подхватив тугой мешок, он направился с ним через сад к той стороне дворца, где обитали женщины. Никто не обращал на него внимания, каждый спешил до рассвета вынести награбленное им за ворота. Спихнув мешок в подвал, Ахилл кинулся в комнаты, где спали два мальчика. Оказалось, мальчики бодрствовали; хотя шум сюда доносился глухо, перепуганные няньки взывали о помощи, пугая детей. При виде человека в капюшоне они еще сильнее завопили, и тут же их ужас сменился радостью: откинув капюшон, перед ними стоял Ахилл.
- Тише, женщины! - произнес он. - Берите мальчиков и следуйте за мной!
Тихо ступая, они гуськом вышли в сад. Обойдя правую сторону, Ахилл бесшумно открыл низенькую потайную калитку и вывел их в пустынный тупичок. Он велел ждать его тут и не откликаться, кто бы их ни звал, особенно Арсана.
Изумленные его предупреждением, няни, прижав к себе детей, опустились на какие-то ступеньки.
Крадясь, Ахилл стал разыскивать слуг и вскоре, многих развязав, вывел за ограду сада. Он приказал им охранять детей и женщин и притаиться тут, пока он за ними не придет.
Прокравшись обратно, он надвинул капюшон на самые глаза и, смешавшись с грабителями, усиленно стал волочить мешки, приглядываясь, что происходит вокруг, и выжидая, что будет дальше.
А дальше началось что-то невероятное: Арсана с неистовым криком «Месть!» мчалась по всем залам, переходам, опочивальням - за нею толпа разнузданных грабителей. Вот они, подобно саранче на посевах, опустошили покои князей, затем Елены, комнаты ее матери. Неожиданно в нише египетской комнаты отца Арсана обнаружила кованый сундук, запертый на секретный замок.
- Эврика! - всплеснула руками Арсана. - Отец всегда в этом сундуке хранил золотые монеты. Погрузите его на первого верблюда, что стоит за моими носилками!..
Светильники перемещались молниеносно. «Черная саранча» продолжала опустошать «золотые пажити».
Но в покоях Эракле злоумышленников постигло глубокое разочарование: сокровища исчезли бесследно. Даже серебряных цепочек там не оказалось! Где же спрятал фанариот неповторимые ценности? Конечно, в круглом зале! И с возгласом «За мной!» Арсана устремилась к потайной комнате.
От красоты до уродства рукой подать. Лицо Арсаны исказилось, что-то низменное, хищное отражалось в ее горящих глазах, и волосы, разметавшиеся, как змеи, дополняли ее сходство с фурией.
Почему же облегченно вздохнул Ахилл? В погоне за ценностями злодейка забыла о комнате детей, иначе, обнаружив их бегство, перевернула бы весь дом, обыскала б сад. И кто знает, не вспомнила бы она о тупичке за оградой? И кто знает, не захотела бы погубить детей своей сестры?
Какие только средства не применяли грабители, пытаясь взломать дверь круглой комнаты! Ахилл тоже ворочал ломом - и усмехался, ибо знал: не разбить железные двери, для красоты оплетенные бронзой. Но грабители в черных капюшонах привыкли, видно, штурмовать цитадели. В горшок с порохом всунули зажженный фитиль, и человек старательно прятавший свое лицо, приказал всем выбежать в другой зал. Раздался взрыв, обрушилась часть стены. Медленно рассеялся удушливый дым. И что же? Круглая комната осталась невредимой. В дикой злобе сжимала кулаки Арсана:
- О отец Жермен, не проникнуть в круглую комнату, значит не взять из богатств Эракле ничего!
Грабители разразились проклятиями. Потом, выполняя приказ иезуита, устремились к наружной стене, выходящей в сад.
Сделав подкоп, одни из них, подгоняемые криками других: «Скорей! Скорей, светает!» - подкатили два бочонка с порохом и протянули длинный фитиль за ворота. Ахилл хотел задержаться и перерезать фитиль, но кто-то нанес ему сильный удар по затылку:
- Хочешь сгореть заживо, жадный козел?!
Сколько времени прошло, Ахилл не помнил, ибо его сердце слишком громко стучало. Раздался оглушительный взрыв, прижав грабителей к земле и до ужаса напугав коней и верблюдов.
Не успел Жермен выразить недоумение, - ведь порох был рассчитан лишь на пролом стены, примыкавшей к круглой комнате, - как вновь последовал взрыв, еще более мощный.
Ахилл в сердцах выругался по-гречески. Взорвался запас пороха, с таким трудом приобретенный господином Эракле. Значит, повреждено оружие, обнаружены ядра.
Вдруг стена дворца рухнула с неимоверным грохотом, увлекая за собой серединную часть здания. Над бесформенным нагромождением мрамора, камня, железа поднялся столб дыма и пыли.
Очнулся Ахилл от хохота Арсаны. Она, поставив ногу, как победительница, на глыбу мрамора, торжествующе кричала:
- О святая дева, ты отомстила за меня слаще, чем я просила! Ты превратила богов язычников в пыль! Ты покарала жестокосердных! Ты…
- Перестань орать! - грубо осадил ее Жермен. - Вместе с богами погибли ценности! Еще счастье, что сегодня во всех концах Константинополя стреляют в честь султана и взрыв никого не удивит, не то набежали бы янычары и ты отправилась бы в ад раньше времени! О дьявол! Почему ты, дочь проклятий, не узнала, что под круглой комнатой пороховой погреб?!
- Благодарю дьявола, что он не устроил иначе! Для меня больше чем достаточно того, что взяли. Уничтожен дворец! Нет ничего более желанного для меня, чем эта вакханалия разрушения! Добрый дядя, эван-эвое! Ты остался нищим! Это ли не месть?! Остались нищими и остальные глупцы.
Взобравшись на обломки, Арсана схватила головешку и на осколке мрамора начертала:
«Месть! Я, Арсана Афендули, отомстила всем! Тебе, отец, за то, что обменял богатые склады на звезды в небе и этим лишил меня счастливой жизни. Тебе, Елена, за то, что ты счастлива и мечтала скоро въехать княгиней в страну Моурави, где будешь блистать! О, я омрачила твое счастье! Ищи своих детей под обломками! Тебе, Эракле, за то, что в своем богатстве ты жил, как бог на Олимпе! Теперь ты нищий, и всем твоим владею я!.. Тебе, о мать, месть моя за то, что родила меня!..»
Привыкший ко всем проявлениям зла, Клод Жермен был поражен жестокостью, которую даже он не предполагал в женщине. «Вот существо, - мелькнуло у него в мозгу, - которое покончило с совестью. Истинно ненавидящий отдается предмету своей ненависти безоговорочно и беззаветно. Такова она!» И Клод Жермен хотел приказать стащить гречанку вниз, но уже побледнело небо, напоминая об опасности. Внимательно прочитав написанное, иезуит решил: «Невоздержанность в мыслях сама по себе грех простительный, ибо не нарушает ни любви к богу, ни ненависти к ближнему. Мне она принесет истинную пользу, ибо наведет на ложный след».
И, приказав отряду двигаться, он что-то шепнул стоящему рядом. Четверо в черных капюшонах подняли носилки, куда величественно вошла Арсана. Она сладко зевнула.
О, сегодня она превзошла себя, все свершено ею и благодаря ей. На душе у нее светло, как в день светлого воскресения. Одного жаль: она не увидит отчаяния этих… осмелившихся считать себя равной ей! Как они жалки! Неиссякаемые силы заложил справедливый бог в красавицу Арсану! Да разве это все? Нет, она создана для больших дел, и она, там, в главном городе короля франков, покажет, как надо повелевать, торжествовать и наслаждаться властью. Арсана нежно погладила свою шейку, поцеловала сначала одну, потом другую руку. Сейчас ее отнесут к ханым Фатиме, где она переждет несколько дней, пока утихнут напрасные вопли Эракле. Потом… о… потом она, как царица, сопровождаемая Клодом Жерменом, уедет в главный город короля франков. Она даже не заметила, что Жермен был с нею груб: «О, не все ли равно?..» Но куда ее несут? Почему так пустынны улицы? Нет… это берег, далекий берег! Здесь даже рыбацкие лодки не покачиваются на воде… Арсана, привстав, хотела выругать носильщиков за излишнюю осторожность. В этот миг ее резко схватили, стащили с носилок. И, несмотря на вопли и угрозы, сорвали все драгоценности и богатую одежду. Арсана царапалась и кусалась, как дикая кошка. И вдруг смертельный страх обуял ее, парализовав волю. Полуобнаженную гречанку раскачали, как тюк, и швырнули в воду.
Где-то раздался страшный крик. Носильщики бросились бежать; один споткнулся и упал, - на него даже не оглянулись. Проворно вскочив на ноги, он повернул назад к заливу. Там, на поверхности темной воды, слабеющим голосом молила о помощи Арсана, барахтаясь и выбиваясь из последних сил. Вот она всплеснула руками, вот захлебнулась, вот зеленые круги замелькали перед ее глазами… уже не сопротивляясь, она пошла ко дну. Но в этот последний момент ее подхватили чьи-то сильные руки…
- Ахилл! - успела прошептать побелевшими губами Арсана и без чувств поникла на могучем плече.
«Кто хорошо танцует менуэт, тот все делает хорошо». Церемониальный танец на редкость удавался де Сези. Каждый его шаг отличался плавностью, каждый поклон - чопорностью и торжественностыо. Прекрасный способ за медлительностью танцевальных движений скрывать быструю смену мыслей.
После четвертой фигуры наступили финальная пауза. В канделябрах догорали свечи, бросая мертвенно-бледные отблески на гобелен с турецким сюжетом. Музыка замирала. Как после поединка еще раз взлетают шпаги, так взлетали смычки, отсекая секунды ночи. Гости расходились. Дамы в платьях с длинными рукавами, с двойными буфами и открытыми шеями, украшенными ожерельями, поддерживаемые кавалерами в широкополых шляпах с плюмажем, спускались по широкой белой лестнице в зеленоватую полумглу.
Но Эракле словно попал в оцепление, Хозрев-паша, посмеиваясь, убеждал Афендули, что раз он так редко ходит в гости, то должен уйти последним. Де Сези присоединился к нему и стал с увлечением расписывать мраморный рельеф «Венера и Амур с дельфином», который он видел в увеселительном замке Анэ, ранее принадлежавшем Диане де Пуатье, фаворитке двух королей - Франциска I и Генриха II. «Представьте, - восторгался граф, - отца и сына!»
Женщины дома Афендули пошатывались от усталости.
Заза, теребя усики, подозрительно косился на лоснящегося от удовольствия франка, а отец Елены, купец Иоанн, просто-напросто шепнул зятю:
- Господи помилуй, уж не хотят ли франки пленить нас? Может, убежим?
Боно подошел к графу и что-то шепнул. Де Сези поспешил в приемную. От стены отошел Клод Жермен и приблизился к де Сези:
- Концы в воду…
Вскоре де Сези возвратился и с приветливой улыбкой вновь приблизился к Эракле, принося извинение в том, что проявил себя эгоистом; он так надолго задержал столь приятного гостя. Но у них есть общий интерес - любовь к антикам. О, эта благородная страсть! Он сочтет за честь навестить любезного Афендули, как только монсеньёр пожелает принять его.

Уже совсем рассвело, когда Елена, откинувшись в носилках на подушки, последовала примеру матери и тут же задремала. Эракле и его брат тоже, прикрыв глаза, покачивались в носилках. Заза и Ило ни при каких обстоятельствах не путешествовали иначе, как только на конях. Разве они не грузинские князья?
Но… почему приторное вино, противоестественно отдающее апельсином, которое они в таком количестве поглотили, отдает теперь во рту запахом гари?
- Ило, не кажется ли тебе, что назойливый дым слишком щекочет ноздри?
Ответа не последовало. Внимание Ило было приковано к человеку, стремительно бегущему им навстречу. Но кто это? Султанский скороход? Человек-ветер? Бесноватый? Или шут? Ило не верил своим глазам. Это был Ахилл, взлохмаченный, измазанный сажей.
Помогая Эракле выйти из носилок, Ахилл, глотая слова, рассказывал о происшедшем.
- Что? Что говоришь ты, Ахилл?
- О господин мой Эракле! Горе! Белый дворец разгромлен. Нет у тебя больше твоих богатств!..
- Что слышу я, мой верный Ахилл?! Значит, пока разбойники держали нас в плену, их рабы…
Эракле улыбнулся: «Я так и предвидел, нельзя требовать от волка полета орла, от низменных - возвышенного. Непременно скажу об этом прекрасной госпоже Хорешани…»
Настойчивые мольбы Заза и Ило, уговоры Иоанна - все было тщетно: Эракле отказался тревожить Георгия Саакадзе и приказал следовать дальше. Тихо покачивались передние носилки, в них, покашливая во сне, спали мать и сестра Арсаны…
Внезапно впереди послышался крик: «Господи помилуй!» Слуги, задрожав, чуть не опрокинули носилки.
Соскочив на землю, Елена, еще не осознав, что произошло, впилась в начертанные головешкой слова. Рядом, тяжело дыша, уже стояла ее мать. Был ли перед ними обломок белого мрамора или зияла бездна? Раскаленной докрасна вдруг показалась надпись, сделанная Арсаной, немыслимая в своей бесчеловечности: «Тебе, о мать, месть моя за то, что родила меня!» Две женщины словно окаменели, и потому ни одна слеза не блеснула в их глазах.
- О госпожа! - шептал слова утешения Ахилл. - Да будет над тобой защита святой девы! Мальчики здоровы, они ждут тебя…
Лишь теперь Елена осознала всю глубину ужаса, постигшего ее, и, вскрикнув, рванулась вперед, словно от ее порыва могли исчезнуть мраморные призраки злодеяния.
- Иди поспи, мой верный, - прервал Эракле возбужденного Ахилла, - ты едва стоишь на ногах. Я терпеливо буду ждать разъяснений, но то, что вижу я, уже звучит справедливым приговором содеянному.
Не успел Ахилл отступить и на два шага, как повалился у кипариса с обломанной верхушкой и тотчас заснул.
Из тупика через дверку понуро возвращались слуги. Они окружили Эракле и Иоанна и сбивчиво поведали о случившемся. Но как ясно звучали их слова о подвиге Ахилла, спасшего не только мальчиков, но и слуг. Особенно сетовал привратник, тряся обвязанной головой. Это он, одряхлевший петух, открыл ворота, госпоже Арсане доверился.
Эракле, положив руку на плечо старика, утешал его. Если он, Афендули, умудренный жизнью, не разглядел в Арсане жрицу сатаны, то «одряхлевший петух» перед ним предел мудрости! И с этого дня он разрешает всем величать его не господином Эракле Афендули, а болотной губкой!

Ахилл не сразу понял, почему он лежит в саду. Ведь весна едва началась… И вдруг до мельчайших подробностей припомнил вчерашнее. Все расскажет он господину! Все, кроме… того, как спас он неистовую Арсану, как на руках пронес ее через пустынные улочки, глухие пустыри, в шалаш знакомого огородника. Там он сурово приказал ей не выходить из шатра ни днем, ни вечером, ибо носильщики видели, что она была спасена. Только глубокой ночью она может побродить среди грядок и в тишине подышать прохладой, иначе не прекращающие поисков и рыскающие везде разбойники в капюшонах наверняка схватят ее и утопят… ведь не всегда под руками окажется Ахилл. Просил об этом же Ахилл друзей его отца, старого грека и его жену; не отпускать Арсану ни на шаг, пока он за ней сам не явится; пусть хоть на замок запирают… Да, он, Ахилл, все расскажет господину, но про Арсану ровно ничего… Пусть думает, что скрылась, - пока так безопаснее…
А семья Афендули не сомневалась, что злодейка уже далеко за пределами Стамбула, что ей уже светят македонские звезды, что вода придорожных родников освежает ее и что для нее пастухи в мохнатых плащах играют на дудочках веселые напевы. Так стоят ли проклятий те, к кому всегда благосклонна судьба, слишком часто растаптывающее цветы и слишком постоянно лелеющая крапиву.
- Георгий, оружие погибло!.. - В голосе бледного Ростома слышалось отчаяние.
- А… а Эракле? Где… где Эракле?..
- Он жив… но…
Саакадзе не дослушал. Вскочив на коня, он вынесся из ворот. С трудом поспевали за ним «барсы». Миновали площадь, улицу в платанах… Вот и знакомые ворота, странно накренившиеся. Не обращая внимания на разрушения, Саакадзе внезапно осадил коня и, спрыгнув, ринулся к Эракле, спокойно идущему к нему навстречу.
- Брат мой, Эракле! Слава пречистой деве, я вижу тебя! - И, не в силах преодолеть радость, Георгий крепко обнял растроганного Эракле.
- Может быть, брат мой Георгий, стоило заплатить всем этим, чтобы увидеть твою любовь… Но погибло…
- Знаю… Лишь бы ты был у меня здоров…
Эракле просиял. Он увел гостей в дальние, каким-то чудом уцелевшие, комнаты слуг.
Чем больше слушали Георгий и взволнованные «барсы» Ахилла, которому Эракле велел повторить рассказ обо всем им пережитом накануне, тем серьезнее становились их лица. Но о том, что он спас Арсану, Ахилл не обмолвился ни словом.
- Дорогой брат, - твердо сказал Саакадзе, - ты не можешь оставаться здесь ни минуты. «Барсы» перевезут всю твою семью ко мне, а ты сейчас же выедешь со мною…
- Дорогой мой господин и брат, этого делать не следует. Наши враги скажут, что мы сами все разрушили, дабы в твоем доме злоумышлять против султана. Тебя всеми мерами Хозрев стремится очернить.
- Знаю и не устрашаюсь. Ты поедешь со мною.
Фанариот обнял Саакадзе и вышел с ним в сад. «Барсы» стояли над развалинами. По щекам Гиви текли обильные слезы, но он их не замечал:
- Мой! Мой мушкет погиб!
- Только твой?! Может, еще чей-нибудь? Полторы стрелы тебе в утешение!
Матарс нервно поправил черную повязку и сурово взглянул на Димитрия: не время острословить.
- Что же, друзья, теперь делать? - На виске его забилась жилка. - Может, раскопать?
- Напрасно потрудишься.
- Помнишь, Пануш, притчу шадимановского кма о том, как ангелы с неба свалились?
- Если бы и забыл, сейчас как раз время вспомнить. Ибо мы, подобно обреченным, свалились… только не с неба, а с воздушных замков своих надежд.
Лицо Автандила свела судорога, он безотчетно повторял:
- «Тебе, о мать, месть моя за то, что родила меня!» Да не приснится такое и в страшном сне! Только ведьма способна на подобное! Нет, «барсы», оказывается, есть страшнее, чем потеря оружия!
- Не стоит, чтоб печалило то, что послано чертом! - Дато силился выглядеть беспечным. - Пропажа безвозвратна. Нет огненного боя, но есть холодный. Разве шашка не укорачивает врага как раз на одну голову? Э-э, «барсы», вернемся к испытанному другу.
- Или не замечаешь, Дато, испытанный друг постарел и, подобно старому Джамбазу, согнулся. Пока замахиваешься шашкой на одного, десять лягут от пуль мушкета.
- Увы, прав Ростом, слабеет мощь шашки!
- Ничего, отточим на священном камне, вновь заблестит в руке…
- А враг будет целиться не в руку, а в голову.
- Пусть хоть в… целится, все равно непрошеный гость после угощения шашкой по-ностевски полтора часа будет прыгать, как недорезанная курица…
Элизбар не проронил ни слова, но прядь волос прилипла к его побелевшему лбу. Взобравшись на груду камней, он стер все написанное Арсаной до последнего завитка. И вдруг из его рта захлестала такая изощренная брань, что «барсы» то и дело оглядывались: нет ли поблизости женщин.
- Гиви, если не перестанешь лить воду из глаз, я полтора часа…
- Ты лучше на свой длинный нос бархатный башлык накинь, иначе совсем замерзнешь…
- О-о, Гиви! Молодец! Видно, к старости дело идет, умнеешь.
Дато нарочито громко хохотал, но поддержал его один Гиви.
Долго бродили друзья по изуродованному саду. Наконец Эракле привел Моурави в чудом уцелевший мраморный киоск. Там долго вполголоса говорил с ним о дальнейшем:
- Видишь, мой брат, я бы не был антикваром душ людей, если бы не предугадывал их поступки. Везде есть люди, способные променять даже свою душу на золото… все поправимо. Оружие мы найдем в другой стране, например в Венеции, куда соберусь, как только семья моего брата окажется вне опасности… Мне следует все обдумать.
- Я отправлю с Варданом всех в Картли…
- Только князей с Еленой… Брат с женой вернется в Афины. Он хитрит, но знаю: у него там осталось золото, недаром дом не продал, крепко заколотил. Там где-нибудь в стене и замуровал… Дал бы ему часть отсюда, - Эракле многозначительно ударил по скамье, - но опасно, сразу враги догадаются, что не все взяли… Пусть едут нищими. Из другой страны пошлю к ним гонца… Хитрит и Ахилл, он знает, куда упрятали Арсану, но почему-то скрывает.
- А знать это, мой брат, очень важно. Я оставлю здесь Матарса и Пануша, они уже научены, как разрушенные крепости вновь обращать в неприступные. Кто придет, в обиде не останется. Не сопротивляйся, мой Эракле. Знаю, что делаю. Твои верные слуги составят войско «барсов» и… тебя прошу не покидать дворец, пока я не дам сигнала.
Улучив момент, Саакадзе шепнул Ахиллу: если он хочет спасти жизнь господину Эракле, пусть незаметно ночью проберется в Мозаичный дворец. У ворот его будут ждать.
Матарс и Пануш словно броней прикрыли чувства. Они уже привычно распоряжались, как военачальники. Нагнали такое множество бедняков, жаждущих заработать хоть на черствый лаваш, что стало тесно на улице. «Барсы» велели из мраморных глыб соорудить высокую стену. Поднять ворота удалось при помощи цепей и канатов. Мастера железа выправили ограду. Брешь завалили обломками, вырыли узкий ров и наполнили водой. Кроме бедняков, трудились все слуги, даже женщины, спеша укрыться за какой-либо стеной.
Обещанная большая плата и хорошая еда удвоили усилия бедняков, и они до темноты не оставляли молотков и кирок. А когда настала ночь, Матарс приказал накормить всех бараниной и рисом, раздать лепешки в изобилии и подслащенную воду. Расположив свой «отряд» на ночлег, Матарс наказал, чтобы каждый положил рядом кирку и молоток, и если кто дерзнет нарушить их сон, бить беспощадно, хотя бы невежи оказались слугами пашей.
Эракле улыбался. Он любовно смотрел на военачальников. Нравились ему окрики Матарса и Пануша. Хотел было Эракле тоже чем-нибудь помочь, но Матарс, облеченный властью полководца, сурово воспретил ему даже близко подходить к ограде. Неизвестно, может, среди бедняков затесался лазутчик посла, иезуита или, еще того хуже, Хозрева. Никто не должен видеть ни веселого, ни скучного Эракле Афендули. Скажут! «Веселится? Значит, сам разорил дворец! Скучает? Значит, осуждает волю аллаха, без которого и волосок с головы человека не упадет!» Посмеявшись над мудростью Матарса, Эракле пошел утешать невестку.

ГЛАВА ДВАДЦАТАЯ

Как в бурю фонари на мачтах кораблей, тускло мерцали звезды. Иссиня-черное небо источало мглу, погружая Стамбул в дрему. Власть сна была неодинакова. Крепче всех спали бедняки, ибо не остерегались воров. Тревожно ворочались на своих удобных постелях купцы, прислушиваясь к окрикам сторожей. И бодрствовали паши, не столько развлекаясь в гаремах, сколько взвешивая и оценивая свои поступки и разговоры на минувших охотах или пирах; их назойливо преследовали мысли: уж не готовят ли на них доносы затащившие к себе на пир хозяева?.. Не вскинули ли за их спинами ножи устроители облав на зверей?..
Но эту туманную ночь хуже всех проводил Хозрев, первый везир султана. Он не только себе, но и Фатиме надоедал вздохами. Напрасно она применяла то ласку, то ругань.
Хозрев, вглядываясь в тьму за окном, все больше тревожился: "Билляхи! Зачем приглашает де Сези? Ведь решили четыре и еще три дня совсем не встречаться? Почему же этот франк прислал своего осла Боно, нагрузив его загадочными словами: «Опасность! Немедля с первыми лучами пожалуй в посольство». «Осел» бесшумно удалился, а что оставил он в голове Хозрева? Шум моря, волны которого выбрасывают его из мягкого ложа. И он, верховный везир Оттоманской империи, к неудовольствию Фатимы, мечется по узорчатому ковру, уподобясь стручку, подхваченному ветром.
«Эйвах! Что могло произойти?! Все обдумано так тщательно, что и самому догадливому не догадаться…»
Скрипнула дверка, и Эрасти, тихо ступая, повел Ахилла, закутанного в плащ, наверх, в покои.
Саакадзе смотрел на мрачные выси: «Вон ковш Большой Медведицы, он плещется сейчас в водах Ностури. Скоро, совсем скоро война, а там…» Он по привычке резко оглянулся, перед ним стоял Ахилл…
Уже дважды переворачивал Эрасти шары песочных часов, а молодой грек продолжал рассказывать о случившемся. Но вот Саакадзе прервал его:
- Помни, от твоей правды зависит многое, может, даже жизнь лучших из людей. Мои думы о твоем господине. Ты все повторяешь одно и то же, а мне необходимо знать другое.
- Что, мой повелитель?
- Где Арсана?
- Я сказал: ее бросили в Босфор.
- Это для других, а для меня она жива. Ты сам видел, как ее топили?
- Видел сам.
Саакадзе пристально вглядывался в ерзавшего на табурете Ахилла:
- Значит, ты был тем четвертым носильщиком, который упал, убегая от моря?
Ахилл широко открытыми глазами смотрел на Саакадзе.
- К-то ска-а-зал те-те-бе, го-го…
- Я был третьим носильщиком.
Ахилл, вскочив, попятился к дверям. Саакадзе рассмеялся:
- Успокойся. В то время, когда ты вытаскивал Арсану из воды, я, ничего не подозревая, пировал с пашами. Итак, говори открыто, как на исповеди.
- Господин, кто тебе сказал? Опасно, если еще кому-нибудь известно.
- Видишь, как догадлив я? Как только ты упомянул о носильщике, который поскользнулся, я сразу подумал - это Ахилл. Одного не пойму, зачем ты спас дочь дьявола? Не она ли причинила твоему господину невиданное злодеяние?
- Господин мой, Арсана посмела не только ограбить, но и оскорбить светлого, как лик святого, господина Эракле.
- Не совсем ясно. Все же, по-твоему, она недостойна смерти?
- Недостойна, господин. Что такое смерть? Мгновенная неприятность, а там ничего не чувствуешь. Так говорит мой повелитель. Нет, пусть проклятая богом живет долго, восемьдесят, сто лет! И пусть каждый день терзается, если не о содеянном ею, то об обманутых надеждах. О боги! По милосердию вашему, она больше всех осмеяна! Пусть каждый день переживает свою подлость, свой позор! Пусть, содрогаясь, вспоминает любезность франка и любовь Фатимы! Они обкрутили ее, как глупую кошку, ее же хвостом. Пусть со стыдом вспоминает, чем была в богатом доме Эракле и чем стала в доме родителей, возненавидевших ее, как злейшего врага всей семьи. О, я предвижу, какая радость ждет ее в Афинах! А женится на ней только старик, соблазненный остатками ее красоты, ибо ни одной медной монеты отец не даст ей в приданое. О господин мой и повелитель, почему Христос не сподобил тебя узреть, как с прекрасной Арсаны сдирали почти вместе с кожей одежды и ценности. Я прыгал от радости. О господин, я потом прибегал узнать, не мало ли она страдает! Нет, не мало. Она, ломая руки, мечется по лачуге, она стонет, проклиная друзей, проклиная себя за глупость. Так она до конца жизни не обретет покоя, - это ли не меду подобная месть?! О господин, я был бы достоин плевка осла, если бы не оставил ей жизнь!
С большим удивлением слушал Саакадзе страстную, полную ненависти речь слуги: «Но слуга ли он? Откуда такие мысли? Откуда? От Эракле, конечно!»
- Видишь, Ахилл, я воин и всегда думал, что врага прежде всего надо лишить жизни.
- Господин, ты, высокий полководец, прав. Враг тоже воин, а каждый воин достоин смерти, ибо сражается за своего царя, за свою родину. Он не враг - он противник, и, конечно, его следует благородно убить, или он убьет. Это поединок насмерть. И чем больше убить противников, тем ближе победа. А павшим за свое царство всегда слава. Но разве посмеет кто сравнить Арсану даже с самым свирепым врагом?! Нет, господин, она достойна самой страшной муки, и она получила ее из моих рук! Пусть живет! Господи, пошли ей долгую жизнь, пусть судьба забудет оборвать нить для недостойной покоя!
- Допустим, ты прав, почему же не открыл все твоему господину?
- Почему? Нет, я никогда не уподоблюсь выжившему из ума коршуну. Подвергать моего повелителя риску? Подумай, Моурави: если бы я развязал язык, великодушный Эракле поспешил бы простить ее. И разве посол, иезуит и везир Хозрев, узнав, что Арсана жива и что об их грабеже и неудавшемся убийстве неминуемо станет известно Эракле, не постарались бы немедля уничтожить всю семью Афендули?
С глубоким уважением смотрел Саакадзе на молодого грека: «О, как он прав. Разве три „ангела“ не знают, на что способна мстительная Арсана? А патриарх Кирилл не поспешит ли использовать такой случай для уничтожения в Турции католиков? Для „святой троицы“, посла, иезуита и везира не тайна, что пользующийся у султана доверием Фома Кантакузин не преминет помочь Эракле, а заодно и патриарху. А в этой суматохе может пострадать возвышенный эллин. Да, нам выгоднее, чтобы злодеи не знали, где их разоблачительница».
Поднявшись, Саакадзе по привычке несколько раз прошелся по комнате, потом поцеловал Ахилла и надел на его указательный палец свой перстень.
- Ты прав, мой мальчик, - Эракле не должен знать, где Арсана, но я должен, ибо, устрашив разбойников, могу принудить их смириться с тем, что жизнь Эракле для них неприкосновенна. А ты достоин быть воином и, думаю, будешь им!
- Великий Моурави, я и так воин, ибо оберегаю драгоценную жизнь, стоящую царства. Больше не за кого мне сражаться. У меня нет родины, ибо ее лишен мой повелитель. Ты знаешь, как турки зовут мой народ? «Стадо!» Они поработили мою страну, они согнули эллинов! Но не думай, Моурави, что Греция покорилась. Надо выждать - и борьба начнется. Клянусь, начнется! А пока надо выждать.
«Никогда не согласился бы мой народ с такими мыслями, - с гордостью подумал Саакадзе. - Нет, мы никогда не выжидали! Мы боролись даже и тогда, когда задыхались под развалинами городов, и тогда, когда пепел сгоревших деревень осыпал нас! И так будет во веки веков! Ибо кто вкусил сладость побед, не устрашится временных поражений! Да, враг укрепляет мускулы, окрыляет мысли, обостряет зрение и расширяет просторы желаний. И… все может погибнуть, но только не содеянное для отечества. Да живет оно вечно!»
- Господин… ты сам пожелал удостоить…
- Нет, мой Ахилл, с тобою отправится азнаур Дато: никто так не сумеет узнать то, что следует узнать. Потом… ты скажешь матери, где ее дочь Арсана, ибо в тот день, когда купец Афендули с женой покинут несчастливую для них страну, они обязаны взять с собою и дочь. Таково мое желание. Ведь, вырвись Арсана из твоего плена, она, как безумная, крича на весь Стамбул о мести, ринется к султану, но по дороге будет схвачена ее «друзьями», и может случиться непоправимое. Так вот: Арсана, закутанная в старую чадру, покорно, как раба, последует за родителями. На этих условиях верну ее отцу сундук, похищенный разбойниками с помощью его дочери. А если не удастся, то помогу золотом из моего сундука.

Тень серого аббата всюду мерещилась де Сези! Он даже приписывал чарам этого служителя кардинала таинственное молчание фанариота Эракле, который имел возможность давно обратиться к патриарху Кириллу или, «упаси святая Женевьева», к Фоме Кантакузину.
Де Сези стал носить горловое прикрытие и подбадривал сам себя: «О, подозревать меня, посла, было бы смешно! Ну, а везира? Еще нелепее! Зато милейший Клод - иезуит и, конечно, для патриарха, ненавистника католиков, неплохая мишень. Приходится удивляться создавшейся ситуации. Дьявол возьми! Лучше бы подняли крик. А вдруг все же укажут на меня? Ведь один из моих людей исчез!.. Не держит ли его Афендули как свидетеля?» Де Сези в изнеможении то падал в кресло, то судорожно поправлял горловое прикрытие, то шарахался от своего отображения в зеркалах, то выхватывал в ярости шпагу, то бессильно отбрасывал ее.
Дрожа и обливаясь потом, он сожалел, что обстоятельства требовали спешно скрыть Клода Жермена в иезуитской церкви, уделив ему из богатств Эракле незначительную часть. Хотя Клод сетовал на взрыв, разрушивший дворец и погребший под его обломками большую часть богатства, но все же успел припрятать под плащом немало ценностей, лишь для отвода глаз возмущаясь скудностью добычи, составившей его долю. На протесты иезуита граф сокрушенно вздыхал: что делать, везир Хозрев почти все забрал себе, и он, де Сези, сильно огорчен, ибо ему тоже досталось слишком мало. А Хозрева де Сези убедил, что Клод бежал, забрав большую половину всего украденного в Белом дворце. Взбешенный Хозрев хотел было послать погоню во все концы суши и моря, но королевский посол решительно остановил его: неизвестно, что лучше, ведь Эракле Афендули может пожаловаться Фоме Кантакузину, а этот грек, упаси святая дева, - султану. Теперь незачем устрашаться, все можно свалить на Клода, иезуиты у греков не в почете.
Разлучив и обманув обоих, де Сези еще раз пересчитал присвоенные им ценности Афендули и накрепко спрятал в потайной шкаф, где обычно хранил реляции королю.
Блеск монет вполне заменил четырнадцать успокоительных капель, и де Сези почти совсем пришел в себя. И вдруг…
- О бог мой, кто?! Кто ждет меня?!
Боно бесстрастно повторил:
- Монсеньер Моурав.

Предыдущая страница 17 Следующая страница


Город мелодичных колокольчиков 18

- Вот как?!
«Способен ли этот дикарь на визит вежливости? - размышлял де Сези. - Нет, скорее на манипуляции с саблей. Встретить весело? Не заслужил! Сухо? А вдруг с приятной новостью пожаловал? Что делают канатоходцы, теряя равновесие? Ба, разумеется, прибегают к балансиру».
Действительно, де Сези вошел в приемный зал как по канату, силясь согнать с лица кислую усмешку.
Саакадзе невольно рассмеялся:
- Итак, господин посол сразу разгадал причины, приведшие меня в столь высокое владение.
- Вероятно, вы пожелали принести извинения? Насколько мне помнится, вы не соизволили посетить Пале-де-Франс.
- В ночь ограбления Эракле Афендули?
- Не понимаю, сударь, какая связь?
- Я рад, что посол, оказывается, говорит не хуже меня по-турецки. Нет сладости в беседе, если ее разбавляет водой липкий переводчик. - Саакадзе, крупно шагая, остановился у окна: - Хороший сад у посла.
- Сад? - де Сези удивленно взглянул на Саакадзе: «Мой бог! А я… было испугался». - Сад Пале-де-Франс восхитителен! Скоро расцветут розы, и залы наполнятся нежным благоуханием.
- И птиц, думаю, много?
Де Сези опешил:
- Мой бог, при чем птицы?
- Как при чем? Птицы способствуют взлету мыслей. Я очень люблю птиц. Но чем они богаче оперением, тем наглее. Мне приходится прощать их и удостаивать трапезой в сообществе с воробьями.
- Непостижимо! Разве подобное занятие достойно полководца?
- Ничего, посол, многие пренебрегают своим достоинством и занимаются тем, чем не следует. Так вот, в Исфахане все знали о моей дружбе с птицами и привозили мне из разных стран крылатых непосед. Я открывал клетку, но они дальше сада не улетали.
- Феноменально! О чем вы вспоминаете? И почему не улетали?
- Надеюсь… старожилы ада предупреждали посла, что лучше другого заставлять кормить себя, чем самому заботиться…
- Великолепно! Вы, оказывается, простодушны! Хвалить Исфахан здесь небезопасно. Быть может, вы еще о чем-либо сожалеете?
- Посол угадал, сожалею… поэтому и стремлюсь туда.
Прищурясь, де Сези любовно гладил эфес шпаги.
- Вы ничего не слыхали о Сером аббате? Нет? О, вас ждет большое разочарование. Именно эта «птица», похожая на летучую мышь, решила изменить направление вашего полета.
- Что ж, и так бывает: устремляешься к розоволикой деве, а попадаешь к Серому аббату.
- Я еще не могу уловить, как такой серьезный полководец уделяет столько времени пустому разговору?
- Пустому? По мнению посла, стратегия…
- Птичья стратегия! А посол, с помощью девы Марии, дипломат, а не птицелов, особенно когда спор касается персидских птиц…
Вдруг граф прервал тираду. Только сейчас он заметил, что в узоре из золотых точек, украшавшем меч Саакадзе, виднелась голова барса на фоне двух птичек, распростерших крылья.
- Именно о персидских, - учтиво поклонился Саакадзе. - Я обязательно привезу из Исфахана в дар послу…
- О бог мой, я не любитель… впрочем, это будет нескоро, возможно, и никогда!
- Почему? Разве султан не горит желанием получить пятый трон?
- И он получит его, но не с помощью «содружества пантер».
- Мне известно другое, ибо, если не ошибаюсь, я назначаюсь сераскером в войне против шаха Аббаса.
- Да? Мой бог! Значит, по-вашему, предстоит… - де Сези с удовольствием разразился смехом. - Мерси, Моурав-бек, за волнующее известие. А я и не подозревал.
- Странно, а я думал, посол обо всем осведомлен.
- И не напрасно думали. Мой бог, так спутать дороги! Я же говорил вам о летучей мыши? Вот это настоящая птица!
- Не иначе, как посла обводит вокруг своего крашеного ногтя Хозрев-паша.
- Монсеньер! Я предупреждаю! Неосторожно отзываетесь о главном везире. Или полководцу совсем незнакомы законы дипломатии?
- А разве я лишнее сказал?
- Как это изрекает турецкая мудрость?.. О! «Беседа, приносящая тебе вред…»
- Не увлекался ли посол франков похождениями сказочного араба, у которого одна губа на земле, а другая на небе?
- Что ваш желтый араб перед Серым аббатом! Экзотическая погремушка! Ваш поход… - де Сези, прервав фразу, искоса взглянул на собеседника. - А я, признаться, был убежден, что вы обо всем или сами догадались, или Осман-паша по дружбе просветил вас.
Саакадзе охватила тревога: «Только ли дело в войсковой задержке? Не ясно, почему, вопреки настойчивым просьбам Дато, ни одним словом не открыл Осман-паша причину, побудившую Диван упорно молчать о походе на Иран. Во что бы то ни стало надо выпытать сейчас все!»
- Мне не совсем понятно, ведь и посол франков неизменно вел разговор о походе на Иран, а сейчас, можно подумать, Серый аббат завладел поводьями.
- Мой бог, а я о чем?
- Султан не станет менять решений, - раздельно произнес Саакадзе.
«За исключением тех случаев, - подумал де Сези, - когда их меняет кардинал Ришелье». Вздохнув, он произнес:
- Есть птица, которой более полезен климат Запада.
- Скажем, той, которая похожа на летучую мышь?
- Скажем, всесильному везиру Хозрев-паше! А вы тешитесь иллюзиями. Я снова предупреждаю: опасно раздражать мужа принцессы Фатимы. Это он переубедил Диван.
- В чем переубедил?
- В том, что сначала нужны устрицы, потом лимон. Через три пятницы из Сераля вынесут знамя Магомета - Санджак-и-Шериф. Слышите? Ровно через три!.. О мой бог, я словно скалу передвигаю. И еще знайте то, что немаловажно: Франция всесильна!
- Выходит, и я должен покориться королю франков?
- Нет! Конечно нет! Только султану.
Саакадзе все больше прикидывался «выбитым из седла». Но его уже и на самом деле тревожила мысль: «Что же затевается?»
- Мне султан не изволил повелеть…
- Когда найдет нужным, можете не сомневаться, повелит. Тем более, что не кому иному, как вам, придется вести турецкое войско.
- Куда?
- Куда захочет проказница судьба.
- Или?
- Пожелать своей голове «спокойной ночи»!
- Так думает Франция?
- Нет, Хозрев-паша. Диван уже получил согласие султана. Поздравляю, монсеньер! Бедные птицы, я должен им открыть секрет: о пернатые, не ждите в Исфахане вашего покровителя, его опутала серая сутана.
- Так вот, граф, есть политики, способные ранить и хлопком. Посол де Сези предпочел запугать меня миражом. Но поздно, главное я понял: посла одурманила «летучая мышь», первого везира - тугой мешок посла, Диван - звонкие обещания Серого аббата.
- А Моурав-бека - персидские птицы? А не железная перчатка королевского посла? Но… прочь уловки! Побеседуем серьезно!
- Кстати, не по турецкой, а по персидской мудрости: «Беседа, приносящая тебе вред, будь то серьезная или веселая, стоит дешевле ослиного крика». Посол во вред себе открыл моим птицам больше, чем мог бы сделать лучший мой лазутчик. А что выторговал взамен? Птичье молоко?
- И вы наивно полагаете, что этого мало? Вам, дьявол возьми, не молоко, а сера нужна, и вы найдете ее у Габсбургов. В поход! В поход! В преисподнюю! В ад! Счастливого пути! О дева Мария! Есть ли еще на земле подобный птицелов?!
- К слову, посол: я своих птиц в саду держу, а вы свою летучую мышь где? Не в сундуке ли Иоанна - не Крестителя, а купца?
- Сундук? Что еще за фантазия! Ха-ха!.. - Граф, казалось, сохранял полное спокойствие. - После птиц - саквояж! Ваши слова меня поражают. Да, кстати, прошу помнить, что вы находитесь в посольстве короля Франции.
Повернувшись в сторону портрета Людовика XIII, Моурави почтительно поклонился:
- Очень жаль, что посол короля сам так мало помнит о короле и путает обязанности посла и грабителя.
- Что? Как вы посмели! Вы пришли испытывать мое терпение? Извольте! - Де Сези выхватил из ножен шпагу. - Знайте, я отлично владею этой служанкой смерти! Не медля ни минуты, ни ми-ну-ты!
Саакадзе снисходительно посмотрел на шпагу, как на мотылька.
- Я преподал послу науку дипломатии. И еще: государственному мужу никогда не следует терять терпение. Так вот, придется отложить поединок - скажем, на час, - ибо впереди серьезный разговор, который должен быть начат и закончен.
Осторожно отодвинув фаянсовую вазу, на белой глине которой под прозрачной свинцовой глазурью чернел графский герб, Саакадзе оперся обеими руками на полированную тумбу.
- Так вот, посол, сундук - это мелочь, но я обещал вернуть его купцу, дабы он смог выехать на родину не совсем обнищавшим по воле посла, иезуита Клода и…
- Не сочтите за труд объяснить, кто донес вам о каком-то мифическом сундуке?
- Арсана.
- Кто?! - Сези несколько секунд оторопело смотрел на Саакадзе, потом звучно расхохотался. - Восхитительно! А я слышал, что ее утопили. Мой бог! Такую красавицу!
- Она воскресла. Посол может не огорчаться.
- Вот как?! - Какие-то желтые круги поплыли перед глазами графа. «Но… осторожней! Только самообладание спасет». - Значит, воскресла?
- И после нежданного вторичного крещения еще больше похорошела. Я хотел сказать рассвирепела. Она готова, положа руку на евангелие, назвать своих крестных отцов, которые ее трудами прибрали к своим рукам не только все богатство Эракле Афендули, но и ее личные драгоценности, содранные с ее прекрасных плеч и рук вместе с одеждой.
Де Сези почувствовал себя в центре белого круга и вспомнил о планете Сатурн, которую считал своей путеводительницей. «Спокойствие, граф! - он силился овладеть собою. - Спокойствие! В этом твое спасение». И он с нарочитой беспечностью вынул из фаянсовой вазы цветок и, поднеся его к носу, насмешливо произнес:
- Если это дитя каким-то чудом спаслось, я должен лично принести мои поздравления.
- Она тоже на этом настаивает и ставит условием, чтобы присутствовали патриарх Кирилл, Фома Кантакузин и Осман-паша.
Теперь де Сези почувствовал себя в центре красного круга. Сфера иной планеты напоминала о войне: «Осторожнее, граф! Постарайтесь отступить от Марса».
- И вы всерьез полагаете, что клеветнице больше поверят, чем моему слову?
- Посол прав, без доказательств не поверят.
- А какие доказательства у этого «ангела»? Я был с нею безупречно любезен, и только.
- Обманутая оказалась хитрее, чем предполагали некоторые. - Саакадзе провел пальцем по колечкам усов. - Она в кожаном поясе, надетом прямо на тело, хранила письмо, в котором посол де Сези просил одну знатную госпожу оказать гостеприимство юной гречанке. Там же оказался дар щедрого посла франков: медальон, - так, кажется, называется вещица в виде раскрывающегося сердца с изображением посла и надписью: «Прекрасной Арсане Афендули от восхищенного ею графа де Сези». Арабские цифры отметили внутри золотого сердца год и день восторга высокочтимого посла.
Де Сези, чтобы скрыть замешательство, охватившее его, подбросил в курильницу ароматические травы и постарался окутаться дымом. Он вспомнил день, когда Арсана потребовала именно эти доказательства. Он уступил, зная, что… концы в воду. Выплыла ли она сама, или только пояс нашли? Де Сези хотел спросить об этом, но язык его словно прилип к гортани.
Саакадзе насмешливо следил за струями фиолетового дыма.
- Опрометчивые поступки не похожи на дым курильницы, они оставляют след. Разве не мог за графа написать слуга? Боно? Посол может писать даже о том, что настал час, когда одно государство может ограбить другое, но грабителю опасно доверяться медальону. - Заметив нервное движение руки де Сези, Моурави услужливо подал ему шпагу и хладнокровно продолжал: - Так вот, говорить все можно, особенно красивым женщинам, но писать опасно.
- Сколько?
- Все!
- Все! Все! - теряя самообладание, взревел де Сези. - И Серого монаха? И кардинала Ришелье?
- Нет, они мне ни к чему. А вот послу нужны сдержанность и улыбка, а не НИЧЕГО на птичьем молоке.
- Вы… Вы надеетесь играть со мною, как с голубком коршун?
- Вернее, как барс с лисицей.
- Сколько? - прохрипел де Сези. - Сколько?!
- За что?
- За письмо и медальон?
- Жизнь Эракле Афендули неприкосновенна.
- Согласен!
- Не верю!
- Отлично! Что в залог? Сундук?
- Э-э, посол так дешево ценит бесценную жизнь Эракле?
- Но, мой бог! Я уже расплатился с вами, и довольно щедро! Вы раньше срока узнали о тайном решении Дивана.
- Я тоже умею расплачиваться щедро, потому продолжаю разговор с послом, а не… скажем, с Фомой Кантакузином. Сундук должен быть прислан ко мне с Клодом Жерменом, а также все драгоценности, что были на Арсане, - «дитя» этого требует и не отступит ни на шаг. Кстати, иезуит погостит у меня, пока Эракле не покинет Турцию. Но если…
- У вас, монсеньер, хороший аппетит. А куда так спешит богач? На Кипр, к веселому завтраку?
- На скучный пост в свое последнее поместье. Благодаря бесстыдным грабителям он больше не богач. - Саакадзе пристально следил за обрадованным де Сези. - И еще в залог ожерелье ханым-везир Фатимы на… скажем, три пятницы… потом…
- Вы его вернете мне вместе с письмом?
- Почему я? Эракле Афендули оставляет верного человека для охраны разрушенного Белого дворца. Ведь послу известно, как он ценит руины. И хотя они не древние, все же немало ему стоили. Так вот, как только фанариот уедет, этот человек отнесет ожерелье Хозрев-паше. Его добыча - его право. А посол получит свое. Но пока Эракле здесь, я не спокоен, потому не позже как через три дня - Клод и сундук, или ожерелье и сундук, и ценности Арсаны у меня… или на четвертый день Фома Кантакузин расскажет обо всем султану. Итак - три дня!
- Фантазия не сильнее разума. Это невозможно! Клод бежал, захватив все безделушки, облюбованные им в Белом дворце. Ведь это он устроил нападение, иначе зачем бы ему бежать?
- О-о! Как неосторожен Хозрев-паша!
- Непостижимо! При чем тут Хозрев-паша?!
- После присвоения владения Афендули на Принцевых островах он не должен пренебрегать опытом.
«Проклятая дрожь!» Де Сези посмотрел на плотно задвинутые шторы.
- Заверяю, Клод Жермен бежал.
- Оставив высокочтимому послу все ценности? Говорят, инквизицию придумали иезуиты, но к себе они не любят применять ее забавы - скажем, вгонять иголки под ногти, - и тут же выдают своих сообщников. А как…
- Клянусь, он бежал! Но жизнь Эракле Афендули неприкосновенна, готов поклясться на кресте.
- Не верю.
- Что в залог?
- Клод Жермен.
- Он бежал.
- Тогда все, что перечислил я, и ожерелье, которое Хозрев-паша выудил из антиков Афендули.
- Это неосуществимо! Ханым-везир Фатима не отдаст. И не следует забывать, что она сестра султана.
- Сестра султана? Святая дева! Я об этом чуть не забыл! Посол должен передать Хозреву, что нехорошо знатной даме уподобляться воробью и из-под чужого клюва тащить зерно. Говорят, султан восхищался ожерельем, но, узнав, что его купил Хозрев-паша у прибывшего из Египта купца, поморщился, ибо не доверяет вкусу везира. Потом, зная скупость Хозрева, усомнился в ценности ожерелья. Думаю, «падишах вселенной» будет приятно удивлен, узнав - скажем, от Фомы Кантакузина, - откуда у царственной сестры ожерелье.
Хорошо, если не рассвирепеет, ибо египетский купец тут ни при чем.
- Советую, мой друг…
- Прошу не называть меня другом, ибо придаю чувству дружбы священное значение. Так что мне советует де Сези?
- Покориться решению Дивана и ни в коем случае не восстанавливать против себя первого везира.
- Ни первого, ни последнего не устрашаюсь. И если через три дня я не получу сундук, ценности и ожерелье, то…
- Мой бог, почему такая спешка? Ведь сперва надо догнать Клода, сундук у него.
- …то на четвертый день к королю франков поскачет гонец.
- От вас?
- Я слишком мал для того, кто носит имя Людовика. От патриарха Кирилла. И даже к султану с таким делом сам не обращусь, - удобнее Фоме Кантакузину.
«Проклятая дрожь!» - мысленно возмущался собою граф. И как можно спокойнее:
- Дьявол побери, султану не до пустяков! Я, кажется, предупредил вас: он готовится к большой войне! И вам полезнее думать о более важном для вас. Раньше Дунай - потом Заендеруд!
- Раньше шах - потом император!
- Если разговор закончен, напоминаю о поединке.
- Если граф рассчитывает ударом шпаги прервать спор со мною, то напрасно, - и, подойдя к столику, над которым висел портрет мадам де Нонанкур, Саакадзе взял увесистую бронзовую медаль с изображением короля Людовика, сплющил в кулаке и бросил на сукно. - Я играю честно: драться будем на конях.
Де Сези не в силах был скрыть смятение, он инстинктивно подался назад и почти прохрипел:
- Что еще за причуда?!.
- Не причуда, франкский посол, а привычка. Все знают: я люблю одним ударом меча рассекать всадника вместе с конем. Конь должен отвечать за своего хозяина. Итак, через час - если не раздумаешь - на конях!
- Придется отложить, дела Франции превыше всего! Но запомните, Моурав-бек, если дьявол поможет вам не задохнуться в серном дыму, я сочту священной обязанностью вонзить клинок в ваше…
Яркий луч ударил в зеркало камина. Де Сези отпрянул. Из глубины сплющенной медали угрожающе смотрело на посла искаженное лицо Людовика XIII. Король играл в «живые шахматы».

В эту тихую ночь, неосторожно разбросавшую на черно-синем своде золотые крупицы звезд и осмотрительно скрывшую красоту и уродство двуликого города, крепче всех спали бедняки, ибо им нечего было опасаться воров. Тревожно ворочались на своих удобных постелях купцы, прислушиваясь к окрикам сторожей. А пресыщенные паши беспокойно отбрасывали одеяла, приломиная, не сказали ли они что-либо лишнее на пиру у затащившего их к себе наушника султана.
И в эту тихую ночь совсем не смыкал глаз везир Хозрев. Семеня в остроносых туфлях по пушистому ковру, он настойчиво повторял: «Свидетель шайтан, франк сам решил четыре и еще три дня совсем не встречаться. Зачем же прислал за мной своего осла Боно, да еще с тревожной просьбой быть не позднее чем на рассвете в посольском дворце?»

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

История Афендули это не только правдивая история одной семьи в Стамбуле. В ней, как в зеркале, отразилось состояние турецкой империи XVII столетия, зашедшей в тупик. Об этом беспрестанно думал Георгий Саакадзе, стараясь разобраться в противоречиях, потрясавших государство османов, понять причины этих потрясений и предугадать их следствия.
Что знаменовали собою действия Хозрев-паши, верховного везира? В его руках сосредоточилось управление огромными владениями султана, простиравшимися от самого Гибралтара до Персидского залива и от «Железных ворот» на Дунае до нильских порогов. Управление такой империей, казалось, должно зиждиться на соблюдении существующих законов, - конечно, жестоких, низводящих подданных до уровня рабов и стиравших грань между богом и падишахом, - и все же законов. Но султанские законы в политических условиях средневековой Турции стали иллюзорными, и между верховным везиром и предводителем пиратов стерлась грань. Там, где все дозволено, с неимоверной быстротой, как следствие тирании, развиваются хищнические инстинкты. Представитель высшей власти запасается оружием разбойника, он намечает жертву, и горе тому, кто угодит в его сети. Бесправие торжествует, достоинство человека попрано, правосудие молчит, палач хохочет.
Но что страдания, что слезы одной семьи? Они тонут в море несправедливости, их считают ничтожными, как ничтожна гибель одного стебля, смятого ураганом. Все же капля за каплей долбит камень, размывает стену мнимого благополучия: наверху под ослепительным солнцем сверкают полированные плиты, внизу сырость разъедает основание. История одной семьи как бы становится историей нравов, обличительным документом угнетенных и униженных.
Прав ли был Георгий Саакадзе, проводя прямую связь между пороком, свойственным представителям высшей турецкой знати, и инертностью сотен тысяч обитателей империи? Безусловно. Насилие, опирающееся на религиозный фанатизм, парализует волю. Ятаган, поднесенный к горлу, способен исторгнуть из груди рабе вопль восхищения султаном. Коран за покорность на земле сулит услады рая. Порабощенный вынужден оставаться рабом. Так было и в Стамбуле и других городах империи, где развитие ремесел почти прекратилось и где так успешно процветал торгово-ростовщический капитал, который разрушал старую военно-феодальную систему, но не создавал новой.
На рубеже двух столетий - XVI и XVII - с особой силой вспыхнули восстания крестьян. Но новые хозяева государства, помещики-феодалы, оттеснившие военных ленников, «рыцарей», и пробивавшиеся к политической власти, потопили крестьянские восстания в море крови. На железных колах погибали смельчаки, дерзнувшие считать себя людьми.
Как повелось в течение столетий, при каждом завоевании османов военным ленам отводилась половина земель, но главным средством обогащения оставалась не хозяйственная эксплуатация земельных угодий, не торговля, а грабеж завоеванных территорий: получение военной добычи, рабов и дани.
Развал военно-ленной системы повлек за собой снижение военной мощи Оттоманской империи. Начался «период остановки». Границы Турции более существенно не изменялись. Несбыточной мечтой оставалось желание отбить у Московского государства Астрахань и Казань, завоевать царства Западной и Восточной Грузии. Но легкий способ наживы - грабеж - глубоко проник в сознание пашей и беков, он настолько узаконился, что казался таким же естественным, как поглощение пищи или любовь наложниц. Подавление слабого, присвоение чужого! Удовольствие для себя, печаль для оскорбленного - вот мораль правящей верхушки империи; мораль, которая возвышала Хозрев-пашу в его собственных глазах. Он грабил безудержно потому, что и власть его была безгранична. За ним стояли вооруженные силы, корпуса сипахов, орты янычар, флотилии пушечных кораблей. Господин над живыми душами, он легко превращал их в мертвые. Афендули могли считать себя погребенными.
Там, где отсутствует правосудие, стирается, как медная монета, честь. Жестокость быстро уживается с подкупностью. В Стамбуле не стало закрытых дверей для того, кто хотел платить. Постоянный посол короля Людовика XIII, граф де Сези, орудовал золотом, как отмычкой. Иной раз, пускаясь в рискованные авантюры, как в деле Афендули, он прятал орудие взлома в атласный камзол и, вспомнив об этике, делился золотом с сообщником. Мог ли воскресить семью Афендули верящий в будущее Георгий Саакадзе? Он знал, что за каждым его шагом неустанно следит верховный везир, ненавидящий его. Но у него, Моурави, была своя мораль: «Брат для брата в черный день», и он не собирался ею поступиться. Все напряженнее становился поединок между Великим Моурави и верховным везиром.
Охваченные грустью Русудан и Хорешани намеревались немедля отправиться к семье Афендули. Саакадзе удержал их: пока Матарс не превратит руины Белого дворца в неприступную крепость, способную хоть неделю выдержать осаду… скажем, башибузуков Хозрев-паши, не стоит давать им повод ускорить нападение.
Много отдал бы и посол франков за возможность причинить неприятность Моурав-беку, но…
Тихо тянулось утро.

Наступил полдень. У ворот затопали кони. Автандил угадал: это прискакали Заза и Ило. Они расцеловали Магдану, назвав ее мудрой и осторожной: ведь она, сколько де Сези не упрашивал ее, ни разу не посетила франкский дворец, предпочитая неделями гостить в доме Моурави.
Князья, как только вошли, стали убеждать Саакадзе побеседовать с отцом Елены: «Он словно обезумел, не перестает кричать: „Сундук! Сундук мой!“. Решено, что он с матерью вернется в Афины и опять станет купцом. Но как торговать без товара? А товар без монет не продается. Что дядя Эракле? О, у него и мангура не осталось, сам рассчитывает лишь на драгоценности, что были на нем, чтобы добраться до своего небольшого поместья, где начнет трудиться на земле, чтоб друзей Арсаны заживо сожрали гиены! Так уже решил Эракле. С нами отказался ехать».
Саакадзе и бровью не повел, что знает больше, чем кто-либо другой. Он ласково посоветовал Магдане не утруждать прекрасные глаза напрасными слезами. Князя Заза он попросил так передать отцу Елены: «Пусть успокоится. Моурави постарается помочь. Возможно, сундук и отыщется». И со всей прямотой спросил, что думают предпринять отважные князья.
- Сам бог послал нам Великого Моурави! Ты во всем оказался прав! - простонал Заза. - Кто мы теперь? Бездомные собаки - ибо бездумно надеялись на чужое богатство, на довольство в чужой стране. Сгинуло богатство, и мы…
- Бесспорно, лучше бы вам было вернуться тогда, когда я вас убеждал, но ушедшее не вернешь. Сейчас нельзя медлить с возвращением в Картли. По посланию князя Шадимана вижу: недолго отдыхать собирается князь Шадиман в Марабде. Теймуразу не царствовать в Картли. Воцарится Хосро-мирза, царевич Кахети. Так пожелал шах Аббас… Отец ваш дружен с Хосро-мирзою, вам предстоит блистать в Метехском замке. Но пусть то, что случилось с вами, научит вас любить отечество. Помните, лишь родина может защитить от всех бед… Постарайтесь снискать ее любовь! Воин в драгоценных доспехах, умирающий от жажды, ничто без воды родника, заключенного в камне. Не забывайте простой народ, ибо в нем наша живительная сила. Он выковывает оружие, и на него уповают на поле брани. Тысячи воль в одном сплаве определяют волю полководца, тысячи мечей придают его мечу несказанную силу, тысячи сердец превращают его сердце в броню. Полководец может одержать победу, но обороняет отечество - народ. Полководец способен ошибиться, народ - никогда. В его могучих руках крепость вашего дома. Ненависть народа - страшна, дружба - бескорыстна. - Он вновь опустился на скамью. - Если захотите расположить к себе владетелей, благороднее Мухран-батони не найдете. Еще, пожалуй, Ксанские Эристави. Не потому так говорю, что они родственники мне. Князь Липарит тоже никогда не позорил свое оружие. Но сразу ни на что не льститесь. Зорко присматривайтесь, дабы не принять по ошибке гаснущий факел за солнце. Старайтесь пользу не князьям, а царству оказывать. Советы вашего отца ценны, но он упрямо не желает признать, что время сейчас новое, и сколько ни наряжай одряхлевшего коня в парчовое седло, все равно скакать не сможет, и чем ярче парча, тем откровеннее убожество.
- Моурави, взволновали меня возвышенные речи твои. Не вспоминай мою глупость, как не вспоминают пену. Твои отеческие наставления не пропадут. Магдана много говорила о благородстве Кайхосро Мухран-батони. С ним искать дружбу станем, а не с Джавахишвили. Искать вражду с Зурабом Эристави будем, а не с Липаритом. Но одно тревожит: как сейчас выехать? А оставаться еще опаснее. Сам видел, даже на детей злодеи покушались. О святая дева, защитница, прими под свою руку моих сыновей!.. - Голос Заза дрогнул. - Могут на дороге схватить. Елена совсем больна, Магдана тоже ослабела, за детей страшатся… Мать зубами скрежещет, проклиная злодейку… Ахилл на Египетском базаре продал все наши ценности, хватит до Картли доехать. Но каким путем?
- Об этом, князья, не беспокойтесь. По морю до Батуми поплывете с охраной Фомы Кантакузина. Если судьба изъявит милость, вернусь в Картли; там многое обсудим. Хоть Хосро царевич и ставленник Аббаса, но его не устрашаюсь, ибо он жаждет царствовать, а не разрушать… Купец Вардан отвезет мое письмо в Марабду. О вас подробно сообщаю князю Шадиману. И Хорешани отдельно пишет. Не волнуйтесь, встретит с почетом.
- Кто, наконец, скажет мне, - внезапно прервал друга Папуна, - сколько человек может без скрипа говорить, не смачивая язык вином?
Невольно все рассмеялись. И князья с тем радостным возбуждением, которое создается уверенностью в лучшем будущем, последовали за Папуна в зал, где их ждали обильные яства и материнская ласка Русудан.

Легче всего удалось расстаться с Иоанном и его женою. Они пугливо бродили возле полуразрушенного Белого дворца, ожидая нападения из-за каждого камня. И когда Эракле предложил им покинуть злополучное место, они тут же стали собираться. Но скрыться надо было тайно, иначе везир или де Сези могут их пленить и потребовать выдачи Арсаны. О предвечная дева, не допусти беды!
Поразмыслив, Ростом и Элизбар отправились к Халилу за четками. Но выбирали их лишь тогда, когда в лавку входил покупатель.
Ага Халил и «барсы» сразу согласились с планом Ибрагима, как с самым разумным в смысле безопасности.
И вот однажды ночью к домику Ибрагима подъехали на двух верблюдах родственники-арабы из дальнего поселения. Об этом хвастал на базаре Ибрагим, покупая баранину и лаваш.
Расположившись в чистой и уютной комнате, Иоанн с женой решили, что, как только получат сундук, немедля тайно покинут Константинополь. И пока де Сези будет искать беглецов, они очутятся в Афинах.
Сложнее было с князьями и Еленой. Они настаивали, чтобы Эракле переехал с ними в квартал Фанар. Разумеется, конечный пункт их странствования - Марабда.
Эракле обещал подумать, но напомнил, что безопаснее дожидаться его решения в квартале Фанар под покровительством греческой церкви, а потому поселиться в доме патриаршего храма. Елена тотчас согласилась, ибо после той ужасной ночи страх за сыновей не покидал ее.
Всего труднее пришлось с Магданой, она решительно заявила, что без Эракле не покинет, хоть и разоренного, но все же дома Афендули. Пришлось приехать Хорешани и почти насильно увезти Магдану в дом Саакадзе и то после того, как Хорешани шепнула ей: «Ты мешаешь Эракле выбраться невредимым из лап волков, которые неотступно следят за благородным».
Оставшись с верными слугами, Эракле стал по ночам грузить на фелюги, укрытые в бухточке, примыкающей к владению, сокровища, которые хранились в тайнике под мраморной скамьей.
Сначала все было зашито в кожаные мешки, потом их опустили в мешки из грубой рогожи, затем - в рваные, пропахшие испорченной рыбой.
Все дни и ночи «барсы» по очереди сторожили у ворот и стен, не подпуская близко даже бедняков, за вознаграждение бодрствовавших на дальних постах. Кто знает, может, какой-либо лазутчик все же затесался среди них и теперь громче всех кричит о своей преданности господину Афендули.
Но после выезда семьи ничто не нарушало тишину: не ржали кони князей, не бряцало их оружие, не слышно было смеха женщин и звонкого крика детей. Один Эракле раза два в день появлялся у развалин и тут же исчезал. Так посоветовали ему «барсы»: пусть за оградой видят, что он живет в своем владении. Кто знает, может, грабители подсылают лазутчиков следить за ним. «Барсы» не ошиблись, и лазутчики старались, как могли, каждый день донося своим господам - де Сези, Хозрев-паше и Клоду Жермену о том, что Эракле ежедневно бродит часами по саду, сокрушенно качает головой и вдруг, как бесноватый, рвет на себе одежду.
Хозрев-паша приказал было своему соглядатаю пустить стрелу в спину грека, никому сейчас не нужного, но сторожившие бедняки, захватив слугу везира, избили его до полусмерти и наверно бы убили, ибо гибель Эракле означала конец их благополучия. Осторожный Ростом с трудом вырвал соглядатая паши из рук посла, везира и иезуита, никто не осмеливался метнуть стрелу, да это было и бесполезно: Эракле оказался недосягаем для стрел.
Сундук Иоанна и некоторые ценности Арсаны, посланные де Сези под охраной Боно, были доставлены ранним утром. Пануш и Матарс отвели Боно в свою комнату и угощали, пока посланный на вебрблюде слуга не привез купца Афендули, переодетого турецким кораблевладельцем. Лихорадочно вскрыв сундук, Иоанн, пересмотрев содержимое, радостно вскрикнул: «Все цело!» Дато вежливо провожал Боно. И тут Боно, как бы вспомнив, коверкая турецкую речь и жестикулируя, сказал, что ожерелье граф доставит лично в Белый дворец Афендули через восемь дней. Высокая госпожа Фатима желает красоваться в нем в день своего рождения.
Не успели закрыться за Боно двери, как купец, силясь приподнять сундук, хотел тут же погрузить его на верблюда и увезти в домик Ибрагима.
«Барсы» звучно хохотали:
- Хорошо, Дмитрий и Ростом сейчас дом Эракле стерегут, иначе обладатель большого носа посоветовал бы тебе свечу в полтора аршина Христу поставить за то, что на нас наскочил, не то бы запрыгал голым, как Адам. В Турции это занятие не безопасное.
- Почему? - Купец удивленно уставился на Элизбара. - Разве сундук не моя собственность?
- Твоя, дорогой, и раньше была твоей, только не успеешь ты выехать за ворота, как около твоего верблюда какие-то пустоголовые затеют драку, сбежится толпа, ты будешь кричать, они ругаться, - а когда разбегутся, вместо сундука на твоем верблюде будет хвост шайтана, такой… гладкий с кисточкой.
«Барсы» потешались, купец испуганно моргал глазами:
- А… а где же сундук будет?
- У шайтана на месте хвоста!
- Или у посла, или у иезуита, смотря кто оплатил устроителю шутовства.
Купец беспомощно опустился на узкий диван и стал похож на гребца, обронившего весло.
- Запомни: как только стащат сундук, не унывай, - сползи с верблюда и вопи: «Аман! Заман!» Переодетый Отар ответит: «Не мед! Саман!» Слуги тебя окружат и скроют от погони и слежки.
Незамеченный домой вернешься, как Александр Македонский. А верблюда потом приведут.
- О Иисусе! Как вырваться живым?!
- Дорогой, Христос поможет!
Дато кликнул слугу и велел притащить мешок с землей.
- Как так с землей?! - запротестовал Гиви. - Земля хлеб дает, вино!.. Тащи навоз! Постой, куда бежишь?! Тащи коровий - лошадиный для разбойников слишком благороден!
- А может, смешать с…
Иоанн уныло смотрел на веселящихся «барсов» и даже задрожал, когда из его сундука пересыпали золото в залатанный мешок; когда мешок, туго обтянув веревкой, подсунули под узкий диванчик, он облегченно вздохнул, но тут же забеспокоился:
- А сундук?
Давясь смехом, слуги оттащили его куда-то за дом. Дато вновь успокоил купца: мешок Ахилл принесет на рассвете в домик Ибрагима.

Все случилось так, как предсказали «барсы». Не успел Иоанн проехать две улицы, якобы направляясь в Белый дворец, как трое неизвестных затеяли драку, а из-за угла вырвалась с криком и бранью толпа, притворно силясь разнять дерущихся.
Де Сези так желал один овладеть сундуком, что не старался на этот раз быть оригинальным.
Через час королевский посол, от удовольствия потирая руки, велел вскрыть сундук. Боно брезгливо поморщился. Наконец крышка отскочила. Какое-то время де Сези бессмысленно лицезрел содержимое.
- Проклятие! - зарычал он, спеша облить себя крепкими духами. - Этот иезуит хотел перехитрить купца! К дьяволу!.. Боно, скорей выбросьте этот сувенир! Боже мой, весь дом пропах мерзостью иезуита!
- Ваша светлость, иезуит не обязан благоухать розами.

Утро лениво возлежало на куполах Стамбула, прикрываясь, как шалью, розовым маревом.
Сгибаясь под тяжестью, Ахилл в рубище турецкого носильщика медленно шел по улицам, еще сонным, поэтому тихим… Но, не доверяя даже тишине, Ахилл незаметно поглядывал по сторонам, в любой миг готовый к обороне. Его точно подталкивали в спину, так ему хотелось бежать, именно поэтому он замедлял шаги.

Предыдущая страница 18 Следующая страница


19 Анна Антоновская

Вспомнился ему вчерашний разговор с Иоанном и его женой. Странный, почти дикий разговор. Да, благородный Георгий Саакадзе возвращает им сундук, но требует немедля покинуть Константинополь, захватив… свою дочь Арсану…
Афендули так обрадовало известие о спасении дочери, что они в один голос закричали:
- Где? Где проклятая богом? Покажи, чтобы мы могли растерзать губительницу всей семьи!
Долго бушевали родители Арсаны, пока Ахиллу не удалось запугать их:
- Если везир проведает, что Арсана жива, то подвергнет вас утонченным пыткам, дабы вы выдали ему опасную свидетельницу грабежа.
Тут Ахилл подробно рассказал, как высокопоставленные злодеи заманили в сети их дочь, жаждавшую власти и богатства. В конце концов удрученные родители согласились исчезнуть с дочерью тайно: Ахилл и еще двое верных слуг выведут их на спасительную дорогу. Уже все подготовлено к бегству, прощаться с Эракле не следует, опасно.
Несмотря на ранний час, они были уже на ногах и радостные встретили Ахилла, благополучно дотащившего их богатство. Вскоре молодой слуга Эракле, переодетый погонщиком, подвел к дому еще двух верблюдов.
Пустились в путь. Выехав за черту города, Иоанн, сопровождаемый молодым слугой, свернул направо - в рощицу, где предстояло ждать остальных.
Впоследствии, рассказывая о случившемся, Ахилл уверял «барсов», что и во сне не приснится подобное. Заполучив Арсану, мать уподобилась тигрице, раздирающей козулю. Золотые кудри, окрашенные кровью, густо устлали пол. Арсана от непомерной боли искусала губы, тщетно пытаясь вырваться из объятий обезумевшей матери. И только когда он, Ахилл, крикнул: «Довольно, госпожа, иначе даже бедный лавочник не возьмет ее замуж», мать опомнилась, накинула на истерзанную, полуживую Арсану старую чадру, поволокла на двор и впихнула, как тюк, в дешевый паланкин, приготовленный заблаговременно Ахиллом.
Лишь к вечеру, миновав окраины, они добрались до условленного места.
- Увы! - усмехнулся Ахилл. - Так тщеславная Арсана, вместо блестящего въезда в столицу франков, рабой потащилась за родителями в Афины…
Как раз в этот час де Сези и Хозрев-паша изыскивали способ, как уничтожить опасных свидетелей и присвоить второе поместье Афендули, находящееся в пределах Турции. Наконец Хозрев-паша решил донести султану, что Эракле, подкупив стражу, похитил из арсенала два раза по сто и еще пятьдесят мушкетов и пушки. Для достоверности Хозрев повесит двух стражей.
- О мой бог! Нельзя желать лучшего, тогда султан велит повесить еще капудан-пашу.
- Аллах свидетель, посол, а тебе не все равно?
- Нет, везир, ибо капудан-паша не захочет висеть один и откроет султану всю правду.
- Шайтан свидетель, ты прав! Но так оставить тоже опасно.
- В том случае, если не применить стеклянный колпак. Скажите, ваши лазутчики не напали на след Арсаны?
- Ай-яй, ты бы знал об этом первый, - ведь тебе, послу, она может сильно повредить.
- Не заблуждайтесь, везир, вам гораздо больше. Сейчас, как ни прискорбно, необходимо вернуть ожерелье.
- Ханым Фатима не согласится.
- Дивная роза в садах флоры не может напоминать куриную слепоту. Ведь вашей мадам также вреден гнев султана… И потом, вернуть можно раньше туда, потом сюда. Бильбоке!
- Туда, сюда, как скорлупа на волне. Оттянем на два раза по четыре дня и, если уничтожим Эракле за этот срок, тогда только сюда!.. Святой Осман подсказывает осторожность, потом избавимся от шайтана, подобного Моурав-беку.
- Мой совет - начать с грузина.
- Видит аллах, и мне это каждую ночь снится, но султан за него пол-Стамбула вырежет.
- Бог свидетель, везир, а вам не все равно?
- Машаллах! Почему посол сегодня так недогадлив? Или, думаешь, мне и всему Дивану хочется быть зарезанными, да еще вместе с половиной Стамбула? Время Моурав-бека настанет. Он мешает мне больше, чем тебе. На какой срок Моурав просил ожерелье?
- Мой бог! Просил? Он дурно воспитан, - он грозил рассечь меня пополам вместе с конем. Вы удивлены? Напрасно. Дикарь уверяет, что не раз прибегал к такого рода дуэли. Поэтому мой совет, везир: укройте вашего любимого коня.
Хозрев-паша сузил глаза, блеснувшие желтым огоньком:
- Тебе аллах подсказал одну, ай-яй, богатую мысль - отказаться. До Стамбула дошло, что не иначе как Моурав-бек отделил у Карчи-хана правую сторону от левой. Из одного громкого получилось два тихих.
- Небо, как можешь ты терпеть подобное на земле?! - граф улыбался потому, что ему стало не по себе. - Хозрев-паша, придумайте способ выудить Эракле из развалин. И надо бы узнать, не грызут ли там камни его брат и невестка? Их в греческом квартале не оказалось!.. Нападать второй раз банально. Да и голодная рвань уподобилась псам ада и стережет грека.
- Кто он, как не кол? Торчит и не падает! Ай-яй, обеднел! На что кормит обжор? Бессовестный! Слева от луны звезда раскололась. Везир все знает. Князья распродали на базаре драгоценности, что болтались на них в ночь твоего пира. Я повелел следить за ними в Фанаре и за фелюгами на море. Раз ценности были в Стамбуле, вырученное за них должно остаться здесь…
- Вы полагаете, Эракле намерен переправить ценности в Батуми?
- Вместе с собой.
- Подтверди, святая Клара, что я знаю больше. Грек скроется в своем поместье и… зная ваш нрав, попросит Фому Кантакузина выделить ему охрану.
- Билляхи! Пророк не допустит того, что не угодно первому везиру. Поместье…
- Достанется мне! Не правда ли? Ведь вы, паша, уже присвоили одно.
- Зачем делить сладкое, когда мешает горькое? Раньше возьмем Эракле.
- Отлично! Подкупите двух негодяев из греческой шайки. Пусть в богатых нарядах несколько дней прославляют щедрость Эракле. Потом начнут хвастать: «Так разбогатели, что уезжаем в страну…» Мой бог, какая страна нуждается в остолопах? Допустим… в Эфиопию торговать…
- Разъясни мне, о посол, зачем мне беднеть?
- О, я тоже раскрою кошель. Есть дела, где лучше лишиться украшения в виде кармана, чем украшения в виде шеи. Итак, мой везир, дадим им возможность обрадовать крокодилов, - кажется, там водятся; затем обрадуете султана известием, что фанариот Эракле Афендули подкупил двух плутов, и они, обманув многих османов, доставили греку двести пятьдесят мушкетов, пушки и ядра.
- Пуф! Пуф! Как легко! Эракле пожалуется Фоме Кантакузину.
- Не успеет. Капудан-паше тоже выгодно взять янычар, окружить развалины и, разогнав обжор, бросить Эракле Афендули в яму.
- Аллах свидетель, где не надо медлить, надо спешить. Скоро войско султана выступит на Габсбургов.
- Уплата за это - второе владение Эракле Афендули.
- Раньше уберем горькое.
Хозрев хихикнул. Де Сези, не выдержав, залился серебристым смехом. Еще долго, хоть и были одни, шептались везир султана и посол короля. Наконец де Сези откинулся в кресле:
- Согласен и… концы в воду.
- Если их два, то один туда и другой туда. Шайтан подскажет Моурав-беку отказаться от войны с Габсбургами. Яма примет того одного и этого одного.
- Наши старания предвещают успех. Ба! Спокойно любоваться приобретенным - вот награда за энергию ума. Итак, второе поместье пополам.
- Пусть будет так, а не иначе. Ожерелье я сам тебе привезу.
- Великолепно! И я сам вручу его Эракле… Не могу отказать себе в удовольствии видеть этого Креза обнищалым…
- Машаллах! Если есть одно желание, не надо другого. Прими хороший совет, посол: будь осторожен. Нападай только тогда, если узнаешь, что втрое сильней его стражи.

Ночь напролет пировали в доме Саакадзе. Эракле, в большой тайне доставленный «барсами» в Мозаичный дворец, сидел, как всегда, во главе скатерти, окруженный любовью и вниманием.
Единодушно определили: как только наступит подходящий час, Эракле со слугами отплывет в Венецию и там станет ждать гонца от Георгия Саакадзе. Возможно, пройдет год, два, отбушуют грозы и две фамилии встретятся в дорогой Картли, чтобы навек не расставаться.
Подарки, привезенные Русудан, Хорешани, Дареджан и Магдане, говорили о вкусе Эракле, ибо подходили не только к лицам женщин, но и к их характеру. Получили подарки Папуна и остальные «барсы», и Эрасти, и Бежан, и Иорам. Слугам Эракле роздал турецкие деньги.
- Мой брат и господин Георгий, хотел тебе мое кольцо преподнести, но, увы, у нас разные пальцы.
И под одобрительные возгласы «барсов» Эракле пристегнул к куладже Моурави застежку цвета морской воды. Автандил любовался кольцом, предназначенным отцу, но засверкавшим на его пальце.
Близился рассвет. На востоке ширилась оранжево-алая полоса, будто кто-то расправлял истамбольский пояс. Уже начинали петь птицы. Прощальный пир подходил к концу. Все молча встали, выпитое вино никого не опьянило, съеденные яства не вызвали удовольствия. Было тяжело расставаться с другом, встреченным на пути тяжелого странствия, с неповторимым Эракле.
Не желая смущать витязей, которые несомненно проявят слабость при прощании, женщины тепло простились с Эракле, выразив надежду на скорое свидание, и удалились раньше.
Хорешани искоса взглянула на Русудан; «Неужели, правда, ее сердце в камень замуровано?» Никогда не изменяя установленному порядку, Русудан и сейчас позвала слугу и спокойно приказала наполнить в комнате Моурави кувшин свежей холодной водой и получше взбить мутаки. Хорешани отбросила четки:
- Непонятно, дорогая Русудан, почему четки липкими кажутся? Ага Халил уверял, что агат тверд, как гранит, а Дареджан оспаривает: мягче воска. Следят за мыслями, говорит, потому и форму меняют…
Никто ей не ответил. Дареджан тихо плакала. «Счастливая, - подумала Русудан, - ей незачем сдерживать ни радость, ни горе».
Где-то раздались едва слышные шаги Георгия. Их всегда улавливала Русудан: «Значит, „барсы“ проводили Эракле до его развалин. Конечно так. Вот еще открылась дверь… Дато спешит укрыться. Вот осторожный скрип… Ростом боится потревожить кого-нибудь. Еще стук… Элизбар. Нет, он не один… Пануш, Матарс… В другую дверь Папуна вталкивает стонущего Гиви… А-а, Димитрий. Зачем вызывающе хлопнул дверью?.. Разве я поверю твоему спокойствию?.. А ты, Автандил, мой мальчик, напрасно едва дыша приоткрыл дверь, все равно услышала…»
Тишина! Трагическая тишина окутывала Мозаичный дворец! Ни сна, ни бодрствования. Так бывает при затмении солнца, когда мертвенно-бледный мрак поражает воображение людей, наполняя их души еще не осознанными предчувствиями. Как неживые, стояли на площадках слуги-ностевцы, облокотясь на копья. И возле ложа Саакадзе странно отсвечивало знамя: «Барс, потрясающий копьем».

Стамбул - город неожиданностей. Де Сези прислал Боно с известием, что в пятницу он сам отвезет Эракле ожерелье. По этой ясной причине он имеет честь просить монсеньёра Моурави присутствовать на церемонии передачи ожерелья и получения письма и медальона, так неосторожно врученных недостойной…
Едва за откланявшимся Боно закрылась дверь, Дато высказал мысль, что день пятницы выбран не случайно: больше половины стражей, охраняющих Эракле, турки, - значит пойдут в мечеть…
- Выходит, и тут предательство готовит посол?
- Э-э, Матарс, почему Хозрева, верховного везира, упомянуть забыл?
«Барсы» расселись в круг. Начался совет…
К воротам Белого дворца де Сези подъехал с охраной: пятьдесят янычар и пять оруженосцев в монашеских плащах. К приятному удивлению графа, их беспрепятственно пропустили. И тотчас янычары, по заранее установленному знаку, разбежались по всему двору, явно оцепляя уцелевшую часть здания. Пять монахов остались при графе.
- Высокочтимый, если ты пожаловал с ожерельем, то следуй за мной.
Де Сези, приложив к глазам лорнет, оглядел дряхлого грека с повязкой на одном глазу и направился было к мраморной лестнице. Но старик повел его в другую сторону и учтиво попросил войти в крытое помещение, напоминающее конюшню. На недоуменный вопрос старик сокрушенно заметил:
- Что делать, раньше господин Эракле принимал гостей во дворце, а их коней - в конюшне, но благодаря грабителям теперь гостей принимаем в уцелевшей конюшне, а их коней - в разрушенном дворце.
- Моурав-бек здесь? - резко спросил де Сези. - И почему меня не встретил Афендули?
- Господин посол, что делать на развалинах доблестному Саакадзе?
- Я не ищу здесь развлечений! Моурав-бек обещал присутствовать при передаче мною ожерелья!
- Некому передавать, высокочтимый. Мой благородный господин Афендули вчера покинул Стамбул.
- Как?! Ты бредишь, безумный старик!
- Видит бог, не порочу истину.
- А… ожерелье?
- Ожерелье просит тебя оставить себе на память. Оно ему не нужно.
- Дьявол! Куда бежал твой обманщик Эракле и кто…
- Почему, господин посол, обманщик? Разве непременно должен был ждать, пока янычары ворвутся сюда и схватят его?
- Молчи, негодяй! - Де Сези потряс шпагой. - Не то сейчас приколю тебя, как мотылька! Итак, куда бежал Эракле?
- В единоверную Русию, отплыл с попутным ветром. Оттуда решил просить у султана справедливого суда над…
- А письмо? Медальон? Ну, где сувениры, черт побери? Где? С собой увез?
Де Сези ужасало спокойствие старика, и вдруг он отпрянул: старик протягивал ему кожаный пояс.
- Это не змея, высокий франк, возьми! Раз витязь гор обещал вернуть тебе письмо и медальон, то мой господин Эракле изрек: «Быть этому!» Проверь, посол, твои ли это вещи?
С ловкостью пажа де Сези выхватил письмо и медальон, укрытые за подкладкой пояса, осмотрел со всех сторон и проворно сунул в карман.
- А теперь, старик, следуй за мной.
- Спасибо.
- Ты вежлив, это похвально. Будь так же исполнительным. Подробно и правдиво доложи о своем господине.
- Спасибо. Мой ангел, что сидит на моем левом плече, шепчет: «Твое „спасибо“ франк принимает за глупость. Не следуй за ним - избегнешь пыток, уготованных тебе иезуитами, или…» Я вежлив, не могу обидеть ангела, буду стеречь…
- Обломки?! Эй, стража, связать его - и в яму!
- В яму! Связать! - раздались крики извне.
Дверь распахнулась настежь, и раньше, чем де Сези успел что-либо сообразить, ворвались янычары, сбили его с ног и ринулись на пятерых «монахов». Забив им всем им рот кляпами и связав, янычары, не скупясь на пинки, обыскали их. Вот извлечены обратно ожерелье, письмо, медальон, в придачу пять стилетов в железных ножнах…
- Гюльдюр-гюльдюр! Осторожно, не обнажать ножи! Наверно, разбойники ядом смазали! - хрипло выкрикнул по-турецки рыжебородый янычар. - Оттащите их в угол! Делибаши, приоткройте дверь! Дверь приоткройте! Пусть дышат свежим воздухом!
Выбравшись из сарая, «янычары» - вернее, переодетые «барсы» - и среди них старик, не замедливший содрать парик и вновь стать Матарсом, уже спокойно вышли из ворот и направились в баню.
От фонтана отходили большие мраморные вогнутые уступы вроде чаш с бороздчатыми краями. Вода вытекала из самой верхней чаши и падала водопадом с одного уступа на другой, окатывая «барсов» вспененными струями. На бронзовых мускулах блестели тысячи алмазных капель, словно друзья резвились под освежающим ливнем, смывая походную пыль.
Они сошлись на одном: ничего не может быть приятнее, чем одурачить врагов, да еще после долгого ожидания войны. Пять мнимых монахов, конечно, не много, но ярости, полыхавшей в их глазах, хватило б с излишком для братии целого монастыря иезуитов. Что касается графа, то не хватило лишь ярких синих и зеленых перьев для хвоста, чтоб он превратился в разъяренного петуха.
Пустынным берегом «барсы» пришли к морю и бросили подальше в воду туго связанные узлы с янычарским одеянием. Теперь, когда они навели де Сези на ложный след, ибо Эракле как бы вернул ему ожерелье, письмо и медальон, а «башибузуки янычары» вновь овладели ими, - они могли перейти к выполнению других поручений своего предводителя.
В Мозаичном дворце «барсы», к удовольствию Дареджан, ели и пили весь остаток дня.
А там, за разрушенными стенами, происходило нечто странное. Настоящие янычары из орты «лев и пальма» спохватились и стали искать графа и пятерых монахов. Ругаясь от злобы и голода, они уже хотели покинуть развалины Белого дворца, как вдруг услышали звуки, напоминавшие мычание. Ворвавшись в конюшню, где, как они предполагали, должно быть в кадках молоко, они нашли связанных графа и монахов в самом жалком состоянии. С трудом сев на коня, граф велел беспощадно исполосовать стражей Эракле, но за воротами и возле стен никого не оказалось. Еще утром, щедро наградив бедняков, «барсы» разрешили им, после того как посол въедет в ворота, разойтись по домам, ибо сторожить больше некого. Посол приедет за господином Эракле и проводит его к греческому патриарху, в Фанар, откуда Афендули отправится в Афины.
«Пусть эта весть облетит Стамбул от дворцов до хижин», - так определили «барсы», полагая, что и небылица полезное оружие против злодеев.

А Эракле Афендули в это время благополучно совершал путешествие в Венецию.

Хозрев неистовствовал. Он ударял ятаганом по арабскому столику, и эхо отдавалось на земле и на море. За Афендули понеслись галеры. Стамбул ощерился копьями. Кишели лазутчиками берега. Верховный везир занялся делом. Он потребовал от де Сези уплату за ожерелье. Изумленный неслыханной суммой, граф пробовал протестовать, наводя лорнет на пашу. Но Хозрев был неумолим, грозя в случае неуплаты неисчислимыми неприятностями. Довольно и того, что он, Хозрев, главный везир, согласился разделить поровну второе поместье Афендули.
Неуступчивость паши претила графу, но он отложил лобовую атаку. Они одновременно подумали об одном и том же: не стоит терять время, - приятно улыбнулись и выехали на Принцевы острова.
Великолепный дворец возвышался среди пальм и кипарисов. Виноградники, нежившиеся в мягких волнах света и тепла, манили взор. А изящная стена, выложенная цветными плитками? А аромат роз, образующих яркие гирлянды? И еще неизвестно, сколько богатств они найдут там…
Хозрев и де Сези торопились, они понукали коней, кричали на стражу, но… У ворот их встретил степенный монах и заявил, что поместье Эракле Афендули подарил греческой патриархии, что дарственная запись хранится в костяном ларце у патриарха Кирилла Лукариса, а здесь вместе с церковной охраной находится охрана, присланная Фомой Кантакузином. Особенно покоробило Хозрева упоминание о Фоме… Заподозрив во всем этом руку Саакадзе, везир поклялся отомстить ему страшной местью.

«Как одинок бог, потерянный в сиянии тверди!» - сокрушался Клод Жермен, печалясь о себе. Запертый в иезуитской базилике, он строил всяческие предположения: когда же обессиленный враг наконец перестанет тревожить его? И может ли быть еще что-нибудь тоскливее, чем пассивное ожидание этого благодатного часа? Увы, граф обсчитал его, да покарает его святая Клара! Хозрев-паша - да станет он добычей кардиналов-инквизиторов! - так рассвирепел, будто бы Клод Жермен действительно присвоил большую часть добычи себе. А способен ли улучшить настроение глупый поступок Моурав-бека, да посрамит его Римский первосвященник! Вернуть сундук купцу, похожему на бочку!
«Перед лицом совести кается тот, кто нанес ближнему ущерб, а сам не обогатился». О Иисусе, я не обогатился! Но, сняв с себя грех, я хочу ради справедливости получить сундук, дабы с досады не впасть в отчаяние. Кто вздумал обижать монаха, тому придется расплатиться начистоту! Я устроил набег - греховодники обогатились. Пусть не ждут поблажки осквернители доверия! Я им не поставщик дешевых отпущений!"
Иезуит прислушивался. Ни малейшего звука не доносилось извне. Высокие свечи в каменных подставках, словно белые персты, указывали на небо, но оно безмолвствовало. Долго ли продолжится его затворничество? Как только, успокаивал де Сези, бросят в яму… для начала хотя бы алчного Эракле, который неизвестным путем приобрел неслыханное состояние и никогда не жертвовал на католические храмы. Закатывая глаза и стараясь походить на апостола, де Сези утверждал, что не кто иной, как сам святой Петр, в своем гневе направил карающую руку в сторону Белого дворца.
Но любые обломки напоминают о жизни, базилика - о могиле. С желтоватым отсветом щек Клод Жермен уже сам напоминал мертвеца. Это однажды даже озадачило вошедшего де Сези. Но иезуит проявил столько экспрессии в разговоре, что граф успокоился. Зато Клод Жермен при виде лорнирующего графа впал в ярость и стал требовать, чтобы тот принял решительные меры и дал ему возможность беспрепятственно ходить по Стамбулу. Иезуит выхватил из подставки свечу и размахивал ею как шпагой. Это обеспокоило графа, он откланялся. Опять было вдоволь часов для размышлений. «Что это за обещание: „Вот Саакадзе отправится на войну с Габсбургами или в преисподнюю - это одно и то же, - тогда…“ Что тогда?! Драгоценности Эракле к этому сроку совсем испарятся. Кто не верит в дьяволов, пусть пристально вглядится в друзей Клода Жермена: пашу Хозрева и графа де Сези. Что наконец уязвит их? Не иначе, как раскаленный добела прут! По турецкому образцу! Хозрев давно пропах серой! Но почему королевский посол тянется к дверям ада?»
Робкий стук в дверь базилики прервал размышления иезуита. Притаившись, Клод молчал. Стук повторился. Клод молчал. Стук стал повелительнее. Клод молчал. За дверью громко крикнули:
- Для твоей пользы пришли, о монах из монахов! Клод нащупал под рясой нож и крикнул:
- Входи, во славу Ордена!
Их было трое, трое турок. По бедной одежде и робким поклонам их можно было причислить или к обедневшим грузчикам, или к еще не разбогатевшим контрабандистам. Вытолкнув вперед старшего, двое застыли в почтительных позах. Проводя рукавом по носу, старший заговорил:
- Справедлив аллах в доброте своей, не позже как в эти дни он послал нам богатство. О Мухаммед! О пророк! Зачем всемогущий обогатил нас? Или мы паши? Или похожи на купцов? Почему на пыль наших жизней упала щедрость его глаз? Что делать нам с неслыханными сокровищами? Продать на базаре? Нас схватят стражи и под пытками заставят признаться, откуда взяли. Пытки не выдержим, еще не привыкли в горячей смоле кипеть, не латиняне…
- Довольно о смоле! Что вам нужно от меня? - Клод угрюмо оглядел пришедших. - Я вас не соблазнял на…
- О Абубекр! Не ты, сами пошли дограбить Эракле. Правда, «Олду оладжак, кырылды наджак», много не нашли, но аллах не оставляет без воды жаждущих - расстелил у дверей Афендули бархат, и посол франков бесшумно прошел в дом Эракле, а за ним пять монахов и…
Клод оживился:
- О Иисус! Говори скорее! Ну… прошел! Потом? Что потом?!
- Ожерелье привез.
- Какое ожерелье?
- Один верный дервиш сказал: «На вас золотые звезды упали, - но продать не советовал: - отнимут и еще в яму бросят или башку отсекут». А без башки какая радость от золотых звезд? И так прикидывали и еще так, потом Ахмед предложил: «Пойдем к большому миссионеру, может, он купит, свою страну поразит блеском. А мы куда денем? Обратно за облака?»
- Вы говорите: посол ожерелье привез, а как у вас оно очутилось?
- О служитель креста, сам твой аллах подсказал тебе так спросить… Мы там были и, когда подслушали, что Эракле в Русию бежал…
- Бежал? Как? Давно? О дьяволы, когда?! - Дикая радость отразилась на лице иезуита: наконец-то он свободен! - Но верно ли это? Говорите! Говорите дальше!
- Гвоздь твоей радости в горло печали нашего врага! Мы так решили: если продадим, в Мекку пойдем.
- И да воздаст там вам всемогущий от избытка своего! Говорите, когда бежал грек?!
- Ифрит свидетель, мы за ним не последовали. Мы тихие, потому рассердил нас кисет посла: сорвали тесьму, считаем - след от пузыря, след от пены, след от слюны! Машаллах!
- Не вызывай, Измаил, у аллаха досаду, - вмешался в разговор другой турок. - Еще пояс нашли, а в нем письмо и золотую усладу для женщин с белыми камнями.
- Билляхи! На что нам письмо на чужом языке, если и по-турецки не читаем?
- Покажите письмо! - нетерпеливо начал Клод. - И усладу покажите!
Турок нехотя вынул из-под грубого плаща пояс и достал оттуда смятый листок. Клод жадно схватил письмо и впился в строчки. Он испытывал неописуемое блаженство: «Наконец улика! О санта Мария, ты не оставляешь своих сынов! Ну, теперь посмотрим, господин посол!..»
В этот момент турок, которого звали Измаил, ловко выдернул из рук Клода листок. Иезуит хотел броситься на турка, но вовремя вспомнил, что он один, а турок трое. И прохрипел:
- Сколько за письмо?
- Машаллах! Что стоит письмо? Крупинку пыли! Мы тебе даром его отдадим, если купишь ожерелье.
- Покажи…
Вынув из-под плаща ларец с ожерельем, Ахмед, не выпуская его из рук, дал Клоду полюбоваться игрой золотых искр и вновь захлопнул крышку.
Клод раздумывал: он догадался, чье это ожерелье, его точно описывал де Сези. «Но что может дать мне эта драгоценность? Хозрев потребует уступить ему ожерелье даром да еще начнет угрожать: скажет, что я подкупил воров… Нет, опасно. Но если благо духовное ставлю выше временного, то почему должен здесь смущать души алчущих благоприобретенным? Разве мало найдется укромных уголков в Европе, где я сумею за… о, эти ослы совсем не знают цену ожерелья, я продам его не за след слюны! А главное - письмо! Медальон! И услада для женщин!»
- Покажите усладу для женщин!
- Да просветит меня святой Омар! Не понимаю, что тебе, святой отец, показать? Что на нас явно, все видишь, а что скрыто, зачем тебе показывать?
- Бесстыжие твари! Подслуживаетесь соблазнителю, да еще в базилике господней? Для женщин, говорю, что у вас спрятано?
Турки мялись, шептались, младший фыркнул и получил от старшего подзатыльник, а в итоге старший сердито сказал:
- Мы тихие, аллах запрещает нам показывать буйное неправоверным. Но если правда купишь и хорошо заплатишь… Аба, Измаил, покажи монаху усладу! Ты молодой, аллах простит…
- Да разбавят черти вашу кровь дегтем! О мадонна! - рассвирепел Клод. - Тьфу! Дьяволы! Да еще в храме божьем!
Турки заморгали глазами:
- Ага монах сам сказал: «Покажите»! - а теперь «тьфу!» Да еще в храме божьем!
- Усладу, нечисть! Чтоб на вас кожа висела клочьями!
- Ага монах, для нас чорба, для тебя шербет! Зачем сердишься? Разве не аллах создал человека, как задумал? Или лишнее прибавил?
- Молчите! Не вам обсуждать сотворенное духом святым!
- Мы тихие, как пастырма, тоже так думаем: что есть, то есть… а на золото посмотри.
Почти вырвав из рук турка медальон, Клод Жермен раскрыл его и просиял: «Так и есть, портрет де Сези! И надпись».
- Сколько за медальон и письмо?
- Ага монах, солнце твоей радости и гвоздь нашего желания! Мы раньше от ожерелья хотим избавиться, а этот… мед, как ты назвал, и на базаре можем продать, никто не удивится.
- Сколько за ожерелье?.. За все вместе?..
- Раз радуешься, тогда немного: тридцать кисахче за все вместе.
- Вы ума лишились, кабаны! Пять - и чтобы я вас нигде не встречал!
- Ага монах, мы тихие, тоже этого хотим, но меньше тридцати не возьмем… Дервиш сказал, сорок стоит одно ожерелье. Аллах свидетель, опасаемся.
- Тогда три за письмо и медальон.
- Грушу тебе, хвостик нам? Хар-хор! Нет, ага монах, медальон и письмо можем в Фанар отнести, греки тоже любят чужие украшения и ожерелье могут купить. Сюда ближе, потому в храм божий пришли, твое счастье! Тридцать кисахче. Аллах видит, дешевле нельзя.
Клод Жермен еле сдерживался: «Еще не хватает, чтобы к грекам попало письмо и медальон! Они в отместку за каверзы против патриарха устроят очищение этому де Сези. А я? Снова у него в подчиненных? Нет! В моих руках вещественная сила). Теперь граф должен прислуживать мне!»
Долго и нудно торговался Клод, то скидывая, то набавляя.
Но гурки стояли на своем и не уступали. Клод прохрипел:
- Согласен, подручники дьявола! Давайте!
- Раньше неси пиастры. И знай: хоть мы бедны, но считать умеем. Где монеты?
Иезуит с презрением взирал на турок: «О, как далеки они от евангельского идеала».
- Что же вы думаете, - надменно произнес Жермен, - столько денег - легче пуха? И я при себе их держу?
- Нет, ага монах, конечно, в святом месте прячешь… Мы тихие: кого режем, тот не кричит. Если предательски задумал на помощь звать, неподалеку наши правоверные, вместе посла обыскивали… А тебя не станем, прямо секим башка!
- Я слуга господа бога, глупостями не занимаюсь! И вам не советую хвастать, что мне продали ожерелье.
- Машаллах! Тогда будем медленно считать по-маймунски до ста, - если не поспешишь, уйдем отсюда к грекам.
Итак: ени, бени, трени, чени…
Не успели турки досчитать до девяноста, как Клод вбежал с ларцем, ибо он тоже умел ценить время.
После некоторых пререкательств порешили обменяться ценностями так: Клод положил перед турками десять кисахче, Ахмед - перед иезуитом письмо, Клод - еще десять, Ахмед - медальон, Клод - последние десять, Ахмед - ожерелье в ларце - и… Турки вмиг исчезли, словно растворились в зеленоватой полумгле базилики.
«Ну, и дьявол с ними! Что?.. Что такое?.. В ларце вместо ожерелья глиняный чертик! - Клод невольно перекрестился: - Хорошо, что я неверующий и знаю тайны святых проделок, иначе подумал бы, что слишком часто поминал дьявола в храме и он отомстил мне, превратив золотые звезды ожерелья, которое я видел своими глазами, в… Во имя Петра и Павла, я и из письма и медальона выколочу сто… Сто? Нет, двести! Триста! Миллион!»
- Гиви, - прошептал Дато, - ты «барс» или баран?! При серьезном деле как лошадь фыркаешь! Чуть дело не испортил.
- А ты в другой раз не бери Элизбара, это он меня рассмешил - схватился испуганно за шарвари.
Заразительно хохотал Саакадзе, слушая «барсов».
- Но почему ожерелье не отдали?
- Как так ожерелье? - изумился Гиви. - Или ты забыл, Георгий, что однажды сказал Эракле?
- Что-то не припоминаю.
- Он сказал, что особенно ему жаль ожерелье, он ведь берег его для Магданы.
- Гиви прав, раз для Магданы, значит золотые звезды - ее и никто их не смеет носить. И потом - это наша месть послу, ибо Хозрев пять шкур, вместе с кружевами, сдерет с него за ожерелье.
- Ты угадал, Дато, но иезуита вы обогатили чрезмерно, ибо он теперь десять шкур, вместе с бантами, спустит с этого де Сези… Да еще неизвестно, чем кончит ничтожный граф, опустившийся до грабежа.
Саакадзе, обладавший даром угадывать ходы и предвидеть многое, и тут не ошибся: Клод Жермен, шантажируя, вытянул из посла огромную сумму, но вместо того, чтобы вернуть письмо и медальон, как обещал, передал их еще каким-то иезуитам. И тут начались для де Сези самые мрачные дни. Пришлось ради выкупа письма и медальона занять деньги под большие проценты, что довело его до нищеты и до огромных долгов.
И когда в 1630 году Ришелье сместил де Сези, который, как доносили кардиналу, «больше вредил Франции, чем защищал ее интересы», назначенный королевским послом граф Маршвилль не препятствовал кредиторам бросить де Сези в долговую тюрьму, где он просидел четыре года. Мог бы сидеть и вечно, ибо платить ему было нечем, но де Маршвилль не был угоден пашам, - у щедрого де Сези были, очевидно, влиятельные сторонники, - и в 1634 году султан изгнал де Маршвилля. Де Сези был выпущен из тюрьмы. Французскому правительству пришлось выплатить его долги, и граф, по-видимому под давлением пашей, вновь стал послом, хоть и без официального назначения.
Вероятно, такой оборот дел удивил многих, ибо еще раньше английский посол Томас Роз говорил, что де Сези личность ничтожная, презираемая и турками, и дипломатами антигабсбургских держав…
Но все это случилось несколько позже. Де Сези еще был сильным и блестящим послом короля Франции, его величества Людовика XIII.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Весна!
Протягивая копья зеленеющих ветвей к синему щиту еще прохладного неба, загадочно трепетали сады, словно прислушиваясь к шорохам незримой гостьи, которая стрелами солнца отгонит орты злого зимнего ветра и одухотворит все расцветающее, все живущее.
Радостная, она приближалась легкой поступью. Кричали чайки, проносясь над бухтой Золотого Рога, где по ночам уже ярче отражались звезды, буйно сметаемые на заре парусами. Звонко щебетали птицы.
Султан молчал.
Теряя терпение, «барсы» умоляли Саакадзе напомнить Мураду IV, что запоздалого всегда встречает насмешница неудача. Но Саакадзе уверял, что в данном случае неудача поджидает того, кто не умеет выжидать. Хороший дипломат должен заставить другого торопиться. Не следует забывать персидскую мудрость: «Кто первый заговорит, тот уже проиграл».
- Вспомни, Георгий, и грузинскую мудрость: «Кирпич, если его не поднять, век может пролежать на одном месте, и дом останется недостроенным…»
- Э-э, Дато, - спокойно изрек Папуна, прикладывая к глазу подзорную трубу, подаренную ему капудан-пашой, - есть еще одна, общая мудрость: не дергай ишака за хвост, ибо он не всегда учтив.
- Напрасно смеетесь, «барсы»! - вскрикнул Гиви. - Лучше громкий ишак, чем тихий султан!
Потешаясь над простодушным другом, «барсы» вновь принялись уговаривать Георгия подтолкнуть кирпич. Не позже как вчера Селиман-паша клялся в своем расположении к Моурав-беку. Не следует ли отправиться к хранителю тугры - вензеля султана - с ответным приветствием? Ведь он влиятельный паша и может убедить Диван, что спящего не всегда навещает приятный сон.
Прошел день, другой, Саакадзе молча что-то обдумывал, закусывая ус, чертил на вощеной бумаге треугольники, линии. «Барсы» нервничали, не зная, каким средством убедить Георгия пересмотреть свою тактику. Время бежит, у султана его вдоволь, а у них в обрез. Разве не разумнее ускорить событие, а не способствовать его замедлению? Нет, что-то надорвалось в душе у Георгия, ослабла воля, - иначе чем объяснить несвойственную ему раньше нерешительность?
- Может, Базалети оставило слишком глубокий след?
- Все равно, - хмурился Ростом, не стараясь скрыть холодный блеск своих глаз. - Он не один, о нас тоже должен помнить. Вот у меня семья…
- Ты что, сухой кизил, - взревел Димитрий, багровея, - думаешь, лишь твоя семья несчастна?!! Может, еще полтора картлийца слезами землю обливают, волоча княжеское ярмо!
- Об одном думаю: почему Георгий с нами почти перестал советоваться? Разве мы не военачальники?
- Матарс прав: время зеленого винограда давно миновало, а Георгий убежден, что только ему открыты истины жизни!
- Ты что, Элизбар, ума лишился, такое про нашего друга мелешь?! И все вы, наверно, объелись буйволиным хвостом, раз языки высунули до кинжала.
- Тебе незачем тревожиться, твоя Хорешани всегда найдет чем тебя успокоить. И не об этом разговор. Все мы должны знать, что будет завтра… если завтра будет. Опять тучи собираются над головой. Нельзя ходить с закрытыми глазами за Георгием, как цыплята за курицей.
- Может, ты, Ростом, и превратился в цыпленка, но я с удовольствием чувствую себя «барсом». И если не перестанете тень на друга набрасывать, обнажу шашку, все равно хотел чистить - заржавела.
- Э-э, Гиви, хорошо сказал. Перед самым боем на них, чертей, сомнение напало. Полководцу надо верить, иначе незачем за ним следовать, тем более Георгий насильно никого не держит.
- Еще такое добавлю: полтора муравья им в спину, с досказкой прадеда Матарса: «Лучше ниже!» Если другое надумали, почему молчите? Осуждать всегда легче, и еще, если при Автандиле начнете лаять, тоже шашку обнажу, хотя и не заржавела.

Предыдущая страница 19 Следующая страница


Город мелодичных колокольчиков 20

В разгар спора, когда солнце вошло в зенит, в ворота, точно угадав час, постучал Халил. Он держал шелковый узелок и, как только ворота открылись, громко объявил: «Книги, что заказал Моурав-бек, принес!»
«Барсы», забыв о ссоре, подхватили под руки осторожного и, втащив в «зал приветствий», заверили, что в доме Моурави нет врагов, пусть слова гостя звенят подобно колоколу в час вознесения на третье небо звездочета, муллы и любителя льда.
Халил вежливо улыбнулся, но, пока не вошел Саакадзе и не пригласил всех в свое «гнездо», а Гиви плотно не закрыл дверь, гость молчал.
Пододвинув Халилу кальян, Саакадзе сам начал беседу:
- Вероятно, вести важные, так как уважаемый Халил, несмотря на радушные приглашения, упрямо избегал посещать Мозаичный дворец.
И тут Халил без лишних церемоний поведал, что его сестра Рехиме вчера отнесла душистые мази ханым Фатиме, которую застала в необычном состоянии: она смеялась и даже, подняв руки, зазвенела браслетами. Помня, что игривость змеи предвещает укус, Рехиме решила выведать, кого собирается ханым угостить ядом. Поэтому, высыпав из мешка лжи тысячу и один восторг красоте Фатимы, она пожелала ей столько же лет не знать и пушинки печали. Тут везир-ханым расхохоталась и сказала, что для веселья есть важная причина:
- Ты знаешь жену Моурав-бека?
Сестра ответила, что, по слухам, ханым Русудан очень гордая и, наверно, скупая, ибо ни за какими мазями не присылает; а лечит их греческий хеким.
- О аллах! - укоризненно покачал головой Халил. - Сестра говорит, столько проклятий и ругательств она слышала лишь на базаре, когда дерутся погонщики. И так закончила свой крик ханым Фатима: «Скоро эти грузины утратят свою гордость! Как дерзнул Моурав-бек не молить верховного везира Хозрев-пашу о милости?! Как посмела ханым Моурав-бека не ползать у порога дворца Фатимы, вымаливая милость внимания высокой везир-ханым, сестры султана, принцессы?! О, скоро, скоро весь Стамбул будет смеяться над жалкой попыткой Моурав-бека овладеть расположением султана, тени аллаха на земле!»
Выслушав еще много о злобствующей Фатиме, Саакадзе горячо поблагодарил благородного Халила, просил и дальше не оставлять друзей без внимания, в котором семья Моурави так нуждается.
Но уйти смущенному Халилу сразу не удалось. Пришлось ему изведать радушие и веселость «барсов» в полной мере. Лишь после второй скатерти, ссылаясь на спешное дело, Халил стал прощаться. Немало пришлось Саакадзе убеждать совсем растерявшегося Халила принять на память от него кольцо, а для прекрасной Рехиме - жемчужную нить.
Саакадзе ничем не выдал своего беспокойства, но едва Халил покинул Мозаичный дворец, приказал оседлать Джамбаза, надел на белые сапоги шпоры и ускакал, сопровождаемый одним Эрасти, который, разумеется, запасся двумя клинками. Кружа по уличкам и пересекая площади, Саакадзе круто направил коня к Силиврийской заставе.
Над Мраморным морем стояли дымчато-розовые облака, словно островки, омываемые синими струями. Дышалось здесь легко. Луга, благоухающие цветами, сменились садами и тенистыми рощами. И воздух был такой чистоты, что казался прозрачным. Недаром здесь восточноримские императоры построили свой летний дворец. Но Саакадзе, готовясь к борьбе с уродством, не замечал красоты. Он взмахивал нагайкой до тех пор, пока не показались стены Балык-лы.
Несмотря на правило, предусматривающее порядок встречи с патриархом: раньше присылать гонца и через него узнавать час, назначенный для приема, «старцы» охотно открывали щедрым грузинам ворота. И сейчас ждать пришлось недолго. Патриарх Кирилл Лукарис принял Саакадзе приветливо, после благословения усадил гостя в удобное кресло напротив себя и пристальным умным взглядом измерил богатырскую фигуру Моурави.
Не считал нужным и Саакадзе скрывать свое любопытство; он изучал выразительное лицо патриарха.
Так, оценивая друг друга, просидели они молча несколько минут.
- Святой отец, я к тебе за советом.
- Знаю, сын мой, теперь за одним благословением не приходят к патриарху ни воины, ни дипломаты. Султан продолжает молчать?
- Во вред себе, святой отец.
- Если так, то пусть бы молчал до второго пришествия, но во вред и тебе, сын мой, ибо ты спешишь домой.
- Спешу, святой отец, хотя много тяжкого ждет меня.
Не таясь и ничего не преувеличивая, Саакадзе рассказал о катастрофе, которая постигла его в Грузии. Особенно резко отозвался о католикосе:
- Чем заслужил я подобное отношение?
- А может, заслужил? - как бы бесстрастно спросил патриарх. - Не слишком ли ты требователен к церкови?
- Нет, патриарх, не слишком! Не я ли ублажал братию? Не я ли защищал священный божий храм? И в роковой час католикос оставил меня… мало оставил, он еще помогал моим недругам.
- Чего требовал ты от католикоса, сын мой?
- Войско! Только войско! Оно укрыто за крепкими монастырскими стенами. А разве можно уберечь церковь, когда враг разрушает царство? И теперь, если судьба определила мне возвращение…
- Сын мой, не судьба, а господь бог наш. Ты сам во многом повинен… Не все короли венчаны. Кому неведомо, что на Руси царствует не Михаил Федорович, а патриарх Филарет. Ты тоже был на своей земле невенчанным царем. Почему на благо родины не укрепился на троне? Неразумно действовал, сын мой.
Саакадзе вспомнил совет горцев, их настроение и удивление и вздохнул:
- Святой отец, ты не знаешь мою страну, там крепки старые устои. Не простил бы мне народ захвата трона Багратиони. Все мои помыслы - о расцвете моего отечества. А какой возможен расцвет без участия народа? И потом… должен признаться… да, святой отец, не тяготеет мое сердце к трону. Царь - это узник высшего княжества, он должен подчиняться владетелям… - Саакадзе хотел добавить: «И церкови», но вовремя спохватился, - и Высшему совету. А я люблю простор, люблю звенеть мечом и слушать звон аршина, гирь, люблю стук копыт коней, несущих воинов на правую битву за народ, люблю стук молотков, выковывающих оружие для защитников родины, и люблю перезвон колокольчиков на шеях караванных верблюдов. И еще люблю, святой отец, большую беседу с послами, зодчими, воздвигающими крепости и… здания, радующие глаз. Люблю неторопливую беседу с народом, сидящим на бревнах у реки, перебирающей кругляки… И ты, патриарх вселенский, не одними церковными делами занят. И тебе слишком тесен мир церквей. И тебя радует не только перезвон колоколов.
- Не грешен, сын мой, занят я одними делами церкови. И на благо, ради укрепления ее мощи и власти, ради обогащения дома божьего, не отрываю мысли свои от дел царств… Вот в Константинополе нет постоянного посла Русии - и незачем: Филарет всегда прислушивается к моим советам и грамоты мои ценит. Я правлю здесь посольские дела. Мне все ведомо не только о турецком царстве, - это было бы мелко для широких рек моих деяний, но и о многих странах Старого Света.
Наверное, тебе сказали, что я здесь на страже интересов короля шведов Густава-Адольфа, в переписке со многими и помогаю тайным планам против господом отвергнутых Габсбургов. Папа Римский знает это, и все иезуиты бешено ненавидят меня, стремясь очернить. Видишь ли, сын мой, совсем недавно устроил я тайную встречу послов Голландии и Венеции с Режап-пашой и другими влиятельными пашами, помогаю Венгрии против деспотизма турок, помогаю тем, кто стал против Габсбургов, алчущих захватить многие государства для возвышения и обогащения своей фамилии. Не забываю я и божьи дела. Ты сам знаешь: выкупаю по желанию патриарха Филарета русийских людей из турецкого рабства… Посылаю ценные грамоты Филарету о делах иных держав, о делах Турции. И знаю - Русия ценит мои скромные деяния, ценят и другие… Не для хвастовства говорю тебе, сын мой, а для поучения: государственный муж да держит в своей длани дела своих и чужих стран…
- Я внимаю тебе, святой отец, восхищенно. Тот патриарх вселенский, кто печалится о делах, переживающих нас… Но до меня дошло, что твоим врагам удалось дважды оклеветать тебя и ты много страдал…
- Христос терпел и нам велел. Оклеветали меня габсбургские дипломаты, иезуиты и Коллегия пропаганды веры. Эти еретики преследуют меня с волчьей ненавистью, доносят султану, обвиняя в измене Турции, указывают на мое покровительство запорожцам. И то верно, не раз выкупал их из страшного турецкого рабства… На то была тайная просьба Русии. Наконец, император Габсбург и папа Римский определили большие суммы, и врагам моим, совместно с де Сези, удалось подкупить влиятельных пашей. За срок с тысяча шестьсот двадцать первого года им посчастливилось уже дважды свергнуть меня с патриаршего престола. Они пытались пленить меня и увезти в Рим. Но все всуе: голландский посол тоже не жалел золота и неизменно добивался восстановления меня на патриаршем престоле. Перетолковывают иезуиты книгоописания мои, обвиняя в отступничестве, - думаю, вновь попытаются свергнуть, но не устрашаюсь, безмерно нужен я странам истинной веры, борющимся с Габсбургами, и всегда они за большие деньги будут восстанавливать меня.
- Если бы мой голос звучал здесь подобно боевой трубе, а не флейте, я бы боролся за тебя, ибо небо скупо на великих людей!..
- Сын мой, разве не ведомо тебе, что османам не сила, не разум нужны, а золото? Для меня оно всегда найдется… Жди спокойно. Я скоро устрою тебе встречу с султаном. Может, еще есть просьба?
- Ты угадал, святой отец: необходимо переправить в Батуми князей Картли и семейство их, - ты знаешь, родственников Эракле Афендули. Боюсь, без твоей помощи ограбят их, хорошо еще, если не убьют… До меня дошло, что за ними следят разбойники Хозрев-паши, потому и поселились они в твоих владениях.
- И это для нас не трудно. Фома Кантакузин достанет у Режап-паши охранную грамоту, и греческая фелюга отплывет с нашей стражей. От Хозрева одного спасения нет, да покарает бог это исчадие ада вместе с де Сези!..
- Хотел спросить тебя, святой отец, почему король франков такого посла здесь держит?
- Король ни при чем. Кардинал Ришелье не сразу обратил свой взор на Восток, теперь он привязал к послу ниточку, выдернутую из красной мантии.
- Для чего?
- Чтобы удобнее было дергать, согласуя движения куклы со своим тайным планом. По промыслу божьему наступил поворот в политике де Сези, - красная ниточка крепко зажата в руке кардинала, повернулся посол против Габсбургов. Главный советник короля Швеции Густава-Адольфа - Руссель, гугенот, родом из Седана, - как только прибыл в Константинополь, сразу со мною вступил в тесную политическую дружбу… С представителями Голландии и Венеции он также вошел в союз, но к послу франков был неизменно холоден, и де Сези ни хитростью, ни угрозами ничего не удавалось выведать о целях его прибытия. Сейчас Руссель пьет кофе во дворце франкского графа.
- Сколь ты сведущ, святой отец! Восхищаюсь все больше тобой и горжусь, ибо умом своим прославляешь греческую веру! Мою веру! Ты словно полководец божьего войска.
- Не сподобил господь бог наш видеть тихую жизнь. После покорения Византии турки для нас - волки. А кто лицезрел спокойствие в стане, окруженном волками?
- Грузия тоже в кольце хищников. Сколько может, народ истребляет их. Да, святой отец, волки свирепствуют, народ страдает, а католикос занят мелкими делами, потворствует князьям, себялюбцам, угнетателям! Кто же шире мыслит, большего хочет для отечества, того стараются спихнуть в волчье логово.
- Размышлял я о тебе, сын мой. Выполни данное султану обещание. Увы, господь послал нам турок в наказание за грехи наши!.. Вернешься, я помогу тебе. Урезоню католикоса. С тобою преподобного архимандрита Филофея с братиею пошлю, - он в Московию к пресвятейшему патриарху Филарету хаживал…
И с грузинами-единоверцами связь крепкую, церковную, вознамерился я укрепить… Слышал, вольности духовенство ваше много себе дозволяет. Неблагочестиво! Сатане на утеху!
Видя, что разговор перешел на «любимую» им тему, Георгий поднялся, вынул из шелкового платка сапфировую звезду, осыпанную жемчугом, и преподнес патриарху. Потом достал кисеты, где хранилась большая часть монет, изъятых «барсами» у иезуита Клода Жермена (остальные решили раздать бедным, чем сильно обрадовали Папуна):
- Возьми, святой отец, на божьи дела. Да украсят они славу твою во вред врагам.
- Аминь!..
Растроганный такой щедростью, патриарх проникновенно благословил Саакадзе, предсказывая удачу в грядущих битвах.
«Вот, - усмехнулся про себя Саакадзе, - пришел к церковникам с полными кисетами, а уезжаю с пустыми, ибо и прочей братии пришлось раздать „жалованье“. Но… чем дороже заплатишь, тем богаче останешься».
- Святой отец, говорил мне Афендули, что у тебя три глаза. Но твои и семи иных стоят.
Кирилл Лукарис сделал знак рукой следовать за ним. Не выходя на площадь, они спустились по подземной мраморной лестнице, освещенной огнем матовых светильников. Гулко отдавались шаги в переходах, погруженных в зеленоватую полумглу. И внезапно патриарх и полководец очутились внутри церкви, названной мусульманами Балык-лы.
Саакадзе обернулся. Стены, покрытые белой штукатуркой, отполированной под мрамор и украшенной узорчатой позолотой, походили на дорогой китайский фарфор. С потолка свисали огромные хрустальные люстры, - как пояснил Кирилл Лукарис, - присланные из Русии. Направо четыре ступеньки вели к трону патриарха. Два деревянных цербера возлежали у кресла, установленного под балдахином, свисающим с четырех белых, обвитых серебряной спиралью колонок. Налево виднелась торжественная кафедра проповедника с фигурами святых угодников в овалах и огромным белоснежным голубем, будто готовящимся вспорхнуть.
Патриарх пояснил, что остатки драгоценных материалов, заготовленных для храма святой Софии, были употреблены на украшение церкви, воздвигнутой Львом Шестым Мудрым. Благоговение, к ней питаемое, было так велико, что браки членов императорской фамилии совершались предпочтительно здесь, а не в храме святой Софии. Когда Симеон, хан болгарский, преследовал греков до самых стен Константинополя, то в Урочище рыб он венчал сына своего, Петра, с дочерью Романа I, Мариею. Здесь же свершилось пышное бракосочетание дочери Иоанна Кантакузина с сыном Андроника III.
- Потеря светской власти вызывает неудовольствие не только иереев и иерархов, но и священных зданий, - заметил Кирилл Лукарис не без лукавого огонька в глазах. - Великолепие императрицы Ирины осталось, но силы, увы, нет. Вот почему мало двух глаз для патриарха вселенского. Но у него, исполать небу, есть и третий: греческая церковь вновь достигнет могущества во славу отца, сына и святого духа!
Этот удивительный третий глаз привлек внимание Саакадзе. Он, стараясь умерить тяжесть своих шагов, приблизился к царским вратам. Над ними в кругу солнечных лучей излучал земную энергию огромный глаз. Продолговатый, с золотистым оттенком, он и вправду напоминал глаза Кирилла Лукариса. Здесь был один из важнейших узлов борьбы с османской тиранией за светскую власть. Множество дорог и троп связывают страны. Сейчас надо было твердо держаться извилистого пути, над которым, как путеводная звезда, мерцал третий глаз вселенского патриарха.
Прошло пять дней, и внезапно прибыл гонец из Урочища рыб: «Все готово. Грузины могут отплыть в Батуми…»
«Еще одно дело сделано», - с облегчением подумал Саакадзе.
На прощальной встрече Моурави долго говорил с князьями, стараясь зажечь в их сердцах любовь к родине. А Хорешани советовала Елене дружить только с благородными княгинями и не очень доверять лести аристократов, умеющих сверкать алмазами и окатывать… скажем, дегтем.
- Хотя, - оборвала свои наставления Хорешани, - князь Шадиман Бараташвили сумеет дать тебе полезные советы, дабы возвысилась длань его над владельцами многих замков.
Немало повоевали «барсы», пока уговорили Магдану не обижать светлого Эракле и принять ожерелье из золотых звезд.

Не успели в Мозаичном дворце порадоваться отъезду представителей рода князя Шадимана Бараташвили, как прискакал гонец от Хозрев-паши:
«Султан славных султанов повелевает Моурав-беку предстать перед ним, „прибежищем справедливости“ и „средоточием победы“!».
«Правда моя, - одобрил себя Саакадзе, - чем дороже заплатишь, тем выгоднее».
Ничуть не удивила Моурави настороженность диван-беков. Они как бы затаились, скупые на жесты и слова.
В зале «бесед» Сераля было торжественно и прохладно. Над Мурадом IV красным золотом горела памятная надпись:

«Один час правосудия важнее семидесяти лет молитвы».

Саакадзе едва заметно подмигнул Осман-паше, перевел взгляд на верховного везира. Лимонное лицо паши не сглаживалось ни единой мягкой чертой. Напротив, сегодня на нем особенно ярко отражалось низменное чувство безмерной злобы и какого-то нескрываемого злорадства.
После лицемерных уверений Режап-паши, управителя дел с чужеземными царствами, в том, что мудрости султана нет предела и сам аллах гордится своим ставленником, советники единодушно принялись воспевать и славить Мурада IV, «еще никем не превзойденного».
Молча, в глубокой почтительности, склонил Саакадзе голову, как бы не смея поднять глаза на «сияние мира». А на самом деле его радовало создавшееся положение, ибо еще раз он, взвесив важный разговор с де Сези, смог заблаговременно подготовить свои мысли к предстоящей сейчас беседе о войне с Габсбургами.
«Да, да, - как когда-то любил говорить Георгий Десятый, царь Картли… - сейчас произойдет сражение с нечистыми силами… И победит… должен победить первый обязанный перед родиной… Осторожней, Георгий, сосредоточь свою волю, слушай и запоминай».
Паши продолжали курить фимиам, главный везир все больше терял терпение.
А султан все больше хмурился: ему придется выполнить то, что так неосторожно обещано Хозреву, шайтану подобному. Билляхи, найдется ли еще другой такой полководец, способный сразиться с шахом Аббасом?! Сурово и холодно взглянув на безмолвного Моурави, султан резко начал свою речь:
- Моурав-бек, тебя ждет разочарование… Если Айя София не поможет тебе учесть выгоды Турции…
Стоя почтительно, но с достоинством, Саакадзе молчал.
- Я, ставленник аллаха, - раздраженно продолжал султан, - решил повернуть свой карающий ятаган раньше на Габсбургов, проклятых гяуров, дерзнувших угрожать Мураду Четвертому крестовым походом! Тебе повелеваю: поверни коня на запад, где неспокоен Дунай и трепещет Вена!
В «зале бесед» Сераля воцарилось глубокое молчание. Хозрев с плотоядной улыбкой наслаждался спокойствием Саакадзе, ибо не сомневался, что оно мнимое: «Ай-яй, бычья шея… палачу придется туго!» Саакадзе устремил на него свой испепеляющий взор. Хозрев вздрогнул. Нет, он не ошибся, - это был полный презрения и насмешки взор человека, который без битвы не уступит и два локтя военной дороги. Она же для него пролегла на Восток.
- «Средоточие мира», - проникновенно начал свою речь Саакадзе, - султан славных султанов, непревзойденный в своей доброте, неповторимый умом и сердцем! Я, твой слуга, оставил всех и прибег к твоему покровительству! И мне ли забыть приветливость твою и милости? Я готов обнажить свой меч на всех, осмеливающихся быть твоими врагами!..
Незаметно султан облегченно вздохнул.
- Говори, Моурав-бек, дальше.
- Если в своей неиссякаемой доброте «падишах вселенной» позволит слуге своему высказать скудные мысли…
- Видит глава пророков, я слушаю тебя, бек Моурав!
- О раздаватель венцов государям! Пусть и небо услышит мою мольбу и поможет заслужить у «владетеля многих крепостей» на деле звание «Непобедимый». Если ты удостоил осчастливить Стамбул решением… то, видит аллах, идти на железных Габсбургов следует немедля, пока они не воскресили крестоносцев, умерших триста лет назад, и пока не понесся на земли Османа самум из белых плащей с красными крестами.
У смешливого Измаил-паши дрогнула губа, но он пугливо взглянул на султана, удивленно приподнявшего бровь.
- Напрасно уважаемый Измаил-паша готов предаться смеху. Лишь из могил могут вызвать Габсбурги крестоносцев! Иных легионов не выставят сейчас ни Вена, ни Рим, ни Испания. Если безумцы и затеяли аллаху не угодное дело, то не менее трех лет потребуется на сбор живых разбойников, ибо напасть на могущественную империю султана славных султанов возможно не иначе, как имея, подобно шаху Аббасу, несметные войска… Как же можно меньше чем в три года собрать и обучить легионы если не воевать, то грабить и разрушать крепкие города Анатолии? Триполи? Сирии? Египта? Всей Аравии? Греции? Крыма?
- Машаллах! - не вытерпел везир Хозрев. - Что же ты, осторожный Моурав-бек, советуешь?
- Немедля идти с большим войском на возмутителей покоя государя трех великих городов: Константинополя, Адрианополя и Бруссы, а заодно и на опасных врагов короля франков.
- О неосторожный Моурав-бек, ты о ком думаешь?
- О Габсбургах.
- Удостой меня ответом, Моурав-бек, - как бы не выдержав, раздраженно спросил Осман-паша. - Какое дело «ставленнику аллаха», султану Мураду, повелителю османов, до короля франков?..
- О пытливый Осман-паша, может, султану славных султанов и нет никакого дела до короля франков, ибо «средоточие вселенной» не нуждается в подданных его короны, но посол де Сези нуждается в турецком войске.
- О Мухаммед! О Омар!.. Откуда ты, Георгий, сын Саакадзе, знаешь, о чем грезит посол франков?
- Видит аллах, я не святой и сам бы не догадался, о чем. Но посол франков удостоил меня посещением и полтора часа по базарному счету уговаривал стать под знамя франкского короля, обещая богатство и почести.
Судорога пробежала по лицу султана, но он старался сохранить величие, хмуро прислушиваясь к возмущенным голосам пашей. И вдруг, наливаясь кровью, взглянул на позеленевшего Хозрев-пашу:
- Скажи, о верховный везир, ты знал о коварном замысле посла?
- Видит аллах, султан славных султанов, не знал, иначе бы довел до твоего изумрудного уха. Но если не все послы, то многие из них должны быть в чужих странах хитры, как обезьяны, и увертливы, как змеи. Может, дальновидный де Сези испытывал Моурав-бека в верности тебе? Ведь ты, щедрый повелитель, доверишь ему если не все войско, то больше половины.
- Устами верховного везира говорит истина. Кто проник в мысли чужеземца? Не захочет ли он, да сохранит его Айя-София от подобного… не захочет ли он сговориться с…
- Не договаривай, угодливый румелийский казаскер! Ради своего любимого сына не договаривай! Ибо я не ручаюсь за характер моего меча, привыкшего только кровью смывать оскорбление!
Гул голосов прокатался по «залу бесед» Сераля. Паши возмутились:
- Как смеешь ты, угождая шайтану, - хрипло прохрипел старый фанатик, Мухаммед-паша, - перед лицом султана угрожать советнику высокого Дивана?
- Не только я, никто не смеет! Тем более опасно засаривать жемчужные уши султана славных султанов ложью и грязнить клеветой того, кто удостоен прославить своим мечом полководца Санджак-и-шериф, знамя пророка.
- Что «средоточие вселенной» дает, то может и отнять, - медленно проговорил Режап-паша. - Каждое дело надо взвешивать на весах пользы Турции.
- Аллах свидетель, еще не такие споры посылает ханым-раздумье, когда решается важное дело, - примирительно проговорил Гасан-паша, капитан моря. - Лучше скажи, какой угрозой запугать гяуров, мечтающих о крестоносцах?
- Угрозой воскресить Махмеда Второго, завоевателя Византии.
Смешливый Измаил-паша невольно, вопреки строгим правилам, улыбнулся. Не могли сдержать улыбки и другие диван-беки… Даже султан кивком головы одобрил остроумие Моурав-бека, тонко напомнившего о том, как берут цитадели. А Вена перед Константинополем - точно солома перед ураганом.
- Знай, Моурав-бек, мое доверие к тебе не иссякнет!.. Я уже дал… согласие, и ты раньше поведешь янычар на Габсбургов. Испив аби-хаят из источника победы, ты станешь бессмертным в памяти потомков Османа! Аллах всемогущий да преобразует мои орты в вестников смерти! Полумесяц на Вену!
- Слушаю и повинуюсь! - Саакадзе приложил ладонь ко лбу, устам и сердцу и низко поклонился. - Когда повелишь выступать, о султан славных султанов?
- Скоро… Но помни, Моурав, ты после победы над Габсбургами, железными собаками, залаявшими не к месту, должен, не отдыхая ни дня, не раздумывая ни часа, обрушиться на иранские крепости… Шестьсот мечетей Стамбула будут направлять твой меч! Во славу истинного закона - исламизма - обопрись на бога!
- Слушаю и повинуюсь, тем более что обрушиться на их крепости не придется.
- Аллах экбер! - вскрикнул Режап-паша. - Как так?!
- Презренный «лев Ирана» к этому сроку, не отдыхая ни дня, не раздумывая ни часа, сам добежит до стен Константинополя. Тут-то и подбить ему лапы.
- Говори, что ты знаешь! - нетерпеливо приказал Мурад, воинственно наклоняя вперед, как рога, два алмазных пера тюрбана.
- Обязан говорить открыто, ибо на войне все следует предвидеть. Если высокий служитель знаменитых городов Мекки и Медины, мест священных, позволит своему слуге высказать скудные мысли…
- Аллах могучий, мудрый дает тебе откровение. Говори все!
- Я знаю Исфахан, как свою руку! Не раз шах Аббас вел разговор при мне с опытными полководцами о способах ведения войны. Не раз прислушивался и к моим советам - и… никогда не проигрывал. Могу и сейчас предсказать, что случится. Лазутчиков у шаха по всей земле больше, чем блох у шакала. Недооценивать силы врага - значит выявлять свое бессилие в политике и в воинском деле. Шах Аббас, рассчитывая на габсбургский капкан, уже, наверно, снаряжает войско вторжения. Узнав о выступлении янычар из Стамбула, он немедля отдаст приказ Караджугай-хану, веселому удачнику Иса-хану, всегда пьяному, но отчаянному Эреб-хану и зловещему и беспощадному Юсуф-хану двинуть тысячи тысяч на великую империю османов. И, предавая все огню и мечу, как поступали в Гурджистане, персы будут прорываться к стенам Константинополя, ибо давно «лев Ирана» задумал поразить суннитов и овладеть троном Османа, да хлынет кровь нечестивца на его же шею! Вот тут могучее войско султана славных султанов и обрушит на красноголовых свое смертоносное оружие. И я клянусь своим мечом перебить у стен Константинополя лапы непрошеному гостю! Лишь бы верховный везир Хозрев-паша не запоздал с присылкой ко мне скоростного гонца…
Важные паши-советники словно онемели. Кровью и порохом запахло в «зале бесед» Сераля. Уже чудились бунчуки, скинутые с башен Стамбула, персидский лев, замахнувшийся мечом на Айя-Софию, и оранжевое исфаханское солнце, расплавляющее Золотой Рог.
«Что было невероятного в словах Саакадзе? Именно так и поступит шах Ирана, извечный враг Турции». Внешне сдержанный, Саакадзе украдкой наблюдал за султаном. Пальцы Мурада сводила не конвульсия, а ненависть, - он, очевидно, мысленно душил Сефевида, готовый повернуть империю, как дельфина, на Восток, поставить под зеленое знамя с полумесяцем не только турок, но и арабов, и египтян, и татар, и лазиков, дабы живой заслон оборонял священную цитадель «тени аллаха на земле».
Московские послы тоже убеждали его, потомка Османа и Фатиха, заключить союз с царем Михаилом, чтобы сжать Габсбургов в полукольцо. Как шербет, наполняли их речи сосуд его сердца. Поддавшись уговорам, он, Мурад, устремил свой взор в сторону Вены, и что же?! Казаки реки Дона не дремали - они совершили дерзкий набег на берега Турции. Не повторится ли и теперь это злодеяние?! Только не казаки на этот раз, а кизилбаши используют слепоту султана. «Билляхи! Пусть волны моря останутся зияющими, войско их будет потоплено! Так пожелал пророк».
Осман-паша беззвучно шевелил губами, будто произносил молитву, - на самом деле он хвалил себя. Верховный везир не скупился на свирепые взгляды, стараясь пронзить ими грузинского полководца, но посинел сам, как мертвец. Испуганные паши, - уж слишком явно нависла угроза, - не поддержали Хозрев-пашу, предпочитая лучше созерцать, как он барахтается в помоях, выплеснутых самим же. Режап-паша одним глазом ласково глядел в сторону везира, другим - в сторону Моурав-бека.
Паши содрогались: не ввели ли они, - защити, о Мухаммед! - султана в заблуждение?! О, как недальновиден Хозрев.
Не в силах скрыть возмущение, Хозрев мысленно пообещал: «О шайтан! Сын гиены! Ты унизил меня перед султаном! Тебя ждет не один, а два палача!» Переводя яростный взгляд на диван-беков, Хозрев тоже мысленно пообещал: «О трусливые лисицы! Вы своими хвостами сметете с волны судьбы то богатство, которое обещал мне посол франков. Ай-яй, я уже вижу, как оно проплывает мимо меня». Взмахнув руками, словно хотел удержать призрачный сундук под золотым парусом, не в силах преодолеть страх перед возможной потерей богатства, он уже вслух воскликнул:
- Поистине, Моурав-бек знает персов, - неизвестно, кто кого учил хитрости!.. Клянусь Меккой, не забыть османам, как персидский сардар Саакадзе заманил турецкого эфенди не в одну, в две ловушки, и еще все то, что было потом.
- Похвально, верховный везир, что у тебя крепкая память. И знай, если придется, повторю подобное, «и еще все то», ибо на войне хорошо всякое средство, приносящее вред противнику… Не одни послы, как тут уверял Хозрев-везир, но и полководцы должны быть увертливы и хитры, и еще во сто крат больше. Послу доверены выгоды страны, полководцу - жизни! Но помни, без жизни нет страны!
- Аллах не осудит тебя, Моурав-бек, за причиненные Турции неприятности, ибо в этом ты, Непобедимый, прав. Я не возьму у тебя в залог ни сына, ни жены, ни друга, как это сделал шах Аббас, свирепый и коварный в политике и на войне, но ты пока не мусульманин и потому в греческой церкви в присутствии муфти - главного муллы - и десяти диван-беков поклянешься на священной книге, что одержишь мне победы в три раза ослепительнее, чем шаху Аббасу. Во имя аллаха всевышнего, во имя Мухаммеда, величайшего из пророков!
- Я принесу тебе клятву, лучший из лучших, султан славных султанов, какую пожелаешь и где повелишь! Но если бы и не клялся, верь, справедливый, я не успокоюсь, пока не превращу «льва Ирана» в собаку печали и из львиного логова не сделаю конуру.
Одобрительный гул голосов наполнил «зал бесед» Сераля. Даже Режап-паша взглянул с уважением на пылающего гневом и ненавистью Георгия Саакадзе.
- Иди, Моурав-бек, и готовься к войне! Каждый турок, верный своему закону, да возьмет оружие и явится к священному знамени, близ мечети султана Ахмеда! Полумесяц на Исфахан! Выступишь на… «льва Ирана!»
Хозрев зашатался, синие молнии, как сабли, засверкали перед его глазами.
- О султан, оставь поспешность, ибо аллах еще не подсказал тебе, кого из правоверных назначить водителем свирепых и преданных аллаху орт.
Пропустив мимо ушей намек своего везира, султан повелел:
- Во имя аллаха благого и милосердного! Назначаю Непобедимого, Георгия, сына Саакадзе, Моурав-бека сераскером и определяю выступление из Стамбула отборных орт на четвертое зильхиджее тысяча пятого года хиджры.
Паши-советники склонились перед волей султана Мурада IV.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

На полках черного дерева - пышные тюрбаны, отражающие в своих смарагдах и рубинах отблески раннего утра. Восток заалел, а Хозрев, забыв, что он высокий везир, все еще пребывающий в пышной «оде сна и услад», хрипел, как пойманный шайтаном карлик. Он готов был впиться своими желтыми крепкими зубами в горло незримого властелина, который острием когтя разрушает воздвигнутый им, Хозревом, казалось, незыблемый, золотой чертог.
- Машаллах! - почти стонал Хозрев. - Если мне не по вкусу копыта шайтана, почему так долго я терплю их тень?! Если один - это он - преграждает путь другому - это я, то третий - это султан - пусть повторит слова корана: «На шею неверных наложим мы бремя цепей!»
Фатима, облокотясь на подушку и обвивая руку черной прядью, как браслетом, насмешливо кривила губы:
- Мои глаза, что путники в пустыне: они видят не везира, спокойно возлежащего на шелке, а мираж власти.
- А что лежащий шелк перед парусом, раздуваемым яростью?! Верховный везир - это я - позади ангелов, стерегущих Стамбул. - Везир предпочел не упоминать шайтана. - Первый сераскер - это Моурав-бек - впереди войска, завоевывающего султану ценности. О всевидящий, открывающий и закрывающий, когда надо, двери удачи! Почему допустил ты, чтобы время прислуживало Моурав-беку?
- О посылающий радость и огорчение! - Фатима порывисто приподнялась, обнажая янтарную грудь. - Разве нельзя поставить коня неправоверного сераскера за хвостом коня правоверного везира?
Парчовые туфли Хозрева напоминали лодки с высоко загнутыми носами; он задвинул их, словно в бухточку, под диван и прильнул к янтарю, вслушиваясь в коварные советы. Фатима трепала его мясистые уши, будто принимала их за сачки, которые сохранят силу ее повелительных слов.
«Переставить коней!»
Так пожелала она, принцесса Фатима, сестра Мурада IV, всесильного султана.

Прошли три базарных дня, и Диван загудел: «Аллаху неугодно, чтобы гяур возглавлял войско правоверных!»
Еще не остыли возмущенные советники, а султану уже донесли их непокорные речи. Но Мурад IV думал о пятом троне шаха Аббаса, он оставался глух и нем.
Вновь Фатима надела свое лучшее платье: на белом атласе извивались красные зигзаги, словно кровавая молния пролетела по пышному одеянию Фатимы. Войдя величаво в «оду встреч» султана, она поспешила придать лицу страдальческое выражение. О, она умеет возвышенно и страстно молить своего царственного брата! О, пусть аллах подскажет Мураду IV склонить ухо к доводам верховного везира, - в них преданность и мудрость.
Султан так смотрел на слишком назойливую сестру, как смотрят на венецианское стекло, через которое видно все насквозь. Он уже приготовил ехидный вопрос, с какого благословенного дня помудрел ее быку подобный везир? - но под боковой дверью заколыхался ковер и вошел муфти.
Благопристойно накинув чадру, Фатима мгновенно исчезла. Султан догадался: сговор! О прислужники ада, когда шайтан наконец утащит вас в подобающее вам жилище?! Но, не желая казаться беспомощным, сурово нахмурился и откинул голову.
Склонив голову ровно настолько, насколько полагалось, муфти начал туманно:
- Аллах не дарует прощения тем неверным, которые старались других совратить с пути божьего и которые так и умерли в своем неверии. - И, перейдя от изречений корана к утверждению, что неверным нельзя доверять, они двулики, проницательно посмотрел на султана. - О султан султанов, вспомни, Мухаммед сказал: «Бросьте в ад всякого неверного, очерствевшего!»
Султан продолжал думать о пятом троне шаха Аббаса.
Муфти прищурился и вкрадчиво понизил голос:
- Пусть во славу аллаха вздымает меч на врагов султана славных султанов, но не опасно ли ставить Моурав-бека во главе янычар? Не опасно ли доверять ему души правоверных?
Потом муфти таинственно сообщил, что Саакадзе, посетив Фанар, более трех часов беседовал с патриархом и что именно после этой беседы Кирилл Лукарис устроил тайную встречу Моурав-бека с каймакам-пашой Режапом. Кто знает, о чем просил властный полководец Режап-пашу. Лучше не подвергать опасности отборные орты янычар, ярых защитников империи османов. И почему послы, о аллах, так настойчиво отрицают дружбу Русии с Ираном? Почему слишком усердно клянутся, что союз у них с шахом Аббасом лишь торговый? Кто не знает: где торгуют, там обманывают.
Султан мысленно восторгался пятым троном шаха Аббаса.
Муфти умолк, спокойно перебирая четки.
Вдруг султан изогнул бровь, как саблю, и резко спросил: виделся ли Моурав-бек с послами московского царя?
Не подготовленный к такому вопросу, глава духовенства смутился и, во славу аллаха, ответил уклончиво:
- Трудно следить за тем, кто хочет что-либо скрыть.
Султан изогнул другую бровь, гнев заполыхал в его глазах:
- Видит главный пророк, о муфти, от тебя, как от всемогущего, - песчинка не скроется! Даже то, что еще только рождается в мыслях! Почему набрасываешь тень на преданного мне Непобедимого? Или его ненависть к шаху Аббасу не служит мне порукой?
- Будь мне, творец всего дышащего, свидетелем: нет во мне недоверия к великому полководцу. Но могут янычары перевернуть котлы… они не привыкли подчиняться гяурам. И Мухаммед требует закрывать двери доверия перед неправоверными. О султан славных султанов, разве что изменится, если впереди поедет один из везиров?
Мурад слушал муфти, а видел все тот же пятый трон шаха Аббаса. Ненависть подкрадывалась к его сердцу.
Благоуханный дым фимиама все больше окутывал «оду встреч». Муфти как бы продолжал плести шелковую паутину вокруг Моурави:
- О избранник аллаха всемогущего, всевидящего, подумай о Моурав-беке, который может принять за ложь истину и очутиться в безвыходном положении. - Заметив на лице султана печать неудовольствия, поспешно добавил: - Падишах вселенной, не подсказал ли тебе все унижающий и все возвышающий Мухаммед поставить верховного везира Хозрев-пашу, тень твоего имени, во главе орт похода? Мудрость советует не забывать, что Непобедимый хорошо знает тех, кто дал ему это высокое звание…

Ничуть не удивился Саакадзе, получив повеление султана явиться в Сераль. Почтительно стоя перед троном, он догадывался, о чем поведет разговор Мурад IV. Заметив на лице султана нечто похожее на смущение, Моурави решил приготовиться к самому худшему.
- Скажи, о Моурав-бек, какой совет дал тебе Кирилл Лукарис?
Ни одна жилка не дрогнула на лице Георгия Саакадзе:
- Патриарх благословил те орты, которые я поведу против кровожадного шаха Аббаса…
- Имеет ли силу благословение того, кто дважды был низвергнут с патриаршего престола?
- Мухаммед много страдал, потому и сильна вера в него. А низвергнут патриарх был по проискам де Сези за сочувствие борющимся против Габсбургов, замысливших покорить все царство и даже великую Турцию.
Султан с удовольствием слушал Георгия Саакадзе: «Не тайно шептался он с патриархом, если открыто говорит об этом. Аллах, аллах, сколько злобы внедрил ты в сердца тех, кто тобою создан!» И внезапно опустил брови, как сабли в ножны.
- Пусть будет мне свидетелем вселенная, Моурав-бек, ничто не изменит моего обещания. После победы над «львом Ирана» дам тебе янычар, дам пушки и мушкеты. И начальствовать над поставленными под твое знамя ортами будут, как ты пожелал, не паши и беки, а твои «барсы». Ты сам поведешь одолженное тебе турецкое войско в твое царство. Да будет над тобою молитва Айя Софии!
Кавказский хребет - естественный рубеж, к нему стремилась Турция, но султан об этом умолчал.
Саакадзе, став на одно колено, приложил руку к губам, лбу, сердцу и низко поклонился султану:
- Пусть меч мой выпадет из онемевшей десницы, если я не сдержу слово и не добуду тебе с помощью аллаха пятый трон шаха Аббаса. Все мои мысли, все желания у твоих золотых ног.
Грузия - магнит, притягивающий султанат. Но Георгий Саакадзе об этом умолчал.
- Видит аллах, я верю тебе. Но ты не со всеми вилайетами знаком. Птица не пролетит, караван не пройдет - пустынны дороги Анатолии. Тебе нужен спутник… Пусть янычары видят, что с ними знатный паша.
- О султан славных султанов, разве на мне не будет одеяние двухбунчужного паши? Или я плохо изучил нравы своевольных янычар? Или мною плохо усвоена благородная речь османов? И не я ли в долгие месяцы ожидания обдумывал план похода, учитывая положение земли и воды?
- Все это так… - Мурад готов был смутиться, но вспомнил, что он султан. - Вот… если бы ты принял ислам… Нет, нет, Моурав-бек, я не принуждаю тебя, не беру сына в залог или жену друга… Но… Диван и муфти выразили опасение - не выкажет ли тебе войско непослушание, раз ты христианин? А знаешь, как опасно для войны, если янычары перевернут котлы?
- Еще не создано такое войско, которое осмелилось бы не подчиниться моей воле на поле битвы… - и вдруг осекся, припомнив Базалетское озеро. - О «прибежище справедливости», кому повелишь ты пойти со мной?
- Видит полумесяц, по знатности он в первом созвездии и не омрачит твое путешествие. Я повелеваю мужу моей сестры, Хозрев-паше…
Слова стучали, как град о щит. Саакадзе их не слышал. Какой-то ледяной ветер пошевелил его волосы. В памяти всплыло, как шах Аббас тоже в последний час заявил, что возглавит персидское войско не он, Георгий Саакадзе, как было обещано, а Карчи-хан. Что-то похожее на ятаган, прикрепленный к древку копья, пронеслось перед затуманенными глазами Моурави: «Неужели конец?.. Тогда сына потерял… а теперь?..» Напряжением воли Саакадзе вернул себя к действительности: «Разве впереди не обещано мне возвращение в Картли?.. Надо верить, иначе… что иначе?!»
- «Средоточие вселенной», ты мудрый, подобно пророку, прозорливый, как всевышний, тебе открыто небом, что лучше для твоего блестящего солнца-царства! Я во всем буду покоряться Хозрев-паше.
- Нет! Нет, Моурав-бек! - испуг мелькнул в глазах султана. - Ни в чем! Сохрани аллах, ни в чем! Не должен его слушать! Он только для виду… для… успокоения османов. Пусть кичливо едет впереди, но мысленно разрешаю считать его тенью хвоста твоего коня… Знай, я повелеваю тебе выступить на поле битв двухбунчужным пашой.
Султан подал знак, и тотчас, словно из стены, выступили Дальмендар-ага, держа на подставке красный тюрбан Мурада IV, сверкающий огромным алмазом, и Селикдар-ага, приподняв султанский ятаган, чарующий бело-синими ножнами. Они важно стали по обе стороны трона.
Появился чауш-баши - верховный церемониймейстер. Отдав низкий поклон, он повторил знак султана. Забили барабаны.
Едва касаясь ковра, смиренно вошли два янычарских капитана в шлемах, покрытых белой кисеей, обшитых вокруг золотым галуном. Оба капитана по чину были в желтых сапогах и подпоясаны золотыми шарфами. Отдав низкий поклон султану, они повторили знак чауш-баши.
Два чауша в красных кафтанах и в шапках с черными перьями внесли бунчуки. На высоких древках колыхались конские хвосты, выкрашенные красной краскою, увенчанные головкой из тонких волосяных веревок, которые ниспадали на хвосты, мешая белый цвет с черным, а над головкой высилась медная позолоченная маковка. Низкий поклон, и чауши остановились как вкопанные.
Мурад IV повелительно указал на бунчуки:
- Моурав-бек, вот два моих бунчука! Я их получил от аллаха - и во имя аллаха препоручаю тебе! Верховный везир по званию имеет их пять, но твои два - тень бунчуков аллаха на земле! Пронеси их до башен Исфахана, и пусть их тень падет на пятый трон шаха Аббаса! Ты разум и сердце войска! Ни в чем не выражай послушание…
Султан сделал энергичный жест рукой. Тотчас все придворные скрылись. Исчезли, как видение, и войсковые бунчуки.
- …Хозрев-паша! Золото, которым блещет он, не более, чем отражение медного котла в дождевой луже. Он создан творить нечестивости, но я, «средоточие победы», сказал ему: "Во имя закона Мухаммеда, не препятствуй ни в чем тому, кто устремит к славе два моих бунчука. Аллах милосерд, посылай ко мне гонцов на чайках, конях и верблюдах. Каждая победа приблизит тебя к третьему бунчуку. Да сопутствует тебе память: султан - могущество! Вечная слава! Счастье и благополучие! Власть! Здравие! И бесконечные дни! Да погибнет шах Аббас! Аллах с теми, кто творит справедливость! Я запасусь терпением, а ты - желанием побеждать!
Нередко черные тучи обволакивали душу Георгия. И теперь, несмотря на витиеватые речи султана, чудилось ему: эти тучи превратили день в ночь, из которой нет исхода ни по одной тропе войны и мира.
Но с присущей ему волей он заставил свое лицо выражать одно лишь спокойствие. Шаги были так же тверды и равномерны, а рука по-прежнему не спеша теребила волнистый ус.
Он старался как можно мягче объявить «барсам» волю султана, вернее - волю злобствующих пашей и мулл. К его удивлению, «барсы» не проявили особого гнева, только Димитрий побагровел и выругался:
- Яд везира на его же язык! Пусть хоть на полторы агаджи тащится впереди, мы умышленно отстанем. Пусть собачий петух кичится полумесяцем на зеленом шелке, - судьбу сражений решит «барс, потрясающий копьем».
- О-о, Димитрий, молодец! - подхватил Дато. - Подкинем игральные кости так, чтобы у Хозрева заныли его собственные! Пропустим вперед его пять бунчуков и «священные» знамена - пусть за везиром шуршит шелк, за нами будет бряцать оружие.
«Барсам» пришлась по сердцу затея превратить верховного везира в передового гонца, извещающего встречные вилайеты о выступлении войска султана на битву с ненавистными всем османам вероисказителями - шиитами.
- О Георгий, на чайках, конях и верблюдах устремятся в Стамбул гонцы. Пусть «средоточие победы» легко расходует запас терпения. Он скоро узнает, что на войне, где бы ни находился Великий Моурави, он всегда впереди.

В Мозаичном дворце шли последние приготовления, «Барсы» отбывали на войну. И хотя этого события ожидали давно, но женщинам казалось оно грозой, согнавшей голубизну с неба и румянец с их щек.
Не было ни суеты, ни оживления. Почему? Ведь с этого часа они начинают приближаться к Картли. И разве впервые покидают очаг бесстрашные ради поля брани?
Нет, конечно, нет! Но… Русудан молчала, Хорешани заботливо пересматривала хурджини, особенно переметную суму Гиви, - ведь этот вечный мальчик никогда о себе сам не позаботится. А Дареджан? О, у нее есть причина лить двойные ручьи слез: с Эрасти привычно прощаться, но впервые уходит от нее Бежан. Сам умолил отца взять. Уж не божий ли промысел?
И как-то все обрадовались, когда нежданно пришел Халил, этот вестник удач. Да, он пришел пожелать витязям «бархатную дорогу» и, кстати, обрадовать их известием о том, что Вавило Бурсак покинул Стамбул на рассвете и все будет, как порешили.
«Барсы» предались радости за атамана, Халил вновь повел разговор, но совсем не о бархате. Благодаря Рехиме, которая посещает гаремы влиятельных пашей, многое узнается, ибо умащивание лица душистой мазью не мешает знатным ханым обливать друг друга помоями и у себя в гареме, и в гаремах дружественных пашей. Но сейчас они шипят об одном: верховный везир не допустит Моурав-бека стяжать себе славу победителя, он, Хозрев, сам идет против шаха Аббаса и… конечно, вернется победителем. Не кто иной, как везир, блеск пяти бунчуков! Особенно свирепствует Фатима: «О, разве правоверные допустят гяура пресечь дорогу всесильному везиру к славе?! Недолго ждать - скоро Стамбул захлебнется от восхищения тем, кто одержит невиданные победы, - любимцем полумесяца, первым везиром Хозрев-пашою!»
И внезапно Халил разволновался:
- Моурав-бек! И вы, благородные спутники, внемлите моим предостережениям: что-то подлое затевают против вас. Не надо, чтоб сломался обух у топора. Будьте осторожны, как те олени. Но, видит аллах, этого мало! Разве пример с семьей Афендули вам ничего не говорит? Разве против бешеных зверей достаточны храбрость, отвага, бесстрашие?
- Что же ты предлагаешь, благородный друг, кроме осторожности и отваги?

Предыдущая страница 20 Следующая страница


21 Анна Антоновская

- Моурав-бек, выслушай благосклонно совет, подсказанный мудростью. Но против всех бешеных помогает оружие, ибо они хитры и не имеют совести; они сеятели несчастья, а сами остаются не только неуязвимыми, но еще победителями.
- Э, дорогой, что же, кроме оружия, может помочь?
- Яд.
- Что? - изумился Дато. - Какой яд?
- Тот, эфенди Дато, которым травят в умных странах тех, кто не достоин удара сабли.
Некоторое время «барсы» безмолвствовали, пораженные услышанным. Вдруг Димитрий взревел:
- Прав! Прав, ага Халил! Если бы я догадался полтора часа пичкать проклятого Зураба ядом, мой Даутбек был бы жив!
Невольно «барсы» погрустнели: в каких надзвездных краях скачет сейчас на призрачном коне их неповторимый друг?
- Аллах пожелал, - проникновенно продолжал Халил, - чтобы вы, благородные, с моей помощью избавили б Турцию от башибузуков. - И, достав из кармана изящную коробочку, протянул Георгию. - Возьми, большой полководец, в тяжелый час вспомни мой совет… Здесь зеленый разлучитель - двадцать крупинок для сорока разбойников!
Взяв коробочку, Саакадзе повертел ее в руках, затем швырнул в камин, высек огонь и поджег.
Зеленое пламя ярко вспыхнуло и вмиг погасло.
- Видишь, дорогой Халил, я еще не на поле брани, а уже сорока человекам спас жизнь. Если бы подлость можно было убить ядом, мир давно превратился бы в рай. Нет, дорогой друг, этот способ защиты не для грузинских воинов. Не устрашаюсь я низменного везира и его своры, и никто не помешает мне и моим «барсам» украсить наши имена победой над шахом Аббасом. Но победа над врагом достигается мечом, а не ядом. И в битве честь превыше всего! Разум и доблесть, а не тупость и коварство! - вот девиз обязанных перед родиной.
- Свидетель Мухаммед, ты, Моурави, меня не убедил, для каждой войны аллах определил своё оружие. Я предлагал тебе яд не для персидских воинов, а для турецких головорезов, давно утративших стыд и совесть. Пусть аллах убережет тебя от сожаления, что ты предал огню средство верной защиты. Страшен не видимый враг, а невидимый. Аллах пусть отведет от вас костлявую руку беззубой!
Не знавший страха Дато почувствовал неземной холод, словно разверзлась перед ним ледяная бездна. Он оглядел друзей: они были сумрачны и как будто чем-то ошеломлены. На бледном лице Матарса еще отчетливее выступала черная повязка. Что это - предчувствие? Но с каких пор неустрашимые «барсы» стали бояться гибели?
Желая рассеять тяжелое впечатление, вызванное заклинаниями Халила, Саакадзе начал шутить над излишним страхом мастера четок перед мастером злодейства и ему подобными. «Барсы» тоже очнулись от оцепенения и заверяли Халила в своем желании после войны встретиться с ним и напоить его грузинским вином в Картли, куда он прибудет вместе с Ибрагимом к ним в гости.
Но Халила не покидала грусть, и он, пожелав дому Моурав-бека полного исполнения всех желаний, добавил:
- Чтоб вас убедить, даже «Локман биле чарэ буламаз». Но удостойте меня обещанием: если станете слать в Стамбул гонцов, не забудьте, что я торгую четками, этим товаром судьбы. Пусть гонец непременно зайдет в мою лавку. Если у вас в Анатолии все очень хорошо, требуйте четки из красного янтаря, если не совсем - из желтого. А если - пусть убережет вас небо! - плохо, требуйте четки из черного агата. Под тайным дном посеребренной коробки будет лежать яд - двадцать крупинок для сорока разбойников, а сверху четки. Но все равно, через шесть лун узнаю, где вы, и пришлю Ибрагима, - только не прямо к вам, а в шатры орт, с амулетами и мелким товаром для янычар. Если что нужно, передайте с ним.
- Хочу и я, дорогой Халил, оставить тебе память о нас, «Дружине барсов». - Саакадзе достал из ниши книгу «Витязь в тигровой шкуре» и передал ошеломленному Халилу.
Ни вино, ни прощальная еда не отвлекли Дато от странного ощущения, что напрасно Георгий сжег яд: места мало б заняла коробочка, а вдруг пригодился бы. Где бессилен меч - всесилен яд!
Дато бросил искоса взгляд на друзей и догадался, что их обуревают те же мысли.
«Что я, с ума сошел! - мысленно возмутился Матарс. - О чем думаю? Разве яд - оружие витязей? К черту яд! Георгий прав, меч, только меч! Но странно, почему жалею об утере этой проклятой коробочки?»
Сумрачно упрекал себя Ростом: «Нет, стыдно о таком размышлять. Надо проверить, хорошо ли отточена моя любимая шашка. После полуденной еды следует убедиться, надежно ли подкован конь… А все же я бы мог сунуть в кисет проклятый яд и потом уже, после войны, успели б сжечь».
Элизбар в порыве раздражения отбросил мутаку: "Когда у дурака башка как котел, глупые мысли сами в нее лезут. Какой позор! О чем рассуждает дружинник из «Дружины барсов»!
«Полтора часа буду гадать, зачем Георгий поспешил яд огнем обезвредить?.. Не о том мыслю! Почему Халил смутил наши души? Все разно ни бешеных, ни небешеных не отравим. Разве не красивее пустить стрелу?!»
Гиви, точно не находя места, все время ерзал, вздыхал, кашлял и вдруг громко сказал:
- Я еще такое добавлю: для каждого дела нужно умение. Недаром у нас в Картли все амкарства есть, даже зеленщиков, а амкарства отравителей нету, - выходит, незачем. А раз так, пусть сатана не надоедает, без него дел много. Дато, ты почему колчан со стрелами в хурджини сунул? Ты что - думаешь, только прижимать к забору женщин едешь?
Давно Димитрий с такой любовью не взирал на Гиви. «Полторы тунги вина ему в рот! Тяжесть с сердца снял».
И остальные «барсы» подумали почти одно и то же и повеселели.

С утра Иорам вновь забушевал. Что он, наконец, сын Георгия Саакадзе или муэззин?! Нет, он докажет, что рука его окрепла, - он уже и шашку наточил, и щит вычистил сам, опасаясь, как бы у его оруженосца не оказалась вдруг несчастливой рука. О, где у этих «барсов» сердце? Почему не заступятся за него? Нет, он не снесет обиды. Пусть тот, кто не боится поражения, вступит с ним в поединок!
- Ага! Молчите?! Где же ваш барсов норов?
- Не прыгай, дорогой, снова не за Картли будем драться, - вздохнул Гиви.
Но не утешало это Иорама, и он опять принялся бушевать. Ведь ему уже шестнадцать лет, а он еще ни разу не замахнулся шашкой на врага. Иорам то умолял, то грозил ослушанием, даже пролил слезу, но Папуна был неумолим: нельзя оставлять женщин совсем одних в чужом царстве. Им предстоит большое путешествие о Эрзерум, и кто из витязей, а не петухов, откажется от чести сопровождать самое ценное, что есть на веселой земле? Нельзя сваливать заботу мужчин на нежные плечи. Женщины для украшения жизни, а не для того, чтобы нести тяжесть хлопот об очаге. Хозяин и хорошим слугой должен быть.
И потому, что Русудан молчала, а Хорешани крепко расцеловала Папуна, Саакадзе, хотя и понимал волнение сына, вслух одобрил решение друга.
- Почему же Бежан уходит, а дядя Эрасти не противится желанию сына? Напротив, купил ему новые цаги с греческим узором.
- Э, Иорам, о чем ты думаешь? Бежан - другое дело, он давно мне нужен. Спасибо шаху, я без копьеносца остался, - умышленно шутил Папуна.
Точно ранняя роза, порозовела Дареджан. Друзья поняли ее радостную мысль: «Папуна сбережет мне сына…»

Накануне выступления Димитрий был особенно мрачен. Он так и не нашел подходящий клинок.
- Почему не нашел? - удивился Ростом. - Раз человек ищет, должен найти. Пойдем вместе.
И два «барса» тут же отправились на Оружейный базар. Они равнодушно прошли мимо рядов черкесских кольчуг, албанских кирас, турецких щитов. Не привлекли их взора и короткие кинжалы, натертые надежным ядом. Миновав высокие железные ворота, они вошли к прославленному мастеру дамасских клинков.
Старый турок положил перед богатыми покупателями извилистую саблю Дамаска с клинком, представляющим ряд округленных зубцов, наподобие пилы. Подумав, Димитрий отстранил саблю. Турок спокойно придвинул другую - кривую, расширенную в конце. Но и ее не купил Димитрий.
Привередливый покупатель не смутил мастера. Он выхватил из ниши ятаган, рукоятка которого сверкала кораллами, слоновой костью, египетской яшмою, и ловко перерубил пополам гвоздь. Заметив равнодушие грузин, видевших еще не то в своих странствиях, мастер, задетый за живое, сдернул с крючка великолепный клинок и одним взмахом перерубил пуховую подушку. Но и этот булат не привлек Димитрия.
- Машаллах! - вскрикнул старый турок и, развернув парчу, с благоговением достал кара-хорасан.
Перед «барсами» сверкал удивительный клинок из почти черной стали с бесчисленными струйками, образовавшимися от особой закалки, которые то приближались, то отдалялись, как зыбь струящейся воды.
Молча высыпал Димитрий из кисета звонкие монеты. Старый турок предложил навести не кара-хорасане золотом мудрую надпись, имеющую силу талисмана: «С кем я, тот не боится вражеского булата!» или «Дарую тебе победу над неверным!»
Димитрий прервал оружейника:
- Ага-мастер, наведи мне на кличке два слова: «За Даутбека!» - и вложи этот клинок в простые черные ножны…
Именно в этот час Дато прощался с Осман-пашою. Вероятно, беседа была значительной, ибо говорили полушепотом и Дато то и дело ошибался, величая пашу верховным везиром, и даже как бы невзначай попросил «тень Мухаммеда на земле», Османа великого, верить в дружбу Моурави и самому не лишать покровительства грузин, ибо здесь возле султана остаются ядовитые змеи; и надо помнить, что «царствуют не цари, а времена».
Многозначительно улыбнувшись, паша просил передать Моурави, правителю грузинских царств, что их вечная дружба и крепкий военный союз будут сверкать, как звезда на очищенном от мутных туч небе.
Дато возвращался довольный, нельзя оставлять султана лишь с врагами: неизвестно, что могут они нашептать падишаху, благосклонному к Георгию Саакадзе. «Осману выгодно поддерживать нас, - размышлял Дато, - и он неустанно будет следить, чтобы свора Хозрева не помешала Георгию победно закончить войну с Ираном и так же победно возвратиться в Картли, откуда Великий Моурави начнет воздвигать турецкий трон для Осман-паши. Уверен, не одними тронами придется заняться Георгию», - так заключил свои мысли Дато.
Накануне выступления войск целый день до темноты вереницей двигались, под охраной всадников, крытые повозки (в каждую были запряжены три лошади: одна впереди, две позади) с войсковыми грузами - боевыми припасами, провиантом и фуражом. Порох в бочонках, полотнища для шатров, спрессованный саман, вьюки с запасной одеждой, разобранные осадные лестницы потащили на себе и одногорбые верблюды. Весь многообразный груз был необходим для преодоления необозримых просторов Анатолии. А позади обозов тянулась сакка - отряд водоносцев, затянутых в черную кожу. Они на лошадях везли в мехах воду для питья и отдельно - для омовения в походах перед молитвой.
Пыль, поднятая обозами, едва улеглась к рассвету. Почти первым явился на площадь Атмейдан Вардан Мудрый. Вчера на прощальном пиру, когда светильники уже гасили, Моурави наставлял его, как лучше перевезти семью Саакадзе в Эрзерум, после того как из крепости будет выбит восставший там паша. Всех слуг и даже оруженосцев Моурави оставлял Русудан, дабы она, Хорешани и Дареджан жили в окружении грузин, - ведь Иорам хоть и остается с матерью, но еще юн для защиты близких. Толковали и о переброске товара, купленного на монеты Эракле. Среди домашнего имущества, которое погрузится на пятьдесят верблюдов, этот товар не будет заметен. О многом еще шел разговор, но главное - о возвращении Георгия Саакадзе в Картли. Об этом должны знать амкары, крестьяне, купцы, истосковавшиеся по времени освежающего дождя, но не должны знать князья, монахи и прислужники сатаны - приспешники замков, торжествующие в сумерках картлийского царства.
С Варданом посылал Саакадзе и письменные послания владетелям Мухран-батони, Ксанским Эристави и Шадиману Бараташвили. Не забыл он и о подарке верным азнаурам Квливидзе и Нодару. Коснулись вопроса, животрепещущего для Вардана: как восстановить ему свое положение мелика на тбилисском майдане. Сам он, Вардан, уже прикинул в уме так: наверно, немалые дары преподнесут ему князья, сторонники «барса», потрясающего копьем. Ведь он, Вардан, может считать себя близким дому Моурави: кому, как не ему, Георгий Саакадзе доверил свою семью?
Удары даулов - небольших барабанов - прервали мысли Вардана. Он несмело вступил на площадь Атмейдан.
Из прозрачной полумглы выступили черные силуэты верблюдов с пушками. Не успели они разойтись по улицам, прилегающим к площади, как Атмейдан заполнила волна необузданных коней. На высоких седлах восседали воинственные сипахи в чалмах из белой кисеи, с блестящими топорами, пристроенными к седлам. Они гордо сжимали полосатые поводья. Проносились зеленые знамена, в струях шелка колебался полумесяц, словно влекомый вперед неведомой силой, звякали пики с разноцветными значками, создавая иллюзию разноцветных птичьих стай в полете. Колонна казалась бесконечной.
Напрасно стража, вооруженная гадарами, силилась сдержать толпы любопытных. Наседая друг на друга, стамбульцы заполнили все крыши, фахверки, все щели, даже деревья осаждались мальчишками, с остервенением отбивавшимися ногами и руками от покусителей на ветви, уже оседланные ими. Гул, прокатывавшийся по площади, мог бы соперничать с шумом прибоя, но морские воды притаились в берегах, - словно смирились перед величием войск.
Вновь гулко забили даулы, повторяя весенний гром. На помост, обтянутый розовым шелком, цветом напоминающим зарю, вступил муфти, окруженный толпою мулл. Отсюда он пошлет ортам янычар и корпусу сипахов напутствие аллаха. Возле помоста гарцевали в богатых одеяниях знатные паши - советники султана, придворные Сераля, начальники дворцовых стрелков, вторые и третьи везиры, судьи и казначеи и еще многие другие, представляющие официальный Стамбул. Среди этой пышной кавалькады выделялся роскошью наряда Фома Кантакузин с бледной улыбкой на неподвижном лице.
Рядом на разукрашенном возвышении находился де Сези. Кипя злобой, он решил насладиться унижением Моурав-бека, которому суждено тащиться за конем Хозрев-паши.
Появились рослые всадники, придерживая афганские литавры - медные диски, обтянутые крашеной кожей. Литаврщики торжественно оповестили о выезде верховного везира. В ослепительном тюрбане Хозрев-паша казался минаретом, так боялся он сделать хоть одно лишнее движение, зато конь его, изогнув шею, танцевал под всадником, и переливались камни драгоценного убора. Многочисленная нарядная свита окружала правителя дел Оттоманской империи. За ним неотступно следовали знаменосцы, гордо вздымая пять бунчуков. Они могли склониться лишь перед семью бунчуками самого султана.
Хозрев упивался своим величием, не подозревая, что, увы, оно было мнимым. На сухих тонких губах он еще ощущал поцелуй Фатимы, награду за его победу над Моурав-беком. Он, верховный везир, открывал шествие войск, и чем еще были пять бунчуков, если не хвостами райских коней, влекущих его к славе! Проезжая мимо муфти, Хозрев с достоинством приложил руку к устам, ко лбу и сердцу:
- Аллах один, он милосерд! Хвала!
Муфти, потопив в бороде довольную улыбку, вскинул руки к небу:
- Неверные не будут победителями: им не ослабить могущество аллаха!.. Глава духовенства еще говорил, но Хозрев-паша уже его не слышал: он невольно обернулся на раскатистый грохот барабанов и воинственные раскаты труб. Что это?! Ай-яй, он не верил своим глазам.
Джамбаз шарахнулся, протестующе заржал. Георгий Саакадзе удивленно опустил руку на шелковистую гриву и вдруг перестал видеть Атмейдан.
Из зеленой мглы яворов, прямо на него надвигалась бронзовая колонна, обвитая свившимися змеями.
Чешуйчатая пыль сверкнула на его боевых доспехах, на перьях черной цапли и страуса, вздрогнувших над шлемом. Полководец властно сдерживал горячившегося Джамбаза, блиставшего в уборе старого Джамбаза времен багдадского похода.
И как раз в этот миг султан в мечети Ахмеджа, скрытый священной занавесью, через круглое окно пытливо вглядывался в Атмейдан. «Но что это?! О аллах! Не мираж ли?!»
На Египетском обелиске, розовым острием сиенитского гранита упиравшемся в константинопольское небо, возник Феодосий I, покоритель и ниспровергатель. Император, под упоительные звуки древней лиры, двойной лидийской флейты и семизвучной флейты Пана, протягивал, не ему ли, «падишаху вселенной»?, венок победителя.
И Мурад IV сладостно ощутил в своей руке византийские лавры, благоухающие и божественно возвышающие над странами и морями.
«Аллах милостив!! - восхитился султан. - Этот венок, недосягаемый для шаха Аббаса, протянет ему, Мураду IV, ставленнику пророка, после Анатолийского похода коленопреклоненный Георгий Саакадзе».
"Нет! Он, Хозрев-паша, не допустит несправедливости. Ее и так, ай-яй, много на земле! Одним - раскаленный песок, другим - оазис. Вон, на Атмейдане, Золотая колонна. Одним, ай-яй, мелодичный звон, другим - яд. Некогда крестоносцы-разбойники содрали с Золотой колонны листы. Анатолийский поход принесет ему, верховному везиру, новые листы из чистого золота. И он, во славу аллаха, начертав на них слова справедливости: «Ай-яй, да здравствует Хозрев!», украсит золотыми листами стены своего гарема.
Впереди Моурави, как полагалось, выступала конница: четыре ряда по девяти всадников в каждом, включая начальников и значконосцев. Позади следовали «барсы» в грозных доспехах, обвешанные редкостным оружием.
Непосредственно за «барсами» ехал имброгол - конюший, - а за ним конюхи вели пять коней под голубыми чепраками, окаймленными золотым шнуром. За запасными скакунами Моурави два всадника вздымали султанские бунчуки.
Хозрев-паша протер глаза, но видение не исчезло. Напротив, появление султанских бунчуков вызвало небывалое оживление на площади. Раздались боевые выкрики:
- Ур-да-башина! Ур-да-башина!!!
- Моурав-паша, яшасун!
- Алла!
Хозрев-паша ничего не видел: ни Эрасти, вздымавшего за бунчуками славное знамя - на голубом атласе золотой барс потрясает копьем, ни бубенщиков, ни трубачей, ни литаврщиков, следующих в порядке, означающем проезд двухбунчужного паши, ни две линии пеших, называемых тусекджи, по двенадцать в каждой, ни шести конных чаушей, расположенных между ними, ни шести пеших джоардаров - капитанов, ни идущих позади шестерых стремянных, ни двадцати пажей-оруженосцев. Хозрев-паша вглядывался до рези в глазах лишь в два бунчука султана. Кто же выводил турецкое войско на войну?! Он, верховный везир, или же ненавистный ему Моурав-бек?!
Смерив Саакадзе презрительным взглядом, Хозрев-паша поднял плеть, давая сигнал продолжать движение. Хлестнув коня, он помчался вперед, увлекая за собой свиту и пять бунчуков. Он предвкушал, как разъярится Непобедимый, захлестнутый взметнувшейся пылью, и злорадствовал, испытывая такую сладость, будто с головой погрузился в шербет.
Но, поравнявшись с помостом, Саакадзе неожиданно круто осадил коня, спешился и направился к муфти. Приложив руку ко лбу, устам и сердцу, он с предельной почтительностью поклонился:
- Хвала тебе, муфти, возвещающий правоверным волю аллаха! Молю, приложи руку к мечу, дабы разить мне беспощадно врагов султана славных султанов!
Толпы замерли, сразу стало тихо, будто кто-то арапником, как отару овец, согнал с площади сонм звуков. Даже стража вложила звонкие гадары обратно в ножны.
Тени двух бунчуков легли на желтые плиты возле Саакадзе. Став на одно колено, он обнажил меч и протянул его муфти.
Польщенный глава духовенства дотронулся до клинка и молитвенно произнес изречение из суры корана «Запрет»:
- «О пророк! Веди войну с неверными и лицемерными и будь к ним строг. Геенна станет местом пребывания для них!» - И обратился к суре «Порядок битвы»: - «Сражайтесь на пути божьем, жертвуйте имуществом своим и своею личностью! О воины божьи! О верующие! Имейте терпение! Будьте тверды и бойтесь аллаха! И вы будете счастливы!»
Точно в экстазе, «барсы» мгновенно спешились и, приложив руки к груди, низко поклонились муфти. Одобрительный гул пронесся над площадью:
- Ур-да-башина! Ур-да-башина!!!
- Моурав-паша, яшасун!
- Алла!
И уже многие фанатики, падая на колени, кланялись муфти, вздымали руки к небу и восклицали:
- Нет аллаха, кроме аллаха, и Мухаммед пророк его!
Вардан Мудрый приподнялся на носки - так лучше просматривалась площадь Рождения надежд. Приложив ладонь к покрасневшему уху, он прислушался, но смог разобрать лишь отдельные слова Моурави, проникновенно благодарившего муфти за напутствие.
Отыскав грузинскую группу, Вардан с гордостью подумал: «Госпожу Русудан можно узнать даже под чадрой, ибо нет подобного благородства ни у кого…»
Отъехав довольно далеко, Хозрев-паша в бешенстве воскликнул:
- Шайтан! Если ты один, почему шутишь, как сто? Разве я оглох, что не слышу стука копыт коня, несущего гяура, униженного мной?
Он хотел оглянуться, ко правила проезда верховного везира не допускали этого, к тому же он опасался насмешек тех, кто следовал за ним. Остановиться тоже было не по высокому сану, оставалось скоростью перекрыть глупость, и он нещадно хлестал коня, словно не замечал, что оторвался от основного войска и скачет впереди своей свиты, телохранителей, пажей и всадников с пятью бунчуками.
Пыль понемногу улеглась. Георгий Саакадзе, а за ним «барсы» еще раз поклонились муфти, лихо вскочили на коней и, провожаемые одобрительными взглядами главы духовенства и мулл, не спеша тронулись через Атмейдан.
Восторженные возгласы и пожелания тысяч стамбульцев вызывали удовольствие у высших военачальников, влиятельных придворных пашей, знатных эфенди.
Перешли на рысь.
Забили даулы. Барабанщики на конях, покрытых красным сукном, присоединили к мелкой дроби более внушительную. Их громы слились с медным звоном тарелок - цил и раскатами труб - бори. Это была музыка не удовольствия, а устрашения!

Де Сези судорожно сжимал эфес шпаги, стараясь сохранить непринужденность манер и беспечность придворного. Это графу удавалось плохо, он кусал губы, и взгляд его резко скошенных глаз отражал высшую степень волнения, граничащего со страхом. Перед глазами разворачивалась картина, немыслимая по своему сюжету: в первый же час похода верховный везир оторвался от войск, знаменуя этим свою полную беспомощность в управлении конницей, артиллерией и пехотой. Нет, не гром турецких барабанов встревожил де Сези, а звуки гобоев, как бы доносящиеся из глубин Франции. Их минорное звучание напоминало о воздушном замке грез, растворяющихся во мраке действительности. Опускался занавес, похожий на красную мантию кардинала, гасли свечи, золотые монеты превращались в угольки, игра подходила к концу.
«Нет, дьявол побери! - звякнул шпорами граф, овладевая собою. - „Комета“ вновь озаряет небосклон политики. Король червей - нет, король червяков! - впереди пикового валета? Отлично! Ба! У него хватит времени подготовить плаху, окропив ее духами и прикрыв ковриком. Надо только дамой треф беспрестанно разжигать в душе этого короля червяков самое низменное чувство - зависть. Поздравляю вас, Серый аббат! Кардинал Ришелье, выслушивая ваш доклад, будет довольно гладить пятнистую кошку, развалившуюся на делах королевства. Мадам де Нонанкур с благодарностью вспомнит о графе де Сези и захочет вернуться к галантным поцелуям. „Да здравствует Фортуна!“ - вскрикну я, возвращаясь в Париж. Итак, к оружию! Игра продолжается!»
Надвинув шляпу с перьями на лоб, де Сези с насмешливой улыбкой стал следить за полководцем, увлекающим за собой два султанских бунчука. Они развевались, как хвосты коней славы, опьяняющей и призрачной.
Саакадзе, чуть привстав на стременах, послал прощальный поцелуй Русудан, Хорешани, Дареджан и Иораму. Их лица промелькнули в зыбком воздухе, оставив в сердце ощущение какой-то еще не осознанной боли. Он видел, как обернулся на миг Автандил, приложив пальцы к губам. Кому посылал он последний поцелуй: сгинувшей мечте или возродившейся надежде? Потом он, сам не зная почему, заметил собаку, ковылявшую на трех ногах и отчаянно визжавшую. За углом два носильщика нелепо топтались на месте с лестницей, лишенные возможности из-за давки перейти улицу. Затем на мгновение показались качели: двое в красных чалмах раскачивали их и то со свистом взлетали вверх, то с гиканьем проносились вниз.
Вверх… вниз… вверх… вниз…
Не такой ли была и его жизнь? Вечное движение между небесами и бездной. Она, эта жизнь, увлекала его вперед, но, как бы насмехаясь, держала на канатах. Вечный странник… вечный пленник… вечный мечтатель… И сейчас он, витязь Картли, ощущал не щеках живительное прикосновение ветра - неизменного друга, вновь открывающего путь к вершинам родины. Они манили его тайной бытия, предвещая бурю, без которой тягостно, скучно и в которой спасение от пустоты.
Скорей же туда, навстречу этой долгожданной буре!
Он дважды взмахнул нагайкой, отдавая молчаливый приказ.
Перешли в галоп.
Из-под копыт Джамбаза сыпались иссиня-желтые искры.
- Вперед!
Минареты трех мечетей устремились к небу, как огромные свечи. Они бросали темные полосы на проходящее за Георгием Саакадзе через площадь Атмейдан отборное войско султана. Как белые гребни на ярко-синих валах, то взлетали, то исчезали бесконечные орты янычар.
Высоко, в потоке розового золота восходящего солнца, на белом кружевном минарете муэззин воинственно призывал правоверных к победе.
Внезапно ослепительное солнце опалило опустевшую площадь.
- Словно мираж, растаяло видение босфорской ночи! - Так сказала Русудан, провожая долгим взглядом удаляющееся облачко золотистой пыли.
«Страшно!» - вся затрепетав, подумала Хорешани.
Скорбно, безмолвно, как с кладбища, возвращались грузинки в примолкший дом…

ЧАСТЬ ДЕСЯТАЯ

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Розоватые отсветы легли на склоны Дидгорских гор. Надвинув мохнатые буро-зеленые папахи, выступали из полумглы могучие вековые стволы. Еще тонуло в предрассветной дымке глубокое ущелье, а вечно юное солнце, весело поблескивая золотыми иглами, уже отбрасывало зыбкие тени и вдруг скользнуло в лесную лощину, взбудоражив разноголосую крылатую стаю пробудившихся обитателей леса.
Из зарослей орешника, вспугнув заспавшуюся лисицу, выглянули два буйвола и, напрягая морщинистые шеи, поволокли по горной дороге немилосердно скрипящую арбу.
Было что-то общее, давно знакомое в скрипе арбы, в лесных шорохах, в извивах каменистой тропы. Но тогда, много лет назад, улыбался солнцу молодой Папуна, а сейчас… солнце улыбается молодому Арчилу, сыну Вардиси. Пройдут года, и сменит Арчила какой-нибудь молодой Бежан, или Шио, или другой Арчил. И все они будут напоминать молодого Папуна, любившего хмурый лес и веселое солнце. «Так было, так есть, так будет, - скажет кто-то мудрый. - Один уходит, другой приходит».
Лениво размахивая тростинкой, молодой Арчил, прищурив искрящиеся лукавством глаза, напевал Урмули.
Растянувшись на арбе и положив голову на хурджини, дед Димитрия глядел на пламенеющее небо, и казалось ему, что скачет там огненный конь, сметая красным хвостом поблекшие звезды. Арба медленно спускалась в ущелье, где журчал неугомонный ручей.
Прищурив начинавшие слезиться глаза, дед думал: быть может, сейчас его Димитрий так же скользит взором по склону неба, определяя путь к пределам Картли? Но что, что это? На Димитрии желтые цаги! Может, из стамбульской кожи, а может, из персидского сафьяна? Все равно, должен носить из ностевского! Желтые цаги! Пусть в них дойдет его любимый внук до берега счастья, где звуки гудаствири заменят свист стрел, а песни соловья - лязг шашек.
Берег счастья! Где он? В далеких туманах! Скользит над обрывом колесо арбы. Наверху и внизу горят костры арагвинцев, заполнивших Носте, и окрестные горы, и ущелья. Их костры, их кони, их песни! Их время!
Томятся ностевцы, ждут, вглядываются вдаль, настороженно прислушиваются. И всюду им мерещится огонь башен Зураба Эристави, всюду мелькает его знамя, всюду слышится бег его скакуна. Встревоженные ностевцы прибегают к нему, деду, просят еще раз проехать в сторону Гори или Мцхета, потолкаться на базарах, осушить чашу вина в духане, перековать буйволов в кузнице, перекинуться словечком с путником у родника, послушать новые напевы мествире: может, что узнает о близких, о делах их Георгия, да хранит его Победоносец, о родных «барсах», да примчат их крылатые скакуны к прадедовским очагам!
И вот он, дед Димитрия, стряхнув со своих плеч десяток лет, бросает на арбу старые хурджини, набитые войлоком и шерстью, - якобы на продажу, сажает рядом Арчила и, кинув ласковый взгляд на священные деревья, обступившие старую церковь на горе, пускается в опасную дорогу за вестями.
Сейчас дед возвращается из Дзегви, где заночевал в придорожном духане «Не уйдешь». Там он повстречался и с водителем каравана, пробравшимся из Ганджинского ханства, и с другими путниками. Ели вместе ароматный суп бозбаши, запивали зеленым атенским вином. Но никто ничего не знал о трагедии в гулабской крепости, не слыхать в караван-сараях и о Георгии Саакадзе, - может, «барс» скитается по загадочному Египту и пытается по теням пирамид определить будущее?
Полный печали, дед Димитрия повернул обратно к Носте: «Скорее! Э-о-дзы! Вспомните, ленивые буйволы, что ваши предки были болотными колдунами и по ночам превращались в чернорогие ветры! Живее отмеривайте крепкими ногами извилистую дорогу. Скрипи колесами, арба, жалуйся на весь свет, но ползи только вперед - вверх, вниз, но только туда, в Носте!»
Кавтисхевское ущелье осталось позади. Дорога круто взметнулась к небосклону, будто каменистая стрела врезалась в синь. В дымчатой дали вырастали линии гор. Воздух стал прозрачнее. Из-под копыт буйволов вдруг выпорхнула горная куропатка. Арчил рассмеялся и огрел буйволов длинной хворостиной. Но дед продолжал пристально всматриваться в отроги, заросшие орешником; там, между гибкими ветвями, бесшумно скакал огненный конь, сметая красным хвостом золото осенней листвы. Хотел дед спросить Арчила, ведь у него зорче глаз, видел ли он неземного коня, но внезапно за поворотом раздались предостерегающие окрики. Дорогу преградила рогатка, возле нее на копье трепыхался двухконцовый флажок с черной медвежьей лапой, сжимающей золотой меч.
«Арагвинцы! Георгий уничтожил в своем владении рогатки, а они снова наставили их и без уплаты за проезд никого не пропускают. Чтоб им каджи содрал кожу на спине!» - выругался дед и, тут же вспомнив присказ прадеда Матарса: «Лучше ниже», добродушно улыбнулся.
- О-о, высокочтимый! - выкрикнул старший арагвинец, узнав деда Димитрия. - Успеешь в свое гнездо. Вон в котелке форель от радости пляшет, что сейчас узнает, на что способны воины князя Зураба, когда их желудок пуст, как кисет кутилы, в котором ни монет, ни жемчуга.
- Спасибо за рыбу, которую ты проглотишь.
- Раньше форель, дед, потом твое острое слово! - вызывающе пробасил, подходя, чернолицый арагвинец.
Дед взглянул на него и ахнул.
- Ты что, парень, в мешке с углем переспал?
- В хурджини что везешь? - обозлился арагвинец.
- Саман.
- Покажи!
Дед неторопливо развязал грубую перекидную сумку и вывернул ее наизнанку, там не было и соломинки.
Чернолицый отстранил деда и сам принялся ощупывать хурджини. Не обнаружив ни в одном из них ровным счетом ничего, он возмутился:
- А ты что, во сне жевал? Не саман?
- Нет, лунный свет.
- Вкусно?
- Попробуй!
- Ложки нет. Говори, где саман?!
- У тебя в голове.
Арагвинцы прыснули.
- Лучше на коня смотрите.
- Коня? Какого коня?
- Огненного, с красным хвостом.
Арагвинцы переглянулись и опустили руки на кинжалы. Чернолицый ножнами шашки хватил по крупу буйвола.
- Сказки ностевцам оставь, а мы - арагвинцы!
- Потому не веришь, что слепой. - И вдруг дед проворно подбежал к обочине и замахал руками: - Вон, вон конь! Огненные копыта мелькают, красный хвост - как пламя!
Над гребнем горы разгорелось красногривое солнце, то горбясь, то вытягиваясь над голубыми провалами. Чернолицый в смятении отпрыгнул. Ему почудился в зыбком воздухе перескакивающий с отрога на отрог пылающий силуэт скакуна. Невольно вскрикнув, арагвинец подался назад, увлекая за собой остальных.
- Чтоб тебе!..
- И тебе!.. - добродушно пожелал дед. - Не попадайся только на пути огненного коня, не любит.
- А откуда взялся краснохвостый?
- Может, ты думал, с луны свалился?
- Думал.
- Молодец, угадал, только не с луны, а с солнца!
Не скупясь на восклицания, арагвинцы окружили деда. И пока Арчил поил и перепрягал буйволов, дед рассказывал, лукаво прищурившись:
- Раньше небо так близко к земле было, что глехи, погоняя буйволов, задевали концом кнута за луну. Луне ничего, а кнут голубым лучом становился, - если врага огреть, ишаком себя чувствовал враг, и-а! и-а! - начиная кричать. Только это так, к слову, а к делу иначе. Люди к богу в гости ходили, подарки носили. Свечи бог очень любил, потому что звезды надоели… Я тоже так думаю, если с утра до ночи гозинаки грызть, то кричать начнешь: «Дайте уксусу!» А бог хорошо свое дело знал: раз хозяин, значит, гостям должен угождать. Долго так было. Вся неприятность от женщин началась: сама пришла и ребенка притащила; и хотя говорят, каждый ребенок - ангел, на этот раз обратное вышло. Взял ангел ребенка, туда-сюда подбрасывает, забавляет, ребенок смеется, прыгает и от удовольствия крылья ангелу пожелтил.
- Хо-хо-хо-хо! - загоготали арагвинцы. - А при чем тут бог?
- Бог? Так рассердился, что велел всем людям убраться к зеленым чертям, а сам небо выше поднял, с тех пор ни люди к богу, ни бог к людям, каждый свое место знает. Все же женщина на этом не успокоилась: летит дальше с ребенком, а навстречу луна. Показалось женщине, что луна ребенку моргает. Раз так, луну по лицу хлопнула, с тех пор на луне пятна. Тогда бог силу свою показал, в первый раз людей с громом познакомил. Гремит, шумит, угрожает гром, оглушил женщину и к черным чертям сбросил.
- А ребенок?
- Ребенка подхватил главный черт, очень обрадовался. Ангелам неприятность - значит черту удовольствие! Подбрасывает ребенка, забавляет, рогами бодает. Хвостом щекочет. Смеялся, смеялся ребенок и от удовольствия черту рога позолотил, голову тоже…
- Хо-хо-хо-хо! - гоготали арагвинцы. - А черт что?
Веселье арагвинцев предвещало возможность беспошлинного проезда. И дед еще веселее проговорил:
- Черт? Известно что! Так обиделся, что голос потерял. Все же хрипло выкрикнул: «Тебе, женщина, не у благородных чертей место, а на собачьей земле, где принято друг другу на голову…» - схватил женщину с ребенком, вскинул на спину коня краснохвостого и погнал на землю. Летит глупая и размышляет: кому бы еще неприятность причинить? Тут навстречу ей солнце с чашей, наполненной зерном. Женщина ножку и подставила. А солнце, споткнувшись, дернуло коня за хвост и такое сказало: «Видишь, зерна на землю выронил, теперь служить людям должен! А когда все подберешь, снова к себе возьму звезды перевозить». Полетел конь вверх ногами на землю, женщина тоже… С того дня конь во всем человеку подчиняется.
- А женщина что?
- Известно что. Если женщина потянет, семь пар буйволов не перетянут. Из-за одной глупой пострадали ангел, черт, солнце, конь и мужчина.
- Про мужчину все знают, а конь что?
- Известно что: рыскал по земле, рыскал, все зерна еще сорок лет назад подобрал, а одно зерно нигде не нашел. Что делать? Тут черт сжалился, из скалы вылез и так сказал коню: «Напрасно, батоно, ищешь. Слух по горам идет: солнечным зерном завладел Саакадзе, потому Непобедимым стал - зерно от него все стрелы отводило, все шашки, все копья. А только перед Базалетской битвой потерял неосторожный „барс“ зерно в Носте - не то в сторожевой башне, не то в старом доме».
- О Саакадзе меньше болтай, дед! - насупился старший. - Он - изменник!
- Откуда знать ишаку, что за плод финик?
- Ты что сказал?!
- Что сказал, то сказал. Раз смеются, значит, хорошо сказал. А теперь домой спешу. Эй, Арчил, запрягай буйволов! Прикажи, арагвинец, отодвинуть рогатку. Свечку за тебя поставлю перед святым Георгием.
- Геор-гием?! Пе-ред ка-ки-им?
- Одним из триста шестидесяти пяти. Да славится имя Победоносца! Пусть огненный конь с красным хвостом не станет на вашем пути.
- Хорошо, старик. Проезжай! Но помни: в такого коня не верю.
- Не верь, кто просит? Только запомни: неверующего всегда ждет то, чего он не ждет.
Какой-то неуловимой жутью повеяло от слов деда. В отдаленном обвале камней арагвинцам слышался гулкий топот краснохвостого коня. Они невольно примолкли, а чернолицый отодвинул рогатку, пропустил арбу и трижды плюнул ей вслед.

То ли солнце сегодня проспало, то ли дед Димитрия слишком рано встал, но только он не мог понять, почему не видит своей тени. Это и беспокоило и смешило. «Всю жизнь дружили, - размышлял дед, - и вдруг убежала. Что ж, живые люди разбежались, а тень даже неизвестно из чего сделана». - Он хотел еще поразмышлять о непостоянстве тени, но… - надо спешить, пока все спят. Спешить? Зачем? Разве годы не унесли былое? Или время не изменило, как хотело, людей? Пусть так, но там, где в очаге хоть уголек тлеет, там не гаснет память.
Старый дом Георгия Саакадзе! Сколько городов в развалины превращено! Сколько деревень погребено под пеплом! А он по-прежнему крепко стоит на краю обрыва. Правда, дом несколько осел, словно врос в землю, и болтается на заржавленном гвозде сорванная ставня, напоминая подбитое птичье крыло; тропинка у входа заросла бурьяном, в густой траве валяется цепь очага, а на калитке разбитый белый кувшин ощерился, как череп.
Громко об этом не говорят, но ностевцы избегают проходить мимо. Здесь оранжевый черт некогда повадился ужин себе готовить. Только на что рогатому очаг? Цепь клыками перегрыз и выкинул, - в красном котле на пылающей сере мясо варит.
Один лишь дед Димитрия знал, что когда-то оранжевым чертом прикинулся отец Эрасти, он-то и отвадил народ, не скупясь на серный дым, надеясь, что этот дом еще пригодится для тайных дел.
Сейчас, направляясь к старому очагу Саакадзе, дед одобрял себя за то, что решил сберечь ветхий дом, а не замок. Бедный дом с плакучей ивой у изгороди! Там в полутемном дарбази, а не в роскошной опочивальне замка, родился Георгий; и Шио, отец Георгия, родился там; и бабо Зара там жила. Сколько голосов отзвучало под низким потолком, где весной кружились ласточки, а в зимние вечера вился в поисках выхода то нетерпеливый, то медлительный ласковый дымок.
И потом - как уберечь замок? Расположились в нем, как в своем логове, головорезы Зураба, горланят, возносят роги, пьют так, что дождю завидно. Не в добрый час вспомнят о старом доме, разнесут в щепы, подожгут, пеплом развеют, глумясь над тем, что дорого каждому ностевцу. Но близок огненный конь с красным хвостом, - не приближайтесь к тем стенам, где затаилось солнечное зерно!
Так размышлял дед. И как только пришли арагвинцы, он решил: «Змея пестрая снаружи, а приспешники арагвинского владетеля - внутри. Ждать не придется». Угадал дед: еще кони были в мыле, еще не все всадники сбросили мохнатые бурки, а уже многие из них принялись хозяйничать сообразно с приказанием князя Зураба.
"Раньше, когда сиятельный Палавандишвили доброту собачью проявил, еще можно было очаг каждый день зажигать, - сетовал дед, стараясь держаться затененных изгородей, - а теперь? Кстати о собаке вспомнил: почему Зураб Эристави вместо Палавандишвили прислал в Носте волку подобного ананурского азнаура? Еще бы такого не прислать! Всех проклятый раздел, как перед пасхой в бане. На этом тоже не успокоился, что ни пятница - шарят по всем домишкам арагвинцы и каждый понедельник принимают за пятницу - и опять шарят. Увы нам! Если кто и может лобио или харчо сварить, все равно очаг не разжигает, боится: арагвинцев дым притянет. На мангалах пища в котле, а одеяло рядом: если шаги головорезов заслышат, сразу прикрывают, чтоб запах не выдал. Как-то прадед Матарса припомнил: «Княгиня Нато пообещалась сберечь замок дочери». Хорошо сберегла! Все же народ решил послать выборных: пусть вместе с поклоном передадут жалобу. Поклонились, передали. Едва дослушав, княгиня Нато гневно воскликнула: «Вы, лентяи, привыкли добротой моей дочери пользоваться, поэтому не работали, а только ели. Теперь не время услаждать чрево, пусть рот отдыхает, а руки не спят. Надо совесть иметь!»
И сейчас, вспоминая о жестокосердии арагвской владетельницы, дед негодует: «А свою совесть где держит? Должна знать, что без еды работа похожа на дохлую муху!»
И хотя дед Димитрия приходил сюда украдкой, но сейчас в сердцах рванул дверь и вошел в дарбази. Из серой мглы, как призраки былого, выступали странные обветшалые вещи. Дед упорно не хотел замечать разрушения дома. Время могло таять, как южный склон ледника, - но не прошлое, без которого угасла бы последняя надежда. Пусть еще больше почернел серединный столб, поддерживающий закоптелый потолок, пусть медный таз покрылся зеленой плесенью, пусть потускнели паласы на тахтах, но они существовали и тем самым не давали восторжествовать забвению. Наперекор времени стоял этот покосившийся дом, ожидая возвращения воина, возвеличившего его простые серые камни.
Взяв веник, дед деловито обмел палас, поправил истлевшую мутаку. «Следует ностевцев позвать, пусть на пасху ковры почистят: медную посуду тоже. Думаю, время над очагом цепь повесить, разве можно человеку без ангела очага? Пусть все будет, как раньше, тогда и огонь вернется, а где огонь - там жизнь».
Не в первый раз об этом думал дед, но будни сменялись праздниками, а дед не только не звал ностевцев, но еще тщательнее скрывал свои посещения. «Черт притащит арагвинцев, начнут злорадствовать: ни ковров, ни медной посуды нет! Что ж, что не видно! Раз говорю - лежат ковры, значит, лежат… Опять же… маленькая Тэкле по тахте бегала…»
Дед, поправляя дряхлую подушку, незлобно ворчал: "Видно, Шио чинил уздечку, обрезок кожи забыл убрать… А тут Георгий на оселке шашку точил… И сколько раз Маро просила Папуна не рассказывать на ночь про чертей, а «барсы», те любят вспоминать хвостатых и днем, и ночью… Вот мой Димитрий…
Дед вздрогнул, торопливо поставил в угол веник и вышел. Хотя и тяжело было у него на душе, все же он чувствовал, что долг выполнен и можно с чистой совестью войти в церковь.
Тревога деда была не напрасной, и он прибил к двери опустевшего дома то, что, по его мнению, следовало прибить.
И вот в первый же понедельник арагвинцы гурьбой направились к обрыву, но, подойдя к дому Саакадзе, невольно отпрянули: красный конский хвост торчал на темных дверях, и ветер лениво перебирал густой волос, словно струйки пламени. Страшный сказ деда об огненном коне уже облетел стан арагвинцев, а необычность ими увиденного вселила ужас. Кто-то закашлялся от серного запаха. Самый старый чихнул и, не оглядываясь, побежал. Спотыкаясь и крестясь на ходу, за ним последовали и другие. Отплевываясь, самый младший клялся:
- Не иначе как сатана свою печать на дверях оставил!
- Хорошо, я рукой не тронул, - радовался другой, - наверно, в лягушку превратился б!
- Непременно так, - начал было третий, - брат моей матери за красный хвост…
Но его никто не слушал, все спешили отбежать подальше.
Теперь ни один смельчак не нарушит отшельнического покоя дома над обрывом.
Над Носте плыл призывный звон. Но не столько рвение к молитве тянуло всех в церковь, сколько жажда встреч. Раньше базар был местом веселых свиданий, местом пробы ума и ловкости, но сейчас никто ничего не продавал: и потому, что нечего было продавать, и потому, что не на что покупать, - доля каждому по приказанию Зураба была уменьшена до крайности. Так некогда сборщики морили голодом поселок кма. И не будь поддержки от семейств «барсов», куда тайно ездили, то вряд ли народ улыбался бы. Арагвинцы знали: старики ездят за дровами в лес. Но хворост на арбах был только сверху, а под ним дичь: джейраны, дикие козы, а иногда и олени. Охоту Зураб тоже запретил, и потому добычу свежевали и потрошили в глухих уголках леса.
И редко когда в субботу глубокой ночью ностевцы не готовили на воскресный день праздничную еду. Чем больше рыскали повсюду арагвинцы, тем изощреннее ностевцы укрывали добытое в лесу и полученное от семейств «барсов». Это даже превратилось в своеобразное состязание. Особенно оправдали себя тайники в конце огорода, где были врыты в землю огромные кувшины. Их наполняли мукой, просом, в них хранили масло и мед. Плотно закрыв глиняными тарелками и прикрыв досками кувшины, засыпали их землей, обкладывали камнями и ставили шест с огородным пугалом: не столько от птиц, как шутили ностевцы, сколько от непрошеных гостей.
Пустовали и аспарези, хоть молодость и требовала поединков отважных, единоборства и джигитовок. Но Зураб запретил народу благородные игры. Он всеми мерами стремился превратить Носте в захудалую деревню и «выбить дух непокорности» из ностевцев. Этим, как ему казалось, он больно ранит самолюбие Русудан и гордость Георгия Саакадзе. Но чем больше он свирепствовал, тем сильнее росло сопротивление ностевцев. Ничто не могло вытравить из их сердец любовь к свободе и гордость «обязанных перед родиной». Лишенная почти всех коней, отобранных арагвинцами, молодежь устраивала различные состязания в силе и ловкости: борьба чередовалась с метанием дротиков. Кожаный мяч лело сменяла переплетенная веревкой чогани. Иногда же тайно за рекой по очереди вскакивая на коней, не взятых арагвинцами из-за изъяна или старости, и мчались во всю прыть по долине, то и дело замахиваясь шашками на мнимых врагов.
Вот почему, к изумлению управителя Носте - княжеского азнаура, присланного Зурабом, - молодежь расцветала, крепла и, несмотря на притеснения и непосильные работы, взваленные даже на мальчиков, была весела, - их не оставляла надежда на скорое возвращение Моурави.

Предыдущая страница 21 Следующая страница


Город мелодичных колокольчиков 22

Церковь переполнена, но дед Димитрия знал: для него всегда найдется место. На паперти его приветствовали арагвинцы.
- Эй, дед! - крикнул молодой, с широкой шеей и низким лбом. - За своего внука помолись, ведь он стал турком.
- Лучше турком, чем быком, подобным тебе! За это непременно помолюсь! - И, не обращая внимания на угрожающие выкрики, вошел в церковь.
Отыскав глазами прадеда Матарса, дед Димитрия протиснулся к нему и стал упрекать друга за то, что тот не подождал его:
- Что, святой Гоброн фазанку на золотом блюде обещал с неба спустить, потому торопился?
- Фазанку не знаю, а моя Сопико чахохбили ночью приготовила: Павло козленка в лесу убил.
- Раз убил, значит, не убежит.
- Знаю, не убежит, а сатана всю ночь смущал: «Пока будешь молиться, кошка чахохбили скушает!» Поверишь, три раза возвращался; кошка на крыше спит, чахохбили в сундуке закрыто, а все же тревожусь… - И вдруг заторопился: - Пойдем со мною, без нас священник докажет народу, что на небе веселее глотать воздух. Пойдем к нам чахохбили…
- Твое чахохбили, наверно, кошка съела.
- Пусть на этом твоем слове чернолицый подавится! - Прадед Матарса беспокойно заморгал и потянул деда за рукав. - Пойдем, если друг мне.
- Не могу, дорогой, у самого сегодня праздник: внучка вареную курицу прислала, гозинаки тоже…
- А где курицу спрятал?
- Если от кошки, то нигде, - лишь котел крышкой прикрыл, сверху кирпич положил.
А если от арагвинцев, то под тахту котел засунул, старыми чувяками забросал.
Задержав шаги около лика святого Георгия, они вышли на паперть, где их встретили смехом арагвинцы. Один, подбоченясь, вызывающе крикнул:
- Что, домой спешите? Шашлык вас ждет?
- Шашлык, правда, не ждет, - дед насмешливо прищурился, - а чахохбили и вареная курица непременно.
Арагвинцы загоготали… Прадед Матарса, передразнивая, вторил им: «Го-го-го-го!» И вдруг озлился:
- Вы почему в церковь не вошли! Разве бог придумал воскресенье не для молитвы?
- Скучно у вас в церкови.
- Скучно? Тогда езжайте в Тбилиси, - выкрикнул дед Димитрия, - целовать спину своему князю.
- Лучше ниже, - посоветовал прадед Матарса.
И два боевых друга, несмотря на угрозы арагвинцев, нарочито медленно стали спускаться по тропинке, навстречу голубоватым дымкам. А арагвинцы жалели, что обычай запрещал им не только поднять руку на стариков, но и дерзкое слово сказать им… впрочем, слова все же говорили…
В эти тяжелые годы бревна на берегу Ностури были единственной отрадой ностевцев. Даже молодежь охотно собиралась послушать про то, что было, и про то, чего никогда не бывало.
Долго крепились арагвинцы, но скука погнала и их к берегу. Конечно, они не сказали, что хотят слушать стариков. Нет, они здесь, дабы не посмели плохо о князе Зурабе говорить.
Услышав впервые такое объяснение, дед Димитрия рассердился и накинулся на младшего, горделиво подкручивавшего черные стрелки усов:
- Ты что, горный баран, мне на шелковом ковре своего князя подносишь? Я его знал еще тогда, когда ты не чувствовал разницу между головой и…
Хохот ностевцев всегда обезоруживал арагвинцев: причин обнажать шашки не было, а плетьми опасно на стариков замахиваться. Молодых тоже не за что избивать: слова ни плохие, ни хорошие не роняют, а что насмешливо смотрят, что делать? Их глаза, - как хотят, так и смотрят. За смех тоже нельзя винить: неизвестно, над кем потешаются, может, над рыбой в реке! Себя только на посмешище выставишь.
Сегодня на берегу особенно оживленно: муж Вардиси, только прибывший из Тбилиси, был в центре внимания, он едва успевал отвечать: "Что говорит Вардан? Многое! Моурави сейчас с полумесяцем на «льва» пошел, персов сражать. Потом вернется в Картли. Персов? Конечно, покорит. Зураба? Обещал в Ананури запереть, как мышь в мышеловке. Взять Ананури? Еще бы не взял, но там княгиня Нато, мать госпожи Русудан, как можно войной идти? Что велел вам передать? Вардан клянется: Моурави все время о Носте печалится, советует старикам беречь себя, молодым - силы накоплять. Амкары? Верят в скорое возвращение Моурави, купцы тоже. Лавку Вардана, как крепость, осаждают; сколько Мудрый ни рассказывает, все мало, о сне позабыли, о еде тоже. Майдан кипит, как котел с медом.
- О еде позабыли, такому можно поверить, - согласился дед Димитрия, - а питье?.. Наверно, как верблюды после скитаний по пустыне, в духане бурдюки опоражнивают? - Заметив приближающихся арагвинцев, быстро закончил: - Верблюды тоже совесть имеют, сами пьют и соседям не завидуют.
- Бог хорошо знал, почему верблюду четыре ноги дал, а человеку только две.
- Почему? Почему? - послышалось со всех сторон.
Прадед Матарса хитро посмотрел на арагвинцев, произнес:
- Если бы некоторым потомкам Адам четыре ноги дал, ни один честный двуногий не успел бы напиться.
- О-го-го!.. - гоготала молодежь. - Выходит, эти с четырьмя ногами быстрее обежали бы все духаны…
- Э-э, сразу видно, что головы у вас еще не совсем окрепли. В духанах платить надо… я о непрошеных кутилах говорю… о тех, что сами все даром берут.
Сидящие на бревнах, понимающе переглядываясь, захохотали, кто-то даже обнял прадеда Матарса. Арагвинцы пришли в ярость:
- Ты на кого тень наводишь, бессовестный старик?!
- На тех, кто от тени отскакивает.
- Кто отскакивает?! Сам клеветой, как слюной, брызжешь!
- Лучше своей слюной, чем чужим вином! Вот один незваный гость попросил чашу воды, а выпил целый кувшин вина, потому сегодня чахохбили ничем не запивали.
- Что? Как смеешь?! - вспылил рыжий арагвинец, сдвинув войлочную шапчонку набекрень. - Ваше вино на уксус похоже, и трех капель никто по своей воле не проглотит.
- А тот, кто при виде красного хвоста икает?
- Молчи! Не посмотрю, что седой!
- Не посмотришь, выпьешь то, что огненному коню не нужно.
Прадед явно был в ударе, ибо берег все время оглашался смехом и восклицаниями. Лавры друга заметно беспокоили деда Димитрия, и он примиряюще сказал:
- Волка волком называли, а чекалка разорила весь свет. Вот вчера у Кето ястреб сразу схватил гуся… Как берегла! На именины дочери… а ястреб…
- Какой? Бескрылый? Сам видел, к подножию замка он гуся тащил.
- К подножию? Может, выше?
- Вы что, черти, на азнаура намекаете?! Вот не буду глядеть, что старики, и огрею вас плетью…
- Если такое придумал, черт тоже тебя без внимания не оставит, уже раз было такое…
Народ вплотную придвинулся к деду Димитрия. Арагвинцы хотели уйти, но любопытство победило, и с деланным равнодушием они опустились на камни, восстановив тем, думалось им, между собою и прадедом Матарса равенство. Дед Димитрия вздохнул и начал:
- Ехал на коне неизвестный, очень торопился, а дорогу старик переходил. Кто из грузин не знает, конь стариков не давит, - лишь шарахнулся в сторону и чуть не сбросил седока. Обозлился неизвестный, ударил старика, хотел дальше скакать, - да плеть в фитиль превратилась! Не успел он и подивиться, как подпрыгнула чинка и дыхнула на фитиль. Тут выскочила из землянки старая Кето и закричала: «Пальцы обожжешь! Фитиль горит!» - «А тебе какое дело, что горит?»
- Это неизвестный закричал? - живо спросил рыжий арагвинец.
- Нет, чинка. Пока такой разговор шел, один палец загорелся. «Слезай с коня, иначе все пальцы спалишь!»
- Это чинка сказала?
- Нет, Кето. Видно, незнакомец очень спешил, но едва платком обмотал палец, смех слышит: «Э-э, папахой закрой!..»
- Это Кето закричала?
- Нет, чинка. Ты, арагвинец, меня не путай. Чинка на смех не скупилась… «Хочешь, я тебе мазью палец намажу?..»
- Это чинка подобрела?
- Нет, Кето! Всегда доброй была… Пока разговор шел, второй палец загорелся. «Скорей с лошади слезай!»
- Это Кето забеспокоилась?
- Нет, чинка.
- Как чинка?! - Арагвинец в сердцах сплюнул. - Если чинка зажгла, почему должна…
- Ты не мешай, арагвинец, до конца далеко!.. Пока разговор шел, третий палец загорелся. Тут как подскочит…
- Кто, конь?
- Нет, неизвестный. «Скорей, тушите палец! О-о, что ты стоишь?!»
- Это неизвестный закричал?
- Нет, Кето. «Сама туши!» - «Как так сама, а ты?» - «А я тебе что, цирюльник?».
- Постой, постой, старик! Это кто, Кето закричала?
- Нет, чинка… Пока спор шел, четвертый палец загорелся… Видит конь, если так дело пойдет, он тоже может загореться, - как взметнулся на дыбы, заржал и сбросил в овраг.
- Кого, неизвестного?
- Нет, чинку. Тут крик поднялся: «Спасайте! Спасайте!» На помощь сбежались… Конь думал - Кето тоже чинка и…
- И ее тоже скинул в овраг?
- Нет, хвостом по заду ударил, чтоб не в свое дело не мешалась. Тут выскочила чинка из оврага, схватила коня и, выдернув красный хвост, скрылась. Кето клянется: «К обрыву побежала».
Арагвинцы, ежась, переглянулись: «Так вот кто прибил хвост к дверям логова Саакадзе… Значит, там чинка живет! Спаси, пресвятая богородица!»
- А дальше что было, дед?
- Дальше такое было: пока разговор шел, все пальцы потухли, фитиль опять в плеть превратился. Только конь назад хвост не получил. Плюнул неизвестный: «Какая цена теперь коню!» - и вдруг рассердился, вскинул плеть и как ударит…
Сильный удар в колокол был так неожидан, что на мгновение все будто окаменело и лишь кто-то истошным голосом закричал:
- Люди, чинка! Чинка за хвост тянет!..
Первыми ринулись к церкви дед Димитрия и прадед Матарса. Потом, перескакивая через валуны, - арагвинцы. За ними, как гонимые бураном, неслись ностевцы, - старые, молодые, дети.
Крик, плач, шум. А большой колокол бил все сильнее, будто волшебник поднял его и над дикими отрогами раскачивал медный язык.
Все замерли.
Перед церковью словно застыли на черных конях три монаха. В наступившей, наконец, тишине заговорил с печальной торжественностью пожилой монах:
- Люди! В Кватахевский монастырь прибыла царица Тэкле. - Переждав, когда утихнет вновь взметнувшийся шум, монах продолжал: - Божий промысел! Удушен врагами за верность кресту «богоравный» царь Луарсаб! Царица Тэкле привезла икону, на которой запечатлен на веки веков царь Багратиони Луарсаб Второй. За его верность святой вере, за преданность уделу иверской божьей матери, за любовь к Картли церковь приобщает благочестивого венценосца к лику святых. Аминь!
Второй монах поднял нагрудный крест, осеняя им потрясенных людей:
- Приобщать к лику святых царя-мученика прибудет святой отец католикос Картли. Соберется духовенство - белое и черное. Пожалуют князья Верхней, Средней и Нижней Картли, стечется народ. Пусть плачут все имеющие сердце.
Третий монах простер руки к небу, как бы указывая на «вечную обитель» тех, кто «смертью смерть попрал».
- Нас к вам направил преподобный монах Бежан, в миру - Бежан Саакадзе. Он глаголал: «Раз царица Тэкле родом из Носте, то пусть все ностевцы, старый и малый, направят свои стопы к святому монастырю Кватахеви - поклониться испившей неисчерпаемое горе царице Тэкле, поклониться образу царя Луарсаба Второго, как вечный дух, нетленного…»
Словно из одной груди, вырвался неистовый вопль ностевцев и пронесся над площадью, заглушая скорбные слова.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Монах-звонарь в смятении выпустил веревку, силясь понять: отчего так страшно загудел большой колокол, прозванный кватахевцами «Непревзойденным», загудел так, словно кто-то одним рывком вырвал у него медный язык.
Необычайный вопль потрясенного металла до боли отозвался в сердце монаха. Лет тридцать вызванивал он кватахевские напевы, то торжественные, то веселые, то печальные, но еще ни разу не слышал, чтобы колокол так обнаженно, с такой безудержной силой выражал свою муку…
Как хор плакальщиц подхватывает стенания старшей, так храмы Картли подхватили вопль Кватахеви. И понесся унылый звон через ущелья и долины.
Вот уже второй день не то причитали, не то стонали колокола монастыря святой Нины, взывая к холодным небесам.
- Моя Нино, разве облака из меди, что, сталкиваясь, так звенят?
- Как, дитя мое, ты не узнала голоса обители равноапостольной?
- Семь лет надо мной звенело небо желтых песков и в огненном мареве мне мерещились колокола. Расплавленная медь, казалось, капала на мои уста, и я трепетала: вдруг услышат, как я дышу, и ворвутся в домик - хранилище моих слез.
- Дорогое дитя… свет глаз моих, о чем плачешь? Милостью бога твой царь сейчас в раю.
- Это там, где над млечной дорожкой извивается аркан? Не отдаст ли вновь бог по своей доброте персам царя Картли? Он в раю?! Ха-ха-ха!.. А я… я где? Почему и я не в раю, где источник вечных мук?
- Как посмела ты, Тэкле, на бога тень набрасывать?
- А разве все не от бога? Тогда от кого же? Кто сильнее его, всевидящего? Чем царь Луарсаб не угодил ему, всепрощающему? Может, мало страдал? Или недостаточно было моих молитв, мольбы, слез? Не должна ли была, наперекор судьбе, упросить царя уступить шаху Аббасу? Да… тогда бы Луарсаб царем вернулся в Картли, а не святым. О, зачем… зачем я ради жестокого бога пожертвовала возвышенным царем?! Какой холодный звон! Куда скрыться? Куда бежать?
- На кого ропщешь, несчастная?! Бог удостоил тебя блаженства наравне с праведными! Лишь твое отчаяние сдерживает мой гнев… Бежать некуда. Три дня по всей Картли будут звонить большие и малые церкви, оповещая паству о том, что царь Картли Луарсаб Второй причислен к лику святых. Это ли не награда безначального бога за верность кресту?! Почему молчишь, Тэкле?.. Царица Картли! - Нино испуганно взирала на застывшую в отчаянии Тэкле. - Лучше говори! Плачь! Кляни!.. Легче станет.
- Слова схлынули… слезы высохли, как озеро, ушедшее в землю. И клясть некого… все, все умерли… сгинули… растворились… Как после такого можно жить? Как солнце может спокойно светить? А птицы петь?!
- Тэкле! Тэкле, что говоришь ты, дитя мое?! Христе помилуй! Тэкле, лишь святым оказывают такой почет. Не одни картлийские колокола три дня будут стонать, но и имеретинские, так решили, и самегрельские, также гурийские… Все царства и княжества Грузии три дня звонить не перестанут.
- Ха… ха… ха!.. Это те, которых простодушно хотел объединить мой брат? Великий Моурави? Скажи, простит ему твой добрый бог? Ведь это он помог царю Луарсабу раньше времени святым предстать перед алтарем.
- Тэкле! Царица моя! Ради спасения души, не кощунствуй! О влахернская божья матерь! О святая Шушаника, не зачтите ей в грех неподобающие слова. Душа не ведает, что изрекают уста. О…
- Перестань, Нино, взывать, все равно не услышат иконы, они глухи и немы. - Тэкле через узкое окно взглянула на небо. - Се врата божии! - И безудержно рассмеялась, словно радуясь возможности говорить, что думает. - Да, глухи и немы, иначе чем объяснить их молчание на все мои призывы, мольбы?.. Нет, не мои… я недостойна, - мольбы моего царя! Почему не отвратили руку элодея? Я не верю больше им! Не верю! Не верю!..
- Как смеешь ты, Тэкле, роптать?.. По ходатайству пречистой и преславной богородицы приснодевы Марии не ты ли была счастливее всех женщин? Не тебя ли ласкал возлюбленный? Не твои ли уста покрывал страстными поцелуями, вливая в кровь аромат любви? Не тебя ли сжимал в сильных объятиях? Не тебе ли в тиши ночной нашептывал слова несказанного блаженства? Не тебя ли, соперничая с солнцем, обжигал огнем страсти? Кто еще испытал счастье, подобное твоему? Пусть заплатила ты за него… и я бы заплатила хоть за один день земного счастья, хоть за отблеск огня любви. Взгляни на меня!.. Я… я тоже любила. Он вошел в мое сердце, как путник в дом, и остался в нем навсегда. То была ранняя весна моей жизни. Цвели на скатах цветы, и ручьи, обнявшись, вели неумолчный хоровод. Он соскочил с разгоряченного коня, сердито бьющего копытами. Потом он сказал: «Ни бурям, ни битвам с дикими ордами, ни блеску царских замков, ни прославленным красавицам не затмить золотой поток твоих кудрей и синие озера глаз». Но была ли я счастлива хоть час? Нет, я чего-то ждала в тревоге… И она пришла, серая, как осень. Не испепеляли меня в ночной тиши поцелуи любимого, не ласкали мое истомленное тело его руки, уста его не шептали клятвы, заставляющие трепетать сердце. Цветы отцвели, и ручьи отжурчали… Остался мираж… Он ушел к другой… А я? Не изведав и крохи счастья, я замуровала себя в каменных стенах. Так смеешь ли ты роптать, Тэкле? Ты, испытавшая блаженство счастья! Что знаешь ты о бурных ночах отчаяния? Что знаешь о слезах моих? Что ведаешь о цветке, нерасцветшем и безжалостно брошенном в реку забвения?.. Кто смеет требовать больше, чем мыслимо взять? Можно ли быть такой себялюбивой, чтобы не видеть того, кто ничего не взял? Того, кто все потерял, все отдал, навсегда приковал себя к страданиям? Того, кто обречен на одиночество, на одиночество среди тысяч…
- Ты нашла умиротворение, утешая страждущих, золотая Нино.
- Золотая?! - Нино горько усмехнулась и сбросила с себя черный клобук, по плечам ее рассыпались седые пряди. - Кто? Кто посеребрил меня? Ты только помысли, сколько надо страдать, чтобы молодой потерять золото! О, что вы, люди, знаете о несказанной муке раненого сердца? Ночи отчаяния, ночи жарких призывов! Нет больше воли моей! За что? За что мне такое? Я вопрошаю тебя, святая Нина, за что обрекла ты меня на вечное горение?! Сжалься, погаси мою жизнь, как огарок… Не могу больше… не могу!
Нино, сорвав белую повязку, упала на каменные плиты, не то беззвучно рыдая, не то забившись в судорогах.
Беспомощно склонилась Тэкле над неподвижной игуменьей, чье властное слово было законом для монастыря. Одна жизнь прошелестела, как в тесной келье страница евангелия, а другая прошумела, как дождь в горах, в глубинах которых огонь, а на вершинах снег. Любовь одной - вызвавшая отречение. И отреченность другой - не убившая любовь.
Алмазы-слезинки заблестели на длинных ресницах Тэкле, и печаль ее смешалась с восхищением: «О, как нежны руки Нино, они созданы, чтобы держать розы, ласкать кудри детей, очаровывать любимого, но, увы, они двадцать пять лет сжимали только холодный крест».
Словно боясь разбудить кого-то, Тэкле тихо проронила:
- Нино… он… бог не… не рассердится за… измену ему…
С трудом приподнялась Нино. В синих, как озера, очах будто отразилось пламя пожара, губы шептали:
- Люблю! И… никогда не разлюблю!
Она на коленях подползла к иконе Нины Греческой и протянула трепетные руки:
- Святая покровительница, свидетельница моих долголетних стенаний, не являй сурового лика и не осуди за то, что не погребла навек в груди земную страсть. Лишь себе приношу я вред, а так ни богу, ни людям не мешаю… Не оставь впредь меня своей всепрощающей улыбкой, ибо светит мне твой божественный лик.
- Нино, помнишь, мы любили с тобой сидеть на плоской кровле нашей бедной сакли. Помнишь тот безвозвратный день, когда Георгий ускакал на свою первую битву? И ты без устали смотрела вдаль, ожидая его… Мой большой брат вернулся победителем, обласканный царем, вознагражденный богатством…
- В тот день я на веки вечные потеряла его.
Словно дождь прошумел и прошел стороной - вновь наступила тишина смирения. Не мнимого ли?
Нино встала, завязала повязку, отворила дверь и ударила молоточком в медный диск.
Вошла послушница.
- Дочь моя, утро стучится в окно, пора будить князя Баака.
- Благочестивая мать игуменья, князь Баака не ложился…
- А тебе откуда известно это?
- Не мне, - старая сестра Дария видела из окна, как князь всю ночь метался по саду… молилась за него.
- Не помыслила, что не все следует лицезреть чужому глазу.
Нино резко обернулась.
Необыкновенное счастье озаряло лицо Тэкле, она шептала:
- В этот миг я на веки вечные обрела любимого.
Она устремила свой взор в неведомую даль, словно не стало каменных стен, словно взор «ста черных солнц» превратил их в прозрачный хрусталь.
Послушница тихо прикрыла за собой дверь.

Высоко вздымалось светило в багровой дымке, будто источающей кровь. Гудел колокол, напоминая о юдоли плача.
И вдруг сразу закачались средние и малые колокола. Они наполнили воздух жутким перезвоном, и их чарам поддались толпы, со всех сторон стекающиеся к Кватахевскому монастырю. Кому-то почудилось, что не в срок потемнело. Многие суеверные вскидывали головы, в проносящихся разорванных облаках мерещились чернокрылые ангелы, вестники смерти, вскинувшие дымящиеся факелы. И трепет охватывал людей перед настежь раскрытыми воротами, увенчанными каменным крестом.
Не останавливая колоколов, монах-звонарь сумрачно взирал вниз, на взбудораженных картлийцев, двумя потоками огибающих высокую чинару, посаженную им в день венчания Луарсаба Второго и Тэкле Саакадзе. Сейчас все картлийцы, от мала до велика, бросив города и деревни, сбежались сюда, расплескав, как воду из кувшина, смех и растеряв улыбки. От стен Твалади до западных стен обители народ заполнил ущелье желтых камней. Монах-звонарь встал на балку, приник к большому колоколу - «непревзойденному», как будто хотел раствориться в его гудящей меди.
Чинара махала длинными ветвями в знак прощального привета. Толпы густели. Ожидание порождало тревогу, душившую, как арканом, вселявшую уныние, и то обрывался, то вновь слышался взволнованный шепот:
- Говорят, не царица Тэкле и не князь Баака в Кватахевский монастырь сегодня прибыли, а их тени.
- Вай ме! Почему не боится несчастная царица?
- Говорят, нарочно такое сделали: если тени сольются с дымом кадильниц и растают под сводом, они тоже умрут.
- Правда, как человек может жить без тени? Солнце не простит оскорбления.
- Солнце не простит, луна тоже. Духи гор синим светом зальют ночью тропинку, и тогда царица пройдет обратно в монастырь святой Нины.
- Царица пройдет, князь тоже, ибо там они нашли приют.
- Что-о?! А все думали, в Кватахеви князь останется.
- В Кватахеви венчалась, потому, думали, здесь захочет…
- Не договаривай! Чтоб тебе на язык оса села!
- Аминь.
- Вчера крылатого коня в ущелье видели: пролетел, не касаясь камней.
- Це-це-це! Наверно за царицей! Земля сильно дрожала, в Кавтисхеви вся утварь с ниш попадала, звон пошел.
- В Кавтисхеви попадала, в Мцхета тоже.
- Сам католикос пожаловал служить заупокойную литургию. Даже посох черный.
- Посох черный, слезы тоже.
- Прибыли двенадцать епископов, утешители!
- Приехали достойные священники Анчисхати и Сиона.
- Пришли монахи из Мцхета, псалмопевцы!
- Ностевцы на черных скакунах прискакали.
- Ностевцы прискакали; враги тоже… на желтых жабах.
- Правда! Вон сухой Липарит! Тучный Цицишвили! Красноносый Квели Церетели.
- Фиран Амилахвари злорадный и баран Джавахишвили нарядный тоже не забыли.
- Еще бы! Вспомнили Ломта-гору!
- Друзья тоже тут: Ксанские Эристави, все Мухран-батони. Кто изменит им, пусть будет проклят устами бога!
- Амкары со знаменами собрались. Чем не воинство?
- Азнауры целый двор Кватахеви заняли; на черных куладжах черные кинжалы. Шадиману на радость!
- Какой картлиец сейчас не тут?
- Картлиец тут, перс тоже.
- Кто? Кто такой? Почему перс в церкови?!
- Раз друг, почему не должен в церковь приходить?
Отстранив любопытного плечом, Квливидзе шепнул Кериму:
- Отойдем… - и, остановившись у серебряного подсвечника, залитого восковыми слезами, спросил: - Говоришь, шах-собака встревожился?
Фитили потрескивали, дым курился, скользя по потускневшим ликам святых. Райские кущи на иконах пребывали в изменчивой полумгле. Люди не ощущали, казалось, изнурительной духоты, теснились к царским вратам. В узкие просветы под куполом врывались искрящиеся лучи, похожие на мечи архангелов. Выше купола гулял ветер, нагоняя облака, начинавшие курчавиться и темнеть, словно кто-то накидывал на них груды серой овечьей шерсти. В углу храма на полу белела мраморная доска, на ней изображен был голубь, равнодушно попираемый разноцветными цагами. Сейчас голубь, как бы полный удивления, уставился на Керима, который осторожно обошел его и притаился под низко нависшим сводом. Откинув голову к сдвинув брови, Квливидзе старался гордым видом прикрыть печаль.
- На голубых мечетях Исфахана много бирюзы, - Керим приглушил голос, - еще больше у шаха Аббаса коварства. Язык его может источать мед, а рука - яд. Перед коленопреклоненными ханами он безмолвно провел рукой по воздуху замкнутую черту. Ханы поняли: петля! Бисмиллах, это черта между ограниченным и бесконечным? Один миг, незаметный поворот - и судьба безжалостно меняет цвет жизни. О Мохаммет, было зеленое - и вдруг стало коричневое! Казалось оранжевое, - а гибельным налетело серое… Свист в воздухе одной петли подобен свисту тысячи змей-гюрз, завладевших Муганью. Она оборвала светлое, преходящее и открыла темное, вечное…
- Мучился долго?
- Нет, аллах послал праведнику мгновенную смерть.
- Скачет… коршун Арагвский!.. Угнетатель!
- Зураб? Где? Где?
- Вон! Арагви навсегда замутил!
- Арагви замутил, царство тоже.
- О, о… люди!..
Керим прикрыл плащом рукоятку, торчащую из-за широкого пояса. У ног его в мраморной доске отражались горящие свечи, и голубь словно плыл по огненному озеру.
Суровостью Квливидзе стремился скрыть то, что пробудил в нем страшный рассказ Керима. Он глядел на тоскующего персиянина, кому рок уготовал быть свидетелем великих мук царя Картли Луарсаба Второго Багратиони. Мягким движением руки старый азнаур коснулся плеча Керима.
- Теперь тебе, друг, опасно возвращаться в Исфахан. Оставайся здесь. Прошу, у меня поселись.
- Аллах свидетель, осчастливлен я твоим вниманием, господин, да благословит твою доброту святой Хуссейн, но не в Исфахан отныне идет путь моей жизни; и здесь пока не останусь. До меня дошло: Моурави снова меч точит к войне. Поеду к ханум Русудан - или с ними вернусь в Гурджистан, или с ними навсегда там останусь.
- Значит, царицу Тэкле покидаешь?
- Да будет вес ее скорби подобен весу крылышка мотылька! Уходит светлоликая в святое убежище ханум Нино. А мать и отец Эрасти, моего духовного брата, в Носте возвращаются.
- Тише, люди!.. Едут! Старая царица с царевичем Вахтангом!
- С царевичем?! Ва! Откуда взялся, если не с того света?
- Он с того света, старая царица тоже.
- Хочу обрадовать тебя, несравненный Керим: уже Вардан Мудрый водил караван кораблей в Стамбул. Рассказывает, что сам султан Мурад ведет с Георгием Саакадзе разговор о судьбе мира. Богатство его дом перехлестывает. Лесть и поклонение теснятся у его порога. Только не убаюкивает первого «барса» новый прилив славы: в Грузию спешит.
- Велик аллах в своей справедливости! И пророк его Мохаммет повернет судьбу Моурави против несправедливого шаха и ханов, предавшихся крови и сладострастию. Ветер пустынь нанесет горы песка и похоронит под ними силу «льва Ирана».
- Эх, Керим, Керим! Отшумело большое время! И всегда так: налетит буря, люди пугаются - лес гудит, деревья валятся, пожары свирепствуют… А потом? Ни мед - ни перец. Ни пир - ни бой! Тишина, спокойствие. Одно жаль: приходит горению на смену скука. Как след золотых подков крылатых коней, остаются строки в летописях о великих деяниях, а ты в одиночестве зябнешь у потухшего костра.
- Тише! Тише! Едут!
- Горе мне! Как бледна царица Тэкле!
- Как прекрасна она! Как тонка!
- Как светла!
- Почти неживая!
- Может, и правда, тень?
- Она тень, князь Баака тоже.
- Кто? Кто это вместе с Баака ведет ее к воротам?!
- Игуменья монастыря святой Нины.
- Как благочестива игуменья Нино!
- Живет в почете, слава о ней по всей Картли.
- Сама похожа на святую Нину.
- О чем говорить! Счастливая! Не знает земных печалей!
- Отрешена от суеты сует.
- А кто те двое, что едва плетутся за царицей Тэкле?
- Кто? Убитые горем мать и отец Эрасти.
- Тише! Тише! В церкови поют…
На лицах печать сострадания, скорби и волнений. Будет ли конец мукам картлийцев? Стоит как остров среди кровавых волн церковь Грузии. Почернели стены от мусульманских огней, разбиты каменные алтари, а на потускневших иконах вмятины от ударов стамбульского ятагана и исфаханского кинжала. Ручьи слез текут по отрогам и долинам Грузии и впадают здесь в море плача. Многострадальная Грузия! Величие твоего бытия смято воинственным Востоком. Но кто осмелится посягнуть на величие твоего горя?
Вопли княгинь сливаются с хором певчих. В дыме кадильниц трепещут зеленоватые язычки свечей. Громко причитает старая царица Мариам. Рвет на себе седые космы Нари. Криками отчаяния оглашают храм женщины Верхней, Средней и Нижней Картли. Здесь сегодня нет места плакальщикам, искусно представляющим правду лжи, - порыв искреннего стенания потрясает своды.
Но безмолвствует Тэкле. Широко раскрытыми, глубокими, как черная бездна, глазами смотрит она на алтарь, перед которым некогда стояла рядом с неповторимым. Не трогает ее ни скорбная торжественность церкви, ни блеск одежд, ни печальная суета. Она уже там, где ее царь Луарсаб.
С трепетом взирал стройный монах Бежан Саакадзе на Тэкле. Наконец он узрел сестру своего отца. Но не новая ли это икона движется между святым Антонием и святой Ниной? На миг боль затмила глаза, точно полоснула тугая шашка.

Предыдущая страница 22 Следующая страница


23 Анна Антоновская

И сразу что-то рванулось, будто всколыхнулась черная туча, в струях дыма поплыли хоругви с таинственными ликами, зашуршали шелка, - и процессия, словно подхваченная какой-то неведомой силою, устремилась к выходу.
Неумолчно звонили колокола, наполняя ущелье беспокойным гудением. Казалось, вот-вот сорвется с гигантского крюка «непревзойденный» и взлетит к облакам, закрывшим лесистые вершины гор и теснившимся над храмом. Перезвон нарастал, разрастался оглушающий гул меди, словно раскалывались тысячи жертвенников, ломались тысячи сосудов. И высокая чинара, клонимая ветром, беспомощно роняла листья - свои зеленые слезы, и птицы, тревожно крича, вырывались из гущи ветвей и с шумом проносились, задевая крыльями купол.
Впереди процессии епископ Феодосий на вытянутых руках нес царскую мантию Луарсаба Второго. Рядом выступал Трифилий, высоко подняв страдальческий образ Луарсаба, написанный на атласе царицей Тэкле, - таким, каким она видела его в последний раз. Ряды белого и черного духовенства двигались в суровом безмолвии, тускло поблескивали кресты на клобуках, красным огнем рубинов вспыхивали митры.
Не чувствует Тэкле ни твердой руки Баака, ни успокаивающей руки золотой Нино. Она идет прямо, не сгибаясь, черным потоком ниспадают с ее плеч рассыпавшиеся волосы. Белыми лилиями лежат на груди скрещенные руки.
Процессия трижды обогнула храм и направилась к паперти. Керим глухо застонал и подался вперед. На миг Тэкле задержала свой взгляд на Кериме, и почудилось ему, что ледяной кристалл, освещенный теплым лучом, коснулся его души. И он не знал, почему воцарилась мертвая тишина, почему затихло пение и оборвался плач.
На амвон взошел католикос и вскинул глаза кверху, давая понять пастве, пребывающей в смятении, что он отрекается сейчас от земных страстей и ждет небесного приговора. И пока спадал рокот голосов и рассеивался дым кадильниц, первосвятитель припомнил те веские слова и сравнения, которые еще утром запечатлел в своей памяти. Он перевел взор на Фирана Амилахвари, стоявшего перед амвоном, припомнил, как его брат, низменный Андукапар, прельщенный сатаной, предал отечество - удел богородицы и предался «нечестивым агарянам», персидским муллам, совершившим над ним омерзительный обряд, и, забыв заученную речь, проникновенно заговорил о царе Луарсабе, отвергшем земные блага, которые сулил ему «исчадие ада» шах, склоняя к измене святой вере. Не устрашился царь Багратиони испытаний семи мученических лет, ниспосланных ему господом богом. Ради земной юдоли не пожертвовал душой вечной. И в великом подвиге, утверждающем бессмертие народа, смертию смерть попрал! Иверская церковь подкрепилась новым самопожертвованием.
- Аминь! - подхватил хор.
- Вы, приказания святой Троицы мгновенно исполняющие, архангелы великие Михаил и Гавриил, возвестите! И да возрадуются сердца наши! - величаво вскинул жезл католикос. - Царь Картли Луарсаб Второй, из династии Багратидов-Багратиони, церковью иверской причисляется к лику святых! К лику святых! К лику святых!
- Аминь! - взлетело под сводами, заглушая рыдания.
Кто-то бился у стены, кто-то дрожащей рукой пытался зажечь свечку, а она упорно гасла, кто-то тщетно силился выдавить из горла слово, но слышался только хрип, кто-то судорожно цеплялся за амвон, на котором дымилось брошенное кадило.
Колебались блики светильников. Тэкле была неподвижна. Лишь чуть вздрагивали длинные черные ресницы, оттеняя ее мертвенно-бледное лицо.
«Вот-вот взмахнет она руками и испарится, как дым кадильниц», - подумал Трифилий и на мгновение застыл. Храм словно качнулся. Кто-то неистово вскрикнул.
От колонны отделился весь в черном Шадиман и упал к ногам Тэкле.
- Прочь! - тихо, но властно проговорил Баака.
И показалось многим, что Шадиман отполз, но тень его обвилась вокруг черных сандалий Тэкле. И кто-то, обезумев, завопил:
- Змей! Змей!!
Судорожным движением Зураб коснулся рукоятки меча. Глаза владетеля Арагви и владетеля Марабды столкнулись. Холодом низменных глубин повеяло на Зураба, и он содрогнулся! «Не ужален ли я в самое сердце?!».
Один из устремившихся к выходу тваладцев в черных доспехах полой своей бурки задел цаги Зураба. И почудилось арагвскому князю, что чешуйчатый змей обвился вокруг его ног. Бесстрашный арагвинец познал власть страха, леденящего дыхание и парализующего волю. Прикрыв глаза железной перчаткой, он опрометью ринулся вон из храма, не помнил, как одним махом взлетел на коня и поскакал, пригибаясь к гриве. Подхваченные каким-то сатанинским вихрем, отлетали в сторону деревья, горы, реки. Он неистово стегал пронзительно ржущего коня, чувствуя, как за ним неотступно гонятся огнедышащие чудовища, вырвавшиеся из преисподней.
- Змей! Зме-е-ей! - неслось со всех сторон.
Заметались священники, заметались миряне, не в силах овладеть собою. Кто-то с ужасом сбрасывал с себя черную ленту, кто-то силился вытащить кинжал, застрявший в ножнах. Кто-то забился в нишу и защищал лицо руками, обливался холодным потом, кто-то прижимал к груди трикирий, оплывший воском. Безумие охватило храм. Вопли.
Выкрики: - Берегите! Берегите царицу!
- Где?! Где царица?
- Где Тэкле?! А… а!..
- Царица! Царица исчезла!
Мгновенно храм опустел. И лишь колокола не умолкали, взлетали, как одержимые, и торопливый перезвон отзывался гулким эхом в расселинах гор, возвещая о бедствии. Монах-звонарь с окаменевшим лицом глядел на раскачиваемую ветром чинару, вокруг которой шумно падал на землю зеленый дождь.
Самое кроткое дитя этой земли, Тэкле, никогда не чинившая зла, исчезла при невероятном грохоте, порожденном слепой игрой человеческого воображения.
Исчезла? Куда?
В эту ночь никто не спал ни в замках, ни в саклях, ни в лачугах.
Сумерки спустились на ущелье, голубовато-лиловые, притаенные. Кавтури темнела, равнодушно оставляя на плоских, отшлифованных временем и водой камнях белоснежную пену. Отчаявшись найти Тэкле в обители, Баака, Керим, Датико и Арчил устремились вниз по течению реки. Искали в прибрежных пещерах, темных зарослях, искали в обители ангелов - все тщетно. Потом зажгли факелы, и багрово-красные отблески запрыгали в кипучей реке. А позднее взошла луна и перед утомленными глазами раскинулся на отрогах, словно саван, мертвенный синий свет.
Напрасно монахи и ночью обыскивали монастырь, напрасно баграми будоражили озеро. Мертвенный синий свет рождал отчаяние.
Напрасно все Мухран-батони устремились в горы и ущелья на поиски неповторимой Тэкле.
Напрасно Ксанский Эристави сулил хурджини с марчили тому, кто нападет на след царицы.
Напрасно Шадиман обещал вольную семи марабдинцам, если найдут живую, или… не живую, сестру Георгия Саакадзе.
Напрасно Керим молил аллаха взять его жизнь за жизнь пресветлого царя Луарсаба.
Напрасно ностевцы от мала до велика поднялись на поиски внучки бабо Зара.
Напрасно в смятении потрясенный народ метался в поисках Тэкле. Мертвенный синий свет гасил надежду.
Напрасно азнауры рассыпались по лесам и долинам. Мертвенный синий свет скрывал ее последний приют.
Все напрасно, ибо судьба беспощадна, ее не обойдешь, не объедешь; так сказал удрученному Бежану настоятель Трифилий…
Чей это дом на краю обрыва, погруженный в безмолвие? Кто здесь жил, любил, страдал? Кто оборвал цепь очага? Кто ушел, чтоб никогда не вернуться? Кто остался, чтоб никогда не уйти? И кто сказал, что можно исчезнуть как дым из своего дома? Нет! Здесь остались мысли, чувства. Здесь вечно живет тот, кто родился тут. И, овеянная то грустью, то скорбью, во всем ощущается здесь невидимая, неощутимая, но существующая жизнь. О, нет, лишь мечта о жизни.

Тихо скрипнула дверь, показалась рука. Тонкие пальцы дотронулись до стены, задержались на осколке стекла" погладили его. Осторожно ступая, словно боясь вспугнуть прошлое, проскользнула в дарбази Тэкле. Сквозь платье, ставшее рубищем, просвечивало, как мрамор, ее холодное тело. Неужели эти разбитые сандалии были когда-то сафьяновыми, как нелепо высовываются ее нежные пальчики, израненные и кровоточащие. О, не все ли равно, что было когда-то, если сейчас осталась лишь тень в мертвенном синем свете, залившем комнату?
В давно минувшие годы в этой комнате, так любимой семьей Саакадзе, вещи будто старались угодить хозяевам: вот тут примостился кидобани, тут висело оружие, тут…
Но что это?! Из-под тахты вылез прозрачный Тартун, ощерился и беззвучно залаял. Тэкле отшатнулась, но пес неслышно подошел к ней, выгнул спину, лениво взмахнул хвостом и посмотрел на пришелицу задумчиво-стеклянными глазами. Тэкле хотела нагнуться, чтобы приласкать его, и застыла, полная ужаса: перед ней на тахте бегала маленькая Тэкле - та, что некогда жила здесь, в далеком детстве, радовалась журчанию ручья, полету ласточки, шаловливому ветерку. И сейчас, не испугавшись, что она увидела свое будущее, маленькая Тэкле хлопала в ладоши и громко смеялась.
- Брат! Мой большой брат, смотри, какие серьги привез мне дядя Папуна! О мой большой брат! Я боюсь, не трогай маленьких девочек, они не виноваты.
И вдруг Папуна упал на мутаку и затрясся от смеха. Лунные блики прыгали по нем, а он все катался по тахте и хохотал.
Тэкле судорожно сжала виски: «Брат! Мой большой брат!..» Она силилась что-то припомнить. В пылающей голове ее теснились спутанные обрывки мыслей, перед глазами разверзлась бездна и зловеще дымилась, словно в гигантском котле ядовитое варево. «Нет! Нет! Только не это! Только не покинула б меня память… до последнего вздоха! Чтобы вновь я предстала перед ним розовой птичкой, веселой певуньей счастья. О, где? Где мое счастье?! Какой ураган умчал его? О люди, скажите, как жить мне без царя сердца моего?!»
Будто подхваченная вихрем, Тэкле выбежала на глухую уличку, знакомую и неузнанную. "Где я? Почему здесь такое страшное запустение? А куда исчезла пыль Гулаби? Проклятая желтая злодейка, как клубится она там, без меня? Почему не застыло небо?! - Стон вырвался из груди Тэкле: - О-о, значит, еще не все?! Нет! Нет! Только не… не это! Где, где я?! Какое страшное одиночество! Одна в бескрайней пустыне!.. Скорей, скорей, пока память сопутствует… пока не отступила!.. Туда, в темное ущелье за разрушенной часовней, где некогда в той, прошлой жизни царь Луарсаб шептал мне:

Иль хотя б твоею тенью стал,
Незнакомый навек с разлукою…"

Тэкле, не разбирая ни тропинок, ни ручьев, рванулась вниз. «Скорей, скорей туда! К царю сердца моего!..»
Угрюмые камни, развороченные скалы, словно притаившиеся чудовища. Почему же ей вдруг стало так легко? И розовые отсветы легли на гибкие руки… На руки? А может, на крылья? Да, на крылья, опаленные огнем жизни.

Мертвенный синий свет заливал часовню ангелов, стерегущую вход в ущелье Кавтисхеви. В сводчатых воротах, почти незримая в зыбкой полумгле, появилась Тэкле. Взор ее устремлен в розовую высь, и выражение беспредельного счастья сметает с лица печать невыносимого страдания. Шелохнулась ветка, покатился камешек…

На рассвете прибежали в Кватахевский монастырь перепуганные пастухи. Они клялись настоятелю Трифилию, что озаренная луной и усеянная звездами царица Тэкле скользила по струям Кавтури, пока не растаяла, как видение, в дымчатой дали…

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

«Чей это замок сползает с угрюмой вершины? - дивился Шадиман. - Неужели мой? Почему же раньше не замечал кривизны стен? Нет, не мой это замок! Но тогда, значит, сосед у меня появился? Двойник! Начал подкрадываться, подрывать устои… Но кто он? Светлейший? Сиятельный? Все равно - следует от него избавиться, пока не поздно… Так кто же он, этот владелец неустойчивого замка? Неужели я? Но, в таком случае, кто тот, что вынудил князя Шадимана Барата спускаться ползком? Саакадзе? Одному не под силу. Князья? Допустим ли сговор азнаурского сословия с княжеством? Выходит, все допустимо, раз до самых основ докопались. Спасать! Спасать, что возможно!»
Свистнула нагайка. Шадиман, подскакивая на взмыленном коне, недоумевая, дотронулся до своего горла.
«Первый раз слышу, чтобы так хрипел человек. И уж совсем лишнее сердцу стучать, подобно копытам коня по мокрым скалам. И как могут глаза извергать пламя и одновременно сбивать его ледяным ливнем? И потом, почему я взмылен, подобно загнанному коню?»
Напрасно чубукчи предупреждал тревожным выкриком. Напрасно телохранители испуганно стремились, размахивая копьями, как-то приблизиться к грозному владетелю.
Где-то в туманах мчался всадник с высоко поднятой нагайкой.
Уже закрылись ворота замка, а Шадиману все еще мерещились прыгающие горы, шатающиеся леса и узкая, скользкая от ливней тропа, вьющаяся над мрачной пропастью, из глубин которой доносится зловещий гул. "Будто, - содрогался Шадиман, - настал день страшного суда и сотни злых духов, деля добычу, когтят их жертвы и ломают скалы… В сокровенных индийских писаниях, - мучительно напрягая память, припоминал Шадиман, - сказано: «Пока не услышишь, ты не можешь видеть. Пока не начнешь видеть, ты не можешь слышать. Видеть и слышать - вот вторая ступень». Но ведь я видел Кватахевский монастырь, заполненный владетелями и все же погруженный в могильную тишину. Слышал проклятия, и перед глазами стеной стоял неподвижный мрак, и во всем происходящем заключался неумолимый приговор: «Я, сиятельный держатель знамени Сабаратиано, никогда не поднимусь на третью ступень, - значит, не воплощу в себе силу княжеского сословия и не возведу его на четвертую ступень, где познается высшее блаженство - неделимая власть».
Невидящими глазами он обвел двор Марабдинского замка. Воздух был пропитан запахом какой-то прели, и сладковатая волна подкатывалась к сердцу, то учащенно бьющемуся, то словно погружающемуся в небытие. Рыцарской перчаткой он провел по лбу, силясь разгладить так внезапно появившиеся морщины, в которых дрожали капельки пота, и тщетно пытаясь овладеть собой. Он почему-то стал следить за нервно вздрагивающими боками красавца скакуна, которого оруженосцы никаким понуканием не могли поднять. Потом устало перевел взгляд на узорчатый каменный балкончик, нависший над парадным двором, и внезапно вспомнил о лимоне и долгих разговорах с ним. И, словно это было самым важным, спросил смотрителя замка: поворачивали ли слуги кадку, чтобы все листья равномерно освещались?
Поймав себя на вздорном занятии, засмеялся, вконец перепугав челядь. Неожиданно вслух спросил: «А что заслуживает внимания?» - и, отшвырнув нагайку, круто повернулся и вошел в замок.
Гулко отдавались под низкими сводами нетвердые шаги. Из всех углов выступали серые призраки, взмахивали бескровными руками и расплывались. В комнате «сто забот» на черно-белых квадратиках костяные фигурки потрясали сабельками и копьями размером в булавку. Карлики тоже осмеливались угрожать ему.
Войдя в опочивальню, он гневно задернул занавес из красного атласа с вышивкой гладью серебряными и золотыми нитями и, пораженный, попятился к алькову, сбив арабский поднос с плодами. Атлас отсвечивал кровью. Он отшвырнул ногой упругое яблоко, раздавил нежный персик и зло усмехнулся: «Все равно не собрать воедино то, что распалось, рассыпалось навек».
Упав в кресло, он протянул к камину-бухари свои онемевшие ноги, беспрестанно повторяя: «Сагубари!.. Сагубари!.. Сагубари!..»
Весенняя теплынь! В узкое окно льются радужные лучи, но князь видит лишь угрюмые отблески огня.
«А что такое Сагубари? Да, это овраг возле Тбилиси. Там я перевел дух, скрываясь в кустарнике, где журчал голубой родник. Голубой? Не отражались ли в воде крылья ангела ущелья? В Кватахевском храме сторожил вход серафим с ослепительно-белым мечом. Почему шестикрылый не поразил властителя злых духов, Зураба Эристави Арагвского? А кого я видел еще в храме из многих, кто присутствовал там? Никого! Живые души удалились, остались мертвые маски. Больше ничего не припомнить, значит, ничего и не было! Что же со мной самим, выронившим из железной десницы поводья судьбы! Сагубари! Там божья коровка вползала на камень, скатывалась и опять карабкалась наверх. Падать легче. Падая, звезды вспыхивают огнем, снежинки образуют пушистый ковер, сердца разбиваются, как светильник. Это хорошо! А что плохо?!»
Он вновь побрел по пустынному замку, вглядываясь в вещи и не узнавая их. "Откуда такой мрачный зал? И это для встреч с друзьями? С какими друзьями? Где они? Почему никто из князей не подошел ко мне в храме, не выразил сочувствия? А по какому случаю сочувствие? По случаю позора?!. Нет, нет, совсем другое…
Вот на стене роги, они висят на цепочках… Цепочки… цепи… Где цепи, там пленники… Позор не случаен! Погиб царь Луарсаб, и при чем роги Марабды? Если б в то злосчастное время не уговорил Луарсаба предстать перед «львом Ирана», то этот кровожадный Сефевид растерзал бы мою Марабду, а заодно и меня. А не потому ли уговорил я «богоравного» залезть в пасть «тени аллаха на земле», что так было угодно Георгию Саакадзе, нарушителю гармонии и золотых правил? Выходит, ему служил. Хоть и не ему прямо, но, воздвигая укрепления на смежной земле, невольно и его логово оградил. Это может восхитить! А что - опечалить?
Дело старое, не стоит вновь выуживать из реки забвения. Гора не рак, не пятится. Георгий - мой непримиримый враг… и задушевный друг, несомненно… - подошел бы ко мне в храме, не убоялся ни князей, ни чертей! Но напрасно старается, упустил возможность воцариться, и не вернуть ему ни звезд, ни снежинок, ни сердец. Но у него друзья: Русудан неповторимая, Хорешани рядом. Народом любим. А я? Неразумно истину в скорлупе скрывать. Я позабыт князьями, даже не поддержали. А черти никогда не дружили со мной, я для них скучный упрямец. Но Шадиманы не падают. Да, еще одно: кто же мой восприемник? Шакал над шакалами? Чем же он ослепил владетелей? Конечно, не блеском своего знамени, - мое сильнее, - а тем, что посулил избавить их от кахетинских князьков, зазнавшихся до потери совести. Но почему я сам не мог им обещать то же избавление? Не потому ли, что оно повлечет за собой провал всех планов Хосро-мирзы? Надо было уговорить владетелей ждать царевича, и тогда… А что тогда?"
В серокаменном переходе он невольно остановился перед фреской, изображающей красавицу в княжеском наряде, лукаво приглаживающую кавеби.
«Но кто она? У кого были такие губы, манящие, как заря?» Воспоминание всколыхнуло его, он вновь ощутил жар объятий, за которые не одарил прелестницу хотя бы частью своего сердца. Скупость, погасившая краски! Остался мираж: закружились огоньки Тбилиси и погасли во мгле лет. А сердце напоминает заброшенный караван-сарай, не задержалась в нем ни любовь, ни ненависть. Дрогнувшей рукой он провел по фреске, как по ране, и, круто повернувшись, схватился за рукоятку меча, будто вновь увидел перед собой враждебные призраки.
«А-а, любезный Джавахишвили! Доброжелательный Цицишвили! Победа! Кто еще мерещится мне? Внимайте же! Я мог, разумеется, посоветовать вам, как надо держать садовые ножи, чтобы избавиться от шипов телавских роз. Но вы и тогда бы не послушались. Шашлык хорош горячий, а вино холодное… Я предлагал, как видно, обратное: вино горячее, шашлык холодный. А сейчас не гремите доспехами! Вы говорите, а я не слышу, вы существуете, а я не вижу».
Шадиман, словно от чего-то спасаясь, сбежал по ступенькам в сад. И здесь все показалось ему чуждым, вывороченным наизнанку. «Всю жизнь деревья зелеными листьями радовали, - оказывается, притворялись, - черной сажей покрыты. Вот и цветы неживые. Все, все мертво! Возможно, и я… - нерешительно потрогал свое лицо, грудь, - нет, напрасно тревожусь. А может, лимон тоже мираж?»
И, влекомый какой-то неведомой силой, он вновь метнулся в свои покои и, тяжело дыша, обнял выхоленное им лимонное деревце. И вдруг судорога свела его руку, он с отвращением отшатнулся: упругий, налитый солнцем, лимон показался ему сморщенным лицом евнуха, изуродованным оспой.
"Кто? Кто подменил? - Он хотел крикнуть, позвать чубукчи, но махнул рукой. - Мои мысли - вот кто! Сейчас надо тщательно следить за мыслями, чтобы самого меня не подменили. А может, я уже не «змеиный» князь, а «черепаший», и только не заметил перевоплощения? Он прищелкнул языком от нахлынувшего веселья и стал лихорадочно рыться в ларце, разбрасывая бумаги.
В приоткрытую дверь осторожно просунул голову чубукчи и тотчас скрылся. Шадиман лежал на тахте, волосы всклокочены, борода спутана, лицо иссиня-меловое, свесившаяся рука сжимает послание, некогда полученное от Саакадзе. «Остерегайся шакала! - сдавленно повторил Шадиман. - Остерегайся шакала!»
Прикрыв дверь, чубукчи немного выждал и осторожно постучал. Он бы мог вбежать, как обычно, но знал: князь никогда не простит тому, кто стал свидетелем его слабости.
- Князь князей! - выкрикнул еще за дверью чубукчи. - Скоростной гонец! Слово должен сказать!
- Войди, перепуганный заяц! От кого гонец?
Когда чубукчи вошел, Шадиман уже сидел, облокотясь на бархатную мутаку, волосы его были приглажены и аккуратная борода, курчавясь, отливала шелком. Чубукчи мысленно перекрестился:
- Светлый князь! Гонец-грек из Батуми! Следом едут сиятельный Заза с женой, красивой гречанкой, и двумя маленькими князьями. Потом сиятельный Ило без жены, но с тремя большими сундуками, и прекрасная княжна Магдана с черной кисеей на плечах, приколотой эмалевым барсом. Гонец-грек от самого Константинополя сопровождает путников из дома Бараташвили. Послание от Моурави князь Заза везет.
Шадиман вскочил с такой живостью, словно сбросил тяжелый груз терзаний:
- Тебя что, каджи за язык схватили? Сразу о послании должен был объявить! Позови цирюльника, банщика, приготовь зеленую куладжу!.. Гонец пусть отдохнет. Постой! Прикажи дружинникам выстроиться на квадратном дворе, осматривать буду! Должны с почетом встретить наследников знамени Сабаратиано. Постой! Вели немедля выкрасить в светлую краску покои князей. Пусть прислужницы подберут для гречанки шелковые одеяла, шали, парчовые мандили!
Внезапное возвращение молодых Барата словно пробудило Шадимана. Он мгновенно преобразился: «Почему не отдать раз в жизни дань малодушию? Будем считать его трамплином для прыжка в будущее… При чем здесь трамплин? Ах, да, гречанка - жена сына, грек сопровождает стадо Барата! Трамплин! Так говорят греки. Нет, буду думать как грузин: закат красив лишь в описании певцов, а восход там, где кипучая борьба, где поединок страстей».
Уже солнце, дробя кровавые лучи, скатывалось за кромку горных лесов, погружая ущелье в трепетную полумглу. На квадратном дворе марабдинцы, переминаясь с ноги на ногу, ждали владетеля: прошел слух что он сам с собой разговаривает и потерял достоинство.
Внезапно копья звякнули и застыли. По каменной лесенке величественно спускался князь Шадиман Бараташвили, как всегда, властный, с насмешливой улыбкой на выхоленном лице и со старательно расчесанной бородой, окропленной персидским благовонием.
Долго в тиши ночи Шадиман то оценивал свой разговор с гонцом-греком, те обдумывал послание царю Теймуразу. «Не так-то легко сокрушить Эристави Арагвского, узурпатора. Необходимы веские доказательства, иначе шакал легко убедит Теймураза, что доношу на него, обуреваемый жаждой мести».
Едва забрезжил рассвет, Шадиман погнал марабдинцев: одного за Варданом Мудрым, другого - к Фирану Амилахвари, которому решил поручить встретить в Батуми своих наследников и препроводить в Марабду.
"…не надеюсь я на шакала, посягнувшего на Орби, - писал Шадиман, - еще пленит моих сыновей. Особенно за Магдану опасаюсь, не попасть бы ослушнице в западню. Не верю прошлым уверениям изворотливого арагвинца, ибо тот, кто любит дочь, не покушается на жизнь отца; а тот, кто покушается, с удовольствием опозорит дочь. А тебе никогда не следует забывать, как в ночь кровавого разгула в Метехи погиб твой брат Андукапар, у которого хватило глупости бодаться с шакалом и не хватило ума забодать его. Но… минувшее предадим забвению.
Итак, рассчитываю на твою княжескую честь. Гонец, присланный сыновьями, уверяет, что по совету Георгия Саакадзе молодые князья нигде не открывали своего подлинного имени и звания. Незаметно проводи их в Марабдинский замок. Тбилиси следует миновать ночью. Переправьтесь через Куру, не доезжая Рустави. Надеюсь, шакал недолго будет преграждать князю Шадиману путь в стольный город Картли. Да озарится вновь славой удел богоматери!"
Разослав гонцов, Шадиман погрузился в глубокую думу: «Не настал ли срок для огненного сигнала? Все отнимает царь Теймураз у картлийцев ради насыщения любимой им Кахети. Не сегодня, так завтра в замки князей напустит сборщиков. Это ли не позор?! Запустят жадную длань кахетинские князья в сундуки картлийских владетелей. Они, видите ли, разорены шахом Аббасом! А мы что, обогащены? Мой друг Георгий Саакадзе прав: цари слепы! Вот Теймураз - не расшатывает ли сам устои картлийского трона? Для кого? Для шакала старается! А разве не в моей власти снять с глаз царя повязку? Как смею не замечать угрозу для картлийской короны? Куда девалась моя зоркость? Выходит, я тоже ослеп? Нет, пока не уничтожу Зураба, не смею предаваться разочарованию. К светлым высотам тропа еще круче!»
Шадиман твердо обмакнул гусиное перо в киноварь.
Прошел день, а Шадиман все писал, отшлифовывая слова, как алмазы. Он не поскупился на краски, рисуя действия Зураба Эристави как вреднейшие для царствования Теймураза Первого в Картли. И торжественно закончил:
«Я старый придворный династии Багратиони, и для меня воцарение не богоравных подобно ране в самом сердце. Еще продолжу прерванное слово. А ты утверди прямое и изгони кривое».

Сначала чубукчи и слушать не хотел Вардана Мудрого:
- Как можно будить князя князей, если всю ночь не смыкал глаз?
- Почему бодрствовал светлый князь?
- Это не твое дело, купец! Может, веселился.
- Может. Но мне гонец сказал: «Не медли, купец!» Потому и тороплюсь.
Бросив на Вардана взгляд, который выражал: «Поспеть бы тебе на чертов базар!» - чубукчи нехотя направился в покои князя.
Прошло более трех часов, убыточных, как гнилой товар. Наконец чубукчи ввел Вардана в покои, где дымилась бронзовая курильница. Возжигая ароматические смолы, Шадиман стремился скрыть в фиолетовой дымке свое потемневшее лицо.
Он сидел спиной к свету, в парадной куладже, нанизывая на пальцы фамильные перстни. Но сколько князь ни старался, ему не удалось скрыть от зоркого глаза купце следы пережитого.
Вардан заметил и морщинки на промассажированном лице и седые нити в подкрашенных волосах.
- Ты что, Вардан, так пристально меня рассматриваешь? Я не бархат.
- Привык, светлый князь, - Вардан отвесил низкий поклон, - видеть в тебе источник неиссякаемой мудрости.
- Так, по-твоему, я кто: вода или материя?
- Первая - дорогой товар в пустыне; вторая - дешевый товар в городе.
- Выходит, я много стою. - Шадиман, смеясь, поднес перстень-печатку к глазам, словно в первый раз видел змею, обвившуюся вокруг меча. - Говори, сколько.
«Нет, не столько, сколько раньше стоил, - мысленно усмехнулся Вардан. - Разве в Метехи так со мною вел разговор?» Но вслух он принялся расхваливать цветущий вид князя: недаром майдан верит, что золото никогда от непогоды не тускнеет. А если пыль налетит, можно платком смахнуть.
Приятное волнение охватило Шадимана: «Значит, майдан верит в мое возвращение!» Но он равнодушно стал разглядывать кольца на своих пальцах.
- Что будешь делать, светлый князь, бог иногда тоже ошибается: на что человеку крысы, блохи и другая нечисть?
- Это твои мысли, купец, или другой подсказал?
- Светлый князь, откуда мои? Азнаур Папуна так думает. Хотя и я вопрошаю: почему бог шакала создал? Моя Нуца клянется: «Не иначе как за грехи наши карает всевышний». А что более грешно: обмерить на полвершка покупателя или дать волю шакалу с людей целиком шкуру сдирать?
- О-о, Вардан! Видно, долго ты вблизи азнаура Папуна аршином время отмерял. - И вдруг вспомнился домик смотрителя царских конюшен, где он, Шадиман, провел веселый вечер с Папуна - мастером метких сравнений и неоспоримых истин.
Что-то защемило в сердце. Почему не внял предупреждениям Георгия Саакадзе? Был всесильным, мог уничтожить стаю шакалов, а допустил одного честь мою, как шкуру, содрать.
- Да, Вардан, пожалуй, лучше бы бог на Картли полчища крыс навел, чем ниспослал такого Зураба. Правы хевсуры: он кровь пьет, как воду!
И опять Вардану пришло на ум, что перед ним не тот князь Шадиман, всесильный, который в Метехи сам не ощущал разницы между злодейством и милосердием. Что же так изменило «змеиного»? Железная воля Георгия Саакадзе или предательская сущность князей? Но вслух он почтительно проговорил:
- Парчовые слова, светлый князь, изволил с полки ума и благородства снять. Полагали, Зураб Эристави для Ананури богом предназначен, а он всю Картли в свое седло превратил. Светлый князь, майдан, узнав, что в Марабду еду, приказал умолять тебя помочь нашей беде. Сам посуди, какой город может жить без торговли? А майдан сейчас похож на медный кувшин с вдавленным боком, потому вместо звона только стон подает.
- Значит, майдан определил: лучше змей, чем шакал?
- Светлый князь, - разве майдан осмелится тебя с ползучим сравнивать! Бог да поразит воющего! Но если так ты соизволил шутить, то не рассердись, если вновь об азнауре Папуна упомяну. Раз такое за праздничней скатерью сказал: «Э-э, „барсы“, подымите чаши за змея, ибо он по мудрости своей посодействовал Еве и Адаму, и они удачно избавились от скучного рая». А что натворил «шакал»? Черту помог князей наплодить? А сейчас заодно с сатаной взбалтывает Картли. Поэтому майдан в Тбилиси похож на мутный уксус.
- Ты убежден, купец, что все точно надо повторить, что изрекает твой Папуна?
- Светлый князь, не убежден. Только азнаур не про Мухран-батони и не про Ксанского Эристави или подобных им светлых князей думал. А разве «шакал» не князь? Или Квели Церетели, или Магаладзе? Светлый князь, помоги майдану, нет торговли, один стон на больших весах.
- Я так и замыслил, Вардан. Но я ведь не Георгий Саакадзе, в торговле плохо разбираюсь. Одно понимаю: купили два князя виноградник, один из них решил отгородиться, другой возликовал, ибо один забор стал двоим служить. Так и я: решил за себя арагвинцу отплатить, а пользу и майдан извлечет. Вот почему тебя, Вардан, вызвал: необходимо царю Теймуразу тайное послание доставить. Понял? Поезжай как будто с товаром…
- Не безопасно, светлый князь, майдан вмешивать: если царь оптом передаст Зурабу тайну, всех злой дух Базалети уничтожит. Другой способ есть.
- Менее рискованный?
- Более удачный.
- Говори! - В голосе Шадимана звучала насмешка.
- Один азнаур, кахетинец, часто к Зурабу от царя скачет. Со мною в дружбе, ибо я всегда забываю взять у него монеты за купленный товар, иногда сам предлагаю в рассрочку атлас на платье жене или бархат на праздничную куладжу.
- А в каких случаях предлагаешь сам?
- Когда хочу установить - какому товару под стать мысли царя, царицы или царевны Дареджан.
- А на что тебе то, что не тянет гиря?
- Мне, правда, такой товар ни к чему, но Георгию Саакадзе пригодится, - с достоинством ответил Вардан. - В прошлый приезд такое поведал телавский азнаур: "Зураб Эристави жену к себе просит пожаловать, а царевна клянется, что лишь только имеретинского царевича любит, и, пусть Зураб хоть цаги собственные проглотит, не поедет к нему. И в придачу азнаур тихо довесок подкинул: князь Зураб давно в Телави не заглядывал. Князья Северной и Южной Кахети требуют, чтобы подать для них в Картли собрал. А «шакал»… - Вардан поперхнулся, - только князь Арагвский боится картлийских владетелей беспокоить, а больше взять не с кого. Азнауры, кто хоть чуть побогаче, так добро запрятали, что без помощи Моурави и сами не сыщут, а с того, кто, кроме шиша, ничего на весы не может бросить, что возьмешь? На майдане тоже по примеру азнауров поступают: бархат на лучшее время прячут, а на персидской кисее кривой мелик как муха на смоле: ни взлететь, ни провалиться. Иной раз за день и абаза не соберет.
Внезапно Шадиман вновь почувствовал, что его одолевает скука. Мелкие треволнения майдана как бы напоминали, что арена и его деятельности сузилась до размера монетки, да еще фальшивой. И, подавляя зевоту, сухо спросил:
- Значит, за своего азнаура ручаешься?
- Еще как ручаюсь, - встрепенулся Вардан, - иначе не стоило бы затягивать разговор. - И подумал: «похожий на гнилую нитку, которой дыру в сердце не заштопаешь». - Азнаур потихоньку клянется, что он сам на стороне Саакадзе, в угоду царевне Дареджан ненавидит Зураба и признает имеретинского царевича, потому тайком и доставляет любовные письма то в Кутаиси, то в Телави.
Шадиман бесстрастно слушал купца, внутренне удивляясь силе чувств Нестан-Дареджан и Александра Имеретинского, одержимых бесом любви. «Неужели счастье в том, что для двоих исчезает мир мрачных мистерий и они целиком поддаются соблазну рокового обмана? Нет, нет и нет! Счастье в подчинении душ, в обуздании противников, в борьбе за первенство на арене жизни». И он обернулся к подернутому сероватым сумраком окну, словно хотел рассмотреть участников кровавого маскарада и среди них себя в змеином обличий.
Решительно приблизив к себе ларец, Шадиман достал запечатанный свиток.
- Я такое думаю, светлый князь, - невозмутимо продолжал Вардан, - если немного марчили вручить азнауру, - жаловался - нуждается, а царь давно ничего не дает… Заверну в шелковый платок твое послание, приложу пять звонких и пообещаю: если в руки царю передаст, еще десять доплачу.
- А как проверишь? У венценосца осведомишься?
- Почему так? На образе азнаур за монеты поклянется. И ломать крест не станет; серная вода уместна в бане, а не в день страшного суда.
- Возьми двадцать марчили, зачем тебе тратиться? А если по действиям Теймураза увижу, что мое послание он получил, тебя вознагражу за находчивость и азнаура за верность кресту. Дело, Вардан, общее - видишь, какое время настало?

Предчувствием новых катастроф была охвачена вся Картли. Таинственное исчезновение Тэкле породило слухи, то нелепые, то граничащие с истиной, в равной степени взбудоражившие замки и лачуги, дома и хижины. Все стало казаться зыбким, невесомым, созданным игрой воображения. Одних картлийцев невольно охватил испуг, переходящий в ужас, другие пьянели от торжества, порожденного злорадством. Собирались толпы, гудели, до исступления спорили.
- Тише! Не кричите, люди! Пусть думают, царица Тэкле исчезла!
- Пусть князья трясутся на своих мягких ложах!
- Кто сказал, царица растворилась в облаках? Не святая! Где-то укрыли! Что-то замышляют!
- Не иначе как Трифилий руку приложил.
- Непременно так. Искать надо в монастыре святой Нины. Там все женские горести.
- Хо-хо, ищи форель в кизиловнике! Нет, здесь игра Мухран-батони.
- И Ксанских Эристави не следует забывать.
- Теперь ждите Саакадзе. Воздвигайте выше стены.
- Не поможет. Багдад брал.
- Слава пресвятой деве, скоро наш Моурави прибудет!
- Кто мог думать! Церковь нарочно делает вид, что непричастна!
- Многие Базалети вспомнят.
- Святая метехская богородица, сохрани и покров учини кроткой царице Тэкле.
- О-о, что происходит? Почему неумолчно бьют в колокола?
- Почему молят за упокой царя Луарсаба?
- За здравие царицы Тэкле еще больше.
- О-о, в могилах почернели бронзовые украшения.
- Кто видел? Кто?
- Мествире. Где Зураб Эристави ни проедет, под землей бронза чернеет.
- Не только Зураб, Шадиман тоже.
- Необходима осторожность, не время для съезда князей.
Так и ответили многие князья Зурабу Эристави.

"Хр!
Не время, дорогой князь, собираться, надо выждать. Рожденный слепым - слепым и уйдет из мира. Ты же - зрячий! Тебя вновь просим угостить по-арагвски кахетинцев. Разве мы, владетели Верхней, Средней и Нижней Картли, не послали царю Теймуразу дары: монеты, шелк, драгоценные украшения? Считали, на годичный срок поверх совести достаточно, а вельможи телавского двора, эти злые семена, проросшие в почве алчности, через три месяца опять вымогают!"

Некоторые из владетелей более резко требовали решительных мер против посягательств кахетинцев на княжеские сундуки:
«…Мы, уповая на бога, тебя, Зураб, повелитель сапфирной Арагви и держатель знамени Нугзара, главенствующим выбрали. Почему позволяешь кахетинским князьям дань с нас собирать? Что мы, завоеваны ими? При трубных звуках возвещаем: терпеть далее не станем! Начертай царю Теймуразу, что мы поклялись и согласились быть ему подпорой, но не данниками. На том стоим!»
Не дочитав послание, Зураб в сердцах скомкал его и, надев меч, сам поехал к католикосу. Выставив по-горски правую ногу, он глухо просил святейшего увещевать князей. Ведь царь - «богоравный», на что же царство содержать?
Католикос опустил веки, словно предпочитал мрак, и сурово ответил:
- Не царство, а лишь Кахети. Неразумно поступает кахетинское княжество, без устали взывая о помощи. Неразумно, ибо и Картли, удел иверской богородицы, разорена персами. Скольких кормили, яко овец блудных, сколько сами брали, яко волки в ненастье. Не может церковь несправедливость творить.
Зураб заложил ногу за ногу и по-христиански сложил руки на груди. Он и сам кипел на Кахети, но считал, что еще рано с царем спорить. Необходимо лишь узнать, как поступит церковь, если… если…
- Святой отец, а если и на самом деле царица Тэкле спрятана кем-то? Ведь многие с царем Теймуразом не согласны. Могут возвести…
- Без церкови ничего не могут.
- Но царица Тэкле почти святая, семь лет страдала.
- Христос страдал и нам велел.
Сколько Зураб ни допытывался, больше ничего ему не удалось узнать. В иных случаях из камня легче было выжать грушевый сок, чем из католикоса слово.
«Тогда… князей Картли, - рассуждал Зураб, - надо сперва до бешенства довести, а потом… потом согнуть в олений рог и любезно посоветовать отложиться… Главное, чтобы сами предложили мне… Что предложили? Конечно, трон. Трудно рассчитывать на поддержку Мухрани, Ксани. А князья из фамилии Барата… за Шадимана сердиты. Да, не в моем колчане стрелы самых могущественных владетелей. Но если всех остальных объединю, вес личного оружия удвою. Не по достоинству ли вложу мечи ста фамилий в арагвские ножны? Создам железный оплот. Из-за Теймураза не пойдут драться со мной Мухрани, родственники Саакадзе, и притом сами обижены царем. И Барата, любители черепов, не станут защищать врага Шадимана. Тем более Ксани, рабы талисманов, тоже свойственники „барса“, наотрез отказались предоставить Теймуразу хоть на одну крупицу больше, чем сами назначили. Выходит, мешать княжеству Картли отложиться не станут. А раз ни войском, ни монетами не услужат мне, то и я вмешиваться им в дела… скажем, царства не позволю! А если заключат союз трех знамен и выступят против? Поздно! Все предусмотрю, многих владетелей в друзья зачислил. Миха шестнадцатилетних на коней посадил: говорит, один арагвинец стоит пяти иных дружинников. Потом, ни Цицишвили, ни Джавахишвили, ни Квели Церетели против меня не поднимут меч. И другим замкам выгодно не Мухран-батони, а меня поддерживать, ибо помнят, что „барс“ жив и когти при нем. Я отнял у азнауров многие земли, а для себя не взял ни горстки, - все роздал верным мне князьям. И еще посулил немало трофеев. Гордецам не знать ли, что за княжеское сословие, благонравно уповая на бога, свою кровь по капле отдам! Прочь сомнения! Трон от меня на расстоянии локтя. Необходимо лишь Дареджан вырвать из Кахети. В Метехи настоящая царица должна воссесть, тогда заблестит царство. Не любят меня? Пустое! Как князя не любят, а как царю - снисхождение окажут. Царская корона не княжеская тавсакрави. Нет такой женщины, чтобы устояла перед символом земного божества».

Весна еще не сбросила красочный наряд с садов, как прошел слух, неизвестно кем пущенный, что Тэкле оправилась после пережитого, и замыслили возвести ее на трон, как верную жену мученика царя Луарсаба.
Зураб, кусая ус, недоумевал: «Кто такие те, которые стремятся к воцарению Тэкле? Мухран-батони и их клика? Не так уж всесильны. Княжество Картли не допустит воцарения сестры Саакадзе, побоится: все перед „барсом“ виноваты. Неужели церковь?»
Зураб не на шутку смутился; он вспомнил свой разговор с католикосом: «Медлительность смерти подобна!» Саакадзе неустанно учил: «Молниеносный удар! Захват противника! Победа!»
И Зураб заспешил. Царю Теймуразу он писал, что азнауры Картли решительно отказываются проводить сбор монет как лепту для царства. И он, князь Арагвский, просит милостиво разрешить ему оружием привести в покорность саакадзевскую свору. Но картлийцев на такое дело снарядить неразумно. Возрадуются достойнейшие, если венценосец пришлет ему три тысячи кахетинцев-дружинников, и он клянется честью рода, что наполнит хранилище царя чистым золотом, сундуки - драгоценностями, конюшни - конями, а пастбища - скотом. Он также коленопреклоненно молит лучезарную Нестан-Дареджан, услаждающую слух и восхищающую глаз, прибыть вместе с войском.
На самом же деле Зураб вознамерился окончательно ослабить Кахети, которая еще не оправилась от разорения и едва насчитывала у себя десять тысяч клинков и копий. И пока, так полагал Зураб, кахетинцы, возбуждая к себе ненависть, предадутся грабежу картлийских азнауров, чему арагвинцы поспособствуют, он на срочно созванном съезде князей во всеуслышание заявит, что настал долгожданный день, когда преступно не отложиться от Кахети, ибо отныне нечего ждать чего-либо славного от самовлюбленного соседа.
И княжество торжественно определит: «Быть сему!» - о чем твердо заявит царю Теймуразу, присовокупив, что, направляемое творцом, возводит на престол Багратиони Тэкле, по счету Первую и по званию Возвышенную. А пока она, ангелам подобная, отдыхает от потрясений, княжество единогласно поручает достойному князю Зурабу Эристави Арагвскому управлять Картлийским царством. Составляя в уме текст послания, Зураб злорадствовал: «Скорее буйвол дойдет до неба, чем сестра „барса“ до трона!»
Но пока он благоразумно отослал в Кахети лишь смиренную просьбу о присылке карательных войск для… «увещевания» непокорных азнауров.
Может быть, Теймураз, сильно нуждавшийся в монетах, и попался бы на крючок Зураба, но как раз в это время из Картли прибыл азнаур, мнимый саакадзевец, и, конечно, поспешил передать Теймуразу письмо князя Шадимана. Пятнадцать марчили и атлас на катиби, врученные Варданом азнауру, придали последнему прыти, и, слепо веря в щедрость царя, он подробно описал ему все то, что сам разведал.
Встревоженный Теймураз понял, что азнауры тут ни при чем… И странным показалось ему теперь поведение Зураба, который, ссылаясь на занятость, вдруг совсем перестал ездить в Кахети, но беспрестанно требовал к себе царевну Дареджан.
«Уж не замышляет ли и Кахети отнять? - хмурился царь, стараясь подобрать новую рифму на „шакал“. - Где видано, чтобы для устрашения азнауров чужое войско требовать? А почему чужое? Одно ведь царство!»
Не совсем довольные скаредностью Зураба, князья Северной и Южной Кахети стали искусно разжигать опасения царя и, когда он решился на резкий отпор зазнавшемуся, единодушно одобрили.

"Хр!
Мы, царь Теймураз, возжелали узнать: с какого срока мой управитель Картли, да еще любимый зять, сам не может совладать со своевольными?
Мужайся и совладай!
А мы, расположенные к тебе, повелеваем:
Незамедлительно пришли, как обещал, монеты, коней и скот. Разве не ведомо тебе, верноподданный и усердный, наше великое разорение от вторжения персов по воле «льва».
Да подаст бог тебе!
Руку приложил грузинский царь ТЕЙМУРАЗ
в стольном городе Телави
Лета от р.х. 1629, от создания мира 7137,
в XIV круг хроникона, год 317.
Аминь!"

Получив взамен войска и царевны такой ответ, Зураб заскрежетал зубами) «Бог подаст!». Он приказал расставить вдоль стены жерди и, выхватив меч, стал с яростью рубить их, чем отвел душу. Решив повторить впоследствии это действие на угодниках Теймураза, он поклялся на мече: «Преодолею препятствия и довершу начатое!»
Но не успел владетель Арагви успокоить свою буйную кровь, как прискакал гонец от князя Чолокашвили.
Зураб важно развернул свиток и… глазам не поверил. Царь царей Теймураз требует срочно обложить пошлиной майдан! Кахетинский мелик прибудет с нацвали и почетными купцами, чтобы наблюдать, как выполняется повеление «богоравного»!
Хохот Зураба отозвался громом за дальними сводами. Не помог и огромный кувшин с вином, который спешно сунул ему в руки Миха. Выпив залпом до дна, Зураб рукавом чохи провел по усам и снова начал хохотать. Еще бы! Сами подставляют лестницу, дабы легче было ему, Зурабу, взобраться на долгожданный трон! Конечно, до майдана ему столько же дела, сколько оленю до воробьиных гнезд, но…

Предыдущая страница 23 Следующая страница


Город мелодичных колокольчиков 24

Скоро заскрипели ворота, заиграли рожки. И во все замки поскакали гонцы.
«На съезд князей! Немедля!» Так гласило послание.
«Что? Что могло случиться? - всполошились владетели. - Не таков Зураб Эристави, чтобы даром тревожить благородных».
И уже оседланы кони. И княгини напутственно вскидывают кружевные платочки. И отливают золотом и серебром чепраки. И облака пыли заслоняют придорожный кустарник. Стремительно несутся князья: «Скорей! Скорей в Тбилиси! В Тбилиси! Лишь бы не опоздать!»

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Накануне произошло затмение луны. Видно, злые духи вырвались из Цавкисского ущелья и, оседлав тучи, метались по небу, преграждая ангелу луны путь по извилистой тропе, одним концом незримо упиравшейся в Махатские холмы, другим в Триалетские вершины.
Говорили, что под горой Табори показался черный козленок с излучающими красный свет рожками и ярко-зеленой бородкой. Перескакивая с одной плоской крыши на другую, он спустился к злобно зарычавшей Куре, вплавь перебрался к скале угрюмых великанов и, быстро по их плечам взобравшись на стену Метехского замка, стал сзывать злых духов.
Подул резкий ветер. Темень навалилась на город, погружая дома, сады, башни, храмы в черное варево. В грили абано - прохладной бане, что ниже Метехского моста, в бассейнах вдруг закипела вода, из-под купола повалил зеленый пар и, обернувшись девой, потянулся к замку. Не на зов ли козленка? Видит пречистая, неспроста висячие фонари потускнели и стража, кутаясь в плащи, держала наготове длинные копья!
Но разве не бессильны копья перед незримым врагом, проникшим в цитадель Багратиони? Никто не видел дьявола в образе козленка, но серой пропахли даже камни. И вот первый луч солнца, похожий на ключ, коснулся главных ворот Метехи. Сурово отводят стражи в сторону копья, поблескивающие медными наконечниками. Что принесет еще не начавшийся день, по тяжести равный всем гирям Картлийского царства?
На квадратной башне трубит, разинув желтую пасть, труба, оповещая о съезде. Парадный двор, где неизменно владычествуют крылатые мраморные кони, готов к приему князей Картли. С кажущимся спокойствием въезжают всадники, окруженные молчаливыми оруженосцами.
Недаром говорится: «Каковы охотники, такова дичь». Слуги, следуя примеру господ, держатся особняком, настороженно, бросая косые взгляды на двухконцовый стяг, украшенный значком Зураба Эристави: черная медвежья лапа еще тверже, чудится, сжимает золотой меч, а под ней заносчиво поблескивает льдом горский трон.
Чепраки на конях темных тонов, - сговорились, что ли, владетели? И челяди с ними мало, хотят подчеркнуть, что не на пир прибыли. Не такое время, чтобы разговоры проходили мимо ушей. За каждым словом можно почуять бездну. Кто не хочет упасть, тот и без попутного ветра примчится.
Так и есть, прискакал даже Фиран Амилахвари, брат Андукапара, убитого владетелем Ананури.
Впрочем, на то была воля Шадимана. Проводив в Марабду свою жену Марию, пожелавшую повидаться с братом и с его семьей, благополучно прибывшей из изменчивого Константинополя в родовое владение, Фиран не преминул запастись советами держателя знамени Барата, Шадимана.
На Метехском узорчатом балконе, нависшем над двором, где было положено начало ночи кровавого разгула, утолившей его месть, стоял надменно Зураб, выставив вперед правую ногу, подсчитывая въезжающих владетелей и мысленно распределяя их по группам - могущественных, просто сильных и мишуре подобных. Обратив свой взор в сторону серединной лестницы, он просиял: по фиолетовой дорожке не спеша поднимались полные достоинства Липарит и старик Палавандишвили. «Выходит, тоже встревожены!» - возликовал арагвский владетель.
В правом и левом крыле замка были открыты запасные покои, подготовленные к приему высоких гостей. Но не до отдыха было княжеству: все спешили узнать, не стало ли действительно возможным воцарение Тэкле. Да и можно ли было еще сомневаться, если всесильный держатель церкови благословляет венчание на царство сподвижницы Луарсаба. А, как издавна всем известно, с церковью не спорят.
Догадку князей еще больше подтвердило само духовенство своим отказом присутствовать на съезде. Конечно, Зураб скрыл, что на все его просьбы прислать «братию» он неизменно получал от тбилели сухой ответ: «Съезд князей». Зураб скрежетал зубами, ибо хорошо помнил, что ни один съезд при царях не обходился без черных коршунов, как в сердцах прозвал их.
В «зале оранжевых птиц» все кресла на подбор - с черными спинками, скучные. И расставлены они в один ряд, образуя круг, чтобы никто не ощутил обиды.
Князей покоробила бестактность Зураба: «Что мы, горные козлы, что ли? Круторогие, конечно, с одинаковым усердием валятся на одноцветную травку».
Оставив мечи за стенами зала у оруженосцев, дабы соблазна не было начать схватку, хмуро рассаживались. Зураб едва дождался, пока все заняли кресла, и с такой пылкостью выразил свое возмущение, что даже удивил сухого, как шест, Раждена Орбелиани.
- В царском дворце, - негодующе вскинул Зураб палец с сапфировым перстнем, словно указывал на Телави, - совесть уподобили плевелу. Князья Кахети ненасытны, как дракон из страны Чин-Мачин! Вот времена! Ссылаются на ограбление их Исмаил-ханом, а сами? Позабыли про кровь избранных и достоинство витязей! Золотоловы! Расхитители сундуков! Корыстолюбцы! Картли за убитого медведя принимают. Хотят содрать шкуру, а о когтях забыли. Так мы, вельможи Картли, напомним им. И царскую казну, виноградные души, наполняют лишь косточками изюма. Выходит, Картли должна и себя содержать, и, не прекословя, на своей шее Кахети терпеть, как кувшин с виноградными выжимками. Прося вас спешно пожаловать на совет, - понизил почему-то голос Зураб, - я не все доверил пергаменту, ибо и князь Чолокашвили многое повелел своему гонцу, молодому князю Вачнадзе, тайно мне сказать. Вы знаете, для меня княжеское сословие выше короны царя. - Зураб скрестил руки и склонил голову, что означало: «Я весь ваш!», а сам исподлобья настороженно следил за владетелями. - Вот что потребовал Чолокашвили от имени царя: обложить единовременным налогом все княжеские замки.
Картлийские владетели возмущенно загудели. Качибадзе померещилось, что спинка его кресла накалилась докрасна, а Гурамишвили схватился за щеку, словно от зубной боли.
Запугивая княжество, тиран Арагви хотел провозгласить намеченную им сумму, но, боясь, что его заподозрят в измышлении, назвал лишь половину. И тут же похвалил себя за осторожность, ибо князья и от этого обомлели, а потом разразились такими криками, что оруженосцы и телохранители обнажили клинки. Владетели вновь напомнили, что все, что полагалось царю, уже за год вперед заплатили. И еще трех месяцев не прошло… Вдоволь пошумев, князья поинтересовались, какой ответ выковал Зураб в кузнице своего ума. Оказывается, от имени князей Зураб ответил устно отказом и, обратясь письменно к царю, предложил прислать три тысячи дружинников, дабы с их помощью обложить азнауров. Без шашек просимое не собрать.
Долго и дружно хохотали князья, восхваляя Зураба. Качибадзе померещилось, что спинка его кресла стала голубой, как небо. А Гурамишвили облегченно вздохнул, словно ему безболезненно вырвали сломанный зуб.
И, точно в пылу откровенности, Зураб воскликнул:
- Царь царей одобряет обложение азнауров, но… только с помощью картлийских дружинников. А если так, то почему должны кахетинцам собранное отдавать?
- Не должны! - выкрикнул Церетели. - Не должны!
- Ты думаешь, дорогой… - Джавахишвили захлебнулся. - Князья!.. Обсудим!..
- Обсуждать незачем, милостиво соберем с каждого замка по пятьдесят дружинников и ринемся на азнауров.
- А если они царю пожалуются? И вдобавок предложат взять в свою службу и их войско? - осторожно заметил Палавандишвили.
Князья примолкли. Подумав, Липарит сказал:
- Мыслю, царя обрадует наша расправа. Но «богоравный» тут же потребует себе трофеи и до последнего шаури отберет. Кроме убытка, нам ничего не достанется.
- Вселюбезные! Я еще такое думаю, - заметил Цицишвили. - Азнауры молчать не будут, тоже оружие обнажат. Многие из них выученики Саакадзе. Значит, мы и людей должны потерять и конями пожертвовать.
- А прибыль кахетинцы заберут! - завопил Квели Церетели, задыхаясь так, словно без скакуна промчался не менее чем две агаджи. - Я не согласен, и так от саакадзевцев потерпел.
- А кто согласен за чужих сражаться?
- Почему за чужих, князь Качибадзе?
- Э-э! Если добротой страдаешь, пошли от замка Эмирэджиби свою долю… На твоем знамени лев рубит гиену.
Затихшие было князья опять заволновались. Уж очень соблазняла возможность присвоить азнаурские богатства. И кто-то воскликнул:
- Достойные витязи, выходит - мы преданы поруганию? И на своей земле отныне не властны?
Выждав, когда князья распалились до предела, Зураб медленно произнес:
- Князья! Как ни горько, вы правы: мы не властны на земле своей! Ибо все лучшее забирают приближенные царя… А они, покарай их бог, все кахетинцы… И это теперь, когда мы сами можем обогатиться, особенно землей, лесом, виноградниками… Ведь если монеты можно укрыть, то землю никак не схоронишь. А вы знаете, как щедро Саакадзе раздавал именно землю своим азнаурам.
- Что же ты предлагаешь, Зураб? - почему-то насупился Вахтанг Кочахидзе и стал похож на филина.
- Не я, а вы, цвет царства, должны решить: или совсем отказать, уповая на справедливость, или отдать трофеи кахетинцам, или…
- Или что? Говори, князь! Выходит, раздразнил богатством и мимо хочешь пронести?
- Не таков князь Зураб Эристави, чтобы мимо князей проносить не только фазанку, но и воробья. Я предлагаю использовать золотое правило: «Сильный, не спи!» и отнять у злейших врагов наших, азнауров, все, от пашни до папах, и добычу честно поделить между нами, князьями.
- А если царь свою долю потребует: и папахи и пашни?
- Царь сам не потребует - «богоравный»! А его советчикам откажем.
Вновь наступила тишина. Владетели погрузились в раздумье. Их соблазняло богатство, но… пойти против царя?.. Наиболее благоразумные уже решили отказаться, используя серебряное правило: «Своя голова ближе к телу». Но большинство не в силах было это сделать. Поднялся Липарит:
- Значит, князь, к непокорности царю призываешь?
- Я?.. Уж не ослышались ли? Теймураз-царь - отец моей жены. Я кровь пролью за ту любовь, которую он питает ко мне. Призываю ударить по рукам кахетинских князей, вырывающих у нас изо рта не только лучшие куски сочного мяса, но и кости, предназначенные для кормления собак. Достойные! Даже купцы собираются дать отпор кахетинскому купечеству. Что же, княжество глупее или трусливее владык майдана?
- Прав! Прав Зураб!.. Доколе нам лобызать цаги Чолокашвили, из дерева вытесанного!
- Кто лобызает? Ты, Церетели, перестал ездить в Телави, а мы еще не начинали, помогай нам бог!
Дружным хохотом ответили на шутку старика Эмирэджиби.
Нельзя было понять, согласны князья или нет: одни настаивали: «прав!», другие упрекали, что призывает к недопустимому - унижению престола царского.
Не ожидал Зураб такого сопротивления наиболее влиятельных и, хотя не верил в легенду о Тэкле, решил применить это сильно действующее оружие. Встав, он придал лицу торжественное выражение:
- Друзья! Я главное не сказал: нам грозит непомерная опасность, ибо воцарение Тэкле равно возвращению Саакадзе.
- Помилуй и спаси нас, пресвятая богородица!..
- Ты прав, Квели Церетели. Ибо спасутся только Мухрани, Ксани и Барата.
- Мало спасутся, но еще помогут «барсу» доконать нас.
- А о Шадимане почему забыли? Или не он чудом избежал удара твоего меча, Зураб Эристави? - сухо спросил Липарит, кинув на черную спинку кресла взгляд, полный ненависти. - Еще недооцениваешь азнауров, - тоже от тебя, Зураб, немало гозинаков с перцем поели. Сейчас жаждут запить их вином, похожим на княжескую кровь.
Тревожно оглядел князей Зураб. Снова скакун его судьбы топтался перед барьером строптивцев. И он решил, что надо отступать, ибо временное отступление, как учил Георгий Саакадзе, не есть поражение. Приложив ко лбу перстень с вырезанным на камне хевсурским крестом, он медленно проговорил:
- Благородный князь Липарит, мы все знаем твою мудрость и отвагу и внимаем тебе, как воин трубному призыву. Что ты предлагаешь?
- Прибегни, Зураб, вновь к обложению азнауров, ибо царица Тэкле уже воцарилась над ангелами в раю.
- Если так, почему церковь играет на том, что стало достоянием неба?
- Выгодно, князь Цицишвили. А еще - на духовенство Кахети сердятся наши иерархи: за первенство те сражаются. Пока царь колеблется, но может и согласиться. А наш святой отец такое не любит. И определило черное княжество пугать паству именем страдалицы Тэкле, мужественной и самоотверженной жены святого царя-мученика Луарсаба Второго. Не грех ли, князья, тревожить тень ушедшей за своим царем?
Когда разверзаются могилы, молчат даже святотатцы. Не по себе стало владетелям - некоторые, смущенно потупив взор, теребили мех на отворотах куладжи, другие почему-то не могли расстаться с платком и мяли в потных руках шелк.
Лишь Зураб сохранял наружное спокойствие, и только голос его стал звучать несколько глуше, словно зал обложили сумерки серым войлоком.
- Если духовенство вводит в заблуждение Картли, мы ни при чем, - привыкли верить церкви, да продлит нам всеблагий бог дни и лета.
- И я добавлю, - сурово сказал Палавандишвили. - Наше духовенство действует на благо Картли. Разве мало нам бед от кахетинцев, еще не хватает их церковь, разоренную персами, содержать?! А разве не к тому идет?! Одна надежда: наш католикос не уступит, а в таком деле любое оружие хорошо.
- Да, «цель оправдывает средства»! - внезапно расхохотался Качибадзе. - Это мне один иезуит в Самегрело сказал, куда я ездил, чтоб купить для дочери моего двоюродного брата знатного жениха.
Ражден Орбелиани властно поднял руку. Зураб обрадовался: скажет о самом важном. Орбелиани предложил:
- Отдохнем, князья.
Единодушно согласились, гурьбой повалили в ковровую комнату, окружили Качибадзе, забыв о кахетинских делах.
- Купил?
- Купил.
- А почему в чужое царство за женихом скакал, мало у нас такого товара?
- Для моей племянницы не нашлось. Всех вокруг ослепляла ее красота, и потому никто не видел приданого, которым соблазнял брат. Как посмотрят на ее косые глаза и коричневую бородавку на левой щеке с тремя несгибающимися щетинками - за агаджу отбегают. Уже к тридцати годам подходит, младшим сестрам дорогу к счастью, как арба с расшатанными колесами, загораживает. Тут брат мне и говорит: «Окажи благодеяние, разыщи жениха. Одно у меня условие: чтоб знатным был и рослым. Терпеть не могу маленьких - на коне не видно, на мутаках тоже. Ты все можешь, даже черную кошку на золотистого жеребца обменять». «Без хитрости, говорю, ничего не выйдет». Всю ночь за вином разговор вели. Наутро, нагруженный большим хурджини с двумя тысячами марчили, выехал в Самегрело, - там, думаю, много обедневших князей.
По пути останавливался во всех княжеских владениях, но, сколько ни прельщал виноградником, лесом, деревней, все в один голос: «Покажи раньше невесту». Не помог даже звон двух тысяч марчили. Уже отчаялся, как вдруг в придорожном духане «К нам заверни» подходит ко мне мегрелец в продырявленной чохе, но с богатым оружием и хитро говорит: «Если жениха знатного рода ищешь, заплати мне десять марчили, укажу». Час торговались и на пяти сошлись. Указал он на Отиа Габуния. Поскакал я к этому князю. Вижу - ждали. Дом большой, но совсем обеднели. Невесту не просили показать, а сына Левана показали. Красавец! В дверь пригнувшись входит, усы - как у царевича, разговор веселый. Я сразу объявил, зачем приехал, ибо почувствовал, что угощали меня на мои пять марчили: недаром ободранный мегрелец за скатертью суетился.
Сговорились быстро, только немножко поспорили. Я предлагал половину приданого до венчания, остальное - после. Они упрямо настаивали: «Все сейчас». Я колебался, но тут Отиа сказал: «Еще неизвестно, какой красоты невеста, за глаза берем». Я испугался: «За гла-а-за?! Откуда узнали, что так зло шутят?» - и для виду закричал: «Пусть поищут еще одну с таким приданым! А насчет красоты - не все то золото, что перед глазами блестит».
На миг прервав рассказ, Качибадзе с ехидной улыбкой взглянул на Кочахидзе, потом продолжал:
- Вижу, и они испугались и еще тверже стали настаивать на немедленном вручении приданого. Думаю: плохо, догадались. Через час пришел священник и свидетели - два надменных, богато одетых князя. Я передал служителю Христа запись на виноградник, запись на деревню со ста тридцатью душами крестьян и хурджини с двумя тысячами марчили. Свидетели просияли. А тот, что постарше, потребовал пересчитать марчили. Я ахнул и поцеловал крест, что монет две тысячи. Тогда он посоветовал не медлить со свадьбой. А приданое священник передаст семье тотчас после венчания, день которого тут же назначили. Вижу - мать, лукавая старуха, тоже с бородавкой, только на правой щеке. Ну, возликовал: за бородавку невесту не станут корить!.. Тут к скатерти пригласили. Сразу догадался - вино и барана богатые князья прислали. Туда-сюда, а я об одном думаю: не надо много пить, еще проговорюсь, - уж очень жених хорош, ему бы жить на воле еще.
Но тут же подумал: о себе заботься, ибо брат обещал мне карабахского жеребца, если засватаю. Все же мать, часто моргая, спросила, богатые ли сундуки у невесты, ибо род Габуния знатный и жена ее сына должна блистать, как перстень с алмазом. Я быстро успокоил назойливую: сундук с серебряной посудой у невесты, пять сундуков с одеждой, четыре с постелью. Лица князей Габуния делались все радостнее. Отиа нагло потирал ладони. Тут черт нашел уместным дернуть меня за язык, и я выкрикнул: "Сколько лет копили… - поперхнувшись, добавил: - с самого рождения! Но мать насторожилась: «Сколько невесте лет?» Я развернул запись церкови о крещении и протянул священнику. К счастью, остальные были неграмотны. Служитель Христа торжественно прочел: «Дочь князя Качибадзе и княгини Качибадзе, ходатайством пречистой богородицы рожденная в счастливый день равноапостольной Нины, в год хроникона… нареченная…» Тут я вызволил запись и попросил сосчитать с такой же старательностью, как марчили, года невесты. Оказалось - семнадцать, ибо нареченная Ниной была младшая дочь брата.
Потом все пошло быстро. Семья брата приехала поздно вечером накануне венчания. Свадебный пир был готов. Я посоветовал встретиться прямо в церкви. Габуния охотно согласились. Задержав Левана, я сказал: «Слышал, у тебя есть брат, почему не показывается?» Жених грозно вскинул на меня глаза: «Кто сказал, что прячем? В деревню по делу уехал». - «А к свадьбе вернется?» - «Как же без него свадьбу праздновать?» Я смущенно посмотрел на сильные длани жениха, похожие на весла, и решил задобрить его. Сняв с пальца дорогое кольцо, я сказал, что это от меня свадебный подарок. Этот бесстыдник тут же надел на свой палец кольцо и, любуясь, поклялся, что не расстанется с подарком до конца жизни…
Священника я все утро поил вином, привезенным братом. За венчание дал двадцать марчили и тугой бурдюк с вином отослал домой ему вместе с атласом на каба для жены. Служитель Христа сиял и не заметил, сколько по записи лет невесте Рипсиме, а не Нино, младшей дочери князя Качибадзе…
Церковь заполнили многочисленная родня и знакомые жениха. Перед иконами пылали свечи, зажженные услужливыми друзьями. Я шепнул своим: «Слишком светло». И вмиг правая сторона церкови стала темнеть.
Я сам погрузил во тьму святого Евстафия и его двух соседей с нимбами. И вдруг заметил, что левая сторона тоже стала темнеть. На всякий случай я еще раз увлажнил палец слюной и прижал фитилек толстой свечи, озаряющей лик мученика Антония. Смотрю - на левой стороне погасла толстая свеча перед ликом пречистой девы Марии. Тут поднялся крик: «Невеста! Невеста!» И хор запел: «Гряди, голубица!»
Тесно окруженная родней, плелась Рипсиме. А с левой стороны под возгласы «Жених! Жених!» поплыла группа, тесно окружив обреченного жениха. В полумраке приглашенные и гости во главе с невестой и женихом наталкивались друг на друга, визжали, отскакивали. И когда жених и невеста предстали перед алтарем, кто-то услужливо справа и слева потушил последние две свечи.
Священник, как он потом рассказывал, хотел шепнуть дьяку, чтобы вновь свечи зажгли, и… осекся: «Наверное, сатана глаза мне затмил, еще на смех подымут, что лишнее выпил, недаром раньше почудилось, что церковь вся в огне». И он в полном мраке совершал обряд. А я, тараща глаза, все удивлялся: почему Отиа как-то не совсем рядом стоит, неужели в такой тьме рассмотрел суженую?..
Наконец храм огласился радостными воплями, поцелуями, пожеланиями. Я с моей родней и молодежь со стороны жениха выскочили на двор и, быстро обнажив шашки, скрестили их, дабы новобрачные могли проследовать под ними к порогу счастливой жизни… Первый я, выронив шашку, упал на паперть: из церкови, держась за руки, выползли, скажем для приличия, молодые. Она косила, как ожиревшая зайчиха. А он прихрамывал, как подбитый ишак. Не знаю, следует ли называть грудью впалую доску? Усы еще не успели вырасти, на костлявых плечах болталась желтая голова, похожая на примятый котел. Вцепившись в толстую руку невесты костлявыми пальцами, жених понуро плелся через двор. В воздухе заколыхались шашки. И когда маймуны доплелись до ворот, чтобы вскарабкаться до низкорослых коней, справа и слева на земле лежала сраженная небывалой красотой новобрачных родня невесты и жениха. Шашки валялись рядом. И как раз тут надо мною склонился иезуит и язвительно шепнул: «Подымись, сын мой, незачем пачкать одежду. Да будет тебе известно: цель оправдывает средства!..»
Зал наполнился громоподобным хохотом, словно князей защекотала чинка. Кривя губы, Зураб злобствовал: свадьба обманщиков захватила владетелей больше, чем дела царства со всеми кахетинскими обманщиками.
- Потом, что потом было? - вопил Джавахишвили. - Говори, дорогой!
- Потом - не знаю, ибо я на рассвете, пользуясь храпом спящих, ускакал.
- А на пиру как? - наседал Церетели. - Говори, будь другом!
- На пиру?.. Как в страшном сне! Отец невесты, с отвращением взглянув на жениха, отказался быть тамадой. Стали просить отца жениха, но он, взглянув на них, схватил кувшин и бросился в угол, где до утра сосал вино прямо из горлышка. Тогда красавец Отиа, сидевший рядом с женихом, подал голос: «Я буду тамадой!» - и, выпячивая палец с моим кольцом, начал свадебное веселье. Но от его речей многие смеялись, а многие плакали, ибо каждый по-своему понимал веселье. А родня молодоженов, хмурясь, старалась как можно скорее напиться. Тут собачий сын Отиа завел зурну о моей щедрости. Все вспомнил презренный: и кабу попадье, и бурдюк с вином священнику, даже пять марчили - оборванцу - и, выставив мое кольцо, крикнул: «А мне заранее свадебный подарок преподнес! Откуда узнал, что я тоже жених?! Потому прошу осушить чашу за здоровье моей невесты, княжны красавицы Медеи, которую я, счастливец, назову через месяц своей женой».
Только тут я от соседа узнал, что Медея - дочь одного из свидетелей, что отец ее сказал Отиа: «Пока не обновишь дом, как приличествует князю, не приобретешь виноградника, не преподнесешь подарки невесте и всей семье, не жди от меня согласия!»
В глазах у меня потемнело: вот куда пойдет приданое Рипсиме! Одно радовало: виноградник, конечно, пропал, но Рипсиме пятнадцать лет просидела, как сторожевая собака, на своих сундуках и вырвет за свое богатство не только пышные волосы Медеи, но и бородавку у свекрови.
А Отиа, не подозревая надвигающейся опасности, продолжал вливать вино в рот, а изо рта выплескивать тосты за родню Медеи, поминутно со стуком опуская тяжелую длань на дынеобразную голову перепуганного жениха…
От стены, где переливались красками персидские ковры, до стены, где красовались турецкие, раскатывался хохот разомлевших князей.
«Чтоб тебе сатана язык отсек! - злобствовал Зураб. - Весь съезд в шутовство превратил со своими молодоженами!»
- Пожалуйте, доблестные, в «зал еды», там вас ждет не один, а сколько пожелаете кувшинов… Час отдыха вовремя настал.
- «Чтоб тебе, сын ишачки, вместе с твоими обманщиками-родственниками, каджи собственными когтями усы повыдергал! Какой час для трапезы?!»
- Потом, дорогой, что было? - визжал молодой Мдивани. - Жеребца получил?
- Получил! - рявкнул Качибадзе. - Но брат сказал: «До дня свадьбы младшей дочери не приезжай, ибо и жениха Нино, красавца Бакара, превратишь в хромого верблюда».
Не только рассказ Качибадзе вызвал бурное веселье, но и отпавшая опасность возвращения Георгия Саакадзе, и избавление от новой подати царю Теймуразу, и возможность ограбления азнауров. Все служило счастливым предзнаменованием наступления новых, вернее - старых дней. И владетели искренне подымали чаши, роги, кулы, азарпеши за здоровье Зураба Арагвского.
Но Арагвскому Зурабу было не по себе: "Никто, никто, даже сильно опьяневшие, не проговорились о желании видеть меня правителем Картли. Как быть? Без полномочий князей опасно говорить с Теймуразом о присвоении мне, хранителю меча Нугзара, звания «Правитель».
К утру все было обдумано. И в «зал оранжевых птиц» Зураб вошел радостный. Никто не заметил, что радость его была наигранной. Приветствия и учтивые вопросы о сне, о здравии не отвлекли его от главного, и Зураб поспешил заявить:
- Есть, князья, еще выход…
- Выход куда? Говори, Зураб!
- На верную дорогу. Изложим царю Теймуразу просьбу княжества, чтобы посетил Тбилиси, - давно не был.
Здесь не устрашимся его царедворцев и откроем венценосцу, как мы разорялись на персов, как за наш счет Саакадзе обогащал свою свору. Царь тоже азнауров жалует раз в пять лет, и то ограничивается посулами. Уповая на бога, выпросим у него разрешение, дабы справедливо могли отнять у азнауров то, что им не принадлежит.
- Но удостоит ли царь, - буркнул Палавандишвили, - своим вниманием просьбу пожаловать в Картли и воодушевить нас на разгром азнауров?
- И я полагаю, - изрек Орбелиани, - что слишком для царя мелок такой предлог.
- Для царя, конечно, мелок, а для вас, князья, слишком крупен. - Зураб насилу сдерживал себя. - Или на самом деле вам не нужны ни земли, ни скот, ни кони?
- Еще как, дорогой, нужны! - поспешил с ответом Квели Церетели. - Мы все на тебя уповаем!
- А если так, слушайте внимательно, - Зураб уже вновь надеялся; а вдруг князья, ничего не подозревая, помогут ему осуществить задуманное? - Напишем о Тэкле.
- Но она существует?
- Успокойся, Квели: раз церковь не опровергла, что она погибла, значит, она существует. Мы, верные сыны церкови, обязаны помочь святому отцу.
- Обмануть царя?
- Опасные мысли изрекаешь, князь Качибадзе. Это тебе не случай с мегрельским женихом и не проделка с косоглазой племянницей. - И Зураб под смех князей продолжал: - Святой отец решил избавить Картли от посягательства кахетинской церкови. Узнав о намерении приверженцев Тэкле, кахетинцы встревожатся. И царь Теймураз поспешит сюда и прострет на нас милость «богоравного», подтвердив своей печатью первенство картлийской церкови.
- Выходит, фамилия Саакадзе, - почему-то оглянувшись на дверь, проговорил Фиран, - для церкови как воздух нужна? Раньше в запасе Георгия Саакадзе держали, теперь - Тэкле Саакадзе…
- Не кощунствуй, Фиран! Не Тэкле Саакадзе, а царица Тэкле! - И Зураб ехидно спросил: - Ты сам проводил свою жену в Марабду?
- Сам… - растерялся Фиран. - Давно брата не видала и его сыновей и невестку-гречанку с ее двумя мальчиками-красавцами. И Магдану хотела повидать моя княгиня. А что?
- Как? Как ты сказал? - зарычал Зураб. - Когда изволили прибыть?! Как в Марабду добрались?
Словно подземный ключ забил. Все повскакали с места, зажестикулировали: «Где? Когда? Почему вернулись? Кто помог?»
Внезапно на Фирана напало озорство, и он выкрикнул:
- Саакадзе помог!
Князья невольно сгрудились, готовые к круговой обороне. Воцарилось безмолвие, как и полагается перед атакой. Потом разом заговорили… нет, не заговорили, заголосили, наседая на Фирана. Он едва успевал отвечать тем, кто дергал его за рукав, за куладжу, за шарвари. Молчал только Липарит. Он был сторонником Моурави и сейчас обдумывал, что означает помощь Георгия его заклятому врагу Шадиману. Неужели собирается вернуться и задабривает противников Зураба? Ну, а Мухран-батони, Ксани-Эристави, Барата, все его друзья? Выходит, не против князей восстает, а против тех, кто подобен Зурабу Арагвскому и Квели Церетели.
- А разве не прав?
- Кто прав, благородный Липарит?
- Неукротимый! И знай, владетель Арагви, я мысли вслух высказал.
- Чем прав? Тем, что Картли до нищенства довел?
- Если по такому руслу разговор пошел, скажу без притворства: не без твоей помощи. Ты и теперь помогаешь ему.
- Я? Чем? Чем помогаю?
- Разоряешь Картли, как можешь. Недаром тебя назначили кахетинцы над Тбилиси издеваться. Недавно ко мне прибежали купцы, как дети плакали. Я шелк заказал на каба Дареджан, а они привезли атлас, и не столько, сколько требовал. Клянутся: весь майдан разорили кахетинцы, от больших весов одна тень осталась, - а ты потворствуешь.
Я, доблестные, открыто скажу: ни словом не упрекнул купцов, когда они хором воскликнули: «Когда же пресвятая влахернская божья матерь поможет вернуться нашему защитнику? Наступит ли еще время освежающего дождя?» Такую же мольбу прочел в глазах амкаров, когда привезли в мой замок заказанные новые чепраки для коней. И опять же не столько привезли, сколько требовал.
С нарастающим беспокойством следил Зураб за хмурящимися князьями. «Пора дать бой».
- Я не ослушник и выполняю волю царя. Это он требует дань с майдана и сейчас прислал гонца с повелением вновь обложить майдан двойным налогом: с товаров и денег. А кто недоволен, пусть на меня жалобу царю шлет… И потом, помните, князья: азнауры - наши враги. Наш недоброжелатель пострадал, но ни один княжеский замок не потерпел ущерба, ибо я за княжеское сословие всегда держу наготове меч и сердце.
- Ваша! Ваша! - возликовал Церетели, разражаясь рукоплесканиями. - Ваша нашему Зурабу Арагвскому!
- Ваша! Ваша! - вторили беснующемуся Квели многие владетели.
- Победа дорогому князю Зурабу Эристави! - провозгласил Цицишвили. - Он неустанно печется о нашем величии. А до майдана нет нам дела! Пусть сами защищаются!
- И амкары тоже! - злорадствовал Джавахишвили, вскочив на своего любимого конька. - Они оружие делают, а почему ради своего сословия не обнажают его?
- На нас надеются, меднолобые! Привыкли, что мы их от персов и турок защищаем!..
- Защищал волк кур от лисицы, - прыснул Палавандишвили, - а сам каждую ночь их в сациви превращал.
- Как понять тебя, князь? А что ты предлагаешь?
- Предлагаю, Зураб, вернуться к письму. Раз церковь нуждается в нашей защите, напишем царю Теймуразу о Тэкле…
- О царице Тэкле, - холодно поправил Липарит. - Не теряйте, князья, присущее нам рыцарское уважение к женщине.
- И еще к какой женщине! - встав, проговорил молодой Палавандишвили.
- Говорят, царь Луарсаб, лучший из царей, называл ее «розовой птичкой». Восхищенный, я заказал себе розовую куладжу с изумрудной оторочкой, любимой царем Луарсабом.
- Ваша царю Луарсабу!
Одобрительный гул наполнил зал. Владетели поднялись, словно присутствовали на обряде коронования.
«Теперь все щенки вырядятся в розовое и зеленое! - угадал Зураб. - Но я их заставлю носить одеяния моего любимого цвета - цвета крови… Терпение, терпение, Зураб Арагвский! Так учил еще в Исфахане Непобедимый. Однако примутся сегодня за послание эти тунеядцы?»
- Итак, князья, напишем царю.
- Не испросить ли раньше благословения церкови? - трусливо заметил Квели Церетели. - Дело католикоса касается.
- Нечего, осторожный князь, церковь и не такое благословляет, когда ей это на пользу. И бог молчал, - значит, одобрял.
Князья со смешанным чувством неудовольствия и радости принялись сочинять послание царю Теймуразу. Появились писцы в длинных черных чохах, с выражением торжественности на неподвижных лицах. Заскрипели тростниковые перья, выводя на вощеной бумаге ряды стройных фраз, полных благоговения перед короной. Послание получилось вдохновенное, ибо, хотя об азнаурах не писалось ни слова, а об опасности, связанной с возможностью воцарения Тэкле, слишком много, все думали лишь о том, чтобы добиться согласия царя на обложение азнауров, и потому цветисто доказывали, что только так справедливо наполнится с избытком «сундук щедрот» царя.
От себя Зураб послал отдельный свиток, убеждая царя внять мольбе князей и его личной и пожаловать в Тбилиси, свет городов грузинских, вместе с царицей Натия и царевной Нестан-Дареджан хотя бы на срок пребывания его, венценосца, в Картли, верной «богоравному» и неотступной от его десницы. Он, Зураб, хотя бы издали будет любоваться своей царственной женой, неповторимой, как солнце, блеском с луной равной. Еще о многом написал Зураб: о своей любви и преданности…
Отослав гонца с посланиями, скрепленными печатью княжеств, Зураб злобно подумал: «Лишь бы заманить сюда непокорную жену, по своевольству равную больному зубу и ненужную, как тяжелый сон, а там… Да, Миха, похитив ее, увезет в Ананури и запрячет в хевсурскую башню, самую высокую, до моего воцарения. Потом дам негоднице возмущаться вволю. - И, точно отвечая своим мыслям, усмехнулся: - Нет, не так я глуп, чтобы покушаться на жизнь царя: и потому, что это ни к чему, и потому, что такое небезопасно. Теймураз любим горцами. За него подымутся отомстить все тушины, пшавы, мтиульцы и с еще большим рвением хевсуры. Весь этот отчаянный горский народ может смести не только владение мое, Зураба Эристави, но и достать убийцу царя Теймураза даже в Метехи. Нет, неразумно злоумышлять против царя! Неразумно, ибо это ни к чему. Мне, усмирителю царя орлов Орби, важно отторгнуть от кахетинца жемчужину - Картли и воцариться самому, и я такого достигну. В том порукой мой меч! Что для шаирописца Картли? Не больше, чем „сундук щедрот“. Княжескому сословию незачем уподобляться овце, которую можно стричь и днем и ночью…»
Съезд картлийских князей, на редкость бесцветный, закончился основанием дружественного союза, направленного против венценосного покусителя на богатства князей Верхней, Средней и Нижней Картли. Зураб еще выше поднялся в глазах владетелей, ибо он, как никто, готов биться до последнего вздоха за сословие избранных.
Так в Марабде и убеждал Фиран князя Шадимана, повествуя о съезде, где Зураб провозгласил себя ярым защитником знамен больших и малых фамилий.

Если князья разъехались успокоенные и повеселевшие, то Зураб остался встревоженный и озабоченный. Он рассчитывал на большее, но для отчаяния пока нет причин. Владетели, несомненно, прониклись к нему доверием. Теперь надо всеми мерами разжечь в их сердцах ненависть к кахетинцам. И не одних владетелей натравить на них, но и азнауров, и купцов, и амкаров. Всех! Всех!
К некоторым знатным азнаурам, которых считал саакадзевцами, Зураб послал особых гонцов с посланием, в котором извещал, что Кахети снова требует податей, а он, князь Зураб, обязан посоветовать им не сопротивляться. Послание не подкреплялось бранью или угрозой. И, конечно, получив его, азнауры поймут, что он, Зураб, не настаивает на выполнении воли царя, ибо азнауры тоже заплатили за год вперед. Распалившись, они направят Зурабу резкий отказ, который он немедля отошлет царю…

Вскоре чернобровый арагвинец уже передавал Вардану приказ немедля явиться и князю, заинтересованному в торговле.
Вардан прищелкнул языком: «Два полуцаря меня советником избрали! Пэх, пэх, молодец азнаур Лома! Привез из Телави ответ Зурабу и мою лавку не обошел. Я посулил ему сукно на шарвари в хорошую стоимость, и азнаур дал слово аршином памяти точно отмерить рассказ о возмущении царя Теймураза. В Марабду выеду после встречи с Зурабом, черту равным. Хочу и расход вернуть и доход получить; а самое главное - Нуца просит узнать у княжны Магданы, как семья Моурави живет, все ли - сохрани их пречистая дева Мария! - здоровы? Чем полна их чаша: шербетом или уксусом? И когда рассчитывают возвращением осчастливить… скажем, Носте?»
Зураб встретил купца хмуро, даже с холодком:
- Видишь, недоволен царь майданом, совсем перестали пошлины платить.
- Какие, князь князей, пошлины, если ничего не ввозим и ничего не вывозим, ничего не покупаем и ничего не продаем?
- Ничего там! - Зураб выразительно указал на сердце Вардана. - И ничего тут! - и постукал по его лбу. - Не являй притворство, Вардан! Как может майдан без торговли жить?
- А кто тебе сказал, князь, что живем? - Вардан незаметно следил за подвижной рукой Зураба: «Не то что по башке, по железу хватит - сок брызнет».
- А по-твоему, все с… - Зураб хотел сказать «сдохли», но обстоятельства требовали более мягкого слова, и он сказал: - околели?
- Справедливый князь, время, когда купцы как люди умирали, исчезло вместе с освежающим дождем. Сейчас околевают, ибо так пользы больше - хоронить дешевле.
- Я тебя не для шуток позвал! - В голосе Зураба зазвучала угроза, он согнул палец для щелчка.
- Тоже так думаю, князь князей, - Вардан на всякий случай отклонил голову, - время шуток прошло вместе с…
- Освежающим дождем? - Зураб щелчком сбил пылинку с чохи. - Так вот, купец, если пошлины для царя не соберете, то ждите дождя цвета крови.
- Выходит, телавский майдан лишь за наш счет богатеть намерен?
- А вы что, бараны? Почему не защищаетесь? Сами избаловали, а теперь кахетинцы требуют непосильный сбор.
- Э, князь князей, с голого рубашку труднее снять, чем кожу с призрака! Пусть грозят, уже сколько раз наглели.
- Дело теперь другое. Мелик кахетинского майдана вместе с начальником нацвали и почетными купцами прибудет; если не дадите добровольно, ваши дома хотят забрать, семьи на улицу выбросить.
Вардан усиленно заморгал, словно саманная пыль в глаза попала. Даже магометане никогда так не поступали. Куда гнет «защитник» майдана? Но, может, запугивает? Щелчок по воздуху? Пэх, пэх, надо пощупать, какая шерсть.
- На твой совет уповаем, князь князей! Ведь мы твои подданные, картлийцы.
Зураб почувствовал бальзамную сладость в груди. Впервые к нему так обращались: подданные! Он приказал внести лучшее вино, чаши. Так бы сделал Саакадзе. После того как Вардан, пожелав знамени Арагвских Эристави пылать, как заря на небе, выпил, Зураб сказал:
- Приумножу милости. Я уже нашел выход: должны взбунтоваться! Кто ни пожалует из Кахети за пошлиной, говорите: «Сгинь!» Даже бейте, вот так…
Вардан отпрыгнул и завопил:
- Ради святого Кириака, не показывай, сам знаю!
Осушив чашу, Зураб довольно крякнул и провел по усам:
- Каждый из купцов пусть одним медяком ограничится. В лицо им кричите: «Отделяем картлийский майдан от кахетинского!» Если крик не поможет, вспомните о кинжале. Вынимайте из ножен так, а удар наносите вот так: в живот!
Вардан заскочил за кресло, порывисто дыша: «Еще бы тумак - и совсем Базалетская битва!»
- Оповестите все базары Картли о своем решении! Никаких уступок кахетинцам! Кинжал не поможет, - угощайте огнем! Так вот: сзади! спереди! сбоку! Ba-ax!
Оторопев, Вардан уставился на владетеля, вошедшего в раж. Ноздри у Зураба вздрагивали, будто от запаха паленого мяса. «На что толкает шакал? - недоумевал купец. - Или в самом деле за майдан заступиться хочет? Или сам решил пошлину присвоить? Надо смерить глубину подвоха».
- Князь князей, большое и, правду скажу, хорошее дело ты задумал. Но… как же гзири? Молчать будут? Не искрошат ли шашками весь майдан?
- Гзири остерегутся, майдан им будет не по пути. Начертаю повеление! Так вот, ты олицетворяешь майдан и можешь отвести от него большое несчастье.
- Несчастье?! - Вардан насторожился и даже чуть приподнялся на носки, чтобы лучше слышать. - Может, Моурави приближается? Тогда, что могу, по твоему разумению, все сделаю, князь князей! - И про себя усмехнулся: вина не было, а дьяволы мехи раздували.
- Обязан сделать! Ты обладаешь для этого главным свойством - изворотливостью.
- Почему я, князь князей?
- А по-твоему, кто?
- Мелик, он сажу за муку выдает, пепел - за масло, шиш - за грушу. А я давно, как пожелал ты, не мелик.
- Как не мелик?! - Зураб опешил. - А кто ты?
- Я купец Вардан, а мелика ты сам другого выбрал удачно: у него живот свиньи и ум жука.
- Почему же сразу не сказал?
- Думал, знаешь, что каурма не саман.
- Ты что?.. - Зураб свирепел, силясь улыбнуться. Нет, не время за издевку, прикрытую почтительностью, швырнуть купца в башню. И он постарался смягчить голос. - Рассердился я тогда на тебя, а ты всерьез принял. Гони косого глупца к сатане под хвост! Все майданное дело испортил.
- Как могу самолично распоряжаться хвостом сатаны, князь князей?! Раньше глашатай должен твое повеление обнародовать, целый день, по майдану слоняясь, выкрикивать: «Так возжелал князь князей Зураб Эристави, повелитель Арагви, достойный хранитель короны!» Потом купцы соберутся. Сначала косого низложат, - значит, радостный пир…
Так деды еще поступали, нельзя менять. Потом выберут меня - и опять пир, ибо все делаем, как деды утвердили. Думаю, три воскресенья на соблюдение обычаев уйдет, а кахетинские нацвали с купцами через воскресенье пожалуют… Придется косому гостей встречать.
- А ты? - Зураб нервно погладил эфес меча. - Совсем руки умываешь?
- Князь князей, - невольно испытывая ужас, пролепетал Вардан. - Я за майдан сердцем болею, но для этого нужна голова. - И стал пятиться к выходу. - Что могу, сделаю. - Облегченно почувствовал, что перешагнул через порог. - Так прислать косого? - И мгновенно исчез.
Сжав губы, Зураб не оборачиваясь смотрел в окно. Он вынужден был отложить расправу с купцом, так подсказывало благоразумие. Заполучить корону, используя лишь средства грубой силы, нельзя, - он уже это ясно осознал. Надо было чурчхеле придать остроту клинка, а клинку - сладость чурчхелы. С таким девизом он готовился вступить на царскую стезю. И вдруг взор его просветлел: он наблюдал, как на стенах Метехи происходит смена стражи. Копьеносцы были в серо-бело-синих нарядах цвета его фамильного знамени, и на караульном флажке, трепетавшем в прозрачном весеннем воздухе, черная медвежья лапа сжимала золотой меч. Привыкший к высотам гор, он сейчас испытывал легкое головокружение, ибо и город, и ущелье, и горы казались уменьшенными во сто крат. Он как бы парил над ними, ласкаемый ярким блеском престола. Новый прилив сил омолодил его, мечта становилась явью, и ради этого стоило сокрушить последние преграды.

Очутившись за Метехским мостом, Вардан не мог понять: откуда вышел он - из замка или из бани? Впрочем, он достаточно был захлестнут грязью, чтобы долго сомневаться. Какой-то мальчишка юркнул за угол. Вардан кисло улыбнулся: «Беспокоятся купцы», - и направился прямо домой.
Едва войдя в «комнату еды», он вполголоса проговорил:
- Нуца, убери с комода товар, особенно далеко спрячь подарки Моурави, и сундук с одеждой завали в сарае хворостом. Да… еще в нише атласные одеяла простыми замени.
- Вардан-джан, ты что меня за душу держишь? Как только позвал тебя шакал, сразу догадалась: не вином угостит.
- И вином угощал, и слова слаще гозинаков подносил, и обещания аршином мерял.
- Вай ме! Вардан-джан! Что задумал шакал?!

Предыдущая страница 24 Следующая страница


25 Анна Антоновская

Выслушав мужа, Нуца без промедления принялась за дело, и к вечеру богатый дом Вардана Мудрого походил на жилище бедного лавочника.
С аппетитом пообедав, Вардан восстановил, наконец, душевное равновесие и уже спокойно направился на майдан.
В рядах стояло затишье, необычное для торговой весны. Возле больших весов толкались дукандары, лениво обменивались новостями.
Но у Гургена словно пятки горели, - он то и дело выбегал из лавки, вглядываясь в безлюдные затененные улички, выходящие на площадь майдана: не идет ли отец? И не он один, выжидали и другие состоятельные купцы, ибо с минуты, когда Зураб прислал гонца, их не переставал волновать вопрос: зачем?
Вардан едва успел поговорить с сыном, как в лавку вошел сосед. Увидя Вардана за странной работой, он с нарочитым весельем спросил:
- Ты что, Вардан, шаурной кисеей любуешься? Разве лучше товара не нашел?
- Все отборное давно продал; думаю, и у тебя не осталось. Сейчас в Гори уезжаю, пэх-пэх! Там у двоюродного брата такое же состояние, как и у ангела, когда он взлетает на небо. Сразу купцом стал, длани сами к серебру тянутся. Подарки везу. Отдохну немного, устал. Думаю, и тебе следует отдохнуть, все равно торговать мечем.
- Надолго едешь?
- На неделю.
- Как на неделю? А кахетинские купцы?
- Не в гости жалуют, пусть мелик с ними разговор ведет о караванах и грузах. Я простой купец. Говорят, даже кисею начнут забирать. Чем убыток терпеть, решил лучше подарок поднести. Не все, конечно, три куска кисеи для торговли оставлю, еще три штуки миткаля на развод и на шесть пар шарвари грубого сукна с полок сниму.
Посмотрев вслед торопливо вышедшему соседу, Вардан накинул крючок на дверь:
- Гурген, заверни в кисею лучший товар и перенеси домой, оставишь только то, что я соседу пересчитал.
- Когда выезжаешь, отец?
- В Марабду? В пятницу.
- Очень хорошо, в воскресенье купцы из Кахети прибудут. Значит, долго у князя гостить собираешься?
- Пять дней, больше кахетинцы не выдержат.
Майдан всполошился. Как по сигналу, весь следующий день купцы собирались в дорогу: у кого в деревне родственница замуж выходит - «красивая и больше на гирю похожа, чем на аршин»; кого на крестины пригласили: «После купели младенца обещают тамадой выбрать, такого еще не было!»; у кого бабушка клад нашла: два черепка, а в них золотые кочи.
Через два дня лавки купцов походили на пустыню тринадцати сирийских отцов, а сами купцы уподобились богомольцам, спешащим выполнить данный обет.
Узнав гораздо позже о тактике купцов, Кайхосро Мухран-батони сказал: «Это лучший способ выиграть битву даже у сильнейшего противника».
Не только сам царь, но все, что было связано с его особою, почиталось в среде кахетинских вельмож священным. На фресках Гремского храма был изображен арочный дворец - резиденция кахетинских Багратиони, сами цари - «богоравные» - в пышных одеяниях толпились на этих фресках вокруг престола творца. И понятно, почему царские советники, привыкшие к беспрекословному повиновению, растерялись, когда нацвали с купцами вернулись обратно в Телави ни с чем. Тбилисский майдан оказался пустым, даже в мелких лавках, кроме иголок и кевы, ничего не было. Хотели угрожать, но купцы и дукандары разбежались, как крысы из горящего амбара. Пошли жаловаться князю Зурабу, он крик поднял: «Почему не захватили с собою хоть сто дружинников для устрашения? Что, на свадьбу прибыли? Пошлину купцы за год вперед заплатили, а если царство нуждается и советники царя притворились, что забыли о полученных монетах, и вновь хотят муравья без седла оставить, значит и меры их должны быть похожи на гири и аршин».
Когда же нацвали и мелик телавского майдана попросили сто дружинников для устрашения, князь окончательно рассердился: «В Телави обязаны были решать такое дело, а теперь, когда угли из жаровни выбросили, шашлык для царя жарить хотите? Что делать? Вызовите из Кахети отборных дружинников и выверните наизнанку весь майдан, а заодно и дома укрывшихся купцов. Неплохо некоторых и кинжалами пощекотать, - сразу покорность проявят, и монеты найдут, и товары на стойках разложат».
Совет показался кахетинцам странным: если приступом брать майдан, почему картлийских дружинников не выставил? Значит, не хочет участвовать в схватке шашек и гирь! Или же для себя успел добавочные пошлины собрать? Обратились с просьбой к тбилели: «Помоги!».
Смотрел митрополит задумчиво вдаль, лицо стало блаженным, словно серафимов услышал, трижды сочувственно кивнул головой - и… не помог. Заявил, взмахнув руками, как крыльями, что церковь в торговые дела не вмешивается. Потом назидательно поднял перст: «Бог да дарует вам долгую жизнь!» И войной не посоветовал идти, ибо если майдан пустой, то свистом шашек его не наполнить.
Отправленные телавским меликом купцы вернулись из Мцхета и Гори также ни с чем: «Там даже лавки заколочены, как от врагов». На возмущенное послание князя Чолокашвили Зураб ответил, что и азнауры вышли из покорности, вооружили своих крестьян и на один локоть не подпускают сборщиков; говорят: то, что царству полагалось, уже за год вперед выплатили, больше и косточки от алычи не добавят.
Отправив с азнауром Ломой письмо князю Чолокашвили и вновь подтвердив, какая опасность угрожает Кахети, в случае если воцарится Тэкле, Зураб, втайне мечтая об ослаблении обороны «виноградного царства», умолял Теймураза Первого поспешить с приездом.
В Телави волнение. Приписывая Тэкле притязания на трон династии, перепуганные вельможи скрывали от кахетинцев любую весть, связанную с царицей, отрешившейся от земных страстей. В третий раз собирались советники, хмурились, покусывали усы, мрачно цедили слова сквозь зубы. Их пугало не воцарение Тэкле - об этом можно договориться с католикосом Картли… - а пугал их впервые полученный отказ картлийцев помочь Кахети. Неповиновение проявилось именно в тот час, когда царю как воздух были нужны и монеты, и кони, и скот. Опустошенная Кахети никак не могла оправиться. Дань тушины принесли в срок. Но где скот и продукты? Будто в дырявый мешок провалились. Ничем нельзя было насытить царя, князей и церковь. Битвы, разгул и моления не мыслились без золота. Оно одно способно было утвердить право сильного. О народе мало думали, - пусть сам о себе заботится. А как существовать, если майданы пустуют, амкары под навесами изнемогают от безделья? Крестьяне? Виноградники сожжены, тутовые рощи вырублены, поля одичали, скота почти нет. Одними лепешками пробавляется народ. Где тут о пошлинах думать, лишь бы с голоду не погибнуть и хоть рубище иметь на плечах.
Обо всем этом знал царь Теймураз. Может, он и жалел народ, но помочь было трудно. Высокой стеной Сурами была отгорожена Восточная Грузия от Западной. Путь к морю был по-прежнему закрыт. Торговля из кипучего потока все больше превращалась в заводь, в которой, как в зеркале, отражалось состояние страны. И, забыв о стремлении Георгия Саакадзе пробить этот спасительный путь из гор к морю, Теймураз только сокрушался и сетовал в своих вдохновенных шаири на превратную судьбу.
Одна надежда, говорили кахетинцы: еще год, два - оправится царство. А шах Аббас? Возможно ли забыть о постоянной угрозе? Временно можно забыть о нем, ибо Великий Моурави на чужой земле стремится обрить хвост «льву Ирана». Ну, а князья, которые не перестают скорбеть, что нечем хозяйство поднять? Не меч и щит Картли нужны кахетинским владетелям, а ее последние ценности - плоды ее долин и изделия городов.
Вот почему, получив приглашение княжества Картли, советники убеждали царя предпринять поездку, сулящую несомненную пользу, и покончить с притязаниями Тэкле. Ведь все придворные получат подарки, повеселятся. Картлийские замки богаты, пиры в Метехи, большие и малые охоты у князей… Потом, - с поднятым застольным рогом и красноречивым тостом легче убедить строптивцев помочь царю. Гостям не отказывают.
Возможно, царь Теймураз и согласился бы на поездку. Одни преподношения могут наполнить «сундук щедрот». Затем царица Натия в нарядах нуждается, - наверно, получит дары от княгинь, от горожан и особо от княгини Нато Эристави. Богат замок Ананури! И умно будет Нестан-Дареджан показаться в Тбилиси: Зураб драгоценностями ее засыплет… еще не знает о царевиче Александре Имеретинском, а если слухи доходят, все глух к ним: слишком самоуверен. Все эти рассуждения сводились к одному: «Да будет надо мной, царем Теймуразом, молитва! Находясь в великом стеснении и опасаясь, чтобы не обнищал царский род, предприму поездку, сулящую несомненную пользу».
Но… как раз в это время гонец от Шадимана привез письмо и, проведенный в «комнату вестников», мгновенно исчез.
Опасаясь подвоха, старший писец с предосторожностями развернул свиток, скрепленный печатью Сабаратиано.
На вощеной бумаге цвета свежего лимона в строгом порядке застыли слова, будто воины на царском смотру. Шадиман не поскупился на подробности, описывая съезд князей, на котором присутствовал верный ему, Шадиману, владетель. Кощунство! Обсуждать способы, как заманить «богоравного» в Картли. И все ради чего? Ради стяжательства! Ради личного обогащения! И только ли ради обогащения? Измена! Святая богородица, защити и покровительствуй царю Кахети! Пусть венценосец всячески опасается охоты, ибо именно в лесу легко целиться в зверя, а попасть… Разве тому мало примеров? Почему «богоравные», чья жизнь особенно драгоценна, не остерегаются некоторых своих верноподданных? А проделка с майданом? Разве купцы без поощрения со стороны осмелились бы на такое своевольство? А кинжал, который некто, опоясанный владетельным мечом, собирается преподнести царю для резни азнауров? Или кто из наивных полагает, что эти гордецы покорно подставят головы? Вникнуть надо в дело и понять: весь народ восстанет на защиту своих азнауров, ибо они выученики Саакадзе и - с тайной целью - не слишком обижают своих крестьян, а с царскими глехи и мсахури в постоянной дружбе. Кто из азнауров не помнит летучую войну Георгия Саакадзе и ее первую заповедь: «Будь неуловимым». Пусть царь царей, любимый народом иверским и особо горцами, проявит предельную осторожность, ибо царство требует умелой и заботливой десницы, а если кто толкает «богоравного» на ссору с народом, тот враг царства…
Встревожился Теймураз. В час, таящий угрозу для короны, мало было ему дела до Картлийского царства. Уж не замышляет ли «шакал» завладеть двумя царствами? Не покушается ли на жизнь царя? И, собрав придворных, Теймураз Первый сказал: «Мы возжелали оградить народ наш от опасности!»
Запершись с Чолокашвили, Джандиери и Вачнадзе, Теймураз показал им письмо Шадимана. Ближайшие советники ужаснулись: «Недаром Зураб перестал посещать Кахети, недаром всеми мерами выманивает Нестан-Дареджан, недаром…»
Решили скрыть от всех тревогу, охватившую царя и первых советников. Во дворце немало персидских ковров, они заглушали разговоры. Также разумно царю перед Зурабом притвориться несведущим. И поэтому ответ князьям, владетелям Картли, и отдельно Зурабу отразил то удовольствие, которое предвкушал царь от близящейся поездки в Тбилиси, куда сам давно собирался. И царицы прибудут под сень Метехи, твердыни царей и гордости народа. О дне выезда двор Телави сообщит в свой срок, тогда и снарядит скоростного гонца.
И двор стал готовиться к отбытию в стольный город Картлийского царства. Засуетились в замках князья и Северной, и Южной Кахети, ибо царь предложил сопровождать его всем желающим.
Обо всем том, что происходит в телавском дворце, Зурабу стало вскоре известно, и не только из послания к нему Теймураза, а больше от его лазутчиков.
Не сомневаясь, что Зураб не обходится без услуг тайных осведомителей, придворные и непосредственно сам царь любым образом старались довести до шершавого уха «шакала» о лихорадочно протекающих сборах. Царь даже как-то резко заспорил с Нестан-Дареджан, настаивая на ее поездке в Тбилиси. Он, царь Теймураз, уже дал слово и нарушать его не намерен. От криков Нестан-Дареджан все слуги попрятались, даже поварята забрались в подвалы: как посмел отец за нее слово давать? Она все ковры собственноручно изрежет, все подарки Зураба в Иори выбросит, все розы в саду растопчет, все вино из марани собакам выльет! Она!.. Она!..
Не меньше ее надрывался царь: он не позволит перечить ему, он сумеет наконец сломить упрямство своевольной дочери! Он!.. Он!..
Но окончательно убедила лазутчиков Зураба царица Натия. Ничего не подозревая о хитрости царя, она испускала вопли и то и дело разражалась угрозами. Оказывается, ей надоело сидеть в Телави, однообразном в своем разнообразии, и беречь неблагодарную дочь. Она желает выехать в Тбилиси, многобашенный и сине-купольный, попировать с подругами своей юности, посетить замки князей, полюбоваться холодным, рожденным в Индии, огнем, которым обещает расцветить небо князь Зураб, ее зять. О пречистая дева! Откуда у ее дочери такой вздорный характер?! Но она!.. Она!..
Ночью, когда в арочном дворце, утомленные бурей, продолжавшейся несколько дней, крепко уснули царедворцы, Теймураз тихо пробрался в опочивальню Нестан-Дареджан.
Увидя отца, она отшвырнула ножкой мутаку и снова было принялась вопить, но Теймураз таинственно приложил палец к губам и смеющимися глазами посмотрел на дочь.
На черных длинных ресницах Нестан сверкнула слеза: долго ли ей терпеть еще нелюбимого мужа?! Если церковь не расторгнет ненавистный ей брак с Зурабом Эристави, то она негласно уедет в Имерети, ибо жить не может без царевича Александра.
Одобрительно кивнув головой, Теймураз склонился к ушку дочери, украшенному жемчужной подвеской, к зашептал:
- Твое волнение понимаю не одним разумом, но и сердцем. Я даже начертал маджаму о стенании:

Девы, на свет уповающей
В призрачной мгле Алазани,
Царство лозы орошающей
Участи горькой слезами

Вечность проходит, минута ли,
Тяжки нам горести эти.
Гордую душу опутали
Дэви арагвского сети.

Мы тоже желаем вызволить тебя из арагвских сетей и лицезреть женой наследника имеретинского престола.
Нестан жарко обняла отца и покрыла его лицо поцелуями.
- Говори, говори, отец! Что ты придумал?
- Заставить Зураба добровольно расторгнуть с тобою брак.
- Но он без принуждения не согласится!
- Не отчаивайся, мое дитя, согласится! Я ему пообещаю жезл соправителя Картли… Необходимо одно: чтобы он, полный надежд, прибыл сюда, в наш Телави. Здесь само небо прозрачной голубизны располагает к доверию и легче будет убедить Зураба. Да и церковь вмешается. Я ведаю тайны сердца человеческого. Медлить нельзя. Царь Имерети Георгий одержим недугом, вот-вот бог призовет его к себе. Необходимо до его кончины стать тебе женою наследника - и потому, что лучше войти вместе с Александром на престол, и потому, что траур заставит вас еще год томиться… Напиши Зурабу, что я тебе продиктую, и ты… через месяц станешь свободной.
Наутро царь объявил собравшимся князьям, что царевна Нестан-Дареджан согласна поехать в Тбилиси, но пусть за ней, как определено правилами двора, прибудет Зураб Эристави, князь Арагвский.
Трижды скакали по Кахетинской дороге, через Гомборский перевал, из Телави в Тбилиси и обратно скоростные гонцы.
Зураб в отчаянии умолял царя уговорить Нестан-Дареджан пренебречь излишней торжественностью и вернуться к нему. С третьим гонцом Теймураз ответил осторожному, словно олень, Зурабу: «Приди и возьми!»
Зурабу всюду мерещился белый Орби, царь орлов. Он, будто не был уже повержен, потешался над ним. Ругаясь, Зураб решился на крайнее средство, чтобы выманить царевну и отнять Картли у царя. Он вызвал последнего гонца от Теймураза, азнаура Лому, и, запершись с ним, сказал, что боится доверить пергаменту слова, поэтому пусть азнаур все запомнит и лично наедине передаст царю, что царица Тэкле скрывалась у Мухран-батони и сейчас заговорщики готовятся водворить ее на картлийский трон; что царицу видели со свитой на плоту, плывшем по Куре; и когда со стены Речной башни в Тбилиси их окрикнул сторожевой дружинник и приказал остановиться, кто-то выстрелил в него из мушкета. Пусть Лома навестит раненого в помещении крепостной дружины и сам расспросит…
В письме, которое Зураб написал царю, он упрекал его за нежелание обрадовать картлийцев встречей ставленника бога с его паствой.

"Твой гонец, - заканчивал послание Зураб, - поведает тебе об опасности, черной тучей нависшей над Картли. Я должен оберегать твое царство, ибо только Картли может сейчас способствовать благополучию Кахети. Если ты, царь царей, появишься сейчас в осиротевшем без тебя Тбилиси, то ни Мухран-батони, ни Ксанис-Эристави и вообще никто не дерзнет пойти против тебя, «богоравного», и все происки врагов рассеются, подобно миражу. Ты, витязь небесный - ангел земного, полагайся на меч мой и клятвенное обещание.
Жажду, как к лучезарному источнику, приложиться в стольном городе Тбилиси к твоей правой деснице.
Князь Зураб.
317 год XIV круга хроникона".

Возможно, получив подобное письмо, встревоженный Теймураз и помчался бы в Тбилиси защищать свою корону, но Лома не оправдал надежд ананурского хитреца. Азнаур рассказал царю, как, навестив раненого дружинника, который, по его словам, видел на плоту богатый шатер и под легкой кисеей тоненькую женщину, стоявшую у шатра и смотревшую на Тбилиси, он, Лома, усомнился в подлинности раны, в заодно и в присутствии царицы Тэкле на плоту. Вот почему он побежал сообщить купцу Вардану необычайную новость и кстати получить три аршина атласа на платье дочери. Не пропустив ни слова, Вардан отмерил ему, Ломе, в подарок еще три аршина атласа и тотчас покинул Тбилиси, направив коня в Марабду.

Телавский дворец стал походить на воинский лагерь. Кругом бряцали или оружием, или словами… Царь собрал владетелей в «зале мечей», примыкающем к крытой галерее, где стояла цепь часовых, и сообщил о своем решении отправиться с тремя тысячами дружинников в Тбилиси.
- Ваша-а-а! - прокатилось по «залу мечей».
Как раз в этот момент прискакал гонец из Марабды, княжеский азнаур в сарацинских доспехах. Начальник двора подвел его прямо к царю. Гонец преклонил колено и передал послание. На шнурке свешивалась печать князя Шадимана: змея, обвившая меч. Гонец мгновенно исчез.
О чем писал Шадиман! О том, что подозревать царицу Тэкле в желании возложить на себя корону двух царств - несмываемый грех, ибо она ушла к царю сердца своего. Нарушив каноны чести, все злое измыслил Зураб, дабы заманить царя Теймураза в Тбилиси. Остерегайся! Замысел тирана Арагви разгадать нетрудно… Что же до плота с богатым шатром, то его, несомненно, видел раненый дружинник, - ведь на этом плоту плыли Барата: два сына его, Шадимана, князь Заза с женой и двумя мальчиками, холостой Ило и княжна Магдана, затосковавшая по отцовской любви. Не кто иной, она стояла у шатра, когда один из сопровождающих Барата слуг на требование стражи подплыть к берегу выстрелил из мушкета. А проплывала семья князя Шадимана Бараташвили мимо Тбилиси тайно, по желанию его, Шадимана, опасающегося предательских поступков со стороны шакала из шакалов, именуемого Зурабом Эристави.
И ныне, как преданный династии Багратиони царедворец, князь Шадиман Бараташвили говорит царю царей, величию семи земных поясов, певцу красивых чувств и мыслей: «Остерегайся!..»
Подчас одно слово обладает такой энергией земных глубин, что способно внести смятение в душу человека, бросить его в пучину или наоборот - в последний миг остановить над бездной. Таким словом для Теймураза прозвучало грому подобное: «Остерегайся!»
Ему почудилось - он на волосок от гибели. Властная натура его потребовала отмщения и, помня свой девиз: «Цари господствуют, но не лгут», он решительно прибег к обману, стремясь всеми средствами заманить неверного Зураба в Телави.
Снова седлались кони и скакали гонцы, исчезая за поворотами горной дороги, то скрывающейся в голубом мареве, то поражаемой клинками дождя.
Очередное послание царя было наполнено благодарностью Зурабу за его приверженность к престолу. И теперь витязю следует явиться ко двору, дабы самому сопровождать царскую семью в Тбилиси.
Понимала ли Нестан-Дареджан ту истинную цель, какую преследовал ее отец, настойчиво приглашая Зураба, или нет, но желание поскорее стать свободной владело ею так сильно, что она ни над чем не задумывалась.
Может быть, осторожный, как опытный олень, Зураб все же воздержался бы от поездки в Телави, ставшей после переписки трижды опасной, но письмо Нестан-Дареджан распалило его.

«Князь Зураб, ты сосчитал, сколько часов, дней и месяцев не видел меня? Если совсем забыл дорогу в мои покои, то откровенно напиши, и мне будет легче просить святую церковь расторгнуть наш брак… А твое домогательство моего приезда в Тбилиси не столько возмущает мою гордость, сколько вызывает недоумение! Где ты видел, князь Арагвский, чтобы дочь царя Багратиони, как послушная рабыня, спешила на зов, хотя бы и мужа?..»
Недоступная, она еще сильнее разожгла его кровь. Он будто слушал шуршание шелка, обвившегося вокруг ее удивительно стройных ног, восхищался изменчивой игрой алмазов на царственной шее, соперничающих с блеском лукавых глаз. Увы, никакими хитростями не удавалось ему заполучить Нестан-Дареджан, которая в свое время должна будет ему сопутствовать как царица, а сейчас стать заложницей, дабы царь Теймураз вынужден был прекратить любые козни. Он же, Зураб, не смирится, пусть хоть придется воевать за картлийский трон!
Зураб вызвал Миха, велел ему подготовить пятьсот самых преданных арагвинцев, самому возглавить отряд всадников и во время нахождения в Телави неустанно быть начеку. Кто знает, может, царевна вновь откажется от выезда в Тбилиси, тогда… тогда придется ночью выкрасть ее и, уподобив скакунов грозовым ветрам, умчать строптивую в горы.
Послав гонца в Ананури к матери с просьбой прислать ларец с фамильными драгоценностями, дабы он мог поднести подарки своей царственной жене, достойные ее величия и красоты, Зураб стал готовиться к отъезду.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Крошечная цитадель изображала Эрзурум: грозные форты главенствовали над террасами турецких домов, куполами мечетей и минаретами, словно вытканными из черных камешков и серебряной проволоки. Твердыня Малой Азии, уменьшенная до игрушечных размеров, помещалась на дощечке, а Иораму чудилось, что он сам вырос до облаков и с поднебесных высей взирает на неприступную крепость, оплот Турции, стремящуюся остановить даже ветры, доносящие то ледяное, то жаркое дыхание Кавказа.
Самому незатейливому инструменту можно придать волшебные свойства. Модель Эрзурума, выполненная с таким искусством, была принесена в дар Моурави человеком с грустным не по возрасту лицом, изборожденным глубокими морщинами, на которое в беспорядке падали белые пряди волос. Протягивая Русудан крошечную цитадель, мастер преклонил колено и просил передать ее справедливому Моурави в знак благодарности за изгнание из Эрзурума Абаза-паши.
Заносчивый и деспотичный паша Абаза - правитель Эрзурума - года два назад решил пополнить свой гарем красивыми армянками. Стража схватила гордую Люсину, жену мастера, в тот миг, когда она спрыгнула с плоской крыши, пытаясь скрыться. По приказу правителя, на распущенных волосах Люсины курды подожгли порох.
Мастер вернулся из Карса и не нашел своей Люсины. В городе мертвых догорали на камне четыре свечи, и воск их таял дольше, чем ее жизнь. Плач армянок оглашал кладбище, где переплетались белые одеяния и черный дым.
Но и за это злодеяние и за тысячи других меч возмездия настиг Абаза-пашу. Он отверг власть Стамбула, отложился от султана и объявил Эрзурумский вилайет независимым. Разъярившись, Хозрев-паша обрушился на укрепления Топ-Даг, щетину фортов, защищающих город с востока, и уже торжествовал победу, но он недооценил силу фортов Меджидие и Азизие, - отряды их ударили с тыла на орты верховного везира, проломившие стену, окружающую город. Вновь потерпев поражение, верховный везир вынужден был опустить жезл сераскера и поручить завоевание Эрзурума Георгию Саакадзе, который и доказал, что корабли могут ходить по суше, а колесницы по воде.
Предводимые Моурави и «барсами», легковооруженные янычары, разбитые на две колонны, дерзко спустились по крутым отрогам Эйерли-Даг (Седельной горы) и пика Паландёкен, откуда Абаза-паша, ввиду полной непроходимости этих мест, совершенно не ожидал нападения, и молниеносным ударом на рассвете овладели крепостью. И в это же время, одновременно с действиями пехотных орт, сипахи пересекли чашевидную долину и вслед за Матарсом, Панушем и Элизбаром на рысях ворвались в город.
Пушки замолкли. Бунчуки Абаза-паши склонились к стопам Георгия Саакадзе. Вкладывая меч в ножны, он бросил задумчивый взгляд на ключи от крепости и поднебесной цитадели.

Стремительно, подобно всадникам с горы, проносились эти месяцы. Они охладили страсти, и форты Эрзурума опять безмолвствовали. И все же Вардан Мудрый, соблюдая предельную осторожность, перевёз сюда семью Моурави. Как часто стан врагов не отличишь от стана друзей: те же улыбки - а за пазухой кривой нож, тот же ковер - а под ним ловушка. И вот, нелегко дался Вардану выбор дома. Надо было узнать, кто обитает по соседству и не засели ли через улицу недостойные доброго слова фанатики. Нет, богатый дом в турецком вкусе с нависшим верхним этажом, откуда через окно просматривалась вся улица, вполне отвечал требованиям обороны и был не лишен удобств; вокруг не было одичалых собак, и через лужи, образуемые помоями, были, как мостики, перекинуты доски.
Русудан одобрила большую двухсветную приемную залу с красиво убранным камином, внутренние покои с зарешеченными окнами и резной балкон с видом на большую мечеть Улу Джами, на площадь, где проводилось учение янычар, и на беглербегский дом из тесаного камня с затейливыми узорами из голубого кирпича.
Хорешани понравился верхний двор, служивший плоской крышей конюшне, дверь которой выходила прямо на улицу. На этой земляной крыше она вырастила траву, цветы, а посередине под шатром поместила широкую тахту, покрытую паласом, - от ковра было б слишком душно.
Нижний сад, примыкавший к дому, радовал розами и плодами, выделяя этот уголок из мрачного ландшафта, присущего Эрзуруму, и в нем заманчиво журчал фонтан, обложенный красноватым обожженным кирпичом.
Но почему тревога не оставляла грузинок и они предпочитали на верхней крыше отсчитывать четками время? Почему? Разве не отсюда была видна дорога, по которой должны прискакать «барсы»… и тогда?! О пресвятая анчисхатская божья матерь! Тогда двинется веселый караван к рубежам Грузии! Хасанкала! Сарыкамыш! Каре! Караклис!.. И с каждой стоянкой все ближе, ближе к родному очагу.
Даже домовитая Дареджан и та осматривала подвал, сараи и птичники как-то равнодушно, наказывая повару: «Покупай на базаре не очень много. Ненадолго здесь».
И Вардан утешал: «Ненадолго». И все же тяжело расставались с преданным купцом, который после наведения в доме полного порядка решил наконец распрощаться с домом Моурави.
- Кто знает, дорогой Вардан, - почти прошептала Русудан, - встретимся ли скоро… Пусть пречистая дева хранит твою семью!..
Вардан обронил при выезде из ворот платок. Пес Баз подхватил его и долго носился с ним по двору.
Дом как-то сразу затих. Ни песен, ни плясок, ни громкого разговора, ни шумного ржания коней. Лишь Иорам каждое утро со слугою ездил к речке, протекающей по ущелью в пределах города, купать коня, да старый садовник, скорее по привычке, подрезал цветы и убирал дорожки.
Русудан и Хорешани единодушно решили показать гаремам, что здесь им не до веселья. Посетив жен пашей и эфенди и приняв ответное приветствие, они накрепко закрыли двери для праздного кейфа.
Шли… нет, кто сказал «шли»? - ползли дни, серые, однообразные. Тянулись недели, похожие, как близнецы. Месяц за месяцем проглатывали дни и недели и сами бесследно растворялись среди холодных черных стен, под небом, залитым ослепительным светом солнца.
И внезапно… в один из утренних часов, когда ночной мрак только что сполз со стен цитадели, минаретов и плоских крыш и растаял в равнине, пронзительное ржание коней вспугнуло тишину еще сонной улички.
Не свершилось ли чудо?! Торопливый стук копыт, громкие, нетерпеливые приветствия, удивленные возгласы, скрип дверей конюшни! И уже взбегают по лестницам путники. Им навстречу устремляются обитатели дома Моурави. С лиц их, точно мановением волшебной палочки, согнана печаль, и уже нанизаны на тонкие пальцы перстни, звенят браслеты, шуршат шелка, сверкают радостью глаза, улыбка расцветила уста. И льются, льются слова, восторженные, красивые, ничего не говорящие - и говорящие все.
Распахнуты ставни, врываются в окна полосы солнечного света, несутся из окон песни, вспыхивает спор и тут же сменяется звоном чаш. Сорок грузин бушуют в турецком доме. И, точно забыв о том, что они здесь ненадолго, носится Дареджан, отчитывая повара за не совсем жирных каплунов, за чуть пережаренного барашка. Шныряет Эрасти по подвалам, выбирая вина, состязаются Иорам с Бежаном на тупых шашках, силится Иорам скрыть зависть, - ведь Бежан был уже в сражениях.
Но, оказывается, не был. Папуна, не обращая внимания на его вопли, не отпускал мальчика от себя. И они издали наблюдали за боем, заботясь о стрелах, об остроте шашек.
- Успеешь! - отвечал Папуна на жалобы мальчика. - Не за Картли сражаются.
И Дареджан взволнованно целует Папуну, сохранившего ей сына. «Пусть сражаться веселее, чем наблюдать со стороны, но… - И, оправдывая себя, она тоже твердит: - За Картли с Моурави выступишь».
А Русудан? Она, как всегда, нежно обнимала всех «барсов», не выделяя сына… Только Георгия она перекрестила два раза, как старшего…
- Да сохранит вас иверская божья матерь, мои сыны! Каждый новый день приближает к нам дорогу, ведущую в Картли.
- Только четыре полнолуния осталось, моя Русудан. Из двадцати четырех - четыре! И за этот срок все, что я обещал султану, выполню.
- А не обманет тебя, Георгий, султан, как обманул шах?
- Не обманет, Хорешани, ибо такое не выгодно Осман-паше. Надоело ему тоже быть в тени славы. А мое возвращение в Картли приблизит его к званию верховного везира. Тайного гонца ко мне все время шлет, своего брата, который рассчитывает стать вторым везиром, когда Осман станет первым.
- Да, все обдумано, - вздыхая, сказал Дато. - Это последнее сражение на чужой стороне. Дальше будем драться со стороны Карса, Еревана, Ганджи. Выходит, в Картли должны вернуться.
Но сколько дорог и троп суждено было еще пройти Моурави и его самоотверженным сподвижникам, прежде чем подойти к родным рубежам! Сколько дней и ночей предстояло провести еще в походных шатрах, на запыленных седлах, перед бивачными кострами, в сетках ливней, в знойных пустынях и в огне битв!
На следующий день, по расчету Саакадзе, должна была прибыть в Эрзурум Скутарийская орта янычар, которую Хозрев-паша поставил под бунчуки Моурав-паши. Но прошел день, и еще два - орта в Эрзурум не вступала. Саакадзе собрал «барсов», и порешили, не дожидаясь янычар, самим выполнить то, что наказал им верховный везир, дабы иметь возможность тотчас оставить Эрзурум.
Без промедления были оседланы кони и вынесены два бунчука - конские хвосты, выкрашенные красною краской. Бей над беями, паша, начальствующий в Эрзуруме, убедил Георгия Саакадзе взять с собою охранный отряд хотя бы в триста ятаганов. И вот заиграл ностевский рожок, и всадники в турецких доспехах, поверх которых чернели косматые грузинские бурки, миновали второй городской источник и через ворота Эрзурума выехали на большую дорогу, вившуюся у подошвы Топ-Даг.
Моурави спешил обследовать четыре естественных, пролегающих через высоты, прохода, которые Абаза-паша, предводительствуя курдской конницей, мог использовать, чтобы ворваться в утраченную им твердыню Эрзурума. Как был встревожен верховный везир, срочно направляя Георгия Саакадзе в Эрзурум с приказом немедленно пресечь дерзкую попытку низложенного правителя. Но сейчас самый восточный из проходов Агзи-Ачик - «Рот его раскрыт» - оказался безлюдным. Военачальники доехали до самых селений в Текмане и, кроме пастухов, перегонявших отары овец, никого не обнаружили.
Повернув круто на запад, «барсы» достигли долины Абдурахман-Гази, названной так по имени святого мужа, о котором предание говорит, что он был знаменосцем пророка. Здесь словно почили века. Сурово высились горы, на некоторых вершинах под ярко-синим небом белел снег, изредка с гулом скатывались камни. Не было здесь ни Абаза-паши, ни его башибузуков.
Не задерживаясь, Моурави повернул к Паландёкен и проскакал с «барсами» сначала вдоль восточных скатов котловины, а затем вдоль западного склона пика. Вместо вооруженных курдов встретился лишь мирный караван, перевозивший табак из Трабзона. Водители верблюдов при виде двух бунчуков почтительно прикладывали ко лбу и сердцу точно вылитые из бронзы руки.
Не снижая скорости, военачальники поскакали к четвертому, наиболее западному, проходу Кирк-Диермен - «Сорок мельниц». Здесь жители выносили двухбунчужному паше Георгию Саакадзе и его гурджи-бекам молоко, мед, плоды и хлеб. Но на вопросы: «Не слышали ли топота конницы? Не видели ли бунчуков Абаза-паши?» - отвечали: «Нет».
Так Моурави и «барсы», прочесав ущелья вокруг Эрзурума, подъехали к Керемитлу-Даг, укрепленному холму с юго-западной стороны городской стены. Они были мрачны, ибо разгадали до конца коварную игру Хозрев-паши: он нарочно задержал скутарийскую орту янычар, ибо не было необходимости в ее переброске, - опасность появления Абаза-паши у стен твердыни была мнимой, ее выдумал сам Хозрев-паша для того, чтобы спровадить Георгия Саакадзе и «барсов» в Эрзурум и там их как можно дольше держать вдали от битв, надеясь, что они уподобятся индийскому мечу, ржавеющему от продолжительного пребывания в ножнах. Этот ограниченный умом придворный, вымогатель со свойствами палача, выпестованный заносчивостью и сладострастием, бездарный сераскер, не способный самостоятельно взять ни одну солидную крепость, задался единственной целью - приписывать себе все победы, одержанные в Анатолии Георгием Саакадзе, и завладевать всеми трофеями, которые «барсы» намеревались сдавать по спискам «начальнику денег империи».
В обход замыслам верховного везира надо спешить в Токат, где собираются отборные орты второго похода на юго-западные земли воюющего Ирана.
«Скорей в Токат! Скорей!»
Но как часто на развитие военных действий влияет слепая стихия.
Внезапно в Месопотамии хлынули ливни, словно ударили по земле тысячи сабель, превращая ее в грязное месиво, заполнившее огромное пространство.
Русудан благословляла Тигр и Евфрат, угрожающе поднявшиеся, готовые поглотить в пучине наводнения целые вилайеты. Реки оттягивали войну.
Хозрев-паша уже оставил Скутари и направлялся в серединную Анатолию - в Токат, о чем сообщил прибывший из Скутари гонец. Дороги сражений были окончательно размыты, об этом сообщил гонец, прибывший из Адыямана.
Так проходили дни, полные ожидания и тревоги. Дули сквозные ветры, нагоняли снежные тучи, наваливающиеся на высоты. Приблизилась зима. Моурави поднимался на угловые полукруглые башни цитадели, усиленной по его совету крепостными мушкетами, запаливаемыми фитилем, зорко вглядывался в даль. Но ничего не нарушало спокойствия Эрзурума. Лишь с двух минаретов Чифте Минарэ доносился протяжный призыв муэззина: «Алла! Алла!»
Здесь, в суровом краю, замкнутом между реками Араксом и Западным Евфратом и хребтами Акдаг и Паландёкен, линии гор уже сменяли желто-серый наряд на иссиня-белый. Снег все ниже и ниже стелился по отрогам, как бы отсекая дни осени, на которые Саакадзе возлагал столько надежд. Внезапность действий на подступах к Ирану и в его юго-западных провинциях помогла бы Саакадзе окончательно избавиться от опеки верховного везира, и наоборот - замедленность этих действий способствовала Хозрев-паше беспрерывно за спиной Моурави строить против него козни.
Саакадзе терпеливо выслушивал предсказателей погоды. Они таинственно ударяли палочкой по синим шарам, подвешенным к медному обручу, раздавался мелодичный звон, потом бормотали себе под нос: «Аз-гары! Маз-ыргу! Гур-ыр-маз!» и объявляли: «Солнце будет!»
Но возвращались гонцы, посланные Георгием Саакадзе и к озеру Гельджюк, и к горам Восточного Тавра, и к верховьям Батман-сую, и сообщали: «Нет солнца!»
Саакадзе стискивал зубы, словно боялся, что из груди его вырвется стон. Он в бессилии обращал свой взор к небу, но оно было равнодушным и бесцветным. «Барсы» готовы были последовать за ним в сторону Битлиса, обойти озеро Ван и оттуда прорваться к Ирану. Но что могут сделать сорок клинков, если они даже молниям подобны? Нужны были орты янычар и сипахов, огромное, великолепно снаряженное войско, готовое вступить в большую войну. Месопотамия захлебнулась в потоках грязи. Орты накапливались в Токате. Оставалось только ждать гонцов от Хозрев-паши.
«Барсы» все больше мрачнели, Пануш ходил чуть сутулясь, Элизбар почему-то прихрамывал, Матарс кашлял и проклинал высоту Эрзурума, Ростом надел шерстяной бешмет, Димитрий тер нос, будто отморозил его, а Гиви…
Гиви стал загадочно исчезать.
- Нашел время влюбляться! Полтора седла ему на закуску! - негодовал Димитрий.
- А может, он в бога поверил из-за проделок черта? Вокруг дома муллы все вертится!
Папуна одобрил такой способ изживать скуку и советовал простодушному «барсу» тщательно изучить закон о многоженстве в толковании Хозрев-паши: где нет ни одной, там и одна - три.
Гиви торжественно объявил, что мулла из мечети Улу Джами нашел ему богатую невесту и даже показал лавку отца невесты.
Гиви и в самом деле зачастил на базар. Там за вьюками из Бафры и тюками из Трабзона было удобно не спускать глаз с того, кто стал следить за ним. И хотя бы рослый башибузук был и стоило обнажить шашку! А то старик, сухой, как жердь, дерзнул выслеживать «барса», это невольно озадачивало. Мулла был позабыт.
И вот сегодня Гиви опустил свою увесистую руку на плечо старика в тот миг, когда он, прячась за выступ соседнего дома, разглядывал дом Саакадзе. Сначала Гиви, рассвирепев, выругался по-турецки. Старик покачал головой. Тогда догадливый «барс» перешел на персидский лексикон. Старик, в ответ улыбаясь, принялся щупать куладжу. Гиви, растерявшись, выкрикнул по-грузински:
- Ты что трогаешь мою куладжу? Может, купить собираешься?
- Непременно, что щупаешь, купить должен? - ответил по-грузински старик.
Гиви сначала опешил, потом схватил дерзкого, втолкнул в дом. Приказав дружиннику стеречь лазутчика, Гиви ворвался в «зал приветствий», где Саакадзе доказывал, что для персиян нет худших условий для ведения войны, чем сражаться в дождь. Они не любят тонуть в грязи.
- Георгий! - загремел Гиви. - Я лазутчика поймал! - И распахнул дверь. - Э-э, сюда гоните!
В «зал приветствий» втолкнули старика, который и не думал сопротивляться.
- Вот смотрите, друзья, состарился, а плохое дело забыть не хочет.
- А ты откуда узнал мое дело? - Старик прищурился и вдруг, уставившись на Саакадзе, воскликнул: - ты не друг грузин?
- Угадал, друг. А ты кто?
- Как вошел, батоно, сразу тебя узнал. «Что узнал? Ишак! - мысленно выругал себя старик, - проверить надо». - Давно хотел увидеть. А это твоя семья, батоно?
- Семья. А тебя как звать?
- Э, батоно, я кто, чтобы именем хвастать? Хочешь, зови Варамом, так деда моего отца звали.
- Откуда приехал, Варам?
- Э, батоно, скучный разговор для тебя.
- Ты что, старик, - озлился Гиви, - хвостом, как лисица, след заметаешь?
- Вина не было, а черти мехи раздувал, - посетовал старик. - Я к дочери приехал.
- К какой дочери? Гуламбар? Суламбар? Нет ее у тебя! Говори, как звать?
- Раз нет дочери, тебе не все равно, как звать ее?
Такая увертливость пришлась по душе Папуна. И он вместе с «барсами» повел дружную, но безрезультатную атаку на старика.
- Может, с караваном приехал? - высказал Ростому свою догадку Матарс.
- Почему к нам пристал?.. - прошептал в ответ Ростом.
- Вертится, как волчок, и не открывает, кто такой, - также шепотом отозвался Элизбар.
Хотя в старике ничто не внушало особых опасений и «барсы», притворяясь беспечными, забавлялись стратегией незваного гостя, но само внезапное появление в Эрзуруме загадочного грузина, по-видимому не купца и не лекаря, представлялось необычным и странным. Казалось, ощущать надо лишь радость, ведь из родной земли прибыл, а охватывало «барсов» невольное беспокойство: может, злой вестник? Может…
«На лазутчика мало похож, но и на добродушного старика еще меньше. Кто же этот хитрец? Каким ветром его занесло сюда?» - думал Саакадзе, вслушиваясь в уклончивый разговор Варама.
Чем больше наседали «барсы», стараясь сбить старика, тем осторожнее становился он. "Моему князю Шадиману, - размышлял Варам, - купец Вардан Мудрый сказал: «Семью в Эрзурум я сам перевез, а Моурави далеко в Арабистане воюет». Послал меня князь сюда узнать, где Моурави, наверно, часто гонцов к жене посылает; а у жены служанки, уверен был - выведаю, а вместо женщин полный дом воинов. Может, гостить прискакали? А только какое время бурдюки опорожнять? Проверить надо, как можно доверять? Дело большое. Князь сказал: «Смотри, Варам, на тебя надеюсь. Никому не верь, можешь погубить большое дело».
Варам тревожно взглянул на Саакадзе: «Похож. Таким князь описал. Только почему здесь кальяном забавляется, в не врагов мечом угощает? Такое Моурави никогда не делал! Неужели хвостатый пошутить решил, и никаких „барсов“ здесь нет, и ничего я не вижу?» Вдруг Варам пощупал зеленую куладжу Саакадзе, потом серые шарвари Матарса, коричневые цаги Ростома и ухватился за пояс Папуна.
Гиви точно взорвало.
- Ты почему щупаешь нас? Почему дом рассматривал, когда я тебя поймал?
- Когда поймал? Разве я от тебя бежал? А если видом дом глаза веселил, то не всем: воротами только. Правда, балкон тоже красивый; когда вернусь, скажу моей Кетеван, чтобы в такой же цвет и наш выкрасила.
- А далеко, Варам, твой дом? - быстро спросил Элизбар.
- Почему далеко? На земле везде близко.
- А может, не на земле живешь?
- Больше негде, батоно. Бог на небо живых не берет.
- Непременно к богу надо? Может, у черта веселее, если мехи раздувал.
- Э, батоно… Имени не знаю…
- Зови - Папуна!
- Хорошее имя Папуна! Будто огонь кто-то буркой накрыл. А только, батоно, с чертом тоже осторожным надо быть.
- Почему? - Автандил покосился на Дареджан, она незаметно крестилась.
- Любит с людьми шутить. - И снова подумал: «Как можно доверять? Проверить надо». - И еще - далеко живут, не достанешь. Когда бог с неба бросал, на самое дно упали, только некоторые за деревья зацепились. - Варам пристально вгляделся в Димитрия и медленно продолжал: - В лес упали - зелеными стали; некоторые в болото упали - серыми стали; у некоторых носы вытянулись; некоторые коричневый цвет любят… Только характер общий имеют - любят с людьми шутить.
- Э, Варам, вижу - ты ничего не знаешь: те, которые за деревья или за воду зацепились, в людей превращены, рядом с тобою живут.
- Как можно рядом, ведь бог хвосты и копыта им дал, чтобы соседи разницу видели.
- Ты сам говорил, что любят с людьми шутить. Вот упрятали хвосты в серые шарвари, а копыта в коричневых цагах держат. А настоящих людей на самом дне в ил втоптали, там и живут.
- Шутишь, батоно Папуна, если бы я чертом был, первым бы делом князей… - Старик осекся и подозрительно оглядел всех: «Неужели правда, к чертям я попал? Проверить надо». И торжественно произнес: - Бог каждому свое место определил…
«Барсы», разгадав мысли старика, совсем повеселели.
- Вот ты, старик, сейчас князей вспомнил. Знай, все князья черти, потому народ душат. Или твой князь добрый?
- Ты лучше другое, батоно Папуна, скажи. Если на земле только черти живут, тогда почему скучаем?
Автандил от удовольствия даже хлопнул ладонью по колену. «Барсы» уже не скрывали своего расположения к пришельцу. Саакадзе все пристальнее вглядывался в старика, за шутливым разговором, очевидно, таящего нечто важное.
- Скучаем, барам по своей вине. Каждый хочет для себя все без остатка забрать, а сосед пусть хоть голый ходит.
- Не то, батоно, говоришь, - Варам пристально оглядел Саакадзе. - Все знают - Георгий Саакадзе большой человек, о народе думает; а по-твоему, он главный черт?
- Э, Варам, конечно черт, потому и дерется то тут, то там, то за то, то за это.
- Напрасно, батоно, такое говоришь. Если черт, почему за народ с князьями дерется?
- А ты как думаешь - почему?
- Я хорошо знаю - почему; жаль, многие грузины не знают.
- Э-э, дед! - воскликнул Автандил. - «Барса» барсом называли, а шакал разорил весь свет.
- А почему, Варам, - насмешливо спросил Саакадзе, - у тебя одна нога толще другой?
- Откуда? - старик слегка растерялся, но быстро заговорил: - Больная нога, упал на острый камень, а время ехать.
Моя Кетеван мазь из травы приготовила… залах тяжелый, пять платков вокруг замотал. Такое было: подъехал мой конь к караван-сараю, почти у ворот Эрзурума. Я радуюсь - хорошо отдохну. Только заметил, может, турок, может, курд на меня уставился, потом ближе подсел; я притворился, что не замечаю. Давлюсь чорбой, потом кебаб глотаю. Такая богатая еда раздразнила курда или турка, ближе двигается, мой хурджини тоже без внимания не оставил. Тогда я на дальнюю тахту пересел, он тоже. Тогда я шарвари закатал и один платок развязал, он сидит; тогда я другой платок развязал, - он поморщился и немного отполз; тогда я третий платок развязал, он охнул, вскочил и убежал.
- А пятый не развязал? - под смех друзей спросил Саакадзе. - Хочешь, мой лекарь твою ногу вылечит?
- Нет, батоно, почти зажила.
- Почему же ты, полтора черта тебе под седло, с больной ногой так далеко поехал?
- Почему, батоно, думаешь, что далеко?
- Потому что ты грузин; выходит, живешь…
- Э, батоно, не все грузины живут в Картли, вот ты тоже грузин.

Предыдущая страница 25 Следующая страница


Город мелодичных колокольчиков 26

- Это дело другое, - усмехнулся Саакадзе. - Ты раньше скажи, кто ты?
- А ты кто? - старик испытующе смотрел на Саакадзе. «Почти знаю кто, все же проверить надо, дело большое». - Батоно, может, скажешь?
- Может, к ноге полтора хвоста привязал, а в цагах копыта держишь? - не унимался Димитрий. - Недаром вот за азнауром следил.
- Если такое думаешь, очень хорошо! А что за азнауром следил, тоже правда, он все думы мои спутал… Так сначала хотел: встречу грузина, спрошу, что надо. Два дня по базарам ходил, по улицам тоже, не встретил. Вдруг вижу куладжу! Обрадовался! Только я хотел подойти, а он в мечеть! Неужели, удивляюсь, черт пошутить решил, как тогда с дедом моего отца? Что ж, подожду, пока выйдет. А азнаур вышел и в другую мечеть вошел. Я за ним. А он в третью мечеть. Тут я смех бросил: как за грузина принял, если половину дня он по мечетям шныряет. А почему куладжу носит? Может, лазутчик? На другой день он прямо к первой мечети подошел, а я сбоку. Думаю, отсюда аллаха просьбами отягощает. Смотрю, во вторую мечеть он не пошел, иду за ним, он к твоему дому, батоно, подошел. А разве твой дом - мечеть? Он вчера подошел, а я сегодня. И тут азнаур меня же за меня принял.
- А с дедом твоего отца черт так же пошутил?
- Нет, батоно, тот не в аду был, потому про рай рассказывал, а пока дед моего отца уши развесил, черт всю муку на дорогу из его мешка выпустил.
- Так это ты ностевским дружинникам про рай рассказывал?
- Почему так думаешь, что я?
- Наверно знаю.
- И я наверно! - выкрикнул Элизбар. - Как сразу не узнал?
- Зачем должен узнать, если я первый раз тебя вижу?
- А я, Варам, там в засаде был и собачьим лаем тебя до Тбилиси провожал.
- Неправду говоришь, как может азнаур собачьим лаем кма провожать?
- Не я сам, мои дружинники.
- Ностевцы?!
- Ностевцы.
- Пусть бог пошлет им благополучия, всегда буду помнить. Но если ты ностевец, почему не около Саакадзе?
- Он сейчас воюет.
- Что ж, что воюет, не твоем месте я бы от него даже во сне не отходил.
- Это почему?
- Есть причина…
- Э-э, Варам, чем о чужих чертях заботиться, лучше скажи, как здоровье твоего князя.
- А ты, батоно Элизбар, чем о чужих князьях заботиться, лучше скажи - почему от своего убежал?
- А кто сказал, что князя имею?
- Если нет, тогда чем царь Теймураз тебе не угоден?
- Цвет его шарвари мне не по вкусу пришелся.
Вошел слуга и торжественно заявил:
- Батоно Георгий, госпожа просит к полуденной еде.
Старик поднялся, собираясь уходить, «Нет, его нельзя выпустить, он с чем-то важным прибыл, - подумал Саакадзе. - Но какой крепкий на язык! От кого и к кому он?».
- Вот что, Варам, останься. Но раньше чем сядешь за общую скатерть, скажи: другом или врагом в мой дом вошел?
- Батоно, как могу врагом - если первый раз вижу?
- А другом?
- Другом тоже рано. Только, батоно, так бывает, встретишь на базаре человека или черта… сейчас узнал, что это одно и то же… И такое подумаешь: хорошо, больше не встречу. А другого встретишь - нарочно пойдешь назавтра, чтобы еще раз встретить… Если удостоишь, батоно, еще раз приду в твой дом.
- А почему только раз? Разве собираешься скоро вернуться?
- Нет, батоно, дальше поеду. - И снова подумал: «Хоть и похож, все же проверить надо, дело большое». - И громко сказал: - Дальше поеду.
- Значит, больная нога не помешает?
- Не помешает, батоно.
- А послание от мази не испортится?
Старик вытаращил на Саакадзе глаза, но тотчас овладел собой.
- Какое, батоно, послание?
- Которое ты везешь от князя Шадимана… К слову, ты еще кма, или князь в почетные чапары перевел?
- Батоно, послание от мази непременно испортится, потому не догадался на ноге прятать… Когда еще раз приду, раньше проверю, потом на все отвечу…
- Хорошо, тогда я тебе помогу найти Саакадзе.
- Почему думаешь, Саакадзе ищу?
- А кому еще князь Шадиман в Эрзурум может свиток послать?
- Это его дело, батоно. Я кма, потому не смею и тебя спрашивать: кто ты?
Недоумевал Саакадзе. И сколько ни наводили разговор остальные, старик ловко увертывался, но лишь разлили вино, поднялся:
- Батоно, позволь первую чашу за Георгия Саакадзе выпить, так привык. - И он внимательно посмотрел на Моурави. И когда все шумно одобрили его пожелание, сказал: - Пусть «барс» Грузии еще сто лет радует людей и шашкой щекочет чертей, особенно главного из них - в Телави.
- А чем тебе главный не угодил?
- Цвет его шарвари мне не по вкусу пришелся.
Под одобрительные возгласы старик осушил и одну чашу, и две. Но напоить «барсам» его не удалось. Он и ночевать не остался.
- Конь в конюшне без корма, проверить надо… Еще приду, батоно.
«Барсы» переглянулись. Саакадзе шепнул Эрасти:
- Не спускать глаз!
По пятам за Варамом, до самого порога небольшого домика, куда, очевидно, Варам переселился, следовали два дружинника, переодетых турками, неотступно следя за ним.
За мелкую монету мальчик рассказал им, что старик живет у армянина кузнеца, что у старика красивый конь и что приехал он к лекарю полечить больную ногу.
Ранний рассвет застал дружинников неподалеку от домика, примыкавшего и кузнице. Едва наступил день, они увидели, как Варам поспешно вышел из калитки и направился в армянский квартал. Он долго ходил там по базару, потом на звонкий стук молотка зашел на площадку, уставленную глыбами мрамора. Молодой мастер с белыми прядями волос высекал голову жены Люсины. Поразило Варама это мраморное лицо, преисполненное красоты и муки.
Едва закончив разговор, Варам порывисто завернул за угол, выбил из своей куртки пыль и, не оглядываясь, устремился к дому Саакадзе.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

Еще с утра «барсы» помчались к паше Мамеду узнать, нет ли гонца от верховного везира. Только Дато и Димитрий, махнув на все рукой, расположились на широкой тахте. Они наслаждались дымом кальяна и лениво отвечали беспокойному Моурави: зачем заранее решать, так или иначе следует осадить Багдад? Лишь бы до него добраться. «Странно, - недоумевал Саакадзе», - почему остыли к турецкой войне «барсы», полны неверия и о битвах говорят с неохотой?"
Видно, «барсам» и на самом деле не по душе пришлось обсуждение предстоящих битв. Они не в силах были охватить всю ширину военных замыслов Саакадзе, направленных на ослабление двух держав, враждебных Восточной и Западной Грузии. Биться с упоением картлийские военачальники могли за долины и горы родины, а не за турецкий мираж, когда расплавляются ворота крепостей, а сердце остается холодным.
Багдад! Город дворцов, мечетей и лачуг. Сказка Харун-ар-Рашида. Явь, требующая потоков крови. Нет, не тянулась рука «барсов» к клинку, нога к стремени, душа к победе. Кривая тропа Георгия приближалась к бездне, а дым кальяна слегка одурманивал и приглушал тревогу. Но Георгий продолжал доказывать необходимость применения при взятии Багдада не столько тяжелых осадных машин, сколько метательных, наподобие тех, которые использовал шах Аббас при взятии Еревана, перебросив через его стены стеклянные шары, полные ядовитых испарений.
Дато, чуть опустив веки, насмешливо следил за другом, ожесточенно покусывающим чубук. И они почему-то обрадовались, когда Эрасти, открыв дверь, пропустил в комнату прыткого старика, с необычайно искристыми глазами, в уголках которых притаились морщинки.
Саакадзе приветливо встретил старика, напоминавшего ему старых ностевцев, любивших побалагурить на потемневшем от времени бревне - там, на берегу далекой, как вечность, Ностури.
- Варам, одежда на тебе веселая, а лицо будто в уксус окунул.
- Ты почти угадал, Моурави. Где беспокойство, там и уксус. Я так подумал, когда вчера ты о князе Шадимане спросил…
- Но вчера ты о нем ни слова не сказал. Почему?
- Как можно, Моурави, дело большое. Мой князь Шадиман так наказал: «Смотри, Варам, не осрами свое звание лучшего чапара. Послание мое передашь прямо в руки Моурави, Георгию Саакадзе. Не найдешь его в Эрзуруме, скачи дальше; конь не выдержит, купи другого. Дело важное». Вот, Моурави, как мог без проверки доверить? Сколько вокруг лазутчиков! Помнишь, я вчера об одном говорил? Тоже лазутчиком оказался. Как мышь за сыром, туда-сюда, туда-сюда бегает; не знаю, может, не только за мной. И на базаре нельзя было сразу о тебе спрашивать. Я стал искать твою семью, знал от князя, что здесь она. Только азнаур, что из мечети я мечеть скакал, запутал меня. Лишь вчера пришел домой, хозяину говорю, - ему можно, очень честный: «Видишь, Карапет, сам Амирани меня удостоил совместной едой». И все ему о твоем красивом доме рассказал. Тогда он такое ответил: «Подшутили над тобою, Варам, это дом двухбунчужного паши Моурав-бека, большой почет имеет. Эрзурум от отложившегося Абаза-паши отнял, - трудное дело было, а отнял… А остальные - из его дружины, „барсы“, так зовутся…» Сразу хотел к тебе бежать, очень послание к ноге присосалось, хуже пиявки, даже во сне боюсь ногу от себя далеко отодвинуть. Все же хозяину, хоть и честный, ничего не сказал. Пошел на базар, будто оружие покупать, а сам думаю, все же проверить надо. Город чужой, люди после разговора батоно Папуна почти что чертями перед глазами прыгают, так и тянет пощупать, есть у них хвост или отпал.
Как только скажу: «Вот вчера я Моурав-бека видел», сразу кричат: «Где? Где видел?» - «По улице на сером коне скакал». И все смеяться начинают: «Моурав-бек только на своем черном Джамбазе скачет». Тогда я в других лавках проверял: «Сегодня я около дома Моурав-бека видел его и его дружину». И называю другой дом. Те, которые не знают, где живешь, верят, а двое знали и смех бросили: «Никогда Моурав-бек на этой улице не жил, и дом его другой!» И называют твой дом… Вот, Моурави, теперь… скажи, как Грузию думаешь расширить?
- От Никопсы до Дербента!
- Моурави! - Старик вскочил и низко поклонился. - Теперь уверен: это ты! Я простой кма, а удостоен твоим вниманием…
- Нет, Варам, ты по рождению простой кма, а по уму выше многих владетелей. Так и князь Шадиман считает, иначе не доверил бы тебе…
- Георгий! Мы лазутчика поймали!
- Успокойся, Гиви, с меня довольно одного.
Но Элизбар, Матарс, Пануш и Ростом наперебой стали уверять, что пойманный ими - настоящий лазутчик. Варам тоже заинтересовался и попросил описать его.
И заверил: по всем приметам это тот самый, что следил за ним.
Оказалось, что Ростом, не на шутку встревоженный похождениями Гиви, решил издали наблюдать, дабы в случае опасности прийти на помощь. Вот тут Ростом и заметил, что лазутчик крадется за Гиви. Накануне, когда Гиви втащил старика в дом, Ростом стал незаметно следить за лазутчиком, целый день, не отходившим от дома, а когда Варам вышел, продолжавшим крутиться возле дома, очевидно, в надежде тайком проникнуть за ворота.
Вот почему Ростом, снарядив сегодня «барсов», отправился с ними на ловлю. Встреча состоялась у второй мечети, где рядом находился дом муллы. Оглянуться не успел лазутчик, как был схвачен и втолкнут в открывшуюся на условный стук калитку. Тут Гиви бросился к мулле и, заранее наученный Ростомом, гневно сказал:
- Высокочтимый служитель аллаха, я к тебе за поучением истины прибег, а этот шиит, я его в Исфахане видел, этот перс за мною как тень крался. Наверно, нож за пазухой для меня держит.
Рассвирепевший мулла приказал слугам разложить на земле лазутчика и исполосовать до крови. Напрасно он кричал, что всю жизнь был праведным суннитом-турком, ничего не помогло, ибо выпавший из-за пояса нож служил верной уликой. Но когда один из слуг принес раскаленные щипцы, чтобы пощекотать пятки, лазутчик завопил:
- Я послан верховным везиром Хозрев-пашою, чтобы проследить за Моурав-беком, не встречается ли гурджи с персами. Оказывается, встречается… вот вчера…
- Кто встречается, проклятый лазутчик?! - загремел Матарс. - Из-за тебя отец моей жены, приехавший из Картли, никак не мог в дом мой попасть, тебя за вора принял, ибо ты, а не кто другой, все к его хурджини крался. Спасибо, вот азнаур из мечети шел, аллах за усердие наградил его встречей с отцом моей жены.
- Если ты турок, - грозно сдвинул белые брови мулла, - поклянись на коране, что гурджи неправду говорит.
Перепуганный насмерть лазутчик клясться отказался, говоря, что принял старика за перса, ибо он не отвечал на турецкую речь.
Мулла колебался, тогда Ростом попросил запереть на замок лазутчика, чтобы вновь его допросить, ибо персы хитры и, когда их поймают, идут на все. Мулла обещал не выпускать пойманного до завтра и, если двухбунчужный паша признает в нем перса, повесить на дереве с камнем на шее.
Хотя «барсы», рассказывая, и смеялись, но Саакадзе был хмур; он слишком хорошо знал Восток: «Значит, проклятый Хозрев-паша ищет моей гибели?» И вслух сказал:
- Дато, завтра отправишься в мечеть. Надеюсь… тебе нетрудно будет убедиться, что лазутчик действительно перс.
- Я готов сейчас в этом поклясться… Э, «барсы», жаль, не слышали, как Варам нашел Моурави.
- Уже нашел? - усмехнулся Элизбар. - А чем обрадовал?
- Послание от Шадимана привез, полтора барашка ему на обед, такой хитрости у лисицы не видел.
- Батоно, хитрость тут ни при чем, я тоже люблю немножко с чертями шутить. Вот к царю Теймуразу мой князь меня три раза посылал. За это дом новый построил, кисет полный марчили дал… К тебе, благородный Моурави, тоже послание имею, разреши достать.
- А зачем к царю посылал?
- Все узнаешь, Моурави, разреши послание достать!
- А где послание? - заинтересовался Элизбар.
- На ноге, батоно!
- Нет, нет, не смей здесь развязывать вонючую ногу!
- Что ты, азнаур Гиви, как посмел бы… Дома, где остановился, в настой из пахучей травы ногу опустил, платки выбросил, только три шелковых оставил, те, что уберегли послание от мази.
И старик, проворно закатав шарвари, размотал длинную шаль и стал снимать наложенные один на другой платки. Под третьим оказались два послания. Одно он протянул Саакадзе, другое, поменьше, бережно завернул в платок и спрятал за поясом:
- Слава пресвятой богородице, нога из ларца в ногу превратилась!
Саакадзе с любопытством развернул благоухающее розами послание и, прочитав первые строчки, засмеялся:
- Так вот, друзья, князь Шадиман предлагает первое послание прочесть при всех, даже просит госпожу Русудан и Хорешани уделить ему внимание, а второе, которое Варам пока спрятал, прочесть наедине с «барсами».
Вошел Эрасти и взмолился:
- Дареджан волнуется: теленок сам в вертел прекратился, а из каплунов весь жир вытек, а вино нагрелось до…
Тут все «барсы» всполошились:
- Вино в опасности?!
Папуна, подхватив Варама, потащил его в «комнату еды».
Русудан и Хорешани радушно встретили старика, который попросил разрешить ему осушить первую чашу за Моурави: «Так привык».
Обед проходил шумно, ибо Папуна, не скупясь на поговорки и сравнения, хвалил старика за проявленную им осторожность. Удивлялись женщины, одобрительно стучали чашами «барсы».
Но вот Гиви, не выдержав, стал просить Георгия огласить послание, его поддержали и женщины.
Прочитав все изысканные пожелания и приветствия, Саакадзе перешел к главному.
Письмо Шадимана, по обыкновению, сверкало остроумием. Он с тонкой иронией благодарил «друга», увеличившего его семью на два сына, одну дочь, одну невестку и двух неожиданных внуков… А третий, как назойливый гость, уже стучится в дверь изменчивого мира… Но в Марабде сыновья не сидят, предпочитая охотиться в угодьях Мухран-батони, которые, к слову сказать, на радостях, что получили через Заза письмо от Великого Моурави, подарили удачливым князьям Заза и Ило по щенку, принадлежавших к старинному собачьему роду, занесенному в «Собакиаду». Очевидно, Магдана унаследовала от отца тончайший нюх, ибо веселятся наследники князя Шадимана исключительно в дружественных или сочувствующих Великому Моурави замках.
"Особенно долго гостили они у моего родственника Барата, владетеля Биртвиси, - очевидно, рассказы о твоем блестящем пребывании в Константинополе заняли много времени… Потом очутились у Липарита… и восхищенный старый князь, не знаю, тобой ли восхищался или моими бездельниками, но только Ило явился из древнейшего замка надменного проказника женихом его младшей дочери. Не объехали мои всадники и Ксанского Эристави, тут тоже им повезло, ибо, обрадованные вестью о благополучии и процветании Георгия Саакадзе, прекрасной Русудан, веселой Хорешани и всей своры «барсов», твоя дочь, княгиня Эристави, подарила сыновьям Заза по белому жеребенку с многообещающими кличками Буря и Гром. Но не подумай, что Магдана на этом успокоилась. И хотя она никуда не выезжает из Марабды и собственноручно каждый день угощает меня крепким турецким кофе, но ухитрилась снова притянуть к себе князя Гуриели. К моему изумлению, Магдана не отвернулась, напротив - обещала, когда исполнится трехлетие со дня Базалетской битвы, стать светлейшей княгиней Гуриели… И взбесившийся от чрезмерной любви князь сказал: «Хоть пять лет, но дождусь весны!..» Боюсь, чтобы эта весна не обернулась для меня осенью, ибо нет сомнения в своевластии Магданы. Она подлинная дочь Шадимана и превратит своего мужа в яростного союзника Великого Моурави…
Выходит, прозорливый «барс» из Носте недаром вернул Грузии «ценных» для Шадимана из Марабды грузин. И если вождь азнауров поспешит в Картли, то не только майдан с глубокодумными купцами и крикливыми амкарами поспешит ему навстречу с зурной и знаменами, но и молодые владетели Сабаратиано с пандури и стягами ринутся к границе, дабы первыми сподобиться лицезреть въезд Георгия Победоносца Второго.
Одному приходится радоваться, что ты Моурави, не обнаружил в благословенной Турции еще детенышей из змеиного гнезда, иначе «Дружина барсов» пополнилась бы «Дружиной змей» и соединенными силами под знаменем азнаурского вождя - «барс, потрясающий копьем», повела бы яростную борьбу с одряхлевшим княжеским сословием".
«Барсы» по-разному восприняли откровенность Шадимана. Одни на скрывали усмешки, иные безмолвствовали. Время неуклонно шло вперед, охлаждая сердца и отрезвляя души. А повернуть его назад лет на десять, и снова развеселила бы «барсов» язвительная искренность «змеиного» князя.
Дальше следовали уверения в том, что развилка дорог не помешает им идти к одной цели: восстановлению царства… Затем Шадиман просил не сердиться на то, что послом к Великому Моурави отправлен не азнаур или хотя бы мсахури, а простой кма.
«Но, Георгий из Носте, тебе это особенно должно быть приятно, ибо ты находишь, что перед умом простого народа бледнеет разум избранных. Хуже, что этот кма помог тебе поколебать мои мысли, и я забыл, что обременять землю тяжестью кротов не следует. Ныне решил я особенно защищаться на этом рубеже нашей с тобой войны. Не помню, чтобы еще какой-нибудь умный посланник, направленный мною в Турцию, Иран или в грузинские царства, с такой ловкостью провозил тайные послания и не попадался бы в сети лазутчиков всех мастей. Этот, с виду простодушный, Варам на самом деле хитрейший из хитрых, он изловчился, несмотря на дикий надзор по всей дороге от Тбилиси до Кахети, установленный Зурабом Эристави, провезти три раза мои ядовитые послания, направленные против Зураба Эристави, и передать их в собственные руки царю Теймуразу. Как я тебе обещал, я ужалил шакала, и не поможет ему ни изворотливость, ни скрежет зубов, он все равно падет, ибо яд мой смертелен… К слову, Теймураз так напуган, что все красноречие шаирописца употребил на заманивание в Телави любимого мужа Нестан-Дареджан. Не сомневаюсь - шакал угодит в западню… Видишь, друг, князь Шадиман умеет держать слово».
Дальше князь просил Саакадзе торопиться с возвращением, ибо шах Аббас не позволит Теймуразу царствовать… А если не судьба вновь воцариться Луарсабу, то пусть царствует Хосро-мирза, тем более его на трон Багратиони определил сам «Непобедимый». Значит, от «Никопсы до Дербента» может свершиться! Все личное да отодвинется в тень! Сильный меч и крепкий ум до зенита солнца над Картли!
Подписался Шадиман торжественно:
"Я, князь Шадиман Бараташвили, утверждаю: «что завязывается на земле, развязывается на небе!»
Но, безусловно, главное таилось во втором послании.
- Непонятно, Варам, почему князь Шадиман, поручая тебе важные дела, не перевел тебя хотя бы в глехи?
- Перевел бы, батоно, и в мсахури, только чубукчи противится, говорит, могу счастье потерять, тогда на что буду годен? Князь неловкость чувствует, но, думаю, и сам опасается. Без меры монетами одаривает, моего сына Гамбара в глехи перевел, дружинником у себя в охране держит. Почет тоже имеем с моей Кетеван, гостей много по праздникам и так. Мой Гамбар на дочери мсахури женился, князь слова не сказал, невесте шелк на венчальное каба прислал, золотые серьги тоже. Тугой кисет с марчили подарил, дом новый строим. Я тоже немного люблю с чертями шутить. А чубукчи непременно черт, иначе почему над князем власть имеет? Только меня, хотя сильно не любит, все же боится.
- Почему думаешь, Варам, что боится?
- Я такое придумал, батоно Дато. Посылает за мною князь, я не иду; пусть, говорю, чубукчи сам пожалует. Счастье боюсь потерять.
- О-о, Варам, молодец! - восхитился Папуна. - Значит, сам жалует?
- Пробовал, батоно, управителя посылать, потом сборщика, затем нацвали, наконец гзири, даже священника. Только я всем одинаково говорю: раз князю на большое дело нужен, пусть сам чубукчи придет; как первый раз с ним вместе начали, так надо продолжать, иначе счастье боюсь потерять. Князю жаловался чубукчи, не помогло. Моему Гамбару старый слуга такое рассказывал: «Тебе что, трудно к старику пойти?» - это князь Шадиман чубукчи говорит. - "Он для меня самый нужный в посылках чапар, а если он верит, что счастье потеряет, то, может, из-за твоей гордости и потеряет.
Ты, что ли, его заменишь? Как вижу, не очень любишь в пекло лезть!"
Знает серый черт, что счастье тут ни при чем, только с тех пор молча приходит этот чубукчи; а я на этом не успокоился. Как услышу, стучит копытами, посылаю Кетеван встретить. Она мою насмешку понимает. Кланяется: «Заходи, батоно, осчастливь дом. Вот сюда садись, сейчас мой Варам войдет, новую чоху надевает, как можно иначе, от светлого князя пожаловал». Чубукчи слова не проронит, молча кипит от злости. Я подожду, сколько надо, потом войду. Кланяюсь и кричу: «Кетеван, а где вино? Так гонца от светлого князя встречаешь?!» Кетеван суетится, я чаши ставлю, чубукчи от злости вот-вот лопнет, только что делать, почет князю оказываю, не смеет противиться. Вино пьет, здоровья семье желает. Обычай такой, что делать? Гамбар говорит, после такого посещения чубукчи два дня как в уксусе сваренный ходит.
Развеселил старый кма «барсов», отвлек от грустных мыслей. Русудан улыбнулась, Хорешани, потеплевшими глазами смотря на острослова, хвалила Варама за умение укрощать хвостатого чубукчи, а Дареджан даже поцеловала его в голову.
- Любуйтесь, мои «барсы», - весело сказал Саакадзе. - Сам Шадиман сейчас в человеке из народа нуждается; а если народу волю дать, так еще много полезного сотворит наперекор князьям. Как наш Варам, умно преодолев все препятствия, послание мне доставил! Наверно, и слова князь ему доверил?
- Угадал, светлый Моурави! Только не стоит утруждать благородных господ. Об этом разговор вовремя пойдет.
Ночевать старика не пустили домой, второе послание еще не передал, и потом опасались, что мулла может задержать его как свидетеля. Послали слугу предупредить хозяина, чтобы корм коню сам подбавил. Варам ничего не опасался, он был счастлив. В Марабде похвастаться можно, какой почет оказал Моурави ловкому чапару князя Шадимана, пусть чубукчи неделю как в уксусе сваренный ходит.
Утром Дато отправился в дом муллы, возле мечети, а Гиви и Ростом притаились за стеной, условившись с Дато, что в случае опасности он крикнет совой.
Узнав, что мулле знаком персидский язык, Дато попросил «барсов» подслушать, как он станет выводить лазутчика на чистую воду.
Мулла одобрительно качнул четками и провел Дато в странную комнату, по всей видимости, предназначенную для особых целей. Узкие окна почти под самым потолком, низкая дверь и ниша за решеткой не внушали доверия. Дато даже проверил, не забыл ли он под куладжой спрятать тонкий ханжальчик. Но ковер над тахтой успокоил его, за ним, вероятно, находилась дверь. Мулла, удобно устроившись на табурете, прильнул к потайной щели и приготовился слушать.
Лазутчика втолкнули в западню, как уже мысленно Дато назвал эту комнату, и захлопнули дверь. Дато окинул незнакомца быстрым взглядом. Одежда на нем в клочьях, спина в кровоподтеках, но мутные глаза пышут волчьей злостью. Сочувственно вздохнув, Дато заговорил по-персидски:
- Слава аллаху, Исмаил, мы здесь одни и можем говорить свободно.
- Я не Исмаил! - вскрикнул по-персидски лазутчик, - и в первый раз тебя вижу! Я турок, я от Хозрев-паши!
- Это хорошо, продолжай упрямиться. Когда я отсюда выйду, скажу, что мой товарищ ошибся и ты даже по-персидски не понимаешь.
Лазутчик смутился и хотел что-то сказать, но Дато, зная, что мулла хоть и слышит, но не все видит, хладнокровно продолжал:
- Эреб-хан вслед за первым гонцом обещал прислать второго, Исмаила, чтобы ему доверить тайное послание, в нем весь план наступления анатолийского войска султана. - Дато вынул из-за пояса свернутый пергамент, многозначительно щелкнул по нему пальцем и положил обратно. - Но раз ты не Исмаил и вообще не перс, то и говорить не о чем. - Дато поднялся, как бы собираясь уходить. - Поклонись от «Дружины барсов» Хозрев-паше и, смотри, не смей рассказывать о нашем разговоре; убьем, да тебе все равно не поверят.
- Во имя пророка! - вскрикнул лазутчик, жадно поглядывая на пояс, в котором Дато спрятал послание. - Я Исмаил! Боялся сразу признаться, Эреб-хан строго предупредил: «Если поймают, клянись на коране, что ты турок, но действуешь в пользу великого шаха Аббаса, ставленника аллаха на земле, и аллах не зачтет тебе эту клятву».
- Но смотри, Исмаил, впредь не попадайся с моим посланием, поймают, непременно повесят. Но неужели Эреб-хан такой неосторожный, что тебя одного прислал?
- Нет, нас трое, для отвода глаз отдельно живем.
- Это умно. Значит, могу тебе или другому передать свиток?
- Мне одному, мне, ага! Я спрячу в рукав…
- Ты шутишь, Исмаил! - пожал плечами Дато. - Неужели надеешься, что тебя отсюда выпустят, не перетряхнув как следует? Скажем, через базарный час будешь на улице, через два базарных часа я, нарядившись турком, доставлю тебе послание туда, куда укажешь. Лишь поясни, как вызвать тебя? Ведь если опытный хан Эреб прислал тебя в Эрзурум, как обещал нам, то, наверно, и турецкое имя подсказал.
- Видит Хуссейн, я восхищаюсь тобою, ага! Ты все угадал!
- Это потому, что не раз обменивались гонцами. Я хорошо знаю веселого Эреб-хана, иначе усомнился бы: слишком ты опрометчив… Так где тебя искать?
- Ага, у хозяина караван-сарая, на площади… вызови Ахмеда.
- А если тебя не застану, могу другому отдать?
- Нет, нет, ага! Одному мне! Храбрый Эреб-хан обещал большую награду, если с… «барсами» встречусь…
- Тогда жди меня, еще о многом поговорим. - Дато постучал в стену. Молчание. Постучал сильнее. И мысленно похвалил муллу за понятливость. - Видишь, Исмаил, они и обо мне, псы шайтана, забыли. - Постучав еще раз, Дато подумал: «Неужели мулла и меня заподозрил и послал за пашою?.. Еще, ишаки, пытку применят». - Исмаил, дело оборачивается плохо, слуга, наверно, уснул, а нам надо спешить, ты сегодня же должен покинуть Эрзурум. Стань возле окна. Не беспокойся, я тотчас вернусь.
И, ловко вскочив на плечи застонавшего лазутчика, Дато ударом кулака распахнул окно и выпрыгнул в сад.
Часто оглядываясь, он крадучись пошел вдоль стены и дважды прокричал совой. Значит, «барсы», выждав немного, постучат в калитку. Дато не ошибся, мулла не только все подслушал, но и увидел свиток. И стоило «барсу» подойти к двери, как он приказал одному слуге накинуть на крюк запасной засов, а второго погнал и паше, начальнику Эрзурумского вилайета.
Появился Дато перед изумленным муллою совсем внезапно, когда тот торопливо передавал паше подслушанный разговор.
- Селям алейкюм, паша! - невинно начал Дато. - Видишь, на что идут персы, не знающие в битвах ни совести, ни чести.
Паша тупо уставился на пояс Дато, оттуда высовывался кусочек пергамента:
- Be алейкюм селям! Многочтимый, ты… ты давно знаешь этого Исмаила?
- Достойный уважения паша, не только я, - Дато рассмеялся, - но и аллах его не знает, ибо имя Исмаил я сам ему дал, чтобы лучше уличить.
- Эйваллах! Удостой ответом, а послание кому?
- Разве тебе благочестивый мулла не говорил? К Эреб-хану, любимцу шаха Аббаса.
Глаза паши налились кровью, он тяжело задышал. Невозмутимо вынув свиток, Дато с поклоном передал паше. Приняв важный вид, паша развернул свиток и вдруг захохотал. Отодвигая свиток и вновь придвигая, паша хохотал все громче.
Недовольный таким неуместным проявлением веселья, мулла через плечо паши заглянул в свиток и отпрянул, будто в лицо ему плеснули кипятком. Отплевываясь, он вновь потянулся к свитку и вдруг громко прыснул, потом что-то промычал, хотел разразиться проклятиями, но неожиданно захохотал. Искоса взглянув на виднеющуюся за деревьями мечеть, мулла решительно отвел пергамент от себя подальше, но, видя, как паша задыхается от восторга, сам прильнул к пергаменту, и они вдвоем, взвизгивая, принялись разглядывать художества Дато.
Переждав, пока мулла и паша вдоволь насладятся розовым задом нагнувшейся над тазом толстой женщины, Дато учтиво осведомился, как думают правоверные, понравится ли Эреб-хану пещера, где он может со всеми удобствами расположить свое войско?
Сад огласился диким хохотом. Паша попросил подарить ему рисунок, и он не позже чем сегодня покажет эфенди место стоянки войска Эреб-хана. Свернув свиток, паша ловко сунул его за пазуху и вновь принял важный вид.
- Справедливый паша, - уже серьезно проговорил Дато. - А что делать с опасным лазутчиком, который, - да отсохнет у него язык! - готов ради шаха Аббаса совершить кощунство: поклясться на коране, что он турок?
Тут паша, рассвирепев, выкрикнул:
- О мулла, ты все слышал! Стоит ли еще раз осквернять слух кади ложью лазутчика?
- Аллах свидетель, не стоит.
- Тогда, во имя справедливости, вызови палача. И пусть, не дожидаясь третьего намаза, он повесит осквернителя чистой веры суннитов.
Мулла, скрестив руки, посмотрел на небо, беззвучно пошевелил губами и согласился:
- Да будет так, как ты сказал…
Тут Дато, якобы срывая ветку, чуть повернул голову и крикнул совой. Тотчас раздался стук в калитку. И когда «барсы» ворвались в сад, Ростом крикнул:
- Слава милосердному аллаху, ты здесь, Дато! Разве забыл ты, что именно сегодня надо отослать гонца к мудрому из мудрых Хозрев-паше. Может, дождь кончил надоедать и мы выступим; наверно, Эреб-хан в ожидании нас тоже соскучился.
- Ты прав, Ростом, тем более догадливый из догадливых паша Эрзурумского вилайета, которого мы сейчас имеем счастье видеть, уже определил место стоянки сарбазов Эреб-хана.
Паша и мулла дружелюбно распрощались с «барсами», и они поспешили оставить не совсем надежное место для грузин, за которыми верховный везир решил почему-то следить.
Выслушав все о лазутчике и о том, каким способом Дато удалось выбраться из дома муллы, Гиви возликовал:
- А я ломал голову, как мне избавиться от муллы. Теперь скажу: раз мой друг вынужден был прыгать через турецкое окно, то как я могу с открытым сердцем войти в дверь турецкой веры.
«Барсы» спешили домой, ибо Георгий обещал без них не зачитывать второе послание.
- И еще нам придется отправиться на ловлю остальных двух лазутчиков Хозрев-паши, - на ходу сообщал Дато «барсам», - об этом Ахмеде, самом опасном, говорить больше не придется, он сегодня будет повешен.
Лишь после полуденной еды удалось мужчинам уединиться в «комнате кейфа». Но Варам был немногословен, видно, его что-то тяготило. Не спеша развернул он платок, дрогнувшей рукой взял послание и тихо проронил:
- Что делать, благородный Моурави, богу иногда тоже скучно, старые святые уже все сказали, что знали, немножко надоели. Тогда бог такое решил: «Не иначе как придется небо обновить. Выбрать не трудно - земля полна мучениками, им только почет заслужить надо». Не долго думал - сразу подверг царя Луарсаба испытанию. Срок тоже установил: семь лет, семь дней, семь часов… Теперь на небе царь Луарсаб рассказывает богу, как страдал.
«Барсы» слушали с нарастающей тревогой.
- Бог доволен, - продолжал Варам, - повеселел и такое изрек: «Семь лет, семь дней, семь часов будешь у моих ног на облаках сидеть и поучать отсюда землю, ибо не все понимают, что такое страдание. Награду тоже получишь… Знаю, любишь свою жену, царицу Тэкле, и она теперь еще больше любит тебя. Не хочу вас разлучать». Теперь царь и царица вместе покою радуются. А разве не этого хотели?.. Да святится, пока земля живет, икона святого Луарсаба.
- Что?! Что?! - вырвался, как из одной груди, стон «барсов».
На лице Саакадзе не дрогнул ни один мускул. Он лишь чуть ниже, чем требовалось, склонился над свитком.
Если и было сердце Шадимана заковано в панцирь, то распался этот панцирь под напором чувств, так редко обуревавших его. Он не скрывал своего огорчения и страшной боли, подробно описывая гибель Луарсаба. «Торжественное причисление царя к лику святых, - писал Шадиман, - лишь в малой доле вознаграждает грешных в мире призрачном, как мираж. И не явлением ли миража, изменчивого, как жизнь, можно считать столь внезапное исчезновение Тэкле. Но следует ли поверить в распад красоты, созданной страданием века».
Тяжесть сдавила сердце Саакадзе. Не долетел ли до него из глубины родных гор призыв маленькой босоногой девчонки, прыгавшей на тахте: «Брат! Мой большой брат!» Чуть глуше он продолжал читать:
«Но, мой Георгий, я рассчитываю на твердый ответ полководца: „Не следует!“ Мало ли что пастухи уверяют, будто видели, как царица Картли в последний раз прошла по камням Кватахевского ущелья и возле храма ангела растворилась в предрассветном тумане… Не вернее ли полагать, что скрылась она в отдаленном монастыре и даст о себе знать, когда ты с семьей вернешься в Тбилиси. На весах судьбы гири не постоянны…»
Не дочитав, Саакадзе еще ниже склонил голову. Он впал в глубокую задумчивость. Молчали «барсы», молчал и Папуна, только лицо его потемнело и руки вздрагивали так, словно рыдали.
Туманы! Туманы! Черные, с кровавыми отсветами на краях, они опять затмили даль, путая дороги, тропы и обрекая на муку. Тэкле! Не он ли виноват в гибели нежно любимой Тэкле! Бесспорно он, Моурави, названный народом великим, но за какие деяния? Не за единоборство ли с призраками, постоянно окружавшими его и неуловимыми. А могло ли быть иначе? Нет! Разве царь Луарсаб, принявший страдальческий венец, но уронивший корону, мог стать объединителем, как царь Давид Строитель, Грузии? Нет! Луарсаб Второй, точно сошедший с изысканного рисунка, был царем князей, он был с ними, с Шадиманом. Видит бог, он, Саакадзе, не хотел гибели возлюбленного мужа маленькой Тэкле, величие души которой нельзя измерить земной мерой. Но родина! Родина выше всего! Паата! Не во имя ли родины принесена жертва? И если потребуется, то и он, первый обязанный, отдаст свою кровь до последней капли за неповторимую Картли!
- О-о!.. Пойду сменю черную повязку на белую.
Матарс сдернул с глаза повязку и, держась за сердце и шатаясь, поплелся к выходу.
Будто по команде, «барсы» поднялись, рванулись к дверям, не смотря друг на друга, как бы чего-то стесняясь. Разойдясь по комнатам, они уткнулись в мутаки, стремясь уверить себя в том, что спят и видят сон, немыслимо тяжелый и все же только сон. Один лишь Гиви не хотел скрывать горе и рыдал так, как никогда не рыдал даже в далеком детстве.
Сколько можно было еще утаивать печаль, не имевшую пределов? Саакадзе спрятал недочитанное послание в ларец и направился в покои Русудан.
И этому дню суждено было стать тяжелым днем незримых слез и черных одеяний… Русудан, Хорешани, Дареджан сбросили украшения и распустили волосы. И тотчас все женщины дома последовали их примеру. Облеклись в траур и мужчины. Темные занавеси на окнах преградили путь солнечному свету, неуместному сейчас, как радость. Русудан объявила трехдневный пост, велела запереть дом и никого не впускать. Зажгли свечи, и их колеблющиеся огни рассеяли последние иллюзии. Явь была явью. Старому Вараму предложила Русудан остаться и разделить печаль дома Георгия Саакадзе. Не стало слышно ни шагов, ни вздохов.
На четвертый день Саакадзе вышел в «зал приветствий». Он был спокоен и тверд, вернее, вновь надел непроницаемую маску. Лишь желтизна щек говорила о бессонных ночах. Вызвав Варама, он поблагодарил старика за то, что с таким рвением пренебрег опасностью, преодолел трудности, неизменно возникающие на пути чапара, и донес до дома Моурави печальную весть, столь важную для близких.
- Батоно! - произнес растроганно старик, смахивая невольную слезу. - Батоно… еще не все…
- Не все?! Значит, еще чем-то не обошла мой дом великодушная судьба?
- Слово имею…
- Такое же страшное? Нет?
Желая отвлечь друзей от черных мыслей, Саакадзе послал за ними Эрасти. «Осунулся, верблюд, точно пустыню безводную прошел», - любовно подумал Саакадзе, смотря вслед едва волочившему ноги Эрасти.
Не в лучшем состоянии были и другие «барсы»; усталые, с опухшими веками, они сурово молчали.
- Говори, Варам.
- Мой князь Шадиман весть получил: Хосро-мирза в Картли спешит.
- Проклятие! Опять война! О-о, бедный народ!
- Батоно Ростом, войны не будет, об этом повелел мой князь сказать Моурави. И еще повелел: если Великий Моурави ответное послание со мною пошлет, то получит его лишь князь Шадиман Бараташвили.
Саакадзе, посоветовавшись с «барсами», решил написать Шадиману коротко, поблагодарить за внимание и сочувствие и обещать, как только обдумает все прочитанное и выслушанное, найти способ, как прислать к нему гонца.
Улучив минуту, старик шепнул Георгию:
- Слово имею… для одного тебя.
И когда Саакадзе увел Варама в глухой уголок двора и, усадив на скамью, молча стал ждать, Варам сказал, что слово его личное, тайное от князя Шадимана.
Подробно рассказал он о пережитой Шадиманом в Кватахевском монастыре трагедии. И с неожиданной теплотой закончил:

Предыдущая страница 26 Следующая страница


27 Анна Антоновская

- Моурави, ты предугадал, чем спасти князя, уподобившего свою жизнь выжатому лимону. Как раз тут прибыла в Марабду его семья. И, получив твое послание, князь снова ожил. Он с мнимой важностью подчеркивает, что благосклонно принял заблудших овец, но кого он хочет обмануть? Я сразу понял, что Магдана для него сундук гордости, сыновья - чаши целебного вина. Невестку балует, одаривает, а внуков, когда никто не видит, на колени сажает, волосы гладит и сладостями кормит. Значит, нет льда, который бы не таял. Мой Гамбар все заметил и мне тихо сказал: «Пусть наш Моурави живет вечно! Это он раздул огонь в потухающем сердце князя…»
Уже давно ушел старик, неоднократно заглядывал Эрасти, едва слышно ступая, подходил Автандил, любовно смотрел на отца, неподвижно сидящего, и, незамеченный, скрывался, а Моурави все измерял силу потрясения Шадимана, ибо знал, что с этого часа гордый князь Барата, держатель знамени Сабаратиано, потерял веру в себя, веру в княжеское сословие. И сколько бы ни храбрился, все равно вождем князей ему впредь не бывать! Но тогда что дальше?
Нет, среди минаретов Эрзурума, среди его крепостных стен не мог прозвучать желанный ответ. Была потребность немедля написать послание к Шадиману, Моурави не ощущал хода времени и, как меч из десницы, не выпускал тростниковое перо. Он писал всю ночь, но много ли сказал? Перечитав послание, Саакадзе несказанно изумился: ни одного слова из того, о чем хотел написать. Не уничтожить ли этот пергамент? А может, как проявление забавы, оставить на память?
Но, решительно обмакнув перо в киноварные чернила, дописал:
"Дорогой Шадиман, это не сразу овладело мною. Каюсь, сначала размышлял так: как можно больше уничтожить персидских сарбазов силами турецких янычар и сипахов, а потом принять от султана плату за кровь моих «барсов», за мою кровь и привести сипахов и янычар (но без пашей) в Картли, дабы свергнуть Теймураза, и его единомышленников. Но чем дольше я шел с анатолийским войском, тем сильнее поражался. Кто они? Откуда такая порода? Какие кровавые столетия выпестовали их? Если бы ты мог лицезреть янычар в час, когда они врывались в побежденные города и деревни Арабистана! Они когти вонзают в свою жертву и терзают ее, уподобляясь тиграм с окровавленной пастью. Они, подобно самуму, разрушают все встречающееся на пути, они беспощадны к живым и мертвым, к творениям зодчих, воплотивших красоту в камнях, орнаменте и красках. Они беспощадны ко всему дышащему. Это не воины, это выпущенные из первобытных лесов чудовища. Они страшны не только врагу, но и народу Турции и ее знати: пашам, бекам, эфенди. А главное - их устрашаются сами султаны, перед разнузданными ортами не чувствующие себя полновластными владыками империи. Спасает их суеверие янычар, полагающих, что только династия Османов имеет право на престол, иначе и властелинов не пощадили бы.
К слову: меня они уважают и даже побаиваются, как хищники своих укротителей. Я, разгадав их свойства, всегда впереди, и они уверены, что сам аллах дал мне сверхчеловеческую силу. Но я бесповоротно решил ни одного не впустить в священные пределы нашей страны. Пусть Сефевиды и Османы взаимно истребляют друг друга, в этом я готов быть полезным им. «Барсам» пока ничего не говорю - боюсь, рука у них ослабнет: ибо зачем же двадцать лун рисковали жизнью, если уйдем с тем же, с чем пришли…
Не поведала ли тебе Магдана о замечательном Эракле, дяде Елены? Об одном она только осталась в неведении. Передай ей, что он по-прежнему богат. И лишь мы вернемся в Картли, он последует за нами с отрядом наемных воинов-греков, который Эракле подкрепит огненным боем. Но я предлагаю более верную силу: твой разум государственного мужа и мой меч полководца. Вооруженные таким оружием, мы с тобою дойдем от Никопсы до Дербента!
Да, мы шли с тобою разными дорогами, разными тропами, но приблизились к одному источнику, который вытекает из горных глубин, и каждая капля его похожа на слезу многострадальной Грузии. Если тебе и мне дано, мы превратим эти слезы печали в сияющие звезды, да падет их сияние на праздничный наряд возлюбленной родины!.."
Взошло солнце, азнаур Георгий Саакадзе запечатывал свиток красным воском с изображением барса, потрясающего копьем.
Это необычное послание князю Шадиману Бараташвили доставит кма Варам.
Моурави мягко провел рукой по свитку, который, возможно, скоро опустится на арабский столик между лимонным деревцем и костяными фигурками «ста забот», отражая прозрачно-синий свет, до краев наполняющий каждое ущелье в Картли.
От Эрзурума до Марабды тянутся неровные дороги и крутые тропы. Чапар выберет наикратчайшие, они пройдут через поднебесные перевалы, спустятся в мрачные низины и достигнут обетованной земли.
Поддаваясь влечению сердца, Саакадзе мысленно следовал за свитком к рубежам этой земли, но рука его уже открывала чистый лист и на нем выводила линию грядущих битв: Диарбекир - Багдад.
Скорей! Скорей на эту военную линию! Только там он услышит необходимый, как дыхание, ответ - что дальше.

ГЛАВА ТРИДЦАТАЯ

Атмейдан - площадь лошадей - сейчас изредка оглашалась лишь рыком львов, томящихся в клетках возле порфирового обелиска, и вновь погружалась в безмолвие. А двадцать месяцев назад бостанджи - стража султана - разбудила здесь тишину бичами, торжественно отмечая начало анатолийского похода. Через ликующую Атмейдан проследовало войско Мурада IV. Гул, фанатичные выкрики, скрип колес, хлопанье ремней сопровождали движение янычар и сипахов, и казалось - нет конца вереницам верблюдов, колоннам коней. Нет конца ортам, свирепым и решительным. И нет конца солнцу и пыли.
Сейчас солнце давно ушло, и мрак плотно окутал весь прямоугольник площади, откуда шла дорога к войнам, и пыль, никем не тревожимая, царствовала на обломках былого величия погибшей Византии.
Внезапно со стороны мечети Ахмедиэ выехали всадники, вздымая ярко пылающие факелы. Через Атмейдан на горячем коне проезжал Хозрев-паша. Мамлюки в белых куртках следовали за своим господином на строго положенном расстоянии, дабы думы верховного везира, упаси аллах, не коснулись уха невольников.
Взглянув на обелиск византийского императора Феодосия, выхваченный из мрака пламенем факелов, Хозрев-паша мысленно воскликнул:
«Кисмет! Тут будет воздвигнут мой обелиск! Да восхитит правоверных, да поразит чужеземцев его порфировый блеск! В „Книгу вечности“ соскользнули только двадцать месяцев, как через Атмейдан за моим конем следовал Моурав-бек. Аллах керим, каждому свое! Победителем возвращаюсь я один и никто больше. Пророк хорошо подсказал мне услать Непобедимого шайтана с его сворой „барсов“ в Эрзурум. Ва-ах, как отдыхать не хотел! Готов клясться был, что торопится взять Багдад и - о аллах! - напасть на Исфахан, где четыре трона у шаха Аббаса, а султану нужен пятый. Шайтан забыл, что не он, а я должен схватить „льва Ирана“ за облезлый хвост. Ва-ах, у Моурав-паши два бунчука, у меня два и еще три, а он намерен у меня вырвать то, без чего я не я. Пусть морской шайтан поможет горному „барсу“ увязнуть в Эрзуруме и тратить время на пустое ожидание: не дерзнет ли сбежавший Абаза-паша вернуться с курдской конницей? Не затевает ли новый заговор? А потом, так обещал я, вернусь и… начнем. Аллах, а что начнем? Во имя аллаха, вот что: как можно реже напоминать султану о храбрости гурджи-паши и его шайтан-беках. Двухбунчужный и так не в меру награжден. Ай, Хозрев, большой кусок глотай, а больших слов не говори. Пусть радуют его в Диарбекире кипарисы - стражи смерти, а меня встречают в Стамбуле платаны - вестники жизни».
Хозрев-паша благосклонно улыбнулся тенистым платанам, в которых тянулись прозрачные, нити наконец взошедшей луны.
Везир погнал коня, ругая себя за неуместную забывчивость, ибо должен был не предвкушать лавры, а тотчас позаботиться о своем сундуке. Прибыв в свой дворец, он прошел в селямлик и приказал никого не оповещать о его возвращении.
Встречу с Фатимой, какие бы услады она ни сулила, Хозрев-паша тоже оттягивал, считая необходимым раньше повидаться с де Сези, ибо неразумно предстать перед султаном, окруженным волкоподобными советниками, не узнав сперва, что думают франки о его, везира, победах над персидским «львом».
Оказалось, думают с досадой, Де Сези зорко следил за боевыми действиями Георгия Саакадзе в Анатолии. Он знал, кому обязан султан усмирением Эрзурума. Маневрирование крупными соединениями конницы в Месопотамии, проведенное грузинским полководцем, привело графа в восторг. Вот кто свою стремительность мог противопоставить тяжелой позиционной войне императора Фердинанда. Любыми средствами надо было добиться отзыва Моурав-паши с азиатской арены. И поэтому французский посол, едва войдя на рассвете в арз-одасы, осыпал Хозрев-пашу упреками:
- О мой бог, на что мне знать о ваших победах на Востоке, когда всесильный кардинал, в согласии с договором о дружбе, нетерпеливо требует начать переброску турецких войск на Запад. И войска должен возглавить Моурав-паша. Это нам выгодно, везир.
- Пусть не одна, а две пчелы ужалят меня в лоб, если я понял причину твоего неудовольствия, посол. Разве мои победы не означают мое возвышение? О чем же ты жалеешь?
- О вашей способности не понимать самое понятное. Война с Габсбургами обогатит вас.
- И тебя, посол!
- Счастливое предсказание! Мне богатство втрое больше нужно, чем вам, везир. Мерзкий иезуит Клод завладел письмом. Именно в этой секретке я обещал Арсане, если она окажется доброй феей и поможет нам обогатиться, все то, что и не думал выполнить.
- Она джады! Я не удостаивал ее разговором…
- Мой бог! Вы все, кроме меня, позолотили ладони за счет Афендули и теперь наивно отмахиваетесь от истины, как от мухи. Но знайте, везир, легкомыслие - мать предательства! С вашей стороны я не потерплю ни того, ни другого.
- О Мухаммед, что говоришь ты, посол? Мать ни при чем!
- Тем лучше, если вы не склонны к флирту с подобными дамами. Однако перейдем к делу. Предпримите попытку еще раз доказать султану, сколь бессмысленно продолжать задерживать войско на подступах к Персии. Победы одержаны, это факт, но где победитель? Да, кстати, я располагаю точными данными, где он, этот герой Анатолии.
- Если говоришь так, посол, то о ком думаешь?
- Пока о вас.
- Сегодня мои глаза восхитятся, увидев султана.
- День чудесных обманов. Вы скажите его величеству и диванным советникам, что Моурав-паша вам не нужен: вы и без него одерживаете блестящие победы… Ну и поход закончите без него. Пусть вызовет сюда двухбунчужного Моурава. Европейские средства ведения войны с Габсбургами себя не оправдывают. Он же самым превосходным образом сможет применить азиатские. В этом, несомненно, польза для Франции и тем самым для Турции.
Хозрев-паша силился убедить де Сези, что не время отзывать войска с линии Диарбекир - Багдад, что завершить войну, не разгромив шаха Аббаса, бессмысленно, ибо стоит перебросить орты на линию Эдирне - Вена, как шах Аббас воспрянет.
Де Сези, вспомнив уроки Серого аббата, предпринял решительную атаку по линии посол - везир. Он пустил в ход все красноречие, подкрепив его убедительными посулами. Он настаивал, устрашал, иронизировал, восхищался, морализировал и повторял: «Ведь так было условлено!» И в решительный момент выдвинул артиллерию:
- Кардинал вручит вам белую лилию, сотканную из бриллиантов! Великолепно! Не так ли? И в придачу - триста тысяч ливров.
- Когда?
- Как только Моурав-паша переменит вредный анатолийский климат на целебный европейский.
- О посол, не искушай мое терпение! Почему не заботишься о здоровье полководца-турка? Или трехбунчужные паши не лучше умеют сражаться?
- Но, мой бог, вы же магометанин! Для чего рисковать драгоценной головой там, где можно ограничиться медной? И потом - вы мой друг. Я не пожалею усилий, чтобы избавить вас от опасного соперника. Для вас, мой везир, полезнее не делиться лаврами… Впрочем, продлим разговор после вашей встречи с султаном.
Еще де Сези не дошел до позолоченной кареты, а Хозрев-паша уже семенил к Фатиме в роскошные оды гарема.
Увы, оказалось, что сегодня султан-ханым, первая жена, праздновала день, когда она впервые увидела Мурада и полюбила его, как луна свет солнца, и в честь этого события пригласила знатных турчанок поплавать вместе в бассейне, полюбоваться друг другом, похвастать одеждами и так кейфовать до захода солнца.
Может ли она, Фатима, опоздать в киоск султан-ханым? Тем более, что жена хекима так умаслила настоем из роз ее тело, что она стала подобна гурии - райской деве, не познавшей еще, что такое поцелуй. А ногти на ногах? Их не отличишь от миндалин! А лицо Фатимы? Не напоминает ли душистый персик? А наряд? Лиловый шелк поверх шальвар и короткая бело-золотая куртка. А драгоценности? Рубиновые подвески, повторяющие огонь… Нет, чувствуя себя Роксоланой, она может опоздать не более чем на пять минут. Обрадованная Фатима засыпала мужа поцелуями и, сбрасывая перед египетским зеркалом полупрозрачную рубашку, потребовала от него столько же. А Хозрев мучился - он о многом должен поговорить с женой - и напомнил мудрые слова, часто ею повторяемые: «На все свое время!» Не слушая, воспламененная Фатима притянула его голову к своей бурно вздымающейся груди. Он едва не задохся. И ничего больше.
Утром, когда пришел де Сези, Фатима еще спала, словно невинный ребенок; теперь, когда посол удалился, она ровно через пять минут, оттолкнув мужа, пронеслась по одам и исчезла за занавеской носилок. Вечером она вновь может прибегнуть к искусству альмей и увлечь Хозрева за собой в надземные выси.
«Что делать?! - Хозрев мучился. - Ва-ах, как предстать перед султаном, не зная, что творится в Серале?» Выручил сам султан, прислав с капу-ага повеление явиться в Сераль верховному везиру после ятсы-намаза.
Тут Хозрев почувствовал, что устал - и после пути, и после спора с де Сези, и после поцелуев Фатимы. Особенно после спора: «Видит шайтан, посол пронюхал о… скажем, об удачах гурджи-паши и требует невозможного». На этой мысли сон свалил везира на атласную подушку, и когда наконец выпустил из своих объятий, оказалось, Фатима еще не вернулась из киоска султан-ханым, а паше надо спешить в Сераль.
Нисходила вечерняя прохлада. Сигнальные огоньки каиков далеко внизу кружились созвездиями по Золотому Рогу. Внезапно на луну набежало зеленоватое облачко. Верховный везир вздрогнул - на миг Стамбул исчез, как мираж. Бешеный лай собак, грызущихся из-за отбросов, вернул Хозрев-пашу к действительности. Он уже подъезжал к воротам Сераля и поспешил додумать конец своей пышной речи. Он скажет так:
"Султан славных султанов, я осмелился известить тебя о победах, которых, как звезды, не пересчитать. Они одержаны мною под светом твоего величия над туполапым «львом Ирана». И вот в мечети Самсуна Мухаммед посоветовал мне пасть к твоим священным стопам и, коснувшись их устами, изложить суть побед, ниспосланных тебе аллахом. О взятии мною в кровавой битве Самсуна - тени аллаха на земле - уже известно. Много мелких городов я не перечисляю, ибо усмирение отложившегося Абаза-паши, поистине, затмило разгром персов Македонцем. Изменник Абаз бежал в Иран, а Эрзурум со всеми его богатствами снова возвращен мною обладателю печати аллаха, султану Мураду Четвертому. Что перед щедростью твоей все золотые руды земной утробы - лишь жалкая горсть песка! И потому прославился я, твой везир, в Сирии подавлением мятежа арабов… Не стоит перечислением больших городов утомлять твой изысканный слух. Смиренно и мимоходом упомяну, что и красноголовых персов приведу в покорность. У меня одна и одна рука, у тебя тысячи. На каждую ладонь буду опускать по городу Ирана. Не отдохнув, я…"
Но больше верховному везиру додумывать не пришлось, берберийский скакун, почтительно фыркнув, остановился перед первыми воротами Сераля.
Уже много месяцев длился анатолийский поход. Не легко было усмирять отложившихся пашей, пленить вождей арабских племен. Но аллах справедлив, и с полей битв приходили лишь радостные вести. Озабочивало другое: пятый трон шаха Аббаса все еще был вне пределов досягаемости. Султан повелел везирам, беглербегам и советникам мыслить лишь о большой войне. Аллах находит своевременным вернуть Османскому государству все то, что некогда, воспользовавшись слабостью сераскеров, посмел отнять персидский шах Исмаил Первый…
Сегодня Диван должен выслушать радостные вести.
В зеленом тюрбане, обернутом белой шалью и украшенном алмазными перьями, султан сочетал любимый цвет пророка и чистоту своих помыслов перед блеском земных ценностей.
Паши-советники, беззвучно ступая, заняли места соответственно чину и положению своему при султане. Везиры и беглербеги падали ниц и кланялись один раз, прикасаясь к парчовому краю одежды султана. А низшие сановники целовали только край его рукава и не падали ниц, на что по церемониалу не имели права.
На подобострастные приветствия Мурад отвечая лишь легким движением век. За эти долгие месяцы анатолийского похода много советов выслушал он о способах ведения войны натиска и мести. Но Осман-паша упорно продолжал хранить молчание, а султану именно хотелось его умного совета: «Иначе, - думал он, - мне не в срок может пригрезиться одалиска, таящая в себе негу голубого Нила. Как не вовремя купил ее кизляр ага!» Поэтому он, султан, точно ища предлога не предаваться излишествам кейфа, милостиво встретил весть о прибытии из Анатолии верховного везира.
Начальник балтаджи приоткрыл дверь.
С ненавистью посмотрел Осман-паша на вошедшего соперника, когда тот по своему положению два раза пал ниц перед султаном, два раза поклонился и поцеловал туфлю. Потерю этого почетного права особенно тяжело переживал бывший верховный везир:
«О Мухаммед! Когда наконец минуют двадцать четыре полнолуния? На двадцать пятое Моурав-паша поможет себе и… мне!»
Едва Хозрев-паша начал издалека, в витиеватых выражениях приближаться к приготовленной речи, как Осман-паша одобрительно закивал головой, радуясь осенившей его мысли: «Я, кажется, сегодня подброшу хвастливому петуху голодную собаку», - и блаженно заулыбался.
Уловив насмешку в дерзком взгляде Осман-паши, верховный везир слегка смешался. Осман поспешил безмятежно, но заметно только для верховного везира, зевнуть. К ужасу своему, Хозрев-паша зевнул во весь рот, неловко прикрыв его ладонью. Паши-советники беспокойно заерзали. Султан брезгливо взглянул на обрюзгшие щеки Хозрева, покрывшиеся ярким румянцем, верховный везир, заметив неудовольствие султана, потерял нить заготовленной речи. Осман-паша подмигнул и будто поспешил на выручку:
- Покровитель и обладатель святого Иерусалима, султан султанов, будь милостив, как пророк… Хозрев-паша утомлен длинным путем. Он не спал и не ел. Похвальное желание его донести поскорей до твоих жемчужных ушей радостные известия о победах достойно подражания. И я, второй везир, сочту за высочайшую награду сказать то возвышенное, что принес к твоим священным стопам первый.
Вынужденный отдать высокий пост верховного везира Хозрев-паше, мужу своей настойчивой сестры Фатимы, султан, питавший уважение к мудрому Осман-паше, сейчас обрадовался, что им нарушен обет молчания.
- Я, тень аллаха на земле, удостаиваю тебя вниманием.
Одновременно везиры и советники, не отрывая взгляда от султана, слегка повернули головы в сторону Осман-паши, голос которого уже шелестел, как шелк:
- О блистательных победах, одержанных Моурав-беком над туполапым «львом Ирана», ты уже извещен, о султан султанов! Но о главном проницательный Хозрев-везир, по совету своего умного советника, решил поведать сам, ибо, уподобясь знаменитому сказочнику Кыз-Ахмеду, он обладает даром волшебного воображения. А слова верховного везира подобны корзине, плывущей по Мраморному морю между высушенной рыбой и бочкой золота.
Султан поощрительно приподнял левую бровь. Румелийский казаскер - глава судей для Европейской Турции - тут же приподнял правую. Осман-паша с воодушевлением продолжал:
- Султан славных султанов! Георгий, сын Саакадзе, - карающий огонь.
В Месопотамии, на поле Керкукском Моурав-паша сразил полководца шаха, Карчегей-хана… Десять тысяч персов перестали ощущать разницу между землей и небом. О приведении в покорность двухбунчужным Самсуна ты, падишах вселенной, уже извещен. Не замедлил Моурав-паша вновь водрузить над мятежным Эрзурумом зеленое знамя с полумесяцем. Своевольный Абаза Эрзурумский бежал к своим покровителям, ханам Персидского Курдистана. В справедливой благодарности тебе, тени аллаха на земле, гурджи-паша склонил к подножию трона османов вождей Сирии, подстрекаемых лазутчиками шаха Аббаса, о чем, восхищая блистательный Стамбул, поют песни янычары. А молодые паши - машаллах! - восхищаются его храбростью и умением умножать победы в честь султана Мурада, «средоточия вселенной» и «убежища мира». Сейчас, наверно, верховный везир отдохнул и, если милостиво разрешишь, лично передаст просьбу Моурав-паши к тебе, падишаху вселенной: позволить ему, рабу султана султанов, подтянуть к Токату свежие конные и пешие орты и там снарядить их для вторжения в Южный Иран. Во имя аллаха Моурав-паша огнем и мечом проложит дорогу своим двум бунчукам…
- Трем! - проговорил султан.
- …трем бунчукам и добудет пятый трон! Он, по словам Хозрев-паши, клянется, что только так завершит войну: Турции - розы Шираза! Ирану - шипы Стамбула!
Чуть приподняв веки, Мурад взглянул на верховного везира - торчала остроконечным клином бородка, беспокойно бегали глаза - и с отвращением подумал: «Шайтан в образе мужа моей небрезгливой сестры готов наброситься на хитроумного Осман-пашу. И набросится». Придав лицу бесстрастное выражение, султан проговорил:
- Выслушанная речь поистине в меду и перце варилась. Продолжай, Осман-паша, крутить ложку. Жизнь твоя неприкосновенна.
Притворно не замечая зависти и испуга пашей-советников, Осман-паша в знак благодарности приложил ладонь ко лбу и сердцу:
- Прибежище справедливости, султан султанов, средоточие победы! Мой взор улавливает блаженный покой на лице Хозрев-паши. Не засахарит ли он слух твоих советников рассказом о яростной схватке Моурав-паши и его гурджи-беков у Гюзельдере с курдской конницей, ринувшейся на выручку Абаза-паше? Мой гонец клялся на коране, что от меча Георгия, сына Саакадзе, кровь текла до стен Каракесе. В знак этой битвы Моурав-паша просит тебя милостиво принять саблю Иогур, отбитую им у курдского хана и привезенную Хозрев-пашой.
Верховный везир перекосился от злобы, но промолчал.
Мурад подал знак, начальник балтаджи внес на зеленом шелке саблю из черного булата с львиными головами на рукоятке. Будто из львиной пасти, выхватил султан из красных ножен великолепный клинок. Золотыми буквами горел на нем персидский стих: «Порази начальника наших притеснителей!» Султан бросил на Хозрев-пашу взгляд, означавший: «Не ты ли?» Но верховный везир напоминал нахохлившегося петуха, и султан беззвучно рассмеялся.
Еще долго бы Осман-паша веселил султана за счет верховного везира, но султан вспомнил, что Хозрев-паша проделал тяжелый путь и заслуживает приятного кейфа. Пожелтевшего от негодования Хозрев-пашу он поблагодарил за привезенные вести, так изысканно изложенные Осман-пашой, и, слегка подняв руку, величественно произнес:
- Я, по величию чудес, совершенных главой пророков, султан славных султанов, повелитель трех великих городов - Константинополя, Адрианополя, Бруссы, равно как и Дамаска - запаха рая, земель - Триполи, всей Аравии, Греции, Сирии и Египта, знаменитого своей приятностью, - говорю: «Один час правосудия важнее семидесяти лет молитвы».
За верное служение мне мечом и словом дарую Моураву Георгию, сыну Саакадзе, третий бунчук, звание мирмирана Караманского вилайета. Наша милость да укрепит в нем желание разорить гнездо лицемерия - Исфахан. И пусть с великим рвением доставит он в Стамбул пятый трон шаха Аббаса.

Едва поголубел Босфор, осторожно снимая с окрестных холмов дымчатое покрывало, как от замка Румели Иссар - каменной печати завоевателя - до дворца Шереф Абад близ Скутари, от площади Сераскера до Силиврийской заставы и от кварталов Галаты до Ливадии пронеслась весть о небывалых победах Моурав-паши, получившего от султана Мурада третий бунчук:
«Анатолийское войско осаждает мятежные твердыни Эрзурума! Моурав-паша склоняет к султанскому стремени вождей племени Сирии! Месопотамия дрожит при виде знамени „барс, потрясающий копьем“! Маш аллах! Четыре тысячи турок и сорок грузин „барсов“ разбили десять тысяч Карчегей-хана! Ур-да-башина!..»
Гаремы пашей заполнили знатные турчанки, гостьи жадно вслушиваются в сладкие слова. Еще бы! Кто, как не жены трехбунчужных пашей, советников Дивана, начальников столичных войск, придворных пашей, могут рассказать о подвигах османов, молнией озаривших Азию? И они, захлебываясь, рассказывают, придавая деяниям Моурави сказочный характер. В Эрзуруме он плечом поддерживал скалу, на которую топчи втаскивали пушку. В Сирии его Джамбаз сыпал из ноздрей искры и поджег шатры арабов! В Курдистане перед ним расступились горы, пропуская «барсов», которых не берет ни огонь, ни вода.
В мавританской оде у жены капудан-паши жена дефтердара - начальника денег империи, поджав под себя ноги и опершись на мутаку, захлебываясь от восторга, утверждает, что на спине у «льва Ирана» потускнело солнце и в лапе задрожал меч. Знатные турчанки осыпают похвалами жену дефтердара: они-то знают, как искусна она была в минувшую ночь, если вынудила осторожного «властелина пиастров» откровенно рассказать то, что говорилось у султана. И другие жены, расположившиеся сейчас на полукруглом диване возле плотно зарешеченных окон, не скупились под зыбким покровом полумглы на хитрость, ласки, мольбы, выведывая у мужей тайны Сераля. Но награда велика! Это ли не сладость - хвастать перед другими ханым любовью мужа, ни одной крупицы новостей не утаившего от любимой жены.
Но разве только из гаремов Стамбула растекается молва о доблести Георгия Саакадзе?..
И мстительный Осман-паша ничего не пожалел для прославления друга, ибо победы Моурави - его, Османа, победы. И словно по волшебству, возникали глашатаи то возле мечети Сулеймана господствующей над Золотым Рогом, то возле бань Джерраха-паши, то возле Ак-Сарая. Целый базарный день глашатаи на набережных Перы выкрикивают до хрипоты все о том, кто воинскими подвигами возвеличив славу османов. «Ур-да-башина Моурав-паше!»
С точным знанием военных дел глашатаи перечисляют окружившим их толпам все подвиги Непобедимого. Они восторженно перечисляют, сколько голов скатилось с плеч сарбазов, сколько верблюжьих караванов с трофеями уже подходит к Ускюдару. «Ур-да-башина Моурав-паше!»
В кофейнях и у городских ворот, на площадях, где фонтаны вспененной водой ласкают взор, возле нарядных киосков и угрюмых домов собираются турки, чтобы послушать глашатаев и даже очевидцев, так вовремя появившихся. Их жесты красноречивы, в словах жар, они не умолкают ни на миг, вызывая вопли восхищения. И стамбульцы вопят: «Ур-да-башина Моурав-паше!»
Появляются запыленные, в дорожных плащах гонцы Осман-паши. Стоя на седлах, они клянутся, что своими глазами видели, как двухбунчужный гурджи одним взмахом своего страшного меча, обладающего свойством пылать, как факел, скашивал целые ряды красноголовых.
А «барсы»! Подложив под седла взамен чепраков шкуры четвероногих барсов, несутся они по воздуху, уподобляясь орлам, и превращают сабли в зигзаги молний. Кто видел еще таких же победоносных богатырей?! «Ур-да-башина Моурав-паше!»
К полудню зазвучала сложенная знаменитым певцом воинская песня о неустрашимом гурджи. И казалось, весь Константинополь запел:

В огне с тобою не горим!
Над Анатолией парим!
О Моурав! Аллах мерим!
Мы - твой оплот! Веди на битву!

Друг янычар - ты ветер наш!
Ты барс - гурджи! Ты делибаш!
Идешь - бледнеет кизилбаш,
Забыв последнюю молитву.

Из наших орт, кто не богат,
Пойдет с гурджи и будет рад!
Он золотой пленит Багдад,
С ним «барсов» грозная дружине!

Ты - сын победы, Моурав! -
С Абаз-паши тюрбан содрав,
Взял Эрзурум! Ты дважды прав!
Кричит Стамбул. «Ур-да-башин.»!"

Взбудораженные толпы проходили мимо Пале-де-Франс. Вечером отблески факелов словно кровавили стекла, а сейчас зеленый и желтый шелк знамен отражался в них цветными облаками. Граф де Сези негодовал, ибо поток восхвалений достигал и до его слуха. Но вместе с тем граф восхищался гибкостью ума Осман-паши, ибо она отвечала его вкусу. Впрочем, у французского посла были еще важные причины, окончательно выведшие его из равновесия. Надвинув на лоб широкополую шляпу с перьями и закутавшись в атласный плащ, де Сези дважды наблюдал за проездом мимо Пале-де-Франс рослого, смуглолицего иноземца, едва перешагнувшего за черту тридцати лет. Это был не кто иной, как Яков Руссель, французский гугенот из Седана. Прибыв в Константинополь как официальный посол князя Трансильвании и «короля Венгрии» Бетлен Габора, он, - это графу удалось установить точно, - вступил в тесный контакт с вселенским патриархом Кириллом Лукарисом, с которым де Сези вел нескончаемый поединок.
Еще издавна патриарх завязал дипломатические сношения с резидентом Голландии и Венеции, господами Корнелем Гага и Себастьяном Веньером. Все это нежелательно послу Франции. А что желательно? Избавиться от кардинала!
Разумеется, де Сези нашел возможность встретиться с чернобородым соотечественником за ужином (во вкусе Версаля), но седанский адвокат, остро проведя разговор о женщинах во вкусе де Сези: «Женятся на одной, живут с другой, а любят кого придется», с предельной сдержанностью отнесся к высказываниям посла короля и кардинала о турецкой политике. Он просто замолк и внимательно слушал, а то же время ловко поглощая устрицы и запивая их добрым соком Шампани.
Не помогли ни хитрости, ни угрозы. Цель прибытия Русселя в Константинополь осталась тайной. Пришлось пустить в ход самые изощренные способы, сдобренные звонким аргументом. И вот удалось установить, что Бетлен Габор пытается в своих интересах изолировать Францию. Де Сези пришел в ярость. Этот безумец Руссель не собирается считаться с кардиналом Ришелье, поскольку не верит в ад.
Но де Сези обязан был не только верить кардиналу, но и помнить об аде, вернее, о долговых бумагах, хранящихся в ящике стола, на котором блаженствовали коты, украшенные голубыми и розовыми бантами.
Дня два назад, когда Мурад IV наградил грузинского полководца третьим бунчуком, де Сези заполучил наконец в свои руки копию секретного письма, которое отослал венецианскому сенату резидент Венеции, господин Себастьян Веньер. Оно пролило свет на «темные» деяния Якова Русселя.
Ознакомившись с этим дипломатическим документом, де Сези реально ощутил сырость долговой тюрьмы и тяжесть грубых деревянных башмаков вместо туфель с драгоценными пряжками. Он дважды перечитал донесение, скрепленное подписью Себастьяна Веньера:
«Настоящим довожу до сведения превосходительнейшего сената о переговорах и делах, имеющих важное значение и грандиозные последствия…»
Без сомнения, последствия для посла Людовика XIII могли быть самые печальные. Серый аббат отвлек его, де Сези, от Габсбургов; адвокат из Седана мог переломить его шпагу, направленную на служение кардиналу.
«В наше время, - сообщал сенату резидент с коварных слов Русселя, - главным виновником бедствий во всем христианском мире является польский король, тесно связанный с Габсбургами и руководимый иезуитами, внушающими ему самые пагубные идеи. Сигизмунд III стремится захватить Московское государство, и если это удастся, то ему уже нетрудно будет утвердить свою власть сначала в Швеции, а затем в Дании. Все названные государства станут, таким образом, вассалами Габсбургов и помогут последним завоевать господство над всей Европой».
«Значит, и над Францией? Восхитительно! - Де Сези развел руками. - Можно подумать, что только к этому и стремится кардинал Ришелье! О мой бог, кардинал не знает, что деятельность его посла в Константинополе напоминает веселый танец браль: шаг правой ногой, а левая выносится вперед на воздух с одновременным подпрыгиванием на правой ноге; затем шаг и прыжок на левой ноге с выносом вперед правой ноги. Легко приписать королевскому послу неудачу в попытке склонить Мурада Четвертого к союзу с Францией и этим создать угрозу планам венскому Габсбургу; труднее понять вторую душу Стамбула, где караель дует не только зимой. Сейчас патриарх Кирилл Лукарис опасен, как сквозняк. Надо ограничить его политический темперамент. Каким путем? Путем доказательства, что подземная тюрьма способна заменить отрезвляющий душ».
Сначала граф хотел прибегнуть к испытанному средству: низложить патриарха. Но тут же сообразил, что резидент Венеции и Яков Руссель, да и Россия, сочетая подкупы с угрозами, восстановит Кирилла Лукариса, ибо он им всем нужен. «Что же получится? - умозаключил недовольный посол. - Трагикомедия! Де Сези обогатит пашей французским золотом - патриарха низложат. Потом три государства обогатят пашей золотом своих стран - и патриарха восстановят. А он, де Сези, что от всей этой комбинации получит? Вторичный визит Серого аббата? Мерси! Довольно и одного!»
Для того чтобы обезвредить, надо проникнуть в самые глубины замысла тех, кто наносит вред. И де Сези, приказав Боно никого к нему не впускать, погрузился в чтение документа:
"Единственным средством устранить эту угрозу и обратить ее против самих же Габсбургов является династический переворот в Польше. На польский престол нужно посадить Бетлен Габора, кальвиниста, преданного интересам «общего дела», а в случае его смерти - шведского короля Густава-Адольфа. Тогда откроется возможность обеспечить всему христианскому миру «свободу и мир».
«Только? - Де Сези саркастически улыбнулся: союзники кардинала Ришелье пытались отстранить его, до Сези, от европейских дел и надеялись на мир! По меньшей мере это выглядело наивно. - Посмотрим, что еще придумали резиденты».
«В самой Польше, - продолжает Себастьян Веньер, - имеются силы, готовые содействовать этому перевороту. Сопротивления можно ожидать только от иезуитов и части католиков, но с ними нетрудно справиться. Приступить к делу следует немедленно, не дожидаясь смерти Сигизмунда. К участию в перевороте будут привлечены казаки, татары и соседняя Силезия, но решающую роль должно сыграть выступление России и Швеции, двух мощных держав, окружающих Польшу своими владениями; переговоры ведутся и с Турцией, но более для формы: от Турции следует добиваться только благожелательного нейтралитета».
Де Сези в ярости оттолкнул подставку для ног, схватил гусиное перо и двумя крестами отметил неугодное ему место: «Дьявол, это именно то, чего предписал мне избегать кардинал!» И он с таким лицом прочитал концовку, будто проглотил горькую пилюлю.
«Желательно побудить султана воздержаться от ратификации мира в императором Фердинандом. Но даже это для успеха плана не имеет решающего значения, Турция настолько занята своей борьбою с Персией, а внутренние дела ее в таком расстройстве, что нет смысла рассчитывать на ее активное участие в европейских делах».
Лоб де Сези усеяли капельки пота, он вынужден был снять парик и кружевным платком сделать несколько пассов, потом смочить виски духами, «О чем вы задумались? - спросил он самого себя. - Действуйте! Кардинал Ришелье великолепно знает, что у империи Османов начался „период остановки“, который иллюстрируется волнениями в вилайетах Анатолии, Сирии и Месопотамии, бунтами в янычарских войсках, раздорами среди знати - к примеру, между Хозрев-пашою и Осман-пашою, - всеобщей порчей нравов, подкупами в сферах высших пашей, - об этом красноречиво свидетельствует количество золота, раздаваемого Пале-де-Франс, - падением морской мощи, порчей монет, сокращением торговли. Но о развале турецкого государства говорить еще рано. И кардинал не говорит. Он требует, чтобы отборные войска, включенные в анатолийский поход, были переброшены на Запад, против Габсбургов. Резервы, двинутые с юго-востока Европы, оттянут от французских границ накапливающиеся там полки императора Фердинанда. В этом шанс для Ришелье облегчить роль Франции в разгорающихся сражениях и оградить корону Людовика от нежелательных толчков». Де Сези заметался между бюстом Дианы, как ему почудилось, подмигнувшей ему, и «кабинетом» - шкафом из черного дерева, в нем, как всегда, блистала позолотой игрушечная карета с белыми лошадками. Невольно он вспомнил о Сером аббате и… снова заскрежетал зубами. Мадам де Нонанкур становилась розовым видением, расплывающимся в серо-сиреневом воздухе Парижа. Вместо триумфального возвращения в столицу судьба услужливо распахивала перед ним двери долговой тюрьмы.
«Тысяча дьяволов! - разразился посол проклятиями. - Это верховный осел Хозрев допустил „барса“ в овчарню. Удачные действия Саакадзе в Малой Азии окрылили султана. Теперь, как собаку от кости, не оттянуть Мураде от южных провинций Персии. С двойной энергией он начнет перебрасывать новые корпуса из Европейской Турции в Азиатскую. И тогда, граф де Сези, заказывайте по себе заупокойную мессу. Действуйте, черт побери! Действуйте, пока не увенчалась успехом миссия Русселя! Пока султан окончательно не увяз по шею в войне с шахом Аббасом! Пока грациозная де Нонанкур не сделала вам прощальный реверанс! Все средства убедить полководца Саакадзе обнажить свой меч против Габсбургов оказались тщетными. Тремя бунчуками он разметет барьеры, отделяющие его от Ирана Сефевидов, извечных врагов его родины. И он прав, этот Непобедимый, тысячу раз прав! Так только и должен поступать полководец и деятель, хорошо взвесивший, что ему выгодно, а что нет. Чудесно! Ему выгодно жить, но мне невыгодно погибнуть!»
А гул все нарастал. Под грохот даулов - турецких барабанов, под удары сардар-нагаров - бубнов, под рев бори - изогнутых труб, слышалось: «Ур-да-башина Моурав-паше!»
Де Сези нервно барабанил пальцами по мраморному подоконнику и вдруг просиял - его осенила счастливая идея. «Ба! Надо использовать способ Осман-раши и раздразнить Хозрева до состояния быка, перед которым дергают красный лоскут. Очаровательная принцесса Фатима не более чем фурия, прикинувшаяся феей. Она тщеславна и зла, честолюбива и алчна, ревнива и мелка. Вот где глубина замысла! То, что не подогреет верховного везира, распалит до крайности его царственную жену. Браво, граф! И действуйте!»
Секретарь посольства, виконт с прической льва, выслушав де Сези, немедля накинул на левое плечо короткий плащ и выскользнул из Пале-де-Франс. Вскоре он уже в тени платанов Перы шептался с известным сказочником Кыз-Ахмедом - «Ахмедом-девушкой», как называли турка за миловидность. Французские монеты звонко падали в чашу надежд сказочника.
И не позже чем через базарный час на веранде своей кофейни Кыз-Ахмед стал рассказывать преудивительные истории о подвигах Георгия Саакадзе, усмирившего Эрзурум. Янтарные мундштуки перестали дымиться в устах очарованных слушателей, жадно окруживших сказочника, важно восседавшего на деревянном возвышении, откуда виднелись мачты кораблей, а за ними мягкие очертании холмов, подернутых голубоватой дымкой.
И с новой силой, как пожар под порывом ветра разгорелись восхваления. Они перенеслись в театр теней, где на этот раз, вместо Карагеза, увлекал зрителей Моурав-паша. На промасленной бумаге под светильником, наполненным оливковым маслом, черный силуэт то двигался с двумя бунчуками над бездной гор, то пролетал на крылатом коне, то превращался в барса и лапами душил персидского хана и вождя арабов. Копоть садилась на напряженные лица зрителей. За черным силуэтом Моурав-паши на экране неотступно следовали храбрые «барсы», янычары и сипахи - фигурки, тщательно вырезанные из хорошо выделанной и выскобленной верблюжьей кожи. Треск зиль - металлических кастаньет, удары дайре - барабанов и свист камуш - флейт заглушали фанатичные выкрики: «Ур-да-башина Моурав-паше!»
Французские монеты звонко падали в чашу надежд карагезджи.
Наутро восхваления перенеслись в женские хамам - бани. Под полусферическим сводом, поддерживаемым четырьмя аркадами, образующими восемь альковов, скопилось множество полуобнаженных турчанок, задрапированных с голубые простыни с красными полосами. Из кранов в мраморные бассейны с шумом лилась вода, но все заглушали восхищенные возгласы. На полу восьмиугольного возвышения расчесывала волосы красавица, ласкавшая ребенка, молодая, но уже прославленная говорунья. Она безумолчно расписывала не только доблести Моурав-паши и его «барсов», но и красоту их женщин, сотканных из лучей солнца, лепестков роз и шелковых нитей. Когда Моурав-паша добудет пятый трон шаха Аббаса, то ханым Русудан займет высокое место той, которая презирает все низкое.
Первая служанка принцессы Фатимы, стройная Халиде, даже уронила с плеч покрывало, услышав невероятное. Чтобы скрыть смущение, она быстро нагнулась, якобы поправляя ремни на деревянной обуви. Густые, черные как смоль волосы, ниспадавшие до мраморных плит пола, прикрыли ярко вспыхнувшие щеки: «Ва-ай! Скорей, скорей к ханым Фатиме! Лишь бы у нее глаза на лоб не вылезли…»
Купальщицы, взобравшись на гейбек-таши - камень-пуп, вынимали из больших бохча вкусную снедь и, угощаясь, распевали песню о непобедимом гурджи и его храбрых «барсах».
Французские монеты звонко падали в чашу надежд владельца хамам.
В полдень хвалебные песни перекинулись в бухту Золотого Рога. Их, словно канаты на лету, подхватывали моряки с обветренными лицами, крепя паруса или смоля бочки. Вспугнутые чайки беспокойно кружились, садились на камни набережной и снова взлетали, отражаясь в зеркальной воде. Гамалыки с той же песней поднимали на корабли тюки, - она снимала с их плеч тяжесть груза:

О Моурав, гурджи стоокий!
О Аладдин!
Перед тобой порог высокий
И путь один!

Священный шелк пронес ты гордо,
Свет наших сил!
Победу, словно чашу, ортам
Ты подносил!

Напиток битв, шербета слаще,
Врагов согнул!
- Селям, гурджи! - кричит все чаще
Тебе Стамбул!

Еще бунчук тебе да будет
Взамен крыла!
Тому, кто пятый трон добудет,
Хвала! Алла!

Фатима в легких шальварах и прозрачной кофте возлежала на ковровом диване. Ветерок, проникая через полуоткрытое окно, нежно касался ее оголенного живота, и роза в узкогорлой вазочке струила аромат, призывая к грезам, а лютня, прислоненная к арабскому столику, - к мелодиям любви. Но забыла Фатима и о любви и о грезах. Сдвинув брови и сжав губы, она была готова к прыжку и так стиснула руку, словно невидимым хлыстом собиралась нанести удар; другой рукой, отяжеленной кольцами Египта и Инда, она придерживала благоуханные волосы, дабы лучше слышать то, что разожгло ее кровь неугасимым огнем ненависти.
Перед принцессой стояла Халиде. Она держала наргиле - сосуд кальяна, вился ароматный дым, будто дым от факела мрачного вестника. Любимая служанка Фатимы не утаила ни одного слова из тех речей, что прозвучали под сводами хамама.
Выслушав все, Фатима отпустила служанку, а сама о ожесточением стала сосать чубук, оставляя на нем следы зубов.
Когда Хозрев-паша вошел в «оду сна», он ужаснулся. В полумгле прищуренные глаза его высокорожденной жены светились зеленым огнем.
- Что значит эта именитость Моурави, закрывшая твое имя? - спросила она с мнимым спокойствием, взяв лютню.
Он опустился на колени и внезапно притянул к себе Фатиму, щекоча усами ее розовато-золотистую грудь. И вдруг лютня пронеслась над его головой, ударилась об арабский столик и обломками разлетелась по оде. За лютней последовали узкогорлая вазочка с ароматной розой, кувшинчик, чашка и дымящийся сосуд наргиле.
Наутро верховный везир приказал обезглавить сорок пленников, пригнанных из Анатолии, и водрузить их головы на железных колах близ Сераля: десять за лютню, десять за узкогорлую вазочку с ароматной розой, десять за кувшинчик, десять за чашку и за дымящийся сосуд наргиле.
Покончив с государственными делами, он почувствовал, что потерпел больше, чем кораблекрушение. Из остатков корабля еще можно было соорудить спасительный плот, но для этого нельзя больше терять ни секунды.
Сопровождаемый всадниками охраны, он тотчас проследовал в Пале-де-Франс. На перекрестках все еще скапливались толпы, и глашатаи перечисляли им трофеи, добытые Моурав-пашой: «Ва-ах, сколько табунов! Ва-ах, сколько клинков! Серый скакун с голубым хвостом! Ветер-Саиб! И клинок с двойным острием! Тень Зульфикара!»
Возле зеркального камина с бронзовым бра по бокам Хозрев-паша отвел душу. Де Сези терпеливо слушал.
- Что делать? Мой бог! Вот к чему приводит скупость. Почему вы не позаботились о своей славе! Разве сказочник Кыз-Ахмед не подобрал бы жемчужных слов для вас? Или карагез-джи не составил бы из волшебных теней картины ваших баталий? Честолюбие сушит сердце. Но если оно существует, то не резон надеяться на стихию. Вот Осман-паша не пожалел золота, и, как я слышал, до следующей пятницы не прекратится восхваление Моурав-паши.
- Три и еще два дня, о-о шайтан!
- Не отстает от второго везира и патриарх Лукарис. Греческая церковь служит молебны о здравии султана султанов Мурада и отдельно за его слугу - великого мужа из царства гор. Говорят, Осман заказал грекам три торжественных молебствия: о многолетии Георгия Саакадзе и два о здравии его сподвижников «барсов». Говорят, и Кантакузин заказал в мечети Баязида молитву о султане, друге мудрости.
- О два шайтана! Один из них Моурав! - прохрипел обессиленно Хозрев-паша. - Он обманом проглотил мою славу!
- Тем более, везир, необходимо отправить трехбунчужника подальше.
- Ты говоришь - на войну с Габсбургами?
- О нет, еще дальше.
- Клянусь Меккой, ты, посол, за мое отсутствие потерял чутье! Есть два меча: один мой - в крови, другой его - в золоте. Эйваллах, Моурав-пашу не оттянуть от Ирана, оттуда дорога в царство гурджи.
- Мой бог, вы, уверяете, что Моурав-паша присвоил ваши победы. Почему бы вам не потребовать суда над узурпатором?
- Клянусь седьмым небом, это мое желание! Но двуличная судьба подсунула султану желание завоевать пятый трон. И он уже повелел везирам определить в Серале место, где должен красоваться этот трон! А мой враг Осман-паша, в угоду шайтану, раздвинул свою пасть. О аллах, почему ты не создал его немым!
- О чем же говорит второй везир?
- О сеятель справедливости! Бешеный Осман клянется, что Моурав-паша не только пригнет к стопам султана пятый трон, но и все богатства Исфахана.
- Виртуозно! Ну, а вы как думаете?
- О всевидящий! Я, верховный везир, не допущу больше сына собаки к победам! Ибо это означало бы, что я подставил свою голову, а не Османа, под меч Непобедимого.
- Вы правы, везир, Осман умышленно действует во вред нашей политике. Попробуйте спутать его карты…
- О посол, я сам о таком думал, но Мухаммед не пожелал подсказать мне ни две, ни одну удачную мысль.
- Я подскажу. Устройте Моураву горячую баню: в самый разгар битвы оттяните незаметно половину войска, - одно проигранное сражение отвратит от него султана, тогда и Диван станет сговорчивее.
А главное: поражение Непобедимого поубавит спеси у Осман-паши.
Хозрев с ненавистью взглянул на гобелен, на котором зайчик прыгал у ног желтоволосой красавицы, чем-то напоминая его самого. Самолюбие не позволяло верховному везиру признаться послу в том, что Саакадзе его ни в чем не слушается, а когда он, держатель пяти бунчуков, пробовал вмешаться в военные действия Саакадзе, то он, держатель двух бунчуков, предъявил ему тайный ферман с вензелем султана. И тогда он, верховный везир и сераскер, был рад, что Моурав-паша хотя бы делает вид, что во всем подчиняется тому, кто возглавляет войско.
- Шайтан свидетель, ты прав, посол, но…
- Браво! Не находит ли везир, что чем скорее мы сплавим удачливого полководца, и как можно дальше, тем быстрее и как можно ближе обретем покой: вы на Востоке, я на Западе.
- О посол! В твоих словах сверкает правда, но… султан сказал: жизнь Георгия, сына Саакадзе, неприкосновенна, как жизнь его сына. А это значит: убийца будет посажен на железный кол. Потом, не только янычары, все беки и эфенди готовы за него горло перегрызть. За ним, как слуга, бегает победа. Поэтому турецкое войско верит ему, как пророку.
- И вам, верховному везиру, неизвестны тайные средства?
- О, как простодушны франки! Разве трудно подсунуть яд?.. Или повредить коня? Или… О посол, знай: хорошо то, что принесет тебе пользу… А то, что причинит тебе вред, плохо.
- Ба! Не значит ли ваш силлогизм, что вы отказываетесь от совместных действий со мною? О чудо! В таком случае предупредите об этом царственную ханым Фатиму. Уже кое-где связывают ваше имя с исчезновением Арсаны…
Хозрев-паше было выгодно притвориться, что он не понял намека. Он смотрел на потемневший гобелен: зайчик исчез, желтоватая красавица осталась. Она как бы напоминала о трех условиях другой, черноволосой: власть! слава! золото! Он не хотел исчезнуть, он хотел достичь вершины своего бытия.
- Кого ты, посол, убеждаешь? Если не я, то кто изыскивает средство открыто уничтожить гурджи, Осман-пашу и всех его друзей? Машаллах! Это должно свершиться далеко от Стамбула. Там, где ни один свидетель не покажет иначе, чем надо.
- Прекрасно! После этой оздоровительной процедуры вы, мой везир, полностью возглавите анатолийские орты. Трон шаха Аббаса перестанет быть приманкой, и султан займется троном императора Фердинанда. Тогда вы, мой друг, воскликнете: «Полумесяц на Вену!»
- Так будет угодно аллаху!
- И кардиналу. Благородный Ришелье не забудет о ваших услугах Франции.
- Мир - это белый курдюк: хвала тому, кто сумеет его повернуть. Я еду в Токат.
- Чудесно! Как скоро могу я рассчитывать на ваш отъезд?
- Нужны пиастры.
- Сколько?
- Не один и не два.

Куббе-везиры - везиры купола - высшие советники Дивана, представляющие «купол империи», в один голос твердили: «Полумесяц на Исфахан!». Султан Мурад Четвертый чуть заметным кивком головы поддерживал их рвение.

Предыдущая страница 27 Следующая страница


Город мелодичных колокольчиков 28

Он, «падишах вселенной», казался Хозрев-паше околдованным, и вся нечисть, гнездившаяся в душе верховного везира, толкала его скорей преодолеть просторы Анатолии и въехать в Токат.
Диван обсуждал лишь одно: как бы лучше помочь Моурав-паше свершить задуманное. На Хозрев-пашу как-то никто не обращал внимания: «Не льстись на воробья, когда орел парит в пределах твоих глаз».
А орел в лице Осман-паши действительно расправил свои крылья. Его советы сверкали, как солнце над зеркальным прудом. А советовал он то, о чем с давних пор мечтал «падишах вселенной», - мечтал, но не смел произнести вслух, чтоб не вызвать тайных насмешек опытных полководцев.
И вот: «Полумесяц на Исфахан!»
Из Сераля верховный везир вышел ошеломленный и потрясенный, будто он уже четвертый везир и отброшен куда-то на дальнюю тахту.
Ночь напролет метался Хозрев-паша на пышном ложе Фатимы. Страшные видения терзали его: вот проклятый Моурав-паша разрывает пасть «льва Ирана»… вот Индия… вот грек из Миссолонги преподносит ему крест, усеянный жемчужинами… вот знамена с изображением барса, потрясающего копьем, как волны морские, окружают дворцы шаха Аббаса… Вот проклятый грузин, прославляя ислам… становится верховным везиром. Хозрев рванулся, ударом кулака распахнул решетчатое окно. Брызги прибоя ворвались в душную оду, взметнув, как паруса, легкие занавеси…
Похвалив мужа за намерение не отступать от власти, славы и золота, Фатима сказала:
- Я знаю брата, он - да продлит аллах его веселую жизнь до ста одного года… - сделает Моурав-пашу верховным везиром, а жену его Русудан - ханым-везир.
Почему не о тебе поют песни в Стамбуле? Почему не к тебе, главному сераскеру, спешит милость султана? Что за радость от жизни, если пришелец заслоняет твое имя? И много ли ночей ты посвятишь не нежным сравнениям и усладам, а реву, подобно недорезанному быку?
Не отвечая на упреки, Хозрев-паша тупо уставился на отнятые им у Эракле золотые кувшины с выгравированными тиграми, свидетелями его жарких встреч с воинственной супругой. На кувшинах вилось в арабских завитушках изречение из корана: «Рай женщины - под пятой ее мужа». Машаллах? В чем истина? Он, первый везир, как последний паук, сам задыхается под пятой своей жены! И вдруг взвизгнул:
- Фатима! Один кувшин я подарю Моурав-паше!
Другой прикажу моему виночерпию держать под плащом. Да будет приятен гурджи вкус опьяняющего напитка.
Вспорхнув к мозаичному шкафчику, Фатима вынула изящный флакончик, но паша его отстранил:
- Аллах! Разве яд способен убить славу? Шайтан свидетель, славу убивает только позор!..
Берег Босфора, то бледно-сиреневый, то красно-оранжевый, остался позади. Корабль, сверкая фонариком, прикрепленным на серединной мачте к полосе вызолоченного железа, повернул к берегам Анатолии. Повеяло соленой свежестью, будто в страхе разбегались барашки по воде. На корме, где покачивались на шестах пять крашеных конских хвостов - знак высшей военной власти сераскера, - самодовольно ухмылялся эфенди Абу-Селим. Перед ним паруса, мачты, флаги зеленые - значит, на фрикате сам верховный везир. Да, Абу-Селим давно ждал, когда о нем вспомнит Хозрев-паша, и он вспомнил. На берегу состоялась встреча, тайная беседа, и вот эфенди с отборными прислужниками сопровождает верховного везира. Скорей в Токат! Хозрев-паша спешит к полям не своих побед и к своим желаниям присвоить чужие лавры.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

«Барсы» томились от вынужденного бездействия. Жизнерадостный Дато терял блеск глаз, а у хладнокровного Ростома судорожно дергались губы. Всего хуже было с горячим Димитрием - он сосредоточенно перебирал четки, которые никогда и в руки не брал. Вздохи Гиви оглашали дом, а Матарс стал оберегать свою шею, обматывая ее то желтыми, то зелеными шалями. Элизбар то и дело бегал к Дареджан, прося настойки из трав от зубов, которые у него со дня рождения не болели, или же хризолитовый порошок, помогающий при дрожании ног, хотя они у него были крепче дуба. Пануш надоедал Автандилу, умоляя его помочь сосчитать звезды. Но Автандил лишь отмахивался, ибо сам не знал, почему усиленно рубит шашкой жерди, проклиная всех чертей на свете - желтых, зеленых, серых.
Саакадзе приглядывался и своей дружине, и ласковое сочувствие светилось в его не перестающих полыхать глазах. Больше лютого врага опасался Георгий апатии. Разве не она ослабляет волю, уменьшает силу десницы, притупляет бдительность? Вот тут-то враг и спешит к легкой наживе. Припоминалась горская мудрость: «Терпение гору взяло, нетерпение душу взяло».
В одно из утр Георгий уволок Матарса в «комнату военных разговоров», где на стене чернела шашка Нугзара и отражался щитом Ясе рассеянный свет, и напомнил, что живущий у берега реки всегда знает брод.
Матарс, сбросив с шеи зеленую шаль, вперил единственный глаз в Георгия, который, растянув белый холст, куском угля стал быстро вычерчивать прямые и замысловатые кривые линии, развивая новый план овладения Багдадом. Матарс весь превратился в слух; как губка влагу, впитывал он смелые слова, предвещающие дерзкие решения.
Сначала «барсы» в одиночку поглядывали наверх, где скрылся Матарс, потом, собравшись, стали обсуждать, что бы это значило. Элизбар в сердцах вышвырнул лекарство от зубной боли вместе с чашей, а Димитрий, оборвав нить, яростно принялся топтать рассыпавшиеся четки.
- Довольно терпеть! - вскрикнул Гиви. - Пойду посмотрю, что делает слишком зрячий и наполовину видящий.
Но, добежав до двери комнаты Саакадзе, храбрец раньше робко постучал, затем приложил ухо к двери и внезапно ее приоткрыл. Обалдев, он некоторое время смотрел на Георгия, голос которого, подобный весеннему грому, раскатывался над белым холстом, изображающим Месопотамию, превращенную ливнями в грязное месиво. Перед Гиви неожиданно возникли теснины древнего Евфрата. И вот уже вниз по течению великой реки, отброшенной горными массами Тавра, устремились к юго-востоку келлеки - огромные плоты с турецким войском, ощетинившимися копьями и мушкетами, над которыми развевались зеленые знамена с полумесяцем.
Саакадзе, притворившись, что не замечает Гиви, все больше повышал голос:
- Итак, минуя песочные мели, быстрины и водопады, янычары проникнут на необозримую низменность под оглушающие удары барабанов и раскаты труб. Но разве не выгоднее Моурав-паше, ведущему орты, соблюдать предельную тишину, используя силу внезапности? До города Рамади - нет, не выгодно. Пусть лазутчики, - а они наверняка действуют между Мосулом, Кербелой и Багдадом, в бесплодных степях, - донесут Иса-хану, что анатолийские орты двинулись к Хандии или к Эд-Дивании…
Гиви кубарем скатился вниз, он задыхался и с трудом выговорил:
- Скорей! Что вы здесь как дохлые мухи! Там уже Георгий поручил Матарсу Багдад! Плоты на…
Не дослушав, «барсы» ринулись наверх.
Но Саакадзе как бы не замечал друзей, а Матарс, словно зачарованный, слушал друга.
- И пусть Иса-хан торжествует, - гремел Саакадзе. - Ведь между Мосулом и Багдадом пролегают опаленные земли, где встречаются лишь львы и страусы да воинствующие бедуины скитаются со своими стадами, - там не легко пройти к городам, осененным оранжевым знаменем со львом и солнцем. А от Эд-Дивании берега Евфрата покрыты болотами, поросшими тростником, здесь господствуют зловредные лихорадки, и, по расчету Иса-хана, эти враги скосят наступающие орты, увязнет здесь полумесяц, расползется доверенное мне султаном войско, я, исконный враг - нет, не враг, а противник, так любил называть Непобедимого веселый Иса-хан, - противник лучшего шахского полководца Иса-хана, потерплю поражение от его меча. Вот почему - в угоду Иса-хану - орты должны перебрасываться на плотах открыто, производя невероятный шум. Но вблизи Рамади, используя ночной мрак, в угоду Моурав-паше янычары и сипахи сходят на берег, а их место на плотах занимают чучела, раскрашенные в цвета одежд всадников и пехотинцев. Из живых на плотах остаются смертники, на каждом трое-четверо фанатиков-добровольцев. Они продолжают движение уже поддельного войска к землям, расположенным между озером Бахр-Неджеф и озером Хор-Абу-Хаджар, введя в заблуждение лазутчиков Иса-хана. Ширина Евфрата достигает четырехсот шагов, и трудно рассмотреть с его берега янычар ли злорадно ухмыляется, или гримаса застыла на деревянном лице истукана. Но «барсы» должны помнить, что и Иса-хан может приготовить ответное угощение. Поэтому не следует доверять ни тишине, ни шуму.
Георгий воодушевлен, уголь в его руке перелетает с одного края холста на другой, и взор Матарса не отрывается от этой руки, такой неимоверно тяжелой и вместе с тем легкой. Матарс не замечает «барсов», но Георгий уже обращается ко всем:
- Вот здесь, «барсы», я поворачиваю стрелы, и, повинуясь им, анатолийские орты обходят Багдад с северо-востока и выходят южнее Бакуба на дорогу караванов мертвых.
- А дальше? Дальше что? - кричит Дато. - Мы не все слышали.
- Георгий, - недоумевал Пануш, - почему не собрал всех сразу?
- Э, Пануш, звезды не всегда полезно считать! Звал, но ты не услышал.
Георгий отбрасывает уголь и заразительно смеется, потом наполняет таз водой из медного кувшина и с наслаждением опускает свои почерневшие пальцы. В глазах Матарса немой вопрос. Он не понял, что Саакадзе победил смертельного врага - апатию.
«Барсы», восклицая: «Ваша! Ваша нашему Георгию!», плотно обступили его, расспрашивая, что задумал Непобедимый.
Не желая томить друзей, Георгий таинственно отвечает:
- Дальше стережет вас на путях победа. Дальше - Кербела, священный город шиитов, а на пути к нему лежит Багдад - обитель мира, который вы должны взять отвагой и мечом. Это окончательно расположит султана Мурада к Моурав-паше и даст в скором будущем возможность избавиться от назойливого честолюбца Хозрев-паши, лишнего на линии Багдад - Исфахан.
«Барсы» помнят Багдад калифов и полководцев, его высокие зубчатые стены, угловые квадратные башни и примыкающие к внешним укреплениям минареты и мечети, соединенные каменными лесенками, связывающими их в одну труднопреодолимую цитадель. С персидскими тысячами они днем взяли Багдад, а теперь?
- Теперь обитель мира, - продолжает Георгий, - вы захватите ночью, врасплох. Возглавив передовой отряд, вы подкрадетесь к крепости с севера, используя густые рощи пальм и померанцевых деревьев, окружающих местность, где находится гробница Зубейды, неотразимой жены Харун-ар-Рашида. Завязав битву на северных башнях, вы, «барсы», оттянете на себя основные силы персов. К этому часу анатолийские орты обступят южные стены Багдада, атакуют их и уже внутри города соединятся с вашим передовым отрядом.
- Да поможет нам анчисхатская божья матерь, - проникновенно сказал Ростом, - осуществить в битве то, что ты, Георгий, сейчас нам начертал!
- Багдад! - ударяет Георгий простуженного «барса» по плечу, от него Матарс расплывается в улыбке.
И вдруг, схватив шаль, Матарс начинает размахивать ею, как башлыком, словно уже скачет по обсаженной пальмами улице Дер-эс-Салама - жилища мира, как называют великолепный город сказочного калифа.
И все «барсы» дружно подхватили песню:

Чемо гуло! Чемо таво!
Ангел на плече на правом!
Слава и камням и травам!
Той воде, что лечит, слава!

Чемо таво! Чемо гуло!
Кто теперь сильней Матарса?
Немочь горла ветром сдуло!
Щит над Тигром - солнце «барса»!

Чемо гуло! Чемо таво!
Песня, как звезда богата!
Ждет дружину переправа -
Битва за ключи Багдада!

Шумно одобрили «барсы» план Саакадзе: использовав пальмовые рощи, захватить Багдад.
А побежденный враг - апатия, - взмахнул серыми крыльями, с шумом покинул дом воинственных «барсов».
До сумерек слышались визг и скрежет. Это воины с остервенением точили на оселке клинки, выверяли кинжалы и сушили порох.
Все, как будто по уговору, забыли о ливнях, продолжающих бичевать Месопотамию. Саакадзе не забыл, но он знал, что больше не будет остывать кровь у «барсов» ибо в этом их неисчерпаемая сила.

Цепи Северо-Анатолийских гор остались позади. Все расплывалось в зыбком тумане. Может, потому не замечал Керим ни роз в садах Трабзона, ни блеска солнца в хрустально-зеленом море, ни серебристо-серых облаков над темной скалой Митром.
Нет желаний, кроме одного! Оно всецело овладело Керимом: «Эрзурум! Там Непобедимый! Там все, кто по справедливости первого неба называются „барсами“. Там неповторимый ага Папуна! Там мой духовный брат… А ханум?! Кому еще аллах ниспослал столько красивых чувств и благородство души? О всепредрешающий, сократи дорогу, укороти время, ибо сердце мое переполнено нетерпением».
Но размерен шаг трех верблюдов, привычно покачиваются тюки на горбах кораблей пустыни. Неодобрительно смотрят погонщики на слишком торопящегося купца. Нельзя пытаться изменять то, что предрешено всезнающим.
Пришел час, и остались позади тридцать тысяч садов и виноградников, а бухта Трабзона стала походить на обломок блюдца. Дорога свернула в ущелье Хоршит-Дереси и пошла вверх к Гюмюисане. Бактрийские верблюды преодолели Вавукский перевал; под ногами покорителей пространства скрипел снег. А Кериму все чудилось, что караван неподвижно стоит на месте. Он снова торопил. Погонщики ругались, кутаясь в башлыки. Нерадостный звон колокольчиков раздавался над Чорохом, словно льдинки срывались с утеса. Темно-зеленой стеной встали хвойные леса, как бы преграждая путь к заснеженным высотам. Опять остановка! Костер. Погонщики закрепляли вьюки.
Керим нервно дотрагивался до лба, ему почудилось, что он заледенел, оказывается, наоборот - лоб пылает, «Сколько фарсахов осталось до цели его странствия?» Скалы не отвечают, погонщикам Керим не верит. Он проводит ладонью по черной бородке, подстриженной в турецком вкусе, выпрямляет стрелки усов, придающих ему молодцеватый вид; а синие шарвари, зеленая куртка и полосатый тюрбан увеличивают его сходство с капитаном турецкого корабля. Это полезно в пути, хоть и не радует Керима. Он бы хотел походить только на купца и поэтому даже решил в Аискале купить синий тюрбан с красным верхом, но погода портилась, падала снежная крупа, и он отменил привал.
Снова ругались погонщики и кутались в башлыки. И снова вверх и вниз, вверх и вниз шли, злобно кося глаза и отплевываясь желтой слюной, бактрийские верблюды.
Что занесло его в суровые горы Анатолии черноморским ветром?
«Видит пророк - любовь! О всепоглощающий, как сильна твоя власть над сердцем, над мыслями!» - Керим обращает свой взор к небу, но оно отсутствует.
И снова день без радости, снова ночь без сна! Но нет начала без конца. Караван достиг Илиджинских источников. До Эрзурума остается около часа езды. Огляделся Керим: каменистая дорога делает петлю, над ней высятся древние башни, внизу берега Евфрата соединяет горбатый мост.
Каменная глушь. Тупик. Какая безнадежность! Круги плывут перед глазами Керима. Какой-то гул! Что это? Не разваливается ли горбатый мост?
Внезапно налетел ураган, горы, река, лес со свистом закружились в дикой пляске.
«Ка-а-ара-а-ель!» - завопили погонщики, поспешно укрываясь вместе с верблюдами в глубокой расселине. Неожиданная остановка! Керим в отчаянии подполз к выступу, стараясь предугадать: скоро ли промчится караель. «Эрзурум! Один час до тебя, но как ты неизмеримо далек!»
Вдруг снизу донесся шум, присущий большим караванам. Миг - и из беловатой мути вынырнул верблюд-вожак с неимоверно длинной, словно дымящейся шеей. Керим протер глаза. Но караван продолжает двигаться к горбатому мосту в каком-то торжественно-печальном безмолвии. Не звенят колокольчики, не слышно ни веселых возгласов, ни сердитых окриков погонщиков, понукающих верблюдов. Рядом с верблюдами и мулами, подобно белым теням, двигаются поводыри.
- Бисмаплах! - кричит не своим голосом Керим.
Идет караван мертвых.
Эхо еще отдается в ущелье, а уже бесшумно ступают верблюды и мулы, навьюченные плохо сколоченными гробами.
Где встречал он такие мрачные караваны? Да, под Багдадом. Они привычно нарушали там жизнь базаров, отбрасывая на желтые площади свои зловещие тени, разнося по долинам Евфрата верную чуму. То совершали свой последний путь мертвецы-шииты, завещавшие большие деньги на погребение их в священной земле Кербелы и Неджефа, веря, что это приблизит их к порогу рая. Но откуда появился караван мертвых здесь, вблизи турецкой твердыни - Эрзурума?
- О аллах, чем разгневал я тебя? - шепчет Керим. - Почему посылаешь мне такую страшную встречу?
Караван мертвых уже прошел горбатый мост. Вот он остановился. Вот проводники стали развязывать веревки. Вот они откинули крышки.
Вопль ужаса вырвался из груди Керима. Он вскочил, снова упал, хотел позвать на помощь, хотел бежать, но, прижавшись к камню и стуча зубами, лишь хрипло стонал:
- Ага, мой ага! Ты ли это, мой покровитель?
Но безмолвно в первом гробу, с мечом на груди, лежит Георгий Саакадзе, во втором - Димитрий, в третьем - Матарс, в четвертом - Дато, в пятом - Элизбар, в шестом - Пануш, в седьмом - Автандил, в восьмом - Ростом, в девятом - Гиви, в десятом - Эрасти. Каждый «барс» в гробу, как и Георгий, прижимает к груди меч.
В смятении Керим восклицает:
- О ты, открывающий и закрывающий все ворота жизни! Сними с моих глаз черную тучу! Кто сказал - Непобедимый мертв?! Кто сказал - мертвы и «барсы»?!
Керим силится еще что-то произнести, но… все смешалось, проносится со страшным свистом, и Керим чувствует, как холодеет у него кровь, как красное пламя ослепляет глаза. Всплеснув руками, он ринулся вниз, перескакивая через камни.
Поводыри мертвого каравана, сбросив капюшоны, обнажают клинки, готовые изрубить Керима, свалившегося на них будто с неба. Керим выхватывает из ножен саблю и устремляется на страшных поводырей. Они раскрывают бескровные рты и трясутся от беззвучного хохота.
- Видит Хуссейн, я совершу сейчас немыслимое! - кричит Керим. - Кто, кто дерзнул покуситься на жизнь неумирающих?! Измена! О небо, помоги мне!
Керим заносит саблю и наотмашь рубит поводыря с белыми щеками и водянистыми зрачками. Сабля ударяется о что-то жесткое и жалобно звенит. Поводыри мгновенно отбегают, и только дым стелется над прибрежными бесформенными глыбами. Керим круто поворачивается, он бежит к гробам и… отскакивает. Они становятся прозрачными, сквозь них видна дорога. Керим протягивает руки, и гробы теряют свои очертания, вздрагивают, корежатся, превращаются в глыбы.
Не помнил Керим, сколько просидел он возле реки, приложив ко лбу холодный кругляк. Когда он поднял глаза, то увидел своих погонщиков, с испугом смотрящих на него. Керим перевел свой блуждающий мутный взор на трех бактрийских верблюдов. «О, будь благословен Мохаммет! На верблюдах закреплены вьюки, они готовы продолжать живой веселый путь в Эрзурум, где… где все, кого люблю и кому готов отдать последнюю молитву».
Откинув кругляк, Керим силится что-то припомнить, но тщетно. И он не может понять, почему он здесь, в этом мрачном ущелье, наполненном виденьями шайтана. Ледяной мираж!..
Старший погонщик с дрожью в голосе лепечет:
- Ага, ты спешил в Эрзурум, а смотришь на камни, словно играешь в али-дженгиз.
- В Эрзурум! - вскрикивает Керим, берясь за луку седла. - Скорей! - и, взлетев на коня, взмахивает нагайкой. - В Эрзурум!
Погонщики, проклиная час, когда согласились сопровождать богатого купца, погнали бактрийских верблюдов.
Не разбирая дороги, скачет Керим. Обрывистые высоты остались слева, потонули в вечерней мгле… Нет! не догнать Керима ни ветру, ни солнцу, ни воде!

Телохранители следовали несколько поодаль. Русудан и Георгий словно забыли, что они не одни. О, сколько радости доставила эта поездка Русудан! Давно, словно не в этой жизни, они были вот так вдвоем. Они едут конь в конь, не спеша и почти не разговаривая. Как два кольца, спаяны их жизни, и за долгие годы они с одного взгляда стали понимать друг друга, по малейшему движению лица угадывали еще не высказанные мысли. Сейчас им хочется ощущать дыхание друг друга, - именно здесь, где вечная тишина опочила на горах, стоящих стеной. И не хочется нарушать ее ни громким словом, ни стуком копыт. Хочется молчать, едва касаясь друг друга рукой, в мимолетном прикосновении передать то, что нельзя поведать никаким словом - ни нежным, как фиалка, ни резким, как удар бича.
Воздух пропитан свежестью снега, плотно облепившего отроги гор. Неугомонно шумит прозрачная вода, сбегая с северных высот, расплавляя в своих холодных струях прямые лучи раскаленного добела солнца. И дорога среди черных отрогов будто уходит в небо.
Угрюмая дорога - не связывающая два начала, а разъединяющая два конца! Камни, отсвечивающие черным стеклом, нависли, как головы слепых чудовищ. Но Русудан и Георгий вспоминают иную дорогу - ту, что пролегала в их юности. Там, над Арагвским ущельем, он впервые поведал ей дерзкие желания; она гордо, как дверцу замка, открыла ему свое сердце. С горы, заросшей лесом, веселым, в своем зеленом наряде, они любовались миром. Все казалось доступным: вот протяни руку - и в ней, как рыба, забьется Арагви, протяни другую - и рассыплется под ней княжеский замок будто сложенный из булавочных головок. Хорошо там, наверху, - ведь когда на горе ветер, небо качается.
Турецкий хребет раскололся. Перед ними зияет проход Гурджи-Богаз - Грузинские ворота. Отсюда дорога круто поворачивает на север, в Олту, напоминая об оставленной родине. Русудан и Георгий остановили коней и вглядываются в пустынное ущелье, вглядываются до боли в глазах. Почему-то Русудан боится повернуть коня, какие-то предчувствия томят ее, но взор, обращенный к Георгию, спокоен и ясен. Сейчас секунды, тающие, как снежинки на солнце, во сто крат ей дороже алмазов на ее арагвской короне. Но, увы, и секунды уходят в вечность, как и алмазы. И Русудан жаждет преодолеть сладкую волну, подкатывающуюся к сердцу, перегнуться через седло, схватить дорогу и сжать ее, - ибо если дорога в плену, то и время остановлено над бездной. Так определено на весах вечности.
Почему Георгий предложил Русудан совершить эту прогулку?
- Вот, дорогая, отсюда дорога к рубежам Грузии. Не бойся случайностей. Ты знаешь, наша жизнь принадлежит не нам. Поклянись мне, что все, что случится впредь, ты воспримешь как волю жизни.
- Не стоило, дорогой, омрачать горькими словами нашу редкую радость. Русудан, жена Георгия Саакадзе, всегда помнит, как должна относиться она к воле жизни… Я воспитаю наших сынов - тех, что останутся… в той правде, которая не гибнет ни в огне, ни в воде, ни на поле битвы, ни на дружеском пиру… Пусть прославленное тобою имя Георгия Саакадзе из Носте никогда не потускнеет от недостойных поступков твоего потомства.
Склонившись, Георгий молча целует край платья возвышенной Русудан.
Осторожно касается Георгий поводьев коня Русудан, словно боясь спугнуть призрачную бабочку. Пора возвратиться в суровую действительность, отмеченную движением новых орт к Токату к шумом новых дождей под Багдадом.
И они снова едут рядом, конь б конь, и снова молчат, преисполненные нежности и неуловимой грусти.
Впереди вырисовываются минареты Эрзурума, обпитые кровавым закатом, а небо над ними опрокинулось куполом, по синим бокам которого низвергается за изломы гор оранжево-багровый поток.
Похолодало, Георгий накинул на плечи Русудан свою бурку. Она улыбается ему; под порывом мгновенно налетевшего ветра из-под бархатной шапочки выбились волосы, они все еще отсвечивают черным блеском, и все еще Русудан изумляет своей строгой красотой, отражающей величие ее натуры и глубину души.
И именно потому, что она в сознании Моурави всегда такая же чарующая, он вспомнил другую, затерянную в горах, замурованную в монастырских стенах, где отцвела ее молодость. Золотая Нино! И невольно, испытывая боль, опять с трепетом думает: «Неужели двоих люблю?»
Он прикрыл нагайкой глаза и тотчас опустил ее, порывистым движением поправил тесьму на бурке Русудан. Во взоре его отражается столько нежности, что губы Русудан дрогнули и голубоватая жилка забилась на виске.
Среди природы, не созданной для любви, в мрачном ущелье, лишенном прелести цветов, на пути в неизвестность они вновь ощутили себя в благотворной власти самого таинственного из чувств…
И вдруг… Керим с силой натянул поводья, конь захрипел:
- О первопричина всех причин! Что посылает мне аллах, сон или явь?!
Удивленно смотрит и Саакадзе на странного всадника.
И внезапно, отзываясь гулким эхом в ущелье, прогремел его голос, так знакомый врагам и друзьям:
- Керим! Ты ли это или приятное видение? Э-э, Керим!
Подобно сорвавшемуся с вершины обломку скалы, несется Керим. Он уже не верит реально происходящему. Он…
Саакадзе подхватывает упавшего к его ногам, трясущегося, словно в лихорадке Керима.
- Дорогой Керим, очнись, ты среди друзей, - участливо говорит Русудан, проводя ладонью по его лицу.
- О мои повелитель! Пусть небо продлит твою жизнь до конца света! О возвышенная ханум, да исполнятся твои желания, как желание самого аллаха!.. Мое волнение от великой радости! Да простится мне…
- Едем! Едем, дорогой! - Георгий обнял и по-отечески поцеловал Керима. - И для меня твое появление неожиданно. Странно, Русудан, мы сейчас говорили о дороге в Картли, - уж не счастливое ли предзнаменование наша встреча с Керимом?

Но вот и Эрзурум. Террасы спускающихся к равнине домов. Минареты в зеленоватом тумане. Дом с нависшей над улицей крышей.
- Моурави! Моурави! Госпожа Русудан! Керим! - Эрасти забыл про обиду: Моурави впервые не взял его с собой, как будто ломота в спине у оруженосца подходящий повод для опрометчивых решений! И сейчас он ревел как буйвол - Моурави!..
Госпожа!.. А с ними…
«Барсы» рванулись к выходу. Хорешани, Дареджан, накидывая на головы покрывала, спешили за ними.
Керим попадал из одних объятий в другие, он никак еще не мог прийти в себя от поразившего его недавно ужаса, а нахлынувшая радость душила, и нежданно слезы хлынули из его утомленных глаз. Он не стеснялся их: слишком потрясли его и ужасный мираж и радостная явь.
Уже удалились на ночлег в караван-хане измученные погонщики, а Керим все еще осторожно дотрагивался до лица то одного «барса», то другого и внезапно вскрикнул:
- «О всемогущий, скольких на спине земли мы почитаем живыми, а они мертвы, и скольких во чреве земли мы почитаем мертвыми, а они живы!..» Да ниспошлет небо долгие годы любимым мною больше, чем возможно любить! Все, все живы! О аллах, сколь бесконечна твоя милость!
Дато, не понимая, почему в таком смятении Керим, обнимал его и успокаивал:
- Друг, что приключилось с тобой? Кто выбил тебя из седла? Разве возможно представить нас неживыми? Спроси у гор Сурами!
- У Триалетских вершин! - подхватил Элизбар.
- У отрогов Упадари! - проронил Ростом.
- У Ломта-горы! - воскликнул Автандил.
- У Сапурцлийской долины! - промолвил Эрасти.
- У Марткобской равнины! - выкрикнул Димитрий.
- У Марабдинского поля! - добавил Пануш.
- У Жинвальского моста! - буркнул Матарс.
- У стен Горис-цихе! - воскликнул Гиви.
- Не спрашивай лишь у Базалетского озера, - вздохнул Георгий. - Оно немо.
Внимательно взглянула Русудан на Керима и вновь нежно, по-матерински провела ладонью по его разгоряченному лицу.
И сразу повеселел Керим, его охватило желание свершить что-то значительное. Одним рывком он притянул к себе тугой вьюк и стал с какой-то нервической торопливостью рвать веревки, зубами распутывать узлы.
Звонко расхохоталась Хорешани:
- Ты, вероятно, дорогой, немного успел рассказать по дороге, так не лучше ли, друг, сперва в доме разгрузить мысли и за трапезой обрадовать нас приятными вестями о Картли?
Но Керим в каком-то самозабвении стал вытаскивать из вьюка мохнатые бурки, бросая их к ногам «барсов».
- Мой господин! Мой… повелитель! - как-то по-особенному взволнованно обратился он к Саакадзе. - Это… это вам от ополченцев Ничбисского леса…
- Картлийские бурки! Полтора спокойных дня тебе на отдых!
А Керим все вытаскивал и вытаскивал: черные, серые, белые. Они ложились как цепи гор, манили в далекую даль, доносили запах родной земли, звали к битвам за счастье, напоминали о долге, подымали ввысь, как крылья орла. Ничбисский лес! Он стал далеким прошлым, но он был и недалеким будущим. Боевой привет от ополченцев, вооруженных сил народа, источника всех источников!
И Георгий и «барсы» почувствовали несказанную радость. Керим угодил им и сам от этого стал необычайно оживлен. Недаром сказано: иной раз и слиток золота не сделает то, что может сделать кусок войлока, обращенного в плащ витязя. В порыве благодарности «барсы», обнимая, ласково тормошили Керима и никак не могли насмотреться на дар «обязанных перед родиной».
Потом все было как во сне. Несмотря на запрет женщин (нельзя же беспокоить гостя до утра!), «барсы» еще долго взволнованным шепотом расспрашивали Керима о близких, и он едва успевал отвечать:
- Что? Да, аллах хранит стариков, здорова и ханум Мзеха, и ага Горгасал!.. Сестра тоже здорова… Дети ее тоже… Что с племянницей? О Мохаммет, она прекрасна, как звезда на синем небе!
Внезапно Димитрий, схватив Керима, задыхаясь спросил:
- А мой дед?
Керим вынул иэ переметной сумки желтые цаги и протянул Димитрию:
- Видишь, ага, здоров!
Димитрий, прижимая к себе цаги, крепко расцеловал вестника радости.
Наконец Ростом вырвал гостя иэ лап «барсов»:
- А ты как, дорогой друг?
Керим, не в силах скрыть смущения, произнес:
- Аллах так создал радугу - один цвет переходит в другой. И жизнь так - одно чувство сменяется другим: нет только оранжевой полосы и только черной дороги.
И Керим поведал «барсам» о счастье, ниспосланном ему небом. Дочь Вардиси, племянница Эрасти, оказала ему, Кериму, благосклонность. Ханум Мзеха очень ликовала. Он, Керим, веры не будет менять, ибо пример святого царя Луарсаба глубоко запал ему в душу, но поклялся, что маленькая Вардия будет его единственной женой; и драгоценностей он, Керим, наденет на нее столько, сколько сумеет выдержать ее стройный стан и изысканная красота. И еще обещал, что сидеть в царском замке она будет рядом с княгинями, ибо царь Картли сделает его ханом. Свадьбу отпразднуют, когда Керим вернется со всеми, кого так любит он и кого так ждут ностевцы. Ханум Мзеха в день свадьбы снимет траур по царю Луарсабу и царице Тэкле. А ностевцы взяли с Керима слово пировать десять дней.
Едва посветлело небо, Гиви и Папуна увели мнимого купца к цирюльнику и оттуда в баню - смыть, как уверял Гиви, усталость. «И согнать дурман шайтана», - мысленно добавил Керим.
К утренней еде собрались все. Керим вышел изящно, но скромно одетый, уже ничем не напоминая турецкого купца, потрясенного встречей с караваном мертвых возле горбатого моста.
После первых заздравных чаш Керим попросил быть снисходительными к нему за то, что он так долго задержался в Картли, но он не мог думать ни о чем другом, пока не убедился, что тщетны все попытки найти светлую царицу Тэкле, ибо нет путей к небесным высям. Потом Керим с грустью в голосе заговорил о Баака Херхеулидзе, который удалился в замок своего дяди и дал обет молчания. Да, князь один год будет безмолвствовать в память царя Луарсаба и еще год - в память царицы Тэкле. А если еще останутся годы, посвятит их возведению храма на том месте, где, сражаясь за Картли, были убиты его девять братьев. Справа и слева от входа в храм поднимутся девять колонн - так пожелал царь Луарсаб.
- А Датико где?
- О ага Элизбар, Датико остался с князем. Сказал: «На всю жизнь!»
- Дорогой Керим, - тихо спросила Русудан, - видел ли ты моего сына Бежана?
- О госпожа моя и повелительница, я был удостоен аллахом лицезреть возвышенного сына моего повелителя, он горд в своей смиренной одежде. Рядом стоял настоятель Трифилий, темная тень лежала на его глазах. До меня дошло, госпожа и повелительница моя, что по воле настоятеля почти всем в монастыре управляет господин Бежан, и обитель Кватахеви знает, что еще при жизни отец Трифилий решил сделать своего любимца игуменом Кватахеви. Когда архиепископ Феодосий сказал: «Молод еще брат Бежан, не по годам чин», - отец Трифилий нахмурился: «Молод, да мудр, и обитель поднимет, и обогатит, и защитит от недругов, ибо в нем сила меча Георгия Саакадзе, а благородство души - его матери». И такое прибавил: «Молодость не порок, много старцев совершают недостойные поступки, а носят звание священнослужителей».
- А удалось ли тебе поговорить с моим сыном?
- Госпожа моя, я осмелился приблизиться к строгому Бежану. Видит аллах, глаза его затуманились, когда он узнал, что еду я к великому Моурави. «Я напишу, и на словах передай, Керим, - так сказал господин в черной одежде, - что днем и ночью мои мысли о могучем отце моем, о прекрасной матери, о братьях моих и о друзьях „барсах“, что верны беспокойному искателю истины. Буду молиться за них, и пусть ниспошлет всесильный господь бог им победы и радости». Дальше, госпожа, говорить не пришлось, ибо случилось то, что случилось: исчезла царица…
- И ты, Керим, - прервал его Дато, - больше не видел Бежана?
- Не видел… ибо игумен Трифилий и монах Бежан ночью ускакали в Тбилиси. Оказалось, католикос созвал священных мужей решать дела церкови.
Керим выглянул в окно и заторопился. Он попросил Эрасти сопровождать его на базар: необходимо избавиться от товара, иначе слишком любопытные могут догадаться, что он не батумский купец, доставляющий товары Моурав-паше, а исфаханский лазутчик, выпытывающий тайны у обладателя двух бунчуков. Эта шутка развеселила картлийцев.
- Все же, Керим, - посоветовал Дато, - продай свой груз армянским торговцам, ибо хвастать знанием турецкого языка тебе ни к чему.
- О-о, победа Вараму! - воскликнул Ростом. - Это он такому научил.
- Старый волчок крутился, вертелся, а узнавал обо всем лишь у армян, - напомнил Гиви.
Все безобидно подшучивали над простодушным «барсом», считавшим, что Варам обвел его, всесильного, вокруг мизинца.
Не прошло и трех базарных часов, как Керим продал все пять вьюков, но так невыгодно для себя, что покупатель предложил тут же уступить ему и шестой. На удивленный вопрос Эрасти, почему он не хочет так быстро отделаться от груза, Керим пояснил:
- Хуссейн послал мне догадку оставить шестой вьюк для «ящериц» ага Папуна; наверно, он их и здесь нашел.
Вздохнув, Эрасти признался, что если бы Дареджан не догадалась припрятать столько, сколько необходимо самим госпожам Русудан и Хорешани, то они, очевидно, стали бы походить если не на ящериц, то непременно на женщин, собирающихся купаться.
Поговорив о разнузданности янычар, в способах обогащения чем-то напоминающих кизилбашей, умеющих и ежа вытянуть в веревку, Керим щедро вознаградил поводырей. Обрадованные, они тотчас простили мнимому купцу ту гонку, которая не к лицу добропорядочному каравану, и с удовольствием взялись отвести трех верблюдов с одним вьюком в дом Моурав-паши, надеясь получить и там бахшиш.
- На что тебе верблюды? - пожал плечами Эрасти. - Разве собираешься уезжать?
- Видит улыбчивый див, нет. А отборные верблюды пригодятся для поклажи, когда, иншаллах, будем все отбывать в Картли.
Выехав на площадь Улу Джами, Керим взял под уздцы коня Эрасти и завернул в глухую уличку, выходящую к руинам стен византийских времен. Здесь под тихий стук конских копыт Керим стал расспрашивать о положении Непобедимого в Стамбуле и Анатолии, где разжигаются огни войны и льют кровь на камни ее храма. Чем больше слушал Керим, тем сильнее мрачнел: "О шайтан! Почему ты поставил на моем пути караван мертвых?! Кто из твоих мерзких жен шепнул тебе, что так надо?! Султан возвел Моурави на высоту почета, снарядив его в Арабистан, но не счел нужным задержать того, кто олицетворяет глубину низменного. Разве можно предвидеть, что умыслит завистник Хозрев? Необходимо убедить Непобедимого победить себя! Нет, не на Багдад должен пролегать путь Моурави, а на Картли. Но как, как приступить к главному?

Некоторая уклончивость Керима в разговоре удивила «барсов». Димитрий предлагал напрямик спросить, не проглотил ли он, отмеривая товар, остроконечный аршин. Если так, то тогда понятно, почему из него не вытянешь больше чем полтора слова за сутки. Но Саакадзе воспретил наседать на замечательного друга, который, несомненно, обдумывает, как начать рассказ о том, что вынудило его пуститься в тяжелый путь.
- Не понимаю, - проговорила Хорешани, - разве Керим не сказал, что прибыл сюда, чтобы сопровождать нас в Картли?
Русудан не разочаровывала подругу, но подумала: «Нет, не одно это желание привело сюда верного Керима», и в час полуденной еды неожиданно спросила: неужели перед путешествием он не мог посетить княгиню Нато или хотя бы узнать о ее здоровье? Оказалось, что как раз накануне его выезда владетельница прибыла в Тбилиси, но не пожелала почему-то выслушать его. «Надо отвести разговор об Ананури», - рассуждал Керим, тревожно поглядывая на Русудан.
- Прошу тебя, если ты почему-либо раньше нас уедешь, - сухо проговорила Русудан, - передай моей матери, пусть навек запомнит, что благодаря предателю Зурабу предатель Теймураз помог нам стать гостями Стамбула.
- Владетельница, так думаю, на меня рассердилась.
- Моя мать? За что?
- Госпожа Нестан в Тбилиси.
К радости Керима, поднялась невероятная суматоха, расспросы восклицания. Керим едва успевал отвечать и молил небо «Лишь бы о Зурабе не спрашивали».
- А с кем прибыла княгиня, у кого поселилась?
- Ага Дато, княгиня удостоила меня беседой и вручила послание фамилии Саакадзе, на словах такое повелела сказать: «Иншаллах, ждать буду любимую семью „барсов“, может, в Тбилиси, может, в Носте». В Ананури, хотя там нет Зураба, гостить не поехала. Княгиня Нато очень просила, потом немного рассердилась.
- Постой, Керим! Выходит, Зураб от Нестан к своему тестю сбежал?
- Выходит, - Керим искоса взглянул на Русудан и торопливо проговорил: - К Мухран-батони тоже не поехали.
Отказались и от приглашения Ксанских Эристави и другие замки не удостоила согласием, ибо, не зная, что задумал шах Аббас, никого не хочет подвергать опасности. Еще повелела передать: в Тбилиси вновь приняла святое крещение от епископа Феодосия и намерена посвятить жизнь не одним радостям, но и описанию на пергаменте деяний Моурави в Исфахане, а также всего замеченного ею в этом городе бирюзовых роз и кровоточащих ран.
- Ты сказал, в Носте собирается княгиня?
- Видит пророк, собирается, ага Папуна. Раньше арагвинцы там бесчинствовали, притесняли ностевцев, как хотели. Княгиня Нато тоже соизволила сказать, что, пока Моурави с семьей не вернется, Носте ее. Но тут я поклонился и возразил: раз ханум Нестан стремится в Носте, то и в отсутствие Моурави там ее приют. Видит небо, я не перешел за черту справедливости, но владетельница очень рассердилась на меня.
- Ну, а Нестан поехала? - живо спросил Элизбар.
- Удостоила мой слух словами: «Непременно поеду».
- Наверно, все в послании сказано. Оно у тебя?
- О ага Ростом! У меня… И послание князя Шадимана тоже.
«Барсов» так и подмывало ринуться в покой Керима, схватить свиток, но Саакадзе сделал тайный знак, впрочем, хорошо замеченный Керимом. О послании больше не говорили.
Едва забрезжило утро, Саакадзе, по старой привычке, вышел в сад и тут же столкнулся с Керимом.
- Тебе что, Керим, плохо постелили, что, не дожидаясь восхода, встал?
- Мой господин и повелигель, сердце мое переполнено радостью, ибо я вижу Непобедимого здоровым и всех, кто заполнил мои мысли, тоже. И если бы не на мутаках, набитых шерстью, лежала моя голова, а на камне, так знакомом мне с детства, я, видит небо, так же крепко бы спал.

Предыдущая страница 28 Следующая страница


29 Анна Антоновская

- Выходит, тебя все же тревожит что-то, мой Керим?
- Ты угадал, мой повелитель.
Саакадзе бросил на Керима пристальный взгляд и приказал Эрасти, который всегда был поблизости, собрать после утренней еды всех «барсов» в «комнате военных разговоров», только тайком от женщин.
Но, едва дослушав Эрасти, «барсы», полуодетые, рванулись в сад; окружив Керима, они нетерпеливо ждали вестей, из ряда вон выходящих.
- Мой повелитель, и вы, мои покровители, - начал Керим с некоторой торжественностью, - о князе Зурабе мое слово.
Саакадзе порывисто опустил руку на плечо Кериму и взглянул ему в глаза:
- Уж не хочешь ли ты сказать…
- Видит небо, ты угадал, мой повелитель. В Картли не ждали, что царь Теймураз так пожелает избавиться от мужа своей дочери.
Как ни были подготовлены «барсы» к самым невероятным новостям, они, пораженные, не могли вымолвить ни слова.
- Князь Шадиман помог? - оставаясь внешне спокойным, спросил Саакадзе.
- Свидетель пророк, ты угадал, мой повелитель. В тайном послании князь сам обо всем пишет.
- Раньше расскажи, как случилось то, что случилось.
- Видит аллах, если тянуть всю нить, трех пятниц не хватит. Князь Шадиман из Марабды, как настоящий змей, жалил Зураба и заодно царя Теймураза. Говорят, что царь, как и следует ужаленному, кружился и хрипел, ибо поверил, что князь Зураб намерен воцариться. О все открывающий и все закрывающий! Тбилисцы клянутся, что даже при тряске гор такой суматохи не было.
Зураб Арагвский в Тбилиси метался подобно бешеному шакалу, - все царевну к себе звал, а сам опасался в Телави ехать. Тут князь Шадиман и царь Теймураз соединили свои хитрости, и шакал угодил в западню. Лукавец Варам от князя Шадимана в Телави и от царя Теймураза в Марабду как заяц бегал, хотя на всех дорогах князь Арагвский понаставил засады. Когда капкан сжал лапу «шакала», «заяц» остался в Телави - высмотреть. А справедливый владетель неба пожелал, чтобы было так: по случаю прибытия Зураба в первый город Кахети царь устроил большой пир. Нигде не сказано, что пир всегда кончается весельем, особенно, если за возглавляющим стол хевсуры с медными крыльями за плечами стоят. Бисмиллах! Что арагвскому князю крылатые хевсуры, если он уже горский трон своим табуретом называл! А для хевсуров и бескрылый «шакал» - угроза! Не догадывался Зураб, что шайтан уже сосчитал его дни. Высоко взлетел и всем говорил: «Я от Орби, царя орлов, силу перенял!» Но разве не сказано: чем больше высота, тем страшнее падение. Царь Симон от руки Зураба пал с высоты не больше трех локтей, а Зураба сбить надо было с гребня века, - поэтому, пророк свидетель, хевсуры и нацепили крылья. Говорят, вино на телавском пиру лилось второй Алазанью, и чтобы осталась лишь первая, придворные не пожалели сил, а князья - времени. Не только в арочном зале хлестало из кувшинов вино всех цветов радуги, но и на парадном дворе, где пятьсот арагвинцев, следуя примеру своего владетеля, поглощали без меры воду, таящую в себе огонь. Тысяча мертвых рыб по сравнению с перепившимися князьями и воинами представилась бы живой.
И тогда царь Теймураз назидательно вскинул указательный палец, унизанный рубинами, и произнес:

Приговор, а не маджаму,
Что красавиц тешит рой…
Кто другим копает яму,
В яму сам летит порой.

По этому сигналу в руке начальника хевсуров вспыхнул красный факел. Загремели медные крылья, и хевсурский меч, повторяющий форму креста, сделал круг над Зурабом и со страшной силой опустился на его шею. Прав Аали, воскликнувший: «Не допускай гордыню овладеть твоим сердцем, завтра может уравнять его с комком грязи!» Выволокли Зураба, как изменника царя, к воротам дворца, и там он пролежал ровно три часа, означавших: преступление, раскрытие, возмездие.
На заре, отрезвившись, арагвинцы крик подняли, за оружием потянулись, а хевсуры еще ночью все шашки и кинжалы в одну груду сгребли и в подземелье скрыли. «Лучше потерять одну голову своего владетеля, чем пятьсот собственных», - так рассчитали оплошавшие арагвинцы и совсем тихо вывезли обезглавленного князя в Ананури. Бисмиллах! Приползает черная арба с черным верхом к воротам Ананури, а ее на порог не впускают. Там уже Баадур Эристави, старший брат Зураба, наследство принял. И похороны странные устроил: «Он меня живым хоронил, говорит, и любви не заслуживает!» И на гроб косится; «А вдруг выйдет!» А жену Зураба осудили: «Нехорошо все же, когда жена скромность теряет». И на дорогу косятся: «А вдруг прилетит». Царевна Дареджан траур отвергла: «При жизни князя, говорит, траур износила». Легко и полжизни выплеснуть, как воду из чаши. Вскоре уехала она в Имерети, - теперь царевна имеретинская, но вот-вот станет и царицей, ибо царь Георгий на ложе уже со смертью борется.
Внезапно Гиви засуетился:
- Сейчас скажем женщинам или после полуденной еды?
- Успеют узнать через полтора года! - резко оборвал простодушного «барса» Димитрий.
- Я тоже так полагаю, - вздохнул Дато.
Задумчиво Георгий проводил пальцами по усам. Может, вспоминал он триалетское поле боя и юного Зураба, которого спас от смертельного удара ятагана. Мог ли он представить тогда, что сын доблестного Нугзара станет его выучеником, но отдастся затем самым низменным человеческим страстям и повернет свой окровавленный меч против учителя. И вот - конец. Пропасть унижения и печать позора!
- Как скоротечно время! - тяжело поднялся Георгий. - Пойдемте, друзья, нас госпожи к скатерти ждут.

В «зале кейфа» было шумно, праздновали пятницу, день Керима. Растроганный, восседал он на атласных подушках, как почетный гость принимал знаки внимания от близких его сердцу. Дастархан, расставленный на «новой скатерти», отличался изысканностью. Вина не было, ибо это запрещено кораном. Из серебряных кувшинов лился охлажденный снегом шербет.
Дареджан мелодично ударяла в дайру, в «барсы» пели песню о замечательном Кериме.
И никто не подозревал, что сейчас произойдет то, что потрясет всех собравшихся. Виновником был Гиви. Потягивая шербет, он как-то странно смотрел на Керима и вдруг рассмеялся:
- Ты, дорогой Керим, почему не сказал, с кем прибыла из Исфахана Нестан? Кто поверит, что одна?
Керим слегка смешался, потом, оглядев друзей, решил: «Все равно сказать необходимо».
- Если ангел Габриэл обрек тебя нетерпению, скажу: ханум Нестан прибыла вместе с Хосро-мирзой.
Водворилась такая тишина, что каждый мог невольно подумать, что потерял слух. И вдруг «барсов» охватило неистовство.
- Значит, война?! А царь Теймураз?!
- Неизбежно мне, мой повелитель и господин, рассказать все сначала. Без этого многое трудно будет понять. Но для успокоения скажу сразу: войны нет. Хосро-мирза, обойдя Кахети, в одну из пятниц вошел в Картли. Раньше народ пришел в смятение и, как всегда, бросился в горы и леса, но мирза разослал глашатаев с приятной вестью.
Не избегая подробностей, Керим поведал друзьям о том, как царевич Хосро под страхом смерти воспретил юзбашам, онбашам и сарбазам не только убивать и грабить, но даже без приглашения входить в дома, будь то в городах или селениях, и что, к всеобщему удивлению, он, мирза, сам поехал к католикосу.
Церковники сообразили, что Хосро не глупец, как царь Симон, и много полезного может сделать для царства. И тут настоятель Трифилий вспомнил, что кахетинский царевич Хосро и во время пребывания в Тбилиси не тронул его, и даже, когда некая девушка обезглавила молодого хана, сумел отвратить карающую руку от стольного города.
Полдня вел Хосро с католикосом тайный разговор. А наутро во всех церквах священники объявили народу:
«Во славу Христа, пусть каждый занимается своим делом! Царевич Кахети Багратид Хосро-мирза - бог да ниспошлет ему долгую жизнь! - пришел с любовью и заботой о Картли, и если деревни или монастыри захотят добровольно продать скот, или зерно, или сыр - все будет щедро оплачено Джафар-ханом, сыном благородного Караджугай-хана». И еще Хосро-мирзе аллах послал мысль пригласить картлийское княжество на большую беседу. Он милостиво объявил владетелям: «Аллах видит, никого не принуждаю, но если дружественно настроены, то пусть каждый из вас, сколько сможет, продаст персидским начальникам войск по сходной цене корма для двадцати тысяч». И еще просил князей помочь ему установить порядок в царстве, так сильно нарушенный Зурабом Эристави.
Но, аллах свидетель, еще больше изумился народ, когда Хосро-мирза огласил ферман об освобождении царских крестьян на один год от податей, дабы они могли восстановить свое хозяйство. И еще святой Хуссейн подсказал мирзе просить владетелей на год уменьшить оброк, ибо без хорошего хозяйства царство не может оправиться… - Тут Керим умолк, обдумывая, как продолжить.
- Я тебе подскажу, Керим, - усмехнулся Саакадзе, - от разорительной междоусобной борьбы Моурави с картлийским княжеством.
- Твоя догадливость, мой повелитель, да приснится каждому мудрецу в сладком сне.
- Значит, Хосро-мирза воцарился в Картли? - недоумевая Дато. - Почему обходишь главное, Керим?
- Мохаммет свидетель, пока не воцарился, иначе раньше об этом повел бы поучительный разговор.
- Но какую цель преследует он, мирно вторгшись в Картли? Уж не хочешь ли, Керим, уверить нас, что иранский «лев» превратился в ягненка?
- Да избавит святой Хуссейн и да защитит! Даже в ночь под пятницу опасно о таком думать. Уже раз видел подобное.
Как бы находясь на распутье, слушали Керима грузины, заброшенные судьбою в чужую им Турцию. «Что дальше? - мучительно раздумывали они. - Воевать с Хосро? Освободить Картли от персов? Ведь Саакадзе не верит в добрые намерения шаха. Раньше мирными средствами завоюет Картли, потом кровавыми - Кахети; недаром пока двадцать тысяч лишь ввел, а где-то поблизости тысяч сто для Кахети припрятал».
«И страшнее всего, что церковь стала на сторону шаха. Вынуждена была стать. Зато князья Верхней, Средней и Нижней Картли в союзе с Хосро-мирзою до первого толчка изнутри или извне, - прикидывал в уме Саакадзе. - Они не потерпят ущемления своих прав, а оброк вместе с кожей крепостных сами привыкли сдирать. Значит, на них, как ни смешно, я могу рассчитывать».
- Выходит, - спросил Саакадзе, - шах назначил Хосро-мирзу только правителем?
- Да укрепит меня податель благополучия, он уже имеет тайный ферман на воцарение в Гурджистане.
- Почему тайный? - Ростом недоуменно пожал плечами.
- Откуда тебе все известно, Керим?
- О мой господин, от Гассана… В одно из тбилисских утр, едва Хосро-мирза проснулся, Гассан поспешил рассказать мирзе обо мне. Мирза хотел рассердиться и уже глазами искал, что швырнуть в видящего сны. Но Гассан таинственно прошептал: «Мирза, ты не позже как сейчас позовешь Керима и повелишь ему остаться твоим советником. О отмеченный аллахом, даже Караджугай-хан и его сын Джафар-хан дарили ему свое внимание, втайне надеясь привлечь к себе. Не упускай, о мирза, случай приобрести верного, как талисман, везира. Знай, когда ты после царских трудов погрузишься в сон, Керим будет бодрствовать».
Это о Гассане. А о мирзе еще лучше.
Выслушав умные слова, Хосро-мирза, по желанию неба, забеспокоился и повелел прислужникам, не медля и базарного часа, разыскать меня. Прислужники не разыскали. Мирза еще сильнее забеспокоился. Тут Гассан сказал: «О гебры, помогите мне увидать жилище Керима, ибо, пока он не предстанет перед моим повелителем и повелителем всех царств Гурджистана, я не смогу погрузиться в сон, а всем известно, что только во сне аллах подсказывает мне то, что подсказывает». Гебры помогли.
Придя в духан «Золотой верблюд», где я тайно жил и уже много раз выслушивал от Гассана важное об Исфахане, Гассан сказал: «О Керим, мое сердце полно любви к тебе, словно ты мой внук, а не внук моего друга, который в черные дни угощал меня кебабом и прохладной дыней. Иди к Хосро-мирзе, и ты станешь после него первым в царском Метехи. Знай, я видел сон…» Но тут я рассмеялся, Гассан тоже, но упрямо повторил: «Видел сон, и твое пребывание в Метехи много пользы принесет твоим близким».
Аллах видит, я тоже так подумал и, надев праздничные одежды, но укрыв в складках пояса маленький ханжал, отправился к Хосро-мирзе. Не хочу осквернять свой язык ложью, мирза смутил мою душу и усладил слух. Он мне понравился, я ему тоже, так как не отпускал меня мирза три дня, угощая и расспрашивая. Потом заставил на коране поклясться, что останусь у него советником Дивана и начальником лазутчиков. Тогда я счел своевременным сказать такое слово: «О отмеченный аллахом, с благоговением и удовольствием, но не раньше, чем аллах поможет мне увидеть моего повелителя, Моурави, ибо он, словно волшебник, превратил голодного каменщика в то, чем я стал».
Хосро-мирза вдруг покраснел, отбросил чубук кальяна и, опустив голову, задумался. Не сочти меня, о мой повелитель, самоуверенным, но мне показалось, что и мирза вспомнил, чем был он, пока ты не вывел его на дорогу благополучия. Подумав, Хосро-мирза спросил: «Есть ли у тебя, Керим, просьба?» Оказалось, что есть…
Керим вдруг прервал речь и затем медленно протянул:
- Доскажу, мой повелитель, когда придет час… О моя высокая ханум Русудан, тут как раз к месту вспомнить, почему рассердилась на меня княгиня Эристави. Узнав о желании ханум Нестан поселиться в Носте, Хосро-мирза повелел мне выгнать оттуда головорезов Зураба и поручить замок тому, кому ностевцы доверяют, ибо раз он, Хосро-мирза, - скажем, пока, - не присвоил Носте, как владение, ранее принадлежавшее царям, то оно по закону отходит обратно к хозяину, конечно, и его близким. Я поехал в Носте и поручил замок твоему деду, ага Димитрий. А поселение Носте и угодья взял в свои твердые руки Арчил-верный глаз, обещав к твоему возвращению дружину молодую создать. Мать и отец Эрасти в замок перешли, хотят в новый цвет покои перекрасить. Только Фирдоуси под силу словами описать радость ностевцев, - очень ждут княгиню Нестан. Тут главное: Хосро-мирза приказал выдать из арагвского эриставства часть золотого запаса княгине Нестан и выделить ей часть земель, как жене - хоть и бывшей - держателя, тоже бывшего, знамени Арагви. Сперва княгиня Нато наотрез отказалась, доказывая, что Нестан больше Орбелиани, чем Эристави. Хосро - тоже больше царь, чем мирза, - впал в гнев: «Бисмиллах! Из-за изменчивого сердца Зураба страдала красавица, и если добром не даст столько, силой возьму больше!» Исфаханская тысяча сарбазов на конях уже была наготове. Испугались владетели Ананури. И, аллах свидетель, я сам по справедливости делил. Теперь прекрасная княгиня богата. Но мне, по прихоти насмешливого дива, достался гнев ханум Нато… Мой повелитель, очень ждут тебя в Носте и… в Марабде. Князь Шадиман еще не закончил игру в «сто забот».
Барсы недоумевали: как могут они вернуться мирным путем в Картли, когда ею владеет ставленник шаха?
- Керим, ты что-то не договариваешь! - буркнул Матарс, снимая с глаза белую повязку и надевая черную.
- Да, Керим, говори прямо, - потребовал Саакадзе.
- О мой повелитель, раньше удостой внимания послание князя Шадимана, оно многое разъяснит… Все торопил меня князь.
- Ты видел старого Барата?
- Видел, ага Ростом. В Марабду вызвал и такое сказал: «Поспеши, Керим, лишь дожди задерживают Моурави в Эрзуруме. А дело важное и полностью касается Картли. Значит, Моурави на все будет согласен. Во имя высшего необходимо ему примириться с Хосро-мирзой». Еще о многом говорил владетель Сабаратиано, и каждое его слово, которое вспоминал в дороге, вынуждало меня нагайкой огорчать коня.
- Выходит, - огоньки блеснули в глазах Саакадзе - недаром уже шестьдесят дней хлещет дождь. Видишь, мой Керим, князьям во всем удача, даже аллах на их стороне… Да, я узнал от тебя, мой Керим, многое, что радует меня и печалит. Примириться с Хосро? А не потребует ли шах от своего ставленника моей головы?.. И еще: напрасно царевич надеется легко, даже с моей помощью, справиться с Теймуразом, - царь непримиримый враг мусульман. Не Аббас ли погубил возвышенную царицу Кетеван - его мать и двух сыновей, соколов Кахети? У «богоравного» много приверженцев, ибо не оскудела Грузия верными сынами. Что же касается моего возвращения, то уйдет ли шах Аббас или еще, на «радость» Картли, проживет, я все равно вернусь. До моей головы, пожалуй, ему трудно дотянуться. Так вот, князь Шадиман угадал: ради Картли пойду на все. И если Хосро-мирза именно тот царь, который нужен не мне и Шадиману, а Картли-Кахети, то вернусь, как давно решил, без янычар. А если мирза оделся в одеяние благородных, а под алтабасовым плащом затаил персидский кинжал, то не бывать ему на троне Багратиони.
- Думаю, дорогой Георгий, не ошибусь, если скажу, что Хосро будет настоящим царем, многое меня в нем удивило и обрадовало.
- Дорогая Хорешани, хоть ты и сверкаешь умом, но ты женщина, а женщины не могут оставаться спокойными к поклонению, будь то царь или монах.
«Барсы» затряслись от смеха. Улыбка тронула губы Русудан.
- Но не будем предрешать! - продолжал Саакадзе. - Раньше ознакомлюсь с посланием моего Шадимана.
- А сегодня я хочу напомнить, - шутливо заворчал Папуна, - что сегодня мы в честь дорогого гостя празднуем день пятницы.
- Да будет мир и покой над крышей дома, благословленного небом! - Подражая епископу Феодосию, Дато вознес руки вверх. - Да ниспошлет…
- Не богохульствуй, сын мой! Не богохульствуй! - подражая тбилели, протянул Гиви, придав своему лицу благочестивое выражение.
- Гиви! - под хохот «барсов» закричал Матарс. - Завтра выпью за твое здоровье полтунги вина, а сегодня да ниспошлет тебе зеленый черт веселые мысли! Расскажи Кериму, как ты в мохамметанство переходил.
К удовольствию женщин, больше о делах не говорили. День закончился веселыми сказаниями, песнями, и даже в угоду Кериму Автандил, Иорам и Бежан исполнили персидский танец.

Когда Георгий, окатив себя холодной водой из кувшина, поднялся в свою комнату, он заметил на восьмиугольном столике свиток с печатью владетеля Сабаратиано, свисающей на оранжевом шнурке.
«Совсем как змей, свесившийся с древа познания», - усмехнулся Георгий, взламывая восковую печать.
С мельчайшими подробностями Шадиман описал не только ходы своей «дипломатии», но и все события, совершившиеся в Картли при Зурабе и после него. Он часто повторял: «Победа, дорогой Георгий; я обещал тебе и смертельно ужалил шакала, а это значит, что можно приступить к обсуждению дальнейших дел царства».
"Время тебе, Великий Моурави, вернуться домой! Идет восстановление Картли, и кому, как не тебе, это дело дороже всего! Если бы я тебя не знал, то горячо упрашивал бы вместе с семьей прибыть в Марабду. Готов поклясться княжеской честью, что в моем замке тебя никто не посмеет потревожить. Но, зная тебя, говорю: и в Носте тебе еще не следует поселяться, дабы избавить шаха от соблазна требовать от Хосро-мирзы недопустимое.
Лучше, если ты временно поживешь в Имерети. Я слышал, что твой сын Автандил - нареченный царевны Хварамзе. Сейчас в Имерети царствует Александр. Знаю, он тебя почитает и счастлив будет встретить твою семью. Пока будете гостить в Кутаиси, пока отпразднуешь там свадьбу, шах Аббас сам позаботится о твоем мирном возвращении в Носте. Последний гонец донес, что «лев Ирана» после убийства им Сефи-мирзы был спокоен, как кусок бирюзы на бархате, но Лелу изгнала его из сердца и… вот возмездие! - незаметная царапина на сердце превратилась в глубокую трещину. Шах Аббас сказал: «Алла иалпа! Нет мне возврата к жизни!» А как тебе известно, мой Моурави, мертвый шах пожаловать не может. До этого еще не додумался даже сатана! Это говорю тебе я, Шадиман. Поэтому близятся часы твоего возвращения в Носте, а ближайший путь к нему пролегает через Имерети".
Саакадзе невольно рассмеялся: «Имерети!» Тогда около него извивался и царь Георгий и все придворные, ибо рассчитывали не его меч. А царевич Александр? И он не отставал от «богоравного». Еще бы, ведь Георгий Саакадзе обещал ему три царства - Картли, Кахети и его собственное, Имерети. А теперь? Прибыть с вестью, что Хосро-мирза не из тех, кто уступает свое место? И не исключено вдобавок, что Нестан-Дареджан потребует от влюбленного мужа помочь ее отцу в назревающем столкновении с Хосро-мирзою… Не такие войны будут способствовать становлению Картли.
«И потом, - взгляд Георгия скользнул по простым ножнам шашки Нугзара, - Автандил слишком горд, чтобы просить себе в жены сестру царя, не имея даже собственного очага. Нет, дорогой Шадиман, не таков Георгий Саакадзе, чтобы гостить, не зная, когда и куда сможет уехать».
Вновь склонился Георгий над посланием, - по-видимому, слова, выведенные крупным почерком, не заменяли ни плаща, ни веера, ни ширмы. Смысл их был прямой, а начертал их исконный враг, крупный феодал. Было чему удивляться.
«Хосро-мирза, - продолжал читать Георгий, - именно будет тем царем, какой нужен Георгию Саакадзе и Шадиману Бараташвили. После многолетней грозы будто светлеет небосклон. Пусть выйдет царство из пепла, подобно фениксу-птице».
Потом Шадиман полушутя сообщал, что его сыновей взял ко двору Хосро-мирза, и они с семьями уже переехали в Метехи. Но сам царевич не любит этот замок, наполненный, как уверяет, ужасами династии Багратиони, и собирается строить богатый дворец на правом берегу Куры, вблизи от собора Сиони.
«Сиони ни при чем, - подумал Георгий, - дворец будет в персидском вкусе».
Свиток растягивался. Не пожалел, видно, Шадиман ни времени, ни дорогих чернил.
«Хоть мирза и приглашал меня в Тбилиси, но я решил, пока ты не вернешься, не покидать Марабду. Хочу тебя удивить: в твою честь вырастил большое лимонное дерево. Играю еще в шахматы с самим собою, ибо, кроме тебя, ни с кем не хочу играть в „сто забот“, а они сейчас у нас с тобою общие. Должен открыто сказать, что без тебя за дела царские не возьмусь, так как не с кем. Князьям почти перестал верить. Следует вместо лимона выращивать новую породу князей. Итак, решил ждать тебя!»
"Да, - заключил Георгий, - князь Шадиман Бараташвили пережил тяжелое потрясение, и… как ни странно, но, кроме меня, у него никого не осталось. Даже Хосро-мирза, с которым был дружен он и во всем согласен, не может оживить окаменевшее сердце. Со мною он вновь станет князем Шадиманом, мягким в движениях, жестким в замыслах. Но разумно ли мне, боровшемуся с ним всю жизнь за уничтожение одряхлевшего строя, оживлять «змеиного» князя для меня и «железного» владетеля для княжества? Незачем скрывать от себя: разумно! Ибо шакалы в тысячу раз опаснее змей. Вот благодаря змею мужчина познал женщину, женщине - детей. Яд змеи - ценное лекарство… Что со мною? О чем думаю?.. Да, о Шадимане… И его яд принес большую пользу Картли, ибо излечил картлийцев от страшной болезни - веры в неуничтожимость князей. Пусть не сейчас, но настанет время, когда народ Картли познает свою силу. А я должен завершить начертанное в Книге судеб и вернуться в Картли Великим Моурави, вернуться «первым обязанным перед родиной».
И, словно подтверждая его мысли, прискакал гонец от Келиль-паши. Паша сообщал: «Дожди, лившие семьдесят дней, прекратились. Дороги в Месопотамию подсыхают, и пора, как решили, вместе выступить на Багдад, Хозрев-паша уже в Токате, поспешим и мы…»

Эрзурум отходил в прошлое. В доме стали готовиться к отъезду. «Барсы» оживились: «Скорей! Скорей! А там конец войны! А там Картли!» Лишь Керим заметно мрачнел. Накануне отъезда, когда шел прощальный обед, он сказал:
- Повелитель мой, слово имею сказать… Пусть и госпожи удостоят меня вниманием.
Перешли в «комнату кейфа». Возле узких диванов, словно усталые путники, столпились кальяны, опустив чубуки на зеленое сукно. Никто не прикоснулся к ним, как и к лукуму, поданному на бирюзовом блюде.
Поклонившись Саакадзе, Керим проникновенно сказал:
- Неизбежно мне напомнить, о повелитель моей жизни: когда я склонился перед Хосро-мирзою и он узнал, что я направляю коня в Батуми, фелюгу в Трабзон, верблюда в Эрзурум, то спросил: «Есть ли у тебя, о Керим, просьба ко мне?»
Оказалось, что есть, и я произнес такие слова: «О царь Картли…» - «Я еще не царь», - возразил Хосро. «Видит аллах, уже царь, о возвышенный Хосро-мирза, царь Картли, а скоро станешь и царем Кахети. Повелитель Гурджистана, судьба каждого висит на его шее. Моурави все время в битвах. Да будет над ним милость и любовь аллаха! Да будет небо ему щитом! Но зачем семье его находиться за пределами своего дома? Может, не сейчас, может, когда ты открыто воцаришься, милостиво перешлешь ханум Русудан ферман на право возвращения? Пусть фамилия Моурави по-прежнему владеет замком Носте с землями, прилегающими к нему».
Никто не прерывал Керима, каждый будто вышел на развилку дорог: одна вела к началу начал - родному очагу, а другая - в неведомое пространство, насыщенное грозовыми разрядами.
Выждав, сколько требовало приличие, Керим продолжал:
- Может, показалось или правда, обрадовался мирза, только без промедления сказал: "О Керим! Ты чем-то задобрил аллаха, иначе почему он позволил тебе подслушать мои мысли? Но да будет известно: если второй узнал желание первого, то беспечному следует насторожиться, - ибо если знают двое, то это все равно, что знают все.
И тут трехрогий сатана схватит твои желания и бросит в котел своим женам вместо перца и меда… И тогда, о Керим, первый и второй останутся с люля-кебабом без перца и гозинаками без меда".

Керим в тот час не догадывался, что погрузившийся в молчание кахетинский царевич Хосро решал: выгоду ли или ущерб сулит ему возвращение Георгия Саакадзе в Картли.
"Что подсказывает мудрость? Опасаться вмешательства Моурави в дела моего царства? Не вмешается! Не вмешается, ибо времени не хватит, будет занят другими царствами. Моурави прав! Реки Риони и Алазани должны влиться в реку Куру. А какие царства живут без воды? Значит, я помог Великому Моурави придвинуть к народу Грузии воду, а заодно и землю, на которой растет хлеб. Пока мой полководец Моурави будет убеждать мечом и речами царей Имерети и Кахети спрятать в сундуки свои короны и стать под скипетр царя Картли, как издревле главенствующий над грузинской землей, я определю, какие из четырех владетельных княжеств нужно завоевать, а каким повелеть добровольно отказаться у подножия картлийского трона от своих привилегий! Скажем, упрямца Левана Дадиани Мегрельского, ухитрившегося превратить свой народ в жителей рая, которые едят только манну небесную, пьют воду, посланную богом, и ходят голыми, - этого завидного владетеля придется убеждать мечом, ибо речи ему ни к чему. Другое дело - Гуриели. Этот владетель любит поговорить и не отказывается обнажить оружие, особенно на охоте. Тут Великому Моурави придется подарить еще одному гурийскому нищему дорогое оружие. Я сам для этой цели вручу Непобедимому свою саблю, дар шаха Аббаса, полученную от него в первый день моего появления в Давлет-ханэ. К слову: я прибыл туда вместе с Непобедимым, на дорогом коне, подаренном мне Георгием Саакадзе из Носте. Этого не следует забывать!.. Значит, мне необходимо помочь ему убедить еще Абхазети и Самцхе-Саатабаго в том, что на островках, именуемых страусовым крылом, им без остальных княжеств не удержаться. И не успеет кукушка - клянусь бородой апостола! - прокуковать, сколько кому жить, строптивцы вскочат на разукрашенных скакунов. И - клянусь хитоном Мохаммета! - не успею я выслушать рассказ Гассана о новом сне и поставить свечу перед ликом божьей матери или сотворить намаз, что одно и то же, владетели предстанут предо мною, позвякивая ключами от своих владений. Тут Моурави задумается: не время ли мне начертать новый закон, облегчающий жизнь народа? Оказывается, еще не время, ибо народу необходима земля. А где ее взять? Если отнимать у одного и отдавать другому, не будет ли это похоже на бурку, изрезанную так, чтобы укрыть от дождя не одного, а многих?
Как же поступить, дабы и бурка осталась целой и народ сухим?.. Э-эге, Моурави! Или ты забыл про земли, отнятые у нас? Пусть при этом воспоминании бог низвергнет на завоевателей море огня и тучи пепла. И не наделит их ни одной буркой. Ты, кажется, Моурави, сказал, что опустошителями Грузии большей частью были магометане? Так что ж, разве всю жизнь ты не сражался с паствой аллаха? Или тебе не все равно, кто покушается на твою родину: магометане или язычники? Так отточи поострее свой меч и смени подковы твоему коню, а я помогу тебе не только отвоевать то, что мы потеряли, но и завоевать то, что никогда не было нашим!.. Удостой, Непобедимый, меня ответом: у кого еще ты видел такого доброго и разумного царя? Клянусь двенадцатью апостолами, что и я не против земли, воды и даже бурки для нашего народа, но… каждая птица должна знать силу своих крыльев, и не залетать выше положенного ей богом. Может упасть и разбиться насмерть. Только об этом мне следует думать и не следует говорить, - и потому, что еще не крепко восседаю на троне Багратиони, ревниво охраняемом церковью и княжеством, и потому, что жив еще тот, кто возвел меня на шаткий картлийский трон… Обманывать себя вредно! Возвел не для укрепления грузинских царств, а для превращения их в покорных вассалов шаха Аббаса… Но нет бога, кроме бога! Лекарь Юсуф клялся мне, что «льву Ирана» совсем недолго осталось отягощать себя заботой, как вернуть ушедшую любовь царственной Лелу. Иначе я и подумать не дерзнул бы о возвращении Непобедимого. Тоже можно упасть, а с высоты горы или трона - нет разницы, хотя высота трона досягаема лишь для «богоравных», а высота самой ледяной горы доступна каждому, даже рабу.
Должен признаться себе: возвращение Георгия из Носте мне если и не очень приятно, то очень выгодно, ибо все его помыслы: «От Никопсы до Дербента!» А это крепость моего трона, ибо сила и моего царства в его обширности.
А кому такое не по вкусу? Не задумываясь скажу: Шадиману. Лишение четырех княжеств их призрачной независимости - это удар по непокорным тавади. Шадиман же всю жизнь боролся за привилегии княжеского сословия. Что ж, приходится радоваться печали этого сильного умом и владениями князя. Я не раз приглашал его вернуться в Тбилиси и приняться за дела царства. И каждый раз он под разными предлогами отказывался, наполняя мое сердце ликованием. Но с таким князем, как Шадиман Бараташвили, и с таким азнауром, как Георгий Саакадзе, лучше жить в мире. И я снова посылал гонцов в Сабаратиано, наполняя свои послания красноречивыми доводами и упреками, что князь в трудную пору обрекает меня на одиночество. И снова восторгался, получая туманные обещания прибыть своевременно.
Возможно, он, перл Марабды, ждет возвращения Непобедимого? Его не напрасно подстерегает разочарование, ибо объединение всех грузинских царств и княжеств под моим скипетром станет той пропастью, которую не перешагнут, чтобы встретить друг друга, князь и азнаур. Для меня выгодна эта преграда, для бога тоже, - ибо дружба «барса» и «змеи» противозаконна! Да будет известно: прыгающий должен прыгать, ползающий - ползать, иначе… расшалившись, они могут опрокинуть трон".
Хосро-мирза, царевич Кахети, ставленник могущественного шаха Аббаса, вздрогнул. Открыв глаза, он пытливо оглядел «зал оранжевых птиц», остановил свой взгляд на Кериме и весело рассмеялся…

- Тут я, о мой повелитель, весь превратился в слух, - продолжал Керим, - ибо испугался слишком долгого молчания Хосро-мирзы. «О Керим, ты словно добрый вестник, - так начал говорить повеселевший царь Картли. - Слава аллаху, предопределившему мне написать такой ферман, ибо и я видел Моурави в ореоле славы Непобедимого. Но еще один ферман повезешь ты, о Керим, для княгини Хорешани. Пусть, когда захочет, вернется, одна, или… с мужем, или еще с кем пожелает. Носте тоже перейдет обратно к владельцу, награжденному им за доблесть».
- Не хочешь ли ты, Керим, сказать, что будущий царь скрепил печатью такие ферманы?
- Аллах свидетель, скрепил, ага Дато, и как раз они со мною.
Воцарилось молчание. Дареджан робко вскинула голову и тотчас опустила: «О защитница всех скорбящих, подскажи Моурави дать согласие!»
- Оказывается, я когда-то не напрасно подсунул шаху Аббасу этого хитрого политика Багратида Хосро взамен благородного, но бесхитростного Багратиони Луарсаба Второго… И не раскаиваюсь, ибо не трудно понять, кто для Картли важнее. Думаю, хитрец недаром открывает мне возможности мирно вернуться в Картли, но он тешит себя надеждой, что только о возвеличении его трона буду я печалиться. Пусть раньше подумает, как сделать, чтобы дым очагов народа подымался густой и синий, чтобы «обязанные перед родиной» уходили на битву веселыми, не опустошая закрома своих дарбази, чтобы князья сняли дорожные рогатки, ибо пошлиной за проезд через их владения они снижают торговлю и еще больше обедняют народ, лишая его возможности продать излишек и купить необходимое. И еще: на войне весь народ грудью защищает отечество, а трофеи делят между собою только владетели.
- А азнауры нет?
- И азнауры не должны самовластно делить то, что не ими только заработано. Ты не усмехайся, мой Папуна, я говорю не о трофеях, взятых в далеких странах, немало и я добыл их в чужеземных владениях.
- Хорошо добыл! - возмутился Дато. - Скажи лучше, сколько себе оставил?
- Полтора шаури на заплату для цаги! Все на оружие и на улучшение хозяйств народу роздал.
- Э, Димитрий, не совсем так: отдавал народу часть доходов от личных земель, а надо, чтобы народ от всего царства прибыль получал. Так вот, все трофеи должны поступать в «сундук царства», и пусть сам царь с честными мдиванбеками определяют, сколько кому и за что следует и сколько надо оставить на постройку крепостей, мостов, на украшение городов.
- Дорогой Георгий, ты забыл про церковь, - засмеялся Дато, - этого тебе никогда не простят!
- Об этом не следует беспокоиться, церковь всегда о себе напомнит. И если я что-нибудь понимаю в царях, то этот Багратид, Хосро, не станет препятствовать мне объединить Грузию в одно царство и притворится непонимающим, когда мы, азнауры, - скажем, с ничбисцами - начнем гнать с наших земель не только мусульман, но даже их тени.
Спросите - почему? Хосро - царевич-грузин и собирается царствовать единолично и долго. Добавлю: царствовать от «Никопсы до Дербента!» Как при солнцеликой. А для такого величия трона ему нужно признание всего народа, а не только князей, стяжателей всех земных благ. Он все не хуже меня понимает - и потому, что не раз в Исфахане говорил с ним об этом, и потому, что хорошо знает, что представляет собою изгнанный народом царь. Итак, решено: мы, мои соратники, вернемся в Картли и будем выполнять давно нами намеченное. Да возвеличится наша любезная родина! Да царствует в ней царь, нужный народу, а не мне и Шадиману!.. И вот еще главное: запомните все - и ты, мой Автандил, и ты, мой Иорам, продолжатели рода Георгия Саакадзе, «первого обязанного перед родиной»: «Счастлив тот, у кого за родину бьется сердце!»
И вновь наступила тишина, но не гнетущая, а торжественная. Все понимали значение этого часа.
Саакадзе оглядел свою семью и облегченно вздохнул: «Вместе ли, или без меня, но моя семья вернется на родину, к очагу прадедов, без которого нет на земле благополучия».
Ночной мрак слил горы и равнину, стены и минареты, лишь изредка стража вздымала тусклые фонари, зловеще отбрасывающие блики. До хрипоты лаяли собаки, звеня цепями. И вода городских источников, черная, как смола, журчала так притаенно, словно была прикрыта войлоком. Твердыней мрачной жизни, отрицающей простор и сковывающей воображение, представлялся Эрзурум в эту нескончаемую ночь.
Но лица «барсов» были освещены тем несказанным светом, который зарождается в глубинах сердец. «Вернуться в Картли дорогой мира!» Счастливое волнение охватило женщин, когда Керим торжественно достал из узкого кожаного мешочка два фермана со свисающими на оранжевых шнурках печатями Хосро-мирзы и положил их перед Саакадзе.
Внимательно зачитав оба фермана, Моурави протянул один Русудан, другой - Хорешани. Они в свою очередь передали их «барсам», а Димитрий после некоторого раздумья - Кериму.
- Пусть у тебя хранится то, что сейчас дороже всех ценностей. Все же Хосро молодец, полтора верблюжьих хвоста ему на папаху! Вспомнил, кто сделал его «богоравным».
По молчаливому уговору пира не устраивали. Говорили тихо, задушевно. Мечтали о том, что вновь сомкнутся все дороги.
Русудан была молчалива, но вдруг сказала:
- Дорогой Керим, я догадываюсь, что кара настигла Зураба. Прошу, передай моей матери, что князь Арагвский предал не только Моурави, он запятнал родину! По таким витязям ни мать, ни родные не должны убиваться. Что стоит кровь, отравленная низменными страстями?
Папуна любовно укладывал в свой хурджини двух игрушечных буйволов, впряженных в крохотную арбу, на которой возлежал бурдючок. Этот подарок старого Квливидзе, привезенный Керимом, имел для Папуна особую прелесть, он напоминал о пути в Носте, о безмятежных днях далекой юности. Димитрий подтягивал желтые цаги, полученные от деда также благодаря Кериму. Дато прикреплял к сетчатой кольчуге сиреневую ленту неизменно любимой Хорешани, Элизбар и Пануш навешивали на древко разорванное в бурях и боях знамя - «барс, потрясающий копьем». Керим и Иорам, остающиеся в Эрзуруме ждать возвращения Моурави с «Дружиной барсов», придирчиво проверяли седловку.
Утро выдалось пасмурное. В сероватой пелене исчез пик Эйерли-Даг. Не стало видно зеленых флагов с полумесяцем на башнях Меджидие и Азизие, поднятых в честь отбытия Моурав-паши из Эрзурума. Краснобородый паша, новый начальник крепости, преподнес главе «барсов» Гурджистана Каратабан - серого отлива ятаган с гравированной золотом надписью: «Благодарный Эрзурум - Моурав-паше!»
Орта сипахов с крыльями на низких шлемах и продолговатых щитах, горделиво восседая на серых в яблоках и золотистых скакунах, застыла в строю, готовая сопровождать любимца султана.
«Выступаем в последний бой! - переговаривались „барсы“. - Пора круто повернуть колесо судьбы. Ничто не должно помешать нам добыть победу. Перед этой единственной целью пусть отступят неудача, любой просчет, сама смерть. Победа и жизнь! В этом залог нашего возвращения на родину, в этом ядро будущего обновления Грузии, которая под сенью скипетра одного царя сметет верхних, средних и нижних князей - стяжателей и честолюбцев, не оставляющих попыток взнуздать век, навсегда надеть на шею народа свое сатанинское ярмо».
Поднявшись на верхний двор, долго смотрели оставшиеся вслед удаляющемуся Георгию Саакадзе и неотступно следующим за ним его славным сподвижникам. Увы! Они скакали не по дороге, ведущей к рубежам любезного отечества.
Три бунчука словно полыхали красным пламенем, все дальше и дальше удаляясь на запад, в город Токат, город мелодичных колокольчиков.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

Шах Аббас смеялся. Во дворце Чехель-Сотун было пустынно, и он мог дать волю обуявшему его хохоту. Из тридцати пяти миниатюр «Калилы и Димны» - книги индийских басен - эта вызвала у него веселые слезы. Удирающим ослом, изображенным между двух деревьев, он представил царя Теймураза, лисой, бегущей рядом с ослом и воинственно на него смотрящей, - Хосро-мирзу, а себя - львом, догнавшим осла и вонзившим в его бархатистую спину свои острые зубы.
В Чехель-Сотун, возведенный им дворец сорока колонн, - двадцати, поддерживающих резной карниз, и двадцати их отражений в водоемах, - он, шах Аббас, вложил свое высшее желание: быть в веках величественным и постоянно отражаться в сознании людей.
На высоту полета орлов поднял он Исфахан и по праву смеет воскликнуть: «Исфахан нисф-и-джахан!». По его повелению даваттар - начальник писцов - точно подсчитал то, что преисполнило шах-ин-шахское сердце гордостью. В шах-городе, окруженном глинобитными стенами, создано им, «львом Ирана», сто шестьдесят две мечети, сорок восемь религиозных школ, тысяча восемьсот два караван-сарая и двести семьдесят три общественных бани. И теперь султан Мурад IV, собака из Сераля, посягает на крепость шиитов, жемчужину Сефевидов - неповторимый Исфахан!
Почему султан руками Георгия, сына Саакадзе, сокрушил Абаза-пашу и усмирил Эрзурум? Почему привел в покорность вождей арабов в Сирии? Почему нацелился на город красоты - Багдад? Аллах и его ставленник на земле, шах Аббас, знают почему. Имея за спиной мирные вилайеты и овладев Багдадом, можно повести наступление бешеных орт янычар на Керман-шах - Хамадан, на Дизфуль - Исфахан. И Георгий Саакадзе - хищник из Гурджистана, он же Моурав-паша, созданный воображением султана, - распустив по ветру свои три хвоста-бунчука, не преминет нанести удар шаху Аббасу в самое сердце - Исфахан. К Русии тянется.
Иса-хан с тяжелыми вестями прибыл к стопам «льва Ирана». Но он искусный полководец, и не его вина, что Георгий, сын Саакадзе, неуязвим. Ведь сам шах-ин-шах наградил гурджи званиями Непобедимый и Копье Ирана. Теперь на этом копье зеленый значок с полумесяцем. Иса ни при чем.
Сам шах Аббас должен перехитрить Моурав-пашу. Надо использовать время, пока нет его в Гурджистане, подчинить наконец эту непокорную страну гор, установить там персидские порядки, а затем все внимание сосредоточить на линии Багдад - Диарбекир.
Аллах милосерд! Тысячи тысяч сарбазов не могли бы сделать то, что сделали дожди в Месопотамии. Спасительные дожди!
Каждый день оттуда прибывают гонцы и приносят приятные вести: дожди рушат Месопотамию, день за днем - семьдесят дней подряд! Евфрат и Тигр, покинув берега, угрожают бескрайним просторам. Солнце тонет в громоздящихся тучах, в море грязи превратились дороги и пути, ведущие к пределам Ирана. Сам аллах вмешался в войну, справедливо предпочитая помочь не султану, а шаху. Но это не значит, что все надо свалить на аллаха. Необходимо подготовить и самому «льву Ирана» сокрушительный удар, дабы уничтожить войско султана, отвергнутое небом. Уничтожить на линии Диарбехир - Багдад.
Тысячи сарбазов, освобожденных от необходимости стеречь призрак страха в Гурджистане, он, шах Аббас, бросит против полководца Мурада IV. И как первый разведчик государства Сефевидов, он должен обследовать Месопотамию и подготовить аемлк арабов для большой войны.
Собираясь в дальний путь, шах решил закончить еще одно важное дело… В Чехель-Сотун созвал он ханов, советников и полководцев. Мраморные фигуры рабов вздымали чаши фонтанов. Под мелодичный шум падающей воды до ночи совещался с ханами шах Аббас, открыв им свой план - руками Хосро-мирзы присоединить Гурджистан к Ирану.
- О всевидящий и предрешающий! - воскликнул Иса-хан, застыв в почтительном поклоне. - Мудрость твоего ставленника осветит погрязшую во тьме страну!
- Аллах пошлет догадливость Гурджистану покориться шах-ин-шаху! - возвел к небу руки обрадованный Караджугай. - Наступит полная покорность, ибо Хосро-мирза предан «льву Ирана», как луна небу…
- О опьяненный хан-див, - приложил руку к сердцу Эреб-хан, - ты все же дождался фермана на воцарение терпеливого мирзы, чтобы опорожнить лишний кувшин за грозного, но великодушного «льва Ирана»…
Шах милостиво улыбнулся и умышленно пригрозил своему любимцу.
- Видит пророк, ты, Эреб-хан, никогда не утолишь свою жажду, ибо она неутолима. Знайте, ханы, я решил не сразу одарить Хосро-мирзу короной Картли-Кахети, пусть раньше от моего имени правит страной гор, хоть и получит тайный ферман и право воцарения. Иначе скажут: «Шах не мог покорить Теймураза, а пришел Хосро - царевич Кахети - и сразу превратил огонь в пепел».
Высказал шах Аббас восхищенным ханам свое намерение уничтожить царя Теймураза. Пусть мирза благодетельствует Картли. Этим, аллах свидетель, он отторгнет от кахетинского царя картлийский народ во главе с церковью. Поэтому шах с мирзою пошлет католикосу ларец с золотыми монетами, что подкрепит увещевания «льва Ирана» и убедит грузинский народ, что они не пустой звук, а царевичу Хосро-мирзе помогут укрепить царство, всегда им, шахом Аббасом, любимое. Но если церковь опять, как при царе Симоне, начнет помогать чужому царю, то, как ни больно сердцу шаха, ему придется послать сто тысяч кизилбашей под начальством Исмаил-хана и Иса-хана, ибо Хосро в душе грузин и не сумеет, как следует исламитянам, смести с лица земли монастыри, а их богатства переправить в Исфахан, а царскую казну…
Уже сейчас возликовал бы шах, если б знал, как точно он рассчитал свой ход против церкови. Католикос понял всю безвыходность своего положения: ведь Моурави, которого церковь всегда держала наготове, как стрелу на тетиве, не было. Повлияли и красноречивые уговоры Хосро-мирзы не подвергать царство ужасам и содействовать ему, ставленнику шаха, в выполнении замысла «царя царей»; тем более церковь помнила, что и при первом своем пребывании в Восточной Грузии Хосро избегал разорять Картли.
Было уже за полночь, когда совсем неожиданно к Гассану пришел гость. Гассан сначала выразил удивление: разве полночь способствует веселому расположению духа? Но гость зашептал на ухо Гассану нечто такое, что Гассан в порыве благодарности схватил гостя за обе руки и втащил к себе, дабы угостить его прохладным шербетом.
Оказывается, Гассан, друживший со старшим слугою Эреб-хана, немало узнавал от него новостей. Вот и сейчас слуга предупредил Гассана, что Эреб-хан, вернувшись из Чехель-Сотун, стал, по обыкновению, уничтожать зло, то есть выпил много вина и не преминул рассказать любимому сыну все, о чем говорилось среди двадцати колонн, устремленных ввысь, и двадцати, отраженных в воде. Желая обрадовать Гассана, а вероятнее всего - еще больше похвастать своей близостью к хану, слуга, как только Эреб уснул, прибежал в дом к находчивому гебру.
Проводив друга и пообещав ему устроить пир, когда все свершится, Гассан, несмотря на волнение, решил молчать до рассвета. Но радостная весть от первых петухов до последних давила его, не давая уснуть. И на рассвете Гассан схватил золотой талисман и золотые туфли, которые мирза приготовил именно на такой случай, кинулся будить Хосро. Очевидно, мирзу ублажали во сне приятные видения, ибо, рассвирепев, он, не поднимая головы с мутаки, швырнул в Гассана кальян. Обратив на это внимания столько же, сколько на вздох курицы, Гассан вскрикнул:
- Да будет твое пробуждение подобно полету орла в небе! Я, ага, сон видел.
- Ты что же, разжиревший кабан, не мог подождать до утра? И потом, кто тебе сказал, что я стремлюсь к небу?
Обозленный мирза снова стал искать, что бы еще потяжелее метнуть в Гассана, но, не найдя увесистого кувшина, ограничился легким столиком. Отскочив, Гассан выкрикнул:
- О гебры! Будьте мне свидетелями! Сегодня шах-ин-шах призовет Хосро-мирзу… - и, заметив, что Хосро хочет повернуться на правый бок, закричал: - Ага, я сегодня сон видел, будто вся площадь полна гебрами, и все кричат вместе, и никто друг друга не слушает.
Тогда выехал на золотистом коне молодой гебр и сказал: «Пусть не забудет мирза надеть талисман, ибо не только горе, но и радость убивает». Тут я проснулся и поспешил к тебе, о мирза мой, с талисманом, ибо сказано: мертвого никаким царством не обрадуешь.
- Из-за такого сна ты, паршивый ворон, оторвал меня от райской гурии, которую я так сжимал в объятиях, что из нее молоко сочилось?! Я тебя живого обрадую царством мертвых, послав на ужин шайтану! - И Хосро схватил саблю с надписью: «Берегись - обожгу!»
Но Гассан как ни в чем не бывало еще громче закричал:
- Тут один самый старый подошел близко и смотрит на меня удивленно: «Почему, о Гассан, ты не будишь своего господина? Разве шах-ин-шах любит, когда его заставляют ждать? Поспеши, о верный Гассан, пусть твой господин заранее наденет золотые туфли. Ведь сегодня он услышит слова, подобные звуку флейты».
Может, Хосро и запустил бы в Гассана саблей, но вбежал бледный слуга и сказал, что Караджугай-хан прислал гонца предупредить Хосро-мирзу, чтобы он сегодня не ел ничего пахучего, ибо «солнце Ирана», возможно, допустит сегодня счастливого мирзу к своей алмазной руке.
Когда к вечеру взволнованный и бледный Хосро-мирза вернулся из Чехель-Сотун, он осыпал Гассана подарками и, позвав своего лекаря, приказал следить за здоровьем Гассана, словно перед ним был не слуга, а драгоценный сосуд, наполненный райскими изречениями.
С того времени Гассан стал совсем полновластным хозяином в доме мирзы, а сам Хосро-мирза ни в чем не отказывал ловкому сновидцу…
Если покончено с одним делом, можно заняться другим. Из самого большого кувшина, если перевернуть его, вода выльется до последней капли. А разве небо над Месопотамией не дно большого кувшина? Пусть флейтисты, барабанщики и трубачи играют «Отъезд». Шах Аббас торопится.
И вот Чехель-Сотун погружается в безмолвие. А шах-ин-шах собирается на поля битв. Но напрасно засуетился гарем, «лев Ирана» строго объявил, что едет только с приближенными ханами: полководцами, ближайшими советниками и прислужниками. «Такое решение вызвано важностью дела», - так говорят ханы. Но жены и хасеги-наложницы потихоньку шепчутся в прохладном саду под деревьями, в зеленой и розовой воде бассейнов, на тахтах, покрытых керманшахами: «Шах отправил к Лелу евнуха Мусаиба - не пожелает ли царственная Лелу сопровождать шаха в его поездке». Предвидя резкий отказ, Мусаиб приказал евнухам не сторожить дверь, в которую он войдет. И не напрасно. С отвращением Лелу заявила, что никогда и никуда она сопровождать убийцу своего сына не станет, а если еще живет, то ради внуков, которых, если не уберечь, может постигнуть участь их отца.
Со всеми предосторожностями Мусаиб докладывал грозному «льву Ирана», что царственная Лелу растрогана милостью шах-ин-шаха и благодарит за желание доставить ей удовольствие, но, увы, болезнь сердца пока не позволяет ей воспользоваться поистине сказочной добротой повелителя. Шах Аббас насмешливо взглянул на склонившегося перед ним до ковра евнуха: ему ли, шаху, не знать свою Лелу?!
Едва узнав о скором отбытии Хосро-мирзы в Гурджистан, царственная Лелу призвала его к себе, как своего дальнего, но все же родственника.
Переступив порог комнаты, изобилующей рукописными книгами и грузинскими вышивками, Хосро со смешанным чувством почтительности и изумления склонился перед Тинатин-Лелу, женщиной, всколыхнувшей Решт.
- О Хосро-мирза, - тихо проговорила Тинатин-Лелу, - не знаю, сколько времени пресвятая дева решила томить меня на раскаленной ненавистью и злобой земле, но я не могу оставить без себя в Давлет-ханэ мою Нестан, ибо Зулейка, мать наследника, ненавидит княгиню, и, лишь я погружусь в вечный мрак, она поспешит выколоть Нестан изумрудные глаза, - так всем говорит, и я ей верю. Знай, о Хосро, шах дал свободу Нестан, и она может открыто уехать. Окажи мне внимание, возьми ее с собой. Правда и то - тяжко мне с нею расстаться, но так надо. Мне с трудом удалось уговорить Нестан, ибо в своей любви ко мне она даже ради встречи с Картли не хотела оставить одну меня в Иране. Хорошо, вмешалась ханум Гулузар и произнесла такие слова: «О прекрасная княгиня, не умножай печали царственной ханум, не ты ли всегда говорила: „Вернусь на родину, когда Зураб умрет“. А разве для тебя он давно не умер? Почему же сопротивляешься? Я тоже жду от Зулейки и ее сына всякого зла, особенно с того дня, когда шах-ин-шах, да живет он вечно, каждый день призывает к себе Сэма и ласкает его, а моего сына ни разу не пожелал видеть. Но я, раба моей царственной Лелу, еще чаще буду простираться у ее ног и на лету ловить все ее желания. Не искушай аллаха, княгиня, уезжай! Возможно ли предугадать желания аллаха? Не определил ли всесильный нашу встречу в твоей прекрасной стране?» Сказав так, Гулузар распростерлась перед княгиней и поцеловала землю между рук ее. И Нестан согласилась. Царевич Хосро, окажи мне внимание, помоги княгине достигнуть пределов Картли. Судьба ханум Нестан убедительно доказывает, как красота жизни бессильна перед уродством жизни.
Хосро-мирза склонил голову перед Тинатин-Лелу.
Часы прощания. Как глубока их печаль! Сколько приглушенных стонов, сколько мимолетных слов, сколько неясных восклицаний, сколько нежности, сколько сетований и сколько надежд. Не пожалела Тинатин-Лелу лучших своих нарядов, тончайших изделий из золота и драгоценных камней. Но все они лишь слабое выражение сестриной любви, дружбы грузинки, всколыхнувшей Решт. Пусть скорей покинет Нестан страну произвола и роз. Пусть следует с Хосро-мирзой в будущее, похожее на еще неоткрытую землю и все же во сто крат лучшее, чем прошлое, сжатое позолоченной решеткой.
И вот к пышному поезду Хосро-мирзы присоединились кеджаве. Навсегда покидала великолепный и жестокий Исфахан зеленоглазая Нестан из рода Орбелиани.

Словно луч света скользнул по персидскому изразцу.
Факелы проложили огненную борозду в ночной Исфахан. На полном галопе промчалась колонна всадников.
Шах Аббас выехал в полной тайне. Куда? Никто не знал. Исфаханская знать полагала, что через Керманшах в Шахабад, ведь там разветвляется дорога, уходя одним своим концом на север - в Касре-Ширин, другим на юг - в Мехран. Там на стыке двух направлений легче провести защиту Багдада и прикрыть пути во внутренний Иран.
Но шах Аббас не проследовал к пределам Арабского Ирана. Достигнув Неджефабада, он круто повернул на север к Мурчехурту.
Почему? Он хорошо знал почему.
Чтобы вести большую войну, нужно много золота в слитках и в монетах с изображением льва. Подчинив еще в первые годы царствования прикаспийские земли, он превратил их в хассэ - свои собственные владения. Сейчас он следовал в одно из них - Мазандеран - страну топора и дровосеков, - там предстоял сбор драгоценного металла и войска - многотысячной конницы горцев, которая рассечет, как барана, Анатолию, грозой, наводящей ужас, подступит к стенам ненавистного Стамбула.
Шах Аббас взнуздал время, как коня, не заехал даже в Сулейманиэ. Он стремился обогнать события, дабы не быть застигнутым врасплох. Золотая дорога, или дорога шелка, соединяла северную провинцию Гилян с далекой южной - Луристаном, порт Астару на Каспийском берегу и порт Ормуз на берегу Ормузского пролива. Торговля шелком, зиждущаяся на движении кораблей и верблюдов, требовала высокого надзора, - как в руках факира, нити должны были беспрестанно превращаться о благодатное золото. Ради возвеличения Ирана шах готов был стать факиром.
На незримых крыльях, рождающих ветер, время проносилось со скоростью света. Не успевало солнце раскрыть пламенное опахало, как уже теряло равновесие и падало за изломанную линию скал.
В ущелье Бендер-Бира шах почувствовал легкое недомогание. Он удивился, ибо после испытанной им сердечной боли в Исфахане чародеи ему открыли, что боль мнимая, ибо, сердце у него - рубин, подвешенный на четырех золотых цепочках.
На дне ущелья бесновался прозрачный Хераспей. По повелению шаха ему подали в чаше студеной воды, зачерпнутой из реки. Он отпил несколько глотков, облегченно вздохнул и обвел отсутствующим взором гигантские каменные ворота, образуемые разрезанным поперек высоченным хребтом. Тысячелетия прорывал себе русло в каменных громадах неукротимый Хераспей. И шах подумал: «Жизнь человека по сравнению в этим временем - не больше чем одна капля, но эта капля способна отразить солнце, и ради этого стоит спешить».
Он спешил в веселый Ферабат, отстроенный трудами и потом людей, пригнанных им из Карабаха. Рабы уподобили этот город дивной долине роз, где не слишком жарко, не холодно, где вечная весна. Но, оставляя позади себя рощи огромных самшитов, павильоны и башни, воздвигнутые среди лесных просек, бассейны, окруженные рядами апельсиновых деревьев, и водопады, грохочущие под синим небом, шах Аббас думал не о веселье. Тревога, как гюрза, коварно подкрадывалась к его сердцу-рубину, недоступному боли.
По царской мостовой, как назвал он бесконечно тянувшуюся улицу, он проехал шагом, сам не зная почему оттягивая свой въезд во дворец, созданный среди первозданной природы его безумной страстью, готовый вместить три сотни женщин.
«Бисмиллах! - с горечью воскликнул шах. - На что триста, если нужна одна?! Лелу, ускользнувшая, как видение, и оставшаяся, как боль. Чародеи - лжецы!» Кровь горячей волной захлестывала его сердце, обвиненное в том, что оно не что иное, как камень.
Наутро из Гиляна прибыл скоростной гонец, который в страхе распластался у ног шаха Аббаса.
Безмолвствовали пораженные Иса-хан - полководец, и Юсуф-хан - советник, а также новые придворные: Сейнель-хан - начальник над поварской прислугой, и Темир-бек - ставший, по представлению Иса, начальником охраны «льва Ирана».
Безмолвствовал и шах Аббас, лишь крепче были сжаты чуть пожелтевшие губы и учащенно на лбу пульсировала жилка.
Гонец сообщил о восстании в Гиляне, где местные ханы стремились снова восстановить былую независимость провинции.
«Гилян! - мысленно воскликнул шах. - Земля моей постоянной заботы! И там, о аллах, ханы, раболепствующие передо мной, своим ставленником, дерзнули провозгласить шахом Адиля, невзрачного потомка бывшей местной династии. Шах Адиль! Хорошо, я, царь царей, не стану жертвой новой заботы и освежую тебя, как барана, а на воротах Астары прибью твою презренную шкуру».
На дорогу шелка посягали карлики в тюрбанах, предавшие интересы Ирана.
Но они, эти карлики, увлекли за собой крестьян и жителей городов, недовольных тяжелыми налогами и притеснениями со стороны шах-ин-шаха.
И снова, как в Чехель Сотун, смеялся шах Аббас, невольно останавливая дыхание на те мгновения, когда колики, как острые иглы, пронзали его сердце.
«Гилянская чернь! - оставшись один в зале, негодовал шах Аббас. - Но вина твоя по сравнению с виной твоих ханов мизерна. Ханы Гиляна - вот очаг зла и измены!» Голубой ковер, закрывший простенок, привлек его внимание. На ковре был изображен Ростем - старый Ростем, с раздвоенной длинной бородой, со лбом демона и рогами вместо шлема, с леопардовой шкурой вместо брони, с палицей в руке, с саблей у пояса, луком на одном плече, щитом - на другом, в сапогах, в азяме, подвернутом до пояса, в позе воина, только что убившего чудовище.
Ханы Гиляна стали чудовищами, он, шах-ин-шах, обязан принять обличив Ростема и опустить на них карающую палицу. Завтра он поручит Мазандеран своей тени - Иса-хану. Страна топора и дровосеков отсечет чешуйчатые головы чудовищам.
Это завтра. А сегодня? Он вспомнил о том, что еще не успокоен Гурджистан, где Хосро-мирзе приходится лавировать между виноградной лозой и исфаханской саблей, что по-прежнему ятаган-полумесяц угрожающе занесен на Багдад, что Саакадзе нацелил свой меч на Исфахан, а Русистан за гибель Луарсаба готов спустить двуглавого орла на персидский берег.
Шах воздвигал башню величия, но забыл о почве, - она, как вода, заколебалась под ногами. Это началось не сразу… А когда? С часа, когда им был убит его сын, возвышенный Сефи-мирза, когда мятеж охватил душу Лелу, неповторимой, как сон.
Нет, в груди шах-ин-шаха бьется не рубин на четырех цепочках. Как неукротимый Хераспей подсекает каменные громады, река жизни разрезает поперек его живое сердце.
Но что это? Неясный свет луны скупо освещает голубые керманшахи, придавая вещам не свойственные им очертания. И из этих зыбких нитей серебра и мрака возник призрак с кровоточащей раной на груди. Шах Аббас протянул руку, как бы защищаясь, пристально вглядываясь в расплывчатые черты.
И он узнал того, кто беззвучно вышел из царства теней, и, ощущая страшную боль в сердце, выкрикнул: «Сефи! О-о!» И в ответ вновь услышал то, что превратилось в муку его памяти: «Зачем стал ты убийцей своей крови?!»

Предыдущая страница 29 Следующая страница


Город мелодичных колокольчиков 30

Прикрыв глаза, он попятился к арочному входу, там стояли на страже мамлюки, но вдруг застыл с открытым ртом, силясь вдохнуть воздух и конвульсивно взмахивая рукой, словно ища опоры.
Молнией сверкнула мысль: «Дожди не вечны! Время… о, как дорого сейчас время!» - И поник головой, окунаясь в полумглу, таинственную и зыбкую.

С утра дворец охватила тревога. Темир-бек удвоил стражу. Мамлюки стояли уже не с парадными копьями, а с заряженными мушкетами, готовые открыть огонь.
Все нити царства царств стягивались к одной руке - руке шаха Аббаса. Теперь эта рука ослабела, нити управления могли выскользнуть одна за другой.
Разве имел право ставленник аллаха на земле заболеть, как простой смертный?
- Нет! - отрицательно качнул головой Иса-хан и призвал главного лекаря к ложу шаха.
Хеким Юсуф приложил хрустальный шар ко лбу шаха и высказал подозрение: не отравлен ли властелин? Тогда немедля надо извлечь яд.
В приемный зал шаха стекались ханы Мазандерана, они ждали повелений «льва». Иса-хан прикладывал палец к губам: «Шах-ин-шах занят необычайно важным для Ирана делом».
Шаха опускали в бассейн, наполненный теплой водой. Вода остывала, бассейн наполняли вновь. Часы испарялись, как вода. Восемь дней ждали ханы Мазандерана, и столько же Аббас просидел в бассейне. Усмешка играла на его лице, слегка отекшем. Он растягивал Иран, как парчу, на западе и востоке и полностью овладел сейчас пространством, ограниченным мраморными плитами бассейна, два моря связывал он дорогой шелка. И судьба одарила его теперь только несколькими кувшинами зеленоватой воды. Попиралось величие… Он лежал неподвижно, смотря на свои руки, - свет, преломляясь в воде, придавал им сходство с причудливыми водорослями. Усмешка не сходила с губ Аббаса и пугала рабов.
Воду в бассейне заменили теплым молоком, оно отливало фарфором, и казалось, что голова шаха лежит на огромном блюде. Не помогло и молоко - тело шаха не размягчалось. Хеким впал в отчаяние, жизнь его висела на волоске. Он велел принести камень из реки, положил его в серебряный сосуд, взял красивый яхонт и стал крепко тереть им о камень, затем наполнил сосуд горячим молоком и дал выпить шаху.
Не помог и яхонт - «лев Ирана» хирел и мрачнел.
Иса-хан вооружил мазандеранские тысячи и повелел Джани-хану - курджибаши страны топора и дровосеков - беспощадно выкорчевать прогнившее дерево Гиляна. Вблизи Астары шли битвы, а их надо было перенести под Багдад. Дервиши доносили, что Георгий, сын Саакадзе, направился в Токат, город мелодичных колокольчиков. Там сосредоточивались отборные орты анатолийского похода, туда должен был прибыть верховный везир Хозрев-паша, оттуда начиналась дорога большой войны.
Прошло тридцать, потом еще пятьдесят дней. В Ферабат прибыли срочно вызванные шахом Караджугай-хан и Эреб-хан. Они были полны тревоги: рушились привычные формы жизни.
Шах призвал советников, он силился сидеть прямо, болезненно щурясь от дневного света, назойливо проникавшего сквозь затененные окна. Над шахом висел его портрет первых лет царствования. Луки черных бровей над огромными белками глаз и плотно сжатые яркие губы, прикрытые тигровыми усищами. Аббас возложил на голову тот же шахский тюрбан с черным пером орла и жемчужным - власти, крупная бирюза окаймляла парчовый шарф, прикрывающий плечи, и на портупее из золотых кружков висела в эмалевой оправе та же сабля работы Ассад Уллаха из Исфахана с надписью: «Аббас, раб царя избранных!» Величественная копия - и поблекший оригинал!
И все же он остается избранным. И Караджугай-хан перевел взгляд с портрета на лицо шаха - болезненно желтоватое, с множеством разбегающихся морщинок.
Шах Аббас повелительно кивнул, и советники тотчас опустились перед ним на ковер.
- Аллах решил призвать меня, чтобы я отдал ему отчет, как выполнял я его повеление.
Ханов обуял ужас. Каждое новое царствование начиналось с пролития крови. Они стали молить шаха подумать об участи Ирана, о воплях и страданиях правоверных и не говорить о болезнях, которые обычно приходят и уходят.
Шах терпеливо, слушал. Слова звучали на земле, но они были невесомы в том мире, который уже открывал перед ним ворота вечного холода.
- Нет, мои верные ханы, я вижу, что от моей болезни, которую не может разгадать лучший хеким, я избавлюсь только с помощью смерти. Не будем терять то недолгое время, которое аллах отпустил мне для передачи вам моего повеления.
Три дня Угурлу-бек-даваттар записывал распоряжения шаха, - как повести дела «льва Ирана» после его ухода к аллаху. Все предусмотрел шах, что могло усилить боевую мощь войска и укрепить власть шах-ин-шаха, своего наследника. Потом, разрешив остаться только четырем ханам, не перестававшим умолять повелителя сжалиться над ними, шах некоторое время молчал, устремив взгляд в потолок и беззвучно шевеля губами.
- Все предначертано в книге судеб, - нарушил он гнетущее безмолвие. - Все, что аллах дает, он хочет получить обратно, ибо не дарит, а только одалживает. Но остающиеся во имя торжества ислама должны продолжать начатое уходящими. Особенно зорко, мои верные советники - ты, Караджугай, и ты, Эреб, и ты, Иса, и ты, Гюне, - смотрите не только вперед, ибо неизвестно, откуда явится враг. Иногда он неожиданно падает сверху в виде камня и пробивает голову беспечному, направившемуся не в ту сторону. Георгий, сын Саакадзе, - такой камень. Султан зарядил им сейчас свою пращу. Через Иран полководец гор хочет проникнуть в Гурджистан. Если это произойдет, Хосро-мирза опять превратится в изгнанника, а Иран потеряет драгоценные земли. Бейтесь с собакой Саакадзе во имя святого Аали. Забудьте о женщинах и кейфе. Нет для вас сейчас большей услады, чем очистительный огонь войны. И это же внушите моему наследнику, сыну любимого мною Сефи-мирзы. Пусть примет Сэм имя своего отца и возвеличится, как шах Сефи. Я уме скрепил своей печатью ферман.
- Великие из великих, мудрый из мудрых, «солнце Ирана», - осторожно начал Караджугай-хан, - предсказатели уверяют, что Сэм недолговечен, а звездочет клянется, что процарствует Сэм-мирза только восемнадцать месяцев.
- Видит небо, печалит меня предсказание, но пусть процарствует, сколько аллах захочет, хотя бы три дня, только бы на голове его заблестело алмазное перо шахского тюрбана, предназначавшегося его отцу - Сефи-мирзе.
Он хотел добавить. «Не знаю, почему неугоден вам Сэм, разве он не мой внук?», - но внезапно синяя муха, злобно жужжа пронеслась перед его глазами и словно подхватила и унесла с собой его мысль.
Ханы боялись сказать впавшему в полузабытье шаху, что неимоверная жестокость Сэма оттолкнула от него даже царственную Лелу несмотря на ее безграничную любовь к Сефи-мирзе. Караджугаю хотелось подсказать, что прекрасный сын Гулузар которого он, хан, видел недавно, тоже внук шаха Аббаса и во всем походит на своего отца Сефи-мирзу. И Иса-хану также хотелось видеть шахом Ирана любимого внука Лелу. Это ли не стало б ей утешением?! Но как открыть шаху, что жестокий Сэм внушает такие опасения, когда сам шах Аббас, ставленник аллаха на земле, убил своего сына? Уныние охватило ханов, но они безмолвно взирали на властелина, ибо помнили, что когда он в гневе - львы в пустыне начинают дрожать.
А шаха одолевала слабость, в ушах раздавался звон, словно там били копьем о железо, и приторная тошнота подступала к сердцу. Он думал об Иране дворцов, войск, золота и ощущал одиночество. Синяя муха вновь жужжала над головой и не всем лету ударялась о гроздь алмазов, сверкавших на тюрбане. На величие Сефевидов покушалась синяя муха. Гримаса исказила лицо шаха, оно стало жестоким, с нестерпимым блеском будто остекленевших глаз.
- Мое повеление неоспоримо! - Шах словно терял слова в тумане. - Вы, четыре верных мне хана, будете служить Сэму преданно, как служили мне, и поклянитесь сейчас на коране, что возведете Сэма на трон Сефевидов. Поспешите, ибо узбеки и другие шайтаны, проведав, что опасная рука шаха Аббаса поникла, как подрубленный тростник, захотят вернуть потерянное. Враги узнают последними о моем уходе в жилище аллаха, тогда, когда воцарится уже Сэм-мирза.
- Шах-ин-шах, мы, тени твоих желаний, исполним все, как ты пожелал совместно с аллахом!
- Видит пророк, я доволен… - «Бисмиллах, как жужжит эта синяя муха!» - Еще повелеваю, берегите дорогу шелка!.. В паутине путей пусть запутается то, что унижает высокое возвеличиванием низкого. Вам поручаю скрыть место моего погребения, ибо враги могут осквернить мою могилу желанием позлорадствовать над ней, а друзья - опечалить слезами скорби… Усмирив Гилян, спешите к Багдаду… Дожди проходят… Приготовьте по моему росту три серебряных сундука. Один повезете в Ардебиль… - «Бисмиллах, как жалка синяя муха, заслоняя крыльями мое изображение…» - второй - в Мешхед… и третий - в Вавилон. В одном из них я совершу последнее странствие… - Жалка синяя муха, но я бессилен дотянуться до нее, порождения зловонной кучи… Бисмиллах! Бессилен?!"
И, к ужасу ханов, шах внезапно вскочил, потянулся к своему портрету, рукой хватая воздух, словно что-то ловя, судорожно вцепился в раму, окаймленную крупной бирюзой, и не то смех, не то стон вырвался из его горла. Он упал навзничь, увлекая за собой изображение своей молодости, будто и его хотел захватить в могилу. Рама глухо стукнулась об угол шахтахты, раскололась, и камни бирюзы покатились во все стороны, словно вызволенные из плена.
Ханы застыли, боясь сделать малейшее движение. Перед ними неподвижно лежал мертвый шах Аббас с глубокой складкой на переносице, словно еще силился разгадать какой-то мучительный вопрос. Мертвый шах Аббас! Сорок пять лет поднимавший Иран, как огромную бирюзу, и в один миг выронивший его.
Песок из верхнего шара песочных часов весь пересыпался в нижний. Караджугай и Иса обменялись выразительным взглядом, они знали, что время не остановить и теперь надо выполнить то, что повелел им «лев».
Темир-бек охранял тело мертвого шаха, искусно набальзамированное. У порога так же торжественно сменялись мамлюки. Портрет «льва Ирана» опять высился над шахтахтой. Символы не должны были исчезать.
Немедля Иса-хан и Сейнель-хан, взяв с собою хекима Юсуфа, ускакали в Исфахан. Пока враги - узбекские ханы на востоке и вожди кочевых племен на юге - не проведали о смерти шаха Аббаса, они обязаны возвести Сэма на трон Сефевидов.
Караджугай же и Гюне-хан приступили к тяжелому делу. Зал приема и совета по их указанию был разукрашен с возможной роскошью. Умело сочетались драгоценнейшие ковры, красные шали Кашмира и Кермана, затканные шелком и серебром ткани Бенареса, тончайший китайский фарфор и персидская золотая посуда. Тут все утверждало величие власти, захватившей земные сокровища.
На ступенях шахтахты, среди ваз, зеркал и бронзовых подсвечников, Караджугай распорядился поместить две парчовых подушки для себя и Гюне. Затем, опустив занавеси, затканные сиреневыми птицами, на окна, отчего в зале воцарился полумрак, они, как пожелал шах, одели его бездыханное тело в богатый наряд, украсили тюрбан звездой из крупных алмазов и усадили на шахтахту, прислонивши к стене, на которой переливался голубой, как небо, ковер. Только теперь хеким искусно открыл глаза шаху и опасливо отодвинулся. В них, как учил коран, воплотилась душа Аббаса, которая освободится лишь в момент погребения тела.
Зал приема и совета заполнили ханы Мазандерана. Караджугай выслушивал просьбы и с низкими поклонами излагал их шаху. Позади ковра Гюне-хан, подражая голосу Аббаса, или отклонял просьбы или милостиво удовлетворял их. Незаметно через прорези в ковре он подымал одну или две мертвые руки шаха, то повелевая остаться, то милостиво отпуская просителей. Тут же, у подножия шахтахты, Темир-бек торжественно держал саблю шах-ин-шаха - верное средство, помогающее не замечать ничего странного в поведении властелина.
А ночью, заперев зал, Гюне, у которого не попадал зуб на зуб, менял пестрый тюрбан на черный, пил крепкий кофе, курил кальян и валился на ковер, словно сам умирал. Караджугай-хан почти не спал, ибо боялся, что страшный дневной сон будет продолжаться и ночью. Трепет даже перед умершим Аббасом, душа которого так угрожающе воплотилась в его глазах, вынудил ханов слепо выполнять его последние повеления. Так должно длиться сорок дней. Лишь на сорок первый всю роскошь в зале приема и совета должны были сменить шесть свернутых - в знак траура - знамен Ирана.
- Бисмилляги ррагамани ррагим! - беспрестанно выкрикивал Гюне-хан, взирая на мертвого, который продолжал оставаться живым.
И народ Ирана, великой империи шах-ин-шаха, не нарушал воплями будничную жизнь.

Странные слухи ползли, ширились, - что-то произошло. Где Иса-хан? Где Эреб-хан? Почему персидские полководцы не спешат подвести к границам новые тысячи? Почему не замечают, что дожди в Месопотамии прекратились? Почему не препятствуют передовым отрядам анатолийских орт разведывать местность вблизи Диарбекира? Как непонятен этот 317 год XIV круга хроникона. Невероятное происходит в Исфахане. Шах Аббас решил ждать - кого? И не шах, а Караджугай-хан! Нет! Нет! Иса-хан. Но почему, почему не торопятся сами завязать большую войну?! Разве не проиграл уже тот, кто отстал? Шах Аббас - олицетворение коварства! Что еще замыслил «лев Ирана»? Надо быть настороже!
Посланные янычарским агой лазутчики уверяли: «Беспокойство в персидском стане, но подойти нельзя, сильно охраняются подступы».
Удивлялся и Саакадзе. Сравнительно легкие победы, одержанные до начала дождей в Анатолии, Ираке и Сирии, еще не имели решающего значения, необходимо прорвать линию Диарбекир - Багдад, необходимо столкновение с храбрыми Иса и Эребом. Их войска оснащены мушкетным огнем и пушками. Пока они не опрокинуты, шах Аббас неуязвим. Но не похоже, чтобы рвались ханы в бой. Почему же укрываются на рубеже, ничего не значащем? Нет, не могут они не учитывать саакадзевские способы ведения войны. Значит, что-то исключительно важное отвлекло их внимание от Багдада. Но что?..
Уже кони, преодолев множество островков и песчаных мелей, перешли вброд на правый берег Кызыл-Ирмака, уже оставлен позади город Заза. Саакадзе спешит. Необходимо как можно скорее встретиться с Келиль-пашою, начальником орт сипахов, и совместно решить, как действовать дальше - выждать или наступать.
И как всегда, судьба потешается над решениями, ею не одобренными. Последняя стоянка на равнине реки Манисы, вблизи возвышенности Думанлы-Даг. Поодаль от шатра Саакадзе расположилась орта сипахов. Они в котлах варили баранину и пели. Матарс, Элизбар, Пануш и Гиви выехали вперед, дабы наметить самый короткий путь в Токат.
Обогнув сады, орошаемые источниками, всадники направили коней в заросли вечнозеленого дуба. Тропа затейливо изгибалась. Дул горно-долинный бриз, и над головами «барсов» неугомонно шумела листва. Вдруг Элизбар круто осадил коня и прислушался. Где-то совсем рядом в зарослях послышалось конское ржание и кто-то вполголоса выругался по-персидски.
Разделившись, «барсы» рысью двинулись навстречу неосторожному путешественнику.
- Яваш! - загремел Элизбар, выхватив клинок и прикладывая его к груди незнакомца.
Перед «барсами» на откормленном жеребце оказался пожилой турок, по виду астролог. За ним на высоком иноходце дрожал слуга.
Пануш, пристально вглядываясь, рванулся к незнакомцу. Миг - и приклеенная борода очутилась в его руке.
- Лазутчик! - радостно крикнул Гиви, обнажая саблю. И тут же: - Юсуф?! Откуда ты, дорогой? Кого лечишь здесь?
Преодолевая дрожь, шахский лекарь таращил на «барсов» глаза и радостно всплеснул руками:
- А-а-а-га, Ги-ги-ви!
«Барсы» опешили: перед ними, как призрак невозможного, предстал хеким Юсуф, главный лекарь шаха Аббаса, друживший в Константинополе с зятем четочника Халила. Персиянин в середине Анатолии! Что могло сейчас быть удивительнее этого?
Элизбар учтиво поклонился:
- Да светит над тобой, хеким Юсуф, солнце аллаха! Большую радость доставишь Непобедимому, если посетишь его шатер.
- Пусть Мекка будет мне свидетелем, и я рад встретить Непобедимого, хоть и спешу очень.
- Видим. Но разве сейчас время для лекаря «льва Ирана» путешествовать по Турции, да вдобавок лишь с одним слугою? Или шах-ин-шах перестал дорожить тобою?
Лекарь внимательно посмотрел на черную повязку Матарса, она показалась ему выцветшей, и облегченно вздохнул: «Гурджи не причинят мне зло». Он и не помышлял о бегстве, ибо слишком хорошо по Исфахану знал «барсов».
Юсуф молча выровнял коня и, сопровождаемый понурым слугой, последовал за «барсами». Развлекая лекаря, Гиви с любопытством расспрашивал, как живет он в Иране, богатеет ли по-прежнему на милостях шаха Аббаса, выстроил ли еще дом, как хотел? Лекарь нехотя отвечал.
Изумился и Саакадзе: «Неужели безобидный лекарь стал лазутчиком?» Но, помня обычай, воздержался от вопросов и пригласил войти в шатер для отдыха и еды. Эрасти, поняв Моурави, увел слугу к себе и угостил так, что тот, забыв все на свете, уснул.
Вскоре хеким Юсуф с кубком в руке опустился по одну сторону черной бурки, Георгий Саакадзе - по другую. «Барсы» образовали полукольцо.
- Говори, хеким! - строго сказал Саакадзе. - Почему ты, придворный лекарь шаха Аббаса, тайно вступил на турецкую землю?
- Но ты не турок, Непобедимый, ты гурджи.
- Я Моурав-паша! Заметил у входа три бунчука? Как гурджи я не трону тебя, как трехбунчужный паша - я должен знать правду. Что заставило тебя пойти на риск и пробираться в Токат? Говори, ничего не утаивая!
- Я люблю странствовать, Непобедимый!
- Сейчас война. Странствуют только безумцы и лазутчики. Ты не дорожишь головой… Говори, что случилось в Иране? Почему Иса-хан и Эреб-хан не среди войск? Если ты лазутчик - разоблачу! Если ты беглец - окажу помощь. Выбирай!
- О сардар, - торопливо проговорил лекарь, - умерь свой гнев. Случилось… Тот, кто дал тебе звание Непобедимый, покинул землю ради седьмого неба справедливого аллаха!
- Что-о?! Шах Аббас… Умер?!
- Мохаммед свидетель, это истина.
Саакадзе не мог сразу осознать эту весть, такую неожиданную и столько в себе таящую: «Нет больше шаха Аббаса! Притеснителя многострадальной Грузии! Открыт путь в завтрашний день, где ждет счастье борьбы и сладость победы, где потянутся к солнцу новые всходы и запылают очаги, где разольются песни радости и зацветут цветы любви и где жизнь скинет с себя чадру полувекового кошмара!»
- Кого объявил наследником шах?
- Сэма-мирзу.
- А кто сейчас правит Ираном?
- Мертвый шах Аббас.
И лекарь рассказал подробно обо всем, что произошло в Мазандеране.
Какая-то мысль осенила Саакадзе, лицо его преобразилось; крупно шагая между полотняными стенами шатра, он что-то напряженно обдумывал.
Не желая мешать ему, «барсы» замолчали. Дато стряхнул со лба холодный пот. «Странно, - думал он, - почему в этом году случается столько непредвиденного? Вот Зураб… Ну, его смерть можно понять. Чтоб высоко взлетать, нужны подходящие крылья, а не хвост шакала. Крылья!.. Хосро-мирза сейчас царь Картли… Чтоб согнать, его с трона, надо победить шаха Аббаса, а он ускользнул в ад. Доберемся ли мы до Картли? Не завершается ли последняя страница Книги судеб?»
- Что с тобою, Дато? Почему стонешь?
- Шаха жалко, Георгий… Хотя бы еще год прожил.
Саакадзе шепнул «барсам» по-грузински:
- После хекима - военный разговор и в путь! - и вновь опустился на бурку.
- Так ты говоришь, на престол Ирана взойдет Сэм-мирза?
- Мохаммед свидетель, это истина.
- Жестокий рок довлеет над Тинатин-Лелу! Как теперь надо бояться ей за маленького Сефи-мирзу.
- Видит пророк, уже не надо.
- О Юсуф, ты хочешь сказать, что…
- Ага Дато, зачем аллах не уничтожит шайтана, нашептывающего только плохое? Сэм-мирза еще не открыл миру, что он шах, а уже ослепил Сефи-мирзу. Говорит, давно глаза брата аллаху обещал.
«Барсы» невольно схватились за рукоятки клинков. Димитрий в сердцах выругался. Юсуф, взглянув на помрачневшего Саакадзе, продолжал:
- Потом велел отправить ослепленного в крепость Алимут, что в трех днях пути от Казвина. Там многие годы страдали старшие сыновья шаха Аббаса, рожденные от хасег, Ходабенде и Имам-Кули.
- Их облепил шах Аббас?
- Видит аллах, он, ага Элизбар. Все дела в руках аллаха. Пожалел милосердный и маленького Сефи, хоть и слепого, - отбили неизвестные в капюшонах католических монахов.
Они напали на караван палачей.
- А кто спас маленького Сефи? Наверное, слух есть?
- Ты угадал, ага Ростом. Царственная Лелу! Много туманов и драгоценностей отдала она. Теперь о Зулейке. Одно злодеяние тянет за собой на поводу другое. Зулейка требовала ослепить Гулузар на один глаз, дабы она другим, уже как рабыня Зулейки, видела бы ее торжество. Сэм-мирза колебался. Лелу укрыла Гулузар у себя. Когда же на слезы и мольбы Зулейки новый шах согласился выдать Гулузар матери, то несчастной не оказалось в Давлет-ханэ. Зулейка обвинила Лелу, будто она уговорила Гулузар оказать неповиновение молодому шаху, самим Аббасом великим возведенному на трон Сефевидов. Нет лекарства от низостей души. Сэм-мирза приказал отдать покои Лелу его матери, Зулейке, как старшей в Давлет-ханэ, а Лелу переселить в розовый домик, где жила Гулузар.
Царственная Лелу так велела сказать шаху: «Хорошо, пусть завтра моя бывшая рабыня Зулейка, которую я воспитала как дочь и выдала в жены своему сыну, прекрасному Сефи-мирзе, займет мои покои».
Ночью Лелу призвала Мусаиба, передала ему остаток драгоценностей, ибо большую часть уже вручила Гулузар, для нее и маленького Сефи, и велела евнуху поклясться на коране, что он, как только похоронит ее, Лелу, исчезнет из Давлет-ханэ, и потому, что Сэм, истязая, казнит его, Мусаиба, облеченного почетом, заподозрив, что он причастен к похищению Сефи; и потому, что одной несчастной Гулузар не воспитать слепого мальчика. Напрасно Мусаиб умолял Лелу скрыться с ним, обещая проводить ее до Тбилиси, Лелу отказалась. Незачем ей туда возвращаться. Луарсаба нет, а Хосро-мирза откроет новую страницу Книги судеб, и ей нет места в этой книге. Потом Лелу позвала меня, как старшего хекима: «Передай шаху! Я, дочь грузинского царя Георгия Десятого, никому не позволю унизить меня! Царицей жила - царицей умру!»
Я передал. Зулейка, она была там, так закричала: «Скорей зови палача, пусть выколет ей оба глаза! Как дерзнула напомнить о своей крови?!» Сэм, беснуясь, ринулся в покои Лелу, за ним Зулейка. Я тоже поспешил за ними, хотя уже полезнее было вспомнить о скоростном верблюде.
Из глаз Мусаибе текли слезы. Голова царственной Лелу, успевшей принять яд, покоилась у него на коленях. «Как смел ты допустить такое?! - закричал Сэм-шах, уже присвоивший имя Сефи. - Умрешь в страшных муках!» Тогда Мусаиб встал и сложил руки на груди: «Твоя воля для всего Ирана священна. Я много видел почета и доверия, и мне после ухода моего повелителя, шаха Аббаса, делать на земле нечего. Но, свидетель аллах, я поклялся, - тут Мусаиб взял в руки коран, - что сам похороню царственную Лелу. Аллах видит, клятва, которую я дал любимой жене „льва Ирана“, должна быть исполнена. И выслушай, молодой шах, верного слугу: без желания аллаха ни один волос не упадет с моей головы».
Тут Сэм-шах передернулся от злобы и покинул обитель печали, а Зулейка метнулась к ларцам Лелу, но Мусаиб не допустил ее: «Завтра успеешь обогатиться!»
- Эрасти! - крикнул Саакадзе. - Передай беку сипахов - через час выступаем! Подготовь к походу и наших коней! Продолжай, хеким Юсуф!
- Когда настала ночь, я пробрался к старшему евнуху: «О Мусаиб, ты при шахе Аббасе был сильным и много плохого мог сотворить. Пророк подсказывал тебе, и ты сотворил больше хорошего. И меня ты всегда хвалил великому Аббасу. Настал срок отблагодарить тебя. Вот индусский яд, прими - и уснешь спокойно. Знай, завтра палачи на Майдане-шах сдерут с тебя кожу, ибо новому шаху выгодно, чтобы весь майдан знал, что ты отравил царственную Лелу, замыслив похитить ее драгоценности». Выслушав, Мусаиб подарил мне двести туманов и два изумрудных браслета для моей жены и вынул из мешка восемь ларцов, наполненных драгоценностями, накопленными им за долгую службу у шаха Аббаса, их он передает маленькому Сефи.
Потом, наполнив чаши шербетом, предложил выпить за самое хорошее - за память о светлой Лелу, скрасившей его жизнь. Яд тоже у меня взял и посоветовал мне бежать из Исфахана, ибо кровожадный Сэм уничтожит всех, кто был предан шаху Аббасу. Я обещал подумать. А наутро Давлет-ханэ закипел, как смола в котле, ибо на рассвете палачи не нашли Мусаиба в гареме. Обыскали Исфахан, много евнухов всполошили, но Мусаиб словно растворился в воде или в воздухе.
- И тебе, Юсуф, пришлось бежать из Исфахана?
- Пророк свидетель, пришлось, ибо Мусаиб угадал: Сэм-шах начал рубить головы всем, кого заподозрил в сочувствии царственной Лелу.
«Барсы» скупо обменивались словами, не в силах отделаться от наплыва разноречивых чувств. Саакадзе поинтересовался:
- Где хочешь скрыться, ага Юсуф?
- Вам можно сказать: в Константинополе, у моего друга, тоже хекима…
- Женатого на сестре четочника Халила? Так?
Саакадзе встал; приложив ладонь к глазам, он стал следить за сбором орты сипахов. Там уже играла бори.
- Вот что, ага Юсуф, - решительно повернулся Саакадзе к лекарю, - я облегчу твое пребывание в Константинополе. Ты прибудешь в Сераль как тайный гонец от меня. Известишь «средоточие мира» о смерти шаха Аббаса, а также обо всем тобою виденном. Припав к стопам «падишаха вселенной», скажешь, что покинул Исфахан ради Турции, где решил врачевать всех страждущих. А жестокого Сэма-шаха, который испоганит благородное имя Сефи, лечить не намерен. Такое придется по душе и султану и пашам. Кто знает, может, со временем ты станешь хекимом Мурада, повелителя османов.
- Да будет, Непобедимый, над тобою милость аллаха! Ты возродил во мне желание радоваться жизни, ибо, если так, я сумею после войны переселить свою семью в Стамбул. Когда в путь отпустишь, Непобедимый?
- Сейчас. Необходимо тебе поскорее миновать Токат. Здесь на всех дорогах уши и глаза верховного везира. У него пять бунчуков и свирепый характер. Торопись. В Стамбуле раньше предстань перед Осман-пашою. И еще: я дам тебе в провожатые преданных мне двух сипахов. Смотри, будь осторожен. В путь!
Оседланные кони уже нетерпеливо били копытами возле шатра, где высились на высоких древках три красных бунчука.
Перед тем как опуститься в седло, лекарь дал клятву на коране, что он точно выполнит секретное поручение Георгия Саакадзе, служить которому отныне считает для себя наградой аллаха.
По приказу Саакадзе сипахи должны были проводить хекима Юсуфе в Самсун и тем устроить на один из кораблей мореходца Мамеда Золотой Руки.
Улеглась пыль за ускакавшими всадниками. Близился заход солнца, и чуть потемнело безоблачное небо. Наступило затишье, очертания дальних гор стали мягкими, и над ними робко замерцала первая звезда.
Новый раскат бури нарушил очарование. И вновь помчались вдаль Георгий Саакадзе, верные «барсы», а за ними в конном строю орта сипахов.
И словно на крыльях рока пронеслись три угрожающих бунчука, пролагая в воздухе незримую тропу в Токат, город мелодичных колокольчиков.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

Токат! Город оранжевой полутьмы, внезапно спускающейся со скалистых высот.
Токат! Город мелодичных колокольчиков и звонких бубенцов. Они рождаются в недрах руд, в горах, с трех сторон окружающих городские стены.
Полуобнаженные токатцы кирками и ломами извлекают груды руды и сваливают в медноплавильные ямы. Горит древесный уголь, рокочут подземные силы, валит черно-бурый дым.
Из века в век проходят по древним торговым путям Азии и Европы караваны, плывут над зыбкими песками пустыни песни меди: динь-дзилинь, дзинь-диликь. Выплывает из желто-синей дали хор неземных существ, доносится таинственный перезвон, манят призрачные озера, ажурные мечети, изумрудные сады.
Но караван-баши не сворачивает верблюдов к соблазнительной прохладе озер, знает: видения эти - шутки скучающего шайтана. Величавый вожак-верблюд, ведя за собою караван, отворачивается от обманчивой тени садов, - он изучил повадки знойной пустыни: соблазнять доверчивых путников и потом вместо прохлады являть взору раскаленные холмы.
О правоверные, бойтесь горечи обманутых надежд! О верблюды, не следуйте глупостям правоверных, ибо всегда останется виновным тот, кто в тишине прошел стороной. Вот почему вожак из века в век водит за собой вереницу верблюдов. И в знак отличия у него от головы к седлу, среди цветных кистей, колышутся ярусы бубенцов и колокольчиков: дилинь-дзинь, дзилинь-динь.
Так из века в век приближаются караваны… Удаляются караваны!..
Не подобна ли кораблям пустыни многоликая судьба? Кто может предугадать ее поклажу? Кого обогатит она? Кого обеднит? Кто потеряет жизнь? А кто найдет ее? Судьба! Она вездесуща, она изменчива, она беспощадна, она следует по всем путям и перепутьям жизни!..
Токат! Город мечетей, город фанатиков, город немыслимых суеверий, город жестоких расправ, город мелодичных колокольчиков. Не сюда ли спешит неумолимая судьба? Не ее ли встречают звонким переливом бубенцы и колокольчики?
Бубенцы - душа Токата. Они звенят на ногах танцовщицы, на тамбуринах, на колпаке бродячего факира, на дверях молчаливых и мрачных домов. Звенят… звенят… звенят, напоминая о прошлом, утверждая настоящее, предвещая будущее!
Есть в Токате поверье: когда в город въезжает человек с черным сердцем, бубенцы и колокольчики на миг приобретают черный оттенок и лишаются своей мелодичности.
Но кто может определить этот миг, исчезающий, как пушинка, скоротечный, как тень?
Токат! Шумны и суетливы в эти дни базары в нем! Спешат в распахнутые ворота караваны с филигранными изделиями лазов, с мареной, с турецкими коврами из Смирны, с розовым маслом из страны болгар, с сырым хлопком, с изюмом Измира, с зернами сезама и сладкими рожками, с пушистыми шкурами из Русистана, с коконами из страны Золотого Руна, с шафраном из Зафаран-Болы, с лакрицей из Греции, с шелковыми тканями Индостана, с отборными плодами Афганистана и фарфором Поднебесной империи. Спешат с грудами медной руды. Спешат с окрашенной и набивной бумажной тканью.
И как можно не торопиться, если судьба сулит наживу? Разве войско анатолийского похода не заполнило Токат? Разве вдоль стен города в несколько рядов не тянутся шатры, расходясь раструбом возле городских ворот? И разве не сказано: где звон оружия - там и звон золота.
Гул перекатывается возле серединных западных ворот. Здесь расположилась буйным станом семьдесят первая ода Самсумджы, обычно в Стамбуле надзиравшая за охотниками с меделянскими собаками в дни султанской охоты за медведями. Капудан Ваххаб-паша - любимец султана и сторонник Непобедимого. Вот почему его янычары нетерпеливо ждут Моурав-пашу. Он должен помочь им превратить Багдад в обложенного медведя. На шесте около шатра Ваххаб-паши - значок Самсумджы: на желтом поле черная собака, оскалившая пасть и поджавшая хвост.
Рядом с Самсумджы войсковые шатры оды Джебеджы, первой, третьей и пятой. Их капудан, Джянум-бек, щеголяет в чалме, повязанной белой кисеей. Он главный по эту сторону стен Токата и хочет стать главным по ту сторону стен Багдада. И потому его янычары ждут Моурав-пашу. Гурджи должен помочь им опутать Багдад белой кисеей, как жертвенного барана. Возле шатра Джянум-бека - значок Джебеджы: на розовом поле под пальмой лев с высунутым языком.
Поодаль желтеют шатры оды Чериасы семнадцатой. Их право ставить свои шатры перед шатром султана, и, когда султан в стане, он не может пройти в свой шатер, минуя их. Тогда янычары Чериасы становятся по сторонам, приложив руки к груди. Но сейчас нет с ними «средоточия вселенной», и они ждут… Моурав-пашу. Он должен дорогой наживы привести их в Исфахан, где они втопчут в грязь «льва с мечом в лапе и солнцем на спине». Возле шатра их капудана, Незир-бека, - значок Чериасы: на красном поле серебряная лестница; она ведет к раю.
Несколько впереди линии шатров оды Зембетекджы восемьдесят второй. Янычары этой оды славились меткой стрельбой из самопалов, сейчас они вооружены мушкетами и стремятся первыми захватить пятый трон шаха Аббаса. Их капудан, Тахир-бек, мечтает о регалиях янычар-агаси, и поэтому его стрелки ждут Моурав-пашу. Он приведет их к сокровищнице Сефевидов. Возле шатра Тахир-бека - значок Зембетекджы: на зеленом поле рука с растопыренными пальцами. Хищная рука!
Поздняя осень. Воды в Ешиль-Ирмаке прибыло, она уже не грязна, как в дни августа, и не прогрета солнцем. И войск вокруг Токата все больше. Вот через близлежащий городок Зиле, нарушив ярмарку двух тысяч купцов, проходит кавалерия сипахов - гордость Мурада IV, «дети богатства» - под шестым знаменем. На арабском скакуне гарцует их удалой начальник Рамиз-паша.
Подходят и орты корпуса топчу «Артиллерист», гордо распустив знамя с изображением пушки и ядер. Пушкари беснуются, переругиваясь с тележниками, захватившими их площадку. Фаиз-паша, начальник пушкарей, с трудом восстанавливает порядок.
В полдень стан жужжит, как растревоженный улей.
Снуют янычары в пестрых кафтанах с пуговицами из черного дерева, в причудливых касках с перьями. Распоряжаются чауши в красных суконных нарядах, подпоясанные золотым кушаком. Звякают ятаганы в ножнах, обсыпанных драгоценными камнями, и в простых металлических, торчат из-под кушаков стволы пистолетов, рукоятки ножей. Лошаки подвозят багаж. Отгораживают место для запасов пороха. В мясном ряду свежуют телят и вешают их на крючья. Сменяются часовые возле сундуков с казной, небрежно откинув за плечо колчаны, полные стрел. Волокут мешки с отборным рисом. Из загонов гонят баранов. На телегах провозят ядра. Ревут верблюды. Ржут кони. Орут люди. Несусветный гомон. Пахнет потом, дегтем, бараньим жиром, смолой…
И внезапно, как гром среди синего неба, издали раздаются удары барабанов, раскаты бори, звуки литавр. Янычары прислушиваются, несется от орты к орте слух: прибыл Моурав-паша, орел Эрзурума!
Что толку в молве? К серединным западным воротам Токата подскакал окруженный охраной передовой всадник - Абу-Селим-эфенди, в кафтане багряного цвета, в шлеме, обмотанном разноцветной шалью, с блестящими талисманами на руках и цепью на груди, с ханжалами за красивым широким поясом. Круто осадив жеребца, нервно дрожащего под чепраком с кистями, он метнул быстрый, взгляд из-под черных бровей и торжественно провозгласил:
- Во-славу аллаха! Приближается сердар-и-экрем - ставленник султана славных султанов в Анатолии Хозрев-паша!
Приветственные возгласы не обманули Абу-Селима. Он своим тонким слухом уловил потаенный ропот. Так было от Самсуна, где кончился морской путь, до Токата. Войска анатолийского похода признавали своим сераскером только Моурав-пашу и терпели верховного везира как неизбежное зло. О, с каким удовольствием он шепнет об этом везир-паше! Долго ли ему, эфенди, скрываться от хищных «барсов»? Хозрев-паша говорит: «Не долго», но еще строже повелевает не показываться на глаза «барсам». О аллах, это ли не унижение?!
Сипахи сводного караула вмиг очутились на конях и тревожными криками подняли орты. Пристегивая на ходу к поясу ятаган, Тахир-бек тихо сказал Джянум-беку:
- Олду аладжак, кырылды наджак!
Янычары выстраивались по обочинам дороги. Вдали, на светлом фоне неба, показались пять бунчуков, отбрасывающих зловещие тени.
Ваххаб-паша подал знак. Конные барабанщики взмахнули толстыми буковыми палками, опустили их с размаху на сардарнагары (бубны) и выбили торжественную дробь встречи.
Возле закрытых дверей домов Токата чуть дрожали в бледных солнечных лучах большие колокольцы. Кто знал, какого оттенка были они?
Орты анатолийского похода стекаются в Токату. Немало их пока в прибрежных Зонгулдаке, Инеболу, Бафре. И всюду янычары и сипахи, военачальники и строевые продолжают восхвалять Моурав-пашу, в песнях и изречениях увековечивая его успех в Сирии, Ираке и Восточной Анатолии. Это становится нестерпимым. Он, Хозрев, верховный везир, со всем пылом стал сочинять доносы на Георгия, сына Саакадзе, и со скоростными гонцами направлял их один за другим в Стамбул султану. В Бафре он наконец получил от Мурада первый ответ - хатт-и-шериф. Развернул его торопливо, жадно и… позеленел. Падишах отказывался верить в тайные переговоры Моурав-паши с шахом Аббасом, якобы обещавшим за Багдад отказаться от Тбилиси. Султан славных султанов советовал своему главному везиру побольше думать о победах и не мешать трехбунчужному гурджи стремиться мечом и умом завладеть пятым троном шаха Аббаса.
Накаленный до предела, словно кусок меди в печи, прибыл Хозрев-паша в Самсун. На рейде стояли корабли Мамеда Золотой Руки. Кораблевладелец внушал подозрение, и фелюги его запылали, как горсть соломы. Обогнув огромный, низкий, поросший лесом вынос-дельту реки Кызыл-Ирмак и прорезав широко и далеко уходящую в море полосу мутной речной воды, он, сардар-и-экрем, высадился на берег, где стали на постой сипахи Хамида и Эсади.
Эти однобунчужные паши громогласно заявляли, что готовы следовать за Моурав-пашой не только в пасть «льва Ирана», но и в кувшин джинна. Одиннадцать беков не отступили от желаний своих пашей. Они смеялись. Над чем? Не иначе как над неудачей верховного везира добиться у «средоточия вселенной» права на гибели Моурав-паши.
Что стоит свирепость, если ее нельзя утолить? Но каждому цветку свой день.
И Хозрев-паша определил день…
Он ехал мрачный, словно закутанный в черную тучу. На правом берегу Абу-Селим, скользкий, как мокрый камень, подвел к нему чернобородого Рагиба, соперничавшего на Черном море с Мамедом Золотой Рукой.
Мореходец воскликнул «Селям алейкюм!», словно переломился надвое перед верховным везиром, и, вообразив себя пауком, а Мамеда Золотую Руку мухой, стал плести паутину.
Хозрев-паша повеселел. Он узнал, что двое сипахов, преданных Георгию, сыну Саакадзе, тайно проводили в Самсун двух незнакомцев, похожих на переодетых персиян, и устроили их на трехмачтовый корабль Мамеда Золотой Руки, выходящий в море.
Эта весть, как хорошая чорба; имела остроту перца. Поручив Абу-Селиму розыск виновных сипахов, Хозрев решил не повторять неудачу и пока не посылать султану новый донос. Нашептыванию придет свой черед, а пока путь в Токат следует привести к концу, а месть - к началу.
И вот он ехал мимо токатской мечети с мыслями о шайтане: «Эйваллах! Я разгрызу Зеленый Орех! Да поможет мне сары сабур! - И то и дело косился на Абу-Селима. - И ты, бесхвостый мул! Через тебя я свершу задуманное!»
Чуть придерживая скакуна, эфенди тоже косился на бритый затылок садразама и строил радужные планы: «Твоей рукой, пятихвостый шайтан, я нанесу наконец удар возмездия тому, кто наложил на меня в Иране клеймо позора. Пророк свидетель, я сделаю то, что сделаю!»
Между шатрами од Зембетекджы восемьдесят второй и Чериасы семнадцатой был поставлен полуоткрытый шатер верховного везира: шестиугольный, подбитый верблюжьим полотном, на одном шесте, увенчанном вызолоченной медной маковицей. Снаружи полы шатра были украшены множеством зеленых кисточек, внутри расшиты золотым шнуром. Два роскошных ковра, один на полу, другой на софе, поставленной на возвышении, дополняли убранство. Наверху трепыхался зеленый значок с изображением пяти бунчуков, над софой горели лампады, и на полке виднелась зеленая чалма Хозрев-паши, свидетельствующая о его причастии к свите пророка. Но сардар-и-экрем не жил в этом парадном шатре.
Дважды выходило и заходило солнце с того часа, как верховный везир, заняв дворцовый дом токатского вали, уподобил весь город необъезженному коню, которого силился, и не тщетно, взнуздать.
Сегодня он прибыл в свой великолепный шатер, дабы принять от войска знаки почитания и покорности.
На смотр были выведены ода Джебеджы пятая под начальством Джянум-бека и ода Самсумджы семьдесят первая под начальством Ваххаб-паши. Они прошли мимо верховного везира, вздымая «льва с высунутым языком» и «черную собаку, оскалившую пасть».
Смотря на ряды янычар, Хозрев-паша хмурился. Всюду ему виделись сторонники Саакадзе.
Янычары, образовав полукольцо, показывали свое искусство в забавах, бегали взапуски, боролись на кушаках, не скупясь на подножки, устраивали поединки на ханжалах, играя всем телом, - то становясь на колени, то приседая, то вставая во весь рост, но ни на миг не спуская друг с друга глаз.
Потом прибыли сипахи - «дети богатства», - распустив желтое знамя с изображением раздвоенного меча. Привязав покороче широкие стремена, они, стоя на них, пронеслись с копьями наперевес. Но их бас-чауш как-то странно посмотрел на Хозрев-пашу, и он вновь почувствовал, как разливается по его телу желчь: «И здесь измена!»
Сипахи разбились на две партии, и каждая на всем скаку врассыпную устремилась на своих «противников», метко бросая в их головы джириды, уклоняясь от ударов, ловя дротики на лету и на галопе ловко подхватывая их с земли.
Но верховный везир уже не следил за любимой игрой. Он неторопливо подсчитывал, сколько копий с нанизанными на них головами разместит он по бокам серединных западных ворот Токата.
Спустился вечер. Зеленые разводы пошли по небу, будто кто-то суконками сметал с купола солнечную пыль. Потом блеснули звезды, как глаза настороженных небесных зверьков.
Особенно сильно озлил верховного везира пир, данный вали в честь его прибытия. Неуловимая ирония прозвучала в приветствии: «Буйрум садр-и-азам!». А что означал несъедобный дастархан - на больших круглых блюдах верхом насыпанные разной величины золотые и серебряные монеты? Не что иное, как намерение подчеркнуть, что у токатского вали в изобилии то, чего нет у управителя империи османов. А кто это подстроил? Конечно, те войсковые паши которые ждут так баловня побед, Моурав-пашу.
Дорога из Эрзурума длинна. Гурджи-полководец, очевидно, на крыльях надежд летит в Токат. Надо вовремя подготовить ему достойную встречу.
Глубокой ночью Хозрев-паша вызвал Абу-Селима-эфенди и долго вел с ним приглушенную беседу. А днем к нему прибыл глава мечетей Токата, старец с белыми бровями и с зеленым огнем в глазах, и тоже долго шелестел словами, словно перелистывал страницы корана.
И как-то сразу в Токате стало тревожно. Никто ровно ничего не знал, но все стали разговаривать вполголоса, оглядываясь и в испуге отскакивая от своей тени.
Прошел еще день, настал другой. Все настороженно ждали, но ничего не случилось. А темной ночью у Хозрев-паши собрались неожиданные гости. Тут были муллы больших и малых мечетей и военачальника тех орт, которые прибыли непосредственно с верховным везиром.
Безмолвные арабы в белых тюрбанах стояли у входа с саблями наголо.
Хозрев-паша, разжигая ненависть военачальников и фанатизм мулл, объявил им о двойной игре полководца-гурджи, который, очаровав султана славных султанов, нарушил его доверие, обманул доброту и вступил в тайные переговоры с Ираном.
Паша Скутарийской орты Муса чуть повел бровями:
- Садразам, твое обвинение подобно тяжелой гире на чаше судьбы. Но Моурав-паша облечен доверием «падишаха вселенной». Необходимы доказательства!
- Есть одно, оно перевешивает два. - Хозрев зло ударил в медный круг.
Отдернув занавес, арабы втолкнули в зал двух сипахов со связанными руками. На бескровных лицах - следы страшных ударов бича. Сипахи стояли не сгибаясь, полные отчаянной решимости.
За ними проскользнул Рагиб, мореходец. Он с подобострастной улыбочкой повторил свой донос:
- Свидетель морской шайтан, эти двое служили проводниками лазутчикам-персам, пробравшимся на стоянку Моурав-паши.
- Собаки только лают, вам же небо даровало говорящий язык. Не оскверняйте мой слух ложью и не утаивайте правды! - приказал Муса, невольно любуясь сипахами, и в лохмотьях не утратившими гордой красоты.
Сипахи молчали.
Абу-Селим бесстрастно пояснил, что никакой пыткой не удалось вырвать признание у двух отступников. Остается последняя.
- Две собаки меньше, чем один человек, - погладил рукоятку ятагана Хозрев. - Через одну минуту не признаетесь, через две будет поздно.
Сипахи молчали.
Паши и муллы выжидательно взирали на них.
Хозрев ударил в медный круг.
Арабы вытолкнули несчастных, и тотчас раздался приглушенный вопль.
Абу-Селим бесстрастно пояснил, что отступникам отрезали языки. Но он не пояснил, что эта мера была предрешена, дабы они ничего не могли рассказать Моурав-паше.
Мореходец в замешательстве испарился, как морской туман.
Трещали фитили в светильниках. Верховный везир хрипло твердил о том, что необходимо раскрыть глаза янычарам и сипахам, которые слепо верят Моурав-паше, сыну гиены, укравшему у турецкой славы три бунчука. И кто, как не ставленник неба, должен оберегать государству османов?!
До первого намаза плелась паутина. На чаши весов судьбы бросались все более тяжелые гири коварства, их звон заглушали мелодичные напевы колокольчиков Токата.
И началось…
Сначала муллы говорили тихо, только со строевыми янычарами и сипахами, разжигая фанатизм; потом с чаушами.
В ортах и одах началось брожение. Самсумджы семьдесят первая, Джебеджы пятая, Чериасы семнадцатая и Зембетекджы восемьдесят вторая угрожали перевернуть котлы.
Толпы вооруженных слонялись по Токату. Казалось, под их напором рухнут стены. Стало тесно - от тяжко дышащих, от одержимых, от возмущенных, от растерянных, от полубезумных.
Но тут внезапно прибыл Чапан-оглу, советник Дивана, особый гонец Сераля. Он привез награды султана войскам анатолийского похода. Невольники разгружали верблюдов, гонец нагружался слухами, враждебными и тревожными.
Немало озадаченный Чапан-оглу спросил, что значат непристойные разговоры мулл и военачальников о Непобедимом?
Хозрев прикинулся удивленным. Он призвал пашей и беков, возглавляющих орты и оды, и в присутствии высокого гонца стал укорять одних за неуместное проявление вражды, других - за попустительство.
- Бисмиллах! - свирепел верховный везир. - Почему допускаете янычар и сипахов своевольничать? Разве совсем без головы лучше, чем с одной? Ай-я, кто дерзнул выразить Моурав-паше непочтительность?..
А муллы, поняв притворство везира, продолжали рыскать между войсковыми шатрами.
- Настал час, - возвещали они, - и раскололась луна. Но неверные при виде и этого чуда отворачиваются и говорят: «Все это черная магия».
- Возмутитесь, правоверные! Мухаммед сказал: «Не вступайте в дружбу с моими врагами и врагами вашими!»
- Эйваллах, изменника гурджи охраняет шайтан!
Приверженцы Моурав-паши гасили в себе пламя ненависти. Другие, сбитые с толку, недоумевали: "Аллах, кого слушать? Рубить кого? Кого проклясть? Что кричать: «Ур-да-башина»? «Аман»?
Собирались в кучи, растекались по улицам, острыми взорами будто насквозь пронзали дворцовый дом вали.

Предыдущая страница 30 Следующая страница


31 Анна Антоновская

- Клянусь головой Османа, - пугливо отходил от зарешеченных окон Хозрев-паша, - эти глупцы-муллы испортят все дело! Эфенди, посоветуй слишком пылким не усердствовать. Пока не уедет Чапан-оглу, пусть надушат свои пасти, это поможет им вспомнить, что язык - не всегда милость аллаха; иногда избранным подвешивает его сам шайтан, уподобляя погнутому бубенцу, дабы хрипом оповещал о приближении ишака…
Все было как надо.
Зажглись запасные светильники. В разноцветных сосудах - шербет, на вертелах - барашки, на подносах - пилав. Чапан-оглу ублажают. Ароматный дым вьется из курильниц. В неблагопристойных позах кружатся мальчики-плясуны с женскими шапочками на распущенных пышных волосах.
Чапан-оглу щурит глаза, он перестает видеть то, что происходит в Токате. Его осыпают дарами, отуманивают клятвами, заверениями: и часа лишнего не пробудет Моурав-паша в Токате. Вот отдохнут кони, верблюды, и лучшие орты анатолийского похода выйдут на дорогу Диарбекир - Багдад.
Доволен Чапан-оглу, все услышанное представляется ему мудрым.
Ночь валится под откос. Дневной свет низвергается на город. Летят косяком перелетные птицы. Течет река. В саман превращается время, ветер гонит листву, кружит. То что вчера было душой, сегодня - тлен. Едва слышно звенят мелодичные колокольчики Токата.
Хозрев-паша стал действовать осторожно. Муллы внезапно принялись убеждать янычар и сипахов ждать доказательств…
Чапан-оглу на вощеной бумаге красноречиво описал для ушей советников Дивана все виденное в Токате.
Вали гордится: «Моурав-паша непобедим, и мудрость советника осветит Токат лучом справедливости. Какой сын собаки и ишака засаривает уши правоверных ложью?!»
Как баранту, гонит ветер облака. Под бой тамбуринов, под приветственные крики янычар и сипахов и пожелания золотого пути покидает Чапан-оглу Токат, город мелодичных колокольчиков…
Муэззин на минарете призывает правоверных к молитве: «Бисмилляги ррагмани ррагим!»
Верховный везир болезненно морщится. Он уже слышит издевки ханым Фатимы, он уже видит де Сези, дарящего шпагу франков торжествующему Осман-паше, - и так скрежещет зубами, что самому становится страшно.
И тут вовремя, словно тень водяного джинна, появляется Абу-Селим с еще одной собачьей новостью. Прискакал гонец: «Удачливый Келиль-паша соединил свои орты сипахов с конницей гурджи Саакадзе. Полководцы не позже чем завтра вступят в Токат».
Хозрев-паша чуть пригнулся, словно над его головой пронеслось ядро, и вдруг подмигнул Абу-Селиму.
- Ур-да-башина Моурав-паше!..
«Я испорчу тебе, пятихвостый шайтан, ту радость, которую вызвал в твоей мутной душе отъезд Чапан-оглу!» И Абу-Селим с почтительным поклоном передал Хозрев-паше список военачальников, открыто выразивших свой восторг по случаю прибытия трехбунчужного гурджи. Они стремятся попасть в передовое войско, которое возглавит полководец гор. «Кто храбрее и удачливее в боях?» - дерзко вопрошают паши и беки. Они без утайки твердят: «Моурав-паша - меч войска, добывающий ему золото, а верховный везир - кисет, поглощающий богатства. Как искры из кремней, высекает победы орел-паша, а муха-паша первым садится на мед победы. Свидетель Мухаммед! Мы последуем за тремя бунчуками, ибо пять не всегда больше».
- Якши! - хрипит Хозрев-паша. - Чох якши! - и вскочив, затрясся. - Эфенди, скажи Рахман-паше, чтобы он после первого намаза выехал в Стамбул с посланием к своему брату Осман-паше, второму везиру! Необходимо довести до жемчужного уха султана всех султанов о моем решении после Багдада сразу броситься не с одной, с двух сторон на Исфахан! И еще необходимо передать, что я ему доверю…
- Во имя третьего неба! - воскликнул эфенди. - Поверит ли Рахман-паша? Ведь не прошло и двух дней и одной ночи, как прибыл он в Токат и услаждал мой слух рассказом о своей встрече с Чапан-оглу у поворота Белого шайтана. И Чапан посоветовал Рахману ждать Непобедимого в Токате. И только после того, как своими глазами увидит переброску Моурав-пашой совместно с Келиль-пашой войск анатолийского похода на линию Диарбекир - Багдад, вернуться в Стамбул.
- Еще что посоветовал Рахману морской див рассказать тебе?
- О сердар-и-экрем, видит пророк, не хотел я огорчать…
- Говори, эфенди! И лучше больше, чем меньше. И помни… большая награда ждет тебя за преданность верховному везиру!
- О, почему нигде не сказано, что делать с двуличными? - притворно сокрушался эфенди. - Еще рассказал, что ты одурманил Чапан-оглу фимиамом и непристойными плясками, после чего почти насильно выпроводил из Токата. «Ты, Рахман-паша, будь осторожен, - советовал Чапан-оглу, - и не повтори…»
- Кёр оласы! Где встретились два сына одной судьбы?
- Думаю, везир везиров, - эфенди радовало позеленевшее лицо Хозрева, - Осман-паша велел брату передать что-то тайное Непобедимому, и он не покинет Токат, пока…
- Где встретились два сына…
- …одной судьбы? У поворота Белого шайтана.
- Якши! Чох якши! Ты проводишь Рахман-пашу до поворота…
- Белого шайтана?
Хозрев быстро оглянулся и приложил палец к губам:
- Спусти на дверь ковер…

Возможно, Ибрагим, несмотря на поучения четочника Халила, не соблюдал бы особую осторожность на пути в Токат, ибо по природе был общителен и жаждал веселого путешествия, но неожиданное зрелище вынудило его перейти от беспечного любования дикой красотой горных отрогов, пересеченных Чекереком, к настороженным действиям.
Распевая песенку о Джейлен, у которой зубы - индийский жемчуг, нос - финик Медины, а уши - птичье гнездо, Ибрагим предвкушал остановку в Зиле, где он освежит горло шербетом из вишневого сока или бузой из проса.
Среди голубых и розовых туманов солнце медленно взбиралось на небесный купол, напоминая ослепительный тамбурин, и воздух, казалось, звенел тысячами невидимых мелодичных колокольчиков.
До Зиле, знаменитого базарами, оставалось не более двух переходов, как вдруг впереди послышалась брань, ржание сгрудившихся лошадей.
Ибрагим быстро свернул в сторону, отвел коня подальше за камни, а сам взобрался на высокое дерево и распростерся между густых ветвей.
Крики усиливались. Два всадника, судя по богатству одеяний - паши, угрожающе наезжали друг на друга. «О ты, щедро дающий и отнимающий, скажи, что это?» - Ибрагим протер глаза. Нет, это не мираж. Грузный всадник не кто иной, как Рахман-паша, родственник Осман-паши, второго везира, выехавший в Токат недавно для встречи с Моурав-пашой. Об этом говорил в Стамбуле хеким, зять четочника, советуя Ибрагиму тотчас по прибытии в Токат проникнуть к паше и передать то, что следует передать.
Второго всадника, Абу-Селима, зоркий Ибрагим сразу узнал, ибо ненавидел заносчивого эфенди.
Неожиданно из засады карьером выехали башибузуки в шишаках, отливавших золоченой медью, и плотным кольцом окружили Рахман-пашу. Лязг стали, свист, топот коней и хриплые проклятия.
Рахман-паша выхватил запасную саблю и тут же выронил ее от невыносимой боли: рослый башибузук ударил клинком по пальцам. Сипахи, сопровождавшие Рахмана, схватились было с разбойниками эфенди, но под натиском многочисленного врага пали наземь один за другим.
Ибрагим старался не шевельнуться, хоть и помнил мудрость корана: «Никакие меры предосторожности не остановят предопределения аллаха».
На какой-то миг что-то ослепило Ибрагима, потом он увидел, как Рахман-пашу стащили с коня.
Башибузук с двумя кинжалами за кожаным поясом и тремя шрамами на лице, зычно сплюнув, отпихнул отсеченную голову паши, и она покатилась куда-то вниз, цепляясь красной бородой за камни.
Кровь похолодела в жилах Ибрагима. Зрелище расправы с пашою в присутствии эфенди убедило его, что злодеи не только разбойники, но и палачи из шайки Хозрев-паши, верховного душителя.
Эфенди Абу-Селим не стал дожидаться, когда преданные Хозреву башибузуки ограбят всех ими зарубленных, и поскакал по дороге в Токат, город чернеющих колокольчиков, город невероятного вероломства.
Зуб на зуб не попадал у Ибрагима. Он пролежал весь жаркий день и прохладную ночь в расселине. Утром он опасливым взором оглядел дорогу: трупы были убраны - наверно, для того, чтобы не вспугнуть новые жертвы.
Решение Ибрагима выждать до полудня оказалось не лишним. Чем ближе он подвигался к Токату, тем назойливее становилась стража. Не успел он въехать в западные ворота, как его остановили янычары и подозрительно начали расспрашивать, откуда он и не встречал ли по дороге богатого пашу, которого могущественный везир Хозрев-паша направил с важными вестями в Стамбул.
Засмеявшись, Ибрагим ответил, что аллах не послал ему встречу с богатством, иначе он бы непременно уговорил пашу купить на счастье амулет и зеленые четки, предохраняющие от укусов змей.
Переглянувшись, стража потребовала у молодого купца бакшиш - обязательный подарок.
Полуоткрыв малый тюк, Ибрагим роздал янычарам по амулету, посулив, если выгодно продаст товар, угостить их целиком зажаренным молодым барашком, начиненным рубленым мясом, и в придачу не поскупиться на еще больший бакшиш.
В благодарность стража указала Ибрагиму мечеть вблизи токатской орты, где чорбаджи - щедрый толстяк Ваххаб-паша.
Хотя в Токате было так же спокойно, как на поверхности мрамора в безветренный день, Ибрагим уже не доверял тишине и, бойко торгуя амулетами, расспрашивал янычар обо всем, но из осторожности ни разу не упомянул имя Моурав-паши или кого-либо из «барсов».

Удары тамбуринов, сливаясь с мелодичным звоном колокольчиков, как бы стремятся в звуках передать ту ласковость, которая светится в глазах верховного везира.
Необычайно пышно встречает Хозрев-паша Моурави и «барсов». Лишь только осадили взмыленных скакунов сипахи с крыльями на шлемах и щитах, верховный везир приветственно вскинул руку и тут же, у восточных ворот, украшенных коврами, торжественно поздравил Георгия Саакадзе с новым званием мирмирана Караманского вилайета. Он счастлив, подчеркнул Хозрев-паша, что именно его рассказ в Диване о подвигах гурджи-полководца вызвал султана на безграничную милость, которая распространилась и на сподвижников Моурав-паши, награжденных званиями, шубами с плеча султана и драгоценными дарами. Лично от себя, с предельным чувством приязни, везир роздал «барсам» ковры и кальяны, а Георгию Саакадзе в знак особого благоволения вручил редкостный золотой кувшин с выгравированным тигром, принадлежавший якобы прадеду принцессы Фатимы, султану Селиму Второму, а на самом деле отнятый им, Хозревом, у Эракле Афендули. Кувшин наполнен столетним вином из зеленой сабзы, и это вино, осклабился Хозрев, хорошо выпить вместе на дружеском пиру, который Моурав-паша, несомненно, устроит в честь султана…
В недоумении взирают «барсы» на богатые дары скаредного ненавистного им Хозрев-паши. С каким наслаждением они швырнули бы эти сокровища ему в лицо. Но красноречивый взгляд Георгия вовремя охлаждает их пыл.
Поблагодарив за дары, Саакадзе сказал:
- Верховный везир, Эрзурум и еще немало земель у ног султана славных султанов. Вода дождей вернулась в моря. Настал час движения на Багдад!
«Барсы» ожидали, что Хозрев-паша, опасаясь прилива новой славы к имени полководца-гурджи, вновь начнет доказывать, что один и два еще не всегда три, что войска анатолийского похода еще не готовы к выступлению и что… Но, к удивлению не только «барсов» и Саакадзе, но и Келиль-паши, верховный везир шумно одобрил полководца.
- Мюждэ! - воскликнул Хозрев, растягивая в улыбке рот. - Багдад ждет победителя. Пять да три всегда восемь! Во имя аллаха, восемь бунчуков пронесем мы через город калифа, чтобы сдуть с Исфахана пыль спеси.
Келиль-паша не верил своим ушам. Итак, поход решен! Он прислушался: в ворота Токата входили сипахи, сопровождавшие Моурав-пашу. Шумели медные крылья на их щитах и шлемах, заглушая сладкие до приторности слова верховного везира.
Да, Хозрев-паша не поскупился на мед. Под небом Токата он пророчил Моурав-паше исполнение самых сокровенных желаний. «Пусть два пути в неизвестность приведут в один цветник сбывшихся грез!»
Хозрев-паша определил пятидневный отдых Моурав-паше, его сподвижникам и свите, а также всем войскам, поставленным под три бунчука полководца-гурджи. Ту же честь он оказал и Келиль-паше, бравому начальнику легкой конницы.
Орты пришли в движение. Справа и слева от восточных ворот разбивались шатры. На первой линии поднялись розоватые значки Хумбараджы, с изображением верблюдов и пушек на их горбах. Бомбардиры сорок седьмой и шестьдесят второй орт, выставив рогатки, сдвигали телеги, а за ними устанавливали короткоствольные пушки. Капудан Неджиб, руководя устройством лагеря, восторженным взглядом провожал Моурав-пашу, проезжавшего мимо.
На правом крыле стали двадцать вторая и тридцать третья орты Джебеджы, подчиненные Келиль-паше. Латники подводили к коновязям усталых скакунов. Звякали стремена, в строгом порядке укладывались седла. Запылали костры. В больших мехах подвозилась вода, которую придирчиво распределял капудан Иззет-бей. Он привык к походам в пустынях и знал цену каждой капле влаги. На светло-зеленом значке горел золотой ятаган, раздвоенный на конце.
В середине расположились орты Силяхтара - сорок четвертая и сорок седьмая. В красивых шлемах с пышными султанами янычары этих орт снисходительно наблюдали за ямаками, сооружавшими им шатры. На оранжевом полотнище тигр угрожающе вскинул когтистую лапу. Капудан Омер-бей поскакал за Непобедимым, чтобы напомнить ему о преданности орт Силяхтара любимцу победы.
На всем пути следования Георгия Саакадзе и «барсов» нежно звенели колокольчики Токата, будто голубые ангелы призывали под кущи райских садов.
В большой дом старой турецкой постройки с нависшим вторым этажом и балконом в византийском вкусе, отведенный Георгию Саакадзе и «барсам», с утра до ночи торговцы свозят лучшие яства, фрукты и напитки.
Под зорким взором Эрасти запас вносится в прохладный каменный сарай и запирается на тяжелый замок, ключ от которого хранится у хозяина кухни - повара-грузина.
Келиль-паше был тоже приготовлен дом, но только на другой стороне Токата. Это огорчило Келиль-пашу, сильно подружившегося с Саакадзе и со всеми «барсами». Оказалось, что все богатые дома, расположенные около дома Моурав-паши, уже заняты свитой верховного везира. Утешая Келиль-пашу, везир шутил: зато паша там ближе к воротам, открывающим дорогу на Багдад. Тем более часть войск Келиль-паши и Моурав-паши придется разместить именно за этими воротами - и потому, что по этой дороге начнет поход на Багдад анатолийское войско, и еще потому, что в Токате стало тесно и может вспыхнуть среди янычар черная болезнь.
Саакадзе и Келиль нашли эту меру разумной, но черные болезни бывают всякие. И в тайной беседе полководцы решили вывести из города лишь половину войска.
Хозрев и виду не подал, что догадался о веской причине, насторожившей полководцев, и якобы совсем не заметил, что по их приказанию самые крупные начальники остались в Токате. Такая небрежность везира не озадачила полководцев, она скорей всего была мнимой, и они решили перехитрить хитреца и удвоить осторожность, ибо Хозрев энергично выпроваживал из Токата Моурави и Келиля и не трогал своих приспешников.
Сначала на совете «барсов» решено было не придавать особого значения каверзам Хозрев-паши, ибо главное сейчас - поход на Багдад, а там, как заявил Гиви, пусть если не полтора, то хоть один черт плюнет в глотку везир-собаке. Но было что-то неуловимо опасное в самом воздухе, и Саакадзе в тайной беседе решил предостеречь друга:
- О благороднейший Келиль-паша, не следует ли нам остерегаться предательства? Может, настоять на одновременном выводе всех наших войск? Возглавим орты и тем отведем от себя угрозу…
- Видит пророк, это не угодно аллаху. Разве мы не прибыли сюда для важной встречи со всеми полководцами, а не только с нашими приверженцами? И не ты ли, о Непобедимый, вспоминал, что только благодаря строго обдуманному тобою плану, который обсуждал три дня с ханами, сардарами шаха Аббаса, удалось так ловко приблизиться к недоступному Багдаду? И что каждый минбаши знал, как молитву, где и в какой час ему обнажить оружие своей тысячи. Почему же хочешь отказаться от сулящей удачу военной беседы?
- Нет, мой благородный Келиль, я не заблуждаюсь, когда придаю решающее значение общему всестороннему обсуждению плана. Но чем ты объяснишь странные действия жестокого и неразборчивого везира?
- Думаю, о мой Моурав-паша, и Ваххаб-паша и капуданы-беки со мною согласны, что необъяснимые поступки тупоголового вызваны его ревностью к твоей славе. Возьми Багдад и кинь ему ключи, как собаке кость. Тогда Хозрев от своего имени отправит их султану… Везир рассчитывает, что ты станешь покорным рабом его воли, и тогда, иншаллах, мореходцы и купцы разнесут, как ветер - песок пустыни, по всем странам весть о блестящей победе верховного везира. Но пророк подсказывает догадку: тупоголовый задумал уложить под стенами Багдада наши орты и сохранить свои - верную опору пяти бунчуков. Только здесь, о Моурав-паша, мудрость велит искать причину, почему сын гиены, позабыв о вежливости, спешит выпроводить из Токата преданных тебе пашей и беков с их войском.
- В этом ты прав, мой благородный друг, но я убежден, что недалекий везир по такой же причине замыслил подсыпать в наши чаши яд из багдадского хрустального сосуда. Но, к счастью, это может случиться не раньше, чем нами будет взят Багдад. Ведь так ему легче раздобыть этот сосуд, а заодно присвоить себе славу победителя твердыни Месопотамии.
- О аллах! Что слышу я? Возвышенный Георгий, сын Саакадзе, да будет твое звание Непобедимый сиять до конца света! Как мог ты подумать подобное? Разве султан не объявил твою жизнь неприкосновенной и не предаст палачу каждого, кто дерзнет покуситься на твою жизнь? Пусть сон твой станет спокойным, ибо султан хорошо знает отвагу трусливого везира. И, Мухаммед мне свидетель, ты получишь все, что обещал тебе султан славных султанов!
- Непревзойденный в своем благородстве Келиль-паша, не будем больше утруждать себя догадкой, как после взятия Багдада захочет от нас избавиться сердар-и-экрем, попросту башибузук, Хозрев. Лучше приблизим свои мысли к анатолийскому походу. Только не забудь на случай беды наш условный знак: "Сура корана «Корова».
- Клянусь Меккой, знак нам не пригодится, ибо гиена во вред себе не покусится не только на барса, но даже на воробья.
На военном совете, созванном наконец везиром по настойчивой просьбе Келиля и Саакадзе, Ваххаб-паша неожиданно выразил желание не только уйти из Токата со своими ортами, но и двигаться немедля дальше, в Месопотамию.
Саакадзе, поддакивая начальнику конницы, напомнил:
- Дожди прошли. Дороги для войска открыты. Зачем откладывать на завтра то, что доступно сегодня? Пусть паши Ваххаб, Рамиз, Фаиз, Хамид и Эсад, а также капудан-беки Незир, Тахир, Джянум… - и, заметив, как радостно блеснул глазами везир, невозмутимо закончил, - останутся в Токате, ибо, чтобы завоевать Багдад завтра, надо всесторонне обсудить план приступа сегодня.
Хозрев-паша от возмущения даже привстал, он так скривил губы, словно вместо сладкого рожка разгрыз стручок перца.
Саакадзе тоже привстал и отвесил почтительный поклон:
- Твое предложение подсказано мудростью, верховный везир. - И наставительно сказал пашам и бекам: - Воля Хозрев-паши - закон! Остаться и обсудить!
Хозрев надменно выпрямился и грозно проговорил:
- Машаллах, я так повелел Моурав-паше!..
Не успел Моурави въехать в ворота, как дом его начали осаждать купцы с дорогими изделиями и торговцы продуктами. «Барсы» знали, что среди этих жаждущих наживы немало лазутчиков. И Папуна, Эрасти и Ростом ловко выпроваживали всех подозрительных.
В этой суете один торговец упорно требовал, чтобы его допустили к самому ага, ибо Непобедимый должен лично купить себе на счастье амулет.
Конечно, «барсы» сразу узнали в назойливом торговце Ибрагима, поэтому принялись кричать, что никаких амулетов Моурав-паше не нужно и пусть купец отправится в другое место предлагать свой вещий товар. Кругом потешались над янтарными сердечками и деревянными дельфинчиками, что, по-видимому, не на шутку рассердило торговца амулетами, и он рассвирепел:
- Аллах! Если купец будет согласен, что его товар не нужен, то, видит Мухаммед, и до первого неба не дойдет он от голода.
Многие купцы, смеясь, поддерживали его, но Эрасти настаивал, чтобы он убирался и впредь не надоедал. Спор разгорелся. На шум из дома вышел Дато. Узнав, в чем дело, он будто задумался, потом сурово спросил:
- Наверно знаешь, недозрелая тыква, что твой амулет счастье принесет?
Тут Ибрагим поклялся Меккой и всеми святыми, что именно так.
- Хорошо, подожди!
Дато незаметно подмигнул, и все «барсы» стали разбирать у других купцов товар. В пылу купцы забыли об амулетчике и не заметили, как Эрасти впустил Ибрагима во двор, а затем провел на террасу.
Более часу рассказывал Ибрагим о Стамбуле. И когда всех продавцов удалось выпроводить и закрыть за ними ворота, Дато спросил, что подразумевал Ибрагим под амулетом счастья.
- О трехбунчужный паша, и вы, уланы, пусть солнце светит для вас еще двести лет! Но Мухаммед подсказывает осторожность. Ханым-везир Фатима взбунтовала знатные гаремы. Она всех оповещает: «Гяур путем подкупа присваивает себе победы Хозрев-паши и крадет славу главного везира. Но недалеко то время, когда Моурав-паша перестанет красть даже собственный палец. Есть один Багдад, а не два, и его возьмет Хозрев-паша!»
- Это, Ибрагим, кто сообщил? Сестра ага Халила?
- Это и еще многое, эфенди Ростом. Мой ага Халил советует вам все бросить и тайно ускакать в Константинополь, пасть к ногам султана и молить его избавить Непобедимого от верховного ифрита.
- Дорогой Ибрагим, - засмеялся Саакадзе, - невозможное советует благородный Халил. Уже все готово для похода на Багдад. Разве султан простит мне такое? А злоязычной я не устрашаюсь. Янычары, сражаясь под моими бунчуками, никогда не перевернут котлы. Да и многие паши, такие, как Ваххаб, Рамиз или беки Тахир, Незир и еще многие, - на моей стороне.
- Паши? Беки? Тогда знай, о благородный, что происходит с пашами, предпочитающими твои бунчуки конским хвостам везира.
И, не сгущая краски, они и так были черны, Ибрагим, невольно приглушив голос, поведал об убийстве Рахман-паши. Нет, и лишнего дня нельзя оставаться в проклятом городе, где собралась свора Хозрева. И если Моурав-паша решится на крайнюю меру, то Ибрагим через два дня поскачет вперед, чтобы предупредить Осман-пашу и о его родственнике и о решении Моурав-паши.
Молчание длилось долго, расправа с Рахман-пашою произвела тяжелое впечатление. «Но, - думал Саакадзе, - гибель Рахман-паши еще больше озлобит Осман-пашу, и, возможно, удастся избавиться нам от злодея».
- О Моурав-паша, принесу тебе через два дня заказанные тобою четки, и ты заплатишь за них доверием ко мне!..
Решено было пока ничего не говорить дружественным пашам об убийстве Рахмана. Делу не поможешь, а это может повредить их сборам в поход. Ибрагим пусть сам расскажет Осман-паше о виденном и передаст, что надо…
Нежданно Хозрев-паша уже на третий день стал торопить Георгия Саакадзе и Келиль-пашу. Чтобы ускорить поход, он снова настойчиво предложил начать выводить из Токата войска и первый повелел своему бинбаши вывести на Багдадскую дорогу передовые орты.
«Барсов» не оставляло хорошее настроение, хоть от них, и не укрылось, что лишь незначительная часть войск Хозрев-паши выступила из Токата. Но уже сам факт радовал. И Келиль-паша уверял: «Раз Хозрев решил оторвать от своего праздного войска хоть одного янычара, то верно, что торопится с походом…»
Торопились и «барсы». Но Хозрев заявил, что поскольку трехбунчужный гурджи решил устроить пир в честь султана, то - раньше пир, потом поход…
Поручив Папуна и Эрасти устройство пира, Саакадзе со всеми «барсами», а также и Келиль-паша занялись переброской войска на юго-восток. Поспешил и Ваххаб-паша, а за ним и остальные дружественные Непобедимому паши и беки. Взяв со всех слово быть у него завтра на пиру, Саакадзе ускакал домой. За ним неотступно следовали ликовавшие «барсы».
Более двух часов ждал Ибрагим полюбившихся ему гурджи. Саакадзе сразу заметил, что Ибрагим расстроен.
- Что случилось? А разве Моурав-паша и уланы не знают, что эфенди Абу Селим скрылся? До прибытия «барсов» всюду появлялся, сеял зло, подстрекал янычар к бунту и к неповиновению Моурав-паше. А как только в Токате показались «барсы», исчез, как мираж в пустыне. Значит, готовится к новым расправам.
- Дорогой мальчик, - мягко улыбнулся Дато, - конечно, при нашем приближении должен был исчезнуть! Еще не забыл, как мы высмеяли его…
Ибрагим почувствовал, что доводы его бесполезны, и с отчаянием выкрикнул:
- О-о аллах! Так знайте, Фатима хвастала, будто посол франков прислал ей алмазного дельфина на золотой цепи в знак благодарности за помощь в убийстве Моурав-паши и гурджи-военачальников, а Хозрев-паше - шпагу короля франков - за умение поражать так, чтобы на клинке не оставалось следов крови. Во имя седьмого неба, Моурав-паша, и вы, отважные уланы, прислушайтесь к советам моего отца ага Халила! А хеким?! Он, как огнем, охвачен страхом… О Непобедимый, еще не поздно! Пир только завтра, а сегодня вы все выедете проверить войско и, подобно ветру, умчитесь в Константинополь!
И Ибрагим с новой энергией принялся умолять, заклинать…
Саакадзе снисходительно слушал Ибрагима. Благородная душа у этого молодого стамбульца! Он достойный выученик мудрого Халила, властелина удивительного мира четок. Но этот удивительный мир, полный неожиданных сочетаний драгоценных камней, костяных шариков и янтарных бус, помещается в одной лавчонке, где от порога до полок не более семи шагов. Здесь, в этом замкнутом пространстве, рос Ибрагим, любитель халвы и оберегатель кисета мудрого четочника.
И этот славный Ибрагим силился сейчас убедить Георгия Саакадзе, вступавшего в единоборство с царями и тиранами, с искушенными в коварстве царедворцами и магами, Георгия Саакадзе, преодолевшего огромные пространства и покорявшего земли и души, - убедить в невозможном! Разве могли эти усилия мальчика не вызвать улыбку?
Как дождевые капли стирают грани ступеней, так годы сводят на нет грани памяти. Молодой Саакадзе на Триалетских вершинах превзошел в искусстве предвидеть умудренного годами царя Картли Георгия Десятого. И океан может прислушаться к журчанию ручья, и барс насторожиться при крике щегла, заметившего с высокой ветки приближение врага.
Георгий как будто внимательно слушал молодого стамбульца, голос которого напоминал голос мудрого четочника, но все это было не больше, чем журчание ручья.
А у ног его простирался океан, образуемый бурными потоками войск. Развевая знамена, под громоподобные удары турецких барабанов орты анатолийского похода устремятся за ним, Георгием Саакадзе, за его витязями, «барсами», на линию Диарбекир - Багдад.
Закипят малые битвы, разгорятся большие сражения, они перейдут в кровопролитные бои. И это больше, чем жизнь, - за этими бушующими огнями родина, и одно воспоминание о ней пьянит и наполняет сердце сладким волнением.
Ибрагим учащенно моргал и как-то смешно подергивал носом. Он был так огорчен, словно от самого Стамбула бережно нес четки из семнадцати лунных камней и, дойдя до Токата, уронил их в бездонную пропасть.
Людям не обычным, людям, свершающим большие дела, свойственна особая простота. Им претит чувство превосходства над другими, и они любят повторять мудрое изречение древнего грека: «Я знаю только то, что ничего не знаю». Такая простота была естественной для Саакадзе.
Он не подтрунивап над Ибрагимом, так хорошо открывшимся в благородном порыве. Потрепав его по плечу, он сказал серьезно и успокоительно:
- Вот что, мой мальчик, с нами ничего не случится. Через два дня мы выступаем в поход. Но раз ты так беспокоишься, то я научу тебя, как, в случае непредвиденной неприятности, оказать нам помощь.
- О Моурав-паша, научи! Иначе как покажусь на глаза моему любимому отцу ага Халилу? Он скажет: «Первую тайну доверил тебе, а ты, подобно звездочету, смотрел на небо, забыв, что все зло на земле…» И перед хекимом стыдно: как о вас беспокоился, поучал! С какой тщательностью приготовил для Хозрева и его палачей сладкий порошок… А важнее, мне перед собой неудобно, сердце к вам тянется… Хотел немного на «барса» походить, а на радость насмешливому джинну, до петуха не доберусь. Ага Моурав, возьми амулет из зуба крокодила, в нем хеким яд спрятал… Говорят, роскошный пир у тебя будет… Если заметишь…
- По-твоему, мой Ибрагим, я пригласил гостей затем, чтобы травить их, как бешеных собак? Разве достойно такое вероломство полководца?..
И опять Ростом подумал: «Почему бы и не взять зуб крокодила? Места не занимает». Он с чувством неловкости взглянул на друзей и облегченно вздохнул: конечно, «барсы» были того же мнения. А Гиви даже облизнул губу, словно пробовал, достаточно ли сладок порошок хекима.
- Так вот, мой мальчик, ты напрасно собою недоволен. Можно быть купцом с душою витязя, можно быть ханом с душою шакала… за примером недалеко ходить… Тебе ага Халил передал лучшее, что есть на земле: благородство и бесстрашие. И от меня прими завет: будь храбрым, защищая друзей, и неумолимым, мстя врагам. - Вместе со словами «прими на память» Саакадзе снял с себя драгоценное изображение «барса, потрясающего копьем», и застегнул его на груди ошеломленного юноши. - Знай, Ибрагим: меч и сердце всегда подскажут правильные поступки. - Трижды облобызав орошенное слезами восторга лицо Ибрагима, Саакадзе проникновенно добавил: - Да хранит тебя аллах! Пусть судьба всегда является тебе в образе красивой ханым!
Стало тихо, так тихо, как бывает, когда происходит нечто значительное.
- Вот видишь, Ибрагим, - прервал молчание Дато, - ты всегда был витязем, но не знал об этом. Сейчас Великий Моурави пробудил твое сознание. Сам подумай, разве обыкновенный человек пустился бы в такой опасный путь, чтобы предупредить друзей о коварстве врагов?
Наконец Ибрагим очнулся, он пытливо оглядел всех: «Нет, не смеются надо мной сказочные витязи. Происходящее не сон, а счастливая явь. И, видит аллах, я, Ибрагим, знаю, как ее продолжить. - Он поцеловал изображение „барса, потрясающего копьем“, и бережно спрятал на груди под курткой, обвешанной амулетами. - Нет, не в Токате, городе мелодичных колокольчиков и злобствующих пашей, начну я носить этот талисман, с тем чтобы не снимать его всю жизнь. Пусть этот талисман предохранит меня от недостойных поступков. Пророк свидетель, хочу хоть немного походить на… „барсов“ Гурджистана!»
Наблюдая за Ибрагимом, «барсы» удивлялись его предусмотрительности.
- Молодец, Ибрагим! - похвалил молодого турка Саакадзе. - Еще знай: осторожность - спутник храбрости! - И, желая доставить радость юноше, продолжал: - Осторожность подсказывает мне поручить Ибрагиму важное дело: если заметишь что-либо подозрительное, поспеши к Келиль-паше. Слуги, возможно, начнут спорить, тогда потребуй старшего чауша и скажи, что принес паше амулет с вложенным в него изречением из суры корана «Корова». Будь откровенен с пашой, он друг «барсов». А когда вернемся в Стамбул… Что ты, Ибрагим?! Конечно вернемся… то там отпразднуем твое посвящение в витязи. Передай твоему отцу ага Халилу, что «барсы» умеют быть благодарными. И еще передай ага хекиму: пусть позаботится о судьбе его друга Юсуфа, придворного хекима из Исфахана. Наверное, он уже прибыл в Стамбул.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

Казалось, весь Токат пришел в движение. Говорили только о предстоящем пире в честь султана славных султанов. Говорили о подарках, присланных султаном, «средоточием вселенной», которые будет раздавать верховный везир Хозрев-паша знатным пашам и бекам.
Знали о подарках и «барсы». Недоумевая, Саакадзе спросил везира, когда он намерен вручать шубы Сераля, если после пира тотчас в поход? Хозрев охотно пояснил, что перед пиром в доме вали получат милость султана все остальные, а Саакадзе и его «барсы» уже получили…
Неопределенный ответ, как ни странно, не насторожил «барсов», - не все ли равно, где примут знатные турки драгоценные одеяния, а грузинам одно: поскорей добраться до стен Багдада, за которыми - путь на Картли! «О, кто еще может похвалиться такой родиной!»
Последние лучи солнца обломились об утесы гор и погасли в реке Ешиль-Ирмак. Конные паши, окруженные свитой, важно въезжали в высокие железные ворота, озаренные разноцветным огнем праздничных факелов. Немало удивились «барсы»: прибывали только приверженцы Хозрева. Но вали, горячий сторонник Моурав-паши, успокоил его.
- О находящийся под покровительством седьмого неба! О Непобедимый! Что делать нетерпеливым в мире, где все надо ждать - и огонь солнца и каплю дождя. Я все убеждал: раньше пир, потом подарки. Машаллах, вот что ответил мне твой друг, удалой начальник Рамиз-паша: «Не следует противоречить верховному везиру перед походом». И тут Фаиз-паша добавил: «Желание поскорее увидеть дар султана заставляет пашей немного опоздать на пир».
- Но почему сторонники везира не опаздывают?
- О Мухаммед! - Вали звучно расхохотался. - Клянусь поцелуем любимой наложницы, сторонники везира первые получили роскошные шубы. А мне, ага Ростом, не удивляйся. Я Хозреву не подчинен и ничего не получил.
Во дворе засуетились слуги, ударили барабаны, крики «Ур-да-башина верховному везиру!» оповестили хозяев о прибытии сердар-и-экрема.
За Саакадзе поднялись и другие навстречу высокому гостю. Матарс поправил на глазу белую повязку.
Прибыл Хозрев-паша только с двумя слугами: чухадаром, несшим палку, дабы отгонять собак, и фонарщиком с огромным фонарем.
Хотя Саакадзе и презирал жестокого, заносчивого везира, но такое доверие не могло не найти в нем отклика.
В приемном двусветном зале, вымощенном мраморными плитами, горел камин, узкий и высокий, отбрасывая красные блики на затейливые переплеты окон. Словно освещенные изнутри, мерцали фарфоровые вазы, установленные в маленьких нишах.
Огромный серебряный поднос заменил скатерть. Яшмовые и фарфоровые блюда сразу опустились на него, словно птицы на озеро. Подали воду с сахаром и шербет.
Начался пир.
Хозрев-паша никогда так еще не ликовал. О, еще бы! После первого намаза ворота Токата широко распахнутся, и отборное войско анатолийского похода двинется на Багдад!
И вновь удивился Саакадзе, почему не спешит к нему на пир ближайший друг Келиль-паша.
- Умерь свое недовольство, Непобедимый!
Дато вздрогнул, что-то зловещее было в том, как произнес это знакомое слово Хозрев. Потом словно издали донесся его хохоток. Обгладывая косточку, он визгливо говорил, что вот-вот должен прибыть Келиль-паша, наверно, с Ваххаб-пашой вместе за подарками отправились.
Поймав на себе пристальный взгляд Дато, Хозрев-паша предложил послать тут же за Келиль-пашою. Сам не зная почему, Саакадзе отказался: «Если не спешит, значит, так надо».
Келиль-паша спешил, но недаром «у каждого человека судьба висит на его шее».
Почему Ибрагим поплелся за толпой, устремившейся к дому вали, он не смог бы ответить, ибо раздача подарков пашам оставляла его равнодушным. Какая-то тоска сжимала его сердце, и Ибрагим, не находя покоя в караван-сарае, где он и его конь обрели пристанище, слонялся по улицам.
Вдруг Ибрагим подался в сторону: в проехавшем всаднике он узнал того разбойника, который отсек голову Рахман-паше. Но почему этот злодей, сопровождаемый группой башибузуков, свернул на улицу, где находился дом Моурав-гурджи?
Дрожа, кок в лихорадке, Ибрагим, крадучись, поплелся за шагом двигающимися башибузуками. Тут он увидел, что все примыкающие к дому Саакадзе улички охраняются вооруженными до зубов янычарами. А у ворот дома, и справа и слева, стоят на страже сипахи из орты верховного везира.
Озадаченный Ибрагим не знал, что предпринять. Конечно, в дом Моурав-паши его не впустят. И не опрометчиво ли переступать порог, где пирует Хозрев-собака? К тому же, что он, незнатный, может один сделать в случае опасности?..
Нежданно разбойник подошел к воротам и тихо заговорил с сипахом. «Келиль-паша… нет, вали… якши… за подарками» - уловил Ибрагим отдельные слова и, инстинктивно прижимаясь к стенкам, направился к дворцовому дому вали. Здесь у позолоченных ворот его поразила толпа токатцев, охваченных тревожном волнением. Подойдя к нескольким слугам, он услышал, что многие паши давно вошли в дом, но еще ни один не вышел ни с подарками, ни без них.
Осмелев, Ибрагим подошел ближе к молодому прислужнику и спросил, не видел ли кто Келиль-пашу?
- О! о! Улан, тебе на что паша?
- Обещал он амулет купить, и вот я бегаю за ним, а он ускользает подобно тени…
- Сегодня даром бегаешь. Совсем недавно эфенди Абу-Селим послал за ним оруженосца, подарок султана хочет вручить.
Не дослушав, Ибрагим спокойно отошел, но, завернув за угол, хотел бежать и сам удивился своей глупости: «слуга на коне, а я… я тоже на коне!» - И Ибрагим, не задумываясь, отвязал от столба одного из коней под зеленым чепраком и поскакал к дому Келиль-паши. Он мысленно похвалил себя за то, что еще утром тщательно (на всякий случай) изучил местоположение дома паши Келиля. На одной из уличек Ибрагим заметил отъезжающего от красивого дома всадника в феске. «Слуга эфенди», - догадался Ибрагим, придержав коня. Но едва скрылся из виду слуга, Ибрагим помчался, будто за ним гнался шайтан.
В калитку он застучал с силой пяти богатырей. И едва показались перепуганные слуги, он закричал:
- Я послан… Во имя аллаха, скорей старшего чауша! Что-то было страшное, неотразимое в крике Ибрагима, и слуги, быстро распахнув ворота, впустили всадника и, тотчас захлопнув их, накинули засов. Соскочив с коня, Ибрагим кинулся навстречу турку с багровым рубцом через лоб и отсеченным левым ухом.
- Скорей, пока не поздно, позови старшего чауша!
- Клянусь Меккой, это я!
- Сура корана «Корова», - прошептал Ибрагим. - Разговор о кипарисе.
Едва дослушав, старший чауш крикнул:
- Даже для беков не открывайте дверей! Собак спустить! - и, подхватив Ибрагима, он скрылся с ним в темном коридоре дома.
Внимательно выслушал Келиль-паша печальный рассказ Ибрагима. И о Стамбуле, и обо всем том, что удалось ему узнать в Токате. Особенно потрясло Келиля убийство Рахман-паши. «Похоже, мальчик прав: Моурав-паша угодил в плен к всесильному злодею. Бисмиллах! Почему везир-собака не испугался гнева султана? Или зависть и свирепость затмили его рассудок? Или злобствующая Фатима прислала тайного гонца с советом уничтожить опасного полководца и взять Багдад, ибо султан, приняв ключи твердыни Месопотамии, не взыщет с верховного везира даже за самое страшное вероломство? Но мудрость подсказывает, что не так скоро решится Хозрев на насилие и кровь. Даже он, верховный везир, не посмеет причинить зло тому, кто отмечен султаном Мурадом высшими знаками расположения. Значит, надо направиться к Моурав-паше, а не к вали, как повелел только что через татара Хозрев. Кёр-оласы!»
Донесся отрывистый собачий лай. Кто-то отчаянно ругался.
Решение Келиля привело Ибрагима в ужас. Почему паша хочет сократить свою жизнь? Разве у дома Моурав-паши не устроена засада? Разве он, Ибрагим, не слышал, как один из разбойников спрашивал, не прибыл ли Келиль-паша? И почему благородный паша решил оставить без защиты Моурав-пашу и тех, кого называют - «барсами»? А разве у дома вали не тревожатся слуги? Ведь там собраны все приверженцы Непобедимого. Это он, Ибрагим, еще утром знал.
Келиль-паша все больше мрачнел: «Раз собака решил со мною покончить, значит… Бисмиллах! Ваххаб-паша!.. О пророк!» - Келиль побледнел, он вспомнил, что по приказу верховного везира Ваххаб ускакал еще утром проверить готовность орт к походу. Но он обещал вернуться к пиру и… не вернулся.
«О шайтан!.. Значит, Хозрев намерен послать храброго Ваххаб-пашу на Багдад, отдав ему все войска казненных, а после уничтожить пашу, присвоив себе славу победителя. О желтая гиена, вот почему ты отослал из Токата Ваххаб-пашу и до утра, наверно, запретил открывать ворота города. Все это так, но пусть аллах подскажет, как выехать мне из Токата… Выехать? Куда? Конечно в Стамбул! Скакать день и ночь, меняя каждые три часа коня… Но там, возле уступа Белого шайтана, как уверяет мальчик, постоянная засада, и уже многие не угодные собаке-везиру обезглавлены… Тогда да поможет мне аллах прорваться через восточные ворота в ущелье Чекерека. Пусть на день позже прибуду в Стамбул, но… прибуду. И султан немедля пошлет скоростных гонцов. А Осман-паша? Тоже молчать не будет. А Диван? Может вмешаться. И верховный везир будет отстранен от дел османов, и слезы везир-ханым Фатимы не помогут. Видит аллах, только так могу спасти драгоценную жизнь друга и осуществить наш совместный поход на Багдад. Город калифа, хочу видеть твои купола!»
- Ага Келиль-паша, - взмолился Ибрагим, - почему растягиваешь минуты? Разве у тебя две жизни? Или никто не дорожит тобою, как «неповторимым пашою»? Так зовет тебя полководец-гурджи. И разве не позор быть обезглавленным собакой? О Келиль-паша, прославь свое имя! Спаси Моурав-пашу и ага «барсов»!
Келиль-паша с удивлением взглянул на юношу: «Машаллах! Откуда в нем столько ума? Неужели Непобедимый прав и в народе таится сила титана, нужно только дать ему право на жизнь? Об этом вспомню в Стамбуле. Ведь этот улан спас мне жизнь».
Награду, полный кисет с пиастрами, Ибрагим не принял: «Будь благороден, спасая друзей…» - вспомнил Ибрагим.
Не прошло и получаса, как из ворот выехали двенадцать верных Келиль-паше сипахов под начальством тринадцатого - старшего чауша. Вооруженные, как на войну, они поверх доспехов надели платье слуг, а через седла перекинули мешки с бубенцами и колокольчиками. Кто остановит торговцев, спешащих с товаром в соседние вилайеты? И если им удастся благополучно миновать уступ Белого шайтана, то они на сутки раньше прибудут в Стамбул. На сутки раньше? Аллах! Тут дорога каждая секунда! Чем скорее предстанут они перед Осман-пашой, тем вероятнее спасение гурджи.
Еще через несколько минут тихо через калитку сада вышли двенадцать верных Келиль-паше слуг и среди них тринадцатый - Келиль-паша.
Вскочив на ожидающих их коней, они понеслись, словно гонимые бурей, к восточным воротам.
А наутро Ибрагим узнал, что, изрубив семь янычар, стоявших там на страже, тринадцать всадников умчались из Токата.
Хозрев-паша злорадствовал, полагая, что Келиль отправился к своим ортам. Шайтан свидетель, в сражении Абу-Селим еще ловчее снесет башку упрямцу, который, вопреки определению его, верховного везира: «Смерть!», - самовольно и дерзко сам себе определил: «Жизнь!»

То было утром, а ночь под покровом мглы продолжала свою зловещую игру.
В приемной зале дворцового дома Хозрев-паша еще накануне вел дружеский разговор с вали, беспрестанно прикладывавшим в знак почтения руку ко лбу и сердцу, но не назвавшим ни одного имени паши или бека, примкнувших к лагерю усмирителя Эрзурума и достойных высокой награды.
- Пророк послал тебе удачную мысль, - растягивал тонкий рот в улыбке Хозрев-паша, - кроме себя, никого не обогащать сокровищами Стамбула.
Посрамленный вали смотрел на изображение слона, следующего за своим вожатым, и завидовал последнему. Лишь откровенностью он мог отвести от себя подозрение в алчности. В самом деле, почему не получить подарки и тем, кто в столкновении пяти и трех бунчуков предпочел держаться золотой середины? И вали с пылкостью, не соответствующей его годам, стал называть фамилии войсковых пашей и беков.
И вот один за другим прибывают паши и беки орт анатолийского похода, созванные в дворцовый дом вали…
Многим под звуки веселой музыки разрешили полюбоваться подарками раньше.
В белой комнате, примыкающей к черной, грудами лежат награды султана - шубы из золотой с ярко-зелеными разводами парчи, подбитые соболями, чалмы с перьями цапли, узорчатые седла с серебряными чепраками, обшитые золотом по четырем углам, нагольниками и прочею конскою сбруей роскошной отделки, турецкие ханжалы с крепким булатным лезвием, украшенные кораллами, в вызолоченных ножнах обронной работы с чернью, ружья мамлюков с цветными каменьями, секиры, ятаганы, булатные ножи, выкованные в Индии, с рукоятками из зеленого хрусталя.
Сожалеет Незир-бек, сетует Тахир-бек:
- Видит аллах, жаль, что награды вручает не Моурав-паша, а почему-то эфенди Абу-Селим.
Но додумывать бекам не пришлось: вышел помощник вали и словно в трубу затрубил:
- Всех просят ждать вызова на парадном дворе. Мир над вами.
На пороге, где застыли арабы с саблями наголо, показывается эфенди. Он важно говорит, что по приказу должен провести церемонию вручения подарков султана Мурада IV по всем правилам Сераля.
И он проводит…
Абу-Селим почтительно пропускает в белую комнату баловня судьбы - Фаиз-пашу. Он идет легкой походкой, будто нацепил невидимые крылья.
Абу-Селим дергает шнур, и где-то приглушенно звенит мелодичный колокольчик Токата.
Отходит в сторону незримая дверца, выскакивают четыре разбойника, мгновенно схватывают пашу, нахлобучивают на него уродливый черный колпак, приглушающий крик, и вталкивают в черную комнату.
Миг, и отсеченная голова шумно падает в плетеную корзину, и кровь, как на бойне, стекает по деревянному желобу.
Абу-Селим, улыбающийся, выходит на парадный двор. Он вызывает счастливчиков, раньше других заслуживших награду падишаха, «средоточия вселенной».
И вот в белую комнату входит удалой начальник сипахов Рамиз-паша.
Затем начальник оды Самсумджы семьдесят второй - отважный Али-бек.
Затем неподкупный Джянум-бек, капудан оды Джебеджы первой, третьей и пятой.
Потом бесстрашный Незир-бек, начальник оды Чериасы семнадцатой.
За ним капудан Зембетекджы восемьдесят второй, отчаянный Тахир-бек.
Но почему не возвращаются награжденные? Почему не выражают благодарность? Почему…
Пашей и беков на парадном дворе охватывает страшное подозрение. Они рванулись к выходу, обнажая клинки. Но ворота закрыты… а из засады выскакивают башибузуки верховного везира, и их не счесть. В каждой руке по ятагану, а в зубах - нож. На один клинок, верный Моурав-паше, приходится десяток клинков, верных сердар-и-экрему.

Предыдущая страница 31 Следующая страница


Город мелодичных колокольчиков 32

- О-о-о-ох… Аман-заман!..
Началась не схватка - резня. Одному лишь Эсад-беку удается выскользнуть из дворцового дома, логова шайтана.
И Эсад-бек, забрызганный кровью, добирается до своих шатров, поднимает янычар, и они храбро несутся к проклятым воротам, готовые разнести все, что станет на их пути.
Ворота медленно открываются. Из них выезжают, нудно поскрипывая колесами, телеги с мертвыми телами, - вереница обыкновенных телег, пахнущих дегтем, с бесстрастными возницами в черных балахонах.
Янычары отпрянули в сторону, невыразимый ужас охватил их и мгновенно покинула храбрость: «О аллах, почему?!»
Абу-Селим выехал к воротам, выплюнул сгусток крови, потер губу и грозно крикнул:
- Янычары! Измена! Верховный везир раскрыл заговор против султана! Ур-да-башина Хозрев-паше!

А пир в доме трехбунчужного Моурав-паши продолжался!
Когда подали тридцатое блюдо с жареными ягнятами, Хозрев-паша напомнил о золотом кувшине с тигром.
- Настал час выпить райский напиток за султана славных султанов! Да продлит аллах его жизнь до конца вселенной!
Эрасти поспешил в хранилище, где под замком находился заветный кувшин. Еще утром он, взболтнув зеленую влагу, дал попробовать собаке, а через полтора часа, как приказал Димитрий, протянул полную чашу слуге турку, но яда в соке зеленой сабзы не оказалось.
И сейчас Эрасти раньше, чем дать другим, осмотрительно сам отпил несколько глотков. Хозрев-паша добродушно рассмеялся и похвалил оруженосца за осторожность.
- Ай-я, сразу видно, в Иране жил. Абдар! - и первый подхватил свою чашу.
Эрасти до краев наполнил ее зеленоватой влагой и хотел уже наполнить чашу Саакадзе, но внезапно чухадар завистливо выхватил кувшин у Эрасти, заявив, что он тоже хочет прославиться тем, что наливал в чашу Великого Моурав-паши, мирмирана Караманского вилайета, турецкий нектар. Он тоже будет горделиво рассказывать своим сыновьям, что и из его рук приняли благородные грузины султанский напиток.
Не узнать Хозрев-пашу на пиру в Токате. Он щедр и милостив и сам доволен, что таким хорошим отражается во множестве зеркал, украшающих ниши. Подозвав насторожившегося Эрасти, он потрепал его по плечу цепкими пальцами с выкрашенными ногтями, снял со своего пояса алмазную застежку и сам пристегнул к поясу Эрасти.
Взоры пирующих невольно привлекла игра искусно подобранных камней, и никто не заметил, как именно в этот миг чухадар ловко обменял под полой плаща золотой кувшин на точно такой же другой с выгравированным тигром и, не мешкая, разлил зеленое вино по чашам «барсов». Особенно старательно наполнил он чашу Саакадзе. Остаток, по знаку верховного везира, чухадар вылил в чашу Эрасти и с поклоном вернул ему кувшин.
Пировали до полуночи…
Камин давно потух; казалось, неведомое чудовище разинуло черную пасть и готово проглотить пирующих. Глаза у Пануша невольно смыкались, но он боролся с зевотой и лишь дивился, почему тюрбаны и шлемы на этажерке подпрыгивают в какой-то воинственной пляске. А Элизбара мучал ушакский ковер, будто взлетевший под потолок и трепыхавшийся там, как парус.
Первым уснул, свалившись на ковер, Гиви. За ним - Ростом, успевший бросить удивленный взгляд на священные надписи из корана, развешанные по стенам. Из гармоничных и сложных линий арабских букв вдруг составлялись корабли, мечети, дворцы, они точно манили в неведомые страны, и хотелось превозмочь сонливость и шагнуть через мрак, застивший глаза.
Наклонившись к вали, Хозрев сквозь зубы процедил: - Мухаммед, как справедлив он, воспретив правоверным напиток шайтана. Увидишь, вали, скоро если не один, то все гурджи превратятся в кабанов - одни будут валиться на пол, другие драться. Говорят, на одном пиру гяур Моурав убил двух и трех, ранил одного и двух.
Вали встревожился. Он припомнил персидскую притчу о гурджи, вступившем в единоборство со львом и разорвавшем ему пасть. Этим гурджи был Моурав-паша. Богатырь! Но чувстве восхищения не должно превышать чувства осторожности. Когда льется шербет - хорошо, когда кровь - хуже. Для чего ждать, чтобы от страха потрескались губы? Время, приди - время, уйди!
И незаметно вали что-то прошептал на ухо соседу паше. У того глаза полезли на лоб, покрытый испариной, и он в свою очередь склонился к сидящему рядом двухбунчужному паше, так и застывшему с открытым ртом. Придя в себя, этот в свой черед стал нашептывать на ухо солидному паше, начальнику пушкарей, чуть не подавившемуся костью.
Когда вслед за Элизбаром свалился и Матарс, почему-то заменивший в разгар пира белую повязку черной, вали, а за ним и остальные паши, стараясь ступать бесшумно, но невольно ускоряя шаги, покинули двухсветный зал.
«Странно, - недоумевал Саакадзе, - никогда „барсы“ от вина не пьянели, а сейчас валятся, как камни с кручи!.. А уже настал час похода. Вот резкие звуки труб и грохот барабанов превращаются в раскаты грома. Из облаков падают янычары… тысяча… две… три… Хохочет Хозрев-паша, потрясая дубинкой. Движутся чудовищные черные верблюды с семью горбами, и на каждом пылающий минарет… Просыпайтесь, друзья! Э-хэ, „барсы“! Ждут нас кони! Скорей! Скорей!.. Нет шаха Аббаса! Надо использовать междуцарствие в Иране! Вперед! Но почему… почему снова слышу замогильный голос бабо Зара: „Береги коня! Береги коня!..“ Вихрем мчится трехглавый конь, рвутся на тонких шеях в разные стороны головы… Одна голова мчится через лес с оранжевыми деревьями, другая - через зеленые воды, третья - к мрачным громадам… Почему скачу одновременно по трем дорогам?.. Грузия… Персия… Турция…»

Каменный пол… темные своды… грязные оконца в решетках… за ними муть.
С трудом поднял Эрасти тяжелые, словно железные веки. Где он?.. И почему на руках гремят цепи?.. И вдруг вопль отчаяния вырвался из груди Эрасти: цепи гремели и на скованных руках Саакадзе, гремели на руках всех плененных «барсов».
Происходящее казалось немыслимым, кощунственным, плодом больного воображения.
С силой встряхнул головой Дато и встретил взгляд Георгия. Очнулись и остальные. Димитрий в бешенстве принялся рвать цепи. Звон их рассеял последнюю надежду Дато: нет, происходящее не отвратный сон. Сразу припомнилось, как недоумевал он вчера, когда из «щедрого» кувшина везира беспрестанно хлестало зеленое, как глаза змеи, вино. Он еще подумал: «Пьянею»…
Послышался шум откидываемого засова. Вошел какой-то турок в засаленной куртке и равнодушно поставил перед ними глиняную чашу и заплесневелые лепешки. Дато, расплескивая похлебку, ногой отшвырнул чашу и приказал отнести собачью еду верховному везиру, иначе он окованной рукой проломит тюремщику башку. Турок в страхе вытащил из-за кожаного пояса нож, попятился к дверям, за которыми виднелась стража с обнаженными ятаганами, и исчез.
Тотчас в боковой нише приоткрылась незаметная железная дверца, и ворвался Бежан. Он один не присутствовал на пиру, ибо Папуна, уложив его в своей комнате, приказал до утра не приходить: мальчику еще рано видеть омерзительную рожу Хозрев-везира. Сейчас Бежан, дрожа, поведал, как спрятался он за угловой диван и сквозь бахрому видел, с какой яростью башибузуки Хозрев-паши, науськиваемые чухадаром, разграбили весь дом, унесли ценности, оружие, не оставили даже кухонного ножа.
- Осторожно разведай, каким путем мы можем выбраться на улицу, - тихо проговорил Саакадзе.
Бежан порывисто метнулся к нише, чуть скрипнула железная дверца. Мутный зеленоватый свет был неподвижен, как болотная вода.
Никогда еще с таким трепетом не ждали «барсы» возвращения вестника. Мучительно тянулись минуты, похожие на ступени вечности.
Вернулся Бежан бледный и трепещущий. Что могли добавить его путаные слова к той правде, которая таким ужасом отразилась в его глазах. С суровым спокойствием слушали «барсы» о том, что слуги-грузины убиты, а слуги-турки разбежались. Дом опустел, но двор полон янычар из орт сераскера Хозрев-паши, которые разъяренно требуют предать смерти гурджи-гяуров. Крыша черна от стражи, а сверху сквозь щель видны конные сипахи, тесно окружившие четыре стены ограды. Они, наоборот, кричат, что охраняют Моурав-пашу и начальников-гурджи по повелению везира и никого не допустят к воротам.
Долго молчал Саакадзе. Он разгадал разбойничий план Хозрев-паши: уничтожить сильного соперника и, чтобы избежать мести и разглашения в Стамбуле злодейства, заодно истребить всех грузин. «Увы, доверчивый Келиль, своими доводами ты усыпил присущую мне осторожность».
- Вот, друзья, - сказал Георгий, - прошли мы путь витязей, а погибаем от червяка. Если бы сразу умыслил башибузук Сераля покончить с нами, сонных убил бы. Думаю - решил истязать. - Он с затаенной болью взглянул на Автандила и рванул цепи, но тщетно. Туги медные браслеты.
Как мало напоминал звон цепей мелодичные перепевы колокольчиков Токета.
Безмолвствовали «барсы», - стыд будто сжег все слова: как глупые амбалы, попались… попались в своем доме, на своем пиру.
Снова зловеще лязгнул засов. Вошел другой турок, с нелепо болтающейся в ухе серьгой. Бесстрашный Ростом отшатнулся: по топору за кушаком он узнал палача, «Барсы» смотрели на него с презрением, страшные даже в своей беспомощности. Палач, глядя исподлобья, молчал: жадно оценивал богатые одеяния - плату за то удовольствие, которое он доставит везиру.
«Значит, все до одного изменили?! - недоумевал Георгий. - А разве не клялся Келиль-паша в вечной дружбе? А Ваххаб-паша? А десятки других пашей, начальников орт? А сотни беков, капуданов од? Что же произошло?! - Георгий вздрогнул. - А может, тоже предательски захвачены? Тогда помощи ждать неоткуда». Саакадзе, заметив, как алчно бегают глаза палача, невольно усмехнулся его трезвым мыслям и обещал к ряду ценностей добавить еще изумрудную булавку. Почетный служитель везира может взять эту редкость хоть сейчас, если скажет правду: какой смерти будут преданы пленники?
Обрадованный турок охотно и красочно расписал, что произойдет в день праздника гяуров - воскресенье. Раньше храбрецам наполовину обреют головы - вот так - и в желтых кофтах, с веревкой на шее - вот так - поведут в сад, где уже строится помост. Там его помощники сдернут с них одежду - вот так - и он сам тонким ножом - вот так - снимет с них кожу. Потом медленно им будут отрубать руки, ноги - вот так… Утро должно быть солнечным и благоуханным, ибо, во славу аллаха, верховный везир и приглашенные им паши решили полюбоваться мастерством лучшего палача Токата.
Взглянул Саакадзе на помертвевшего Автандила, на потрясенного Элизбара. А вот Папуна даже не изменился в лице, и дорогой Дато думает не о своих муках, а о позоре Моурави… Позора надо избежать! Надо найти спасительный выход!.. Надо!.. Сегодня вторник… Жизни еще четыре дня. Почему медлит разбойник? Значит, чего-то опасается.
- Не знаешь ли, правоверный, почему медлит предатель Хозрев?
Бережно спрятав изумрудную булавку, палач вздохнул: его дело рубить головы, а дело везира платить ему. Но нет истины, кроме истины. Так говорит Хозрев-паша. Почему хан Саакадзе решился на тайный сговор с шахом Аббасом? Один купец-мореходец выдал в Самсуне сипахов, тех, что по приказу гурджи Саакадзе сопровождали лазутчика шаха Аббаса. Разве султан мало возвысил Моурав-пашу? Или янычары не повиновались его слову? Вот и теперь ропот пошел в Токате. Все, кто был с гурджи-Моуравом на войне, требуют его освобождения и открытого суда: «Пусть Моурав-паша сам скажет правду, иначе трудно верить».
Тут вовремя верховный везир успокоил орты янычар-сипахов, чьи шатры расположены возле западных и восточных ворот. По улицам и площадям глашатаи читали ферман Хозрев-паши о том, что казненные им паши-беки все до одного примкнули к заговору Саакадзе против султана. И еще Хозрев-паша повелел глашатаям напомнить: «Большой кусок глотай, а больших слов не бросай!» - и что он, верный везир султана, решил «огнем погасить огонь». И еще везир повелел глашатаям кричать о том, что без согласия Мурада IV не будут в Токате судить Моурав-пашу и его «барсов».
- Но мне верховный везир и сераскер, - торжественно заключил палач, - повелел приготовить к воскресенью острые ножи.
Потом палач с удовольствием рассказал о ночи казни именитых пашей и беков, как изменников султана, и пожалел, что скрылся Келиль-паша:
- Чох якши! Виновный ждет дар, а получает удар.
Понятно стало «барсам», почему войско анатолийского похода не защитило своего любимого полководца. Гасла последняя надежда, и неоткуда было ждать помощи. Сейчас они вплотную сошлись со своей судьбой. Из глазниц ее веяло странным холодом и рот кривился в беззвучном смехе.
Когда палач ушел, Саакадзе сказал выглянувшему из ниши бледному Бежану, чтобы он всю еду и воду, имеющиеся в запасном тайнике хранилища, ночью перетащил сюда, а главное - не забыл бы прихватить какой-либо кусок железа.
- Э-э, чанчур! Ты что, не грузин, что слезы роняешь? Подлого везира испугался? - подзадоривал Папуна мальчика.
- Нельзя погибнуть так позорно! Лучше размозжим себе головы! - в бешенстве выкрикнул Димитрий.
- Головы? Постой, постой!.. - И Дато погрузился в глубокую думу.
- Видишь, Георгий, напрасно не послушался четочника Халила, яд сейчас нам больше всего нужен.
- Да, Ростом, ты и тут оказался прав. Жаль, не убедил меня вовремя.
- Нет, мой дорогой друг Георгий, я никогда не был прав. А жить без вас всех все равно не смог бы…
- Тогда знай, я хорошо сделай, уничтожив яд, ибо воины-грузины обязаны погибать в битве с врагом.
«Барсы» скупо роняли слова. Медленно подкралась тяжелая ночь. Уже в третий раз вернулся с полной корзиной Бежан. Передав Саакадзе железный брусок, он долго не мог выговорить ни слова. Наконец, задыхаясь, прошептал, что за ним кто-то крался и во мраке горели чьи-то глаза. Может, палач?
- Я одним терзаюсь, - вдруг нарушил безмолвие Элизбар: - на что тебе столько еды?
Но Моурави вновь приказал «барсам» еще больше есть и пить, как на хорошем привале. Нужно сохранить силу удара.
«Придумал что-то», - с облегчением вздохнул Дато, прислушиваясь к скрежету меди о железо. Он подошел, опустился рядом с Георгием и едва слышно предложил удушить «барсов», а потом покончить с собой.
Не отвечая, Саакадзе бруском разогнул звено на своей цепи. Звякнув о камень, она плетью повисла на правом браслете.
От радости Дато припал к могучему плечу друга. Приподняв цепь Дато и стиснув зубы, Саакадзе стал бруском разгибать серединное звено.
До полночи скрежетали медь и железо. Георгий торопился под покровом мглы выбраться наверх, в схватке завладеть оружием стражи, по стене спуститься на темную улицу, а там - кони янычар… И только ветер пронесется под копытами… только… О, наконец «барсы» раскованы! Словно вторую жизнь вдохнул в них Георгий Саакадзе. Лишь Папуна просил не освобождать его:
- Так лучше.
«Первым хочет погибнуть», - решил Саакадзе и тут же разогнул звено на цепи, обвившей руку Папуна.
Сколько человеческой радости принесли ностевцам эти драгоценные секунды освобождения рук. Какой восторг охватил друзей на краю неотвратимой гибели. Они смеялись, кружились подпрыгивали в небывалой воинской пляске. «Пора! Пора!» - и все одновременно рванулись к нише. Рванулись - и застыли перед наглухо закрытой дверцей.
- Это палач! Палач! Теперь ясно вспомнил серьгу в его грязном ухе! - рыдал Бежан.
- Судьба! - Ростом опустился на камень, удивляясь, как раньше он не заметил его причудливое сходство с черепом, посеревшим от сырости.
- Черту на полтора ужина такую судьбу! - взревел Димитрий, наваливаясь на дверь.
Но крепко железо. Бессильны ярость и мольба. Бесполезна сила ударов.
Автандил судорожным движением обнял отца:
- Железо беспощадно преградило нам путь к жизни.
И снова ночь… бесконечная, как черная река подземного мира. Молниеносно возникающие планы, тотчас гаснущие, как падающие звезды… торопливый разговор… обрывки воспоминаний… скорбное молчание…
О чем до рассвета с незатихающей в сердце болью думал Георгий Саакадзе? О чем? О близящейся смерти? О трагической участи Русудан? О любимом сыне Автандиле, погибающем, как и Паата, в расцвете лет? Нет, о судьбе родной Грузии думал Великий Моурави! Тревога охватывала его: каким трудным путем предопределено ей пройти в будущие столетия? Озарит ли светоч независимой силы ее потемневшее от страданий лицо? Придет ли час торжества народа над владетелями, веками преграждавшими выход его жизненным силам? Будут ли разрушены возмездием замки, которым он, Георгий Саакадзе, нанес первый удар?
Тихо. Лишь глубоко вздыхает Эрасти, гладя волосы уснувшего сына. Ровно дыхание Бежана. Почему? Может, верит в жизнь? Может…

Даже пожилые токатцы не могли определить, когда и откуда появился этот сухощавый длинношеий турок, с лицом, похожим на медную маску. Имени его никто не знал, ибо сам он не говорил, а спросить никто не догадывался. Так шел он, припадая на правую ногу, то появляясь, то исчезая в запутанных уличках, а за ним тянулся перезвон малых, больших и средних бубенцов и колокольчиков. Их мелодичный звон невольно очаровывал, перенося из мира огорчений в тот пленительный мир, где так легко отрешиться от всего земного, легче даже, чем в час курения гашиша.
Возможно, в благодарность за это средство, забвения токатцы и прозвали его Утешителем. И как-то стало привычно, что Утешитель не был многословен. Зачем? За него говорили колокольчики.
Дрожащий блеск восходящего солнца как бы разгонял последние пятна предрассветной мглы. Колокольчики начинали новый день, чтобы увести караван его часов в вечность.
В голубеющем воздухе нежный звон этих колокольчиков казался Ибрагиму насмешкой. Сладость их звуков лишь усиливала ту горечь, которую рождало ощущение бессилия перед неумолимо надвигающимся роком. И Ибрагиму хотелось отмахнуться от этих звуков, как от назойливых желтокрылых мух.
Янычары, тройным кольцом окружившие дом, в подземелье которого очутились Моурави и «барсы», были, очевидно, не согласны с Ибрагимом, ибо наперебой раскупали колокольчики. Для чего? Не для того ли, чтобы впоследствии хвастать в Стамбуле, что именно эти токатские увеселители заливались веселым звоном возле дома, где томилась душа Моурав-паши, осмелившаяся изменить султану славных султанов.
Ибрагим уже привык ничем не выдавать ни свою радость, ни свое волнение. И сейчас он вглядывался в этот дом, полузакрытый высокой оградой, над которой вставали белые столбы, поддерживающие красно-черный настил балкона.
«Если б мне не запретил мой любимый ага Халил клясться, я бы поклялся бородой пророка, - мысленно воскликнул Ибрагим, - что чудовище Джален, по велению ифрита поглощающее искателей истины и богатырей сабли, приняло вид мирного дома с толстыми стенами необожженной глины. Вот он, Джален! Он разинул красно-черную пасть, где белеют зубы высотою в столб. Проклятое аллахом чудовище! Оно всегда там, где можно уничтожить самое лучшее. О небо, откуда я все это знаю? Откуда? А разве мне мало об этом говорил отец, ага Халил?»
Очевидно, это воспоминание пробудило в Ибрагиме смелость, и он решился выйти из-за своего укрытия. С невозмутимостью торговца амулетами приблизился он к янычарам, среди которых увидел знакомого.
Свирепые янычары, как невинные шалуны, забавлялись, перебрасываясь колокольчиками, словно выпускали на волю медных птичек, поющих на лету.
Они были надежной охраной, эти янычары девяносто девятой орты, которых с детства приучали к самым яростным действиям. Недаром в эту орту входили не менее свирепые фанатики - дервиши-бекташи. Вступив в братство с янычарами, дервиши разжигали в них самые низменные чувства. Именно поэтому Хозрев, верховный везир, непосредственно подчинил себе девяносто девятую орту, не расставаясь с нею и поручая ей самые кровавые дела.
Откинув со лба кусок толстого белого сукна - отличительный знак орты, привязанный к чалме, знакомый янычар, скаля зубы, обернулся к Ибрагиму.
Невозмутимо Ибрагим предложил товар: фигурки верблюдов, клыки тигра в виде ятаганчиков, окаймленных мелкой бирюзой и крупицами янтаря, бледно-голубые камни на цепочках, напоминающих глаза оглушенных рыб. Но ничто не соблазнило янычара. Он верит в другой амулет и, вытащив из шаровар золотой, подвинул его на ладони.
- Бисмиллах, монета франков! - невольно воскликнул Ибрагим.
Ему ли не знать этот увесистый золотой, если ага Халил в особый ларец откладывал монеты разной ценности, представляющие царства. Халил уверял, что по этим звонким кружкам можно определить характер властелинов: султанов и шахов, царей и королей… но все они одинаково олицетворяют беспощадность…
Янычар, принимая взволнованность Ибрагима за восхищение, хвастливо вертел перед ним золотой. А Ибрагиму казалось, что из монеты вылетают ножи, пули, копья и ятаганы, вылетает пламя, в котором задохнется этот дом - огромная западня, таящая в себе беспощадность золота.
На золотом, который зловеще горел на ладони янычара, был изображен тот же профиль короля, который привлек внимание Георгия Саакадзе еще в посольском дворце графа де Сези.
Не кажется ли все происходящее с Георгием Саакадзе здесь, в Токате, результатом причудливого сплетения обстоятельств, непреодолимых, как бурный поток, который сметает на своем пути и слабый камыш и скалы?
Изощренный кардинал Ришелье, может, и не подозревал, что руками своего посла де Сези он сводил счеты под небом Токата с тем, кто линию Диарбекир - Багдад предпочел полумесяцу над Веной.
Янычар вытянул свою огрубевшую, напоминавшую брусок, руку и приложил монету к вытатуированной эмблеме знаменитой орты - хищной черной птице, сидящей на верхушке кипариса.
- Гу! Тысячи таких золотых выдаст Хозрев-паша девяносто девятой орте в тот час, когда души гурджи-гяуров достигнут пределов ада. Иди! Не помогут твои амулеты изменникам. Вон видишь, кто вышел из дома с секирой за кушаком? Это Мамед! Главный палач Токата!
Не дослушав, Ибрагим метнулся за угол, но вдруг резко остановился… Колебался Ибрагим недолго. Подавив охвативший его ужас, он пошел следом за палачом, любовно придерживающим секиру.

А когда настала ночь, Ибрагим дрожащей рукой снял молоток с крюка и стукнул в железную доску, прибитую к калитке. Звякнул засов.
Ибрагим приготовился увидеть искаженное злобой лицо, освещенное зеленым блеском сатанинских глаз, но, к его удивлению, палач кротким взглядом оглядел его и грустно сказал:
- О улан, твое лицо красиво, как звезда в тихую ночь. Может, по милости аллаха, твой приход принесет облегчение моей жене, которая никак не может родить.
- Селям, главный палач! Я об этом узнал от твоих соседей и принес подобающий случаю амулет.
- Войди! Войди, улан, и пусть с тобой войдет жалость аллаха. Где твой амулет? Если поможет, заплачу столько, сколько запросишь.
- О ага Мамед! Зачем плата, когда помощь нужна?
Польщенный таким обращением - давно его никто не звал «ага», - палач еще приветливее пригласил гостя войти в дом.
Прочитав мысленно молитву, Ибрагим с трепетом переступил порог: «О Мухаммед! Почему втолкнул в оду шайтана? Или… о небо, это лавка людоеда! На тахтах драгоценные ковры, весь пол также устлан коврами. Они освещены пламенем ада!» Озноб охватил Ибрагима. Стены, обтянутые атласом цвета крови, сверху донизу были разукрашены драгоценными изделиями, редкостным оружием, богатой одеждой. Но от всего этого веяло тлетворным духом. Особенно бросались в глаза чистенькие азямы, затканные дорогими камнями, шлемы с гордо высящимися яркими перьями, тяжелые пояса, обвитые золотом. Костлявыми пальцами смерть стаскивала их со своих холодеющих жертв. На видном месте сверкал яхонтами и отборной бирюзой сафьяновый сапог. Под ним сокол - герб сельджуков.
- Видишь, улан, - вздохнул палач, - сердар-и-экрем повелел отрубить богатому беку только одну ногу. По закону - и плата с одной ноги. Услади свои глаза блеском сокровищ вот этого угла. Трудно сосчитать, сколько здесь колец, браслетов, дорогих украшений. Машаллах! Эта стена только для нарядов пашей, эфенди… А вот эта - лишь для одежд купцов, ученых…
Вопль из соседней комнаты прервал пояснения палача, он выбежал.
Стараясь не смотреть на страшные трофеи, Ибрагим осторожно присел на кончик тахты, не решаясь дотронуться до мутаки или столика с перламутровой серной.
Вернувшись, палач глухо спросил, в чем нужна его помощь.
Ибрагим начал издалека. Он рассказал, как аллах помогает правоверным, помнящим, что один час правосудия стоит семидесяти пяти намазов, и что, наверно, аллах милосердный пошлет ага Мамеду сына.
- О улан! - вскричал ободренный палач. - Да будет твой язык подобен меду, а ноги подобны крыльям ангелов! Двадцать жен и тридцать наложниц я переменил, и ни одна не родила мне даже кошку. И вот я взял молодую дочь бедного крестьянина, заплатил за нее мешок пиастров и тюк ковров, одарил ее обжорливых родственников, кричавших, что пусть она лучше умрет, чем станет женой палача. Прошли двенадцать лун, потом еще двенадцать, я запасся терпением, ибо она, как Дильрукеш-ханым, очень красива и нежна, эта жена. Она носит одежды и драгоценности, только купленные в лавках. Она не входит в оды, а их у меня еще три, подобно этой заваленных богатством, мною добытым секирой и шнурком из змеиной кожи. Видно, правда аллах воздал ей, ибо прошло еще десять лун, и она… - Прислушиваясь, палач жалобно простонал: - О улан! Третий день мой дом оглашается воплями… Трудно сердцу вытерпеть столько. Помоги!
- Клянусь Меккой, - заверил страждущего палача Ибрагим, вспомнив, как мать не раз говорила ему, что женщины, как бы ни мучались, на третий день приносят миру новую душу, - твоя жена скоро родит. Но ты должен сделать доброе дело.
- Говори, какое - видишь, как я богат?
Ибрагим поморщился, лучше бы палач был беден, тогда легче пошел бы на подкуп. Все же Ибрагим стал расписывать несметные богатства трехбунчужного Моурав-паши. И если ага Мамед устроит полководцу-гурджи побег, то половину своих сокровищ он отдаст ага Мамеду. Соблазнял Ибрагим домами, уговаривал бежать в Бейрут, где палача будут знать только как богатого купца, или владельца кораблей, или…
Но палач оборвал уговоры: он и так по горло в золоте и с каждым новым мертвецом становится еще богаче. «А без любимого дела, - он нежно погладил секиру, - жить станет скучно». И на что ему звание купца, когда звание палача вызывает трепет у самых знатных. Когда ему поручают истязать провинившегося, весь Токат сбегается смотреть на его мастерскую работу. И даже паши, эфенди и знатные муллы съезжаются издалека полюбоваться, во что может он превратить жертву…
Тут палач, оживившись, принялся с мельчайшими подробностями описывать замечательные, им самим изобретенные, пытки и способы истязаний.
А Ибрагим, холодея, про себя молился, чтобы аллах сохранил ему волосы, ибо они шевелятся так, точно вот-вот выпадут из головы. И, не выдержав, выкрикнул:
- И никогда аллах не послал тебе жалость к истязаемым?!
- Слава аллаху, никогда! Впрочем, в один из дней я проявил, эйвах, жалость. К кому? К красивому эфенди, захваченному самим вали на ложе любимой жены. Обманутый призвал меня и велел придумать новый способ истязания. Я придумал. Но ночью ко мне проникли отец и братья беспечного и принесли богатства на пять жизней за одно обещание устроить эфенди мгновенную смерть. Соблазненный, я опустил руку на коран и поклялся, что я так дотронусь до его сердца, что он раньше, чем я еще раз моргну, будет мертв… На мое несчастье, эйвах, случилось иначе. Не хватило площади, крыш, улиц - столько правоверных сбежалось смотреть на истязание красивого эфенди. Когда я поднялся на возвышение, народ увидел у меня за поясом круглый топор, ножи и пилы, от радости взревел, как хищный зверь: «Покажи, о палач из палачей, как твоя рука верна тебе!»
А эфенди бескровными губами прошептал: «Помни, ты поклялся на коране!»
Не обращая внимания на нетерпеливые крики, я вынул из кожаных ножен тонкий и длинный, как молния, нож и, взором обозначив, где бьется сердце, умело пронзил его. Эфенди даже не вскрикнул, но, свидетель шайтан, вали так закричал, будто казненный упал не на помост, а на ложе его, вали, любимой жены. Машаллах! Многие бросились бежать. И если б не ходжа, которого отец эфенди тоже подкупил, я был бы изрублен на месте. Но ходжа, важно приглаживая белую, как хлопок, бороду, подошел к бесновавшемуся вали и громко сказал:
«О бесстрашный паша, как можешь осуждать желание аллаха? Не иначе как эфенди успел чем-то угодить небу, и аллах послал ему смерть бабочки, - у эфенди разорвалось от ужаса сердце. Пусть родные возьмут бездыханное тело и поступят с ним, как с угодным небу правоверным». Вали остолбенел. Ходжа славился святостью, у ворот его дома два раза видели коня пророка, серебряного Альбарака со звонкой хрустальной гривой. Не отдав тело казненного на поругание, вали ускакал прочь, а родные под ликующие возгласы изменчивых зевак унесли на носилках эфенди и после предания земле посадили у его изголовья два кипариса.
- О ага Мамед, ты тоже радовался?
- Пусть шайтан подавится такой радостью!.. Хоть я и не был изрублен, но тогдашний вали запретил поручать мне выгодные казни, ибо рука моя, как утверждал он, превратилась в прогнивший тростник. Восемь лун я ходил как потерявший голову. Даже друзья, мясники на базаре, стали избегать меня и презрительно называть прогнившей рукой. А я, в бессилии сжимая кулаки, смотрел, как другие, ничтожные палачи, не умеющие и освежевать человека как следует, портят осужденных своими глупыми истязаниями вроде откусывания ушей. Смотрел и мучался, пока добрый ангел не решил, что я чересчур наказан, и не послал мне случай, который спас меня от вечного позора.
В чем провинился богатый паша из Измира, я не знал, но грозный капудан-паша повелел истязать его долго и всем набором ножей и пил. С возмущением я взирал на неопытного палача, который резал, пилил, колол, а паша хоть и корчился, но не издал ни одного стона. Толпе на площади и крышах неистовствовала, оскорбительными криками и проклятиями выражая свое возмущение и досаду. Тут я не вытерпел, выхватил из-за пояса марокканский кинжал с начертанным на лезвии призывом: «Отсекайте им головы и рубите им пальцы!», оттолкнул палача и, в приливе чудесных сил, все, что приготовил когда-то для эфенди, испробовал на паше. Напоследок я отделил у паши одно ребро и ловко воткнул ему в рот. Он выплюнул и огласил площадь страшным воплем. Толпа от удовольствия взревела…
Ты что, улан? Неужели я плохо рассказываю, что заткнул уши?.. Вот посмотри, я великолепный наряд паши из Измира повесил отдельно, на почетном месте, ибо благодаря его стойкости вновь стал главным палачом.
Еще долго описывал палач свою работу, а Ибрагим с отчаянием думал, что рухнула последняя надежда если не освободить, то по крайней мере обеспечить Моурав-паше и всем «барсам» легкую смерть… которая наступает быстрее, чем успевает моргнуть глаз.
Очнулся Ибрагим от страшного, душераздирающего крика. Палач вплотную подступил к Ибрагиму, обдавая его своим тошнотворным дыханием.
- Улан, дай амулет, и если он поможет…
Ибрагим поспешно вынул янтарный амулет с изображением дракона и нарочито грозно предупредил:
- Сам не смей дотрагиваться! В нем заключена душа чудовища, управляющего миром джиннов. Отдай старой женщине, пусть положит на сердце твоей жены, и она сразу родит.
«Неужели я верю в помощь амулета? - пожал плечами Ибрагим. - Разве не учил меня мой благородный отец Халил, что ложь уродует человека? Но один мудрец оспаривал эту истину, утверждая, что ложь состоит на службе правды. Если это так, то жена палача поверит, и это ей поможет».
Прошел час - а может, год? - Ибрагим, истерзанный кошмаром рассказов палача и мукой тревоги за друзей, не двигаясь, сидел на проклятой тахте, мучительно думая: «Почему я здесь?», но не догадывался уйти.
Неожиданно дверь распахнулась, вбежал палач, не то хохоча, не то плача:
- Ла илла иль алла! Пусть небо вознаградит тебя, улан! Не успела женщина приложить амулет к сердцу моей жены, как она, радостно вскрикнув, родила сына, прекрасного, как луна в четырнадцатый день своего рождения. О улан, проси чего хочешь! Возьми со стены, что тебе нравится! Хочешь, дам кисахчэ? Или этот богатый сапог, а хочешь…
Невесть откуда взявшийся, по сапогу полз блестящий зеленый жучок. Палач осторожно снял его двумя пальцами и выбросил за окно.
- Нет, нет, я только хочу, чтобы ты оказал мне помощь, - чуть не задыхаясь, проговорил Ибрагим.
- Тогда я в твою честь назову моего сына твоим именем.
Ибрагим схватился за грудь, словно она была обнажена и подставлена под удар марокканского кинжала. Он даже почувствовал боль - такую нестерпимую, что глаза его полезли из орбит.
- Почему, улан, стонешь? Или я не угодил тебе?
Ибрагим захрипел, но… заставил себя улыбнуться:
- Ага Мамед, я стонал, ибо боюсь, что ты не сдержишь своего слова и изберешь имя более знатного правоверного, а я, эйвах, буду осмеян.
- Клянусь - нет, ибо жена прочла первую молитву за сына, а вторую за тебя. Ты помог ей, и мы будем всегда, называя сына, вспоминать тебя. Без страха открой свое имя.
- Зовут меня Хозрев.
- Во имя аллаха! Это имя верховного везира, мужа сестры султана, сияния небес.
- Вознеси лишнюю молитву. Тебе вдвойне повезло - половина Стамбула позавидует мне, что помог верховному везиру носить его почетное имя, а тебе станет завидовать целый Токат. Даже можешь не упоминать меня. Пусть считают, что сам ты получил в награду за твои дела позволение пророка так назвать сына.
- О улан Хозрев, не проси невозможного, и я помогу тебе.
- Во имя пророка, судьба гурджи-"барсов" уже предрешена?!
- Клянусь, да.
Ибрагим вздрогнул, словно от удара секиры по плахе, и стал просить то одно, то другое.
Палач то хмурился, то ласково глядел на Ибрагима и отрицательно качал головой. Потом он прислушался, и блаженство отразилось на его грубом лице. Он обещал поразмыслить и просил Ибрагима прийти завтра в полдень.
Словно пьяный, пошатываясь, Ибрагим вышел из дома палача. Он глотал свежий воздух так, будто с шеи его соскользнул шнурок из змеиной кожи и он почувствовал себя вырвавшимся из объятий смерти.
Никогда раньше Ибрагим не предполагал, что холодная темнота осенней ночи в Анатолии может показаться прекраснее теплого света голубой весны на Босфоре. Жилище позора осталось позади. Но его незримые мерзкие нити словно тянулись за потрясенным Ибрагимом и связывались в сеть, которая так жестоко опутывает души и сердца.

Палач презирал нарушителей данного ими слова. Сам он поспешил выполнить то, что в приливе восторга обещал Ибрагиму.
Веселый и возбужденный, вбежал он в сырой подвал, словно сбросил с плеч десяток лет и знал, что все казни, проведенные им за этот срок на помосте, вновь повторятся.
При виде палача никто не шелохнулся. Ностевцы сидели неподвижно, будто не только со скованными руками, но и со скованной душой.
Палач в раздумье почесал бритый, отливавший синевой затылок, кривым пальцем пересчитал пленников и лишь покосился на юного Бежана, прильнувшего к отцу.
- Большой князь, - начал, захлебываясь, палач, остановившись перед Саакадзе, - аллах послал в мой дом богатый дар.
Вслушиваясь в подробный рассказ палача, Папуна дивился причудам жизни, любящей и в капле болотной воды отразить солнце и на диком утесе вырастить юное деревце.
- Святой Осман свидетель, - продолжал палач, - много ценного в награду за легкую руку предложил я Хозреву…
- Постой! Какому Хозреву?!
- Видит аллах, не Хозреву-везиру, а тому, кто принес амулет. Много о вас говорил…
- Хозрев? Так зовут? Не ошибся, дух тьмы?! - вопросительно вскинул на палача глаза Ростом.
- Хозрев… - палач подозрительно косился на пленников. - Я думал, он друг вам, вот халву вам прислал и многое для вас просил… Я обещал…
- Халву?! О, конечно друг! Молодой такой, красивый? Не думали, что здесь он. Жаль, не успели купить у него амулеты, может, судьба проявила б к нам большую благосклонность, - на одном дыхании проговорил Дато.
- Я успел, потому жена сына родила…
- Так что ты обещал нашему другу? - сухо спросил Георгий.
- Обещал передать, - палач понизил голос, - что Келиль-паша отправился в Стамбул за ферманом султана для вас.
- Так вот почему доблестный везир заставляет тебя ждать нас!
- Эйвах, я не тороплюсь. Еще передал мой улан Хозрев, что толстый Ваххаб-паша не был у тебя на пиру, ибо везир повелел до утра не открывать ворота. Узнав, что Келиль-паша покинул Токат, добрый Ваххаб умолял везира не допускать меня с секирой на помост, пока не станет известна воля падишаха, хранителя правосудия Абубекра.
- Улан Хозрев опасался быть с тобой откровенным?
- Видит аллах, нет, ибо я своего сына назвал его именем. Это моя награда ему за целебный амулет. А я думал, он большой друг вам… прислал целую окку халвы…
«Барсы» обменялись выразительными взглядами. Они все поняли.
- Значит, верховный везир еще не решается на подлость?
- Большой князь, как перед аллахом, скажу, решается. Хозрев-везир нарочно медлит, чтобы янычары поверили в его справедливость и не сомневались, что он без фермана султана и на ваш мизинец не покусится. А он и на головы покусится, ибо не позднее чем вчера, еще до рождения моего сына, удостоил меня тайным разговором о… способах, как истязать вас… О шайтан!
Хорошо, он везир, а не палач, а то пришлось бы мне уступить ему секиру, ножи, пилы и шнурок из змеиной кожи. Это тоже велел передать мой улан, - палач откинул полу плаща и опустил перед Дато зажаренную баранью ногу. - Не утаю правды, на целого барана дал добрый улан, но сразу нельзя пронести, кругом стража. - Помолчав, палач спросил, что передать улану.
- Передай, благодарим за халву, любим такую, с фисташками. Еще передай: что бы ни случилось, мы не забудем его доброту. - Ростом едва заметно подмигнул Георгию. - И что ему повезло, что такой мастер смерти, как ты, пожелал назвать своего сына Хозревом.
- И еще такое передай, - вдруг заговорил Гиви, звякнув цепью: - не может ли он с тобою прислать нам целебный амулет?
- Полтора часа буду голову ломать, на что тебе амулет? Нас и так хочет вылечить везир-собака!.. - Димитрий вдруг с удивлением взглянул на Гиви. - Ты… ты молодец! Хорошо придумал.
- Еще скажи: муллы продолжают кричать о нашей измене?
- Видит Омар, они продолжают. Эйвах, истина под чадрой! У западных ворот шум был. Один чауш тоже голос повысил. «Если правда, - разрядил он в воздух мушкет, - трехбунчужный паша изменник, почему боитесь допустить к нему янычар? Мы от орт сами хотим с ним говорить, и…» Тут чей-то ятаган оборвал жизнь смельчака. Теперь и у восточных ворот нет шума.
- Амулет целебный принесешь нам? - спросил Матарс, закованной рукой подтягивая цаги.
- Видит небо, нет! Если вы примете яд, спрятанный в амулете, и умрете до истязаний, я ничего не заработаю. Свидетель пророк, это несправедливо.
- А если улан возместит тебе убытки, даже вдвойне?
- О одноглазый! Клянусь Меккой, не могу! Один раз можно быть добрым. Во второй раз, дуракам на радость, лишат меня звания главного палача.
- Ты прав, такое звание не легко заслужить, - не моргнув глазом, проговорил Дато. - Ну, вижу, ты спешишь. Еще бы, в доме у тебя сын! Может, вырастет - муллой станет.
- О эфенди! Это будет очень хорошо: я буду отпускать души, он принимать. Что передать улану?
- Совет: пусть продаст щедрому Ваххаб-паше амулет, и… - Саакадзе, приподняв обе руки, заботливо откинул прядь со лба Автандила, - и повторит наши слова: обещанный нами серебряный кальян не успели преподнести, пусть не сердится… если судьба, золотой купим. Но смотри, это только улану Хозреву передай.
- На голову кладу я ваше желание. И ради сына на базаре шепну кому надо, что вы на своем коране клялись, будто и не помышляли стать изменниками. Жаль, что сейчас не звенят бубенцы, вовремя заглушили бы то сказанное, что и палача превращает в ягненка. - И он любовно погладил секиру, будто успокаивал старого друга.
Когда палач ушел, Ростом забеспокоился: не опасно ли упоминать имя Ваххаб-паши.
- Не опасно, - усмехнулся Георгий, - ибо палач не Хозрев-паша.
- И имеет, - добавил Димитрий, - полторы капли совести.
- И кувшин страха за сына, - заключил Дато. - Необходимо все использовать ради избавления от позора.
- Но какой молодец Ибрагим! - не сдержал смеха Дато. - Ловко выкрутился! Зачем чернить свое имя, когда есть случай обелить чужое.
- Хорошо, к этой новости халву приложил, клянусь триста шестьюдесятью святыми Георгиями, я бы без этого не понял. Видите, везде необходимо иметь друзей, они дороже богатства. - И Пануш обвел «барсов» потеплевшим взглядом.

Без устали Абу-Селим подстрекал Хозрев-пашу к решительным действиям. Слухи, как звон проклятых бубенцов, растекались по Токату: "Везир, сатыр-мы - катыр-мы! Гурджи не виновны! Аллах, почему никого не пропускают к ним?! Может, не в доме ожидают ферман султана, а в подвале?"
Преисполненный ненависти Хозрев размышлял: "Видит шайтан, медлить опасно! Пусть аллах защитит меня от гнева султана. А когда я сделаю то, что сделаю, Фатима сумеет убедить Мурада в моей преданности ему. Она пристанет к падишаху, как ракушка к кораблю: «Награди верховного везира, он уничтожил изменников!»
Испуганно бродил по взбудораженному Токату Ибрагим, боясь заговорить с кем-либо. Но Моурав-"барс" повелел через палача повидать Ваххаб-пашу! И, уже пренебрегая опасностью, Ибрагим направился к дому паши, расположенному вблизи главного водоема.
К его удивлению, слуги легко пропустили купца, ибо паша любил амулеты и охотно покупал их. Он подыскивал коралловую звезду, предохраняющую от неразумных поступков.
Не успел Ибрагим развернуть цветистую шаль, где хранились амулеты, как со всего дома сбежались слуги и, перебивая друг друга, стали советовать паше, какой амулет взять. Паша добродушно оспаривал мнение слуг, но страсти разгорались все больше, ибо каждому слуге хотелось, чтобы паша купил лишь то, что выбрал он.
И, кажется, первый раз в жизни Ибрагим проклинал слуг за назойливость и осуждал пашу за простоту в обращении с ними, сожалея, что не имеет коралловой звезды.
А паша явно не желал обидеть преданных ему слуг и уже отобрал пять причудливых амулетов.
Ибрагим терзался: «Вот заплатит, и надо уходить. Бисмиллах, не при слугах же объяснять, зачем пришел!»
- О паша, добрый, как ангел жизни, щедрый, как Харун-ар-Рашид! Есть у меня один амулет, обладающий силой предвидения. Он похож на кальян…
Ваххаб-паша вздрогнул и, овладев собою, грозно сверкнул глазами:
- О купец, а ты похож на глупца! Почему сразу не показал? Или дерзнул вообразить, что я поскуплюсь на оплату?
- Пусть шайтан превратит меня в горсть пепла, если я такое думал.
Слуги с жадным любопытством навалились на Ибрагима:
- Покажи, кузум! Амулет покажи!
- Клянусь бородой пророка, купец, ты испытываешь мое терпение…

Предыдущая страница 32 Следующая страница


33 Анна Антоновская

- Смени, о благородный паша, свой гнев на жалость. Продать амулет, когда открыто столько глаз, а заодно и ушей… Амулет силу утрачивает, если не только смотрят, но даже подслушивают.
- Клянусь Зульфикаром, сразу надо было сказать. Кто здесь - все уходите! И подальше укройтесь! А кто подслушает, облегчу вас - уши отрежу.
Вмиг комната опустела. И не потому, что слуги боялись - паша исполнит угрозу, а потому, что слишком любили его и им хотелось, чтобы он получил волшебный амулет.
Переждав, пока замолкнут шаги, Ибрагим подвинулся к паше, который весь уже был во власти тревоги, и зашептал:
- О сотканный из золотых нитей солнца паша…
- Укороти сказку! Что передал Моурав-паша?
- Бисмиллах, жизнь Моурав-гурджи и всех «барсов» висит на волоске злобствующей судьбы!
- Кто ты такой? Или ты… кем подослан?
Ибрагим начал рассказывать о друзьях Моурави в Стамбуле, о возникших у них подозрениях, о своей поездке в Токат и о страшных событиях, свидетелем и участником которых он, по предопределению аллаха, стал.
«Похоже на правду, - содрогнулся Ваххаб-паша. - Разве я был допущен на пир? И разве Хозрев не твердит, что, пока он не получит от султана ферман, не следует никому видеться с заподозренными в измене?»
И вдруг паша резко обернулся:
- Кто открыл тебе тайну?!
- Палач.
Паша невольно отшатнулся. Ужас отразился в его глазах.
Тут Ибрагим поведал о том, что он нашел средство не столько подкупить, хоть и это пришлось сделать, сколько запугать палача. И вот кровавый Мамед все ему рассказал, даже описал, какие жуткие истязания уготовлены ни в чем не повинным. Везир злоумыслил опозорить Моурав-гурджи и присвоить все его победы себе.
- Клянусь Меккой, это ему не удастся! Келиль-паша успеет предупредить Осман-пашу.
- О благородный, не успеет, ибо везир - хозяин Анатолии: в Самсуне его глаза, в Анкаре - руки, в Ускюдарэ - уши. И если даже Келиль-паша проскочил в Стамбул, то оттуда никто не появится. Не одну, наверно, а двадцать засад устроил на всем пути Хозрев-везир. Эйвах, он торопится.
- Видит аллах, я знаю, что надо делать!
Ибрагим, вздохнув, вынул из кармана амулет, завернутый в шелковый платок, и подал его паше:
- Пусть слуги не сомневаются в силе предвидения амулета и с этого часа никого не впускают в твой дом: ни пашей, ни прислужников, ни торговцев, ни водоносов, ни богачей, ни нищих. Обманчиво звенят колокольчики Токата. Хозрев-паша всех обрек на смерть, кто хочет помочь Моурав-гурджи.
Едва ушел Ибрагим, паша поспешно натянул оранжевые сапоги, положенные ему как паше янычарского войска, опоясался золотым шарфом, сунул за него два пистолета и пристегнул ятаган.

Дорога каждая минута. И вот он уже немилосердно стегает нагайкой своего аргамака, и тот словно летит, не касаясь земли, обидчиво встряхивая красною гривой.
Под сводом западных ворот гулко процокали копыта. Вот первая, вторая, третья линия шатров. Кругом сумрачные, настороженные янычары. Возле котлов усиленная стража.
На всем скаку спрыгнул с коня Ваххаб, бросив поводья оруженосцу. Он вбегает то в один парадный шатер, то в другой.
Паши важно курят кальяны. Лица их бесстрастны, на в сердцах - огонь. Они приверженцы Моурав-паши, с ним воевали в Сирии, с ним усмиряли Эрзурум, с ним хотят осадить Багдад.
Ваххаб увлекает за собой пашей в большой шатер, говорит он сбивчиво, от волнения задыхаясь, то не договаривая, то косноязыча. И это так не похоже на Ваххаба, что паши понимают: козни кровожадного везира достигли рокового предела.
Двухбунчужный паша со слегка одутловатым лицом и толстыми губами, тонущими в волнистой бороде, отбрасывает чубук кальяна. Он предлагает поднять по тревоге оды - Чериасы семнадцатую, Самсумджы семьдесят вторую, третью и пятую и Зембетекджы восемьдесят вторую. После вероломного истребления их капуданов янычары этих од затаили в своей груди неугасимый гнев. Окружить дом, настаивает паша, где заключены «барсы», и добром или боем вырвать их из железных лап Хозрева.
Второй паша продолжает сосать чубук, - дым кальяна более устойчив, чем неразумный план. Двухбунчужный забыл о высшей власти сердар-и-экрема. Но о ней не забыли муллы. Они выполнители воли пророка и наставники правоверных. Турки не пойдут против хранителей чистоты и истолкователей истины.
Ваххаб соглашается, что надо перехитрить Хозрев-пашу и исподволь подготовить янычар к мятежу против верховной лисицы с когтями шайтана.
Трое пашей решают: действовать стремительно, но тайно. С помощью мягких слов и твердого серебра убедить янычар, приверженцев Моурав-паши, очистить Токат от нечисти.
В чем должны янычары поддержать трех пашей? В их требовании не забрызгать кровью друзей знамя анатолийского похода. Честь Моурав-паши не подвластна палачу. Злодейство не может быть допущено. Истина превыше всего!
Там, где должен звенеть меч славы, не место секире позора!
Пусть забьют войсковые барабаны, взыграют литавры. Должны собраться янычары, сипахи и пушкари и подчинить воле орт Хозрев-пашу.
Суд янычар справедливо обсудит обвинение в измене. Пусть предстанут перед ним трехбунчужный Моурав-паша и все его соратники гурджи-"барсы". И верховный везир также предстанет. Нет суда справедливее, чем суд аллаха, и суд янычар - отражение на земле суда божьего.
Берегитесь, кто пренебрегает волей орт! Если вы, муллы и паши, приверженцы Хозрев-паши, подговорите своих янычар к неповиновению суду войска и они взбунтуются, увлекая за собой темных токатцев, то большое число орт перевернет котлы, низложит сердар-и-экрема и под своей охраной отправит всех оклеветанных в Стамбул на суд султана.
И тогда пусть дрожит тот, кто предпочел ложь истине! Бисмиллах! Клевете не место там, где расцветают цветы доблести. Три бунчука гурджи - хвосты лошадей полумесяца!
Янычары, сипахи и топчу вызволят правду из подземного царства шайтана.
Пусть все во имя справедливости происходит открыто.
Нет аллаха кроме аллаха, и Мухаммед пророк его!
Так уж устроен «этот изменчивый мир»: тут он бесстрастно выявляет злодейство, там торжество.

Пирует в стольном Тбилиси Хосро-мирза - царь Ростом. Он одобряет звон позолоченных чар, столь не похожий на звон цепей.

Новое утро разбужено немилосердным ревом бори и громом даулов. Оно удивленно приподнимает над Токатом щит-солнце, оно нацеливает его еще холодные копья на площадь большой мечети, где надрывается глашатай, призывая столпившихся вокруг него токатцев не позднее чем завтра собраться здесь после второго намаза и выслушать огненные слова благородного Ваххаб-паши.
"Во имя аллаха, кто из жителей не беспомощен, - на площадь!
Во имя аллаха, кто укроется от призывов Ваххаб-паши, не будет более уважаем!
Во имя аллаха, янычары, сипахи и топчу - тоже на площадь!
Дети мужества и доброты - все на зов справедливости!"
Глухой гул прокатывается по площади. Он подобен тому подземному, который трясет землю, валит города, горы рушит на реки, образуя озера.
От этого гула дрожат окна в дворцовом доме вали. Хозрев-паша зеленеет от страха, но ярость пересиливает и он предает тысяче изощренных проклятий Ваххаб-пашу: «Ай-я, шайтан, ты один затеял спасти Непобедимого, но забыл про два огорчения: секиру палача и поцелуй смерти. Яваш! Посмотрим, кто сильнее: озлобленный безбунчужный Абу-Селим или закованный в цепи трехбунчужный „барс“! Есть одно оружие - память, оно оттачивает два: ятаган мести и копье возмездия. Эйваллах!»
Абу-Селим никода не забывал, что в войне с Ираном благодаря его, эфенди, доверчивости в игре с Моурав-ханом Турция потеряла Ереван, Эчмиадзин, Баязет, Маку, Назак, Кызыл-килис, Кагызман и обширные земли от реки Занга до Карс-Чайя.
А разве в последний год Абу-Селим не скрежетал зубами, встречая в Стамбуле грузин? Но он был вынужден молчать, ибо Мурад IV не преминул бы и ста таким эфенди перерезать горло за каплю крови своего любимца.
«Теперь срок, - решил верховный везир, - спустить с цепи Абу-Селима, дабы еще крепче посадить на цепь Моурав-пашу». - И глаза Хозрева самодовольно сузились. Его разбирал мелкий хохоток.
Он надел под кафтан тонкий дамасский панцирь с золотыми буквами изречения: «Ты, аллах наш. Порази начальника наших притеснителей!», допив чашечку кофе, облизнул языком губы и послал чухадара за Абу-Селимом.
Едва эфенди вошел в зал ковров и раздумий, Хозрев вкрадчиво заговорил:
- Пробуди, эфенди Абу-Селим, свою память. Не ты ли убегал, подобно одному зайцу, от двух и еще двух ловушек, расставленных тебе Моурав-ханом? Не забыл ли, как, изодранный, ползал в камышах Аракса, занозя пять и пять пальцев и еще один?
Хозрев захихикал. Абу-Селим побагровел, метнув взгляд, будто нож. Нет, ничего не забыл эфенди. Он постоянно ощущал свой позор, как ядро на шее. И звезда его померкла, ибо султан хотя из-за знатности и не предал его палачам, но отстранил от всех военных дел империи.
Чухадар накрепко закрыл окна, преграждая доступ шумам взбудораженного города, опустил ковры на двери, - по ту сторону их стояли в белоснежных бурнусах арабы с саблями наголо.
Везир и эфенди опустились на подушки, поджав под себя ноги; они ласково смотрели друг на друга.
Говорили всего два базарных часа…
Потом эфенди, сияя, покинул дворцовый дом вали и вновь вскочил на коня, нервно танцующего под чепраком, украшенным золотыми кистями на длинных шнурах.
«Видит шайтан, - злорадствовал Абу-Селим, - я выведаю, зачем Ваххаб сзывает правоверных на площадь волнения дураков и сдержанности умных».
Щит солнца достиг зенита, но холодный ветер, долетавший с дальних вершин, уносил тепло. Токатцы накидывали на плечи войлочные плащи, кстати, они оберегали от сабельных ударов.
Ваххаб-паша только что вернулся из орт, расположенных около восточных ворот. Его тайные действия принесли желанные плоды - брожение янычар усилилось. Орты Джебеджы, двадцать вторая и тридцать третья, оставались верными боевому Келиль-паше. Иззет-бей заверил Ваххаба, что латники придут по первому сигналу. Еще надежнее были орты Силяхтара - сорок четвертая и сорок седьмая. Янычар еле сдерживали, каждый из них вызывался покончить с Хозрев-пашой. Но неожиданно в стане верховного везира оказались бомбардиры орт Хумбараджы. Капудан Неджиб, восторженный поклонник Непобедимого, переметнулся к врагам. Он боялся гнева аллаха.
Минареты, как каменные персты, указывали на небо. Но Ваххаб-паша и без них не забывал об откровениях пророка. В суре корана «Изложенные» Мухаммед предупреждает: «Мы заставим неверных подчиниться наказанию страшному», но в суре «Клеветник» он обличает: «Горе всякому злословящему…», а в суре «Эль-Араф!» предостерегает: «Аллах запретил совершать постыдное и явно и тайно…»
Улицы Токата до краев наполнили толпы. Все стремятся куда-то, жадно ловят новые вести, одна фантастичнее другой. Появились гадальщики и предсказатели. Одни важно изрекают то, что вымыслили сами, другие, подстрекаемые муллами в белых чалмах, на все лады восхваляют Хозрев-пашу:
- Алла, он отразит от вас руку врагов-гяуров!
- Не верьте, правоверные! - кричит водонос, даром предлагая воду. - Моурав-паша хочет всех обогатить!
- Бей водоноса! - рычит рыжебородый, вытаскивая огромный нож из-за кожаного пояса. - Лей на землю воду смутьяна!
- Мясника бей! - кричат в толпе. - Он слуга шайтана! Все за Моурав-пашу!
- Да одержит победу Хозрев-паша! Защитим пять бунчуков!
- Бей! Ур-да-башина Моурав-паше, блеску трех бунчуков!
- Алла! Сюда!
- Мо-олчи, кёр оласы!
- Бей!
Сипахи Ваххаба с трудом ножнами ятаганов пробили ему дорогу. Туркоман изгибал голову и зло косил глазами.
Скакун словно понимал, что хозяин его дорожит и одной секундой. Пронзительно заржав, он вынес его на улицу Водоемов. И тут все гудело и двигалось. Кто-то швырял камни. Круги расходились по зеленоватой воде, отражавшей затуманенное ветром небо.
Навстречу Ваххаб-паше двигались в строгом строю янычары. Привстав на стременах, он рассмотрел значок орты: на красном шелке дымящийся мушкет.
«Откуда взялась здесь двадцать восьмая орта Окджу? - удивился паша. - Ее шатры в двух часах езды от Токата. И куда она направляется?»
Не доезжая до дома, Ваххаб-паша вновь услышал, шум. Кто-то понукал коней. Перекресток был запружен бурлящим народом, - там по две в ряд двигались медные пушки, скрипели колеса и щелкали бичи.
Мимо главной мечети шагали янычары орты поджигателей. На высоких шестах чернели железные коробки со смолой и шары из легко загорающейся материи.
Ваххаб-паша насторожился. Он пришпорил скакуна.
Скинув шлем, обтянутый белой кисеей, он прошел в свой дом, затененный платанами.
В «комнате приветствий» его уже ждал Абу-Селим-эфенди, как всегда подтянутый и нарядно одетый.
Ваххаб-паша скрыл свое неудовольствие при виде незваного гостя.
Обычно словоохотливый и веселый, сейчас Ваххаб был мрачен и молчалив. Эфенди, как бы не замечая настроения паши, полюбопытствовал, зачем глашатаи надрывают глотку.
Ваххаб-паша сухо ответил:
- Приди завтра после второго намаза, узнаешь.
- Свидетель Абубекр, мне незачем глотать пыль вместе с оборванцами. И так знаю, о чем станут говорить все доброжелатели Непобедимого. - Эфенди рассмеялся, и черные усы в стрелку запрыгали на его губе. - Кто еще, о Ваххаб, проявил доброту к Моурав-паше? Напрасно молчишь, благородный паша, аллаху угодное дело затеяли паши. Я решил тоже уговорить янычар умерить свою ярость и терпеливо выслушать бывшего слугу шаха Аббаса.
Паша молчал. Он смотрел на эфенди так, как смотрят на глиняную куклу.
Абу-Селим внимательно оглядел «комнату приветствий». В ней были и кальяны и фрукты.
- Где же твое гостеприимство, паша?
- Оно при мне, - ответил Ваххаб и велел вбежавшим на зов слугам подать кофе и плоды, придвинуть кальяны, установить на арабском столике нарды.
Он сам открыл доску и, зная, что недаром приполз этот прислужник отвратного Хозрева, велел слугам удалиться.
- Хорошо ли, эфенди, ты играешь? - усмехнулся Ваххаб. - Ибо нет большей досады, как неудачно затрачивать время. Эйвах, жизнь так коротка.
- О паша, сам аллах толкнул тебя спросить об этом. Я всегда играю на выигрыш!
- Неужели, зфенди, ты забыл, как обыграл тебя в Иране Непобедимый?
- Видит небо, не забыл и… решил отыграться.
- Чох якши! На что будем играть?
- Мудрость подсказывает играть на выигрыш. Если ты, паша, проиграешь, должен открыть тайну: зачем тебе завтра нужны толпы на площади.
- А если ты, эфенди, проиграешь?
- Скажу, зачем к тебе пришел!..
- Чох якши!
Паша подбросил кости…

А наутро слуги нашли Ваххаб-пашу с перерезанным горлом.

Ветер зверел, срываясь с возвышенностей Думанлы-Даг, гнал к Токату столбы пыли, словно хотел подпереть над городом безоблачное небо.
Пыль обрушивалась на улицы, придавая всему желтовато-серый оттенок, и искрилась в ярких лучах негреющего солнца.
Минуло время второго намаза, и муэззины сошли с минаретов. Токатцы из большой мечети высыпали на уже переполненную, сдержанно гудящую площадь.
Стояли стеной, тяжело дыша. От зданий южной стороны до священной стены колыхались тысячи голов в пестрых тюрбанах, в красных фесках с длинными синими кистями, в воинских шлемах с перьями.
Взоры янычар и горожан были обращены к черному плоскому камню, отсвечивающему стеклом. На нем должен был вот-вот появиться боевой паша Ваххаб, ценимый за неподкупность и доблесть.
Вдруг впереди раздались изумленные выкрики. Волнение охватило толпы. Шум нарастал, будто где-то вода размыла плотину и ринулась вперед. И с такой же внезапностью толпы смолкли и расступились.
В образовавшийся проход вошли усатые мрачные янычары свирепой Бекташи, девяносто девятой орты, вздымая заряженные мушкеты. Их значок - хищная черная птица на верхушке кипариса, таившая в себе угрозу, - прошелестел над площадью.
За сплоченными рядами янычар показались фанатичные дервиши с кулаками, сжатыми на груди.
- Керим аллах! - глухо проворчал старший.
- Гу! - отозвались остальные.
И сразу на ветру затрепыхалось огромное знамя белого цвета с вышитыми золотом изречениями из корана: «Дарую тебе победу, великую победу! Всесильный аллах вспомоществует тебе, о Мухаммед! Объяви радостную весть правоверным!»
Эту «радостную весть» объявить правоверным вознамерился Хозрев-паша. Если убор коня может придать величие всаднику, то верховный везир полностью использовал это. Златотканый чепрак, унизанный жемчугом, покрывал аравийского тонконогого коня с золотой бляхой на лбу. Кругом седла вилось серебро, и серебром же отливали широкие резные стремена.
Кичливо ехал, окруженный телохранителями, Хозрев-паша. На нем полыхал золотом длинный кафтан, подбитый соболями, с широкими рукавами, спускающимися до самых ног. Его дынеобразную голову венчал пышный головной убор из атласа, белой кисеи, золотой кисти и шнуров.
За Хозревом следовали паши - его сторонники - в богатых бархатных одеяниях и оранжевых сапогах. Затем свита в красных суконных кафтанах и шапках с черными перьями.
И в конце опять янычары девяносто девятой орты (с фитильными мушкетами), в красных сапогах, будто по колени в крови.
Доехав до середины площади, Хозрев-паша остановился и повелительно крикнул:
- Эфенди Абу-Селим, читай правоверным хатт-и-шериф султана Мурада, «средоточия вселенной»!
Взойдя на черный камень, Абу-Селим обвел площадь обжигающим взглядом, потом важно развернул якобы вчера полученный верховным везиром свиток со свисающими на шнурках поддельными зелеными печатями, и торжественно начал:
- «Я, по превосходству бесконечных милостей всевышнего и по величию чудес, совершенных благословением главы пророков, коему да будет поклонение великое, султан славных султанов, император могущественных императоров, раздаватель венцов государям, сидящим на тронах, тень аллаха на земле, служитель знаменитых городов Мекки и Медины…».
Затаив дыхание слушали воины и горожане. На лицах многих появилось выражение благочестия, в глазах у многих вспыхнули огоньки фанатизма, но те, что жались к стенам и воротам, угрюмо безмолвствовали.
Абу-Селим продолжал:
- «…покровитель и обладатель святого Иерусалима, государь трех великих городов: Константинополя, Адрианополя и Бруссы, равно как и Дамаска - запаха рая, Триполи, Сирии, Египта, знаменитого своею приятностию…»
Неспроста вписал в свиток Абу-Селим полный титул султана. Зачитывая его, он как бы усыплял османов, возвращая их в привычное лоно покорности и раболепия.
- «…всей Аравии, Греции, государств варварских, наконец, владетель множества крепостей, которых имена излишне было бы здесь исчислять и возвеличивать…»
Токатцы и воины с трепетом и восторгом вслушивались в слова их властелина, тени аллаха на земле. Они приподнимались на носки и вытягивали шеи. Но были и другие - те, что жались к стенам и воротам и угрюмо безмолвствовали.
- «…Я, прибежище справедливости и царь царей, средоточие победы, - внятно читал Абу-Селим, придавая и своему лицу выражение слепой преданности, - спрашиваю: Моурав-паша! Ты и твои гурджи! Что за предательство вы совершили? Вошли в тайный сговор с шахом Аббасом, дабы поровну разделить турецкую землю между Ираном и Гурджистаном. Собака из собак, Аббас в насмешку прислал в Стамбул доказательства. Ты и твои гурджи своими черными деяниями затмили свет очей моих, попрали народ Мухаммеда…»
Стало совсем тихо на площади. Кто-то подавленна вздыхал. Кто-то шептал проклятия. Хозрев-паша приложил палец к глазам и провел им по гриве коня, как бы стирая слезу. Абу-Селим вскинул руку, подобно карающему ангелу:
- "Ты и твои гурджи влили в душу мне, потомку Османа, отравленный шербет. Но, во имя аллаха, справедливого и милосердного, я, «средоточие вселенной», не забыл твои заслуги при усмирении Сирии и Эрзурума и потому отвожу от тебя и твоих гурджи железные колы и оказываю величайшую милость, повелевая моему верховному везиру Хозрев-паше отдать вас палачу и отсечь головы.
Так определил я, султан Мурад, тень аллаха на земле.
За измену заплатите жизнью!
Да свершится суд божий!"
Крики возмущения взметнулись над площадью. Вопли. Угрозы. Требования немедля привести гяуров-гурджи и тут же растерзать их на мелкие куски.
Муллы потрясали руками, извергая проклятия. Дервиши плевались и били себя кулаками в грудь. Янычары, бранясь, обнажили оружие. Горожане метались, словно ища кого-то. Неописуемое безумие охватило толпы…
- Жизнь за измену! А-а-лла-а!
- Бе-е-е-ей г-я-у-у-уро-ов!
Но некоторые из тех, кто прижимался к стенам и воротам, усомнились в подлинности хатт-и-шерифа. Они возвысили голос, они пытались протестовать.
И тогда Хозрев-паша дотронулся до золотой бляхи на лбу коня.
Тотчас с четырех сторон площадь большой мечети оцепили янычары Окджу, двадцать восьмой орты, взяв на изготовку мушкеты.
Со стороны улицы Водоемов забили пушки, разрезая для острастки воздух свистящими ядрами.
Разрядили мушкеты в воздух и янычары Бекташи, девяносто девятой орты.
Войсковые поджигатели высоко подняли шесты с коробками, в которых горела смола. Запылали на шестах матерчатые шары, и удушливый дым пополз по стенам. Вакханалия огня и дыма захлестнула Токат. Люди с блуждающими глазами затрепетали перед верховным везиром.
И тогда Хозрев-паша снисходительно дотронулся до белой кисеи, спускающейся с его роскошного головного убора. Натиск уродства должны были сменить звуки красоты.
На всех углах и перекрестках мгновенно зазвенели тысячи нежных, чарующих, волшебных колокольчиков Токата. Их мелодичный звон ширился, вырывался из клубов дыма, вторгался в души и пленял сердца.
Внезапно из-за завесы черного дыма появился Утешитель. Он шел, припадая на правую ногу и вздымая на перекрещенных палках колокольчики, в отблесках красноватого огня они тихо колебались и звенели сегодня не так, как всегда.
Сняв один колокольчик, Утешитель бросил его перед конем Хозрев-паши. Подбоченившись, верховный везир милостиво повелел подать ему эту вечную песню Токата и положил на желтоватую ладонь дар аллаха.
Но колокольчик безмолвствовал, он потемнел от дыма и при падении у него отскочил язычок.
Токатцы с ужасом смотрели на черный безмолвный колокольчик.

ГЛАВА ТРИДЦАТЬ ПЯТАЯ

Если бы не этот золотистый камень с черными пятнами, напоминающими шкуру барса, Ибрагим считал бы свой вчерашний разговор жестоким бредом.
- Откуда у меня этот странный камень? - засмеялся палач. - Обломок скалы принадлежал Таяру, оружейнику из Эрзинджана. Он тайно приготовлял в нем порох и за то посажен, - палач поднял указательный палец, - на железный кол: вот так! Камень волшебный, он укрепляет силу руки.
Вскинув тяжелый молот, палач с размаху опустил его на камень. Застонало железо, но на пятнистом обломке скалы не появилось и трещинки. Удивленный Ибрагим спросил: почему мастер секиры пытается раздробить причудливое творение аллаха?
Палач отрицательно мотнул головой. Этот камень не раздробит и тысяча ифритов, а он, палач, только готовит руку к предстоящему утру казни. От двадцати ударов мускулы сами приобретают свойство меди, а снести одиннадцать голов нужно одинаково - обидеть кого-нибудь из гурджи опасно, они злопамятны и могут в другом мире напомнить палачу его неловкость.
Вспомнилось сейчас Ибрагиму, как, погладив камень, он отдернул руку. Почему? Осман свидетель, от пятнистого обломка исходило тепло и, что еще удивительнее, он будто шевельнулся…
Что мог подсказать обломок скалы, напоминавший шкуру барса? Ибрагим с отчаянием вновь стал умолять палача устроить Моурав-паше легкую смерть. А остальным? О, разве о них раздумье судьбы?
Палач пододвинул серебряное блюдо с кусками халвы. Ибрагим отшатнулся - от халвы исходил приторный запах крови. Дотронется ли когда-нибудь Ибрагим до любимого лакомства? Вряд ли! И тут он узрел нечто более отвратное: палач развеселился! Его смех напоминал вопль, его слова - хруст костей, его песня - скрежет пилы.
Ибрагим затрясся: «Хвост шайтана мелькнул перед моими глазами! О аллах, не покидай меня в час великого смятения!»
Палач осторожно опустил мягкую кисть в фарфоровую чашу, наполненную нежно благоухающей розовой краской, продолжая раскрашивать колыбель, выдолбленную из орехового дерева.
- Ты, улан, сейчас вспомнил аллаха! Да будет всемогущий над головой моего сына! А за твою доброту я спасу одного из гурджи, если… если…
Ибрагим торопливо вынул из атласного мешочка ястребиный клюв из янтаря и, с нарочитой торжественностью прочитав молитву: «О Мухаммед! О ты, который изглаживаешь затруднения», сам надел на шею новорожденного амулет, предохраняющий от дурного глаза.
Почему Ибрагим возлагал на этот амулет какие-то надежды, он и сам затруднился бы сказать. Палач, рассыпавшись в благодарностях, положил рядом с пятнистым камнем золотой самородок:
- Выбирай!
Ибрагим взял обломок скалы, сохранивший тепло жизни, и поспешил уйти.
Он знал, как надо разламывать и дерево, и железо, и камни, ибо был выучеником благородного четочника Халила.
Всего несколько ловких ударов киркой, и пятнистый камень раздроблен ровно на двенадцать кусочков. «О Мухаммед! Разве не на одиннадцать?» - «Нет, Ибрагим, на двенадцать! Или ты забыл того, который телом пал там, в стране гурджи, а душой сейчас вместе со всеми?» - «Не буду спорить с тобою, о Мухаммед! Пусть будет двенадцать, по числу имамов… по числу… тех, кто мечом и любовью пробил себе путь к вершине!..» - «О Ибрагим, как красиво ты сегодня думаешь!» - «Не хочу обманывать тебя, о Мухаммед! Эти мысли, как молитву, выразил улан Автандил, рассказывая о подвиге Даутбека там, у Базалетского озера!..»
Ибрагим выложил камешки в один ряд:
"Нет, я ничего не забуду из виденного и слышанного мною. Двенадцать пятнистых камней, любивших огонь солнца и воду земли, будут отточены священной рукой мастера и нанизаны на крепкую нить моим отцом ага Халилом. Нет, эти каменные четки, напоминающие шнуру барса, не для продажи. Они для воспламенения в человеке возвышенных чувств: Меч и Сердце!
Да прикоснутся к ним и нежные пальцы женщины, и благословенные пальцы мудрецов.
Пусть воспоминание о лавке четочника ага Халила будет подобным лавке чудес, где гнездится вероятное рядом с невероятным. Итак, переживут столетия одиннадцать и один! Неразлучные воины, познавшие величие высоты через глубину бездны".

В тот час, когда Ибрагим думал о создании небывалых четок, палач возбужденно откинул гулко звякнувшие засовы и распахнул окованную ржавым железом дверь. В неясной полумгле он рассмотрел желтоватые, слегка отечные лица узников.
Он деловито сообщил им, что наконец затянувшееся дело приближается к благополучному концу, после чего он будет праздновать рождение сына. Вся родня жены съедется. Младшие палачи Токата с нетерпением ждут приглашения.
Видя полное равнодушие грузин к столь важному событию, палач начал о другом:
- Улан Хозрев ночью опять стучался в мой дом. Умоляя во имя аллаха освободить вас, за это обещал поклясться на коране, что, как уже говорил, большое богатство передаст мне. Видит небо, ради сына освободил бы, только на что богатство без жизни? Разве первый везир Хозрев-паша не угостил бы меня пытками, приготовленными для вас? Нет, я отказал улану. Машаллах! Тогда он снова попросил передать вам амулеты, я снова отказал, ибо догадался - внутри яд. А если умрете без моей помощи - это будет несправедливо, я платы не получу. Пока улан огорченно думал, что делать, я сказал: «Пойду посоветуюсь с женой». Выслушав, жена немного рассердилась: «Ты должен сделать приятное улану, ибо неизвестно, был бы без его помощи наш сын нур топу? Придумай немедля, и взамен твоего дара пусть для нашего маленького даст священный амулет от злого языка».
Тут обрадованно вспомнил: я принял грузин по счету - одиннадцать, но пророк осчастливил меня святым числом: я нашел двенадцатого и за него получу большую награду от везира. Это будет, решил я, первый подарок нашему сыну. «Кисмет! - ответила жена, - раз пророк благосклонно преподнес тебе лишнего, не прельщайся земной наградой, пусть один из пленников останется жив, и тогда наш сын станет самым счастливым. Предложи амулетчику за хороший выкуп двенадцатого. Кисмет! Только аллах знает, почему как раз теперь родился у меня сын». Так сказала моя счастливая жена. Выбирай, Моурав-паша, кого хочешь, и я клянусь своим Хозревом, - спасибо улану, хорошее имя, - спрятать тобою избранного в моем доме, а после… помочь улану вместе с выбранным тобою бежать в Эрзурум.
Радость озарила лица «барсов». Автандил! Красавец Автандил вернется к бедной Русудан! Саакадзе с трудом достал закованной рукой последнюю ценность - алмазный перстень, окаймленный бирюзой, подарок шаха Аббаса, и отдал палачу:
- Если исполнишь обещание, твой сын вырастет честным и правоверным. Если обманешь, мертвый проберусь в твой дом и задушу его твоим же поясом.
Палач, задрожав, упал на колени, умоляя верить ему и не мстить за чужую вину. Ведь не исполни он повеление везира, с него самого сдерут шкуру, а другие палачи не так жалостливы, как он, и не захотят приблизить к истязаемому желанный конец. Пусть большой Моурав-паша спокойно выберет счастливца.
Острым взглядом окинул Саакадзе примолкших, но не согбенных друзей. Глаза задержались на Автандиле.
«Мой сын! Две жизни за жизнь его готов отдать, Русудан! Как обрадуется она! Но… я не совершу несправедливости». - С невероятным усилием отвел он взгляд от сына. «Папуна? Душа его шире, чем небо. Незачем его обижать, не уйдет, даже просил не расковывать его, хочет погибнуть раньше нас… Дато?.. Неповторимый Дато! Почти не изменился, глаза горят, уста молят о любви… Для Хорешани должен… Нет, зачем терять слова, не согласится… Может, Димитрий… полный чистого огня…»
- Мой Димитрий…
- Ты что, Георгий, шутишь?! - слегка побледнел Димитрий. - Смотри в другую сторону!
За поясом палача поблескивала секира. Она холодно и жестоко напоминала о том, что неотвратимо, что приближается с каждым мигом.
Саакадзе мучительно делал выбор: «Тогда Гиви…»
- Мой верный Гиви, ты…
- Напрасно не проси, Георгий, мне одному Хорешани доверяет Дато.
Матарс, уронив черную повязку с глаза, протягивал сжатые руки к удивленному Гиви.
Палач переступал с ноги на ногу. Он не торопил и, глядя на мрачный потолок, чему-то улыбался.
«Но почему взор опять устремлен на Автандила? Вот крикнуть это дорогое имя и спасти… - до боли прикусил себе губу Георгий. - Нет, слишком гордый… Пануш?.. Элизбар?.. Матарс?.. Эрасти!.. С малых лет вернее шашки мне служил, жизнь не колеблясь мне отдал…» - Стон от невыносимый душевной муки вырвался из груди Саакадзе.
Прижавшись к отцу, всхлипывал Бежан. Широко раскрытыми, полными ужаса глазами смотрел Эрасти в лицо Моурави. Точь-в-точь как много лет назад в Носте, когда гзири вывозили хлеб.
Секунды казались часами. Палач, поглаживая секиру, погрузился в безмятежные думы. Он знал: «Аллах не любит поспешности в таком деле».
«Опять проклятое сердце к Автандилу тянется!» - возмущался собой Саакадзе и неожиданно для себя произнес:
- Автандил!..
Все подались вперед, словно после долгого странствия увидели конечную цель, к которой стремились, и сейчас опасались, чтобы она не оказалась миражем. «Наконец решился», - облегченно вздохнул Дато и оторвал от белого рукава рубашки лоскут.
- Автандил! - негромко, но внятно повторил Саакадзе. - В юные годы обрывается твоя жизнь…
Что-то подступило к горлу немногословного Пануша. О, как проклинал он свое бессилие, как никогда пораженный благородством Георгия Саакадзе.
- Не печалься, отец, - твердо ответил Автандил, выпрямившись и по-горски выставив вперед правую ногу, - все равно тебя не пережил бы. Когда так погибает Георгий Саакадзе… даже в мыслях нет жалости к своей жизни.
- Спасибо, мое дитя, ты облегчил мой выбор… - Горло Георгия словно сдавила костлявая рука, но голос его опять звучал властно. - Пусть останется жить самый младший… Бежан Горгаслани… Тебе повелеваю живым уйти отсюда.
Эрасти вскочил, конвульсивно сгибая и разгибая пальцы, будто силился схватить воздух.
Дато силой принудил его сесть: ведь палач может заметить раскованный браслет на левой руке.
- Будь мужествен, - после краткого молчания продолжал Саакадзе, - из верхнего окна смотри, когда выведут нас… до конца смотри… Достигнешь пределов Картли, поведай о «барсах». Расскажи, как умирали мы, побежденные черной судьбой, как сожалели, что не было на нас ладанки с крупицей родной земли, но как росла в нас ее несказанная сила.
- Георгий, последние полтора часа тебе отдаю! - Димитрий то вскакивал, то снова падал, не зная, как выразить обуявшие его чувства.
Дато не удивлялся: так именно должен был поступить Великий Моурави, своим примером всегда поддерживавший в «Дружине барсов» дух самопожертвования.
Не только Димитрий, но и Ростом, да, пожалуй, и другие «барсы» тщетно пытались что-то сказать, но не находили слов. Одно стало ясно им, что они не до конца постигли силу возвышенной души Моурави. Паата! Автандил! Кто встречал еще такого витязя, такого непоколебимого сына дорогой Картли? Разве не честь погибнуть с ним рядом? И, неведомо почему, вдруг всех охватил восторг, такой восторг, который приходит только в час большой нравственной победы. Вот-вот пренебрегут они опасностью, скинут цепи и ринутся к нему.
И, больше не стыдясь, закрыл свое лицо в ладони потрясенный Ростом:
- Мой… Георгий… - мог только он выговорить.
Дато, звякнув цепью, учтиво поклонился палачу:
- Добрый правоверный, во имя аллаха, подарившего тебе сына, как перед пророком обещал, нашего мальчика передашь улану… - Дато хотел сказать Хозреву, но не мог заставить себя выговорить имя злодея, - улану-амулетчику, он знает, как переправить двенадцатого в Эрзурум. Теперь уйди… Мы хотим помолиться…
Палач в знак согласия кивнул головой. Он был милостив и не хотел мешать молитве, - она, как фонарь, освещает путь и в ад и в рай. И он направился к двери.

Предыдущая страница 33 Следующая страница


Город мелодичных колокольчиков 34

- Постой! Скажи, сам поведешь нас к месту пыток?
- Нет, гурджи-паша, мои два помощника поведут, а я там должен стоять в праздничном тюрбане. Не предавайся черной думе… все пройдет благополучно, нож для тебя я сам отточил.
- А чем вооружены твои помощники?
- Аллах свидетель, даже сто скованных богатырей может вести на цепи один чауш. У них за поясами только медные толкачи, отстанет кто из вас, удар получит - вот так.
«Барсы» переглянулись, они рассчитывали завладеть хоть оружием позора. И снова разочарование. Нет, злой рок продолжал довлеть над ними.
- Ну, спасибо за приятный разговор, завтра встретимся, - невольно засмеялся Дато.
И этот смех, такой неожиданный, заставил палача вздрогнуть. Он невольно схватился за секиру и задержался в дверях:
- Жаль, спешит везир, я хотел вас всех угостить пилавом. Кисмет! Да будет последний сон ваш подобен сну святого Омара! - и, приложив руку ко лбу и сердцу, вышел.
Гулко звякнул засов. И тотчас зазвенели все цепи, словно лишь ждали они, пока уйдет палач. «Барсы» вскочили.
- Отец! О!.. О!.. - вскрикнул Автандил. - Отец! Твой меч не смеет навсегда застыть в ножнах! Ты должен… ты…
- Бежан Горгаслани! - сурово оборвал Саакадзе. - Скрой этот вопль, Бежан. Скажи там… в Картли, что никто из нас не дрогнул перед страшным концом!
- Отец! Мой замечательный отец! Как мог я не дрогнуть перед величием твоей души?!
Автандил, счастливый, бросился в объятия Саакадзе. Впервые предался он чувству большой сыновней любви. Он целовал шелковистые усы, высокий лоб и особенно нежно - светящиеся глаза.
Молчал лишь Эрасти, подавленный милостью: «Почему… почему не Автандил?»
Заметив волнение верного спутника, Саакадзе строго сказал:
- Помни, Эрасти, я уже решил, - и резко повернулся. - Вот, друзья, много лет я шел с вами вперед, то поднимаясь, то падая. Быть может, я не раз ошибался, но помыслы мои всегда были чисты… чисты, ибо неизменно думал о нашей Картли, о нашем народе. Не мы виновны, если силы оказались чересчур неравные, если время на стороне князей, на стороне врагов, что засели внутри нашей крепости и беспрестанно осаждают нас. Ведь мы молоды, и полагал я: большая борьба за воссоединение всей Грузии в одно царство только предстоит. Хосро-мирза Багратид, он согласился бы, ибо, не в пример Луарсабу, прочно стоит на земле и, не в пример Теймуразу, не путает перо со скипетром. Увы, немногое пришлось свершить. Судьба! Или рано мы родились? Быть может, рано! Но жить иначе не могли… Друзья, братья, мы в середине Турции, окружены враждебной природой и извечными врагами. Они много бы дали, чтоб летописцы их посмели описать нашу смерть, как предел бесславия. Им хотелось бы видеть нас, грузин, под ножом палача, в желтых кофтах, наполовину обритыми, изувеченными на помосте. И тогда бы ваши доблестные и трудные дела, мои «барсы», покрылись густой пеленой позора. Но нет! Не бывать этому!! Мы здесь - грузинское войско. Нас, как всегда, меньше, чем врагов, но мы никогда не отступали, - не отступим и теперь. У нас осталось не много богатства: несколько глотков воздуха. Но кто в силах отнять у нас последнюю битву? Так завещаем ее потомкам…
Еще долго и проникновенно говорил Саакадзе, окруженный «барсами», о мужестве духа, свойственном лишь тем, кто всегда стремится к высшим целям. И вдруг замолк: «Кому говорю я о мужестве?!» Задумчиво покрутив ус, он спокойно велел всем лечь и постараться уснуть.
Последний привал! Пусть сырая мгла послужит буркой уставшим «барсам». Да будет им камень под головой мягче бархата. Воины спят. Тише!

В черный провал ночи смотрел Георгий. Бурная жизнь вновь плыла мимо, вырывая из мрака былинки воспоминаний. Внезапно он приподнялся на локтях, тревожно повернул голову и, скорее чувствуя, чем видя, прошептал: "Нет, все целы… все, увы, со мной… Как ровно дышат. Блаженная улыбка на губах Гиви. Димитрий поставил рядом с собой желтые цаги, подарок деда. Пануш сопит, как медведь. Дато полуоткрыл глаза, может, ощущает жаркий поцелуй Хорешани? Ледяное спокойствие на лице Ростома, он и в прощальном сне держится как гость. Элизбар осторожно протягивает руку… может, чудится ему конь? Матарс привычно поправляет черную повязку. Автандил разбросал на бледном лбу непокорные волны волос. А Папуна безмятежно развалился так, словно лежит на арбе и под немилосердный скрип колес любуется бездонным небом, навалившимся на вершины… Картли! Русудан, ты увидишь ее, несгибающаяся дочь обетованной земли. Покажи пример мужества грузинским женщинам, пусть слава о спутницах «барсов» переживет века!.. Сыны мои! Паата! Автандил! Вы со мною. В вас заложена часть моих помыслов. Бежан! О нем не стоит думать, его судьба предрешена не мною. Иорам, продолжатель моего рода… Да пробудится в тебе дух воина, витязя родины!.. Об этом позаботится неповторимая Русудан! Дочери? Они под крепкой охраной. Нино… золотая Нино! Ни битвам с дикими ордами, ни блеску царских замков, ни прославленным красавицам не затмить золотой поток твоих кудрей и синие озера глаз. Я склоняюсь над ними, никогда не темнеющими, и говорю: «Прости, если сможешь! Я исказил твою юность, я не дал расцвести твоей красоте, я не утолил твою жажду счастья. Умышленно? Нет! Русудан пробудила во мне высшее чувство. Значит?.. В последний час могу себе признаться: двоих любил… Может, у меня два сердца? Кто-то сказал, что два… „Барсы“! Моя „Дружина барсов“! Как неувядаема, прекрасна ваша молодость, отвага, ваша дружба! Кто из грузин не пожелает походить на вас? Увы, самоотверженность не всегда источник радости! Ваша беззаветная любовь ко мне привела вас к пропасти, и я ничем не могу отблагодарить вас. Мой Эрасти, ты никогда не знал, что твоя жизнь хоть на час может принадлежать не мне. Тебя я… как мог, вознаградил… Вот Папуна… Об этом не следует удручаться. После Тэкле он расплескал, как воду, свою душу и сам наполовину уже покинул этот изменчивый мир».
Стараясь не звякать оковами, Дато поднялся, украдкой достал из-за пазухи лоскут, острием железа сделал надрез на руке и кровью стал выводить на белой ткани ту песню, что сложилась у него в забытье:

Фарсмана вспомним деяния.
Храбро сражал он парфян…
Черные где одеяния?
Скиньте парчу и сафьян!

Сломлен изменой нежданною,
Ненависть, Фарсман, утрой!
Клятву, им некогда данную,
Выполнит витязей строй.

Кто не рожден для заклания.
Взор уподобит мечу…
Черные где одеяния?
Скиньте сафьян и парчу!

Горе нам! На поле бранное
Фарсман не вынесет суд.
Тело царя бездыханное
Не на щитах вознесут.

Жертвою пал злодеяния
Тот, кто был в натиске рьян…
Черные где одеяния?
Скиньте парчу и сафьян!

Духи те злые не люди ли?
Фарсман от рабства нас спас.
Наши края обезлюдели,
Кончен в колчанах запас.

Витязи! В час расставания
Станем плечом мы к плечу!
Черные где одеяния?
Скиньте сафьян и парчу!

Счастье нам! Слезы бессилия
Нас миновали. На бой!
Братья, утроим усилия!
Нам колыбельную спой,

Родина, отзвук предания,
Каждый тобой осиян!
Светлые где одеяния?
Кинь мне парчу и сафьян!

«Зари» - народный плач о грузинском царе, убитом людьми-чародеями. Как переплелась жестокая явь с древним сказанием. Дато тихо напевал песню, вглядываясь в слова, начертанные его кровью.
Видения толпой обступили Георгия. Вот послышался грохот камней, несущихся в пропасть, рокот неведомых труб, шум от ударов щитов о щиты. Откуда-то из мглы наплывали ветхие знамена, вставали когорты прадедов, они шли в блестящих шлемах, со шкурами тигров, перекинуты ли через плечо, с тяжелыми мечами, вскинутыми под самые звезды.
Потом поднялись туманы. Взошло багрово-красное солнце и озарило башни Носте. Высоко над ними, то словно тая в синеве, то вновь нависая живой угрозой, парил беркут, из крыла его выпало перо и долго кружилось над долиной, опоясанной золотым поясом солнца. Но вот перо мягко опустилось в родник - такое белое, словно обронил его ангел вечно снежных вершин. К роднику по витой тропинке плавно спускались стройные девушки, придерживая на плечах кувшины. Под всплеск воды зазвенел молодой голос, но вдруг налетел ветер, буйный джигит, подхватил на лету песню, будто кисею, и пронесся с нею по острым камням и зеленым зарослям. А самая красивая девушка стала зачерпывать воду кувшином, но не было… но не было в нем дна, и вода звучно падала обратно в родник. «Картли, моя неповторимая!»
Тяжело рассеивалась мгла под низким сводом. Ностевцы, разлив оставшуюся воду по ладоням, смочили себе лицо, - сон уже был не для них. Саакадзе расправил могучие плечи:
- Ну вот и день на пороге. Мы знаем, что ждет нас за этой железной дверью. Итак, сегодня, друзья, мы провожаем Бежана.
Да, они провожают его в жизнь, полную тех шипов, которые им сейчас казались мягче лепестков роз. В жизнь, полную треволнений и сопутствующего им очарования. В жизнь не только призраков, но и дорогих им существ. И поэтому Дато особо бережно вынул шелковый платок, прикоснулся к нему губами и протянул мальчику:
- Передай Хорешани… скажи, пусть не печалится… много лет счастливы с нею были… Пусть за меня сына целует, за меня шутит с ним.
- Передай деду, на мне сегодня желтые цаги были, - Димитрий закатал рукава, снял браслет, - скажи, я благословляю судьбу за то, что не пережил его… А браслет… пусть передаст той, которая хранит такой же…
- Передай жене, - Ростом сдернул с шеи тонкую цепочку с золотым крестиком, - скажи, чтобы мои два сына верно служили родине. Я ошибался… Они обязаны стать воинами, так я повелел! Пусть никакая смерть не устрашает их, ибо бескрылая жизнь страшнее всего.
- Передай Хорешани, - Гиви вынул из кармана византийскую монетку, - скажи, давно для нее купил, только случая подходящего не было подарить… И еще скажи - умру, благословляя ее имя.
Автандил откусил спадающую ему на лоб вьющуюся прядь, завернул в платок:
- Передай моей матери. Скажи, пусть ни в сердце, ни в мыслях своих не сожалеет обо мне. Я хочу до конца остаться ее достойным сыном. Моя лучшая из матерей никогда не любила слез, пусть и сейчас не затуманивают они ее прекрасные глаза… Передай Иораму и сестрам мои слова: думал сегодня я о них и напутствовал на долгую жизнь.
- Передай эту повязку моей матери. - Матарс снял с глаза черную и надел белую. - Скажи, пусть сбережет для примера нашим потомкам. Глаз мой я потерял на бранном поле.
Пануш, Элизбар передавали близким на память последние вещицы и прощальные слова.
Папуна бережно снял с груди ладанку:
- Передай Кериму, скажи, для маленькой Вардиси посылаю. Твоей бабо Мзехе и отцу твоему спасибо за любовь к Тэкле. Пусть Керим бережет свою красавицу жену. Пусть на свадьбе мою долю вина он сам выпьет за ту долю счастья, которая каждому человеку положена на земле. Любимым Русудан, Хорешани, Дареджан передай: пусть помнят - они жены воинов, не пристало им предаваться напрасной печали.
- Передай госпоже моей, - Саакадзе снял обручальное кольцо. - И еще передай слова любви и утешения. Скажи: ей отдаю последний вздох, как отдавал лучшие часы моей жизни, лучшие помыслы… Иораму скажи, пусть будет достоин своих братьев, Паата и Автандила, но пусть живет дольше, пусть родина гордится им, и, как пожелал Папуна, служит он также отрадою своей матери… А женится - сыновья его имена «барсов» пусть носят… Первого Даутбеком должен окрестить… второго - Папуна… Дочерям моим тоже такое передай: Гиви - чтобы звался один из сыновей Хварамзе, Эрасти - пусть будет у Маро… Дато, Ростом, Матарс, Пануш… - никого чтобы не забыли… Вся моя семья должна свято чтить тех, кто отдал мне свои жизни, кто жил и погиб рядом со мною… Теперь, Бежан, крепко запомни: ферман Хосро-мирзы имеет силу. Поэтому долго в Эрзуруме не тоскуйте, проберитесь в Тбилиси… И еще: не забудь повидать сына моего Бежана. Передай ему то, что сказал я: пусть не забывает, что он сын Георгия Саакадзе, и пусть будет воинствующим монахом, а не келейным. Еще передай госпоже Хорешани, если когда-нибудь встретит Эракле Афендули, пусть напомнит: нет горше гибели, чем гибель надежды. - Саакадзе вынул лежащий у него на сердце маленький кисет с вышитым беркутом, подержал на ладони, затем надел на шею Бежану и бережно застегнул ворот. По привычке он шагал по каменным плитам, эхо гулко отдавалось под мрачным сводом, и вдруг круто остановился. - Передай этот кисет игуменье монастыря святой Нины, скажи: в предсмертную минуту я думал о золотой Нино, пусть простит, если сможет…
Ни одна жилка не дрогнула на лице Димитрия, но «барсы» понимали, какую муку испытывал он, похоронивший в своем мужественном сердце необъятную любовь.
С искаженным от скорби лицом Эрасти обнял сына. Прислушиваясь к биению его сердца, он тихо ронял слова:
- Передай Дареджан… твоей матери… пусть научит тебя служить Иораму Саакадзе, как я служил Великому Моурави… передай, чтобы каждый день в молитвах своих вспоминала это имя… Еще передай: мое неизменное желание бог услышал - я умру рядом с повелителем моей жизни.
Саакадзе привлек к себе Эрасти, крепко поцеловал и ободряюще потрепал по плечу.
- Ты, мой Эрасти, умрешь рядом со мной, как жил рядом. Если обо мне вспоминать станут, то и твое имя повторят в числе славных имен моих сподвижников: друзья - с любовью, враги - с трепетом… Но сейчас нет рядом с тобой повелителя, а есть брат. И, по обычаю прадедов, скажем: брат для брата в черный день!
Вдруг Саакадзе наморщил лоб, мысленно повторил: «Враги - с трепетом!» - и стал беспокойно искать на себе какую-либо вещицу и, не найдя, оторвал от куладжи кусок бархата:
- Бежан! Передай это князю Шадиману, скажи, пусть он этим бархатом сбивает пыль с листьев лимона, вспоминая мои усилия перегнать мчавшуюся судьбу, которая впрягла в свою колесницу один белый день и одну черную ночь. Увы, не сумел я схватить под уздцы белый день, и меня настигла черная ночь… Передай… Думаю, моему противнику не будет безразлично, что в последний час вспомнил и о нем.

Быть может, Великий Моурави сейчас испытал бы невольное волнение, если б мог увидеть, как владетель Сабаратиано, выслушав рассказ Бежана и приняв бархатный лоскут, заперся в своей опочивальне, повелев подать дорогое вино и две чаши, и как глубокой ночью, открыв дорогой ларец, где хранились драгоценные шахматы из слоновой кости, окаймленные золотом, поцеловал он бархатный лоскут и бережно прикрыл им неподвижные фигуры. Наполнив чаши вином, князь Шадиман Бараташвили поднял их, осушил сперва одну, потом другую и почти громко сказал: «Игра в „сто забот“ у нас с тобой, Великий Моурави, закончена вничью! Без тебя к делам царства я не вернусь!»

И, словно услышав такое решение, Саакадзе задушевно промолвил:
- Так не будем, дети мои, печалиться: все за одного, один за всех! Давайте обнимемся! Папуна, лучший из людей… Димитрий, спрячь слезы… Дато, брат мой… Автандил, как ты похож на свою замечательную мать… Элизбар, около меня стой… Пануш… Матарс… Гиви… Дорогие, как мало знали вы радости, как мало думал я о вас всех… Прощайте и простите, если не так жил…
Наступила гнетущая тишина. Она была нестерпимее самой изощренной пытки. И подвластные ей, будто застыли «барсы», опасаясь малейшего шума. Ведь и эта гнетущая тишина никогда больше не могла повториться. Вдруг Дато обмотал кисть правой руки цепью и звучно запел:

Духи те злые не люди ли?
Фарсман от рабства нас спас.
Наши края обезлюдели,
Кончен в колчанах запас.

И «барсы» встрепенулись, словно освободились от чар волшебства, и подхватили крылатую песню.

Витязи! В час расставания
Станем плечом мы к плечу!
Черные где одеяния?
Скиньте сафьян и парчу!

За окованной железом дверью послышался неясный говор, кто-то гремел оружием.
Воодушевление охватило «барсов», посветлели их лица, и несокрушимая сила отразилась в глазах. Они пели все громче:

Счастье нам! Слезы бессилия
Нас миновали! На бой!
Братья, утроим усилия!

И Автандил, озаренный каким-то видением, буйно встряхнул кудрями:

Нам колыбельную спой,
Родина…

Испытывая прилив сил и превозмогая боль в сердце, Дато подхватил:

…отзвук предания,
Каждый тобой осиян!

Звякнул засов. Кто-то грубо откинул его.
- Бежан, скорей! - крикнул Саакадзе и, оторвав от отца мальчика, втолкнул его в нишу.
Образовав строй, «барсы» заслонили собой нишу:

Светлые где одеяния?

И с последней просьбой обратились к родине:

Кинь нам парчу и сафьян!

Из полуоткрытой двери пробился сноп света, будто дорожка в неизвестность.
Едва переступили порог двое слуг помоста с желтыми кофтами, перекинутыми через плечо, и веревками, как Димитрий и Дато, выпрыгнув из-за угла, ударами кулаков, обвитых цепью, сбили их с ног. И вмиг, завладев их толкачами, размозжили им головы и ринулись к выходу.
Когда картлийцы гурьбой вырвались во двор, Георгий Саакадзе обвел его молниеносным взором и сразу понял, что едва теплившаяся в душе надежда пробиться за ворота исчезла. Не только двор и прилегающий к нему сад кишели озверелыми янычарами, но и у ворот, и дальше за ними, и еще дальше, в глубине улицы, пестрели тюрбаны и сверкали пики сипахов. А за сипахами гудели толпы токатцев, стремясь прорваться во двор. К этому их неистово призывали муллы.
Тогда…
Саакадзе рванулся на врагов, за ним, в исступлении, «барсы».
Ошеломленные янычары первой линии сначала так растерялись, что и не шевельнулись, когда на их головы посыпались удары железных кулаков. «Барсы» бились треугольником. Каждый удар на учете: без промаха - в висок. Замертво падали янычары, чауши. В тесноте и давке никто из них не мог обнажить ятагана. Сокрушающ и страшен был рукопашный бой.
И вот сквозь гущу османов уже пробита захваченным оружием кровавая тропа. Ярость пылала в глазах грузин: нет, не погибнут они от подлых рук палача! Они падут как воины, дорого отдав свои жизни.
На верхнем ярусе резного киоска показался Хозрев-паша в плаще из красного бархата. В бешенстве он изрыгал проклятия, грозил адской карой, заклинал именем султана.
- Э-эх, «барсы!» Мы недаром пили вино с серебром! - загремел по-турецки Саакадзе. - Покажем собаке-везиру, как празднуем мы смерть!
Янычары первой линии расступились, и откуда-то из глубины вынырнул зловещий значок орты Бекташи с изображением хищной черной птицы, сидящей на верхушке кипариса.
- Гу! Гу! - фанатично выкрикнули осатаневшие дервиши, потрясая кусками толстого белого сукна.
Распаленные дервишами, на грузин обрушились янычары девяносто девятой орты, беспорядочно паля из мушкетов, но теснота делала выстрелы бесцельными.
«Барсы» сошлись с ними на расстояние двух локтей и, не давая вновь зарядить ружья, с новой силой обрушили на врагов не только железные кулаки, но и захваченные ятаганы.
- Э-эх, Даутбек! Жаль, ты не с нами! Не видишь, как мы бьем башибузуков Хозрева! - неистовствовал Димитрий.
Саакадзе врезался в самую гущу. Он больше не был ни величественным сардаром, ни трехбунчужным пашой, не был надменным Непобедимым, он снова был молодым горячим «барсом» из Носте.
Янычары внезапно рассыпались, в ворота хлынули на конях сипахи сводной орты.
Заслоняя Саакадзе от десятков ятаганов, Дато и Автандил чуть подались к ржавым дверям подвала, откуда только что так стремительно выбежали на страшный бой.
- Папуна!.. Куда ты?!. Гиви!.. Назад!.. Бей!..
- Живым! Ай-я, живым хватайте! - вопил Хозрев-паша.
Прорвав ряды сипахов, толпа фанатиков проникла во двор, потрясая клинками.
- Палач! Нож обнажи! Бросай! Если не в два глаза, в один! - командовал Хозрев.
Палач Мамед ринулся было вперед, целясь в Моурави тонким ножом, и тотчас осадил назад, испуганно тараща глаза на Ибрагима, прислонившегося к ржавым дверям подвала… Нет, это не сон! На груди улана предостерегающе блестел знакомый янтарный амулет - клюв ястреба.
Зачем Ибрагим здесь вместе с неистовствующей пестрой толпой? «Видит аллах, для святого дела! Да, если вчера не мог спасти, то сегодня должен уберечь от позора! Вот падают „барсы“, но еще больше их враги. Цепи сильнее ятаганов! Видит солнце, аллах на стороне храбрецов!»
Зорко следит за небывалой битвой Ибрагим. Не позднее как сегодня ночью он соединит «Дружину барсов», а душа у них была всегда одна! Вот почему он, Ибрагим, посадит у их изголовья только один величественный кипарис!
А бой кипел - яростный! беспощадный! конечный бой!
Сипахов уже направлял Абу-Селим-эфенди, в его руке сверкал клинок Димитрия, которым он завладел после ограбления дома Моурави. А Хозрев исходил слюной и в бешенстве размахивал плащом из красного бархата.
Перекрывая своим громовым голосом несусветный шум и лязг клинков, Саакадзе метнул подхваченный на лету египетский ханжал с окровавленным лезвием в Хозрев-пашу.
- Э-эй, везир, башкой заплатишь султану за пятый трон!
Хозрев-паша едва успел отскочить и разразился проклятиями.
- Мой клинок! Мой клинок с именем Даутбека! - зарычал Димитрий, бросаясь на конного эфенди Абу-Селима.
- Яваш! Живыми!.. Живыми ловите!.. - не переставая вопил везир, прикрываясь плащом из красного бархата.
Груды тел затрудняли движение. Они, словно щиты, прикрывали собою павших «барсов».
«Промысел неба! - думал Ибрагим. - Не изуродует мертвых оружие палачей».
- О-хо, Георгий! Скольких ты уничтожил! Полтора часа тебе… а… а…
- Димитрий! Дорогой Димитрий пал!..
Изогнулся Эрасти, сделал немыслимый скачок и, выхватив у остолбеневшего эфенди из руки тяжелую черную саблю Димитрия с именем Даутбека, протянул Саакадзе, а сам, тут же изрубленный, пал у его ног. Саакадзе рванулся вперед. Черная молния сверкала в его pуке, невообразимой радостью полыхнули глаза. Верный Эрасти оказал ему последнюю услугу.
И пошла черная сабля косить ряды.
«Нет, не дотянуться до Хозрева! - пожалел Саакадзе. - Он надежно укрылся за спинами янычар. Тогда!..»
- Даутбек за меня! Я за Даутбека!
И покатилась другая голова… третья… Звенит черная сабля…
- Шайтан!.. Шайтан! - объятые ужасом, шарахались сипахи.
- Где шайтан?.. Кто видел?.. А-л-лах!
- Правоверные, спасайтесь! Вот он! Вот шайтан!
Это, кажется, крикнул Ибрагим, бросаясь то вперед, то в сторону. Мечется перепуганная пестрая толпа. Толкотня, брань, чей-то сумасшедший хохот!
- О аллах! Бисмиллах! Пощади! Аман! Заман! Где?
Мелькают цепи. Лязгают ятаганы.
- Дато… Дато убит!.. Дитя мое, Автан…
Упал Автандил лицом на белый лоскут, который сжал в руке уже мертвый Дато, - упал так, словно еще раз хотел прочесть песню, начертанную кровью.
Кружится черная сабля, ломая и круша.
- Яваш! Яваш! Хватайте! Если нельзя с живого, с мертвого шкуру целиком сдерите!.. Рубите! голову! ноги! руки! Руки рубите!..
Хозрев в припадке ярости швырнул на помост свой плащ из красного бархата и, топча его, изрыгал проклятия, грозя драгоценным ятаганом палачу. Но палач, не двигаясь, суеверно косился на янтарный клюв ястреба, бормотал молитву и вдруг… выронил нож.
«Слава всемогущему, - шептал Ибрагим, - позора не будет!» Он еще плотнее придвинулся к ржавой двери и незаметно приоткрыл ее.
- Живым! Живым хватайте! - захлебывался слюной Хозрев-паша. - Ай-я, Моурав-гурджи! Стань достоянием ада! Сюда, бас-чауш! Сто давай сипахов и еще сто! Палач, ты что, издох?! Тупой нож, лучше тупой!
Всколыхнулось желтое знамя с изображением раздвоенного меча. Лава обрушилась на Моурави. Что-то с воплями кружилось, светлело, взлетали ятаганы, сбивались копья, в лужах крови хлюпали ноги. Запахло чем-то приторно сладким, пронзительно заржали кони. Кто-то рядом зажег факел, кто-то захрипел.
Один в тесном кольце озверелых приспешников Хозрев-паши остался Георгий Саакадзе. Вот уже тянутся к нему чьи-то руки… Но взметнулась еще… и еще раз черная сабля… И снова стон и вопль… И вот совсем, совсем близко наскакивает на него хрипящий конь. Эфенди Абу-Селим бросает аркан, он взлетает с адским свистом, не достигнув Моурави, и падает на шею ошалелого от неожиданности янычара.
Саакадзе расхохотался и, размахивая саблей, выкрикнул:
- Э-э, храбрец! Везир-собака! Сераскер! Сердар-и-экрем! Полюбуйся Абу-Селимом! А если позавидуешь ему, спустись на миг, не задержу! Даю слово Георгия из Носте! - и, круша все на своем пути, стал пробиваться к эфенди.
Абу-Селим заметался, не в силах вырваться из кольца сдавивших его янычар. Захрипел под ним конь, дикий вой потряс воздух. Но черная сталь, взвизгивая, беспощадно закружилась над эфенди.
- Араке! - загремел Саакадзе. - И смерть!
Подпрыгнула феска, странно закачалась золотистая кисть, как-то нелепо высоко взлетела вверх отсеченная голова и со стуком, словно на гробовую доску, упала на помост.
В ужасе отпрянул Хозрев-паша, он еще что-то пытался выдавить из своего захолодевшего горла, но янычары, забыв обо всем, восхищенно навалились на помост.
За ними и сипахи зачарованно смотрели на отсеченную с такой ловкостью голову заносчивого Абу-Селима.
На ржавой двери, словно барс, растянулся луч солнца. Нет, позора не будет! Ни живым, ни сраженным не сдастся первый обязанный перед родиной!..
Внезапно из глубины двора раздался неистовый вой:
- А-а-а-х! Хватай! Шайтан! Ускакал шайтан… пропал!
Паника охватила толпу. Толкаясь то к помосту, то в глубь двора, обезумевшие токатцы вдруг устремились к выходу. И откуда-то издалека несся крик:
- Моурав-шайтан ускакал! Аман!
«Слава аллаху! - ликовал Ибрагим. - Враги ослепли!»
Прислонившись к солнечному барсу, Георгий Саакадзе кинул взгляд на переломленный клинок: «Бой закончен. Тогда…»
И он с силой взмахнул рукой и вонзил обломок черного клинка в свое бесстрашное сердце.
Взметнулась исполинская тень и исчезла за порогом.
И через этот порог шагнул в Вечность «барс» из Носте, на щите которого неугасимым огнем пылают слова: «Счастлив тот, у кого за родину бьется сердце!»

* * *

«…Так пал Великий Моурави, Георгий Саакадзе, полководец и герой, потрясавший царства и народы. Пал муж, чья труба звучала тревогу, чей меч гремел о брони и от тяжести которого стонало бранное поле…»

СЛОВАРЬ-КОММЕНТАРИЙ

Аби-хаят (арабск.) - нектар бессмертия.
Азраил - ангел смерти, по верованию мусульман.
Акче - турецкая мелкая серебряная монета.
Алем (тур.) - знамя.
Али-дженгиз (тур.) - условное обозначение игры, связанной с превращениями.
Аллах-акбер! (тур.) - бог велик!

Предыдущая страница 34 Следующая страница


35 Анна Антоновская

Аллах-керим! (тур.) - бог милосерд!
Аллем эдер каллем эдер (тур.) - и так и этак крутит.
Альбарак - крылатый конь, по представлению мусульман, носивший Магомета на небо.
Альмеи - так назывались древнеегипетские танцовщицы. Институт альмей сохранился в Египте до наших дней, но характер их танцев резко изменился.
Аманат (татарск.) - заложник.
«Ангел очага» - в средневековой Грузии было распространено суеверие, что дом охраняется добрыми гениями - «ангелами очага», которые удаляются, когда в очаге гаснет огонь.
Аспра - турецкая серебряная монета.

Балтаджи (тур.) - личная стража султана, алебардщики и топороносцы; находились в непосредственном подчинении начальника черных евнухов (кызлар-агасы).
Бас-чауш (тур.) - один из старших по чину военачальников в кавалерии старой турецкой армии.
Билляхи (арабск.) - религиозная мусульманская формула: «Клянусь аллахом».
Бинбаши (тур.) - тысячник.
Бохча (тур.) - род мешка из вышитого сукна.
Бусы (старорусск.) - корабли.
Бюйюкдере - местность на Босфоре, в 18 километрах от Стамбула.
Вай ана-саны! - турецкое ругательство.

«Вокс попули - вокс деи» (лат.) - «Глас народа - глас божий».
Вэрба магистри (лат.) - слова учителя (слова авторитетного человека).

Гадара (тур.) - сабля, немного выгнутая и широкая; тупая сторона ее покрыта железом.
Галеасы - морские суда больших размеров; строились венецианцами в средние века.
Галера (итал.) - гребное многовесельное судно, на котором в старину (в ряде морских стран Запада и Востока) гребцами были рабы, пленные или каторжники.
Гальяна - турецкое судно малого размера.
Гирло - устье, рукав большой реки (обычно относится к рекам, впадающим в Черное и Азовское моря).
Гу (тур.) - дословно: он; один из 99 эпитетов аллаха. Потому отборной орте янычар, описываемой автором, было придано это число.
Гуламбар и Суламбар - грузинские женские имена, производные от «гули» - сердце и «сули» - душа.
Гюльдюр-гюльдюр - ничего не означающее звукоподражание.
Гырба (тур.) - бурдюк для еды.

Делибаш (тур.) - дословно: «безумная голова», удалой.
Деребей (тур.) - буквально: «господин долины», феодал.
Джады (иранск.) - колдунья.
Джебеджи (тур.) - латник, кирасир, один из корпусов турецкого войска.
Джирид - короткий, легкий дротик, удобный для метания рукой; джирид с притупленным концом широко применялся в игре в «дротики».
Диван (перс., тур.) - в Оттоманской империи - совет высших пашей, возглавляющих флот, армейский суд, финансы. В диван также входили все трехбунчужные паши, проживающие в столице - Стамбуле.
Дильрукеш-ханым («привлекающая сердце и лицо») - имя сказочной красавицы.
Долма-бахче - местность близ Стамбула, на берегу Босфора.
«Доцендо дисцимус» (лат.) - «Уча, сами учимся».

Закум - дерево с ядовитыми плодами, растущее, по поверию, в мусульманском аду.
Зиль-хиджее - название двенадцатого месяца мусульманского календаря.

Иберы - восточногрузинские племена, население Восточной Грузии (Иберия). (По древнегреческим сообщениям о Грузии, VI век нашей эры.)
Истамбул , или Исламбул (отсюда Стамбул) - дословно: «полный мусульманами». Турецкое название Константинополя.
Исполать (греч.) - хвала, слава.
Ифрит (арабск.) - демон, злой дух. Нечто более могущественное и страшное, чем джинн.
Ичоглан (тур.) - паж.

«Кабинет» - итальянское название шкафа из черного дерева с резными выпуклыми украшениями; хранилище для художественных и исторических коллекций.
Кавеби (груз.) - искусственные локоны; их носили с парадным головным убором.
Каведжи-баши (тур.) - начальник варильщиков кофе.
Каик (тур.) - турецкое узкое и длинное легкое весельное (редко парусное) судно.
Кальонджу (тур.) - матрос, моряк, морской пехотинец.
Каплица (лат.) - малый костел.
Капу-ага - так назывался начальник белых евнухов или султанских камердинеров.
Капудан-паша - «капитан моря», начальник морских сил Оттоманской империи.
Капы-кулу (буквально: раб правительства) - солдат правительственных войск, состоящий на жалованье.
Карагез (тур.) - дословно: «черный глаз»; главный персонаж турецкого теневого театра.
Карагезджи (тур.) - владелец театра теней.
Караель - холодный северо-западный ветер, дующий в бассейне Черного моря.
Катарга - галера, турецкое гребное многовесельное судно, на котором гребцами были рабы, пленные, осужденные (отсюда - каторжники).
Катиби (груз.) - короткая женская шубка.
Кева - белая смола для жевания.
«Кер оласы!» - «Ослепнуть бы ему!» (турецкое проклятие).
Кидобани (груз.) - деревянный ящик для хранения хлеба.
Кисахче или киссэ ахче (тур.) - буквально: «мешок серебра», народное название суммы в пятьсот пиастров.
Кисмет (тур.) - судьба.
Кишлак (тюрк.) - селение.
Колхи - западногрузинские племена, население Западной Грузии (Колхиды), по сообщению древнегреческих писателей VI века н.э.
«Комета» - название старой карточной игры.
Котел (казан) - у янычар заменял знамя. Во время мятежей янычары выносили котлы из казарм и в знак возмущения переворачивали их вверх дном. Обычай, по-видимому, был связан с представлением о султане, как о «кормильце» янычар, и перевернутый котел должен был обозначать, что недовольные своим господином янычары не желают принимать от него пищу.
Кузум (тур.) - барашек, обычное в Турции обращение среди народа.
Курджибаши (перс.) - начальник десяти тысяч стрелков.

Лахавлэ - начальное слово изречения из корана, обычно употребляемое дли выражения ужаса или нетерпения.
Лен (нем.) - в эпоху феодализма: земля и определенные доходы (главным источником которых являлась эксплуатация зависимых, обычно крепостных крестьян), которые вассал получал от сеньора под условием несения службы (военной, участия в управлении и суде), выполнения денежных и других повинностей.
Ленник - владелец лена, зависимый от сюзерена (крупного земельного собственнике - феодала), являвшегося государем по отношению к зависимым от него ленникам (султан, паша, беки).
«Локман биле чарэ буламаз» - «Локман не может найти средства». Турецкая пословица. Локман - имя мифического мудреца и врача.
Лукум , или локум (арабск.) - род пастилы, тягучей и с орехами.
Лье (франц.) - устаревшая французская мера длины, равная четырем с половиной километрам.

Мангур - медная турецкая монета (XVII в.).
Масал - турецкие волшебные сказки.
Машаллах (арабск.) - дословно: «Чего только не пожелает аллах». 1) «Вот так-так! Что за чудеса», 2) «Какая прелесть!». Мусульманская формула, распространенная в быту старого Востока.
Меддах - турецкий рассказчик-профессионал.
Медресе - турецкие школы при мечетях.
Менсугаты - части турецкого войска, охраняющие морские берега.
Миндэр (тур.) - подушка или тюфяк сиденья на полу.
Мирмиран , или мир-и-миран (тур.) - трехбунчужный паша - губернатор, командующий в своем округе или городе войсками гарнизона.
Мюждэ (тур.) - радостная весть.
Мюнеджим (тур.) - звездочет.

Наргиле - сосуд для кальяна, наполняемый водой, через которую пропускается дым.
Нур-топу (тур.) - дословно: как шар света; образное описание детской красоты.

Оглу (тур.) - буквально: его сын; обозначение происхождения; например: Хасан-оглу - сын Хасана.
Ода (тур.) - в военном значении: подразделение янычарского корпуса, соответствующее роте.
Окка - турецкая мера веса, около трех фунтов (1,225 кг).
«Олду оладжак, кырылды наджак» (тур.) - «Случилось то, чему быть, - сломался обух у топора» - фаталистическая поговорка.
Отель Рамбулье - салон изящных искусств, основанный Катариной де Вивонн, маркизой Рамбулье (1608-1648).
«Охек!» (тур.-татарск.) - восклицание, смысл его: ах, как хорошо!

Пале-де-Франс - здание французского посольства в Константинополе.
Пар! (франц.) - отъезжай!
Пара - мелкая турецкая серебряная монета, деньги вообще.
Пастырма (тур.) - копченое или вяленое мясо.
Пат-кют! - звукоподражание, соответствующее русскому «трахтарарах!».
Пекмэз (тур.) - виноградный сок.
Пештемал (тур.) - простыня для обтирания.
Пиастр - турецкая серебряная монета.
Погонно-Лосиный остров . -
Лес, находящийся между населенными мостами, в XVII веке называли «островом». Между подмосковными селами Алексеевским и Богородским водились лоси, здесь своры охотничьих собак гоняли зверя. Поэтому и лес этот назывался Погонно-Лосиным островом (ныне Лосиноостровская Северной ж.д.).
Пыты (тур.) - рвань.
Порог высокий - одно из названий Константинополя.

«Райя» (тур.) - «стадо», презрительная кличка немусульман, подданных Оттоманской империи.
Роксолана - красавица невольница, ставшая женой знаменитого Султана I Законодателя (1520-1566).
Рушдийе - турецкие школы светского характера.

Санджак-и-шериф - священное знамя пророка.
Сары сабур (тур.) - «Желтый камень», особый символический камень терпения.
Серый аббат, он же «Серое преосвященство» - монах-капуцин, отец Жозеф (1577-1638), французский дипломат XVII века; во время Тридцатилетней войны проводил в Европе, Африке и на Ближнем Востоке «реалистическую» политику своего шефа - кардинала.
Сильф - в средневековых поверьях, у алхимиков, дух воздуха.
Силяхтар (тур.) - оруженосец; название одного из корпусов оттоманской армии.
Сипахи - всадник, кавалерист - военный ленник; название одного из корпусов оттоманской армии.
Сир (франц.) - государь.
Скутари (Ускюдар) - пригород Стамбула на азиатском берегу Босфора.
Сомун (тур.) - круглый хлеб.
Сорок неземных - под названием «сорок» (кырклар) суеверная масса Турции подразумевала особую группу «сорока неземных», или «сорока святых».
Софра - старинный восточный обеденный стол в виде широкой, покрытой скатертью доски на полу.
Султанское стремя - соответствует выражению «подножие трона».
Султан-ханым (тур.) - султанша, жена султана.

Тарабука - турецкий бубен.
Тарамба-трум - встречающееся в турецких сказках звукоподражание: бой барабана.
Татар (тур.) - курьер, гонец.
Топчу - артиллерист, пушкарь; название одного из корпусов оттоманской армии.
Трехбунчужный - т.е. имеющий по рангу три бунчука. (Бунчук - пучок волос из конского хвоста, знак различия пашей разных рангов).
Тюрбэ (арабск.) - мавзолей, гробница.

Улан (тур.) - парень, применительно к крестьянским сыновьям. Призыв уланов в войско послужил началом международного термина, обозначающего известный род кавалерии.
Ур-да-башина - ура.
Урочище рыб (по-турецки: Балык-лы) - название источника, принадлежащего греческой церкви, близ Стамбула.
Ушкуйник - в Древней Руси: вольный человек, разбойник, с ватагой промышлявший на ушкуях (ладьях, лодках).

Фанар , или фенер - буквально: фонарь, маяк - название квартала в Стамбуле на противоположном Арсеналу берегу Золотого Рога, где проживали греческие патриархи и греческая знать.
Фарсман - царь Картли (I век н.э.), успешно воевал с парфянами, лично нанес в поединке смертельную рану их царевичу. Впоследствии был изменнически убит персами.
Фахверк - верхний этаж дома легкой конструкции.
Фриката (фрегат) - турецкий военный корабль.

Халяль (арабск.) - во благо, дозволенное (разрешенное) шариатом, религиозным правом ислама.
Харуп (тур.) - рожковое дерево со сладкими плодами (царьградские стручки).
Хар-хор! - звукоподражание храпу.
Хатт-и-шериф - священная грамота, султанский рескрипт.
Хеким (тур.) - доктор, врач восточной старой школы.
Хенна, хна (арабск.) - растительная краска, употребляемая в косметических целях. В ритуал старой турецкой свадьбы входила так называемая «ночь хенны», когда хенной окрашивали волосы, руки и ноги невесты.
Хиджра (по-турецки: хиджрет) - переселение, исход (Магомета из Мекки в Медину), начало мусульманской эры (16 июля 622 года н.э.).
Ходжа (перс.) - духовное лицо и одновременно учитель.
Хумбараджы (тур.) - бомбардир; название одного из корпусов оттоманской армии.

Чауш , или чавуш (тур.) - страж, пристав; в обязанности чаушей, состоявших при Серале, входило охранять высокопоставленных заключенных, выполнять поручения султана и высших судебных органов. Чауши также отправлялись с особыми поручениями к провинциальным пашам.
Чауш-баши - начальник чаушей, главный церемониймейстер и генерал-квартирмейстер Оттоманской империи.
Чемо гуло (груз.) - мое сердце.
Чемо таво (груз.) - моя голова.
Чепь (староцерк.) - цепь.
Чогани (груз.) - игра; отбойная лопатка.
Чорба (тур.) - похлебка.
Чорбаджи (тур.) - буквально; «раздатчик супа»; офицерский чин у янычар - начальник орты, соответствует полковнику.
Чох якши (тур.) - очень хорошо.
Чубук-баши (тур.) - начальник слуг, ведающих курительными принадлежностями - чубуками, кальянами и т.д.
Чухадар (тур.) - слуга, камердинер.

Шамдан (тур.) - подсвечник.
Шамхалат - ханство в восточной части Переднего Кавказа, находившееся под политическим влиянием Турции. Стольный город - Тарки.
Шангыр-шунгур - звукоподражание, передающее звон монеты.
Шариат - религиозное право ислама, совокупность норм, регулирующих религиозные, семейные, гражданские, бытовые, уголовные и прочие взаимоотношения мусульман.
Шертная грамота (старорусск.) - включающая клятвенное заверение или присягу.

Эйваллах (арабск.) - спасибо.
Эйван (перс.) - открытые покои с искусно устроенными сквозняками, дающими в знойные дни прохладу.
Эйвах (тур.) - увы.
Эстек-пестек - рифмованная присказка, не имеющая смысла.

Ямак (тур.) - буквально: помощник, солдат вспомогательных войск, обслуживающих гарнизон крепостей и фортов.
Янычары - по-турецки, ени чери (новое войско) - пехотное войско гвардейского значения в Оттоманской империи, созданное султаном Мурадом около 1360 года и существовавшее до 1826 года; в момент образования оно было «новым» по сравнению с созданной до этого, при Орхане I, пехотой «яя».
Янычар-агаси (тур.) - начальник янычарского корпуса.
Ятсы-намаз - мусульманская молитва, совершаемая после заката солнца.

Предыдущая страница 35


Анна Антоновская - Биография

Анна Антоновская

На основную страницу

Биография

Родилась 31 дек. 1885 г. (13 янв. 1886) в г.Тифлисе (Тбилиси) в семье А.А.Венжера, художника-гравера. Детство и юность провела в Закавказье, в Восточной и Западной Грузии, жила в городах Карсского округа. Рано потеряла отца. Материальная необеспеченность семьи вынудила Антоновскую прервать учебу в Мариинском женском училище (г.Карс, позднее она сдала экзамены экстерном) и с 14 лет пойти работать кассиром в магазин швейных машин и велосипедов. В 1902-04 гг. выступала в качестве актрисы-любительницы на сцене Авчальской аудитории (Тифлис) - культурном центре главных железнодорожных мастерских, связанном с Тифлисским комитетом РСДРП, принимала участие в социал-демократическом движении. С 1904 г. начала писать стихи. В 1908 г. побывала в Сафарском монастыре в Месхетии (Южная Грузия), где впервые услышала о Георгии Саакадзе. К этому времени интерес Антоновской к истории, этнографии, мифологии и фольклору Грузии становится постоянным и всеопределяющим. В 1909 г. окончила в Тифлисе курсы художественно-прикладных искусств, успешно занималась металлопластикой, выжиганием по дереву, эмалями, гелиоминиатюрами. В 1910 г. переехала с семьей в г.Карс, где открыла школу «художественных работ и изящных рукоделий». С 1911 г. выступала на сцене Военного и Гражданского клубов, заменявших в Карсе профессиональный театр. За сценическую деятельность была награждена памятной Золотой медалью. В 1916 г., в связи с переводом мужа писательницы, Д.И.Антоновского из Кавказской армии в Петроград в качестве командира 1 автобронедивизиона, впоследствии, в 1917 г., вставшего на сторону восставшего Петроградского гарнизона, переехала в столицу. С 1918 г. Антоновская снова живет в Тифлисе, где публикует свои произведения в общественно-литературном журнале «Арс», при котором был организован Артистериум. В деятельности Артистериума принимали участие писатели П.Яшвили, Т.Табидзе, В.Гаприндашвили, художники В. (Ладо) Гудиашвили, В.Ходжабегов, И.Шарлемань, К.Зданевич, С.Валишевский, композитор А.Черепнин. В 1919 г. в сборнике Тифлисского Цеха поэтов «Акмэ» печатаются стихи Антоновской. В ее доме бывают грузинские писатели, приехавшие из России И.Эренбург и О.Мандельштам, актриса Московского художественного театра М.Германова, индийский художник Сураварди, актрисы Н.Будкевич, А.Перегонец, Т.Чавчавадзе, режиссер А.Цуцунава, композитор Ю.Юргенсон. Этим же годом датируется начало систематического изучения эпохи Георгия Саакадзе, Антоновская консультируется с историком С.Какабадзе. В 1921-22 гг. работала пропагандистом агитационного отдела Грузино-Кавказского отделения РОСТА (Грукавроста), писала интермедии, песни для Художественно-революционного театра. В журнале «Молодая сила» (на грузинском языке) напечатала пьесу для детей «Революция цветов». Стала одним из организаторов группы русских писателей в Грузии. В 1922 г. переехала в Москву, где включилась в работу Московского Цеха поэтов, в деятельности которого принимали участие П.Антокольский, И.Сельвинский, В.Инбер, А.Ширяевец и др. Приступает к литературному воплощению темы Георгия Саакадзе. В 1925 г. в сборнике Московского Цеха поэтов «Стык» опубликовала написанные белым стихом отрывки из трагедии «Георгий Саакадзе». В 1928 г. выступила на заседании Научной Ассоциации Востоковедения с докладом о позднем грузинском феодализме. В 1930 г. Ленинградская фабрика Совкино выпустили по сценарию Антоновской художественный фильм «Транспорт огня». В 1931 г. в журнале «Красная новь» были опубликованы главы из первой книги «Великий Моурави». В 1932 г. во Дворце писателей Грузии состоялось чтение Антоновской и обсуждение глав из первой книги «Великий Моурави». С этого времени завязывается многолетняя дружба с грузинскими писателями Г.Кикодзе, М.Джавахишвили, Н.Лордкипанидзе, Г.Тавзишвили, В. (Бесо) Жгенти. В 1936 г. окончила Московский вечерний университет марксизма-ленинизма. В журнале «Мнатоби» (на грузинском языке) опубликована статья Антоновской «Древнегрузинская книга». В 1937 г. в издательстве «Заря Востока» выходит в свет первая книга романа-эпопеи «Великий Моурави» (под названием «Диди Моурави», редакция профессора Н.А.Бердзенишвили). В 1941 г. Гослитиздат (Москва) напечатал вторую книгу «Великий Моурави» (историческая консультация академика И.А.Джавахишвили). В 1942 г. за роман «Великий Моурави» Антоновской присуждается Государственная премия СССР. В 1942-43 гг. по сценарию Антоновской (в соавторстве с Б.Черным) Тбилисская киностудия выпустила на экран двухсерийный художественный фильм «Георгий Саакадзе», удостоенный Государственной премии СССР. Творческие отношения связывают Антоновскую с режиссерами М.Чиаурели, Н.Шенгелая, с поэтом И.Абашидзе, с писателями В.Ставским, А.Белиашвили. В годы Великой Отечественной войны Антоновская выступает с публицистическими статьями, обращается по радио к зарубежным слушателям, ведет обширную переписку с воинами Красной Армии. В 1945 г. Антоновская награждается орденом Трудового Красного Знамени. В 1945-1946 гг. журнал «Новый мир» публикует роман Антоновской «Ангелы мира» (в соавторстве с Б.Черным). 1945-58 - гг. напряженной работы над романом-эпопеей «Великий Моурави». В 1947 г. Гослитиздат выпускает третью книгу «Великого Моурави». В 1951 г. сценарий «Георгий Саакадзе» печатается в «Избранных произведениях советского кино». В 1953 г. Гослитиздат выпускает четвертую книгу «Великого Моурави» (историческая консультация академика Е.В.Тарле). В 1957 г. Гослитиздат выпускает пятую книгу «Великого Моурави». В 1958 г. Гослитиздат выпускает шестую книгу «Великого Моурави». За годы публикации «Великого Моурави» установились близкие отношения с издателями, любителями и знатоками книг - М.Карпом, П.Чагиным, М.Златкиным. Тесный творческий контакт связал Антоновскую с переводчиком романа на грузинский язык А.Чумбадзе и переводчиком на польский язык Р.Аудерским. Большую помощь в работе над романом-эпопеей оказали такие его редакторы и критики, как А.Фадеев, А.Тихонов (Серебров), Бесо Жгенти. В 1961 г. в связи с 40-летием Советской Грузии появилась книга «Документальные новеллы о Грузии» (в соавторстве с Б.Черным). В 1962 г. Антоновская работает над материалами по истории 392-й Горной стрелковой дивизии под командованием генерала Г. Купарадзе. Изучает эпоху царя Ираклия II. В 1963 г. приступает к работе над автобиографической книгой «Признание» (осталась незавершенной). В 1965 г. награждается Почетной грамотой Президиума Верховного Совета Грузинской ССР. В 1966 г. - последний приезд в Тбилиси на празднование 800-летия Шота Руставели. Газета «Вечерний Тбилиси» публикует эссе Антоновской «Миджнур из Месхети» (Шота Руставели). В 1967 г., 21 октября, Анна Арнольдовна Антоновская скончалась. Погребена в Москве на Новодевичьем кладбище. На могильной плите - изображение щита Георгия Саакадзе и девиз: «Счастлив тот, у кого за Родину бьется сердце».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ДЕВЯТАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ
      МАТЬ МИРА       (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 5)
      • ВЕНЧАННЫЕ И НЕВЕНЧАННЫЕ КОРОЛИ (Страница 5)
      • ПАТРИАРХ ФИЛАРЕТ (Страница 5)
      • ШАХ АББАС (Страница 5)
      • КАРДИНАЛ РИШЕЛЬЕ (Страница 6)
      • ВЕЛИКИЙ МОУРАВИ (Страница 6)
    • ГЛАВА ВОСЬМАЯ (Страница 6)
    • ГЛАВА ДЕВЯТАЯ (Страница 7)
    • ГЛАВА ДЕСЯТАЯ (Страница 8)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 8)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 10)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 11)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 12)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 13)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 13)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 14)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 16)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 17)
    • ГЛАВА ДВАДЦАТАЯ (Страница 17)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 18)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 19)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 20)
  • ЧАСТЬ ДЕСЯТАЯ (Страница 21)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 21)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 22)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 23)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 24)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 25)
    • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 26)
    • ГЛАВА ТРИДЦАТАЯ (Страница 27)
    • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 28)
    • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 29)
    • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 30)
    • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 31)
    • ГЛАВА ТРИДЦАТЬ ПЯТАЯ (Страница 33)
  • СЛОВАРЬ-КОММЕНТАРИЙ (Страница 34)


Анна Антоновская

Город мелодичных колокольчиков

Цикл: "Великий Моурави" - 6

 Читать книгу

Аннотация

Герой эпопеи «Великий Моурави» — человек уникальной судьбы. Выходец из небогатого грузинского рода, Георгий Саакадзе стал не только выдающимся полководцем и политиком, но и поистине легендарным героем средневековой истории. За бесстрашие, незаурядный ум, силу духа и безграничную любовь к родине грузинский народ называет его Великим Моурави.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel