Анна Антоновская - Базалетский бой

1 Анна Антоновская

ЧАСТЬ ВОСЬМАЯ
НАЧАЛО КОНЦА

Червоно-багряные завесы листьев неподвижны над сонной землей. Ранняя осень 313 года XIV круга хроникона. Словно застыли в густом синем мареве купола, вокруг храмов шатры, а над ними перистые облака. Опоясанные фруктовыми садами, дремлют долины. И холмы Грузии опалены огненным диском, и обессилели реки, и застыли озера, как глаза сраженных великанов.
Само время неподвижно, будто законченная страница летописи, брошенная в глубокую нишу. Но тишина обманчива: вот-вот сорвется, налетит, сметет! Подкрадываются буйные ветры, они обломают уступы скал.
Надвигается смерч!
Где-то за остроконечной вершиной клокочут, вырываясь на простор, вспененные воды. Еще миг, и, низвергнувшись с отвесного утеса, помчатся они вниз, увлекая за собой обломки камней, вековые дубы и молодые, только начавшие жить лиственницы.
Не обуздать ли стихию мчится одинокий всадник? Тогда почему он внезапно замер на крутой тропе, ясно ощутил приближение небывалой грозы - грозы, готовой потрясти царство и народы! И, как молния, пронзила всадника мысль о непоправимом, уже содеянном стихией.
Взлетевшая на вершину тропа круто обрывалась над бездной. И казалось, в эту бездну хотелось всаднику сбросить непомерную тяжесть, сдавившую грудь, рассеять, как туман, тяжелые думы, ибо жизнь есть жизнь, и нет пощады тому, кто остановится хоть на миг: несущиеся следом не преминут сбросить, растоптать, обогнать! Лишь раскатом грома пронесется по ущелью безудержный хохот.
А разве судьба не впрягла в свою гремящую колесницу один белый день и одну черную ночь? И разве не ждет несказанная удача того, кто сумеет схватить под уздцы день, а бездонная печаль - того, кого настигнет ночь?
Никто так, как Георгий Саакадзе, не знал, сколько неожиданностей таит в себе необузданный день и как опасна подстерегающая неудачника ночь. Так почему же он, прозванный «Великим», позволяет одной и той же неисполнимой мысли преследовать его на кручах жизни, не давая ни остановиться ночью, ни мчаться за необузданным днем? Почему не противится тому, что затемняет тропу к истине? Почему не свернет с заезженной дороги на новый подъем?
Войско! Войско! Где взять войско! Не следует ли изыскать новые пути, ибо в пройденных нет уже пользы…
А что нового в мечущихся князьях, которые подобны волнам, то набегающим на берег, то откатывающимся в бурлящую пучину? И все же другого исхода нет - войско у князей. Придется еще раз повторить уже неоднократно проделанное: угрозой или лестью выудить у князей войско.
Но с помощью какого сатаны можно убедить духовенство, что только щит и меч преградят путь врагам?
И разве это сказано впервые?
Недоумевали в Метехи: почему Саакадзе не покоряется? Разве царь примирится со своевольным? В чем черпает силу Моурави?
«В чем? - всюду гремел голос Георгия Саакадзе. - В народе! Народ непобедим! Можно разграбить ценности, истребить войско, угнать жителей в плен, можно разрушить страну, но нельзя потушить огонь очагов. Это незыблемо! Ибо воля народа к жизни неугасима!»
Недоумевал и Хосро-мирза: почему Зураб, не связанный, как он и Иса-хан, перемирием шаха с султаном, не нападет на Саакадзе в Бенари? Видит властелин ада, князья ему в этом помогли бы! Иса-хан думал иначе. По его мнению, князья стоят на распутье и машут руками, словно аисты крыльями, и трудно понять - приветствуя или угрожая.
А время вновь задержало бег и, то скидывая с себя голубые одежды, пронизанные изменчивыми лучами, то одеваясь в тучи, то в белые пушинки, то звеня звездами, как монетами, топталось на месте. Алчное к золоту, подобно продажной женщине, оно выжидало, кто дороже заплатит.
Зураб не недоумевал, он свирепел, ибо сколько ни сзывал князей на войну с Саакадзе, сколько ни угрожал, они не шли на риск. Зураб свирепел, но усмехался Саакадзе… Хищник, к счастью, не понимает, что для того, чтоб подчинить владетелей, не менее, чем он сам, строптивых, необходима особая игра: не скупясь, уступать в мелочах, потворствовать княжеской спеси, поддерживать мнение об их значимости, зная, что значимость - мнимая, и неуклонно гнуть в сторону интересов царства…
Зураб угрожал, а князья недоумевали: почему сами должны подкладывать хворост под свои замки? Почему, обладая несметным войском, Хосро-мирза и Иса-хан заперлись в Метехи?
Медлительность полководцев шаха вселяла сомнение в князей: устойчиво ли царствование Симона? Тревога охватывала владетелей замков: почему спокойно, подобно голодным мсахури, сидим на тахтах в ожидании выпечки чуреков в закрытых торне?
А время продолжало топтаться на месте, хитро улыбалось, то освежая себя дождями, то отдаваясь зною, выжидая, кто дороже заплатит…
Князья все больше сетовали на неумолимость рока: их владения находятся в пределах меча Георгия Саакадзе! Не пора ли приукрыться его щитом против него самого? «Пора!»
И замки загудели…
Давно ждал Саакадзе, когда времени надоест топтаться на месте и князья вознегодуют… Он знал, в чем уязвимость Зураба Арагвского!..
Давно, во времена начала всех начал, очарованный юным Зурабом Эристави, он, Саакадзе, передал своему ученику науку побеждать. Он открыл Зурабу законы боя, стратегии, открыл все - кроме одного, ибо не забывал мудрость Саади:
«Однажды прославленный полководец, возлюбив юношу, научил его тремстам пятидесяти девяти приемам боя, но скрыл последний прием. Полководец оказался дальновидным, ибо ученик, оперившись, стал хвастать тем, что в любом состязании победит своего учителя. Удивился царь и повелел устроить состязание. Ученик был уже близок к победе, но учитель применил триста шестидесятый прием и сбросил ученика наземь…»
Разве один неосторожный, потерпев от выученика, не сказал:

Иль верность из мира сокрылась?
Иль верных уж нету у ней?
Стрелять обучал я из лука -
И стал я мишенью друзей…

И вот сейчас, когда для полного торжества хищных замыслов нужна была государственная мудрость, ее у Зураба не оказалось, и он… Ляжет побежденным на землю! Ибо Георгий Саакадзе говорил: чтобы влиять на дела царства, необходимо своевременно замечать колебание весов и кинуть на чашу ту гирю, которая даст перевес намеченному тобою. Иначе не подняться государственному мужу по крутой лестнице.
Итак, на угрозу Зураба, что он заставит княжеские замки вывернуться наизнанку, владетели ответили Шадиману, что лучше дадут дружинников Георгию Саакадзе, ибо в таком случае «барс» без промедления станет на защиту их владений, а заодно мечом укажет некоторым ханам дорогу на Исфахан…
Новый поворот колеса политических дел вызвал одобрение церкови: господи помилуй, конечно никто из князей, этих, прости господи, «агнцев», ни в какую погоду не вручит войско Георгию Саакадзе!
Но… и церковь, ропща на Моурави, не преминула прикрыться его именем. Ссылаясь на ниспосланную свыше возможность в любой час призвать Саакадзе на помощь, католикос поторопился отмежеваться от домогательств как Шадимана, так и Иса-хана…
Пока владетели и духовенство изыскивали наилучшие ходы для достижения своих целей, малочисленные азнаурские дружины продолжали стойко противостоять на рубежах сражений тысячам тысяч иранцев. Что сулила судьба царствам Восточной Грузии: распад? гибель? неизвестность? Тбилиси скрылся под персидской чадрой. Телави загородили исфаханские копья. И мысли тех неугомонных, у кого за родину билось сердце, все чаще и чаще обращались к Бенари.
Тревога! Всюду господствует тревога! Даже в саклях, даже в садах, даже на полях! Даже в стаях птиц!
Рано, рано летят птицы на юг. Кричат, возвещая недолгий привал, кружат, прислушиваются; то, шумя крыльями, взлетают в бездонную высь, то, бесшумно опускаясь на самую высокую ветвь, заглядывают вниз.
Тревога! Напряженно вглядываются в небо крестьяне.
Опершись на мотыгу, один только скажет другому; «Солнце сегодня восходит слишком неохотно», - и уж другой тревожно подхватывает: «А луна? Почему, закрывшись темным облаком, до утра, как лазутчик, заглядывает во все окна? Почему не уступает солнцу время, богом ему положенное? Почему, не замечая вздрагивающего рассвета, торчит наверху, как надоедливый хан?..» И, пугливо оглядываясь, шепчет третий: «Нет, не напрасно попрятались в норах звери, даже к воде спускаются позже, чем всегда. Нет, не ждет охотников удача, не выманить им встревоженных зверей! Притаились, прислушиваются к чьим-то неуверенным шагам, тревожит обитателей леса чье-то прерывистое дыхание…»
Время перестало хитро улыбаться, перестало топтаться на месте, ибо почувствовало, кто дороже заплатит. Не опоздать бы! И неудержимо ринулось вперед, не разбирая троп и дорог.
Что-то дрогнуло, закачалось!
Тревога! Она растет, ширится от долин до вершин!
Уже никто не помнит того времени, когда от вершин до долин разливалась веселая песня птиц, слышалось в чаще довольное урчание зверей и кругом звенел торжествующий над жизнью голос человека…
Решено! В один из дней Саакадзе направил в Тушети гонца, дабы предупредить Анта Девдрис о близящемся уходе из Картли персидских войск Иса-хана и Хосро-мирзы. Пусть Анта Девдрис, помня уговор с Моурави, будет непоколебим и не поддается никаким требованиям. Благодатный час неизбежен, но пока Иса и Хосро не покинут Кахети, пусть тушины не спускаются по тропе Баубан-билик и не завязывают битву с Исмаил-ханом.
Круто обрывалась над бездной взлетевшая на вершину тропа. Саакадзе, вопреки своей неизменной недоверчивости, решил упрочить сговор с князьями и охотно пошел на переговоры со всеми, кто обещал дать войско.
Итак, все началось сызнова, хотя в повторении уже много раз пройденного мало пользы…

ГЛАВА ПЕРВАЯ

Подолгу взирал князь Газнели на белесоватые облака, проносящиеся к Шави-згва - к Черному морю. Они заполняли громадные пространства, сами превращаясь в клубящееся море, поглощающее горы, и лишь отдельные вершины торчали, как острова, сопротивляясь свирепой стихии. И внезапно не стало неба, прокатились подземные гулы, готовые вот-вот вырваться из раскаленных глубин и разметать Бенари. И это буйство воздуха и огня усилило чувство беспокойства, охватившее старого князя, ибо он твердо верил, что на отуреченной земле, где нашел приют маленький Дато, в едином союзе действуют все нечистые силы.
«Почему медлят? Почему?» - встречал Газнели каждое утро тревожным вопросом. Ведь решено увезти его внука, надежду рода, в Абхазети. Но утро оставалось глухим и бесстрастно тащило за собой влажный плащ тумана, окутывая им продрогшие леса на угрюмых склонах.
Газнели прикладывал ко лбу, покрытому испариной, шелковый платок и в смятении закрывал узкое окно, за резьбу которого цеплялись серые пряди тумана. Шагая по пустынным каменным переходам, князь не переставал ужасаться: как мог сам он так беспечно пребывать в Тбилиси, в этой пасти дракона?
Теребя свисающие седые усы, он старался унять дрожь и то нервно снимал, то вновь надевал на пальцы перстни с зловеще мерцающими рубинами, то вдруг сурово останавливался перед Хорешани и вслух продолжал свои мысли:
- А разве здесь, под крылом ястреба, именуемого Сафар-пашой, более безопасно? Каждый день, как горячий уголь в мангале, опасен. Мир рушится, боги беспомощны, а глупцы блаженны - ничего не замечают!
- Конечно, в том царстве, где властвует зеленый черт, где, обняв ведьм, под звон тимпанов пляшут козлы, веселее, - вздыхала Хорешани и все-таки мягко настаивала: - Подождем, пока из Константинополя вернется Дато, ведь воздух насыщен тревогой, и, увы, неизвестно, когда еще удастся ему повидать сына. Пусть полюбуется и убедится, что маленький Дато растет таким же беспутным, каким вырос большой.
Хмурился, сопел Газнели, но приходилось покоряться.
Внезапно, к удивлению садовника, князь перенес свои утренние прогулки в конюшенный двор. Прохаживаясь вдоль стен, он прислушивался к шуму, доносившемуся из конюшни: ему ли не знать, к чему ведет перемена в поведении коней! Разве жеребцы не похожи на своих хозяев? В обычное время они спокойно жуют, вкусно хрустя ячменем, фыркают при чистке, с удовольствием купаются в реке, косятся на соперников и горделиво вскидывают головы при встрече с кобылицами. Но вот старший конюх начинает озабоченно осматривать подковы. Повеяло грозой. Вмиг кони, навострив уши, задергают ноздрями, обнюхивая воздух, нетерпеливо забьют копытами, заржут так, что эхо в горах отзовется, и, встряхнув гривой, начнут рваться из конюшни, будто оса ужалила их. Тогда наверняка можно определить: хозяин снял со стены щит и опоясывается мечом.
И разве князь не был прав?
Сначала в полном испуге прискакал какой-то посланец, потом Моурави озабоченно послал куда-то своих гонцов - и началось!.. Даже щиты уже были сняты со стен. Но на рассвете, как ветер с высот, нагрянул Бежан с двумя монастырскими дружинниками. Конюх, сдвинув брови, ворчал, расседлывая взмыленных коней: «Добротные скакуны! Но не следует божьему человеку так безбожно их загонять. Видно, по ласке матери соскучился, близких повидать захотел… Э-эх!..»
Но нет, не ради материнской ласки, не ради встречи с близкими проделал опасный путь отважный монах Бежан, сын Георгия Саакадзе.
Не успели смолкнуть приветствия, не успели застольники опорожнить чаши с вином, как Бежан нетерпеливо попросил отца уделить ему внимание. Оказывается, прогулка по саду не способствует серьезной беседе - шипы помехой, и охотничий зал тоже - чучела птиц мешают. Раскатисто захохотал Саакадзе и по каменной лесенке направился в свою башенку. Бежан, войдя следом, поспешно затворил на задвижку кованую дверь и, волнуясь, зашагал от ниши до тахты.
«Совсем как я», - с усмешкой подумал Саакадзе и умышленно не нарушал молчание.
- Отец, - не выдержав, заговорил Бежан, - неужто ты по моей тревоге не догадываешься, о чем хочу поговорить с тобой?
- Знай, мой мальчик: если бы и догадывался, продолжал бы молчать. Персидская мудрость поучает: «Кто первый заговорит, тот уже проиграл».
- Но, отец, разве грузинская мудрость не возвышеннее: «Блажен утоляющий жажду ближнего».
- Грузинская? Нет, это общецерковная «мудрость». А елейность, как тебе известно, мне всегда была чужда. Но если «ближний» - Бежан - жаждет грузинской мудрости, могу утолить: «Не доверяй овечьей шкуре, под ней нередко укрывается волк». Впрочем, оставим словесный турнир до более спокойного часа. Значит, Кватахеви в опасности?
- Ты угадал, отец! Мы ждем нападения Иса-хана, да испепелит неверного огонь сатаны! За помощью к тебе.
- За помощью? А разве сейчас я сильнее церкови? Почему не повернул коня к католикосу?
- Великий Моурави сейчас сильнее всех, даже сильнее Метехи, даже алчных ханов, даже…
- Со святым отцом уговорились? Церковь не должна вмешиваться?
- Ты угадал, отец! Может, хан предлога ищет, чтоб напасть на монастыри и разорить храмы. Не следует давать разъяренному Иса-хану повода к грабежу.
- Выходит, гнев Иса-хана на меня решили отвести?
- И близко не посмеет приблизиться сатана, узнав, что святая обитель под покровительством меча Непобедимого! - Бежан порывисто открыл дверь, проверил, не подслушивает ли кто, и прихлопнул окно. - Да ниспошлет тебе господь наш…
- Говори со мною как с Георгием Саакадзе, - резко прервал Моурави.
- Вспомни, отец, ведь шах Аббас ополчился на игумена Трифилия за помощь тебе в Марткобской битве. Иса-хан выполняет повеление грозного шаха, стремясь - да не свершится злодеяние! - убить настоятеля Кватахеви и разгромить монастырь.
- Не из-за меня пострадал настоятель, а из-за охраны церкови. Это истина, а, кажется, церковь за истину стоит? - Саакадзе поднял палец к потолку. - Бог учтет дела Трифилия! Что взираешь на меня удивленно? Не ты ли когда-то уверял, что крест сильнее меча? Так кто вам мешает наставить кресты на верхушке стены, которая тянется вокруг монастыря? Такое грозное оружие непременно отпугнет врага.
- Я думал… - Бежан растерянно скомкал платок и сунул за пазуху. - Я думал, отец, тебе дорога жизнь настоятеля Трифилия…
- И не ошибся. Твоя жизнь не менее дорога. Поэтому передай настоятелю, что ему и тебе предлагаю гостеприимство и клянусь окружить его вниманием и защищать своим мечом. Странно, почему не обрадовался мой сын Бежан?.. Я скажу почему! Никогда Трифилий не расстанется с властью, никогда не бросит монастырь, богатый скотом, виноградниками и садами, - ибо монастырь то же княжеское владение, только прикрытое черной рясой. А над крышей давильни орехового масла, где в поту трудятся монастырские глехи, над помещением для выделки прибыльного благовония из роз турача с распростертыми крыльями, как во владениях у князей, красуется крепко вбитый крест. Теперь ответь, почему Георгий Саакадзе, всю жизнь борющийся с алчными князьями, угнетающими непосильным трудом и податью народ, должен защищать черное княжество, величаемое обителью кватахевской божьей матери?
- Отец… теперь я вижу… - Бежан порывисто оглянулся, понизив голос. - Правы пастыри церкови, говоря: «У Георгия Саакадзе опасные мысли». Не открывай их никому.
- Еще бы не опасные! Уж не потому ли пастыри церкови отдают Картли на растерзание «неверным»? Если найдешь нужным, передай Трифилию мое приглашение.
- Передам. Но только это. Аминь!
- Видишь, мой мальчик, я доказал тебе превосходство персидской мудрости: не следовало тебе заговаривать со мною о невозможном. Но все же невольно услугу я вам окажу. Завтра приступаю к тайному делу, и если оно удастся, - а я думаю удастся, - то персы будут далеко отброшены от Кватахевского монастыря.
Бежан вскочил и в приливе благодарности обнял отца.
- Мой большой отец, как восславить тебя за доверие? Пусть триста шестьдесят пять святых Георгиев ниспошлют тебе победу!
- Доверил, ибо твое намерение скрыть опасный разговор еще раз доказало, что, в какую бы одежду ни облачался, ты всегда останешься сыном Георгия Саакадзе.
Ни уговоры Русудан, ни просьбы Автандила не помогли - Бежан, преисполненный бурной радостью, не задержался и лишнего часа. Он скакал, не разбирая дорог и троп. Прочь настороженность! Трифилий навсегда оставит мысль бежать в Русию. Он, Бежан, расскажет, как гордо восседал на молодом Джамбазе неповторимый Моурави, выезжая из Бенари, дабы отогнать персов от Кватахевского монастыря, расскажет, как весело за ним следовали «барсы», как высоко знаменосец вздымал знамя, на котором барс потрясал копьем. Расскажет… Нет, он больше ничего не расскажет.

В бенариском лесу треснули ветки в зарослях, расплескалась под копытами вода ручейка, и мгновенно исчезли суровые всадники. Сразу оборвались тревожные звуки ностевского рожка.
И вновь дрогнуло сердце у князя Газнели: «О времена!» Обеспокоенный, он поспешил к Хорешани:
- Скажи хоть ты, куда опять умчался неугомонный Моурави?
- Куда? Обогнать бури и грозы, обогнать время и судьбу. И не будет пощады неосторожным, осмелившимся заслонить от него солнце Картли.

- Но за кого, за кого воюет? - вновь и вновь недоумевало картлийское княжество. - Неужто сговорился с царем Теймуразом?
- Не похоже.
- Может, за Хосро-царевича?
- Не похоже.
Бывает так в знойное лето: где-то загорится трава, и тотчас змейками побегут огоньки, коварно подбираясь к зарослям, а там - к лесам, к гнездам птиц и берлогам зверей. И хоть далеки еще эти неудержимые змейки и не превратились в огнедышащую тучу, безжалостно испепеляющую и нежно-белый цветок на бугорке и огромный карагач, оплетенный вьющимися стеблями дикого винограда, но по ярким зарницам, будоражащим бездонные выси, по едва уловимому запаху дыма, доносимому буйным ветром, уже ясно ощущается приближение опасности.
И именно это ощущение целиком охватило князей. Невидимый огонь бедствий вплотную приблизился к замкам, готовый вот-вот превратить в пепел основы основ. И под напором этого огня качались зубчатые стены крепостей, рассыпались города, гибло царство.
«Где Месхети? Где Гори? Где могущественное владение Лоре?» - восклицали владетели, ослепленные всепожирающим пламенем.
И князьям всюду мерещился противник. Пугали живых хищников их изображения на реющих знаменах. И вновь трубили трубы. Пронзительно ржали кони, и искры из-под копыт были ярче звезд на небе. Пыль клубилась по дорогам и тропам, скрипели висячие мосты, срывались камни, образуя обвалы, грохочущие в мрачных ущельях.
Высокие стены то одного замка, то другого ощеривались копьями. Скидывались с плеч бурки, образуя черные валы. Вдоль дарбази выстраивались кресла, переливающиеся фиолетовым цветом надежды и пурпурным - войны. И, подобно обвалам, гремели речи, распадаясь на отдельные слова гнева, бессилия; возмущения, коварства, ненависти. Не было лишь любви.
Колесница солнца скатывалась за вершины, поднимался бледно-серебряный щит луны, вот исчезал и он в розоватых переливах зари, и вновь на дорогу-дугу выносилась колесница, неслась над замком, роняя на его сады и башни огненные спицы.
И снова собирались князья, спорили о том, к кому выгоднее примкнуть: к Саакадзе или к Симону Второму, убеждали друг друга - и снова расходились, не зная, как поступить, на что решиться. Вынужденный плен в собственных замках порождает не только скуку, но и отчаяние. Мечи превращаются в лишний груз, и доблестные витязи тащат его, как мулы или верблюды.
- Позор!
- Не потерпим!
- К оружию!
Но… у кого в плену они? У Моурави? Тогда почему не требует «барс», как Шадиман, войска?
У Шадимана? Тогда почему «змей» просит войска, а не сам берет?
Хмурится старый Липарит: он-то знает, на чью сторону выгоднее стать. Но княжеское знамя - святыня. Не следует отрываться от сословия.
«Пусть сосед начнет», - думают одни.
«Не опоздать бы!» - тревожатся другие.
Равнодушно сыплется песок в часах из верхнего шара в нижний. Время безжалостно, и каждый боится очутиться внизу.
Первым погнал гонца к Моурави взволнованный Квели Церетели. В послании он клялся, что давно и навсегда уверовал: сильнее, чем меч Великого Моурави, нет оружия! Пусть только Моурави пожелает, и княжеские замки распахнутся перед ним, как храмы в день светлого воскресенья. И если Моурави сумеет привлечь хотя бы двух сильных войском князей, то не один он, Церетели, а многие князья поспешат стать под знамя «барса, потрясающего копьем».
Гонец присматривался к Бенари. Свиток лежал перед Саакадзе.
«Трусливые мотыльки», - думал Саакадзе. Но во имя Картли он не смеет отказываться от малейшей возможности раздобыть войско. А если снова обманут… Что ж, ничего не изменится. Необходимость подсказывает не накидывать на глаза розовую кисею.
И, скрыв презрение, Саакадзе начал переговоры с владетелями. Он ждал, что ранее многих держателей фамильных знамен отзовется князь Липарит, но совсем нежданно прискакал посланец от влиятельного князя Кайхосро Бараташвили, родственника Шадимана. Его огромные владения, охраняемые отборными дружинами, вызывали зависть даже у Эристави Ксанского. Неприступность Биртвисской крепости использовалась деятельным Барата, и он усердно накапливал пешие и конные войска. Уверившись, что он неуязвим, князь стал еще более высокомерен и напыщен, изумляя даже самых надменных и чванливых владетелей. Он редко посещал Метехи, не удостаивал вниманием Совет князей. Во время могущества Великого Моурави биртвисец не признавал власти Непобедимого, позже - власти царя Теймураза, и еще меньше - царя Симона Второго. И вдруг «всесильный Барата», как звали его князья, изъявил готовность «поставить своего коня рядом с конем Моурави и гнать персов до второго пришествия!»
Весть о действиях Кайхосро Бараташвили понеслась по всей Картли, от замка к замку.
Озабоченный и вместе с тем обрадованный Липарит поспешил последовать примеру Барата и лично прибыл в Бенари. Удобно усаживаясь в кресле, отливающем пурпуром, он советовал Моурави привлечь Палавандишвили и Фирана Амилахвари, особенно последнего, который, несмотря на возвращение в Метехи и Шадимана и Андукапара, заперся, как барсук, в своем замке и не отзывается на настойчивые приглашения своего брата.
- О-о-о! Липарит выезжал на тайную встречу с Саакадзе!
- Пора! Пора!
- Кто не хочет превратиться в песок времени, на коней!
- Скорей!
- Скорей в Бенари!
Гонимые беспокойством, направились к Моурави и Качибадзе и еще некоторые менее влиятельные князья, имеющие конные дружины и корм.
Боясь радоваться, Саакадзе все же почувствовал в себе прилив сил и, списавшись с Мирваном Мухран-батони, отослал Ростома и Пануша посланниками к Фирану Амилахвари, Даутбека и Матарса к Палавандишвили, а сам, сокрушаясь, что Дато еще не вернулся из Константинополя, отправился вместе с Автандилом, Димитрием и Эрасти к Барата.
Вначале Саакадзе думал было выехать без охраны, но Арчил-"верный глаз" упорно твердил: «Не к друзьям едем», и, прихватив десять дружинников, окружил Саакадзе конвоем.
С большими почестями принял Барата Георгия Саакадзе в своем главном городе Тбиси, где постоянно пребывал. Сорок стрелков вскинули луки и спустили тетивы, пронзая стрелами бурдюк, увенчанный тюрбаном. Семьдесят всадников метнули копья друг в друга и поймали их на лету. Тридцать барабанов разразились громом. Красавица, трепетная и гибкая, взмахнув мантильей, словно крылом, кинула под ноги Джамбазу цветы, похожие на сапфировые звезды. И начальники дружин крикнули дружно: «Ваша!»
В пышных словах владетель выразил сожаление, что лишь на один день пожаловал желанный гость, и, уступая просьбе Моурави, сразу перешел к обсуждению дальнейших действий.
Водворилась тишина. Слуги надели войлочные чувяки; на втором дворе торопливо запрятали петуха: вдруг еще надумает пернатый султан хвастать перед куриным гаремом своим пением.
Под низким каменным сводом до вечера слышались два приглушенных голоса. Потом скрипели перья. И уже в зыбкой полумгле обменялись красноречивым рукопожатием.
Порешили при благоприятном ответе Эмирэджиби и Палавандишвили съехаться в Мухрани и обсудить план войны, дабы немедля ринуться на Иса-хана и Хосро-мирзу и в решительной схватке вызволить, наконец, Картли из персидского плена.
Млечный Путь пересекал черный бархат и манил тронуться в затаенную даль. Пряный запах доносился из ночного леса. Потемневшие горы четко вырисовывались на синеватом небе, и где-то внизу под ними беспокойно плескалась река. В стороне остервенело лаяли сторожевые псы и перекликались дружинники.
Саакадзе велел седлать коней. Напрасно Барата, сверкая десятью кольцами на сухих пальцах, и его жена, играя алмазными подвесками под тройным подбородком, убеждали подождать рассвета. Нет, не страшатся кони азнауров случайностей и тем более незнакомых дорог, ибо все дороги Картли ведут к одному перекрестку.
Охваченный подозрениями, Арчил скакал с обнаженной шашкой впереди; от него не отставал ностевский дружинник, вздымая пылающий факел. Автандил и Димитрий вплотную приблизили своих коней к Джамбазу. Замыкал поезд Эрасти с дружинниками в кольчатых кольчугах, взявшими копья на изготовку.
«Какая необычная езда, - думал Саакадзе. - Но они правы: осторожность - достойное оружие обороны в колчане запасливого воина. Странно, почему во всем такая затаенность? Да, ночь всегда благоприятствует злоумышляющим, поэтому и ночевать не остался у знатного Барата, сородича Шадимана. Вот у Шадимана скорей бы остался. И еще охотнее заночевал бы у ополченца, ибо народ продолжает чтить старинный обычай: „Гость в твоем доме неприкосновенен!“ Все ли князья помнят об этом?.. Шадиман! Да, явный враг подчас желаннее неискреннего друга. Неужели может случиться чудо и князья окажутся верными своему слову? А если нет, то я не буду в проигрыше, ибо в моем колчане есть еще одно испытанное оружие наступления, отточенное недоверием к князьям! Буду действовать так, словно на земле не существуют владетели. Но намерение свое скрою от всех, ибо расхолаживать то, что необходимо раскалять, - значит вредить делу…»
«Барсы» съехались в Бенари почти одновременно. Они не доверяли княжеским замкам и скакали при солнечном свете, предпочитая неожиданности необузданных дней каверзам предостерегающей исподтишка ночи. Их поездка не была напрасной: князья Липарит и Фиран Амилахвари поклялись прибыть в Мухрани, лишь только туда пожалуют Кайхосро Барата и Квели Церетели.
Казалось, вот-вот рассеются тучи и освобожденная Картли обмоет у родника свои раны и торжествующе устремится в грядущее!.. Казалось…
Сильнее всех и прежде остальных заколебался Фиран: «Жил спокойно, и впредь в случае нужды брат Андукапар поможет. Не следует забывать и Шадимана - ведь он брат моей жены, тоже поможет… Не опасно ли вновь лезть под пяту Саакадзе? Но если такие князья, как Мухран-батони, Кайхосро Барата, Липарит, Эристави Ксанские… и даже такой пугливый князь, как Квели Церетели, спешат к Моурави, то… Квели! Квели! Удивительно, почему Квели первый потянулся к азнаурам?»
Мысль эта так взволновала Фирана, что, не дожидаясь зари, он в сопровождении телохранителей помчался к замку Сацициано.
Оказалось, никогда и никуда так вовремя не поспевал Фиран. С тех пор как Квели Церетели полез, подобно барану, на жертвенный огонь, он не переставал мучиться: «С одной стороны, умно сейчас оказать услугу Моурави: только слепой не видит, что царь Симон на гвозде сидит. Долго так не усидишь. Особенно после завоевания Месхети Георгием Саакадзе… А Лоре где? Правда, Иса-хану удалось обратно захватить крепость Гори, но куда из Тбилиси дерзнет выехать даже всевластный Шадиман? И все же, не разумнее ли было подождать еще немного? А вдруг шах пришлет подкрепление, тысяч пятьдесят новых разбойников? Случись такое, и признательный шах каждому новоявленному приверженцу главного „барса“ вдавит алмаз - еще хорошо, если только в лоб».
Едва Фиран переступил порог многобашенного замка, как Квели Церетели немедля поделился с ним своими сомнениями. И не успел наступить рассвет, как Квели Церетели, проводив гостя, понесся в Тбилиси, сопровождаемый сотней дружинников.
А тут совсем неожиданно князь Кайхосро Барата, уже собиравшийся выехать к Мухран-батони, получил дружеский совет от Шадимана: «не доверять Саакадзе», предостерегающее послание от Хосро-мирзы: «не обнажать оружие против персидских войск».
Несколько дней подряд из Метехи в Тбиси и из Тбиси в Метехи скакали скоростные гонцы со свитками.
Тут-то на Папуна, продолжавшего гостить у своего брата Арчила, напала бессонница. Он хотя и обещал Георгию через Арчила-"верный глаз" болеть не меньше месяца, но все же пожелал купить себе сукно на новую чоху. Правда, после прогулки по майдану он свалился в таком жару, что перепуганный молодой конюх Андукапара, часто посещавший веселого больного, опрометью кинулся за цирюльником. Действительно, пьявки помогли Папуна сразу заснуть.
Только взволнованный Вардан Мудрый до утра не смыкал глаз. И вот, едва ночь сняла с неба звездную стражу, сгорбленный странник, опираясь на посох, прихрамывая, подошел к Дигомским воротам.
Сначала караульный марабдинец и слушать не хотел: необходимо у онбаши, смотрителя ворог, просить разрешения.
Мнимый странник заплакал: с каких пор богомольцу-грузину надо униженно кланяться магометанам, чтобы отпустили в Шиомгвимский монастырь? Скинув заплатанную монашескую рясу, старик стал просить обыскать его, и если, кроме двух шаури, выпрошенных у молящихся на паперти Анчисхатской церкви, азнаур найдет еще хоть щепотку соли, пусть тут же повесит.

1 Следующая страница


Базалетский бой 2

Польщенный марабдинец, молниеносно из мсахури произведенный в азнауры, покосился на рваные рубаху и шаровары, выругался для приличия, приоткрыл калитку и вытолкнул хромого за пределы города.
Очевидно, лесной воздух благоприятствует излечению недугов, ибо едва мнимый странник доковылял до первых деревьев, как тут же преобразился - выпрямился, молодцевато подкрутил усы и крепче сжал посох, внутри которого хранилось послание Вардана к Моурави…
Средняя и Верхняя Картли остались позади. Впереди простиралась Месхети. Ущелье Куры сужалось, орлы парили над курящимися высотами, и на дороге слышалась турецкая речь.
К воротам замка Бенари «богомолец» подъехал на горячившемся коне и в почти праздничной чохе. Видно, ему все же удалось в селении Хиси получить у приверженцев Моурави все необходимое для приличного путешествия.
Дни тянулись, как жевательная смола. Коней заново перековали. Их то седлали - с утра, то расседлывали - к полудню: ждали вестей о начавшемся съезде князей. Но вместо скоростного гонца от Мирвана появился гонец из Тбилиси.
Едва Саакадзе извлек из посоха послание Вардана Мудрого и прочитал его, как тотчас собрал «барсов»… И вот вместо поездки в Самухрано «барсы» разлетелись в разные стороны…
Вскоре, к несказанному огорчению Газнели, все мужчины, кроме пяти дружинников, покинули замок. Даже считать надоело, сколько раз прохладная луна сменила жаркое солнце, а Моурави и не думает сменить скачку по раскаленным путям на покой прохладного замка. И Дато не спешит вернуться из Константинополя. Может, ублажает гаремы?..
Котел на железной цепи окутывался сизым дымом. Свет скупо проникал в землянку. Под котлом трещали сухие виноградные лозы, заглушая разговор. Но Пация не пропустил ни одного слова, сказанного нежданным гонцом Моурави. За крутой склон скатывалось солнце, и еще не воцарилась ночная тишь, как все гракальцы, имеющие коней, последовали за Пация. Путь всадников лежал к Горийской крепости.
Не задержались ополченцы и из Дзегви, Ниаби, Ахал-Убани и Цители-Сагдари. Объединенные общим именем «ничбисцы», они действовали сплоченно. И не успели азнауры осадить своих коней в условленном месте, как предводимые выборными ничбисцы выскочили словно из-под земли.
Чуть позднее появились ополченцы из Атении Урбани.
Как лесные цветы после ливня, росли шатры; их становилось все больше и больше. Рокотал ностевский рожок, призывая ополченцев к знамени, на котором барс потрясал копьем.
Тем временем на кратком совещании с азнаурами Саакадзе сказал:
- Крепость Гори должна быть взята! Честь азнауров и ополченцев да восстановится! Князья, испугавшись победы персов, трусливо попрятались в глубь своих нор. Покажем, как презираем мы себялюбцев, и, на страх остальным, вывернем наизнанку замок князя, самого искушенного в предательстве!..
- Да будет так! Но, Георгий, персы овладели Гори, кинув на приступ тысячи. Там минбаши храбрый Хайдар, благодарный Хосро-мирзе за подарок - богатство Лихи.
- А мы, Даутбек, вернем Гори по закону летучей войны…
Просто удивительно, как переодетые Ростом и Даутбек походили на юзбашей, даже лица их стали отсвечивать шафраном. Они угрюмо покрикивали на следующую за ними группу мнимых сарбазов. И разговор их, привычный для исфаханцев, не вызвал никакого сомнения у молодого хана, начальника главных ворот.
- Юзбаши от Хосро-мирзы? Да пребудет над ним милосердие аллаха!
- Вот ферман, определяющий волю мирзы.
- Да охранят двенадцать имамов тех, кто выполняет в Гурджистане волю шах-ин-шаха!
- Георгий сын Саакадзе, коварный отступник, обходит Тбилиси, стремясь разъединить правоверных, захвативших две опоры Грузии - Тбилиси и Гори. Но да рухнет, как бархан под порывом урагана, замысел шайтана! Аллах подсказывает соединить силы «льва» для гибели «барса». Хосро-мирза повелевает, не медля даже часа, отправить в Тбилиси конные и пешие тысячи, оставив в Гори, как необходимый заслон, сотню мазандеранцев.
- Да хранит святой Хуссейн отважного мирзу!
На приглашение хана сойти с коней и лично передать Мамед-хану ферман юзбаши заявили, что спешат к князю Кайхосро Барата с повелением тоже срочно отправить четыреста сарбазов из числа пятисот, лишь недавно посланных ему.
Хан, беря из рук негра-невольника шлем и бросая ему тюрбан, удивился:
- Бисмиллах! Из пятисот князю оставляют сто, а в важной крепости из тысячи тоже сто?! Юзбаши сухо ответили:
- Воля мирзы превыше удивления хана. Мохаммет передает мирзе слова аллаха, мирза в свою очередь одаривает ими правоверных. Нет истины, кроме истины! Стало известно, что гурджи Саакадзе, сын шайтана, готовится напасть на Тбилиси. Скопище неверного уже видели вблизи Мцхета.
Еще раз твердо повторив повеление Хосро-мирзы и потребовав немедленно его выполнить, юзбаши повернули коней и понеслись как одержимые. За ними скакали всадники в персидских доспехах, вздымая тучу пыли.
Впрочем, удалились они от Гори не слишком далеко. Спешившись за поворотом, на берегу Куры, они повели коней на поводу и исчезли под нависшим камнем, указующим начало подземного хода.
Саакадзе с нетерпением ждал их в Уплисцихе, где подземный ход обрывался в одном из сводчатых залов.
Начали военный разговор в обширной пещере, под полуциркульными арками, поддерживающими плоский каменный потолок. Боковой свет скупо освещал суровые лица, обожженные горным ветром, пламенем костров и солнечным жаром.
«Барсы» согласились. Конечно, Мамед-хан знает почерк Хосро-мирзы; но ведь и Саакадзе не хуже знает его, ибо часто получал из Исфахана послания коварного царевича. А Ростом - тонкий подражатель. Еще в маленьком Носте, тщательно изучив свойства почерка Хосро, он на редкость удачно составил «послание» Хосро-мирзы отважному, но неумному Мамед-хану.
Ждать пришлось недолго. Часа через два со стороны базилики, воздвигнутой на центральной площади, показался караульный дружинник, который возвестил картлийцам о выступлении Мамед-хана из Горийской крепости. Тысячи идут, развернув оранжевые знамена, персидским строем. Минбаши, юзбаши и онбаши в шлемах с развевающимися бирюзовыми перьями, пожалованными им Хосро-мирзой за взятие Гори. Впереди горделиво следует сам Мамед-хан, окруженный телохранителями, пушки и тюки на верблюдах посредине колонны.
В пещерах зазвенело оружие, заскрипели седла.
- Что ж, друзья, дадим им отъехать от Гори на десять полетов стрелы, дабы отрезать обратный путь в крепость. - Саакадзе повысил голос. - У всех коней копыта обвязаны войлоком?
- В чем дело, Георгий? Персы двинулись на Тбилиси? Очень хорошо! Ринемся наперерез и сократим им путь в рай Магомета. Пусть жуют там бирюзовые перья! - Квливидзе горделиво подбоченился.
- Повторять хорошие приемы, даже врагов, не вредно. Помните, как однажды, в дни нашей молодости, Шадиман выманил войско из Носте, из Ананури и этим изменил наши судьбы?
- Еще бы не помнить, - буркнул Гуния, - это вынудило тебя, Георгий, скрыться в Иран.
- В старости Шадиман окажется умнее, дальше Марабды не поскачет.
- Совсем не так, Георгий, ты дальше Картли никуда не скакал, даже в битве под Кандагаром выкрикивая: «Во имя Картли!», а Шадиман хотя дальше Марабды не поскачет, но танцует так под зурну персов, словно уже находится в Давлет-ханэ. А во время битв с тобой вопит: «Во имя князей!» - Даутбек прильнул к смотровой щели. - Еще видны.
- Подождем. Одно хорошо, знакомство с врагами дало нам возможность побеждать их.
- Георгий, красные башки перепугали тобою намеченное, круто свернули к оврагу! - вскрикнул обрадованный Матарс.
- Полтора мангала им на закуску! Сами в персоловку попались! - Димитрий рванул коня к выходу.
- Воспользуемся, друзья, неожиданной удачей! Вперед! Заслоним Гори. Квливидзе с дружинниками в тыл - обойти врагов! Димитрий, Ростом, Матарс - к правым откосам Гори! Гуния и Асламаз с белыми и черными сотнями - к левым! Даутбек, Нодар, Зумбулидзе, разворачивайте азнаурские дружины между Курой и Лиахвой! Наперерез двину ополченцев! За мной Автандил с ностевской дружиной! Пануш, Микеладзе, Беридзе - к главным воротам Горисцихе! Живо! Арчил с разведчиками - к боковым! Там ждите!
Рослый всадник в развевающейся косматой бурке, накинутой на сетчатую кольчугу, рванулся вниз по каменистой тропе. За Саакадзе мчались уже охваченные боевым пылом картлийцы.
Луна насмешливо выглянула из-за облачного шатра и осветила черное дно оврага. С любопытством смотрела она, как под косым дождем стрел в смятении метались сарбазы и их начальники. Остервенелые и обезумевшие, они бросались то вперед, то на правый скалистый откос, то на левый, заросший лесом, то пробовали повернуть назад, где вилась тропа, но всюду неизбежно натыкались на меткие стрелы, копья, дротики и шашки.
Ревели верблюды. Пронзительное ржание отзывалось в мрачных расщелинах.
Побледнев от усталости и дружески кивнув, луна стала медленно удаляться, серебря зыбкие дали. Да и лицезреть было уже нечего. Одурманивающе пахло кровью и конским потом.
Не много сарбазов и еще меньше их коней выкарабкалось из оврага, заросшего орешником и кизилом, наверх, но тут же их схватывали разъяренные ополченцы. И все-таки огромным напряжением воли Мамед-хану, обладавшему храбростью мазандеранцев, удалось перестроить часть войск из трех линий в ядро. Ощетинившись копьями, сарбазы прорвали левую сторону азнаурских сил. Мамед выскочил на дорогу, опрокинул малочисленный заслон и с остатком в триста сарбазов устремился в Тбилиси.
Несмотря на огорчение Димитрия, что столько кизилбашей уцелело, Саакадзе велел поворачивать к Гори всем, кроме Квливидзе, Нодара и их дружины, выделенной для надзора за подступами к Тбилиси.
Опять Ростому и Даутбеку пришлось стать юзбашами. Нещадно ругаясь, они покрасили хной усы и пристегнули к поясам ханжалы.
Вскоре, подскакав с десятью «сарбазами» к воротам крепости, за которыми начиналась мраморная лестница, пресекаемая на каждой новой площадке другими воротами, «барсы» окликнули сторожевых сарбазов: пусть позовут знакомого им уже юзбаши.
Но едва железная калитка приоткрылась, Ростом спешился и, подойдя к молодому хану, спросил ушло ли в Тбилиси войско. Оказалось, что ровно в десять - так отсчитали песочные часы - ушло. Ростом заявил, что они устали так, как не могут устать семь тысяч верблюдов, и попросил открыть ворота, дабы юзбаши с сарбазами могли хоть немного передохнуть: им ведь с первыми лучами солнца - будь проклят этот беспокойный Гурджистан! - надо скакать в Тбилиси.
Красочность языка Ростома пришлась по душе молодому хану, и по его знаку ворота открылись.
Тут Даутбек привстал на стременах и, выхватив из ножен персидскую саблю, неуловимым ударом наотмашь снес голову юзбаши. Не успела стража опомниться, как тотчас была изрублена.
Словно на крыльях, приближались грозные раскаты ностевского рожка. Конница с двух сторон окружала Горисцихе. Саакадзе с азнаурами ворвался в крепость.
Вскоре все было кончено… Старый хан, сардар, сдал оружие.
Еще горели у крепостных стен какие-то тюки, а уже знамя «барса, потрясающего копьем», реяло над верхними башнями. Гори - сердце Картли - снова грузинский город.
Притаившиеся было жители, высыпав на улички, до сумерек выражали свою радость безудержной пляской и прославлениями Моурави.
Оставив Матарсу, как полководцу, проявившему себя в битве за Жинвальский мост, малое количество дружинников, Саакадзе приказал не поддаваться ни на какие хитрости и ни на какие сигналы не открывать ворота и назначил условный окрик для старших стражей. Крепость приказал укрепить и наполнить верхний водоем ключевой водой, а на нижнюю линию стен втащить мешки с песком, смешанным с толченым перцем. Распорядился также на второй линии стен сосредоточить бревна и камни, а на последней - котлы с кипящей смолой. Брошенную пушку с десятью ядрами он сам заботливо помог установить на второй площадке главной мраморной лестницы.
«Барсам», обходившим с ним крепость, Моурави наказал пересчитать трофеи, выделить жителям еду и скот, остальное разделить в равных долях между участниками похода на Гори и на Тбиси.
Да, именно на Тбиси - резиденцию Барата. Но почему Гуния так изумленно смотрит? Неужели он еще склонен думать, что Саакадзе способен прощать вероломство?
Много азнаурских и ополченских коней было убито и покалечено в минувшей схватке, но четыреста персидских скакунов, захваченных с седлами и боевым убором, Саакадзе велел отдать ополченцам и нуждающимся дружинникам, ибо сейчас без резвого коня ни один саакадзевец не может воевать. В летучей войне основное - быстрота и натиск.

На рассвете следующего дня князь Барата еще раз проверил, надежно ли упаковано его богатое собрание кальянов, и приказал оруженосцу подать ему выездной шлем и плащ.
Княгиня, олицетворявшая собою спесь и чванство, стоя перед зеркалом, боялась сделать хоть одно лишнее движение и напоминала изваяние из розового камня, вокруг которого раболепно суетились служанки, прикрепляя к иссиня-черным волосам дорожное покрывало.
Князь и княгиня, облачив сыновей в одинаковые куладжи, а дочерей в одноцветные каба, наказали всем домочадцам примкнуть к их пышному поезду и уже готовились выехать в Биртвисскую крепость, где, по совету Хосро-мирзы, собирались переждать грозу, а затем отметить торжеством гибель Саакадзе и его приспешников.
По приглашению начальника слуг отъезжающие шумно собрались в дарбази, где князь высоко поднял щедро отделанный серебром турий рог и провозгласил тост за счастливую дорогу. Но… что это? Рог продолжал сверкать в поднятой руке, а лицо князя исказила гримаса. Нет, это не обман слуха: грозно приближались раскаты ностевского рожка!
Неприятно изумленный князь порывисто прильнул к узкому окну. Сквозь раскидистые ветви чинар было видно, как саакадзевцы тремя кольцами окружают замок. Князь с трудом подавил оторопь, охватившую его, велел распаковать богатое собрание кальянов и, откинув выездной шлем, с достоинством вышел навстречу к нежданному гостю и с укоризной спросил, чем вызваны враждебные действия Моурави.
- Не прикидывайся овечкой, князь! - осадил Саакадзе владетеля. - Мне ведомо даже, сколько ханов расположилось у тебя в замке, как дома, а с ними заодно пять сотен кизилбашей!
- А в какой крепости сейчас в Картли и Кахети не расположились ханы, как у себя дома?
- В той, которая недоступна врагам. Кажется, неприступностью Биртвиси ты всегда хвастал и потому в свое время не подчинялся не только мне, но и царю Теймуразу и царю Симону? Еще недавно ты горел желанием гнать персов «до второго пришествия Христа». Хорошо, Христос запоздал… Не думай, могущественный Барата, что я чрезмерно удивлен предательством князей. Нет! Разумом я не сомневался в этом, но сердцем хотелось верить, что иногда и в волках может проснуться совесть. Я к тебе не с враждой пришел, а с увещанием: не изменяй Картли, не лишай своей помощи защитников отечества.
- Моурави, разве Картли не мое отечество? Разве я не желаю победы над врагами?
- Тогда на фамильном мече поклянись порвать с персами и дай тому доказательство.

ГЛАВА ВТОРАЯ

- И… князь Барата осмелился?
- Возвышенный мирза, разве дерзнул бы я молвить о том, чего не видели мои глаза? В теснинах Биртвиси лежат пятьсот сарбазов, изрубленных хищниками хищника.
- Уж не путаешь ли, мсахури? - в сомнении спросил Шадиман. - Как мог Саакадзе достать из неприступной Биртвиси хоть одного сарбаза?
- Светлый князь, сколько лет ты доверял мне, и не я ли в замке Марабда передавал дружинникам свое умение разведчика? В моих усах много седины, но такого еще не допускал бог видеть…
- Говори!
- Оберегая твое послание к князю Кайхосро, я осторожно, прячась за деревьями, приближался к Биртвиси… Только непонятное случилось: спешу я по твоему, светлый князь, повелению, а деревья то приближаются, то отдаляются. И чем больше себя тороплю, тем веселее становятся шутки леса. Вижу, маленькие женщины переплелись руками и танцуют. Подойду, а возле ног уже цветы головками кивают. Или дятел на ветке сидит, на меня нагло уставился. Рванусь к ветке - нет дятла, лишь шишка торчит. В сердцах трижды плюнул: «Чтоб зеленый черт наступил на хвост желтой ведьме!» И только успел выговорить заклятие против наваждения: «Мои пальцы левой руки в твой правый глаз!», как лесная чинка услужливо раздвинула ветви, и я увидел такое, какое мой дед никогда и в сказке не придумывал: будто на лице шесть глаз выросло. А впереди, словно из скалы, выпрыгнул замок Биртвиси. Вдруг, слышу, - гром не гром… Что такое! Может, на железе черт чинку трясет? Жаль, что ошибся! Не черт - мужчина, а думбеки гром такой выбивают, что вместо дождя слезы невольно льются. Смотрю - о-о-о! - из ворот сразу, как скорпионы из щелей, посыпались сарбазы. Что будешь делать! Не любят персы чуму. А обман любят? А что черная болезнь в адский котел Биртвиси засунула, выдумал сам хитрый Барата. Выдумал, не выдумал, только за сарбазами следом ханы как очумелые выскочили. Смотрю - удивляюсь: может, опять дятел мерещится? Нет, думаю, князь не захочет оборотиться шишкой. Он это, Барата! А за ним пыхтит, как иноходец, его брат Хосия, начальник крепости Биртвиси. И тотчас на башне черное знамя, как крыло ворона, забилось. Тут Хосия припустил - и еще быстрее кизилбаши побежали, толкают друг друга, оружие на лестнице бросают и такое по-своему орут, что одни муллы понять могут. От храбрости у меня ноги вдвое сложились. Тогда крепко подумал: если цветы головками кивали, о своей голове непременно заботиться надо. Решил переждать скачку ханов за сарбазами, а всех их - за Хосия. И хорошо решил. Забежал в кусты, удобно устроился, за голубой букашкой наблюдаю, - боюсь, еще чертом представится с шишкой на лбу и с дятлом в пасти. Вдруг треснула ветка. Я даже подскочил: не чинка ли?! А это знакомый дружинник из свиты князя Кайхосро Барата на меня в кустах наткнулся и завопил - видно, за черта принял на железе! Потом сердито прикрикнул, потом засмеялся. Что будешь делать? Знакомый! И, щелчком сбив голубую букашку, такое рассказал; "Саакадзе вмиг окружил замок, муравью хода не оставил, затем потребовал доказательства верности. А Барата труднее, чем муравью в чашке: видит, не шутит Моурави, попробуй не согласиться! Что будешь делать? О черном знамени вспомнил. Облегченно вздохнул: «Ваша!» Персы тоже не любят чуму, светлый мирза хорошо это знает. А когда сарбазы вниз, как стадо, спустились, князь Барата сразу исчез, как испарился. Может, желтая ведьма в гости пригласила, хвостом завлекла? Кто знает? Бог всех одинаково любит.
- О человек, ты подобен сосуду, наполненному коварством! Слышал, Шадиман? Твои сородичи сами вывели персидских воинов!
- Да, мой царевич, когда к горлу приближают бритву, еще не на такую игру осмелится даже храбрейший из храбрых.
- Бисмиллах! Не забыл ли ты, что биртвисская крепость окружена высокими лесистыми горами, пересекается глубокими балками, башни ее неприступны. С большими усилиями туда взобрались мои юзбаши и онбаши, а по их пятам, как покорные козлы, - сарбазы. Начальствующий над ними молодой хан - сын Эреб-хана… слава святому Антонию… в Тбилиси повеселиться прибыл и, подымая рог, клялся мне чалмой седьмого имама, что сто пятьдесят высеченных в скалах ступенек, по которым взбирались гуськом сарбазы, скорее похожи на воском натертую доску, чем на лестницу. И этого, по-твоему, недостаточно, чтобы сдержать слово, данное Хосро-мирзе?
- Возвышенный царевич, воск здесь ни при чем. Меня один толумбаши убеждал, что чем теснее норка, тем приятнее мышам вылезать из нее…
Хосро промолчал. «На каком коне объехать судьбу? Горийскую крепость считали заслоном Тбилиси, но сейчас она опять в опасных руках Саакадзе. А Шадиман? Разве придумал средство, как отбить Гори? Нет, бисмиллах! Он метался три дня, словно молния просверлила ему затылок. И Мамед-хан, опытный в боях и хитростях, не успел розовой водой смыть с пожелтевшего лица клеймо позора и лишь вновь захватил укрепленные Ацхвери и крепость Паравани - впрочем, не вслух можно сказать, мало защищаемые азнаурами, - как к лапам „барса“ прилипла Биртвисская крепость. Не хватает…» Хосро вдруг обозлился:
- Не удостоишь ли, мсахури, сказать, почему торчишь перед моими глазами, подобно занозе?
- Жду, когда еще спросит меня светлый князь.
- Еще? Или, ты думаешь, у меня уши из красной меди?
- Как дерзнул бы, светлый мирза, про уши твои думать? Только ворота замка Тикнабери, наверно, из меди, иначе почему туда Саакадзе заключил князя Хосия, как залог дружбы со старшим Барата?
- А теперь что ждешь?
- Когда мой светлый князь меня отпустит. - Мсахури замялся, бросил взгляд на Шадимана и вздохнул. - Пусть твоя жизнь, мирза, цветет, как фиалка весной!.. И твоя, светлый князь, тоже!
- Иди!.. Когда нужен будешь, позову. - Шадиман повелительно махнул рукой.
Мсахури поклонился и бесшумно вышел.
- Не сочтешь ли, князь Шадиман, своевременным поделиться со мною догадкой: что заставило надменного Кайхосро Барата скрепить союз с бездомным Саакадзе?
- Не сомневаюсь - стремительность действий Непобедимого, так, кажется, звали «бездомника» в Исфахане? - съязвил Шадиман, неожиданно для самого себя задетый пренебрежением к Саакадзе.
Поморщившись, Хосро пропустил мимо колкость и с раздражением проговорил:
- Свидетель алла, факир Барата охотно вел со мной переговоры. Не от него ли я получал длинные послания? Я был неосторожен, отвечая ему. И для тебя, Шадиман, небесполезно знать, почему князья Картли вдруг стали склоняться на сторону Саакадзе. Неужели осмелились усомниться в силе Ирана?
- Не все, как ты мог убедиться недавно.
Довольный, что Шадиман помрачнел, мирза предался рассуждению: "Как выбраться из картлийской тины? Недаром Гассан снова видел предостерегающий сон. И кто может поручиться, что в чужом винограднике всегда сладок виноград? Мой отец, Дауд из Багратидов, всегда поучал: «Кто не думает о последствиях, к тому не благоволит судьба!»

О последствиях стали думать упорно, как о злых духах, легко поражающих невидимым мечом. Неприступная Биртвиси оказалась для Непобедимого крепостью, построенной на сыпучем песке. Не по этой ли причине то Иса-хан осаживал разгоряченного коня на каменных плитах Метехского замка, то, не разбирая дороги, Хосро-мирза мчался в цитадель, высящуюся над Тбилиси, а за ним хлестали коней князья Шадиман, Зураб и Андукапар?
Пробовали сзывать совет из обитающих в Метехи князей. Но сколько ни негодовали - словно глыбы ворочали, сколько ни выплескивали слов, подобных раскаленной лаве, - выходило одно: лишь пленение или уничтожение Саакадзе могло утвердить победу Хосро-мирзы и Иса-хана.
Но если бы даже персидские сардары решились на открытую войну, то где и каким способом уловить «Неуловимого»?! Так стали князья называть Саакадзе.
«При появлении минбаши с конными и пешими тысячами, - сетовал мирза, - Саакадзе со своей сворой растворяется в знойных долинах, превращается в ледяную глыбу среди горных ледников или тонет в озерах лесистых гор. Напасть на владения Сафар-паши? Но сколько раз можно говорить о невозможном? Сколько раз пытались разгадать, что опаснее - помощь Георгию Саакадзе со стороны пашей пашалыков, соседних с Самцхе-Саатабаго, или гнев шах-ин-шаха за самовольное вторжение в Самцхе-Саатабаго, подвластное Турции?.. А разве уже не испытывали верное средство? Не предлагали Сафар-паше целые угодья ценные подарки, табуны коней за выдачу Георгия Саакадзе? Кто из умных не догадывается, что не дружба удерживала Сафара? Выходит, Саакадзе под покровительством самого султана».
Придя к такому выводу, Иса-хан и Хосро-мирза осознали, как скверно блуждать в тупике. И вновь дни растворялись, как соль в кипятке. Кажется, прошло две пятницы. Кальян совсем одурманивал, бархатные ковры напоминали сыпучие пески, по которым нетвердо ступала нога.
Пряным вином встретили третье воскресенье. И тут разбушевался Зураб и свирепо потребовал идти большой княжеской войной даже в пределы владений ахалцихского паши, где блаженствует «барс». Ни Шадиман, ни Андукапар, ни он, князь Арагвский, не подчинены Турции и договор с султаном, как Иран, не подписывали. Так почему бездействуют? Почему выжидают новый обвал ледяных глыб? Разве он, Зураб, не знает, как вынудить Саакадзе сражаться? Как выманить его из турецкой берлоги? Но нужно войско, не меньше семнадцати тысяч! Князья попрятались? Но почему не переодеть сарбазов в одежду дружинников? Ведь Саакадзе обратил грузин в русийцев?
- О аллах, зачем иногда набрасываешь темную пелену на зрячего?! - воскликнул на очередном совещании Иса-хан. - Кого, князь, ты хочешь перехитрить? Саакадзе? Он двадцать раз обведет вокруг усов даже шайтана. И если устрашенные тобою, князь, сарбазы не станут в битвах выкрикивать: "Ваша! «Ваша!», то резвые «барсы» им шашками помогут завопить: «Аллах! Аллах!» И вот в один день среди других дней случится то, что умный захочет. Приарканив сто-двести сарбазов и переодев их в привычные персидские одежды, Саакадзе поспешит представить живое доказательство султану, как коварно нарушает клятву «лев Ирана». А султан, притворившись оскорбленным шах-ин-шахом до последней меры оскорбления, мысленно воскликнет: «Благословен приход под мою руку Непобедимого!» - и поспешит нахлынуть со своими звероподобными янычарами не столько ради освобождения Картли, сколько ради захвата Ганджи и Азербайджана. И в благодарность, уже не мысленно, султан с любовью и охотой сладостно пропоет: «Поистине, Моурав-бек, твое желание повторить Марткоби исполнимо, ибо святой Осман ниспослал мне приятную мысль». Поистине, все правоверные принадлежат аллаху, и если в гневе своем аллах поможет Хосро-мирзе и мне увернуться от меча Непобедимого, то все равно будем считать себя обезглавленными, ибо милосердный шах-ин-шах уготовит нам мгновенное переселение к женам подземного сатрапа.
Угрюмо молчал Шадиман, молчали и советники. Зураб, тяжело дыша, по-волчьи скалил зубы.
- Получается, мы должны покорно сносить оскорбления от плебея Саакадзе!
- А разве я сказал так? Ты, князь Андукапар, много терпел обид, почему ни разу не выступил против плебея? Аллах видит, что семнадцать тысяч вы, князья, сможете в своих замках набрать.
- Благородный Иса-хан прав! Особенно, - Андукапар фыркнул, - если Зурабу удастся выкупить своих арагвинцев у Гуриели и у Левана Мегрельского: сразу княжеское войско увеличится!..
- Тебя, Андукапар, смешат мои переговоры о выкупе арагвинцев, ибо, кроме презрения и угнетения, от тебя твои дружинники ничего не видят. А мои арагвинцы знают, что я за каждого готов азарпешей отмерить золото и ценности, а при нужде обнажить в защиту их шашку. Поэтому твои при первой возможности с удовольствием от тебя разбегутся, а мои не задумаются отдать за меня жизнь.
- Еще бы, кто не знает! Ты ведь ученик Саакадзе, а у него дружинники тоже вместе с ним из одной глиняной чаши соус из дикой ткемали лакают.
- Хотя бы и так! А ты, владетель Арша, только под защитой царя Симона можешь спокойно на серебряном блюде фазанов терзать.
Видя, как багровеют лица непримиримых владетелей, Шадиман поспешил охладить их:
- Можно подумать, доблестные, настало время шуток, а не защиты Тбилиси. Если мой совет уместен, то не послать ли Иса-хану скоростного гонца в Исфахан?
- Бисмиллах! Уж не собираешься ли, князь, просить шах-ин-шаха прибавить к ста тысячам сарбазов, застрявшим в Гурджистане, еще сто для войны с шайтаном, несомым ветром?
- Конечно нет. Для одного «шайтана» сто тысяч больше чем много. И все же он не побежден и, как равный, укрылся у сатаны. Умыслил я склониться к бирюзовым стопам всемогущего повелителя множества земель и вымолить ферман, повелевающий нам перешагнуть через порог владений Сафар-паши.
Встрепенулись владетели и сардары, ухватились за предложенное, как за соломинку утопающий. И приступили к обсуждению, кто повезет послание в Давлет-ханэ и кто его будет писать. Избегая сомнительного шага, Хосро заявил, что шах-ин-шах поставил во главе войск Иса-хана, поэтому писать должен он.
Но Иса-хан считал так: в поимке Саакадзе заинтересованы в большей мере князья - значит, писать должен Шадиман. А «змеиный» князь в свою очередь уверял: подобное послание похоже на жалобу, ибо Иса-хан и Хосро-мирза, несмотря на повеление привезти в Исфахан живого Саакадзе или хотя бы его голову, обладая стотысячным войском, непростительно упустили не только «барса», но и «гиену» - царя Теймураза.
И вновь растворялись, как соль в кипятке…
На третью пятницу Иса-хан, принеся в мечети молитву, обмакнул тростник в золотые чернила и уже готов был начать свиток о восхвалении «льва», любимого аллахом, как примчался гонец от Шадимана, прося прибыть в Метехи.
Почему советники собрались в покоях царя Симона, неизвестно, ибо печаль, вызванную разгромом Гори, пережили без царя, разгром Биртвиси тоже.
«Наверно собрались для того, чтобы немного рассеяться», - решил Шадиман. Точно так же подумал и Зураб: «Слишком много хлопот приносит им муж Русудан, обмытый кровью дракона и потому неуязвимый… Неужели никакими мерами нельзя заставить Иса-хана выступить? А этот высохший перец Андукапар?! Две тысячи дружинников в Тбилиси прячет, как тарантулов в кувшине».
Размышления Зураба прервал введенный оруженосцем пожилой сухощавый мсахури. Хотя он, прискакав утром, успел многое рассказать князьям и мирзе, но ради Иса-хана должен был снова все повторить. И мсахури начал, как заученные шаири:
- Святой Антоний не допустит несчастья… Князь, княгиня, княжны и молодые князья уехали в гости к Эмирэджиби. Давно собирались. Никто не ожидал такое, еще скажу, - сильно замок укрепил мой князь, Квели Церетели. Через рачинские горы тропой джейранов перевалил Моурави. Кто знал, что так тоже можно? Очень шумит камнями Квирила: как с другого берега перешли, как на скалы влезли и в замок ворвались, никто не слышал. Азнауры, дружинники другое дело - без вина и нападений не живут. Только кто видел, чтобы ободранные ополченцы, подобно лягушкам, со стен на княжескую землю прыгали? Моурави по всему замку рыскал, искал князя даже в подвале, даже на крыше. Когда убедился, что мы правду сказали, собрал всех слуг и стражу замка и такое начал: «Никто из вас не виноват предо мною: разве от слепых кротов разумно требовать зрячих поступков? Это все равно, что от дураков ожидать мудрых решений. Но ваш князь - хуже дурака, он предатель Картли. Скажем, предатель - половина несчастья, все князья на него похожи…»
- Тебя, ишачий хвост, кто просил глупости повторять? - вскипел Андукапар. - Говори по делу!
- Никто не просил, только иначе, князь, не могу, собьюсь, так запомнил… «Почти все князья, говорит, на него похожи, но такого лазутчика, что трусливее зайца, я знаю лишь одного - Квели Церетели. Эй, кто тут главный?!» - вдруг крикнул Моурави. О светлый царь царей! О благородные ханы! О князья князей! Первый раз в жизни я увидел, как никто не захотел быть главным! И все так же крепко молчали, будто им на язык буйвол наступил. Тогда благородный Моурави так громко расхохотался, что черт в горах тоже не вытерпел. «Хо-хо-хо-хо!» - понеслось отовсюду. Потом такое сказал азнаурам: «Видно, все же заячий князь привил своим ишакам заячью трусость». И все азнауры, и больше других длинноносый, принялись наперебой такое про князя болтать, что мы, мсахури, сразу побледнели.
- Как, все сразу? - усмехнулся Зураб. - Может один из вас покраснел?
- Я покраснел, князь Эристави, - наверно, поэтому как из кипятка выпрыгнул. Тут мой ангел на левое плечо мое вспорхнул - умный! - и, хоть в первый раз тяжелым бременем показался, все же тихо подсказал: «Напрасно Великий Моурави нас считает слепыми, разве твои дела даже камень не сделают зрячим? Только каждый живой подданный должен быть покорным своему князю, ибо князь от бога…» Не успел повторить я за ангелом такое, как выскочил вперед длинноносый, замахал руками и так закричал, что птицы с деревьев попадали: «Совиный сын, кто тебя научил искушать мое терпение? Навсегда запомни: князья от сатаны, потому что по желанию хвостатого землю в зловонный ад превратили!» Ударить тоже хотел. Тут мой ангел с левого плеча спорхнул… умный! Хорошо, другой азнаур тяжелую руку длинноносого удержал. А еще один - знаю его, Квливидзе, - весело крикнул: «В чем дело, азнауры, князь улизнул? Очень хорошо! Оставил, скажем, свой навоз? Еще удобнее! Кизяк всегда лучше ослиного копыта горит. Эй, кто старший? Вели страже поджечь замок, а что не горит, пусть слуги Церетели топорами рушат!» Тут я почувствовал, как меня схватил желтый дэви, потащил в баню, намылил и, покрытого горячей пеной, швырнул в пасть гиены. И я отчаянно закричал: «Я старший! На меня князь замок оставил! И если осмелюсь приказать разрушать богатство, доверенное мне князем, в кма переведет, хорошо еще, если с языком. Справедливый Моурави, не подвергай нас опасности, если такое задумал, пусть твои дружинники замок в саман превратят!»
- Дикие свиньи! Оскопить вас мало! Где ваша преданность князю?! - закричал Андукапар, свирепо сдвинув брови. - Каплун! Мерин! Лошак! Евнух! Вместо защиты замка… ты… Я сам готов кулаком твою рожу измять, только десницу о кизяк не хочу пачкать!
- И умно поступишь, Андукапар, - снова захохотал Зураб. - Зачем чужое… месить, когда своего сверх головы навалено.
Царь Симон взглянул на Зураба, на отвернувшегося Хосро и вдруг прыснул так, что сидевшая у его ног собака, поджав хвост, заскулила.
«Раз царь, хоть и неуместно, смеется, невежливо везиру молчать», - прикинул в уме Шадиман и тоже засмеялся.
«Шайтаны, нашли час горло надрывать!» - сообразил Иса-хан и, прикрыв шелковым платком рот, затрясся от смеха.
Мсахури уныло оглядел князей, потом склонился перед царем:
- Светлый царь царей, я еще не все сказал.
- Э, мсахури, говори не говори, лучше, чем кизяк, с твоего языка ничего не соскользнет.
Безудержный хохот овладел всеми. Мсахури переминался с ноги на ногу.
«Так и знал, - подумал Зураб, - „змеиный“ князь повеселиться захотел».
Наконец Хосро решил прекратить развлечение:
- Спасибо, мсахури, рассмешил царя. Теперь иди. Что забыл, сами доскажем.
Царь вдруг забеспокоился: доскажут без него! Как младенца оберегают! Вспоминают лишь ради подписей на указах о новых налогах! Он ногой отпихнул взвизгнувшую собачку: «О шайтан!» Надоело с князем Мачабели в нарды играть, с князем Эмирэджиби в «сто забот» сражаться, с Гульшари под стоны чонгури петь. Почему, он поддался уговору глупцов и изуродовал свое лицо, отрастив второй ус? Симон Второй рожден для алмазного тюрбана, а чувствует себя, как тыква на копье! Если он царь, то он тоже хочет смеяться!
И Симон неожиданно повысил, голос:
- Подожди, мсахури, что еще хотел сказать?
- Светлый царь царей, потому осмелился в царственный Метехи прибежать, чтобы князь мой не подумал, что я неверный его слуга. Когда угловые башни сожгли, к замку приблизились, один азнаур крикнул: «Тащите богатства!» Тут и мы все ринулись в замок. Жаль, большое состояние князь имел.
- Имел? А теперь дикий «барс» разбогател?
- Нет, благородный князь Андукапар, дикий Моурави Георгий лишь оружие и коней велел отобрать. А Квливидзе дружески стукнул одного ополченца по макушке и такое закричал: «Что смотрите, черти? Надевайте княжеские куладжи, цаги, обсыпанные бирюзой! Папаху, чанчур, не забудь!» А чанчур уже скинул свою чоху - где только такую взял, наверно из кусков заплесневелого лаваша сшил, - скинул и схватил лучшую, цвета изумруда; затем куладжу князя стал натягивать на себя. Другие ополченцы тоже устремились к одежде, только выбежал вперед старый, как черт, глехи и такое прорычал: «Как можете вы менять свою почетную одежду „обязанных перед родиной“ на куладжи, опозоренные изменниками?» Будто буйволиным соком окатил ополченцев, так и отпрянули от богатств и тут же потушили жадный огонь в глазах. А тот, что успел руку всунуть в бархатный рукав, обшитый изумрудом, в один миг стянул с себя и отшвырнул куладжу, как продырявленный чувяк. О святой Евстафий! Лучше бы нож в сердце мне сатана вонзил! Лучшая куладжа, а изумруда на ней - как ячменя в конском навозе…
- Это я уже слышал, что дальше было? - оборвал царь.
- Дальше? Когда по повелению Моурави все дружинники моего князя и слуги, и даже дети, принялись растаскивать ковры, посуду - много серебряной, шелк, бархат, парчу - много персидской, я не противился, запоминал лишь: кто, что и куда тащит… Помогу, думал, князю найти. Моурави разгадал мои думы. Но как сумел, ведь не святой?! Только две молнии из глаз, как соколов спустил с цепок, и грозно мне крикнул: «Попробуй, собачий сын, выдать твоему Церетели людей, кожу с тебя сдеру! По праву рабы князя ими нажитое тащат к себе. А зайцу Квели передай: его не за богатство наказывают, а сам знаешь за что. Вот ополченцы в порванных чувяках отстаивают Картли от кровожадных ханов, которые не одни богатые замки для себя грабят…»
- Надуши свой рот собачьей слюной, сын шайтана! Как смеешь повторять клевету одичалого «барса»! Говори что следует!
- Иначе, хан, не могу, собьюсь, так запомнил… «на одни богатые замки для себя грабят, а жалкий котел из сакли тоже вытаскивают и к себе в Иран волокут».
- О, алла! Кто еще видел такого сына сожженного отца! - вскрикнул Хосро, обеспокоенно взглянув на Иса-хана. - Разве мои глаза не лицезрели, как возвращался дикий «барс» со своим стадом из Индии, или Багдада, или… Отовсюду тянул он для себя сундуки с ценными изделиями, тюки с неповторимыми коврами, или хурджини с золотыми украшениями, или ларцы с жемчугом и изумрудами для своей жены…

Предыдущая страница 2 Следующая страница


3 Анна Антоновская

- Княжна Эристави, дочь доблестного Нугзара Арагвского, не нуждалась в захваченных украшениях! - запальчиво выкрикнул Зураб. - Она даже ларцы с драгоценностями, полученными в приданое, еще не успела открыть. А сундуки с парчой и бархатом, будто сор, в подвалах у нее валяются. К счастью для князей Картли, «барс» оказался глупцом: вместо того, чтобы выстроить самому себе мраморный замок, окружить его тройной стеной с бойницами и рвами, где его никто бы не достал, он взламывал багдадские и индусские сундуки и обогащал своих амкаров, заказывая им оружие, одежды и седла для оборванных ополченцев, похожих на того дурака, который хотел быть похожим на умного и дырявым чувяком отшвырнул куладжу, украшенную изумрудами.
- Яхонтами! - подхватил мсахури.
- Можно подумать, Арагвский князь усердствует по указке мужа своей сестры, - язвительно буркнул Андукапар.
- Если бы хотел усердствовать, то не убоялся бы схимника замка Арша. - Зураб выхватил из-за пояса тугой кисет: - Бери, мсахури, за верность своему князю и за честный рассказ о муже моей сестры!
Шадиман заерзал в бархатном кресле: «Волчий хвост, что он все ссоры ищет с Зурабом?» - и громко крикнул:
- Иди, мсахури, мы поможем твоему князю!
- Светлый царь, я еще не все сказал…
- Что? - взревел Андукапар. - Еще о благородстве дикого «барса» будешь петь?!
- Нет, князь, об этом все.
- Тогда убирайся! Мы все знаем.
- Царь царей, разреши главное сказать… Утром так определил: не стоит беспокоить князей, а сейчас, когда благородный князь Арагвский за правду наградил, хочу еще одну правду сказать.
- Говори, говори, мсахури, отпускать в этих покоях моих подданных имею право только я! - Симон от удовольствия покраснел, его заинтересовало все происходящее, и он мысленно возмутился: почему этот крокодил Андукапар так оскорбительно отстраняет царя от всех дел?!
- Светлый царь царей, пока ополченцы и дружинники, как исчадие ада, превращали красивый замок в кучу камней и песка, я заметил, что длинноносый азнаур с другим, хмурым, в сторону сада удалились и о чем-то тихо говорят. «Спаси и помилуй, святой Давид! - со страхом подумал я. - Уж не замышляют ли эти разбойники подкараулить моего князя и напасть на дороге?» Не успел подумать, как двое, к счастью, возле толстого дуба на скамью уселись. Я подкрался и такое услышал: «Что, Георгий шутит? Почему не хочет на Эмирэджиби напасть? Сразу княжеское сословие уменьшилось бы». - «Ты, Димитрий, не понимаешь, - это так хмурый длинноносого назвал, - Георгий, напротив, всеми мерами хочет добиться, чтобы князья прозрели. Посмотри, как проклятые персы разорили Картли и Кахети…»
- Опять глупости повторяешь?
- Благородный хан, иначе собьюсь, так запомнил… «проклятые персы разорили Картли и Кахети». - «Э, Даутбек, - это длинноносый хмурого так назвал, - ты известный буйвол! Князьям сейчас выгоднее за хвост „льва Ирана“ держаться, чем в благородном деле „барсу“ помочь. Подожди, Дато вернется из Константинополя, другой разговор будет…»
- Как ты, мсахури, сказал? Из Константинополя?
- Крепко запомнил, светлый князь Шадиман, из Константинополя.
- Говори, говори дальше.
- Тут хмурый вздохнул: «Думаешь, султан пришлет янычар?» - «Конечно пришлет. Разве Дато когда-нибудь терпел в посольских делах поражение?» - «Но, может, половину того, что просим, пришлет?» - «Георгий говорит: нарочно много запросил, чтобы половину получить». - «Э, хотя бы половину! Я первый на стену замка арагвского шакала взберусь, а потом знаю куда. Ни один перс от меня не уйдет». - «Квливидзе тоже клянется рай Магомета устроить непрошеным гостям». - «Но раньше Георгий должен на Фирана Амилахвари пойти, опротивело терпеть предательство…» Тут, светлый царь, к ним стали подходить, и я, как ящерица, пользуясь суматохой, метнулся в кусты. На коне выскочил из замка и укрылся в лесу. До темноты дрожал, как пойманный воробей, а говорят, воробей не боится света… потом по тропинке поскакал…
- Постой, почему утром сразу о Константинополе не сказал? - возмутился Шадиман.
- Мой князь, Квели Церетели, мне дороже султана. Я то скакал к Амилахвари, то прятался, то снова скакал. И недаром лисица перебежала дорогу раньше слева, потом справа: как из-под земли вырос мой князь. Что, ему в гостях плохо постелили? Почему так домой спешил? Не успел я крикнуть: «О святая дева!» - наперерез ему Моурави… Счастье, что без семьи мой князь возвращался. Еще другое счастье: сразу заметил грозного Моурави. Вместо моего князя от стрелы Моурави сверху упал дикий голубь… как раз удачно пролетел. А мой князь в овраг скатился - раньше справа, потом слева, - и сколько затем ни искал я, - это когда Моурави со своими башибузуками ускакал, - сколько ни ползал по оврагу, не нашел моего князя. Тогда такое подумал: к царю должен спешить: кроме царя, кто поможет моему князю? Я все сказал… Отпусти, царь царей, в духан, два дня во рту, кроме собственных зубов, ничего не держал.
- Постой, мсахури, а когда должен вернуться азнаур Дато из Константинополя, не говорили длинноносый и хмурый?
- Я все сказал, светлый Шадиман.
- Но, может, они говорили, когда ждут янычар?
- Я все сказал, благородный князь Зураб.
- А на Тбилиси собираются напасть?
- Я все сказал, глубокочтимый Хосро-мирза. Отпусти в духан, царь царей! Два дня, кроме своего языка, ничего не жевал.
- Иди, мсахури. Если нужен будешь, еще раз удостою тебя разговором.
- Разреши, царь царей, за твое здоровье выпить. - И, нерешительно потоптавшись, добавил: - За князя Арагвского две чаши опорожню; его кисет - его праздник.
Едва мсахури удалился, Андукапар злобно сквозь зубы процедил:
- Что собираешься предпринять, Шадиман? Ведь янычары скоро пожалуют.
- Что пожелает царь. Я только исполнитель воли шах-ин-шаха и царя царей.
Зураб приподнял бровь: «Нашел время продолжать шутовство! Очевидно, вознамерился защиту Картли-Кахети предоставить шах-ин-шаху».
- Дурак мсахури напомнил о зубах и языке! Нас ждет полуденная еда! - вдруг заявил Симон и, поднявшись, добавил: - Иса-хан, зачем тебе торопиться? Раздели с нами приятные яства.
Незаметно переглянувшись, Хосро-мирза и Шадиман поспешили скрыться, чтобы не предаться неприличному смеху.
Зураб ловко выскользнул в боковую дверь и, отстранив подслушивающего лучника, поспешил в свои покои: он предпочел отказаться от совместной «веселой» еды. Подойдя к нише, где горделиво распластал крылья костяной орел, напоминавший об Арагвском ущелье, Зураб предался размышлениям: «Дато у султана! Все понятно, недаром царь Теймураз восхищался его изящной речью. И сомневаться не приходится: Саакадзе раньше всего набросится на Ананурский замок…» Зураб резко закрутил ус, направился к затененному шторой окну и долго стоял так, точно впервые заметил купола бань. Он взвешивал на весах разума то одну спасительную меру, то другую. Нет, Русудан не защитит, слишком глубоко врезалась в жизнь Зураба Эристави и Георгия Саакадзе тропа вражды. В крайности может уговорить мужа отдать разоренное Арагвское княжество Баадуру? Законный наследник! А что такое Зураб Эристави без Арагвского княжества? Ничего! Больше чем ничего! Посмешище для всего княжеского сословия! Неспроста ощерились волки, не хотят признавать его первенства. Кроме злорадства, ему нечего ожидать и… в царском замке. Но не таков князь Зураб! Не следует забывать, что он ученик Саакадзе! Он будет действовать по выверенным правилам Великого Моурави.
Было уже за полночь, когда Зураб развернул пергамент и, обмакнув гусиное перо в коралловые чернила, вывел первое заглавное слово. Он отказался от еды, от сна, и одна лишь мысль сверлила его мозг: как спасти Арагвское княжество.
Письмо к матери, княгине Нато Эристави, дышало неописуемой сыновней любовью. Он так соскучился, что готов скакать день и ночь, лишь бы скорей увидеть свою неувядаемую, прекрасную мать. Но… дела царства точно цепями приковали его к Метехи, где без него сейчас не дышат ни царь, ни придворные. Не из-за них он временно не может оставить Метехи, а ради возвеличения знамени Эристави Арагвских. Ведь это завещал ему доблестный князь Нугзар, и воля незабвенного отца должна быть исполнена. Но как можно спокойно возводить башню, если основа шатается? Сейчас замок Ананури напоминает пустыню, откуда вышли в VI веке тринадцать сирийских отцов. Что стоят богатства, наполняющие покои замка, если там нет госпожи? И разве не соблазн для хищников расхитить веками собранные ценности? И куда привезет он свою знатную жену?..
Тут Зураб запнулся: нельзя написать - Магдану, дочь Шадимана. Мать рассердится: очень гордится Нестан-Дареджан, царская дочь… Но никто не разведает и не посмеет перехватить послание, отправленное с верным арагвинцем… И Зураб четко вывел на пергаменте «Нестан-Дареджан».
И, подумав, добавил:
"В замке царит, конечно, мерзость запустения! Умоляю тебя, моя госпожа и мать, вернись в Ананури и там дожидайся нашего приезда. Окружи себя верными нам слугами, пусть украсят замок, выбьют ковры, вычистят серебряную посуду.
Пусть подберут разноцветные свечи, а повара приготовят вдоволь сладостей. Не забудь охотникам приказать побольше набить оленей и выпотрошить фазанок. Если внемлешь моей просьбе, немедля возвращайся в свой замок. Потом… неудобно годами гостить даже у родственников, внучки могут в душе счесть тебя обедневшей княгиней. Такой позор для нашей фамилии допустить нельзя. Пусть лучше у тебя гостят царицы и знатные княгини. Как только прибудешь в Ананури, пошли ответ с моим посланцем, верным Павле, и к тебе приедет царица Мариам, - она погнала несколько гонцов к Хосро-мирзе с жалобой на скуку в Твалади, даже Трифилий сейчас не посещает ее. А Магаладзе так страшится ностевца, что дальше своего склепа никуда не выходит. Еще к тебе приедут приятные княгиня Липарит, княгиня Качибадзе с внучками и племянником. Для увеселения я пришлю из Тбилиси на шестьдесят дней пандури, канатоходца, индусского факира и фокусника. Для танцев и пения у нас есть немало красавиц. Госпожа моя и любимая мать, постарайся, чтобы за скатерть садилось не меньше сорока человек, - отец любил говорить; «Люди - украшение стола». Сомневаться не приходится: узнав о твоем возвращении, съедутся также и обедневшие соседи, родственники. Удостой приглашением преданных нам управителей замка, дружинников и стражей с семьями. Пусть тебе и твоим гостям будет весело и обильно! Пусть замок расцветает, как роза от весеннего света! Пусть не торжествуют мои враги!"
Еще несколькими льстивыми выражениями и пожеланиями Зураб окончательно затушевал истинную цель своей настойчивой просьбы: оставить княгине Нато безопасное убежище и вернуться в замок, окруженный сейчас огненной рекой.
Окончив послание, Зураб смахнул с кончика гусиного пера коралловую капельку, напоминающую кровь, выпрямил плечи, взглянул на восходящее солнце и, как обычно, когда ему удавалось задуманное, расхохотался. Ему даже не надо и одного дружинника оставлять в Ананури: Саакадзе никогда не нападет на замок, где живет мать Русудан.
У Шадимана за полуденной едой Зураб обратился к Хосро-мирзе с просьбой присоединить к его приглашению царицы Мариам в Ананури и свое пожелание, чтобы царица, так горько жалующаяся на одиночество, поехала развлечься. Он, Зураб, пошлет сопровождать ее десять дружинников, паланкин на конях и в личное распоряжение пять кисетов с монетами. Поймав испытующий взгляд Шадимана, просто сказал:
- Княгиня Нато на скуку жалуется, царица Мариам тоже. Я еще несколько княгинь приглашаю, лишь бы не просила меня хоть на время приехать.
- Как? Разве княгиня Нато не у Эристави Ксанских?! Зураб притворно удивился:
- Неужели, князь, я тебе не говорил, что с последним караваном получил письмо, в котором княгиня просит навестить ее, ибо решила вернуться в Ананури и не выезжать до моего приезда.
- Возвращение княгини большая удача. - Шадиман тонко улыбнулся. - Теперь ты, Зураб, можешь спокойно спать в Метехи, а не бодрствовать до зари. Много любопытных в закоулках замка интересуются, почему у тебя всю ночь горели светильники.
- Если бы скрывался, непременно задернул бы на окнах темные занавеси. Писал царице Мариам, княгине Липарит и княгине Качибадзе. Прошу, Хосро-мирза, выдай моим гонцам пропускную грамоту в названные замки, чтобы подарки сторожевые сарбазы не отняли.
- Если здесь обрывается нить разговора об увеселении княгини Нато, то не поделиться ли нам мыслями, что предпринять против увеселения Саакадзе с янычарами?
- Еще ничего не решено? А я думал, у Шадимана до рассвета горел светильник из-за ваших размышлений… Даже немного удивился, почему меня забыли.
- Кроме нас, размышлял и прискакавший ночью князь Цицишвили. Сегодня ждем Липарита. Вот тебе случай, Зураб, лично просить князя отпустить княгиню защищать Ананури. - Шадиман залился добродушным смехом.
- А ты, Шадиман, разве не боишься за княжну Магдану? Однажды ее выкрали «барсы»… Говорят, один из хищников сильно влюблен в княжну.
- Могу тебе, Зураб, поклясться, не боюсь! Тебе обещанная Магдана под такой защитой, что она недостижима. А если в нее кто влюблен, не приходится удивляться, она прекрасна, как майская роза. Но, конечно, ты говоришь не о «барсе», а о коршуне Гуриели. Любовь его безбрежна, как море, которое он видит со своей скалы. Поэтому-то он, несмотря на твои щедрые посулы, не соглашается на выкуп арагвинцев.
- Одному удивляюсь: не успел я въехать в Метехи, как об этом тут же узнали в Мухрани. Разве мое пребывание в Ананури не удерживало дерзкого Кайхосро от опасной игры?
Внезапно Шадимана словно горячей смолой обдало. Скрывая волнение, он позвал чубукчи, велел переменить кувшины и подать охлажденные фрукты: "Как раньше не догадался? - мысленно воскликнул царедворец. - Сколько ночей мучился: каким способом исчезла Магдана?! Почему исчезла, знал, - ненавистен ей Зураб. Больше незачем себя утруждать размышлениями: воспользовалась суматохой, спряталась в одну из ароб, притащивших из Ананури корм коням, а когда обратно возвращались, негодная спокойно выехала из Тбилиси… в удобном месте соскользнула и… потом… потом… Хорешани сказала: "Высокородный князь помог Магдане уехать к братьям. Высокородный князь! Почему вдруг Кайхосро Мухран-батони напал на арагвинцев, не приходится сомневаться: напал, чтобы отвлечь внимание. У него, негодница, просила защиту. От кого? От отца? От Зураба тоже? В Константинополь сопровождал ее веселый Дато… В благодарность мои сыновья помогут «барсу» выпросить у султана янычар.
- Твое здоровье, Шадиман, о чем ты так крепко задумался - три раза тебя окликал.
- Думал, Зураб, о том, что даже все предвидящие мудрецы иногда в колпаках шутов разгуливают. Почему не догадались о посольстве Саакадзе? Надо оповестить замки, князья должны испугаться, должны забыть личную вражду. Надо спасать сословие, и пусть заботятся о спасении замков, ибо руины, подобные церетелевским, мало украшают знамена даже знатных фамилий. А что с князьями? Мечутся подобно пойманным мышам! Цицишвили уверяет, будто Магаладзе послал к умному Моурави гонца, а Саакадзе прогнал гонца: «Прочь! Передай твоему князю: я от предателей помощи не желаю! Да и не нуждаюсь в войске, скоро у меня сил будет больше, чем надо…» Если такой собиратель войска, как Саакадзе, отказывается от помощи, значит, зубастый мсахури правду сказал… Дато, этот приятный уговоритель, сейчас у султана, тоже на прощальном обеде угощается орехами в меду… Не из-за этого ли Цицишвили прискакал? Князья растеряны, во все замки страх заполз - чувствуют, и если не орехи, то перец им непременно достанется. А собраться воедино и дать отпор хищнику не решаются.
- Выходит, я напрасно ночью с короткохвостым чертом совещался. Такое подсказал: вызвать перепуганных князей в Метехи на большое совещание.
- А о чем разговор, Зураб?..
- О спасении Картли…
- Спасибо, князь; такую новость сообщил, что от изумления в глазах двоится!
- Могу еще сильнее изумить… Ты, Шадиман, сейчас полон дум, как спасти замки.
- И ты, Зураб, знаешь как?
- Знаю.
Выбрав лучший персик, Шадиман положил его на серебряное блюдце возле Хосро. Потом, изысканным движением приподняв чашу, провозгласил:
- Победа князю Арагвскому! Скоро подымем чаши в честь царя гор. Я всегда знал - Зураб Эристави не допустит унизить княжеское сословие.
- Мы слушаем тебя, благородный Зураб.
- Сейчас, царевич Хосро, я должен говорить открыто. - Зураб оглянулся на дверь: перехватив его взгляд, Шадиман засмеялся:
- Говори спокойно, у меня не подслушивают. Иди, чубукчи, вино само будет литься в чаши.
- Саакадзе готовится нападать только на замки, охраняемые сарбазами. Ему тоже невыгодно разрушать и превращать Картли в обломки камней и груды пепла.
- А разве у Квели Церетели были сарбазы?
- Хорошо знаю, что не было, но «барс» его устрашил в назидание остальным. Мог бы свободно напасть и на Эмирэджиби, на Фирана Амилахвари. А потому от помощи Магаладзе отказался, что не верит им, смолоду враждуют. И все же не нападает, значит… только против Ирана сейчас замышляет.
- Не понял ли я князя Зураба ложно? Остается вывезти из Картли персидское войско?
- Я предупредил, царевич: если бы Андукапар или Иса-хан были здесь, не говорил бы откровенно. Выхода нет, султану выгодно помочь Саакадзе, - это вы, уверен, знаете лучше меня. Что хорошего, если янычары, предводимые Саакадзе, перебьют в Картли «львят» Ирана? Разве шах-ин-шах любитель шуток?
- Ты ошибаешься, князь, выход есть: Исмаил должен немедля прислать десять тысяч, так повелит Иса-хан. Не следует преувеличивать: султан больше десяти тысяч не преподнесет Саакадзе. Допустим, бесшарварных ополченцев около двух тысяч. А азнаурские дружины - пыль пустыни, больше тысячи шашек не соберет.
- А Мухран-батони? А Ксанский Эристави? А Гуриели? А Леван Дадиани? Узнав о янычарах, разве не поспешат на помощь? А Сафар-паша? Нет, царевич, ошибаться опасно. Саакадзе всегда любил преувеличить силы врага, а свои преуменьшить, так вернее.
- Что ж, придется у Исмаил-хана пятнадцать тысяч взять, и здесь у нас не меньше пятнадцати тысяч… Я уже раз победил Саакадзе в Мухранской долине.
- Пусть спасет тебя, царевич, пресвятая богородица от второй такой победы.
- Странно говоришь, Зураб. Царевич одержал большую победу.
- Я думаю, мой Шадиман, что победа на путях к замку Арша принесла пользу лишь Андукапару и Гульшари, но не тысячам сарбазов, лишенных даже погребения.
- Не слишком ли открыто рассуждаешь, князь?
- Должен, ибо недалеко то время, когда царевич Хосро станет царем Кахети. Какая же выгода для грузинского царя устраивать шахсей-вахсей сарбазам и янычарам на грузинской земле?
- Не подобает мне слушать такие речи. Мой властитель - шах-ин-шах, и только ему известно, когда и чем мне быть.
- Хочу еще предупредить, - поспешил Зураб, видя намерение Хосро подняться. - Уже известно, что Саакадзе обрушится на мой замок… ибо арагвинцы совместно с сарбазами охраняют горцев. Дабы не уподобиться Квели Церетели, я уже утром послал гонца с приказом: арагвским тысячам уйти в Ананури и охранять честь князей Эристави - замок, где живет моя мать. Потом, - я справедливо думаю, - не довольно ли моим двум тысячам конников стоять одним против замков Мухрани и Ксани? Если не пошлете на смену хотя бы тысячу дружинников Андукапара, я оттуда сниму не тысячу, как решил, а всю охрану… ибо мне необходимо укрепить еще Душети. Из этой крепости, прошу, царевич, тоже уведи сарбазов. - Зураб поднялся, учтиво поклонился Хосро-мирзе, потом Шадиману и вышел.

Только после двухдневного жаркого спора Иса-хану удалось убедить Андукапара отправить тысячу дружинников на смену арагвинцам: «Нельзя искушать горцев: почувствовав ослабление стражи, они тотчас с боем ринутся к Саакадзе. Зураб прав, - почему лишь его войско подвергается опасности, преграждая путь Ксанским Эристави и задерживая сильное войско Мухран-батони? Андукапар почти сосед с арагвинцами, и дорога в Арша пересекает владения Арагвского Эристави и ущелье Пасанаури. Значит, сам аллах советует держать взаперти горцев. Вблизи замков Ксанских Эристави и Мухран-батони обещал Зураб даже усилить охрану, ибо Кайхосро по храбрости и находчивости достойный противник князя Арагвского».
Также было решено увеличить число лазутчиков. Одному ловкому марабдинцу недавно даже удалось под видом кузнеца пробраться в Бенари. Дня три искал работу кузнец; в замок стучался - не впустили, своих много. Но ему все же удалось выведать, что посланник Георгия Саакадзе, азнаур Дато, еще не вернулся из Имерети, куда будто поехал скупать оружие. Впрочем, скоро ждут вестей, - кузнецу шепотом сообщил поваренок из челяди Саакадзе, покупавший на базаре зелень. Соблазненный халвой и куском рахат-лукума, поваренок обещал, как только придут, сообщить, большой ли караван за собой гнали.
Если бы Шадиман знал, что «поваренок» - вернее, разведчик - по велению Арчила разговорился с марабдинцем, он бы не так радовался ловкости своего лазутчика.
Решено было использовать время и подготовиться к встрече с янычарами. Их орты уже все владели искусством мушкетного боя, и пушек у них было не меньше, чем у кизилбашей.
Едва скрывая бешенство, Андукапар сам провожал тысячу своих дружинников, приказав напрасно не бросаться в драку и не уменьшать число аршанцев… Утешая Гульшари, он уверял, что для охраны тбилисских ворот и тысячи достаточно, а в Метехи, где царем ее брат, и сотни лучников, копьеносцев и знаменосцев слишком много.
«Войной пока незачем идти, - советовала Гульшари, покусывая губы, - пусть Хосро-мирза воюет, за этим из Ирана прибыл».
Выслушав умную княгиню, Андукапар успокоился. И правда, ни один князь из замка нос не высовывает; и сколько Шадиман ни настаивает, все словно оглохли. Так почему он, Андукапар, в пасть хищника должен лезть? Пусть Иса-хан старается, за этим из Ирана прибыл.

ГЛАВА ТРЕТЬЯ

Начальник каравана, «трехглазый» арагвинец - так звали его за орлиный зрачок, прикрепленный к чохе и якобы помогающий в путешествиях распознать опасность, - не имел, по-видимому, никаких причин для излишних волнений. И как раз сегодня «трехглазый» безмятежно поглядывал на небесный свод. Усы еще не покрылись налетом серо-желтой пыли, и кожаная фляга сохранила несколько глотков веселящего душу вина. Такая примета свидетельствовала о небольшом расстоянии, пройденном караваном. Но в новом кисете, сшитом любящей женой из остатков керманской шали, настойчиво звенели монеты, направляя мысли в сторону придорожного духана.
И вдруг темное облачко, не больше мыльного пузыря, вынырнуло откуда-то из-за дальней вершины, оно стремительно приближалось к ущелью. И хотя не вспыхнул зеленым огнем, как ему следовало, орлиный зрачок на груди арагвинца, он хмуро подошел к палаки - крытым носилкам, прикрепленным к седлам двух коней, - и низко поклонился.
- Царица цариц, гроза надвигается, прикажи повернуть палаки к придорожному караван-сараю.
Слегка шелохнулась, голубая, как воздух, занавеска, и показалось лицо царицы Мариам, похожее на перезрелый лимон, которое могло произвести приятное впечатление лишь на Шадимана, но в том, увы, случае, если бы не принадлежало Мариам. Презрительно взглянув на начальника каравана, она разразилась резким смехом, в ушах ее подпрыгнули длинные серьги. Оказывается, она хотя и долго жила затворницей в Твалади, но именно поэтому знает, что в августе грозу можно лицезреть лишь нарисованной на фарфоровых чашках или вышитой на шелковых подушках. Она подправила выбившиеся из-под надлобника крашеные волосы и повелительно изрекла, что не соизволит совершить въезд в ничтожный караван-сарай, предпочитая обрадовать своим посещением какой-либо княжеский замок, который должен находиться на пути следования царицы Мариам.
Арагвинец почтительно выслушал пространную речь и посетовал, что окрестные князья еще не позаботились воздвигнуть на одной или на другой стороне ущелья замок, - поэтому, как ни прискорбно, придется все же заехать в придорожный караван-сарай, куда сбежались, наверное, уже все верблюды, ослы и лошади, застигнутые в пути темным облачком.
В палаки словно сова закричала, послышались проклятия, занавеска отлетела в сторону - и выглянула разгневанная Нари. Пройденные годы не прибавили ей сходства с кротким ангелом, и она, подчиняясь своей сущности, принялась хрипло отчитывать «трехглазого», обалдело на нее уставившегося: «Разве тебе, дубу дубов, не известно, где должна останавливаться царица цариц?!»
Но не успел арагвинец возразить, как небо вмиг набросило на себя серо-белый покров - и началось… С гор сорвался озорной ветер, стремительно налетел на палаки, подхватил, как джигит на всем скаку, шелковые занавески и знаменем взвил ввысь.
Начальник каравана мысленно вернул Нари ее пожелания, одним рывком вскочил на коня, свистнул нагайкой и понесся куда-то в белесую мглу. За ним помчался караван, подбрасывая вьюки и неистово сотрясая палаки.
Еще изредка прорывались сквозь низко нависшие тучи тусклые лучи солнца, но уже свирепо сверкнула молния, будто каджи метнул в небо свой серебряный топор и разом столкнул каменные громады. Раскатисто загрохотал гром. Оглушенные кони испуганно заржали и рванулись за выступ. Палаки встряхнуло, послышался треск крепкого дерева. Из-за угрожающего рева грозы, отдающего в ущелье эхом, больше не было слышно ни поношений Нари, ни визга двух прислужниц, ни воплей царицы Мариам.
Дорога круто пошла под уклон, что придало скачке каравана особую привлекательность. Внезапно из распустившихся облаков упала ледяная горошина. И пошел плясать градопад. Путаясь в шумевших ветвях, горошины мгновенно превращались в ледяные орехи и с дикой силой стучали по стволам лесных гигантов, каменистым выступам и обломкам скал. Казалось, не тучи сшибаются, а рубятся духи теснин с духами надземных туманов.
Кутаясь в бурки, арагвинцы с усилием придерживали палаки, не давая им сорваться с несущихся коней. А град, обманчиво сверкая алмазиками, продолжал засыпать палаки, обдавая их холодным дыханием бури. Кони мчались как одержимые.
К счастью для Мариам, впереди уже виднелись белые стены караван-сарая. Хрипящие кони, разбрасывая хлопья пены, устремились к услужливо распахнутым воротам.
Низкосводчатое длинное помещение с широкими грубыми тахтами вдоль стен, покрытыми потертыми паласами, показалось Мариам спасительным раем, ибо не успела она с Нари и прислужницами заскочить в него, как с неба щедро посыпался град уже с голубиное яйцо.
С квадратного двора, где торчал оледеневший бассейн, исчезли в мгновение люди и животные. Много созвучий и напевных мелодий слышала Мариам на своем царском веку, но сейчас ее утонченный слух улавливал только пронзительное ржание из конюшен, собачий вой, недоуменное блеяние овец, подхваченное визгом свиней, кудахтаньем кур и вперемежку с неблагозвучными криками ослов утомительный рев верблюдов. Удивленно смотрела Мариам в узкое окошко; она хотела было что-то сказать, но ей претило присоединить свой голос к этому невообразимому хору.
Тогда Мариам погрузилась в раздумье. С того часа, как прискакал из Тбилиси гонец с посланием от Хосро-мирзы, двоюродного брата царя Георгия X, ее доблестного мужа, и с посланием от Зураба Эристави, она от нетерпения не находила себе места. Твалади казался ей женским монастырем, где она безвинно прозябала. И хотя ей до предела наскучили резной столик, серебряная чернильница на лапках в обкладке тамбурного вязания цветным бисером, даже армазская чаша с изображением богини девы и песочница в виде костяной совы, напоминающей Нари, она не переставала скрипеть гусиным пером, сочиняя письма Луарсабу, моля подчиниться грозному, но милосердному шаху Аббасу. Один за другим направлялись из Твалади чапары в Гулаби с призывом к Луарсабу вернуться царем в Метехи, дабы и для нее, подлинной царицы, распахнуть ослепительные двери дома Багратиони. Но «жестокий» сын продолжал упрямиться, и она, повелительница Картли, «богоравная», вынуждена была познать не только бессмысленную скуку, но и унизительные ограничения, урезывая себя в нарядах.
Раньше Саакадзе хоть скудно, но аккуратно дважды в год присылал ей из «сундука царских щедрот» бисерные кисеты с кисточками, наполненные звонкой монетой, а настоятель Трифилий - дары, особенно из трапезной Кватахевского монастыря, радующие взор прислужников: корзины с вином, маслом, медом и сыром. Да и как же могло быть иначе?! Ведь она царица! Твалади наполнен слугами, телохранителями, охотниками. Нари сетует: «Всех надо кормить, дабы не меркнул блеск восхищения в глазах подданных».
Так день за днем текла тягучая, отвратная, но спокойная жизнь. Потом исчез Саакадзе, а за ним сгинули в преисподнюю кисеты с кисточками. Потом пропал Трифилий - говорят, не надеясь на защиту католикоса, бежал в Русию, и словно в облаках растворились корзины со снедью и виноградным соком. Правда, католикос не обошел ее своим святым вниманием, но разве возможно существовать по-царски на одни церковные щедроты? Тут невольно и сама превратишься в фреску! Хорошо еще, что вовремя прибыл Хосро-мирза, иначе совсем бы потускнел Твалади, некогда роскошная резиденция утонченных Багратиони.
Но теперь довольно с нее милостивых забот и благодеяний! Отныне пусть ее верные слуги живут, как умеют. Она соизволила оказать честь Эристави и год прогостит у княгини Нато. Да, именно «оказать честь», так и написал Зураб… А его богатые преподношения! Их хватит потом на три года беззаботной жизни в Твалади. Кроме двух прислужниц, Нари взяла еще десять слуг и столько же коней. В Твалади еще оставлено лишь десять мужчин и пять женщин, пусть мучаются; Нари наказала им сеять просо, сушить фрукты, запасать мед и умножать скот и птиц. Хосро известил, что предстоит веселье. Давно пора! Скука надоела - это не удел цариц!
Внезапно Мариам отскочила от окошка, приятные мысли испарились, подобно утреннему туману: в ворота караван-сарая гуськом въезжали закутанные в бурки всадники.
Не предусмотренный августом градобой настиг и азнауров в лесу. Они уже разделились на группы. «Барсы» свернули влево, где в условленном месте должны были встретиться с Саакадзе. Квливидзе с ополченцами направился в Бенари - там, в замке Моурави, он произведет раздачу трофеев. Нодар, Гуния и Асламаз повернут в Гори; по дороге предстояло, по просьбе крестьян, кратковременное посещение деревни, где бесчинствовали сарбазы, посланные Мамед-ханом добывать продукты. О странном караване с закрытыми носилками «барсам» донес дозорный из Мухрани.
Понятно, Саакадзе и все «барсы» не хуже арагвинца умели распознавать шалости неба. И не успело невинное облачко зацепиться за острый луч солнца, как «барсы» помчались к караван-сараю. Где-то внизу Эрасти разглядел несущихся арагвинцев. Тем лучше, встреча произойдет как бы случайно. С кем? Наверное, не с друзьями.
Отряхивая град со своих бурок, «барсы» оживленно переговаривались.
- Прямо скажу, - с притворной озабоченностью ощупывая лоб, произнес Пануш, - наши головы из камня, иначе как уцелели?
Перешагнув порог, Саакадзе быстрым взглядом окинул помещение и в изумлении остановился. Все можно было предположить: бегство мегрельского придворного, переселение напуганного картлийского князя, даже отступление хана. Но отставная царица Мариам! Но арагвинцы, которые, словно окаменев, неподвижно стояли посреди комнаты!
Поймав устремленный на нее взгляд страшного Моурави, Мариам дико вскрикнула: «Спасите! Спасите!». Но никто не услышал ее протяжных криков, как и воплей Нари и мольбы служанок. Град с нарастающей силой, словно каменный, бил по крыше, по подоконникам, подпрыгивал на деревянном балконе. Разинутые рты арагвинцев и полные ужаса глаза женщин развеселили «барсов». Сдерживая улыбку, Саакадзе рукояткой плетки поднял подбородок низко склоненного перед ним хозяина.
- Ты что, пыльный бурдюк, с ума сошел? Как принимаешь царицу Мариам?
Каравансарайщик, с трудом преодолевая робость, промямлил:
- Батоно! Откуда мог знать, что царица она? Сколько ни спрашивал - голоса не подавала. Только ты можешь перекричать гром! Разве, батоно, бог позволил святому Илье швыряться ледяными орехами осенью? Где весну провел? Почему тогда града не сбросил, а…
- Хорошо, - засмеялся Саакадзе, - иногда и пророки любят пошутить. Принеси лучшие ковры, бархатные мутаки. Наверно, для князей припас?
- Для Великого Моурави тоже.
- Столик арабский поставь, наверно, для богатых купцов держишь.
- Для знатных «барсов» тоже.
- Лучшие кушанья подай. Скажи повару - царица в гости к Зурабу Эристави едет, должен угодить, иначе Арагвский князь голову каравансарайщику снимет.
Мариам не могла опомниться от изумления. Она тоже сквозь раскаты грома и град слышала Моурави, а в горле у Нари не переставало что-то клокотать. Служанки кинулись помогать хозяину. И вскоре Мариам, вновь обретшая свой сан, величественно восседала на мягких подушках, разбросанных на разостланном ковре. Расстелили ковер на полу к близко к ногам Мариам придвинули арабский столик. Забегали слуги с подносами, кувшинами, появилось блюдо с фруктами, запахло пряными яствами.
Но когда хозяин, не переставая кланяться, обратился с просьбой к Саакадзе оказать честь кипящему чанахи и прохладному вину, то, к радости, услыхал, что «барсы» спешат и, как только пророкам надоест игра в лело, выедут. А вино пусть подаст всем азнаурам.
Переглянувшись с Даутбеком и Ростомом, Саакадзе подошел к Мариам и еще раз отдал почтительный поклон.
Совсем растерявшись, Мариам стала его расспрашивать о семье, о Хорешани, которая, «да простит ей бог», совсем забыла царицу, воспитавшую ее, как дочь.
Град утихал, и уже можно было говорить не надрываясь. Саакадзе, развлекая царицу, учтиво сидел на поднесенном ему табурете.
Увидя приближающихся Даутбека и Ростома, «трехглазый», предусмотрительно расположившийся с арагвинцами на противоположной стороне длинного помещения, незаметно приблизил руку к оружию. «Барсы» усмехнулись.
- С каких пор азнауры приветствуют друг друга оружием?
- Какой я азнаур? Сам знаешь, уважаемый Даутбек, доблестный Нугзар из мсахури перевел.
- А мы, по-твоему, из царей вылупились?
- Хоть не из царей, уважаемый Ростом, все же царские азнауры выше княжеских, выше даже церковных.
- Большую новость сообщил! Все же знай: азнаур есть азнаур - высший, низший, все равно одно сословие. Значит, амкары по оружию.
Польщенный арагвинец подкрутил ус и предложил выпить. Ростом сейчас же велел подать лучшего вина.
- Нарочно сюда свернули, - начал Ростом, чокаясь с арагвинцами. - Госпожа Русудан о матери беспокоится.
- Княгиня Нато совсем здорова.
- Не о том… Персы кругом, как рискнула вернуться в Ананури?
- Персы уходят.
- Как так?! - изумился Ростом. - Разве Хосро больше не опасается, что хевсуры, пшавы и мтиульцы прорвутся к Моурави?
- Не знаю, как мирза, но мой князь…
- Не опасается, - хитро прищурился другой арагвинец. - Разве до вас дошло, что почти все ушли в Тушети?
- Не совсем все, - едва скрывая волнение, проговорил Даутбек и, оглянувшись, придвинулся к арагвинцу, - царь Теймураз, пока не соберет вдвое больше войска, чем у Исмаил-хана, не нападет на Кахети.
- А вы откуда узнали, что царь Теймураз в Тушети? - воскликнул пораженный арагвинец.
Незаметно переглянувшись с Даутбеком, Ростом понизил голос:
- Не очень кричи, Миха, еще до Хосро-мирзы дойдет.
- Уже дошло, потому больше о Тбилиси думает, чем об Ананури. Все же мой князь Зураб, для спокойствия княгини Нато, настоял, чтобы тысяча дружинников Андукапара охраняла горы. Уже цепью стоят от Пасанаурского ущелья до верхней тропы. - Арагвинец ехидно прищурился: - Выходит, все равно ни горцы к вам, ни вы к горцам в гости не пожалуете.

Предыдущая страница 3 Следующая страница


Базалетский бой 4

- Какое время гостить? - снаивничал Даутбек. - Сейчас важно всеми мерами способствовать победе царя Теймураза, неутомимого воителя с проклятыми персами.
Арагвинец недоверчиво покосился, ему хотелось обелить Зураба и кое-что рассказать, но он сдержанно произнес:
- А какой грузин, а не собака, иначе думает?!
- Э-э, азнаур, осторожней над крутизной! Разве князь Зураб не в гостях у Хосро-мирзы?! - Даутбек и Ростом многозначительно засмеялись.
- Почему… почему думаете, в гостях? - растерялся арагвинец. - Может, этим Ананури спасает.
- От кого?
- От… от…
- Хочешь сказать - от Моурави?
- Нет… Зачем от благородного Моурави? Разве Мухран-батони не опаснее? А Ксанские Эристави?
«Барсы» нарочито задорились:
- Что ж, теперь спокойно может Зураб на помощь царю Теймуразу пойти: царица Мариам со своей Нари едет оборонять Ананури.
- Кто такое сказал? - арагвинец беспокойно поглядывал на «барсов» и вдруг решительно заявил: - Князь Зураб Арагвский не верит в победу Теймураза, потому не пойдет на помощь царю.
- А кто из грузин, а не собак, иначе думает?!
- Арагвинец густо покраснел. Рука его снова потянулась к шашке, но Даутбек поднялся, спокойно потянулся за мушкетом и, не целясь, выстрелил вверх.
- Нехорошо, когда в приличном караван-сарае пауки заводятся: вон на своде мокрое пятно. - И так выдохнул дым, что синеватые струйки его обдали арагвинца. - Извини, доблестный азнаур, невольно потревожил. - Обернувшись, он громко крикнул: - Может, выедем, Георгий? Вот азнаур согласен передать княгине Нато приветствие госпожи Русудан.
- Приветствие? Какой любезный! - Саакадзе поклонился Мариам и, пересекая помещение, подошел к арагвинцам. - А разве я бы затруднял себя ради встречи с волчьей стаей? Госпожа Русудан желает послать княгине Нато письмо и подарки. Выбери, бывший любимец доблестного Нугзара, двух арагвинцев, пусть за нами следуют как гонцы от владелицы Ананури.
- Великий Моурави, - арагвинец с беспокойством озирался, - как прибуду, тотчас княгиня гонцов пошлет. Дорога опасная! Тут и медведь, и рысь, через агаджа лес заколдованный, паутина от скалы до скалы, и вместо паука - кудиани жертву сосет. А дальше два потока: один с коней копыта сбивает, а другой - недаром на клинок похож - у всадников самое ценное отсекает. Как смею двух воинов лишиться? Сам видишь, царицу сопровождаем.
- Прямо скажу, Миха, ты дурак! Кудиани от черта привет передай - укротит потоки. А раз я сказал, сейчас возьму двух, ты должен пожалеть, что не пять. Зачем дразнить кудиани? Для охраны, - Саакадзе чуть понизил голос, - потерявшей ценность совы и устарелой жабы хватит и тех, кто останется. Так вот, гонцов выбери, а сам продолжай с почестями сопровождать высокочтимую царицу. И поживей! - Круто повернувшись, Саакадзе вышел.
Через несколько минут азнауры уже выезжали из ворот. Хозяин, стоя на пороге, с благодарностью, не скрывая радости, низко кланялся. Опыт подсказывал ему, что мог произойти кровавый бой. А на что брызги крови? Лучше монеты от проезжих! А караванбаши-арагвинцу придется развязать лишний кисет князя, ибо Моурави остроумно велел подать все дорогое, а расплачиваться заставил врага.
Гроза прекратилась так же внезапно, как и началась. Еще воздух был насыщен прохладой снеговых вершин, еще за горами нехотя затихали раскаты грома, а с выступов звонко падали запоздалые льдинки, но уже, разодранные горячими лучами, убегали облака, омытое небо приветливо распростерло над умиротворенной землей голубой шатер. Два арагвинца хмуро и беспокойно поглядывали на Эрасти и Матарса, которые сопровождали их, словно арестованных, тесно придвинув коней.
Даутбек и Ростом сразу поняли, что Саакадзе не желает говорить о важном в пути, ибо ветерок не хуже лазутчика подхватывает тайные слова и доносит до уха врага. И они притворно-весело обсуждали перепуг царицы Мариам от приятной встречи с грозным «барсом».
Димитрий уверял, что встреча с шакалами Зураба возбудила в нем жажду и он не дождется первой деревни, в которой сумеет дать волю клинку, слишком залежавшемуся в ножнах. На это Эрасти хмуро заметил:
- О жажде следовало думать в караван-сарае. С утра голодные скачем, а вкусный чанахи почему-то предоставили врагам.
- Э-э, недогадливый верблюд! Разве чанахи не превращается в сено, когда рядом нечисть копошится?
- Я так думаю, Ростом. Полторы жабы им на закуску. Откуда только взялись?
Задумчиво вглядывался Саакадзе в слегка тронутый желтизной горный лес и вдруг повернулся к Даутбеку:
- Странный день, мы возвращаемся после большой победы над кичливыми врагами, а вместо успокоительного дождя - гром и град.
- Весенний гром, Георгий. Это хорошее предзнаменование.
- А встреча с «совой» тоже к весне? Нет, друг, не нравится мне сегодняшний день. Ты знаешь, я не суеверный, но… какой-то тайный замысел чувствуется в его неожиданных ходах.
- Это судьба! Давай, Георгий, поработим негодную! - И Даутбек внезапно выхватил ханжал и резко обернулся.
Кони, навострив уши, шарахнулись и пронзительно заржали. Среди обломков скал, сливаясь с ними, распласталась тигрица, но яркие поперечные полосы ее меха не укрылись от зоркого глаза Даутбека. Послышался низкий горловой звук «а-о-ун», и хищница, почуяв, что она обнаружена, приготовилась к прыжку. Но Автандил мгновенно скинул с плеча высеребренный лук, с силой оттянул тетиву по индусскому способу - к правому уху, согнул лук вдвое и отпустил стрелу.
Орлиные перья, вставленные в хвост древка, мелькнули в воздухе, указывая лет свистящей стрелы. «Хуаб!» - громко вскрикнула в испуге тигрица, рванувшись вниз со скалистого выступа. И в тот же миг острие наконечника вонзилось в ее правый глаз.
Ни персидская кольчуга, ни турецкий щит не в силах были остановить боевую стрелу «барсов», на сто шагов пробивали они дубовую доску в палец толщиной. И тигрица рухнула наземь у ног Автандила, пораженная насмерть, так и не достигнув обидчика.
Блестела на солнце золотистая полосатая шкура, беспомощно свисая с седла победителя. «Барсы» продолжали путь так спокойно, словно мимоходом подбили не коварного зверя, а невинного ягненка. Автандил, вытащив из глаза хищницы стрелу, чистил куском сафьяна наконечник и что-то нежное мурлыкал себе под нос.
Арагвинцы, косясь на огромную шкуру, совсем приуныли.

Тревога не оставляла князя Газнели. Князь нервно крутил белый ус, чутко прислушивался: не возвращается ли Саакадзе, и еще ниже склонялся над изголовьем детской постели, готовый в любой миг броситься на защиту внука, его ни с чем не сравнимого сокровища.
Напрасно Русудан уверяла: в случае опасности потайной ход - лучшая защита. Тщетно доказывала Хорешани, что не так-то безопасно вторгаться во владения Сафар-паши, хотя, с согласия паши, наполовину и охраняемые воинами Георгия Саакадзе.
Острый нос у князя побелел, что выдавало его волнение. Он сердито напомнил о вероломстве князей, враждовавших с Газнели, о их внезапном нападении на сильно укрепленный замок, где они истребили благородную фамилию Газнели и завладели ее богатством. И, стервенея от своих воспоминаний, князь, голосом, не допускающим возражений, настаивал на немедленном вывозе внука в одну из бухт Абхазети, где и море близко, и горы под рукой.
Но вот неожиданно в один из мглистых вечеров за стеной замка зарокотал ностевский рожок. Нетерпеливый топот копыт прозвучал как праздничная дробь барабана. В широко распахнутые ворота шумно проскакал Квливидзе, сопровождаемый азнаурами и ополченцами, а за ними потянулся конный караван, навьюченный трофеями.
Размахивая папахой, к которой уже были приколоты осенние, алая и оранжевая, розы, Квливидзе, стоя на стременах и освещаемый факелами выбежавших слуг, отдавал короткие распоряжения.
- На целую агаджа за нами ползут арбы, нагруженные ценностями персов и приспешников персов! Клянусь бородой пророка, все пригодится азнаурам и ополченцам! - задорно выкрикнул кто-то в темноту.
- Сюда не напрасно притащили, - вмешался высокий ополченец, слезая с коня, как с табурета, - справедливее «барсов» никто не разделит.
Особенно волновали ополченцев тонконогие горячие кони и клинки из серого, черного и желтого булата. Отборное зерно и вино в бурдючках предназначалось в подарок женщинам и детям, лепешки и пенящиеся вином глиняные чаши внесут веселье в темные землянки. И все же ополченцы теснились вокруг великолепного табуна и вьюков с оружием.
Не без усилий удалось Квливидзе убедить ополченцев отойти от коней и, отведав обильное угощение обрадованной Дареджан, отдохнуть от бешеной войны.
- А притащатся арбы, - гремел Квливидзе, сорвав с папахи розы и передавая их Дареджан, - выборные от азнауров и ополченцев распределят их беспристрастно…
Наутро прискакали «барсы».
Увидя двух арагвинцев, Квливидзе мгновение обалдело оглядывал их, как бы не доверяя своим глазам, и вдруг гаркнул:
- Шакалы! Шакалы! Бейте их, собачьих детей!
- Стойте! - засмеялся Ростом. - Это гонцы от княгини Нато.
Всех удивило, что арагвинцев оставили на свободе и кормили, к великому неудовольствию азнауров, совместно с дружинниками.
Арагвинцы пробовали шутить, напоминая, что когда дерево опрокидывается, все на него бросаются - и с топором и без топора.
Дружинники мрачно отпарировали:
- Как бы верблюд ни упал, горб все-таки заметен.
Лишь один Арчил бесстрастно поглядывал на арагвинцев: он был спокоен, ибо, незаметно для остальных, приставил к арагвинцам двух своих разведчиков и вдобавок усилил стражу у ворот, - баз разрешения Арчила никто не мог выходить за пределы замка.
Едва закончилась веселая еда, как Саакадзе, ссылаясь на бессонную ночь, удалился в свою башенку. Туда незаметно пробрались и все «барсы».
Внимательно выслушав Даутбека и Ростома, Саакадзе несколько раз прошелся по комнате, поправил на коврике шашку Нугзара и опустился на тахту.
- Разгадать нетрудно, шакал укрепил свой замок, сделав его неприступным для моих дружин. И стража малая - всего одна княгиня Нато! А ведь она дала слово без совета Русудан не возвращаться в Ананури.
- Шакалу в ловкости отказать нельзя. Только если Теймуразу помогает, почему в Метехи первым после Шадимана стал? И еще - разве Андукапар не выследил бы? А Шадимана не так легко обмануть!
- Не так легко, мой Даутбек, а обманывает. Конечно, горцы ушли в Тушети с молчаливого согласия Зураба, о чем Иса-хан в неведении. Арагвское княжество от сарбазов очистил с согласия Хосро-мирзы; для какой цели - Шадиман не догадывается. Потом вывел из Тбилиси половину войска Андукапара, который тоже не знает подлинную причину. Что затевает шакал? Думаю, обещал меня уничтожить, потому в Метехи все ему угождают. Но…
- Я тоже мучаюсь: почему два великих советника, Ростом и Даутбек, держа Миха в руках - полтора ишачьего хвоста ему на закуску! - не выжали из него признания?
- Если бы даже тебя на помощь пригласили, и тогда больше того, что узнали, ничего не прибавилось бы, - невозмутимо возразил Ростом.
- А разве речной черт не готов сам с себя шкуру снять ради своего Зураба? - возмутился Даутбек, ударяя нагайкой по пыльным цаги. - Что ты, длинноносый дятел, нас в глупости упрекаешь? Сам мог убедиться, как предан подлый мсахури отвратному князю. Пощади ишака, пусть сам трудится с хвостом.
- Не спорьте, мои «барсы», скоро узнаем от Папуна все. Ведь два арагвинца, вовремя отпущенные, поспешат не в Ананури - передать от Русудан послание и подарки, а в Метехи.
- Почему думаешь, Георгий? - удивился Пануш.
- Не сомневаюсь, что, увидя Дато и Гиви, которые вот-вот вернутся из Стамбула, арагвинцы помчатся к шакалу предупредить, что султан нам помощь пришлет.
- А если не пришлет? - слегка ошеломленный, спросил Матарс.
- Все равно - для Метехи выгоден слух, что пришлет. Как только с верхней башни страж увидит Дато, ты, Ростом, незаметно поскачешь навстречу и предупредишь друга, но вернешься, конечно, один, так же незаметно. Помните, что арагвинцы зурабовой выучки - значит, все равно что нашей.
- Теперь понимаю, - расхохотался Димитрий, - какая хатабала произойдет в Метехи, полторы змеи им под хвост! Даже Хосро потеряет сон.
- Я на подобное надеюсь. Помнишь, я дал слово тушинам изгнать персов. Здесь, друзья мои, большая игра. Надо, чтобы и Теймураз узнал, - осмелеет.
- А я, Георгий, голову ломал, все думал, на что тебе два прожорливых арагвинца? И почему на свободе, как почетных гонцов, держишь? Видишь, сколько около тебя ни нахожусь, ничему не научился! Вот Дато, Даутбек, Ростом, Димитрий…
- Ты что, ишак, полтора часа о моей учености поешь, как персидский соловей?
- А разве не так? Я-то одному лишь научился: выполнять волю Великого Моурави.
- Не мою, а Картли. И… мой Матарс, ты верный обязанный перед родиной, немало отдал ей. Вспомни Жинвальское сражение. Ты показал себя знатным воином. И еще скажу: где твой дом? Где жена, дети?
Пануш виновато потупился.
- О чем беспокоишься, Георгий, разве так не свободнее?
- Мой Матарс, ты раньше иначе думал.
- Раньше? Наверно, тогда еще не носил черной повязки, потому плохо видел.
- Такого, как ты, и с одним глазом грузинская девушка сильно любить станет.
- Выходит, Пануш, у тебя вместо глаза - стекло, раз не замечаешь, как подле тебя краснела Кетеван, внучка Сиуша…
- Может, нарочно пока не замечаю. Где жену держать должен? В хурджини?
- У отца пока не можешь?
- Для отца не стоит жениться.
Скрывая любовь и сочувствие к друзьям, громче всех засмеялся Даутбек.

Иногда человек любуется звездами, и кажется ему - нет прекраснее их. Но неожиданно на небесный простор плавно выплывает серебристая луна, и, восхищенный, он забывает о звездах и весь отдается созерцанию недосягаемого корабля.
Так и сегодня: хотя со сторожевых башен и уловили скрип с нетерпением ожидаемых ароб, но приближение трофеев никого не взволновало, ибо неожиданно появились два всадника на взмыленных конях, сверкающих лунным серебром, и понеслись к замку, а за ними поспевали двое дружинников.
Бешеный крик одного, смех другого и торжествующее ржание скакунов взбудоражили ополченцев. Сон как ветром выдуло из замка, даже дряхлый садовник, звякая ножницами, семенил по двору.
Азнауры рванулись к воротам; Дареджан едва успела накинуть на плечи платок; старший повар, вытирая о фартук руки, перегонял Омара; стрелой неслись Иорам и Бежан.
На балконе показались Русудан, Георгий, заметно обрадованный Газнели и Хорешани, высоко поднявшая маленького Дато.
А со сторожевой башни на весь замок продолжал кричать Автандил:
- Дато и Гиви! Ваша! Из Стамбула-а-а! Э-эй… Друзья!
Едва влетев в распахнувшиеся ворота, Гиви неистово крикнул:
- Победа, «барсы»! Победа, азнауры! - и, вдруг оглянувшись, накинулся на двух дружинников: - Осторожнее, пожелтевшие дубы! Не смешайте хурджини! Или вам неведомо, что в одном, кроме драгоценностей, хрустальный кальян - подарок Моурави от самого султана. Э-э!.. Русудан! Дареджан! Победа! Смотри, Дато, кого Хорешани держит!
«Барсы», ополченцы, азнауры, дружинники и слуги тесным кольцом окружили Дато и Гиви, не давая им спешиться.
- Что?.. Что ответил султан? - взволнованно выкрикнул Нодар.
А за ним, словно эхо, вторили ополченцы:
- Что? Что?
- Во имя Георгия Победоносца! Что?
- Что ответил султан?
Дато загоготал:
- Турецкий султан ответил арабской мудростью: "Если у вернувшихся «барсов» грузинский аппетит, накормите их хоть задом персидского барана. - И, видя, что спешиться ему все равно не дадут, Дато встал на седло. - Ваше нетерпение мне знакомо, и я так в зале ожидания Сераля встретил везира Осман-пашу. - Выхватив из-за куладжи ферман, Дато развернул его. - Главное прочту. Надеюсь, потом пустите сойти с коней? Вот, слушайте:
«…Кто может отказать Георгию, сыну Саакадзе? Пусть исконные враги золоторогого Стамбула и зеленоликого Гурджистана трепещут перед мечом Моурав-бека! Я, повелитель вселенной, привратник аллаха, открываю двери рая достойному. Да воссияет вновь Моурав-бек в блеске славы и богатства! И да будет ему известно: шакалы на то и существуют, чтобы выть. И не забудется им, что власть подобна поводьям: выпустишь - и конь поскачет в другую сторону. Мудрецы уверяют: звезды сверкают - пока не гаснут; солнце - пока его не затмевает луна; а властелин силен - пока стоит на вершине. И я помогу неосторожному Моурав-беку вновь взобраться на вершину и схватить поводья… Повелеваю моему везиру Осман-паше оказать…»
Дато вдруг оборвал чтение и с изумлением уставился на арагвинцев. Гневно свернув ферман, он зашептался с Ростомом, пожал плечами, недовольно крикнул:
- Эй, Гиви, ты что, прирос к коню? - и, перемахнув через седло, спрыгнул перед расступившимся народом.
А Ростом поспешно подошел к Омару, стоявшему неподалеку от арагвинцев, и с притворным неудовольствием спросил, почему он не удалил гонцов при въезде Дато. Разве все для чужого уха? Будто смутившись, Омар оглянулся, но арагвинцы поняли, что их хотят удалить, и куда-то исчезли.
Ликование длилось до поздней ночи. Дружинники выкатили огромнейшие бурдюки и расположили их по кругу. Повара уже вертели на пылающих кострах баранов, козлят и свиные туши. Дурманил запах перца, вина, сала. Плыл клубами дым. На паласах и скамьях появились чаши, чуреки, сыр, зелень, фрукты. В начищенных до ослепительного блеска медных котлах вздувалось сладкое тесто, начиненное орехами.
По переднему двору в честь Моурави неслось «Мравалжамиер». Автандил, Иорам и Бежан перебегали от группы к группе, угощая и чокаясь с пирующими. Арагвинцы, стараясь не попадаться на глаза азнаурам, тоже пили и попутно все высматривали.
Даже Газнели повеселел; исчезли страхи, опасения, и он добродушно усмехался, когда Дато то бурно целовал маленького Дато, то подбрасывал его до густых ветвей деревьев, то сажал на коня, дав в руки шашку.
Гиви не терпелось раздать женщинам подарки, но Ростом шепнул, что неловко перед многочисленными гостями: ведь придется всех оделять. Скоро разъедутся, тогда как раз будет время.
Вздыхал Гиви, хватал то Матарса, то Пануша, заставляя повторять рассказ о захвате Гори, о Биртвиси, о Квели Церетели, и неизменно сожалел о своем отсутствии. Хотя «на скорый язык» «барсы» рассказали Дато и Гиви о молниеносной войне, все же хотелось еще и еще слушать.
А Квливидзе беспрестанно вздымал рог с пожеланием князьям проводить каждую ночь так же весело, как помогли им провести добросердечные азнауры.
Отвечая старому азнауру оглушительным «Ваша!», Димитрий клялся, что он полтора года готов не спать, лишь бы почаще радовать князей своим ночным посещением.
С трепетом слушали арагвинцы шутки, похожие на угрозы. В течение нескольких дней гонцы просили отпустить их: «Княгиня Нато, наверное, беспокоится, ведь госпожа Русудан пожелала отправить послание». Но Русудан все еще не могла написать письма. А теперь, когда необходимо разведать побольше, Арчил часа три назад хмуро объявил, что послание готово, подарки тоже.
Арагвинцам не улыбалось, что от них, как от единственных чужих в этом замке, хотят поскорее отделаться. Желая использовать день, они, снуя между подвыпившими дружинниками и ополченцами, незаметно выпытывали сведения о турках. И один из дружинников, сопровождавший Дато и Гиви в Константинополь, совсем опьяневший, заплетающимся языком хвастливо уверял, что султан и Осман-паша осыпали подарками посланцев Моурави, а также немало прислали госпоже Русудан драгоценных украшений и материй и вдобавок обещали бешкеш: много войск для изгнания персов и еще кого-то. О, скоро в Тбилиси звонко забьют в колокола, ибо Моурави не поскупится устроить кровавый праздник врагам…
Наутро Русудан позвала арагвинцев, передала для матери письмо и в особом хурджини подарки. Вручив гонцам по кисету с марчили, она просила не задерживаться в пути и как можно быстрее достичь Ананури, ибо только нездоровье вынудило ее задержать арагвинцев на два лишних дня.
Скрыться с «барсами» в башенке удалось Георгию, только когда покров новой ночи опустился над замком. И тут полилась откровенная беседа, то терпкая, как старое вино, то сладкая, как гозинаки, то горькая, как созревший перец.
- Нет, Георгий, янычар из Стамбула не жди. Султану и везиру не пришлась по вкусу твоя просьба. Без пашей, эфенди и мулл отправить к тебе янычар им невыгодно; но и отказать невыгодно, ибо султан, помня о шахе Аббасе, крепко решил склонить тебя к Стамбулу. Поэтому, затуманивая истинные цели, султан отдельным ферманом, переданным мне везиром, повелел пашам во владениях, сопредельных Картли, оказать Моурав-беку помощь. - Дато вынул из маленького хурджини ферман и положил на стол. - Выходит, свора пашей, грабящих свои пашалыки вблизи Вардзии и Ахалкалаки, наша! О! О! Святой Антоний, большое спасибо за такую щедрость!
- Спрячь подальше собачий ферман, полтора хвоста им в рот!
- Не придется, Димитрий, думаю «Падишах вселенной» отдельно послал повеление пашам: не быть слишком щедрыми на янычар и не очень торопиться.
- Разве трудно разгадать хитрость султана? Но напрасно рассчитывает, что, потерпев неудачу получить янычар без пашей, соглашусь впустить турецкое войско. Еще не забыл солнце на спине «льва Ирана», чтобы обрадоваться полумесяцу на голове «дельфина Стамбула».
- Я, Георгий, притворился, что не понимаю намерений султана поскорей вторгнуться со своими торбашами и со звероподобными янычарами, подкрепленными новыми пушками, в наше царство, и смиренно спросил: «Сколько „повелитель османов“ в своей всепокоряющей доброте пожелает отправить в Картли войска, если Моурав-бек снова припадет к подножию трона правоверных с просьбой о помощи?» Султан и везир переглянулись, помолчали, шевелили губами, подымали глаза к потолку, опускали головы к четкам. Наконец султан пропел: «То, чего аллах пожелает, неизбежно должно свершиться!» Видя мое недоумение, везир благоговейно протянул: «О Мухаммед, о пророк пророков! Предстань между аллахом и султаном Мурадом Четвертым посредником, - ибо без совета властелина неба не будет ответа властелина земли!»
Может, властелин Четвертый пятнадцать дней советовался бы, но я поспешил тайно преподнести подарок Осман-паше и просил поторопить аллаха, ибо наслаждаться великолепием Константинополя, когда каждая шашка дорога, не пристало «барсу». Прождав не более двух базарных дней, я выслушал из уст везира совет аллаха: «Если наступит у азнауров тяжелый час, да не будет скуп Мурад Четвертый на милосердие и да отправит он Моурав-беку войско пеших и конных без счета».
- Что ж, друзья, спасибо и за желание посоперничать с шахом в умении зажигать города в чужой стране. Притворимся и мы непонимающими. Отдохнешь, Дато, придется посетить пашей, пребывающих в приятном ожидании наживы. Арбы пришли. Разделим трофеи, и пусть ополченцы разъедутся по домам. Но и азнаурам не все скажем.
- Ты, Георгий, прав. Прошлое показало: нередко откровенность превращает близких в далеких.
- Кстати, Дато, вспомнил о близких. Что предпримет шакал, получив от своих лазутчиков известие о жажде султана помочь нам?
- А вдруг арагвинцы поскачут прямо в Ананури?
- Если бы так думали, не притащили бы их сюда. Не сомневайся, Матарс, прямо на Тбилиси повернули коней.
- Еще бы, полторы лягушки им в рот! Разве пропустят случай без участия Миха выслужиться перед шакалом!
- Никак не пойму, - Ростом развел руками, - почему Хосро, имея более пятнадцати тысяч войска, все же не нападает на нас?
- Князья не допускают. Еще больше изумитесь, мои «барсы», если скажу: Зураб в последнее время, сам того не подозревая, способствует нашим победам. Чем? Своими промахами. Этот зазнавшийся шакал так напугал князей властным требованием предоставить в полное его подчинение княжеские войска и выступить всем фамилиям под Арагвским знаменем на ностевского «барса», что вызвал негодование даже тупоумных князей. Волки заподозрили шакала в желании ослабить замки в своих злокорыстных целях. Коршуны и змеи последовали их примеру. Поэтому, зная, как неохотно я иду на разрушение замков, владетели теперь устрашаются не столько моих посещений, сколько в будущем нападений Арагвского князя. Видите, на каких качелях мы качаемся?
- Ты ошибаешься, дорогой Георгий. Останавливает шакала и персидских захватчиков не только княжеское упорство, но и твои победы.
- Заблуждаться, мой Дато, всегда опасно. Соль в глаза врагам кидаем, а на деле то Мамед-хан у нас отнимает слабо защищенные крепости, то мы прогоняем его - тоже из плохо защищенных крепостей. Это игра, а не победа. Одно несомненно: мы держимся на растерянности князей. И пока игра нам нужна, следует как можно чаще радовать Метехи неожиданностями.
- Такое нетрудно, можно Фирана Амилахвари угостить, кажется, вместе с Квели Церетели старался.
- Нет, Даутбек, не время. Неожиданность уже ждет Метехи. Арагвинцы расскажут о возвращении Дато из Константинополя с большой удачей. Выходит, Хосро-мирзе и Иса-хану придется или напасть на нас раньше, чем придут турки, или исчезнуть раньше, чем мы… бросимся с турками на Тбилиси.
- А разве нам выгодно сейчас нападение Хосро?
- Нам выгоден поспешный уход персов, что они и сделают. А пока всеми мерами удержать за азнаурами Гори - путь к Тбилиси, и Хертвиси - путь к Турции. А вдруг султану вздумается пожаловать к нам раньше, чем мы попросим?
- Что ты, Георгий? - изумился Гиви так, что даже полуоткрыл рот. - Ведь Дато громко сказал: когда попросим. Что, султан - ишак?
- Не мешай разговаривать. Много ты в султанах понимаешь!
- Может, в султанах не много, но в ишаках - лучше султана.
Саакадзе обрадовался возможности закончить беседу и уверил «барсов», что ночь сеет сомнение и раздумье, а утро - бодрость и надежды.
Только теперь почувствовали «барсы», что едва не падают от усталости.
Да, мудрость подсказывает остерегаться сомнений и стремиться к надеждам…

ГЛАВА ЧЕТВЕРТАЯ

Давно не был так оживлен Шадиман. Он вновь ощущал в своем сердце биение жизни. Четырнадцатый круг хроникона породил неустойчивость, почва колеблется под ногами. Не верны люди! А горы верны? А реки? Звездный мир и то мираж! Но значит ли это, что и князь Шадиман мираж? Нет! Он реален, как скала над бездной. По-прежнему он на страже знамен владетелей Верхней, Средней и Нижней Картли. Игра в «сто забот» открывает новые пути к достижению цели, увиденной им еще на рубеже двух столетий, шестнадцатого и семнадцатого. И сейчас бело-черные квадраты готовы к предстоящим ходам. Что способствовало ему в выполнении миссии, возложенной на него богом - патроном княжеского сословия? Что утвердило его незыблемым стражем фамильных привилегий? Конечно, постоянство во взглядах и оценках!
Чубукчи внес в покои свежий черенок лимона. Пусть в вечнозеленых листьях зреет плод, рождаемый солнцем, вскормленный его чаяниями. Пусть восторжествуют закон, власть и сила! Взглянув на выхоленных им питомцев, каждый воскликнет: «Жив железный князь».
Итак, единоборство продолжается.
Свершилось! Долгие споры закончились благополучно. Иса-хан доверит пятьдесят сарбазов и двух юзбашей начальнику марабдинских дружин, который ведет за собой пятьдесят марабдинцев. Зураб также пошлет опытного начальника вместе с пятьюдесятью арагвинцами. Сначала сводный отряд направится по подземной дороге до «волчьей тропы», через которую Шадиман провел Хосро-мирзу с войском. Этот тайный путь знают только марабдинцы. Выйдя в овраг, начальник марабдинцев поведет всех через обходную, трудно доступную тропу к отрогам, а дальше отряд возглавит арагвинец. Эту дорогу еще при Марткобской битве указал Зурабу Моурави, дабы князь Эристави без опаски смог перебраться в Кахети. Кроме «барсов», лишь несколько арагвинцев посвящены в тайну скалистых извивов и лесистых вершин, вот почему теперь не следует опасаться засады. Ведь Саакадзе уверен, что Зураб из преданности царю Теймуразу никогда не укажет безопасный путь в Кахети и обратно, особенно персидским войскам.
«Это было бы так, - угрюмо подтверждал Зураб, - если бы царь Теймураз совместно с Саакадзе не противился моей заветной мечте воцариться над горцами. А сейчас у Арагвского владетеля одна дорога с правителями Метехи. И он ручается, что преданный арагвинец проводит из Кахети до подземного входа десять тысяч сарбазов с минбашами, юзбашами, онбашами и караваны верблюдов с пушками и едой. Еще не следует забывать, что арагвинцы слишком хорошо знают хитрые ходы саакадзевцев».
На полуденной еде у царя Симона было шумно. Повеселел даже не перестававший хмуриться Андукапар. Еще бы, у него на этот раз не вымогают дружинников. Итак, в Тбилиси осталась только одна тысяча. И Андукапар внезапно поднял чашу за счастливое царствование Симона Второго. Царь совсем размяк: «Иса-хан, Шадиман, Хосро-мирза, Андукапар и Зураб Эристави несомненно уничтожат Саакадзе! А разве это не главное? Гульшари говорит: когда католикос увидит, что последняя надежда на помощь Саакадзе исчезла, он больше не осмелится откладывать венчание на царство Симона Второго в Мцхетском соборе».
Так, в сладких мечтах об истреблении опасного врага, наслаждался полуденной едой блаженный царь. Как вдруг…

Предыдущая страница 4 Следующая страница


5 Анна Антоновская

Папуна, продолжавший кейфовать в домике Арчила, едва успел опрокинуться на мутаку и притвориться задремавшим. Вбежавший царский нукери, задыхаясь, прокричал:
- Сколько тунги вина поставишь за новости из замка Моурави?
- Лучше спроси, сколько поставлю, если найдешь лечебные травы вылечить меня от проклятой трясучки. А новость о Моурави, наверно, сам выдумал.
- Выходит, и двух арагвинцев, прискакавших из Бенари, тоже я выдумал? И подарки от госпожи Русудан княгине Нато тоже выдумал я? Может, послание тоже сам писал?
- Постой!.. Э-э, куда торопишься? Разве княгиня Нато в Метехи?
- Даже тени ее здесь нет. Только арагвинцы хитры, как речные черти! Не в Ананури, а сюда прискакали.
- А ты откуда знаешь, что сюда, а не в Ананури?
- Азнаур Папуна, приятнее тебя мой глаз никого не заметил, но простодушнее тоже не видел! Я слежу… тебе можно сказать, ведь князь Зураб твой враг. Царь велел… В покоях князя есть незаметная щель - и вижу и слышу, что надо. Арагвинцы свиток ему передали, хурджини тоже; потом иверской божьей матерью клялись, будто вернулся азнаур Дато и султан большую помощь Моурави обещал.
- А какие подарки, богатые?
- Подарки не видел. Князь зашитый хурджини чуть приоткрыл и рукой, как тесто, все там перемесил, потом выудил другое послание, быстро прочел, расхохотался, велел убрать хурджини в сундук с тайным замком, о сам, как арабский конь, поскакал к Шадиману.
- И ты за ним?
- Опять удивляюсь. Сколько лет князя Шадимана помнишь, а его сатану - чубукчи - забыл! К покоям Шадимана даже муха незамеченной не подлетит. Царь обещал меня азнауром сделать, если подслушаю ночной разговор князя с Хосро-мирзою, часто вдвоем совещаются. Эх-хэ, только царь мог обещать меня князем сделать, все равно ничем не рисковал.
- Э, э… Храбрый человек, разве больному не все равно, сегодня или, скажем, через пять дней княгиня Нато подарок получит.
- Пресвятой Евстафий! Неужели не сказал, что азнаур Дато из Константинополя вернулся? Потому у Моурави полный замок ополченцев. Слыхал, к нападению на Тбилиси готовятся.
- Раз готовятся, могут и приготовиться.
- Пчела мед собирала всю весну, а медведь в один день съел. Уже утром за войском в Кахети проводники идут.
- Засады задержат.
- Засады? Через обходную тропу ананурский мсахури проведет; сам знаешь, там засады нет.
Папуна вздрогнул: «Надо помешать! Большое несчастье, если персы тропу узнают. Проклятый шакал предательски, во вред Картли действует!»
Желая скрыть волнение, Папуна застонал, бормоча что-то несвязное. Так обычно действовал он, выведав то, что следовало выведать.
Нукери тихо вышел, решив вечером наведаться, ибо тунги вина неизменно ожидала посетителей больного.
Едва скрылся нукери, Папуна три раза каркнул. Не спеша появился Арчил; прикрыв дверь, тихо спросил:
- Уже слыхал?
- Наверное, не все. Арчил, поспеши на майдан, пусть Нуца незаметно придет, как будто с целебными травами. Необходимо Георгия уведомить.
- Поздно, дорогой, до утра Метехи наглухо закрыт, Андукапар во всю длину стен своих дружинников расставил, пообещав: если кто выйдет, голову шашкой смахнет.
- Такое, волчий хвост, непременно исполнит, любит укреплять руку за чужой счет. А твой тайный выход?
- Не хочу рисковать. Для более важного дела берегу.
- Какого?
- Для спасения твоей жизни.
- Э, важнее Картли спасать, а я как-нибудь без жизни обойдусь. Привык с того дня, как моя Тэкле… Пойдешь?..
- Или моя голова тебе больше надоела, чем мне? Нет? Тогда не проси. До утра из Метехи не выйду! - Покосившись на помрачневшего Папуна, конюший примирительно добавил: - Скоро гости соберутся, обещал Гурам зайти. Сегодня Андукапар опять его плетью ударил. Готов убить князя. Может, еще новости узнаем, утром пойду к Вардану и без тебя важное скажу. Уже месяц собираюсь чоху купить, конюхи смеются: «Арчил! Наверно, через тридцать пасох за чохой поскачешь!»
В эту безлунную ночь Метехи жужжал, как в улье растревоженные осы. Шушукались у Шадимана. В царских покоях Гульшари нашептывала брату: «Необходимо выступать! Но кому? Разве престарелый Шадиман похож на воинственного Андукапара?»
Тревога охватила замок. Даже в псарне Андукапара перегрызлись охотничьи псы из-за кем-то брошенной кости.
Старый псарь суеверно покачивал головой:
- Кто осмелился собак портить? Я от дверей не отходил.
- Ты не отходил, а летучий черт через окно угощение бросил.
- Ты видел?
- Не все глазами видишь, иногда умом больше зрячий.
- Опять князь Андукапар арапником изобьет Гурама.
- Почему думаешь?
- Старший над слугами.
- А княгиня Гульшари сегодня полкосы у Нато вырвала.
- Чтоб таким князьям Моурави все зубы мечом выбил!
- Тише! С ума сошел? Пока Моурави прискачет, от твоей бороды плевел останется.
- Плевать я хочу на бороду, которую каждый день дергают.
- Ты, важкаци, сбрей бороду.
- Давно хотел, князь запретил.
- Хорошо сделал - иначе за что дергать будет?
- Найдется.
- Чтоб тебя черти за язык дергали! Только одно помните: «Мышь рыла, рыла и дорылась до кошки».
- Мой дед служил еще доблестному Нугзару. Я не отхожу от Ананури - и дня не вспомню, чтобы князь Зураб руку на дружинника поднял. Как можете терпеть оскорбления? Почему не бежите к другому князю?
- Ты что, арагвинец, из рук ангела выскользнул? Мы убежим, а нашим женам, детям князь Андукапар гозинаки на серебряном подносе преподнесет?
- Разве холостых мало? Почему унижаются? Почему хорошенько не проучите строптивого князя и княгиню тоже?
- Я неженатый, так, по-твоему, подвергну отца ярму? А мать - непосильной работе? А сестру - позору?
- Арагвинцам хорошо подстрекать.
- Кто подстрекает? Жалеем! А если нравится добрый господин Андукапар, кушайте на здоровье.
Дружинники молчали. Не впервые арагвинцы заводят подобный разговор. Почему? Пусть Зураб дружинников любит, а в деревнях у него как народ живет? Может, хуже Андукапара податью душит. Может, дети как высохшие обезьяны ходят? Князья все издали хороши. Вот если бы Моурави…
- Завтра в Кахети идем, - прервал молчание арагвинец.
- Когда дойдете, расскажете, много ли жареных баранов по дороге съели.
- Ты думаешь, водой будем сыты?
- Если саакадзевцы угостят, похоже, и бешеного буйвола попробуете.
- О! О! За такое пожелание скорпиона не жаль к заду приставить!
- Эй, Гурам! - вдруг вырвался из темноты голос.
- Нет Гурама, наверно спит.
- Какое время спать? Князь его в Кахети посылает.
- Одного?
- Может, с тобой, - засмеялся из темноты зовущий.
- Чтоб на твой язык паук сел! - испуганно отмахнулся парень. - Разве для меня мало здесь персов?
В боковом окне блеснул свет свечей, мелькнула тень. Невольно спорщики повернули головы, но, сколько ни вглядывались, сквозь опущенные занавеси ничего нельзя было разглядеть.

Зурабу этого казалось мало. Он приказал мсахури задвинуть второй, более прочный, занавес и из сундука вынуть хурджини.
Целый час Зураб сидел в раздумье: неожиданное сообщение арагвинцев перевернуло все его планы. Сейчас надо не десять, а двадцать тысяч сарбазов привести из Кахети. А что, если Саакадзе при помощи турок победит? Зураб поежился. Нет! Раньше трех недель не подоспеют османы. За этот срок благодаря подземной дороге, сокращающей путь, из Кахети прибудут сарбазы.
Зураб вынул из хурджини два свитка. В одном, который Русудан передала гонцам, ничего особенного не значилось. Русудан приветствовала мать, просила принять скромные подарки и беречь здоровье, сообщала о здоровье всей семьи Саакадзе. Но в другом, глубоко запрятанном в склады розово-оранжевой парчи, слишком много значилось.
В нем негодовала Русудан: «Как осмелился ты, Зураб, принудить мать покинуть безопасный Ксанский замок и переселиться на зыбкую ладью? Разве у любимой внучки Маро не сидела за скатертью княгиня Нато на главном месте? Или не ей снимали лучшие куски с шампура? Или не стелили ей атласные одеяла? Или давали ей скучать? Но если в Ксани надоело, почему, как обещала, не отбыла к Мухран-батони? Или вторая внучка, Хварамзе, прогневила ее? Не слала гонца за гонцом с просьбой пожаловать в замок? Потом, на что ей престарелая сова, которая всю жизнь приносила дому доблестного Нугзара Эристави только неприятности? Сейчас время беспокойное. Георгий готовится к большой войне не только с персами. Он решил очистить Картли от предателей. Турецкие орты янычар прибудут без пашей, беков и торбашей, всецело во власть Георгия Саакадзе. Во главе станут „барсы“ и преданные азнауры. Значит, народ не пострадает. Конечно, султан недаром подобрел. Но такое не пугает, ибо Георгий не собирается щадить изменников. В тревожное время женщинам следует находиться под крепкой защитой. Пусть дорогая мать найдет предлог избавиться от ненужных гостей. Пусть скажет: „Хварамзе, да живет она вечно, заболела“. Об этом очень просит и Георгий…»
Злобная гримаса исказила лицо Зураба. Он скомкал вощеную бумагу, потом поднес к свече, сжег, сдунул пепел за окно и проводил взглядом черные бабочки. Тщательно пересмотрев подарки, он отложил оранжево-розовую парчу: «Немолодая, потом без мужа, незачем такой одеждой украшаться! Парча больше пойдет моей возлюбленной. Да, моей! Если даже каджи преградит дорогу колдовским топором… Но придется заслужить счастье, к которому так рвусь я, преданный ей Зураб. С победой следует торопиться! А если сатана спросит: „С какой победой?“ Я закричу! „С моей!“ О нечистый, ты слишком любопытен! Напрасно Моурав-бек стремится захватить Ананури, тщетно надеется уничтожить князя Зураба и властвовать, как властвовал. Нет, несравнимо сильнее! Видно, решил кончить игру в сказочного глупца и на самом деле захватить трон Багратиони! Не бывать такому! Нет, великий Моурави, не бывать! Я лучше придумал! - Зураб ухмыльнулся. - Друг Шадиман будет мною доволен. Надеюсь, и царь царей Симон Второй тоже. Андукапар наконец перестанет рычать. Как перепугались они турок! Даже храбрый Хосро побледнел. А Иса-хан?! Только „змеиный“ князь не замедлил уверить, что турки больше повредят Саакадзе, чем ему, Шадиману».
Еще долго бушевал в ночной тиши Зураб, обуреваемый жаждой власти и мести. Но вот преданный мсахури напомнил о его повелении двум арагвинцам, прибывшим от Саакадзе, завтра с рассветом выехать в Ананури. На рассвете, добавил мсахури, он сам с пятьюдесятью арагвинцами уходит в Кахети.
- Хорошо. Не забудь повторить гонцам, чтобы Миха и его десять разведчиков без промедления прибыли сюда. И чтобы княгиня Нато каждый день со скоростным гонцом о здоровье извещала. Хурджини зашей, а первое послание, как наказано, в руки отдашь. - Зураб отложил парчу. - Спрячь в сундук, пока я о ней не вспомню. Пусть Миха такое повеление мое передаст старшему Каршенидзе: если княгиня забудет послать гонца, сам пусть посылает.
Уже ночь, как путник, нашедший золотые монеты, торопливо собирала звезды в невидимый кисет, отчего быстро светлело небо. Так почудилось Зурабу; он зевнул, растянулся на медвежьей шкуре, положил около себя меч и прикрыл глаза.
Мсахури, старательно осмотрев покои, примыкавшие к опочивальне, позвал слугу, который опустился у порога. Старший дружинник сменил у всех дверей стражу. «Не у друзей гостим», - постоянно повторял он арагвинцам и приказывал не прикрывать век, как бы глаза ни устали вглядываться в темноту.
Это не было хмурое утро, хотя и на солнечное оно не походило. Утро как утро, но Шадиман проснулся в самом радужном настроении. Хвала его серебряному терпению! Вот и ханы двинулись из замкнутого круга. Спасибо туркам - помогли. Какой непростительный промах Саакадзе в игре в «сто забот»!
Обыкновенное было утро, но почему-то Шадиман заметался по опочивальне и тут же почти упал на мутаки. Он ждал, когда влетевший, как стрела, чубукчи обретет дар речи. Но чубукчи замер с выпученными глазами и открытым ртом, тщетно пытаясь разомкнуть челюсти.
Наконец Шадиману надоело созерцать истукана.
- Начнешь разговор или прикажешь шашкой выбить из твоего фаянсового горла нужную речь?
- Го…го…с…по… све…е…тлы… кня…я…я..,
- Даю тебе минуту на поимку сбежавшего голоса, - Шадиман зачем-то перевернул песочные часы: «Странный песок! На глаза рыб похож». - Молчишь? - Шадиман схватился за шашку.
- Го…го…лос… ту…у…т ни…ни… при…и…чем, - выдавил чубукчи; и вдруг, словно из горла каменного аиста, вырвался фонтан если не воды, то слов. Захлебываясь, задыхаясь, давясь собственным языком, он визгливо выкрикнул: - Все, все завалено! Хода нет!
- Какого хода? Да начнешь ты разговор?! - и Шадиман хватил чубукчи по спине ножнами.
- Под…зе…ем…ны…ый… хо…о…д у Га…а…а…нджи…ин…ски…их во…о…о…рот…
Шадиман изумленно взирал на чубукчи. «Змеиный» князь и представить не мог, что подземный ход, прорытый марабдинцами и так тщательно охраняемый стражей, разрушен «барсами» Ростомом и Арчилом-"верный глаз" еще до переселения Саакадзе в замок Бенари.
Этот подземный ход имел исключительное военное значение, ибо соединял через Волчью лощину и непроходимый Телетский лес подступы к Тбилиси и Марабде. И вот рухнула надежда на спасительный выход из безнадежного положения. И, точно не в силах осознать случившееся, Шадиман воскликнул:
- Повтори, безмозглый чурбан, что завалено?!
- Под…земный ход! - вновь обретя дар речи, завопил чубукчи. - Там даже палке не пролезть! Пробовали копать. Три аршина откопали, дальше нельзя. Где стены? Где потолок? Камни, железо, балки - все в одну кучу смешалось… - Чубукчи вдруг осекся: уж не лишился ли князь ума? Глаза восторженно блестят и словно кому-то он посылает воздушный поцелуй!
"Да будет свидетелем мне резвый сатана! - мысленно воскликнул Шадиман. - Я восхищен! Неповторимый ход в игре «сто забот».
- Смешалось? - неожиданно ударил Шадиман рукой по столику, сбивая вазу с фруктами. «Странные плоды! На тюрбаны ханов похожи». - Глупый козел! Смешали балки, железо, камни ловкие саакадзевцы, а тупые шадимановцы день и ночь перед кучей… копьями сверкали.
Сам удивляясь своей прыткости, Шадиман, не соблюдая правил царского замка, ворвался к Хосро:
- Царевич! Надо менять ход. Саакадзе снял с доски всех коней! Игра пока за ним!
И Хосро, предчувствуя необычайное, также без всяких правил, опустился на тахту. Беспокойный взгляд его соскальзывал с хрустального кальяна на шахматную доску, раскрытую перед ним и полную тайн, потом на возбужденного Шадимана. Только что Гассан рассказал ему сон, будто Хосро хотел вскочить на коня белоснежной масти. Конь фыркнул и сбросил его прямо в дорожную пыль. Но с неба слетел Габриэл, держа под уздцы золотистого жеребца. «Не подвергай себя опасности, - поучительно сказал ангел. - О Хосро-мирза! Зачем тебе траурная лошадь, когда твой удел скакать на царском коне? О Хосро-мирза, выбирай дорогу, не взрыхленную шайтаном, а застеленную бархатом. О Хосро…»
- Мирза, - живо подхватил Шадиман, - нам предстоит испытание, если… если не найдем выхода.
Нельзя сказать, чтобы завязавшаяся беседа была веселой, но казалось - конца ей не будет. Оба собеседника не знали, как закончить разговор и как разойтись или как остаться.
Выручил Иса-хан. Он вошел, давясь от смеха: «О, он узнает остроумие Непобедимого! Это веселые шайтаны „барсы“, ибо только они способны заставить княжеских дружинников охранять котел с пилавом для жен одряхлевшего дэви. Аллах видит, хищникам сейчас незачем тревожиться: помощь турок подоспеет как раз вовремя…»
Давно Метехи не переживал такого волнения. Даже царь Симон вышел из блаженного состояния и без устали гонял в покои Шадимана молодых князей.
Два дня совещались ханы и князья. Андукапар злобствовал, грозно сдвигал брови, похожие на колючие щеточки, доказывал, предупреждал: «С Саакадзе нельзя медлить!..»
Зураб почти не говорил, напряженно обдумывал что-то: «Неужели он не всему выучился у Саакадзе?», потом ворвался в разговор, как волк в овчарню.
- Ты, князь, подобен дятлу - только долбить умеешь! А почему сам не действовал? Почему сам медлил? Знаю почему! Все мы немало лишились дружинников, а ты хоть одним пожертвовал?
Ссору никто не поддержал, но и не пресек.
Назревало что-то решительное, тревога до предела натянула тетиву.
Как-то само собой вышло, что Иса-хан, обогнав собеседников, первый пришел к самому острому выводу: он заявил, что время бесед закончилось, пусть завтра каждый советник предложит твердое решение.
Ночь не всегда должна служить усладе, иногда она способствует углублению в мудрость. Лучше всех это знал Зураб, ибо вот уже третью ночь он предается раздумью. Будто все взвешено, все предрешено. Снова раскрыта шахматная доска. Игра продолжается! Власть над горцами - меньшего он не желает!.. Большего добьется! Если выйдет задуманное, то, может быть, уже случившееся - к лучшему!
Едва собрались советники, разговор их словно заскользил по острию бритвы. Выслушав предложение Андукапара: «Немедля послать гонцов обходной дорогой в Кахети, самим же в замках Верхней, Средней и Нижней Картли собрать дружины, а из деревень отозвать праздных сарбазов и, объединив силы, врасплох напасть на Саакадзе», - Иса-хан насмешливо бросил:
- Да сохранит тебя Мохаммет! Чем прогневил ты ночь, снисходительно укрывающую под своей шалью и злодеяния и милосердие? Почему не подсказала тебе новую мысль, сотканную из солнечных лучей и лунных сияний? Или ты неучтиво заснул у сосуда, не утолив жажды трепещущей розы? Или уподобился петуху, горланящему над воркующими голубками, когда учтивость требует притвориться уснувшим?
- Твои слова, о Иса-хан, восхитили мое сердце, ибо жемчуг остроумия сверкает в них. Но не удостоишь ли ты наш слух беседой об удаче твоей ночи?
- Удостою, о Хосро-мирза, ибо сладка беседа с умеющим схватывать на лету даже то, что тобою не высказано. Довольная моей учтивой бодростью, ночь подсказала мне выравнивать коня с днем, предначертанным небом, а не обгонять ветер. Да не будет сказано, что я уподобился петуху. Сулейман свидетель, я счел полезнее, убавив спесь, не искушать больше нашими набегами Моурав-бека. Еще опаснее выводить из Кахети хорошо сохранившееся войско, ибо Теймураз, когда на нем горят шарвари, спешит усладить ночь приятными на слух и ядовитыми на вкус шаири… вдобавок приправленными яростью схваченных за горло горцев и ревом войск трехликих князей.
- О Иса-хан, твое определение подобно янтарю в руке слагателя песен! Я лицезрел, как один князь трепетал перед «барсом» Носте, пел хвалу «льву Ирана» и осушал рог за здоровье «кабана» Кахети.
Чтобы скрыть тревогу, Зураб, опираясь на парчовый подлокотник, преувеличенно заносчиво вскрикнул:
- Кого, благородный Иса-хан, и ты, Хосро-мирза, подозреваете? Клянусь, что не устрашусь даже гурийского владетеля! Обнажу меч и против дракона!
- Ты, князь Зураб, можешь без риска прибавить к сонму воображаемых противников и владетеля Самегрело, ибо он тоже тут ни при чем.
- Но, благородный мирза, - поспешил Шадиман повернуть разговор на интересующую его тему, - выходит, мы заперты в Тбилиси?
- О князь из князей! О болеющий за царство Шадиман! Зачем осквернять свой слух уродливой правдой? Не разумнее ли притвориться, что нам так удобнее? Ведь тот, кто заперт, свободен от того, кто запер. И неужели я забыл сказать, что ночь дала последний совет? А вновь назойливо щекотать истину, все равно что облизывать уже вылизанное блюдо. Да будет известно: как бы вам, князья, ни не терпелось погладить против шерсти «барса», я без повеления шах-ин-шаха не направлю против турок огонь мушкетов.
- Не замахнусь и я саблей, ибо шах-ин-шах с трудом сговорился с султаном. А час войны с криволунным Стамбулом еще не наступил. И разве не всем известно, чем угощает ослушников ниспосланный нам аллахом шах Аббас? И не опрометчиво ли полководцам возвратиться в Исфахан без войска?
- О аллах, не хочет ли Хосро-мирза вступить в Исфахан с воскресшими, подобно христианскому аллаху, сарбазами?
- Ты угадал, мой остроумный Иса-хан. Вернемся с уцелевшими, вымолим повеление, выпросим новое войско и, подобно львам, ринемся на турок.
- Да обогатится мой слух твоими мыслями! Тебе ночь подсказала или ты сам придумал, как избегнуть саакадзевских бешеных собак и разъяренных буйволов?
- Избегнем, иншаллах, с помощью меча. Клянусь чалмой праведника, всепредусматривающий Иса-хан, разметать хищников по лесам!
- О храбрейший! Это лучший подвиг воина, но не считаешь ли ты удобным впредь больше не уменьшать наше войско? Ибо путь из Арша слишком щедро усеян сарбазами и юзбашами.
- Мудрейший Иса-хан, с тобою беседа сладка, ибо ты, как ловкий охотник, на лету ловишь мои мысли. Кто не знает, что разумнее въехать в Исфахан с двумя живыми сарбазами, чем с тысячью мертвых.
- А почему хоть один сарбаз должен сейчас погибнуть? Не полезнее ли оставить Саакадзе наедине с его клыкастыми помощниками? Пусть друг друга растерзают! - рявкнул Зураб.
- Ты, князь, знаешь лечебные мази, которыми мы должны натереть сарбазов?
- Нет. Но вы забыли, что я знаю дорогу, которой вы невредимыми прибудете в Кахети, если твердо решили покинуть Картли.
- Ты хочешь, чтобы мы доверились твоим пяти десяткам проводников?
- Да сохранит меня бог от такой мысли, вас должны сопровождать не меньше двух тысяч дружинников, ибо сказано: драгоценности не вези открытыми.
- А чьих дружинников, Зураб, ты наметил? - благодушно спросил Шадиман, откидываясь на спинку кресла.
- Раньше всего тысячу арагвинцев, как уже рыскавших по этим дорогам, потом пятьсот марабдинцев, как змееподобных разведчиков, и пятьсот аршанцев, как отъявленных храбрецов.
- Опять моих увидел? Разве не знаешь: у меня остается в Тбилиси лишь тысяча.
- А разве ты собираешься в Тбилиси сражаться? К кому еще шах-ин-шах, да продлится его жизнь до конца света, так благосклонен, как к тебе, Андукапар?
Еще что-то кричал Андукапар, еще о чем-то спрашивал Иса-хан, а Зураб уже обеспокоенно думал: "Неужели догадываются, что веду двойную игру? Но помочь царю Теймуразу вернуть свой трон я должен, ибо это приблизит и меня к сокровенным целям. Или я, подвергая себя смертельной опасности быть разоблаченным Шадиманом и, что еще хуже, Иса-ханом, торчу здесь, подобно ржавому гвоздю в подгнившем бревне, ради блага глупого Симона? Нет, я всех их обману! Пусть персы в сладком неведении рассчитывают, что арагвинцы великодушно помогут им добраться до Телави; а на самом деле персы помогут моим тысячам добраться до царя Теймураза.
Шадиман, мягко проводя пальцами по надушенной бороде, в раздумье смотрел на повеселевшего Зураба: «Странно, снова мучают подозрения. Но почему? Своих почти всех уводит…»
Ханы встрепенулись - намекнули, что после совместного разгрома турок Зураб получит новые земли и богатые трофеи, и заверили, что шах Аббас никакой ценою не позволит султану овладеть Картли и Кахети, которые служат Ирану заслоном от Московии.
- Как же ты без дружинников останешься? - не в силах побороть подозрение, спросил Шадиман.
- Неужели подобная глупость сорвалась с моего языка? Нет, мудрый печальник, и я не простак! На смену придут мои арагвинцы из Ананури.
- Значит, выхолащиваешь замок для Саакадзе? - испытующе уставился на Зураба Андукапар.
- Саакадзе на Ананури не пойдет.
- Почему? - изумился Андукапар, больше обращаясь к Иса-хану.
- В Ананури сейчас моя мать, княгиня Нато, - с нежностью в голосе проговорил Зураб.
Иса-хан, подавив крик, спокойно принялся разглядывать свои нашафраненные ногти и вдруг поднялся, ссылаясь на усталость. Выразив удовольствие встретиться завтра, хан покинул Метехи.
Наутро неожиданно от Иса-хана прискакал к Хосро-мирзе и Шадиману онбаши с приглашением прибыть в крепость, ибо хан чувствует боль в ноге от старой раны и хочет решить малые дела: кому из князей следует оставить ферман на охрану замков.
Андукапар, а тем более Зураб не поверили предлогу и возмутились: почему их обошли? Андукапар свирепо ругался, но упоминал главным образом имя Шадимана. А Зураб, полный тревоги, угрюмо заперся о своих покоях.
Ненавистной казалась и полумгла, притаившаяся в углу, и голова бурого медведя с застывшими глазами, и потухший бухари - черные угли словно вещали исход любой борьбы: раньше огонь - потом зола. Зураб сел за треногий столик, схватил сереброгорлый кувшин и жадно отпил. Он стал рассуждать, ожесточенно ударяя ладонью по инкрустированной поверхности стола.
«Иса-хан что-то заподозрил. Шадиман - тоже. Конечно, Андукапара только для отвода глаз не пригласили, вонзить бы ему кинжал в глотку! Теперь важнее всего убедить трех лисиц в моем желании помочь им выбраться из цепких лап „барсов“. А главное: духовенство только царя Теймураза признает - значит, всеми мерами попытаюсь задобрить церковь и убедить в моей преданности Теймуразу. А может, разумнее скрытно ускакать в Ананури? Где, как не в своих владениях, можно чувствовать себя в безопасности? Но тогда распрощаться с троном?.. Нет! Тысячу раз нет! А постоянно ускользающая красавица? Не время поддаваться даже мимолетным сомнениям. Слишком долго плелась мною сеть, чтобы отказаться от улова золотой форели! Все задуманное да исполнится!»
Позвав арагвинца, Зураб приказал скакать к архиепископу Феодосию и просить немедля пожаловать в Анчисхатский собор: Зураб Эристави намерен исповедаться, слишком тяготят его грехи, малые и большие.
Потом, облачившись в праздничные одежды, скрыв под куладжей стальную панцирную рубашку, Зураб с десятью телохранителями выехал из Метехи.
«Странно, - думал дорогой Зураб, - почему я так долго не исповедовался? Кто лишил меня святой благодати? Кто отвратил меня от божьего дома? Саакадзе? Нет, он полностью никогда мне не доверял и осторожно избегал разговора о церкови. А сейчас, притворщик, без церкови не дышит, даже католикоса озадачил. Тогда кто же? Э-о! Победа, дорогой Папуна! Это ты, как искуситель, убеждал меня, что церковь и есть ад, - недаром бог со свитой, бросив скучное небо, расположились среди чертей в парчовых ризах. Потом к народу ближе - значит, выгоднее… Сколькими тунги запивали тогда смех! Особенно Дато, этот незаменимый уговоритель. А Папуна в доказательство… Черт! Совсем забыл: Папуна продолжает болеть! И почему недоверчивый Шадиман не замечает, какими здоровыми глазами следит за Метехи больной? Или „змеиный“ князь опасается Хосро? Ведь рыцарь дал слово Хорешани оберегать лазутчика Великого Моурави. Одно хорошо - скоро мечтающий о кахетинском троне умчится, и тогда мечом укажу веселому прославителю чертей короткую дорогу в ад».
В таких думах Зураб свернул в боковую уличку и подъехал к Анчисхати. То ли любопытство съедало Феодосия, то ли встревожила внезапность, но когда Зураб, войдя в пустую церковь, с жаром осенил себя крестным знамением, служка подошел к нему и шепнул, что архиепископ ждет князя в ризнице.
Разговор начался сразу, и не о святом таинстве.
- Отец Феодосий, - торжественно возвысил голос князь, - ты понял причину моего спешного прихода?

Предыдущая страница 5 Следующая страница


Базалетский бой 6

- Думаю, снедали тебя большие и малые грехи. Кайся, сын мой, кайся! Милостивец не откажет раскаявшемуся в отпущенье грехов.
- Каюсь, отец Феодосий! Хосро-мирза и Иса-хан со всеми персами покидают Картли.
- Уже?! - Феодосий чуть не выронил крест, которым собирался осенить Зураба.
О грехах было забыто. Феодосий то краснел, будто нырнул в кипяток, то белел, словно вымазался мелом. Следя за бегающими глазами князя, архиепископ притворно заволновался:
- О господи, пути твои неисповедимы! Почему же, князь, медлишь? Ведь царь Теймураз в Тушети томится?
- Я полон беспокойства. Царь может опрометчиво, раньше времени, спуститься с гор и попасть прямо в пасть Хосро-мирзы!
- Силы небесные! Поспеши отослать гонцов. Или пути из Картли в Тушети для тебя запретны?
- Лазутчики Шадимана за каждым вздохом моим следят. А для мною задуманного необходимо полное доверие ко мне Метехи. Мыслилось: церковь, желающая видеть царем только Теймураза…
- Поспешит залезть, яко кролик, в пасть Иса-хану? Неразумно, сын мой, думал, неразумно! Или тебе не ведомо, что алчущие богатства монастырей подстерегают, яко сатана грешников, нашего промаха?
- Но монаха, собирателя на нужды церкови, кто остановит?
- Персы. И, выведав пытками, за каким подаянием в Тушети монах направил стопы, обрушатся на головы монастырских мудрецов, жаждущих вновь лицезреть князя Зураба с царем Теймуразом.
- Но, отец Феодосий, нельзя допустить гибели царя, всю жизнь сражающегося за христианскую веру! - Зураб устремил взор к своду, где изображения святых угодников поражали аскетичностью ликов и богатством одеяний.
- Где правда в твоих речах, князь? Печалишься о Теймуразе Первом, а продался Симону Второму!
- Хитрый обход врага не есть предательство по отношению к другу. Саакадзе собирался отточить меч в ананурской кузнице. Хосро-мирза, предатель иверской божьей матери, собирался водрузить знамя «льва Ирана» на колокольне ананурского храма. Шадиман собирался с помощью Арагви объединить картлийских князей, за что обещал защитить меня от Саакадзе и от «льва Ирана». И вот, спрятав улыбку в усы, я въехал в Метехи. О благочестивый Феодосий, я поступил, как мудрец. Сейчас, облеченный доверием Метехи, я знаю все их коварные планы и в силах помочь моему царю, отцу любимой мною Дареджан.
Доброжелательно кивнув князю, Феодосий пухлыми пальцами пригладил пушистую бороду. «Любимой Дареджан! - мысленно возмутился он. - А ты спроси, шакал из шакалов, кого сейчас любит Дареджан, кроме имеретинского царевича Александра?» Но вслух он елейно протянул:
- Церковь благословит твое желание помочь царю.
- Отец! - с отчаянием выкрикнул Зураб. - Если бы сам мог, разве беспокоил бы церковь?
Зурабу стоило больших усилий не схватить крест, лежащий на евангелии, и не ударить по пушистой голове архиепископа, но просительно зашептал:
- Отец! Ради святого евангелия и во имя креста пошли гонца! Теймураз объят нетерпением. И пусть тушины в пять раз будут отважнее Иса-хана, Хосро-мирзы и Исмаил-хана, владеющих вместе сорока тысячами сарбазов, - не устоять тушинам, погибнет царь! Погибнет надежда Картли-Кахети!
- Не погибнет, князь!
- Не погибнет? - Зураб еле сдерживал скрежет зубов. - А если…
- Успокойся, князь. Тушины без сигнала Георгия Саакадзе не спустятся с гор.
Некоторое время Зураб оторопело смотрел на Феодосия, одной рукой благодушно гладившего крест, а другой евангелие, потом прохрипел:
- Саакадзе верить опасно, он враг Теймураза.
- И то известно, князь. Но не о царе беспокоится Моурави: с тушинами в дружбе, боится - цвет гор погибнет. Так и сказал нам гонец, прискакавший от Анта Девдрис с просьбой не венчать Симона Второго в Мцхета на царствование… ибо недолго ждать благословенного небом часа.
- Выходит, Саакадзе посылал гонца в Тушети?
- Сам ездил… тушины просили.
- Сам? - Зураб, подобно разъяренному медведю, урчал и ерзал: - Сам?..
Точно не замечая неистовства князя, Феодосий спокойно продолжал:
- С божьей помощью! Обещал, как только укажет мечом и хитростью дорогу в Иран Хосро-мирзе и Иса-хану, подать знак к спуску в Кахети. Тушины поклялись ждать.
Зураб чувствовал, как ледяной холод подкрадывается к его сердцу. Он сжался, готовый к прыжку, и хрипло выкрикнул:
- Отец, почему сразу мне не сказал?
- Для церкови и для тебя, князь, выгоднее, чтобы не меч Саакадзе изгнал персов, а… крест святой церкови.
Зураб вскочил, рванул ворот и едва сдержал поток брани. Багровея, он сожалел, что евангелие, на котором уже лежал крест, не скребница, а то бы стоило уподобить пухлые щеки Феодосия крупу кобылы, и неожиданно взревел:
- Аминь!
Прошел час, другой. Арагвинцы нетерпеливо поглядывали на плотно прикрытые створы. Внезапно массивная дверь распахнулась, и Зураб так стремительно выскочил из базилики, что оруженосец не успел поздравить его с принятием святого таинства, а конюх подвести коня.
Примчавшись в Метехи, Зураб легко взбежал по лестнице и крепким ударом кулака приветствовал стража, не успевшего отсалютовать ему копьем.
Узнав, что Шадиман и Хосро еще не вернулись, Зураб злорадно расхохотался, залпом выпил кувшин вина, растянулся на медвежьей шкуре, положив, как всегда, рядом меч.

Не до отдыха было Иса-хану. Слишком тревожно хлопала крыльями судьба. Слишком липкой оказалась придорожная тина: засосет с конем, и сам Мохаммет не укажет, где стояло иранское войско. А Зураб? Кто из наивных может поверить в добросердечность зверя? Но - тысяча шайтанов! - он дает в проводники тысячу арагвинцев. Не тут ли кроется западня? Может, сговорился с Саакадзе вывести на незнакомую дорогу, и там их почетно встретит Непобедимый?
Бархатные подушки, мутаки, сине-белые кальяны, кувшины с шербетом и узорчатый поднос с дастарханом мало соответствовали разговору, длившемуся на персидском языке в этом грузинском дарбази уже не первый час.
- Не думаешь ли ты, храбрейший Иса-хан, что я не рискну сразиться с Саакадзе?
- Да сохранит меня аллах от подобной мысли, храбрый мирза!
- Благородные советники, доверимся Зурабу, но не иначе, как спрятав под халатами ханжалы. А если тысяча арагвинцев сильнее десяти тысяч сарбазов, тысячи марабдинцев и аршанцев… то лучше нам вступить немедля в бой с Саакадзе, чем карабкаться над пропастью, убегая от него.
- Это ли не мудрость! - польстил Шадиман. - А дальше что предполагаешь, высокочтимый Хосро-мирза?
- Две тысячи грузинских дружинников оставим в Телави для охраны Исмаил-хана и еще десять с минбашами. Позволим Исмаил-хану скрыть от нас еще десять тысяч, донесем до жемчужного уха шах-ин-шаха: «Аллах свидетель, мы поступили осмотрительно, оставив Исмаил-хану большое войско», и из пятидесяти тысяч приведем в Иран только тридцать. Выслушав о коварстве турок, «лев Ирана» сочтет своевременным предоставить нам стотысячное войско и повелит пощекотать ханжалами стамбульские пятки. Тут султан, «дельфин дельфинов», «низкий из низких», «повелитель халвы», сочтет уместным взвыть, а шах, царь царей, великий из великих, повелитель Ирана, окажется в полном неведении о наших самовольных действиях… впрочем, вызванных самовольными действиями пашей. Разгневанный султан, «средоточие рахат-лукума», «хранитель слюны верблюда», повелит пашам оставить рубеж Гурджистана. Разгневанное «солнце Ирана», властелин властелинов, повелит нам оставить турецкие рубежи и закрепить грузинские!
- Пусть святой Хуссейн отвернет от меня свое лицо, если я не догадался, что дальше. Уничтожив Непобедимого, мы примемся за приспешников его - князей Мухран-батони и Ксанских Эристави. Или истребим, или склоним их на сторону царя Симона.
- Зураба Арагвского, самого опасного из князей, советую уничтожить последним, когда его услуги станут одной ценности с выжатым лимоном.
- Ты угадал, мой Шадиман, а освобожденные горцы поспешат с благодарностью склонить головы к стопам грозного, но милостивого шаха Аббаса. И солнце Ирана засияет над мирной страной Картли-Кахети.
- Благородные Иса-хан и Хосро-мирза! Я восхищен! Но не удивится ли шах-ин-шах, почему, имея сорок, скажем, или пятьдесят тысяч войска, вы не сочли лучшим раньше уничтожить Саакадзе, а потом вернуться в Иран?
- Как раз, князь из князей, мы и поступили так! Мы на коране поклянемся, что все сказанное нами истина. Кто из правоверных не знает, что любимец неба шах Аббас рубит головы и тому, кто его обманывает, и тому, кто верит обману? Да будет известно каждому: Саакадзе разбит и бежал под покровительство вассала султана, Сафар-паши, который из страха перед султаном не выдает Саакадзе. Не помогли ни угрозы, ни обещание богатства. Аллах свидетель, это правда! Вся Картли и Кахети у бирюзовой стопы шах-ин-шаха. Князья обоих царств платят богатую дань «льву Ирана». Царь Симон, окруженный мудрыми советниками, преданно служит «солнцу Ирана». Что так, то так! Даже святой Аали не найдет в моих словах зернышка лжи…
«А ведь и правды не больше, - заметил про себя Шадиман, удивляясь, как тонко могут быть переплетены ложь и правда. - Нет, не докопаться „льву Ирана“ до норы, где скрыта истина. Но благодаря тонкой политике царевича Картли обошлась без кровавых ужасов, обычных при нашествиях персов, - значит, твердо рассчитывает воцариться в Кахети? Что ж, лучшего и желать нельзя! И от Зураба избавиться неплохо. Надоела эта тяжесть! Предупрежденный Георгием Саакадзе, я все меньше доверяю арагвскому князю…»
- Если о Саакадзе все, - прервал молчание Иса-хан, - не благоразумно ли тебе, о Хосро-мирза, придумать подходящую притчу и о Теймуразе?
- В военных делах шах-ин-шаха придумывают только безголовые, ибо им уже незачем дорожить несуществующим… - Хосро-мирза величаво коснулся своего лба. - Да скользнет мой язык сам в пасть шайтана, если о Теймуразе всемогущий «лев Ирана» не узнает только истину. Разве царь кахетинский Теймураз не бежал позорно по знакомой лесной тропе в Имерети? Бежал! Бросив царство, бросив богатство и замки своих князей! Возмущенные, они прибегли к стогам грозного, но милостивого шах-ин-шаха. Сейчас тайные приверженцы Теймураза уверяют о его пребывании в Тушети. Все горы от подножий до вершин обшарили наши лазутчики, но, кроме сбивчивых разговоров, ничего не выведали. Может, Теймураз и спрятался в расщелинах, подобно ящерице, но там он сам себя не найдет. А если найдет его изменник Саакадзе, то это будет последний час Теймураза…
Очевидно, от многоречивости у Хосро пересохло горло. Он долго пил шербет из глубокой чаши, но одним глазом следил за Иса-ханом.
«Вот, - размышлял Шадиман, играя чубуком сине-белого кальяна, - почти полный, наглый обман, но… события верны, точно вымеренные аршином, лишь немножко растянуты, как ткань в руках опытного купца. Нет причин сомневаться: шах Аббас наградит обоих за… победу над Саакадзе. Но на турок войной не пойдет, - сейчас занят другим. Кахети защищена Исмаил-ханом, а Картли может сама защищаться. Так я и сделаю. Ловкость Хосро приблизит его к кахетинскому трону…»
- Если аллах не лишил меня догадливости, - прервал снова молчание Иса-хан, - мы выедем в Исфахан не из запертого Непобедимым Тбилиси, а из царственного города Картли, покоренного шахом Аббасом. - И он весело подкинул на ладони засахаренный персик, словно получил в дар знаменитый алмаз «Звезда Шираза».
Но Хосро сурово оборвал веселье хана:
- Крепко запомни, жизнерадостный Иса! Ты ведь близкий родственник шах-ин-шаха и сам передашь ниспосланную тебе аллахом спасительную мысль. И еще, склонившись ниц, передашь «льву Ирана», что церковь готова венчать на царство Симона Второго в Мцхета; но сам царь говорит, что уже венчан жемчужной рукой всемогущего шаха Ирана.
- О аллах! Он говорил подобное?
- Сегодня скажет!
- Сегодня? - изумился Шадиман, зная, как мечтает о Мцхета царь.
- Вернее, напишет, по совету Иса-хана, нашему повелителю.
Шадиман все больше поражался: значит, Хосро охраняет и церковь, отводя от нее гнев шаха за непослушание его воле? Но князь старался сохранить бесстрастный вид. Он приподнял кальян на уровень глаз и, прищурившись, смотрел на свет: «Хороший фаянс! Все представляет в синевато-молочном тумане. Хуже, когда подобный туман в словах».
- Тысячу сарбазов оставим для охраны царя, - помолчав, сказал Иса-хан.
- Тысячу? - пожал плечами Шадиман. - От кого охрана?
- От церкови!
- Церкови? Я думал - от Саакадзе.
- От Саакадзе и десяти будет мало, но, слава аллаху, хищник не поведет на Тбилиси гиен, предпочтет оставить сердце Картли святому отцу католикосу.
- Позволь, мудрый Хосро-мирза, повторить мое восхищение, - Шадиман изящно поклонился. - Все тобою высказанное точно начертано в атласной книге судеб. Шах-ин-шах будет доволен. Картли и Кахети снова принадлежат ему. Пусть благосклонно примет под свою высокую руку грузинские царства. Но тысячи сарбазов слишком мало для святого старца, оставь две.
- Видит пророк, ни одного сарбаза больше! Католикосу скажешь: вернемся со ста тысячами и изгоним собак янычар, а заодно наступит конец и «барсу». Но если святые отцы по-прежнему непокорство будут предпочитать выполнению воли царя Симона, то придется выщипать у них крылья, дабы не летать им слишком высоко…
Наконец все было досказано. Мирзе и хану пришлась по сердцу мысль Шадимана: путем угроз и с помощью Зураба собрать княжеское войско и продержаться до того часа, пока ханы не вернутся из Исфахана или не пришлют скоростного гонца с повелением шаха, что делать дальше. В заключение Шадиман выразил надежду, что шах Аббас не замедлит напомнить султану о его договоре с могучим Ираном и потребует не вторгаться в Картли-Кахети. Выяснилось, что то же самое полагали Хосро и Иса-хан.
Довольные друг другом, хитрецы взошли на первую стену крепости полюбоваться заходом солнца. Как ни были озабочены вершители дел Восточной Грузии, они не забыли о роскошном обеде, устраиваемом гостеприимным Иса-ханом своим единомышленникам.
В большом зале для еды уже ждали гостей плясуны и фокусники. Музыканты тихо коснулись струн.
Под шум взлетающих разноцветных палок, тут же превращающихся в струи фонтана, любуясь причудливыми цветами, вспоминал Шадиман свои беседы с князьями Квели Церетели или Джавахишвили, как отзвуки далекого детства.
Вместе с веком вырастали говоруны, полководцы, стяжатели славы и богатств, покорители пространств и властелины душ. Старинных средств борьбы уже явно не хватало. Приходилось изощряться, с двойной ловкостью подмешивать к золоту яд, удары незримого меча направлять лишь в сердце, усложнять ходы лабиринтов, доводить до совершенства мастерство строить козни.

ГЛАВА ПЯТАЯ

Возлежа на мраморной скамье, окутанной нежно-молочным паром, Зураб блаженствовал, ему казалось, что он парит в облаках, нависших над высотами Ананури.
Из пасти медного льва падали капли, и на темно-зеленой воде расходились круги, рождая у Зураба земные желания. В сладостной полудреме он представлял, как приятно было бы увидеть в бассейне не своенравную Нестан-Дареджан, - ибо для царевны это непристойно, а целомудренную Магдану, - ибо для дочери Шадимана лучшего не придумаешь: «Магдана! Нагая! Соблазнительная!» Он вглядывался в зыбкие водяные круги, надеясь в них увидеть чарующий овал женского лица, украшенного серьгами с жемчужными подвесками, изъятыми из ларца князя Шадимана Бараташвили. И сразу же жгучая ненависть охватила его. Он вскинул руку, словно намереваясь схватить князя за горло, но коснулся воды, сплюнул и перевернулся на другой бок. Перед ним фонтан вздымал струю, узкую, как меч. Это сравнение пришлось по душе Зурабу, он опрокинулся на спину и, созерцая матовый свод, скупо пропускающий свет в «оазис очищения», стал обдумывать новый девиз, который собирался вырезать на клинке: «Мой меч - моя совесть!».
Терщик некстати оборвал думы Зураба, - дернув его за уши и прищемив пальцами нос, он еще раз надул бычий пузырь, подпрыгнул, как акробат, и изо всей силы ударил пузырем по упругим плечам. Зураб от удовольствия фыркнул, снова перевернулся на бок, играя мускулами, будто вылитыми из бронзы, и предоставил терщику возможность выворачивать ему руки, ноги, вертеть голову, плясать на спине, мять живот и окатывать от лба до пят зеленоватой серной водой.
Дышать становилось все легче, будто пригубил чашу с живительным эликсиром. Безжалостная расправа возвращала мыслям гибкость, а застывшему телу, как в эллинском мифе, энергию, а главное - ничуть не мешала действовать и распоряжаться. И Зураб то и дело вызывал телохранителя, отдавая распоряжения, которые вмиг исполнялись арагвинцами, заполнившими предбанник. Несколько раз телохранитель сам появлялся в купальме и сообщал, что нетерпеливый Хосро-мирза многократно присылал за арагвским князем, что Иса-хан удивлен его отсутствием. Зураб ухмылялся, он было хотел уже отдать новое повеление, но как раз в этот миг терщик довольно бесцеремонно швырнул князя в малый бассейн под серную воду, льющуюся через трубу непосредственно из подземного источника.
Зураб облегченно вздохнул и оглядел мозаичные бело-синие стены и конусообразный свод. Скрипнула дверь, и на мраморные плиты ступила тяжелая нога телохранителя.
- Благородный князь! Миха прискакал из Ананури. Как изволил приказать, уже послал за ним.
- Пусть войдет сюда в доспехах Адама! - Зураб захохотал, подмигнул арагвинцу и дружески наградил его подзатыльником.
- Страже тоже прикажи снять с тела избыток грязи. Терщиков возьми, пусть месят ногами их натруженные спины.
Сколько старший телохранитель ни протестовал, ссылаясь на недружелюбность народа к ним, арагвинцам, что особенно опасно в общих банях, где все голые и потому не знаешь, к кому лицом становиться, а к кому задом, Зураб со свойственной ему заботой о своих дружинниках велел посменно сторожить вход только двум, а остальным немедля, черт их возьми, вкусить серное удовольствие земли, которое не уступает яблочному удовольствию рая: пусть спросят у Адама… или лучше у Евы.
Не успел Миха, опоясавшись полосатой тканью, войти под матовый свод купальни, как Зураб ударил в ладоши. Терщик правильно оценил выразительный взгляд князя и, уложив на скамью, принялся выворачивать наизнанку тело пришельца. Вновь заработала жесткая ковровая киса и шелковая наволочка, извергающая горы горючей мыльной пены. От удовольствия Миха охал, стонал и под одобряющие шутки Зураба и хруст собственных суставов вопил: «Руку, правую руку, банный черт, не сломай!» Но терщик, на бесстрастном лице которого не дрогнула ни одна жилка, обращал столько же внимания на вопли Миха, сколько на крик осла. Окатив торопившегося азнаура кипятком из шайки, он обмыл мраморную лежанку и уложил князя, предварительно закутав его в пушистую простыню, а Миха, как тюк, сбросил в бассейн, только что покинутый Зурабом.
Услав терщика в соседнюю харчевню заказать для всех арагвинцев сыр и зелень, фасоль с ореховым соусом, люля-кебаб с двойной порцией перца и пряностей, горячий тонкий лаваш и шесть тунги лучшего вина, Зураб окликнул старшего телохранителя и повелел никого даже в предбанник не впускать.
- Здесь, мой верный Миха, можно говорить свободно. Не сомневаюсь, в Метехи неотступно за мною следят, недаром слышу в стенах мышиную возню. Иса-хан и Хосро только болтают об уходе, а медлят, как черепахи… Завтра прибудет из Ананури гонец?
- Пять гонцов укрыл поблизости, ежедневно прибывать станут; каждого научил, что притвориться должен, будто прямо из Ананури прискакал. В ананурском замке для охраны княгини Нато сто дружинников оставил.
- Около замка Мухран-батони тоже только сто настоящих оставь, пусть на виду впереди торчат. А триста бурок и папах натяни на длинные деревянные кресты. Понял? Да расположи их в лесу между деревьями так, чтобы из сторожевых башен лишь папахи виднелись. У крепости Ксанского Эристави так же поступи. Для охраны горных проходов растяни пятьсот дружинников, - некого подстерегать, все к царю Теймуразу ушли. Напрасно Саакадзе рассчитывает - ни одного не дождется! На Тбилиси мне необходимо бросить полторы тысячи шашек, - осторожно к Душети оттяни, когда дам знать побыстрее гнать коней. Понял?
- Все понял, мой князь. Первый гонец утром прискачет, второй…
- А пятому гонцу напомни, чтобы тряпку в бычью кровь опустил, голову обвязал и так пожаловал. Пусть хоть на иконе клянется, что в рядах саакадзевцев видел янычар. Всеми хитростями я должен перебросить в Кахети две тысячи легкоконных дружинников. Понял?
- Все понял, мой князь: вместе с арагвинцами переправить Хосро-мирзу и Иса-хана…
Звучно расхохотался Зураб:
- И хана и мирзу! - и так шутя хватил по плечу Миха, что тот, крякнув, присел.
Хотя уже дважды являлся гонец из Метехи, но Зураб, удобно расположившись в предбаннике, продолжал с аппетитом уничтожать огромное блюдо с форелью, запивая вином из высокого кувшина. Здесь только один Миха разделял с князем поистине трапезу великана, а в общем помещении, на скамьях вокруг бассейна, расположились арагвинцы и с неменьшим усердием поглощали люля-кебаб, осушая огромные чаши за здоровье князя Зураба Арагвского.
Когда освеженные арагвинцы последовали за Зурабом, они готовы были ринуться за князя хоть в огонь.
У моста осторожный Миха и два арагвинца свернули в сторону и скрылись за узкими извивами уличек.
Необычайная тишина царствовала в Метехи. «Будто в заколдованный замок вступил!» - поразился Зураб и, придерживая рукоятку меча, быстро направился в личные покои. Нарочито громко - для лазутчиков, если они подслушивали, - Зураб спросил сторожа, застывшего на пороге, что означает молчание в замке.
- Светлый князь, уехали все на дневной пир к Иса-хану. Радостное известие получил хан: его царственная жена, сестра шаха Аббаса, подарила ему дочь, ибо два сына уже у него есть. Царь надел лучшие одежды и драгоценности; княгиня Гульшари - трудно сказать, больше алмазами и жемчугом сверкала или глазами. Она повезла подарки Иса-хану и его женам. Андукапар тоже в праздничной чохе выехал, еще уже стал. Хосро-мирза золотой меч прицепил, словно молния. Только князь Шадиман скромную куладжу обновил мехом цвета лимона - совсем не для пира.
Зураб терялся в догадках. Еще вчера не было разговора о пире. Правда, за ним в баню любезно посылали, но никто не повторил приглашения последовать в крепость. Что-то от него скрывают, надо быть настороже. Может, умыслили заманить в крепость и там запереть? Неспроста так обрядился Шадиман.
«Лицемеры!» От отвращения Зураб передернулся, полуобнажил меч и ударом кулака вогнал его обратно в ножны. И вдруг приказал собрать в Метехи пятьсот арагвинцев: он хочет проверить, согласно ли его приказу одеты они и держат ли наготове оружие.
А когда дружинники собрались во втором дворе Meтехи и, бряцая шашками, выстроились в две линии, князь тщательно осмотрел их и велел на ночь расположиться под окнами его покоев: утром он хочет показать своих отборных всадников Хосро-мирзе.

Не один Зураб, весь майдан всполошился. Изнемогшие от беспрерывных распрей горожане почти радовались пышной роскоши метехского поезда и встречали царя приветственными возгласами и пожеланиями долголетия. Чуть было не поддались ликованию и мелкие торговцы; «Может, торговать начнем?»
Но презрительные улыбки амкаров и недоверчивое покачивание головой Вардана Мудрого тотчас охладили их пыл. Все же майдан, как единое сердце торговли, чувствовал назревание каких-то событий. Особенно встрепенулись купцы, когда вдруг исчез Шадиман: вот только что ехал рядом с Хосро-мирзою, о чем-то говорил, щурился - и вдруг исчез. Даже не успели удивиться простоте его одежды, как он с конем, жарким, как мангал, и со своим чубукчи, скользким, как лягушка, точно в преисподнюю провалился! Многие перекрестились: «Уж не черт ли услужливо разверз перед конем Барата землю?»
Почти то же предположил Шадиман, въезжая в ворота резиденции святого отца. В палате, предназначенной для мирских дел, было прохладно, отблески синих и малиновых лампад падали на пол, как подкрашенные льдинки. Но Шадиман приложил платок к вспотевшему лбу: «Словно в раскаленную печь лезу! - иронически усмехнулся он. - И то правда, разговор предстоит решительный».
По суховатой церемонии встречи Шадиман понял: ни в чем не уступят. И он решил не просить ни о венчании Симона в Мцхета, ни о помощи в прокормлении войска: ведь другие важные причины привели его к вратам небесного царства.
- Святой отец, - начал с главного Шадиман, и глаза его затуманились, - нашей многострадальной Картли предстоит великое испытание.
- Хуже, чем есть, не будет, - угрюмо проговорил католикос, откинувшись на спинку черного кресла.
- Будет, ибо Саакадзе выпросил у султана Мурада войско. Нечестивых агарян, как глаголете вы.
- Об этом известно мне, - против персов турки придут. Саакадзе клянется: «Картли от янычар не пострадает!» Да благословит бог узреть истребление турками персов и обратное! Так, во славу господа, глаголем мы. Да сложат нечестивцы головы на нашей раскаленной ненавистью к исконным врагам земле.
- Аминь! - прозвучало точно из стены.
- Но, святой отец, - возразил озадаченный Шадиман, - разве не пострадают от звериной драки наши города, деревни? И не падут ли монастыри, эти оазисы света в пустыне бытия?
- В юдоли плача уж не осталось кому страдать, а уцелевших церковь в милосердии своем предупредит: пусть забирают скот и скроются в горах по примеру просветителей сирийских.
- А разве, святой отец, храмы в безопасности? Ведь персы лишь благодаря Хосро-мирзе божье владение не тронули.
- Давно умыслил я, что Хосро выгодно защищать церковь. Уж не вознамерился ли кахетинец занять трон Теймураза? Или из преданности Христу обороняет святые обители?
- Насчет трона не слышал, а верность Христу, думаю, сохранил. Ты в этом не ошибся, святой отец. Но, как известили серебряные трубы ангелов, царевич Хосро уходит в Иран.
Католикос вопросительно вскинул на Шадимана глаза, затаившие хитрые огоньки.
- Испугался турок? А Иса-хан?
- Тоже уходит, - конечно, не из-за испуга. Прозорливый царевич Кахети полагает: если не будет сарбазов, Саакадзе не осмелится открыть города янычарам, подобным кровожадным хищникам.
Молитвенно сложив ладони, католикос молчал, обратив взоры к своду. Присутствующий Феодосий, архиепископ Голгофский, и тбилели тихо перешептывались. Феодосий упорно скрывал разговор с Зурабом, - так повелел католикос.
- Понял ли я верно тебя? Хосро уводит голубям подобных сарбазов?
- Не всех. Необходимых для охраны Тбилиси, и царя оставляет.
- А если церковное войско станет на защиту Тбилиси?
- А царя? Ведь ты, святой отец, не признаешь Симона?
- Не признаю. Его могут оберегать твои дружины и Андукапара, да и арагвинец поможет вам.
- Еще есть причина: царский «сундук щедрот» пуст. Амбары тоже, шерстопрядильни и шелкопрядильни похожи на кладбище. Торговля замерла, у амкаров нет работы, пошлин не с кого брать. А персы Тбилиси не трогали, монастыри обходили, но все же войско царское кормили.
- Да обрушится адово пламя на разбойников! - воскликнул Феодосий. - Все деревни «обстригли», яко овец! Народ желуди ест, мужчины вместо цаги кору носят, изнуренные женщины с трудом прикрывают наготу, дети мрут, скот расхищен, из амбаров даже мыши сбежали! Прости и помилуй меня, о господи!
- И я скорблю об этом, отцы церкови, но истина сильнее самообмана: уйдут персы - чем дружины царские содержать?
- Церковное войско, даст господь, монастыри прокормят.
- А царское?
- Да благословит святая дева Мария мои слова! И царское прокормят. Но знай, князь Шадиман: еще больше сотворим, если… если ни одного перса - слышишь, ни одного! - не останется. Вся Картли должна очиститься от скверны! В крепость, после их окропления святой водой, мои войска войдут. А также чтоб не осталось ни одного советника-перса или хотя бы при Симоне телохранителя в тюрбане! Вымести, вымести железной метлой нечисть из удела иверской божьей матери! Тогда многое сотворим… В княжеские замки, оставшиеся верными церкови, тоже монастырские дружины войдут.
- С благоговением внимаю тебе, святой отец, но возможно ли такой мерой заставить Саакадзе отказаться восстановить свое могущество и былую власть?
- Об этом, сын мой, не беспокойся, - вдруг, словно четки рассыпал, заговорил Феодосий, - церковь заставит отказаться.
- Чем?
- Во всех храмах городов и деревень, во всех монастырях служители святого алтаря оповестят народ о том, что персы изгнаны из Картли великими трудами верных сынов, и если кто еще осмелится для своих выгод прибегнуть к помощи персов или турок, то будут прокляты те, кто пойдет за изменником!
- Мудрость святого отца озаряет меня! - восхитился Шадиман. - Но, по моему разумению, надо тогда изменником назвать Саакадзе, готового сейчас призвать турок, как некогда привел персов, разоривших Картли-Кахети и избивавших неповинных женщин и детей.
- Так открыто для народа опасно глаголать, ибо Саакадзе привел - и Саакадзе уничтожил, спасая Грузию от гибели. Потом и ты, Шадиман, провел персов через подземную дорогу в сердце царства, - спокойно произнес тбилели и, взяв со скамьи четки, подал их католикосу.
- Я не для войны старался, - сузил глаза Шадиман.
- Нам ведомо, что для воцарения магометанина Симона! - Феодосий резко отбросил рукав рясы, снял с отсвечивающей воском руки четки и застучал черными агатами. - Имя Саакадзе пока не следует произносить.
- А если взамен увода всех сарбазов поголовно Иса-хан потребует выдачи Саакадзе? Таково желание шаха Аббаса…
Воцарилось безмолвие, тяжелое, как медная гора. Оно нарушалось лишь дружным стуком четок. Священнослужители знали, чего хочет добиться от католикоса Иса-хан. Наконец католикос медленно проговорил:
- Если шаху нужна голова Саакадзе, пусть Иса-хан, раболепствуя, сам ее достанет. Это не во власти церкви.
Выпрямившись возле киота, епископ Самтаврский воинственно коснулся нагрудного креста, словно сабли.
- Неосмотрительно ты, князь, толкаешь нас на поступок, противный церкви. Не устроим мы ловушки Георгию Саакадзе, не вызовем хотя бы в Мцхета, якобы на разговор, чтобы потом предать кизилбашам. Говори, как на исповеди, об этом думал?!
- Так. Если для целости царства необходима жертва… А разве настоятеля Кватахеви также не требует шах? Зная, как церковь дорожит отцом Трифилием, я всячески убеждал Хосро-мирзу.
- Передай Иса-хану: Трифилий бежал в Русию, и его оттуда не выманишь. - «Ложь, приносящая пользу вере, та же истина», - подумал католикос. - Но если вернется - выполним повеление шаха, знай, мой сын…
Шадиман осклабился, хотелось удержать приятное мгновение, - ведь католикос впервые сказал ему: «мой сын». Он низко склонился и поцеловал рукав тяжелой шелковой рясы.
Католикос задумчиво продолжал:
- …если, как сказал, персы до одного уйдут, о многом можешь просить. И с того же священного дня в церквах начнутся проповеди против Саакадзе. Не ему бог предначертал занять престол Багратиони.

Предыдущая страница 6 Следующая страница


7 Анна Антоновская

Едва за Шадиманом закрылись ворота, как снова их открыли для двух отъезжающих монахов, получивших разрешение Хосро-мирзы совершать поездки в Мцхета и обратно.
Монахи, понукая лошаков хворостинками, выехали из Тбилисских ворот, но, обогнув Мцхета, свернули в лес и стали медленно углубляться в чащу. Они предвкушали, как отведают иорскую форель, ибо им поручал католикос пробиться в Тушети и проверить, здоров ли царь Теймураз.
Полный дум возвращался в Метехи Шадиман. Некогда в горах Имерети он видел кипучий поток, целеустремленно несущийся вдаль, одержимый каким-то затаенным желанием. Но сколько роковых преград становилось на его бурном, извилистом пути! Вот уже, чудилось, вырывается он на солнечный простор, вот еще лишь одно движение - и, торжествующий, он познает тайну достигнутого, вечную власть моря. И неизменно каждый раз огромный валун становился на его пути и поток белой грудью разбивался о камень, вздымая на мрачные уступы тысячи водяных брызг… Водяных? А может, кровавых?
Казалось, огромная победа, одержанная им в палатах католикоса, сулила, наконец, спокойствие царству и должна была его радовать, но почему-то он ощущал не радость, а, увы, томительную усталость.
«Конечно, церковь без всякого оружия уничтожит Великого Моурави. Уничтожать и возвеличивать в ее власти. А кто останется? Эти себялюбцы Зураб Эристави? Андукапар Амилахвари? Цицишвили? Разве все они скопом стоят хотя бы изношенных цаги Саакадзе? Кто лучше меня знает, что теряет Картли? Кто может еще заслонить своей богатырской грудью царство? Так почему же ты, „змеиный“ князь Шадиман, добивался его гибели? Я… я добивался? Кто такую подлость про меня осмелился помыслить? Добивался не я, а глава княжеского сословия, ибо иного выхода нет! Спасение княжеских знамен - в гибели Великого Моурави. Меч может заржаветь, но не истина! А в чем она? В единоборстве! В том единоборстве, в котором я, Шадиман Барата, и Георгий Саакадзе пребываем уже многие годы. Тяжело терять того, кто тебя достоин… Каждая мысль с ним связана. Хотя бы еще раз увидеть, поспорить, отпить вместе старое вино из серебряных чаш и пошутить над… над шутовским Метехи. Увы, Саакадзе погиб… наверно знаю. Шахматная доска захлопнулась. Последняя его ставка - на церковь - рухнула, и на пути исполина пыль, камни и обломки… обломки надежд. А что на моем пути? Роковые преграды! Валуны! И тысячи водяных брызг. Водяных? А может, кровавых?»
Тихо, почти крадучись, проскользнул Шадиман в свои покои, приказал чубукчи подать на шахматный столик две серебряные чаши, старое вино и до утра никого к нему не впускать.

Чуть приоткрыв глаза, Гульшари откинула бирюзовый шелк и оглядела опочивальню:
«Не успело солнце окунуться в синеву, уже убежал. Что, его чинка щекочет? Сколько ни учи, все князем остается. А разве трудно понять, что для жены-царицы другое нужно! Да, я должна стать царицей, иначе не родилась бы дочерью Баграта. Симон? Слишком слаб. Шадиман за него думает, поэтому и сам поглупел. Но… когда от Саакадзе избавимся, то и Шадиман может отбыть в Марабду и желтеть в своей усыпальнице, как лимон. Нам он надоел, как одноцветный бархат. Хорошо вчера старшая жена минбаши сказала: „Если аллах лишает женщину власти над мужчиной, то пусть лучше не дает ей красоту“. А разве не весь гарем восклицает: „Ханум Гульшари прекраснее всех!“ Не подобна ли я жемчужине на шахском тюрбане? А что жемчужина имеет от своего блеска?.. - Вылив на ладонь несколько капель розового масла, стала растирать чуть пополневшие, но еще упругие груди, потом лениво спустила ножку, стараясь попасть в сандалию. - Где попрятались служанки?»
Гульшари резко ударила серебряной палочкой в круглый шар и уже хотела наградить оплеухой вбежавшую старшую прислужницу, но та таинственно прикрыла за собой дверь. Гульшари насторожилась.
- Пресветлая царица! - она иначе не называла Гульшари, зная, что более других награждались ударами те прислужницы, которые наедине не величали княгиню царицей, но просвещать разинь было не в ее интересах. - Как прекрасна сегодня пресветлая царица! Глазам больно, точно от солнца. И кто сумеет думать о своем могуществе, когда в Метехи царит повелительница всех красавиц Картли?
- А разве здесь есть могущественнее, чем царь царей, мой брат? - с притворным равнодушием спросила Гульшари.
- Пусть у того тыква на плечах высохнет, кто такое думает! Ведь не успели ворота Метехи закрыться за солнцеподобной царицей и царем царей, посыпались, как орехи, арагвинцы, и малый двор заполнили и большой прихватили. Князь Зураб осмотрел каждого отдельно, кого по плечу похлопал, кому смешное сказал, - и все на него так преданно смотрели, как ангелы на голубя.
- А еще что было? - нетерпеливо топнула ногой Гульшари, кивнув на прозрачную рубашку, свесившуюся с табуретки.
- А еще голубь велел остаться всем ангелам в замке, - словоохотливо сообщила прислужница, помогая Гульшари надеть рубашку, - весь задний двор заполнили. Сейчас у князя шестьсот телохранителей, а у царя царей триста…
- Не твое дело, дура, считать, сколько их у царя! - досадливо прервала прислужницу Гульшари, прикрепляя к голубоватой кисее красные розы. - Вели оруженосцу просить пожаловать сюда князя Андукапара и подай мне малиновое платье с узором.
Поспешно одеваясь, Гульшари едва сдерживала новый прилив гнева. И не успел Андукапар войти, как она выслала прислужницу и обрушилась на мужа:
- Про дерзость Зураба уже знаешь? Или только на мою зоркость надеешься?
- Почему дерзость? - недоуменно пожал плечами Андукапар. - Он же обещал выделить сарбазские тысячи для сопровождения ханов. Наверно, оружие проверить захотел.
- Проверить, у кого больше перьев в крыльях - у ангелов или у голубя. Жаль, твой рост длиннее твоего зрения, иначе увидел бы, что арагвинец перед нами кичится. И почему чуть свет летишь сторожить порог опочивальни Шадимана? Не тебе ли, мужу царицы Гульшари, все должны до земли кланяться? Почему держишь себя не как брат и наследник Симона?
- Гульшари! Молю, как Христа… или как Магомета… это одно и то же… - Андукапар открыл дверь и снова прихлопнул. - Если Шадиман или Симон услышат, а это одно и то же, не иначе, как снова увидим замок Арша.
- Хо… хо… еще кого боишься, долговязый петух? Видно, у тебя больше перьев!
- Никого не боюсь так, как твоего языка, а моя шашка отточена не хуже чем мечи у светлейших. Но советую помнить о желании шаха Аббаса видеть свою племянницу царицей Картли, а сына ее - наследником!
- Не смей засаривать мои уши сгнившей травой! Никому не уступлю корону, а Шадиману, который заслонил твое светлое знамя черной буркой Зураба, пора…
- Не договаривай, Гульшари. Запомни крепко: Шадиман помог Симону вернуться на царство, помог нам покинуть Арша и еще… поможет, когда настанет час избавиться от Зураба. Не забывай также, что мой брат Фиран женат на его сестре, - ведь родственник. А что без Шадимана Метехи?
- И ты, князь, не смей договаривать! Родственник! Давно об этом забыли! Метехи для династии Багратиони, а не для…
- Ни один Багратиони не удержится на троне без поддержки могущественных князей! - воскликнул задетый Андукапар. - Прошу, Гульшари, не обостряй наши отношения с Шадиманом. Мы и так одни, князья бегут из Метехи, как крысы из горящего амбара.
Гульшари подправила локоны, спущенные к щекам, жемчужные подвески, ударила в шар, приказала вбежавшей прислужнице позвать князя Мдивани и, не удостоив мужа ни единым взглядом, направилась в «дарбази для встреч».
Едва вошел молодой князь, как она отправила его в царские покои справиться у гостеприимца, здоров ли царь, и предупредить, что она, царевна Гульшари, соизволит лично предстать перед «тенью пророка» с утренним приветствием. Хотя Симон, побаиваясь сестры, и просил всегда жаловать к нему, не оповещая о том Метехи, но Гульшари строго соблюдала дворцовые правила, желая этим подчеркнуть и свою власть и недоступность царя. Иначе, думала она, всякая обезьяна перестанет считаться с таким венценосцем, как ее брат. И Андукапар обязан был подчиниться прихоти Гульшари. Она не ошиблась, находящиеся в Метехи придворные невольно следовали их примеру, и, к удовольствию Шадимана, хоть некоторая доля уважения к величию царя была соблюдена.

Странная выходка Зураба если не возмутила, то удивила Шадимана. Решив отложить разговор с Хосро о предложении католикоса, Шадиман поспешил обсудить с царевичем новую «арагвскую головоломку».
На утреннее совещание первым пришел Андукапар, вторым Иса-хан, а последним Зураб.
- Бисмиллах! - воскликнул Иса-хан, придавая голосу сладость шербета. - Тебя ли видят мои опечаленные разлукой глаза? Пир наполовину был нам усладой, но в поисках причин тому мы остановились в оазисе догадок, ибо сказано: не ищи смысла там, где виден умысел.
- Хан из ханов, когда явился твой гонец в баню, я был мокрый, как рыба, и не осмелился побежать на твой зов. А когда высох, не услышал твоего призыва и покорно проскучал, ибо сказано: не спеши туда, где тебя не ждут.
- А не потому ли не спешил ты, князь Зураб, - Андукапар хихикнул, - что самовольно размещал в царском замке никем не прошенных арагвинцев?
- И до меня дошло, Зураб, о дружеской встрече арагвинцев со своим владетелем под гостеприимной крышей Метехи.
- А значение принятия мною святых таинств до тебя не дошло, Шадиман?
- Дошло, как изумление доходит до рассудка.
- Благосклонная к витязям анчисхатская божья матерь меня осенила, - Зураб вызывающе положил руку на пояс, словно на рукоятку меча, - поэтому не удивляйтесь моей прозорливости. К слову: разместил арагвинцев я не под крышей Метехи, а под небом. Да будет известно осторожным: когда витязь под скрежет сабель вместо зеленой долины видит бездну, обязан насторожиться. А на случай непредвиденной встречи с черным ангелом можно просить церковь отпустить грехи.
- Аллах сегодня лишил меня догадливости, но раз мы не на сборище дервишей, то повернем наши мысли в сторону Кахетинской дороги, - холодно произнес Иса-хан.
Тут послышались удары копий о каменные плиты, громкие голоса стражи, торопливые шаги. Порывисто вошел чубукчи и, стоя у дверей, взволнованно проговорил:
- Князь Зураб Эристави Арагвский, гонец из Ананури прискакал! Лоб белый, как доска, а от усталости шатается, как волчок. Тебя просит, князь!
Зураб в тревоге вскочил, но тотчас решительно опустился на тахту.
- Если уважаемые советники не против, пусть гонец сюда войдет.
- Пусть войдет! - нетерпеливо подтвердил Иса-хан.
Вошел гонец - бледный, одежда в местах, не прикрытых кольчугой, изодрана; заплетающимся языком он пробормотал что-то невнятное.
Зураб наполнил свою чашу вином и, попросив позволения у Шадимана, протянул гонцу.
- А теперь, Ясон, говори. Ничего не скрывай перед советниками царя! Что случилось?
- Мой князь! Еле живой вырвался, сам не верю как! Саакадзевцы чудом не убили. Ночью крались по Горийской дороге… Я, Спиридон и Реваз, как приказал Миха, их выслеживали. Не знаем, как днем, но ночью много конных видели. Спиридону удалось совсем близко подползти, и такое услышал: «Хорошо, Сафар-паша войско дал, но на целую неделю турки запаздывают. А разве не время испытать крепость тбилисских стен?» Тогда другой такое сказал: «Не хочет Моурави трогать Тбилиси, и без этого в одну сеть попадутся несколько птичек… Стойте, тут кто-то прячется!» Спиридон отполз и на коня уже вскочил, как вдруг саакадзевцы закричали: «Хватай! Вот они! Вот лазутчики Иса-хана!» И такое пошло, господин, страшно вспомнить! Хорошо, луна еще не вышла. Стрелы осыпали нас, в темноте сверкали клинки… Тогда Спиридон прохрипел: «Скачи, Ясон, в Тбилиси, предупреди князя!» Я погнал коня, и наши рванулись в разные стороны, сбивая преследующих. Не знаю, живы, нет ли, только я все же ускакал, светлый князь.
- Вижу, - засмеялся Зураб. - Верно, Спиридон и Реваз тоже прорвались, недаром они арагвинцы. А среди всадников не заметили Моурави?
- Не заметили, мой князь, темно было; все же я веселый голос «барса» Дато узнал. Может, и другие там, только не успели заметить. Если отсюда лазутчиков послать, от Уплисцихе недалеко стоят…
Не один Иса-хан испытующе расспрашивал гонца, но и Шадиман и Хосро-мирза тщательно допытывались, где Саакадзе. В конце концов убедились, что предводитель «барсов» обосновался в Уплисцихе и стал недосягаем. Значит, дождавшись турок, он ринется на Тбилиси?
Едва телохранители закрыли дверь за гонцом и вновь скрестили копья, Хосро-мирза воскликнул:
- Святой Хуссейн услышал мою мольбу и еще раз посылает мне встречу с Непобедимым.
- Как, Хосро-мирза намерен вступить в бой?
- Ты угадал, князь Зураб! Ведь Саакадзе на картлийской земле!
Зураб силился скрыть волнение, он то вскакивал, то грузно опускался на сиденье.
- Но, уважаемые советники, вы же слышали, гонец не видел Саакадзе. «Барс» не покинул Ахалцихе! - раздраженно процедил он сквозь зубы.
Шадиман пристально всматривался в объятого тревогой Зураба: «Тут в чем-то хитрость! Нет, не следует доверять Зурабу», и твердо сказал:
- Саакадзе на большое дело не посылает одних «барсят». Умный из умных, Хосро-мирза прав. И пусть никто не думает, что победа над Саакадзе не будет одержана тем, кого «солнце Ирана», великий шах-ин-шах, удостоил доверия!
Поднявшись, Хосро заявил, что промедление смерти подобно. Он велит минбашам через два часа выступать и сам проследует в Уплисцихе. Пусть бьют барабаны тысяч!
«Бежать! Бежать немедля! - ужасался Зураб. - Двойной игре конец! Проклятие! О жалкая участь!.. Бежать? А если задержат?.. Прорвусь!» - Зураб нащупал под кольчугой короткий меч.
Вновь звякнули копья, и в шумно распахнувшиеся двери вбежал чубукчи, рукавом отирая со лба крупный пот.
- Све-ет-лый князь! Опять го-нец ве-есь в кро-о-о-о-о-ви!
Гримаса неудовольствия исказила лицо Зураба. Он вскочил и мысленно послал гонцу тысячу проклятий. «Свидетель сатана! Этого глупца заставят вести сарбазов к несуществующей стоянке Саакадзе. Бежать немедля!»
- Введи гонца! - Шадиман искоса, еще подозрительнее следил за Зурабом. - Что с тобою, князь? Не слишком ли ты тревожишься?
- Если бы к Марабде стремились хищники, был бы спокоен, как мраморный ангел? Надо спасать замок! Надо!
Зураб чуть не рявкнул: «бежать!», но, взглянув на гонца, который не вошел, а, переступив порог, повалился навзничь, почувствовал, что прирастает к скамье.
Широко раскрытыми глазами Зураб, не мигая, смотрел на гонца: «Клянусь хвостатым сатаной, это наваждение!..» Перед ним поднялся с ковра не арагвинец, а саакадзевец Ило, лучший лазутчик Георгия Саакадзе.
- Говори! И крепко запомни, арагвинец: за ложь будешь наказан пыткой! - Шадиман с ненавистью перевел взгляд на оцепеневшего Зураба.
- Князь князей, - хрипло начал гонец, - если не говорить, то зачем я здесь?
- Откуда ты? - не вытерпев, прорычал Зураб.
- Как откуда, светлый князь? Сам знаешь, моя сестра в Душети живет, замужем за твоим конюхом, в гости к ней поехал, кто запретит? Уже к Мцхета подъезжал, вдруг верный тебе Реваз навстречу. «Слыхал, говорит, Саакадзе все же турок привел!» - «Без такого не живет», - это я ответил. «Хочешь, Ило, вместе благодарность князя заслужить?» - «Дурак от такого откажется», - это я сказал… Часа не прошло, а мы уже крались к Уплисцихе… Сам догадываешься, доблестный князь Зураб, что там высмотрели.
Гонец пустился в подробные описания: как они привязали своих коней к кусту орешника, как, стараясь не дышать, поползли за уступ, где расположились саакадзевцы, как неожиданно из зарослей выскочили всадники; среди них было много янычар - по-турецки с азнаурами говорили, как пришлось ждать, пока не скрылись они за поворотом Тбилисской дороги:
- Наверно, лазутчики…
Зураб кусал губы, стараясь подавить ярость. Ило продолжал плести свой вымысел, и на его наглом лица играла сатанинская усмешка.
«Собака! Помесь ишака и свиньи! - в памяти Зураба всплыло, как некогда этот Ило бежал из Ананури в Носте вместе с Арчилом (казненным позже под стенами Гори шахом Аббасом) и стал лучшим лазутчиком Саакадзе. - Разве не Ило в Марткоби пролез в персидский стан? Но зачем пролез сюда? Неужели осмелится меня выдать? Ведь в Уплисцихе столько же янычар и азнауров, сколько алмазных замков! Проклятие! Саакадзе разгадал мой замысел! „Барсы“ выследили моих гонцов, а главный хищник прислал Ило погубить меня! Видно, ишачий сын подрался с моим гонцом и вместо него сам проник под гостеприимную крышу Метехи. Сатана!»
- Почему же другой арагвинец с тобою не прибыл? - все еще подозрительно спросил Шадиман.
- Светлый князь, сам знаешь, чтобы на коня сесть, нужно зад иметь, а Реваз месяц будет, лежа на животе, угощение янычар вином запивать. - Ило весело подмигнул Зурабу.
Арагвский владетель резко положил руку на пояс. Звучно расхохотался Иса-хан, Хосро сдерживал улыбку. Зураб хрустнул пальцами: «Понял все! Проклятый хвост проклятых „барсов“ поймал моего гонца и в драке, ради насмешки, колол его не в грудь, как подобает…»
- Почему же у тебя зад целый? - заинтересованно осведомился Андукапар.
- Э-э, князь, от привычки зависит: я ни разу не повернулся к врагу спиной. Хотя видишь? - Ило распахнул рубашку: из глубокой раны на груди сочилась кровь.
Шадиман вздрогнул и твердо решил: «Царевич Хосро будет царем, ибо…»
Хосро, вынув шелковый платок, надушенный тонким благовонием, протянул его Ило.
- Возьми, прикрой рану и… говори, что дальше?
- Во имя Картли, царевич, скажу, что надо. Да воссияет над твоей короной грузинское солнце! Да…
- Молчи, презренный! Как смеешь голос подымать? Или тебе мало одной раны, еще хочешь?
- Больше некуда, князь Кувшинский.
- Как? Как ты сказал? - Зураб затрясся от хохота. - На, возьми кисет, это излечит твою вымазанную кровью голову.
- Не излечит, князь. Если б бычьей кровью смочить… Счастливый Реваз, он так поступил.
- Ты что, ишачий сын, сказал? - Андукапар свирепо сжал кулаки. - Я при твоем князе тебя в кизяк превращу!
- Правду сказал, князь Аршанский… больше некуда. - Ило сорвал повязку: на лбу зияла рана от удара клинка. - Янычар полоснул, но я об его башку тоже шашку сломал, тогда только ускакал.
Зураб сосредоточенно разглядывал рану: «Сам себя ранил, так кинжалом не бьют. Только цель какая? Пока в мою пользу мелет ложь. А может, играет, как с пойманной мышью? Убью на месте!» - и он притворно улыбнулся, чтобы не заскрежетать зубами.
- Очевидно, раны мешают говорить? Чувствую, тебе удалось подслушать, о чем совещались за выступом.
- Если б не удалось, светлый князь, как осмелился бы прийти? Все знают: князь Зураб Эристави лучших лазутчиков имеет. И потом, у того, кого бог осчастливил родиться в Арагвском княжестве, слух подобен оленьему. Не успел я как следует скрыться, сразу такое услыхал: «В чем дело, Нодар, турки запаздывают на восемь дней? Очень хорошо! Саакадзе сейчас у Сафар-паши выбирает из двухсот янычар, присланных Осман-пашой, сто умеющих стрелять из пушек? Еще лучше! Возьмем их пушки и заставим их янычар выучить наших дружинников…»
- Постой, - прервал гонца Шадиман, - выходит, Саакадзе в Ахалцихе?
- Ты угадал, светлый князь, и почти все отчаянные «барсы» с ним. Еще такое подслушал, господин: больше пятнадцати тысяч через восемь дней к Ахалцихе подойдет. Тогда всю Картли окружат, чтобы ни один хан… ни один сарбаз целым не ушел. Еще такое услышал, какой-то азнаур другому говорил: «Наш Моурави поклялся живым Иса-хана взять… Султану так обещал», - «Почему не Хосро-мирзу?» - удивился другой. - «Э, какой ты недогадливый! Хосро-мирза султану нужен, как гусю папаха. Иса-хан другое дело - близкий родственник шаха Аббаса…» - «Э-э, Пануш, у меня руки чешутся! Я первый на ананурскую стену взберусь, хорошо знаю дорогу». - «Почему не на марабдинскую?» - «Опять глупость показываешь! Наш Моурави сказал: „Марабда мне самому нужна“. Взамен Марабды два княжества султану обещал: Сацициано и Саджавахо». - «Выходит, три князя пострадают?» - «Почему три, а Арша?» Султан так и сказал: «Арагвское княжество и Арша мне, как золотой рог, нужны». А Марабда…
- Ты, верблюжий навоз, хочешь уверить, что час напролет слушал и тебя не поймали?
- Мог бы еще час слушать, но этот дурак Реваз вдруг предпочел обратить свой зад в решето.
Зураб раздумывал: "Выдать собаку значит выдать себя. А какая мне польза? И так чуть не погиб. Выручил лазутчик «барса». Он хрипло выругался.
- Как же ты спасся? - громко спросил Хосро-мирза, заглушая смех Андукапара.
- Спасибо коню! Выскочили саакадзевцы, янычары тоже, ночь темная, а они без коней. Помахали мы шашками, потом я схватил Реваза, перекинул на коня, как вьюк, и как ветер взвился. Долго слышали издали конский топот, только опоздали, пиначи. Реваз как увидел, что спаслись, сразу со стоном с коня сполз, а я сюда прискакал. Еще благородная, высокорожденная княгиня Нато наказала тебе, князь князей, передать, - вдруг, нахально смотря на Зураба, протянул Ило, - когда в Ананури будешь возвращаться, купи два отреза бархата: внучкам хочет послать. Голубой к лицу княгине Маро, Ксанской Эристави, а розовый - Хварамзе, княгине Мухран-батони. Хотя обе - дочери Георгия Саакадзе, все же очень любит…
- Молчи, презренный! - не выдержав, вскипел Зураб. - Не испытывай мое терпение!
- Князь князей, что передать Миха? Слать еще гонцов или уже довольно?
- Убирайся, гиена! Или я… - Зураб запнулся, почувствовав на себе проницательный взгляд Шадимана. «Где моя зоркость?» - упрекнул себя Зураб и уже добродушно произнес: - Иди, верный воин, пусть цирюльник тебя вылечит, дня через два отправишься с посланием и бархатом к благородной, высокорожденной княгине Нато.
Шадиман ладонью мягко провел по выхоленной бороде и предложил вечером устроить состязание в нарды, а пока разойтись, дабы в тишине обдумать слышанное.
Гонца никто не наградил: пусть Зураб о своих лазутчиках заботится; тем более, вести привез - лишь черту на радость.
Хуже остальных чувствовал себя Иса-хан: «Если Непобедимый что-либо обещает - непременно исполнит. Да защитит меня аллах от подобного позора! Лучше пасть в бою. Но разве мало других дорог! Чем плох путь в Исфахан?»
Конюхам показалось, что Иса-хан слишком поспешно вскочил на серого в яблоках скакуна и умчался в крепость.
Очутившись в своих покоях, Зураб наконец дал волю ярости: схватил кувшин, грохнул о пол и, отшвырнув ногой осколки, разразился проклятиями:
«Чтоб тебя гиена проглотила! Родоначальник сатаны! Это ли не позор?! Какой-то Саакадзе из Носте высмеял меня, князя Арагвского, как последнего глупца! Вот подлая плата за доброту! Не я ли, Зураб Эристави, восхищаясь на Марткобской равнине, одарил лазутчика Ило? И вот эта помесь жабы и змеи, извиваясь и прыгая, неотступно следил за Миха. А что, если, - Зураб ужаснулся, - и о фальшивых дружинниках проведал? Не хватает мне насмешек заносчивых Мухран-батони! И как бесстыдно предстал предо мною! А сейчас, наверно, разгуливая по Тбилиси, пьет с амкарами, выведывая все сведения о Метехи… Да, но почему Саакадзе решил помочь мне выпроводить Хосро-мирзу и Иса-хана из Картли? Узнаю хищника. Вот он, распушив усы, извергает из пасти „барсов“ мудрость: „В борьбе то оружие хорошо, которое под руку попадется“. Я ему под когтистую лапу угодил, ибо еще месяц - и азнаурам уже нечем будет противостоять персам. И в Кахети ему Иса-хан не нужен, и здесь Симон Второй ни к чему „барсу“… значит, выгодно действовать со мною заодно. О сатана! Оторвусь ли я когда-нибудь от тебя?! И не как равный с равным действует, а вертит мною, как рукояткой. Но… какими мерами Ило добился предательства верного мне Реваза? Неужели угрожал евнухом сделать, а в задаток исколол зад?..»
Осененный коварной мыслью, Зураб злорадно усмехнулся и, вызвав старшего дружинника, приказал немедля притащить к нему Ило.
Затрубил арагвский рог, заметались арагвинцы. Но сколько ни искали, не только в Метехи, но и по всему Тбилиси не могли найти. Ило словно в воздухе растворился, ибо ни через какие ворота не проезжал.

Шадиман устал считать шаги и опустился на угловую тахту. Блеклые блики скользили по узорам ковра, словно не могли выбраться из лабиринта; от подушек исходил терпкий запах роз, не вовремя одурманивая.
«Нет, - размышлял Шадиман, проводя носком цаги по ковровым арабескам, словно стремясь задержать блики. - Георгий не отдаст Марабду султану и сам не нападет: дружен со мною. Но и я не смею искушать его терпение. Персы должны уйти: и церковь того требует, и кормить сарбазов осталось фиалками, и делать ханам здесь больше нечего - все равно Саакадзе им не уничтожить. А уйдут, - возможно, сговоримся с неповторимым Моурави… Как мог я спокойно допустить приближение турок? Разве мсахури князя Церетели не рассказал о поездке Дато Кавтарадзе в Константинополь? А я не проверил, достоверно ли пребывание Дато и в Серале султана. Или Иса-хан тайно от меня не посылал в Константинополь своего скоростного лазутчика? Или не встревожились Иса и Хосро, когда вернулся их лазутчик? Два дня и одну ночь Хосро-мирза прогостил у Иса-хана. Я притворился, что поверил желанию притворщиков совместно написать шаху Аббасу поздравительное послание. Где же скиталась моя зоркость? Даже когда вернулись из Константинополя посланцы-монахи и донесли католикосу об успехах Дато-»уговорителя", я не пробудился от персидской спячки. И вот, по законам неба, пожинаю то, что посеял. «Святой отец» со мною неумолим, он не боится персов, - турки сейчас сильнее. Сильнее, ибо с ними Саакадзе… Он нужен султану для большой войны с шахом Аббасом. Даже Симону, слепцу в короне, видно, что носитель полумесяца исполнит требование Непобедимого и даст ему янычар, пушки, монеты, коней. Отдал бы и любимую одалиску, если бы не опасался, что Дато не довезет ее в сохранности… Что ж, торг неубыточный, взамен Моурав-бек обещает Стамбулу отвоевать у Ирана захваченные шахом Аббасом земли. И… отвоюет! А грузинские княжества султану нужны лишь на легкую закуску перед сытным пиром. Но если персы покинут Картли, то и закуски не будет. Да, неразумно гладить «барса» против шерсти. Царевич Хосро должен это понять… немедленно…"

Как раз в этот час Хосро и обдумывал немедленный отход иранцев из Картли. Он отстранил тонкогорлый кувшин с красным кахетинским, стоящий на изящном арабском столике, и повелел Гассану пододвинуть к нему персидский сосуд с дюшабом - напитком, лишенным, как мерин, самого важного - хмеля. Исфахан не Тбилиси, надо привыкать!
«Но святой Антоний видит, отступление будет временным. Шах не успокоится, пока, живой или мертвый, Непобедимый не предстанет перед его мечом мщения. Нам вдвоем в Картли тесно. В Картли? А разве не Кахети мой удел? Кахети и Картли… Раз сам Саакадзе объединил, разъединять неразумно. А Теймураз? Шах не допустит. А Симон? Саакадзе не допустит. А Саакадзе? Князья не допустят - устрашатся. А католикос? Не допустит ни Саакадзе, ни Симона. Этот глупый петух любым средством старался заслужить ненависть церкви. Разве трудно было и шаху служить и церковь задабривать? Церковь! Сильнее оружия нет! А я церковь ничем не разгневал, напротив - богатые подарки с Гассаном послал. Приняли, благословение тайно от Гульшари прислали. У Шадимана монаха выслушал, крест поцеловал. Хочешь винограду - ухаживай за лозой! Монах растрогался, говорил: „За целость Тбилиси святой отец благодарит“. А я думаю - за подарки тоже. Жемчужные четки святому отцу послал, алмазный орех, изумрудное ожерелье для святой девы Марии. Ларец с золотыми изделиями для свиты послал - Гассан посоветовал. Монаха уверил, что благодарность за добро занимает в моем сердце избранное место, а мохамметанство не душою принял, а чтобы не погибнуть, в мыслях же все равно сыном Грузии остался. Шадиман очень одобрил мои ходы на шахматной доске судьбы. Но искушать небо неразумно. Аллах не скуп на милосердие, но даже он не может превратить восемь дней в восемь лун. Потом - Гассан сердится, сны плохие видит, а я не внемлю…»
Удобно устроившись, на подушках цвета неба и моря, Хосро-мирза вызвал Гассана, велел подать бирюзовый кальян и… начать скрытно от слуг Метехи складывать в сундуки дорогую одежду и ларцы с ценностями.

ГЛАВА ШЕСТАЯ

Уже третью куладжу подает чубукчи князю Шадиману из рода Бараташвили, везиру царя Симона Второго, но и эта - сиреневая, отороченная лисьим мехом, вызывает у него гримасу неудовольствия. Она более соответствует ночному пиру, но не подходит к сегодняшнему дню - дню трезвых разговоров и холодных расчетов.
Поднялся Шадиман раньше обыкновенного. Костоправ промассировал его, пригладил пышную бороду цирюльник, а слуга, приставленный к благовониям, надушил усы и красиво отполировал ногти. Поднесли зеркало в турецкой сетчатой раме, в нем отразился изысканный царедворец, нанизывающий перстни на выхоленные пальцы. Он скептически оглядел себя и скривил губы.
«Все безупречно, но почему-то не по вкусу одежда: то слишком мрачная, то слишком праздничная, то… Но разве в одежде суть? В бархате и атласе? В парче и шелке? Конечно, в одежде! Или, скажем, в цветах, созвучных дневным событиям. Даже земной шар показался бы смешным, если б вдруг над ним нависло черное небо, затканное не звездами, а желтыми обезьянами, а море вздумало бы плескаться не бело-денежной пеной, а буйволиными копытами. И еще большим шутовством показались бы деревья, раскачивающие на фиолетовых ветвях поющую форель. К счастью, нельзя исказить понятия, навсегда определенные для нас веками; и кто не осознает этого, - достоин смеха и презрения. Вот простой случай: на прошлом съезде князей вздумал Джавахишвили натянуть на свои жирные плечи розовую куладжу, а что вышло? Что бы князь ни сказал, все покатывались со смеху. „Змея укусила жену моего телохранителя“, - невзначай сообщил князь. И хохот поднялся такой, будто шуты на баранах джигитовали. „Смерть настигла брата княгини“, - печально объявил князь. А все, чтоб не расхохотаться, платками рот прикрывали. А как кусал усы сдержанный Хосро-мирза, когда Джавахишвили пожаловался на звездный дождь, уничтоживший виноградники. Если князь не растерял окончательно мозги от времени Георгия Саакадзе, времени звездного дождя и освежающего града, то наверно по возвращении в фамильный замок швырнул розовую куладжу в бочку с дегтем. И еще другое вспомнилось. На царскую охоту владетели собрались. Как раз в это утро сатана подсунул князю Качибадзе куладжу цвета сгнившей груши, отороченную мехом, похожим на крапиву. Подсунул - полбеды: может, увлеченные предстоящей гонкой за зверем, князья и не заметили бы. Но вместе с гнилой куладжей сатана догадался подбросить Качибадзе веселые мысли. Даже сейчас неприятно: какой бы смешной случай Качибадзе ни рассказывал, князья от тоски вздыхали, а молодой Палавандишвили вдруг, как влюбленный, прослезился. Смущенный отец уверял, будто нежное сердце сына не выдержало упомянутого князем случая с лисицей, которой он в конце облавы безжалостно наступил на хвост. Нет, уметь одеться соответственно дню - все равно что к месту вставить умное слово».
Пользуясь задумчивостью князя, чубукчи натянул на его прямые плечи синюю куладжу, отороченную мехом куницы.
- Пожалуй, эта подходящая, - согласился Шадиман, - не слишком веселая, но и не слишком скучная.
Подав ларец с драгоценностями, чубукчи вместо обычных утренних сообщений о происшедших за ночь событиях в Метехи и за стенами замка начал с просьбы.
- Кто? - удивился Шадиман. - Смотритель царских конюшен Арчил? Странно, никогда не беспокоил меня. Что ж, пусть войдет.
Чубукчи, питавший, как и все слуги замка, к Арчилу уважение и даже доверие, сумев расположить к нему и князя, довольный, выбежал в коридор.
- Ну, говори, Арчил, - снисходительно встретил Шадиман просителя, играя смарагдом, - с какой нуждой ко мне пришел?
- Князь князей, и сегодня не осмелился бы тебя беспокоить, но… - Арчил замялся и чуть склонил набок поседевшую голову, - единственный родственник у меня гостит… давно пора уехать. Раньше болезнь к тахте приковала, а сейчас ждет твоего разрешения.
«Был бы я сегодня расположен к смеху, - подумал Шадиман и невольно взглянул на свою куладжу: нет, не очень скучная, но и не очень веселая, - то, наверно, много смеялся», - и, приподняв брови, спросил:
- Что, я твоему родственнику на хвост наступил?
- Светлый князь, он гонцом от Георгия Саакадзе.
- Лисицей от «барса»?
- Не посмел без твоего разрешения уехать.
- А, вспомнил! Передай веселому азнауру, пусть скачет… Хотя постой, я еще не ответил на послание. Скажи, ненадолго задержу. Но знай, Арчил, даже птица об этом не смеет чирикнуть.
- Светлый князь, кто дерзнет узнать, если чубукчи сам ночью свиток принесет, вместе с твоим ферманом на выезд из Тбилиси.
- А без фермана не выедет? - Шадиман откинулся в кресло и подозрительно оглядел конюшего. - Неужто тайные щели ему неведомы?
- Светлый князь! Слишком укрепил Моурави стены Тбилиси - кошке не пролезть. Иначе не беспокоил бы первого царедворца.
- У Дигомских ворот арагвинцы стоят.
- Папуна поедет через Авлабрис-кари, там марабдинцы в страже.
Вновь тревога охватила Шадимана: «Остерегайся! Остерегайся шакала! Не предупреждает ли без конца Моурави? Почему беспечно не прислушиваюсь и к внутреннему голосу своему? Остерегайся! Но в чем опасность? Не притаилась ли она в замке? Обманывать себя неразумно… Но в чем ложь? Зураб с каждым днем все больше моим сторонником себя выказывает, не раз сетовал, что прячу от него нареченную княжну Магдану. Но в чем хитрость?»
Шадиман молчал. Неторопливо подошел к маленькому лимону, погладил светло-зеленый листочек, взял маленькую лейку и тщательно полил; полюбовавшись деревцем, обернулся и веско сказал, что Арчил может спокойно продолжать свое дело, ибо его родственник невредимым прискачет к Саакадзе.
Тотчас направившись к Хосро-мирзе, Шадиман учтиво, не слишком сухо, но и не слишком весело, начал разговор о необходимости ускорить отход. Раз без соизволения шах-ин-шаха нельзя вступать в бой с турками, то какой же смысл оставлять разбросанных по землям Картли сарбазов? Разве их не растерзают «барсы» даже без помощи пятидесяти тысяч янычар? Если же персидское войско уйдет, Саакадзе откажется от помощи султана.
- Подумай, царевич. Любым способом надо в целости сохранить твое царство.
- Не удостоишь ли, князь, просветить непонятливого, какое мое царство?
- О Кахети говорю… высокий царевич, Кахети.
- Иса-хан не согласится.
- Должен! Саакадзе не хуже Зураба Арагвского знает тайные дороги в Кахети и, сражаясь с оставшимися - скажем, даже с храбрым Мамед-ханом, - может с турками броситься догонять Иса-хана. А Тбилиси? Разве разумно превращать его в груду развалин? Хотя к этому всеми мерами стремится шакал арагвский.
- Не кажется ли тебе, князь, что предатель из предателей раздумал указать нам дорогу?
- Кажется, но не могу уяснить, какая у него цель.

Предыдущая страница 7 Следующая страница


Базалетский бой 8

- Устрашенный турками, он через свою сестру Русудан примирится с Саакадзе.
- Если Иса-хан пожелает спасти несколько тысяч сарбазов, взяв их с собою, я заставлю Зураба сдержать слово. Поверь, мой царевич, Шадиман Бараташвили с нетерпением будет ждать твоего возвращения.
- Не сочтешь ли, мой Шадиман, нужным пересказать откровенно разговор с католикосом?
Шадиман испытующе взглянул на царевича. «Нет, Теймураз мне не нужен, а Симону никогда не подчинить своей короне оба царства. Значит, любым образом следует убедить Хосро в сильном желании княжества иметь царем отважного витязя, тем более его права, как единственного законного наследника кахетинского престола, неколебимы». И он в самом выгодном освещении передал свой разговор с католикосом, подчеркнув, что сомневаться не приходится: церковь с великой радостью будет способствовать воцарению истинного сына Грузии. Да, католикос без утайки благоволит к царевичу Кахети, ибо видит его тяготение к закону, власти и силе, долженствующей сохранить в целости Картли, - значит, и монастыри. Хотел Шадиман упомянуть и о подарках, так щедро посылаемых мирзою католикосу лично и «для церкови», но раздумал, так как они посылались тайно даже от Шадимана.
К утренней обедне Зурабу тайком донесли о том, что Хосро-мирза с телохранителями ускакал в крепость. Князь устремил на небо взгляд, полный благодарности. И, словно под действием его взгляда, огромное облако, озаренное оранжевыми отсветами солнца, распалось на отдельные облачка, показавшиеся Зурабу войсковым караваном иранцев, устремившихся по синей дороге к своим пределам.
В полдень из Нарикала - Тбилисской крепости - поскакали скоростные гонцы ко всем стоянкам персидских войск. Они торопились доставить приказ минбашам-тысячникам о немедленном их выступлении в сторону Тбилиси.

И снова утро. Снова день. Но кто сказал, что сегодняшний и вчерашний одинаковы, как близнецы? Какое сходство между радостным сиянием солнца и мрачностью туч? Или шумная, визгливая свадьба чем-то напоминает шествие провожающих близкого в страну, откуда нет обратной дороги? Да будет известно: тысячи веков кружится, летит, бежит, ползет день, всегда разный. День-предатель, день-друг!
- Бисмиллах! Какой день уготовлен нам роком! - вскрикнул Иса-хан, едва опустившись на тахту и берясь за чубук кальяна. - Я много темных часов провел, созерцая звезды, рассеянные аллахом для умиления непосвященных и беспокойства мудрецов, которые, проникнув в тайны вселенной, раскрыли избранным книгу решений аллаха. Князь Зураб Эристави, мы благосклонно принимаем твою помощь.
- Увы, хан из ханов, за срок твоих созерцаний звезды изменили свой путь. Не дальше как сегодня из Ананури вновь примчался гонец. Княгиня Нато полна волнения, умоляет собрать ананурское войско и поспешить в замок. Иначе, клянется, ей трудно начать переговоры со своей дочерью, Русудан Саакадзе.
Ошеломленные, долго безмолвствовали. Упрямые скулы Хосро-мирзы побагровели:
- С какого изменчивого часа отважный князь Зураб не держит своего слова?
- Изменить намерение не значит не сдержать слова. Из послания Русудан видно, что Саакадзе твердо решил приступом взять Тбилиси, если откажетесь выдать меня. Но Тбилиси не Индия, Метехи не Багдад, а я не мышь и в мышеловку, на радость коту, не попадусь.
Брови у Зураба сошлись в одну черную черту, а на губах промелькнула насмешка.
«В чем тут хитрость? - терзался Шадиман, наблюдая за Зурабом. - А что хитрит и ведет большую игру, вижу, как в евангелии».
- Тебе, князь, известен наш обычай разливать вино под песни пожелания, - вкрадчиво произнес Шадиман, не упуская Зураба из поля зрения. - Если спешишь в Ананури, потороплю с прощальным пиром. - И вздрогнул: «Нет, мне не показалось, Зураб встревожился».
Не упуская Шадимана из поля зрения, Хосро медленно протянул:
- Ты уверен, князь Зураб, что аллах пожелал сотворить тебе несчастье через наши руки?
- Я? Я ни в чем не уверен. - Зураб явно обеспокоился. - Но осторожность присуща витязям.
Обвивая, как змею, бирюзовую трубку вокруг кальяна, Иса-хан решил: «Пусть желтый шайтан опрокинет в ад мое блюдо с пилавом, если я не заставлю шакала повиноваться!» И он повысил голос:
- Слава аллаху и величие! Он, раскрывающий и закрывающий двери вселенной, приведет тебя к берегу благополучия. Ты, князь, сам поведешь своих арагвинцев в Кахети. Турки не придут, а Саакадзе, узнав об этом, на Тбилиси не нападет.
«Клянусь, ананурский коршун облегченно вздохнул!» - подметил Шадиман, мягким движением руки приглаживая волнистую бороду.
Чувствуя на себе острый взгляд Шадимана и сам не упуская его из поля зрения, Зураб надменно проговорил:
- Я, князь Арагвский, считаюсь лучшим охотником и от хищника не побегу! А если сатана подскажет Саакадзе счастливую мысль осадить Тбилиси, я выйду сражаться за линию стен, ибо не следует подвергать опасности царский город.
- Уж не привиделась ли осада Тбилиси княгине Нато в сладком сне? - любезно осведомился владетель Марабды.
- Почему прячешь от меня, князь, мою невесту, прекрасную Магдану? - Зураб в замешательстве прервал Шадимана. - Не имею ли я основание предположить, что…
- Мы предпочтем выдать охотника хищнику? Или, как говорят турки, подбросим петуху голодную собаку?
- Ты, прозорливый Андукапар, угадал, у меня нет уверенности ни в тебе, ни в…
- Шадимане? - Шадиман низко поклонился и подумал: «Теперь не сомневаюсь - хитрит коршун!» - Значит, князь…
Внезапно Иса-хан взревел:
- Именем шах-ин-шаха! Или ты, князь, поведешь свои дружины в Кахети, или мы тебя не выпустим из Метехи.
Шадиман почувствовал себя во власти галлюцинации. Но не показалось ли ему, что глаза шакала радостно сверкнули? Шадиман опустил веки и мгновенно их поднял: «О, разве и это обман зрения? Нет, опять торжество, неуловимое, как тень паука. Но не внушено ли все это злой силой?»
Выпрямившись и сжимая кулак, Зураб молчал, лицо притворно нахмурилось, он уподобился пойманному волку, ерзал, озирался исподлобья. Молчали и остальные.
- Выходит, я пленник? Нет, хан, я добровольно пришел, добровольно и уйду. Но свое обещание могу выполнить, если вы подпишете ферман о выполнении своих посулов.
- Бисмиллах! Кто иначе думает? Увеличишь доверие к нам, и все обещанное тебе да исполнится!
- Мой арагвинец Миха, боевой начальник с двумя тысячами всадников, в твоей власти, хан из ханов.
- Да свершится предопределенное аллахом! «Лев Ирана» узнает о твоей преданности.

Едва открылись лавки и дукандары стали зазывать покупателей, красочно расхваливая свой товар, глашатай неистово ударил в огромный конусообразный барабан и, стараясь заглушить шумный, как прибой, майдан, торжественно провозгласил:
- Горожане, купцы и амкары, торговцы, весовщики и разносчики, караванбаши, черводары и погонщики - все, кто любит большую торговлю и гулкий перестук молотков, кто любит смех и пляски! Да будет ваш слух подобен оленьему! Слушайте затаив дыхание! Наш светлый царь Симон, да светит вечное солнце над его престолом, возжелал последовать примеру картлийских царственных полководцев и отпраздновать день своего высокого рождения совместно со своими подданными. Войско, находящееся в Тбилиси и за пределами его стен, соберется воедино, ибо царь соизволит лично наградить достойных званием азнаура, наградить отличившихся знаками юзбашей и онбашей! Счастливые жители Тбилиси! Украсьте балконы коврами, крыши красивыми женщинами - пусть кружатся в лекури под звон дайр и восхищают мужчин. Купцы, наденьте новые архалухи! Азнауры, украсьтесь оружием! Амкары, водрузите на голову высокие папахи! С утра воскресного дня, после обедни, начнется веселье. Зурначи, вас ждут на Майданной площади! И еще пожелал светлый царь после смотра войска три дня уделить свое внимание верным картлийцам и выслушать жалобы на гзири, нацвали, весовщиков и друг на друга. Кто еще видел такого милостивца?! У кого еще из грузинских царств есть царь с золотым сердцем и алмазными думами с своем народе?!
Тбилисцы слушали, и не столько их убедило восхваление «золотого сердца», сколько порадовала весть о предстоящем празднике. Джигитовка! Пляска! Зурна! Пандури! Давно пора, скука думы съела. Наверно, на Майданную площадь выкатит тугие бурдюки с пенистым вином щедрый князь Шадиман. Его царь - его угощение!..
Уже третий день, а именно с четверга, в ворота входят с распущенными знаменами персидские и княжеские войска и тут же устремляются к зубчатой стене, примыкаюшей к крепости. Идут тысячи пехотинцев, едут всадники с перьями на шлемах, громыхают пушки, тарахтят телеги с воинским грузом, величаво проходят обозные верблюды. Особенно многочислен отряд у Мамед-хана. Но хан в веселом полосатом тюрбане сумрачен и не обращает внимания ни на выкрики онбашей и юзбашей, ни на команду грузинских военачальников.
«Готовятся!» - улыбались горожане, усиленно украшая дома и лавки.
Особенно изумило тбилисцев пышное прохождение конного войска Зураба Эристави. Блестящие кольчуги, посеребренные шлемы, начищенные до ослепительного блеска налокотники, выхоленные кони. И… сколько их? Тысяча? Две? А может, все пять?
Нет, Зураб знал точно: полторы тысячи, и за ними длинный верблюжий караван с едой и вином.
Немалую борьбу с Иса-ханом выдержал Зураб, твердо заявив, что вызовет на смену уходящим в Кахети новые арагвские дружины. Он - владетель Арагвского княжества и, как уже сказал, должен предвидеть многое.
Иса-хан слишком хорошо знал, что такое коварство, чтобы не уступить. Притом князь прав: кто, как не он, может дать отпор Саакадзе?
И Шадиман скрепя сердце принужден был согласиться, ибо Зураб рычал, как пробудившийся медведь. Довольно кланяться до земли упрямцам! Он, Зураб, сам пошлет чапаров в замки Цицишвили, Липарита, Джавахишвили, Фирана Амилахвари и других, туго соображающих, как опасен Саакадзе для князей, если даже турки не придут. Но если слепцы и теперь не явятся в Метехи, то Зураб Эристави поодиночке их растрясет. Пора княжеству объединиться, пора восстановить блеск трона Багратиони! Довольно быть под пятой хищников!..
Этот и много других доводов, высказанных в гневе и запальчивости Зурабом, отвечали желаниям Шадимана и если не окончательно рассеивали подозрения, то подсказывали, что несвоевременно предаваться сомнениям.
И Шадиман любезно заверил князя Арагвского в том, что, лишь только минует опасность, Магдана прибудет в Метехи. А в знаменательный день, когда Саакадзе, живой или мертвый, будет закован в цепи, Зурабу будет вручена власть над войском Картли.
Якобы успокоенный обещаниями, Зураб зорко следил за прибывающими ханами и сарбазами, приказав Миха тайно проверять, не укрыты ли где минбашами сарбазы; указывал места для стоянок, ободрял заверениями о предстоящих царских наградах.
Горожане увидели, что персидские войска оттеснены к крепости, за ними сгрудились арагвинцы, а ближе к Майданной площади расположились марабдинцы и дружины Андукапара.
- Э-э, Вардан, все же грузинские войска впереди! Князь Зураб грузин и сильную руку имеет!
- Только руку, Сиуш?
- Вижу и удивляюсь, почему персы такое терпят? - негромко сказал Вардан.
- Говорят, Симон угождает католикосу: еще не венчан в Мцхета - выходит, не царь!
Строя всякие предположения, тбилисцы не заметили, как тысяча арагвинцев ночью вышла к Инжирному ущелью, как все улички и закоулки, примыкавшие к крепости, стали охраняться дружинниками Андукапара. А Мамед-хан со своей тысячей плотной стеной преграждал путь в Инжирное ущелье. Отборные дружины Шадимана и Андукапара обложили крепость, а все проходы из уличек к крепости охраняют сарбазы, подкрепленные десятками мушкетоносцев.
Ни один любопытный не мог проникнуть за живую изгородь, не мог приблизиться к тройной цепи.
В ночь на воскресенье до горожан долетели отдельные крики: «Победа князю Шадиману!», «Победа Хосро-мирзе!», «Да защитит аллах Иса-хана!»
«Проверяют войска перед царским смотром», - говорили тбилисцы, сладко позевывая в своих постелях.
Спит и Метехи. И еще слышнее снизу доносится рокот ночной Куры. Лишь в покоях Шадимана горит светильник, отбрасывая чудовищные тени на персидские и турецкие ковры. Шадиман углубился в послание. Сам не зная почему, он так подробно описал Георгию Саакадзе дела Тбилиси, предостерегал от неверного шага и не преминул похвастать, что без единой стрелы очистил Картли от лишних…

"Видишь, Георгий, - продолжал Шадиман, - я оказался мудрым правителем. Персы уходят до одного, даже стража царя Симона сейчас из грузин. Теперь тебе не с кем воевать. Скажешь: «А с князьями?» Не время! Надо защитить Картли… от турок также. Вспомни случай с ахалцихскими атабагами: тоже опрометчиво обратились за помощью к туркам. И чем кончилось? Раньше помощь стамбульцы прислали, потом сами пришли. Сначала заставили дань платить, потом ислам навязали, а еще позднее расположились, как у себя дома, забрав власть над Ахалцихским княжеством… И вот сейчас тебе, Великому Моурави, приходится подчиняться тому, что противно твоему духу. Я, во имя иверской божьей матери, убеждаю тебя: забудь вражду, приди в Метехи; будешь встречен с почетом! Вырази согласие подчиниться царю Симону и стань снова Великим Моурави. Клянусь святым мучеником Гоброном и ста тридцатью тремя его воинами, мои слова правдивы. Но если не доверяешь, напиши, на каких условиях примешь власть над войском четырех знамен Картли? Тебе же царь поручит воздвигнуть новые крепости и сторожевые башни на рубежах, сопредельных с Турцией и Ираном. Если пожелаешь, пойдешь войной и отторгнешь захваченные врагом земли. Князья? Все подобострастно подчинятся твоему мечу - мечу полководца! Обдумай, Георгий. Ты ведь знаешь, церковь против тебя, помощи неоткуда ждать. Да и, как уже писал, воевать не с кем. Видишь, как я доверяю Великому Моурави… да, Великому! Ты можешь погубить меня: стоит только отправить мое послание шаху Аббасу или… хотя бы Зурабу Эристави. Кстати о коршуне. Захочешь, выдам тебе… Все действия его как будто верны и полезны царству, но ты убедил меня, и я не доверяю честолюбцу, мечтающему воцариться над горцами. Безумец уверен, что я позволю ему придавить горскими цаги корону Картли. Как уже через Хорешани тебе обещал: если изменит, отплачу! До конца сокращенных дней запомнит, что со «змеиным» князем шутить опасно: может ужалить смертельно.
Итак, Георгий, жду твоего согласия.
Руку приложил Шадиман,
владетельный князь Сабаратиано.
Не нужно быть смиренным!
XIV круг хроникона, год 325".

Свернув свиток и запечатав его голубым воском, Шадиман накинул темный плащ, прикрыл резную дверь, выходящую на балкон, погасил светильник и вместе с чубукчи спустился по лестнице и исчез в ночной мгле… Если бы семь тигров ворвались в маленький домик смотрителя царских конюшен, и тогда не так бы поразился Арчил. Растерянно оглянувшись на всемогущего князя Шадимана, он неловко опрокинул табурет и несмело попросил князя удостоить его честью и присесть на тахту, с которой спокойно приподнялся Папуна.
- Сам же просил тайно послание передать, - засмеялся Шадиман, - а сейчас смотришь, словно увидел на мне куладжу цвета сгнившей груши, отороченную мехом, похожим на крапиву. Э-э, веселый азнаур Папуна! Я готов поклясться, что болезнь твоя прибыльна Георгию Саакадзе: много полезного увидел здесь!
- Для тебя, князь Шадиман, мало.
- Это ты к чему?
- К твоей дружбе с черными бесхвостыми чертями. И еще знай: шакал ястребу не спутник.
- Ты слишком откровенен. Не опасно ли?
- Э, князь, я больше всего опасаюсь попасть в гости к дураку, остальное на земле бог устроил все по своему нраву.
Шадиман, искренне смеясь, отстегнул цепочку и сбросил алтабасовый плащ на чучело джейрана, стоящее в углу.
Заметив неодобрительную ужимку Арчила, хмуро отошедшего к окну, Папуна сказал:
- О-о, Арчил! Так ты принимаешь умнейшего из умнейших? Где то вино, за которым я сегодня гонял конюха в «Золотой верблюд»?
Шадиман сам не знал, почему охотно восседал на поданной ему подушке, почему выпил с Папуна, почему, несмотря на колючий язык азнаура, от души был доволен веселой беседой, и вдруг спросил:
- Скажи, азнаур, не хочешь ли при царе Симоне должность занять?
- О-э! Князь, разве у меня, подобно Арчилу, лошадиные зубы?
- При чем тут зубы?
- При многом, князь! Вот мой Арчил пятого царя дожевывает - и ни разу не пожаловался на боль в животе!
Шадиман чуть не задохнулся от нахлынувшего смеха. Чубукчи опасливо оглянулся на дверь: не хватает кому-нибудь обнаружить здесь князя. А Шадиман, словно вырвавшийся на свободу пленник, смеялся и потягивал вино из фаянсовой чаши, подарка Гассана, от которого Папуна узнавал немало полезного.
- Где, Арчил, такое вино достал?
- Светлый князь, разве посмеет хоть один духанщик прислать азнауру Папуна плохое вино?
- Не посмеет - из опасения, что, когда Саакадзе вернется, я воспользуюсь старыми клещами новой власти и оторву дерзкому винодателю голову.
- А ты думаешь, Саакадзе вернется?
- Князь князей, скука - лучший погонщик. Одного пастуха спросил другой: «Почему опять пасешь стадо на болотистом лугу? Или мало овец у тебя затянула тина? Почему недоволен вон тем лугом? Разве там не сочная трава? Или богом не поставлено там дерево с широкой тенью для отдыха пастухов? Или не там протекает прохладный горный ручей?»
Почесал пастух за ухом и такое ответил: "Может, ты и прав, друг, только нет ничего страшнее скуки. Сам знаешь, какой шум подымается, когда тина засасывает овцу. Ты бежишь, за тобою другие бегут, я вокруг красный бегаю, воплю. «Помогите! Помогите!» А сам радуюсь, что время тоже бежит. Смотрю на солнце: что сегодня с ним? Как пастух, среди облачков-овец вертится. Овца уже по шею в тине. «Держи! Тяни! Тащи!» Кровь у нас - как смола кипит. «Мэ-э-к!» - вопит овца. А если удастся овцу спасти, всем тогда удовольствие! «Мэ-э-к!» - благодарит овца. И мы смеемся, хлопаем по спине друг друга: «Молодец, Беруа! Молодец, Дугаба! Победу надо отпраздновать!» Тут глиняный кувшин с вином, что для прохлады у реки зарыт, сам сразу на траву выскочит. Чашу каждый подставляет, чурек уже разломан, откуда-то появились сыр, зелень! «Будь здоров! Будь здоров! Мравалжамиер!.. Э-хе-хе… Смотрю на луну - что сегодня с нею? Как чаша, в вине тонет… Э-э, всем тогда жаль, что время уже стада домой гнать».
- О-хо-хо-хо! - заливисто хохотал Шадиман, прикладывая шелковый платок к губам, как бы стараясь приглушить слишком откровенный смех.
Папуна, вновь наполнив его чашу вином, миролюбиво продолжал:
- Видишь, князь, и от скуки есть лекарство. Будь здоров, царедворец Шадиман Бараташвили! - Папуна поднял чашу, осушил и потряс над головой. - Хотя у тебя и у Саакадзе разные мысли об овцах, но скучает мой «барс», когда долго о тебе не слышит, потому и гонит своих овец ближе к княжеским рубежам.
- Не надеется ли, что я наконец образумлюсь и помогу ему вытащить овец из болота? Скажи «барсу»: напрасно рассчитывает, - помогу тине поглубже засосать.
- Тоже так думаю.
- А не думаешь ли, что и метехское болото опасно для лазутчиков?
- Если бы сведения возили в хурджини и мне бы пришлось нагрузить караван, тогда, конечно, опасался б, а раз все укладывается в голове, то я все равно что голый, - а голые все одинаковые. Вот вчера решил в Куре выкупаться; только разделся - вижу, один голый свой тройной живот на солнце сушит. «Э-э, кричу, почему жиром небо смазываешь?» - «Как смеешь, - в ответ рычит хозяин живота, - со мною шутить! Я князь при царе Симоне!» - «Очень прошу прощения! - в ответ рычу я. - Не узнал. До сегодняшнего утра думал: у князя на животе фамильное знамя выжжено, а на… скажем, спине - собственное имя!» Так почему-то рассвирепел мой сосед по воде, что чуть без шарвари не убежал, в одной папахе. Простудиться мог. Хорошо, телохранитель со скалы спрыгнул и на ходу князю шарвари натянул.
Снова рассеялись тучи на челе Шадимана, и он небрежно заложил шелковый платок за пояс. Даже Арчил чуть улыбнулся.
- Знаешь, азнаур, ты и голый не пропадешь. Почему Моурави не посылает тебя послом к султану? Наверно, вытянул бы у него даже… скажем, Золотой рог?
- Может, и послал бы, но я уже «львом Ирана» объелся.
- Выходит, боишься, что султан так же обманет?
- Иначе не сумеет - дышит Босфором! А там обман - как дельфин: с виду невинный, а зубы - пила.
- Никогда не одаривал дельфинов своим вниманием.
- Большое упущение, князь, при твоем уме непростительно. Сам посуди: ты стремишься к славе, тебе добрая судьба посылает вместо достойного противника - труса; ты алчешь величия - тебе подсовывают царя; ты жаждешь правды - тебе предлагают монаха!
- Ты, азнаур, опасный человек.
- Мог быть опасным, но, увы мне, выслушай мой совет: созерцать лучше хвостатого, чем бесхвостого ставленника шаха, народ смеется: «Какой веселый Папуна, сколько лет не надоест ему говорить о царях!»
- Обещаю тебе, азнаур, к своему столетию вспомнить твой совет. А в ожидании торжества, - Шадиман взял у чубукчи свиток, - передай Георгию Саакадзе, что у князя Шадимана Бараташвили хоть и разное с Великим Моурави отношение к овцам, но он тоже скучает, когда долго со стороны Носте не слышит грома. Сегодня суббота, выедешь не раньше, но и не позже понедельника. Вот ферман на свободный проезд. Знай, азнаур, свиток должен получить только Георгий Саакадзе. Чубукчи будет ждать тебя на рассвете у Авлабрис-кари.
И Шадиман ушел. В недопитой чаше отражался луч, пробившийся через задернутую занавеску. В нише виднелся крылатый конь, вырезанный из дерева. На оленьем роге повис башлык, обшитый позументами. Знакомые вещи возвращали к реальному ощущению наступающего дня. И еще более неправдоподобным казалось посещение Шадимана.
Арчил недоумевал: ведь царедворец считал ниже своего достоинства даже приблизиться к третьему двору, где размещались царские конюшни, а тут просидел до рассвета, вино пил… Какая цель? Наверно, важное послание к Моурави.

Черным шатром высоко поднялось небо. Вызвездило, но крепостная дорога, примкнувшая к скалистым отрогам, теряется в кромешной мгле. Темные, мрачные выступы нависли над Инжирным ущельем. Таинственные очертания башен не озаряет ни один огонек.
Ни стука копыт, ни звона оружия. Знамена свернуты, не гремят барабаны, безмолвствуют длинные трубы, окутанные черным войлоком. Грозен приказ сардаров, минбашей: «Во имя аллаха, войско должно стать бесшумным!» И вот сарбазы стараются даже не дышать.
Силуэты верблюдов, как черные призраки пустыни, на миг появляются на гребне и тотчас исчезают. Тысячи в напряженной тишине стремятся не сломать походный строй.
Одна часть персидского войска, миновав крепостной ход, медленно втягивается в Инжирное ущелье, где соединяется с другой - выползающей из Ганджинских ворот. Образовав общую колонну, тысячи поворачивают влево и направляются к скатам Мта Бери.
Пять сотен конных арагвинцев где-то впереди, семь сотен в черных бурках замыкают колонну кизилбашей, две сотни рассыпались в дозорах, а разведочная сотня еще на мосту в ущелье и на тропах, ведущих к башне Шах-тахти, следит за плохо видимой Булчисской дорогой, прикрывая движение персидских сил. Охранение будет снято лишь тогда, когда последний обозный верблюд повернет к Крцанисским садам.
Придержав резвого скакуна, Хосро-мирза нетерпеливо вглядывается в мрак. Наконец откуда-то вынырнул ананурский азнаур Миха, за ним виднеются пять рослых дружинников. Подражая сове, Миха приглушенно кричит, и, подчиняясь зловещему сигналу, огромная колонна с трудом сворачивает на каменистую, узкую дорогу, изгибающуюся по правому берегу тревожно ревущей Куры.
Безлунная ночь не смущает ни всадников, ни коней. В Гурджистане и днем опасен каждый выступ, а разве мгла не способствует укрытию от ядовитой стрелы или метко запущенного дротика? И пусть утром тбилисцы, по обыкновению, увидят на башне Табори оранжевое знамя со свирепым львом, оставаясь в неведении о переброске правоверного войска. Куда двинулось войско? В Ширван, Ленкорань, Кахети? Это тоже должно остаться в тайне. Пусть будет так, как повелели мирза и хан.
Лучи солнца покоятся в колчане ночи, но могучие духи войны покровительствуют начальникам в тюрбанах. Ни один всадник не свалился с кручи. Обвязаны черным войлоком копыта, и кони скользят над крутизной, похожие на сказочные существа. Пусть спокойно дремлет оружие в ножнах. Мгла беспредельна, и всадникам можно погрузиться в дрему, сладостную, как напев персидского моря: «Ай балам!.. Ба-а-ла-мм!» Рассвет застал войско Хосро-мирзы и Иса-хана в горном лесу, далеко от Тбилиси. Взглянув вниз, Иса-хан нахмурился: "Бисмиллах! Как обманчива лежащая внизу равнина! Не зеленые ли плащи мстительных гурджи покрыли ее? А выше - не распластались ли между ветвями чинар и грабов хищные «барсы»?
Иса-хан собрал отважных минбашей, минбаши - опытных юзбашей. Прошуршало повеление: «Костров не разжигать! Держать наготове шутюр-баадов!» Короткий отдых. Вновь перестройка тысяч. Мазандеранцы переходят в голову колонны, не выпуская из рук заряженных мушкетов. Переваливая через лесистые горы, движется вдаль персидское войско.
Но кто помогает врагу? Кто облегчает поход иранцев, укрывших во множестве вьюков картлийские ценности? Владетель Арагви, князь Зураб Эристави, кровавый охотник за горской короной, неуловимый, как золотая птица. Он сейчас в Метехском замке, а на крутом склоне словно распростерлась тень его руки, указывающей в сторону Кахети. Какие еще козни затаил Зураб в глубинах своей души?
Высланные вперед три конные группы арагвинцев беспрестанно извещают о спокойствии дорог, лесных зарослей и гор. Ничто не нарушит плавность следования войска.
И внезапно, как шайтан, примчался угрюмый арагвинец-сотник! Что доносит он, о Аали!
- Впереди - западня! Справа над дорогой - завалы камней! Слева у двух висячих мостов подрезаны канаты! Особенно ненадежен путь через земли Сабаратиано.
Минбаши и юзбаши растерянно поглядывали на Хосро-мирзу и Иса-хана. Сарбазы испуганно взирали на юзбаши и онбаши. «Не страшит враг, пепел ему на голову! Но погибнуть от бешеных собак, от змей? Лишиться рая Мохаммета?! Да защитит нас носитель правосудия!» - молили одни. «Не предопределил ли аллах нам самим себе перерезать горло?» - сетовали другие.
Страх, словно туман, охватывал иранцев. Их сознание было парализовано игрой воображения. Они двигались с таким трудом, точно к ногам были привешены каменные ядра, и от каждого шороха падали, вознося дрожащие руки к равнодушному небу. Одно желание владело ими: обрести крылья, дабы вмиг очутиться в стране подземных огней.
- Наше спасение в хитрости, - сказал Мамед-хан, подъехав вплотную к Иса-хану. - Не послать ли к Марабде пятьдесят арагвинцев? Пусть отвлекут внимание собаки из собак.
- Пэ! Ты, Мамед-хан, говоришь, не посоветовавшись со своим разумом. - Иса насмешливо оглядел опешившего хана. - Ради сладости своей жизни арагвинцы выдадут нас. Сеятель благополучия подсказал мне другое.
Угрюмый Миха, издали наблюдавший за ханами и как бы угадав, о чем они беседуют, приблизился и почтительно приложил руку ко лбу. Он заверил персидских сардаров, что князь Зураб Эристави преисполнен к ним самых дружеских чувств и желает отважным силам «льва Ирана» невредимыми достигнуть пределов Кахети. Поэтому он, Миха, слуга арагвского владетеля, не повел иранцев через Гомборский перевал, где каждый камень - союзник хищника Саакадзе, не поведет и через земли Сабаратиано, где каждый овраг - пристанище змей. Нет, он откроет возвышенному мирзе и всесильному хану никому не известный проход в Кахети через Гареджис-мта. Пусть сардары не поскупятся на доверие, оно будет вознаграждено благодатным исходом.
Приказав арагвинцам повернуть к броду через Куру, Миха во главе конницы переправился на левый берег и принялся услужливо помогать иранцам налаживать переправу.
Сарбазы подбодрились. Очутившись между двух огней, они предпочли воду. Но Иса-хан, наградив Миха алмазной застежкой, тут же повелел минбаши выдвинуть в боковые дозоры ленкоранцев с мушкетами и так двигаться от сумерек до рассвета к Гареджийскому перевалу, а днем залегать в густых чащах, пока окончательно не минует опасность, в чем заверил Миха. И впредь, повелел хан, не разжигать костров, не варить пищи, довольствуясь: ханы - холодным мясом и сладостями, сарбазы - лепешками и тыквенными корками.
А дни ползли, будто издеваясь над короткими ночами, которые перемешивали, как черные ремешки в корзине, и без того одинаковые тропы. Сарбазские тысячи терялись во мгле, слепо повинуясь проводникам-арагвинцам.
- Как бы жестокость не пробудилась во мне, - хмуро сказал Иса-хану утомленный Хосро-мирза, плеткой сбивая пыль с плаща. - Не кажется ли тебе, благородный хан, что гурджи Миха нарочно кружит нас по горным крутизнам?
- Не позволяй шайтану, о Хосро-мирза, искушать твое терпение. Аллах пошлет нам оазис покоя после пустыни волнений. Скоро случится то, что должно случиться.
И наступила ночь! Словно черными столбами подпирает она звездный купол. Небо уже не прозрачно-синее, а сиренево-серебристое, и под ним угадывается виноградная долина, обогащенная призывно рокочущей рекой.
- Иори! - воскликнул Миха, снял шлем, поклонился востоку и торжественно объявил, что опасность миновала. Иранское войско находится по ту сторону Гареджис-мта.
Радостные возгласы отозвались гулким эхом в последнем ущелье. Сарбазы бесновались, без умолку смеялись, неистово пускались в пляс. «Алла! Иялла!» - со звоном скрещивая копья, воздавали молитву «вечнодлящемуся».
Потом запылали костры, забулькала вода.
Но первый луч света, как вскинутая сабля, послужил сигналом. Едва сдерживая нетерпение, Хосро-мирза и Иса-хан вскочили на коней. За ними - минбаши и юзбаши. Распустили оранжевое знамя «льва Ирана» и рванулись с отрогов к манящей долине, не разбирая ни троп, ни дорог. Они мчались как одержимые, не замечая времени, не чувствуя ни голода, ни жажды… А позади оставалась картлийская земля, опаленная, но не побежденная.

ГЛАВА СЕДЬМАЯ

«Может ли беспрерывно человек шагать ночь, день и снова ночь? Человек, наверно, не может, а Георгий Саакадзе неделю будет давить цагами каменный пол, пока не приведет в боевой строй свои мысли».
Так говорили «барсы», сами позабыв о сне, бесцельно меряя длину и ширину замкового сада. Они сравнивали себя с бронзовыми грифонами и мраморными крылатыми конями, расставленными вдоль аллей, грозными на вид, но прикованными к пьедесталам и поэтому не имеющими души. На линии зубчатых крепостных стен азнауры смотрели так, как смотрит барс на добычу перед прыжком через пропасть.
Сначала непривычная тишина будто окутала горные отроги, ущелья. Борьба с Иса-ханом и Хосро-мирзою оборвалась внезапно, как в песне. Всадники едва успели натянуть поводья, и кони, тревожно поводя ноздрями, прервали свой бег на повороте к Тетрис-цихе.
- Что ж, - Ростом привстал на стременах, оглядел придорожный кустарник и нарочито зевнул, - раз даже за пять марчили нельзя найти хотя бы хромого сарбаза, поскачем, друзья, к близким, а заодно разведаем, что за звон потрясает небо.
Звон! Звон, подобно смерчу, возносится ввысь и, словно осколки меди, падает в долины, оглушая и путника, и лесного зверя, и мечущихся птиц. От края и до края содрогнулась Картли от ударов в колокола. Невидимой волной вырывается звон из городов, перекидывается в деревни, замки. Даже в Бенари, еще не точно зная причину благовеста, подхватили перезвон, и так затряслись колокола в двух церквах, что окна зазвенели.
И вдруг одновременно в ширящийся звон врезался сонм голосов.
С амвонов, потрясая крестами, загудели епископы, архиереи, благочинные, священники, дьяконы.
«…Свершилось! Воскликнем, братья! Отрекаюсь от тебя, сатана! Поклоняюсь господу моему, Иисусу Христу, сыну божьему! Премного возлюбите господа, заступника нашего. Он, и только он, вложил в руку католикоса крест, владеющий силой карающего меча! Святой отец единой непреклонной волей изгнал персов из удела иверской божьей матери! Не пролито и капли крови, только мощной верой сотворил ты, святой отец, чудо! Сотворил исцеление нашей Картли! Ты пригрозил врагам слепотой и немотой, ты пригрозил им мором и всяческими болезнями. Испугались ироды и бежали от проклятий католикоса! Утешься, народ! Сгинул враг, восторжествовал крест, поднятый всесильной рукой отца церкови!»
Льется благовест. Широко раскрыты двери храмов.
"…Слушайте святые слова: нечестивцы изгнаны!
И если найдется изменник и снова приведет персов, или турок, или иных, не верующих во Христа, то подвергнутся ослушники проклятию, да будут растерзаны гиеной, яко одичалые псы! А ежели кто осмелится помогать изменникам, то не будет вопля, равного его воплю! Да рассеются они по всей вселенной, да восплачут они о своем житии, ибо, не послушав святого отца, они оскорбили бога, творца всяческа.
Утешься, народ! Враг сгинул!"

Предыдущая страница 8 Следующая страница


9 Анна Антоновская

В дыме кадильниц - слова предостерегающие, слова надежды.
«…Разойдитесь, ополченцы, по деревням, возвеселите жен, матерей, детей! Долго ли томиться им у потухших очагов?! Направьте соху на осиротевшие поля! Пришло время оглянуться на свое житие, осенить себя крестным знамением и утешиться, ибо святая церковь незыблемо стоит на защите своей паствы. С миром да прибудьте в дома свои! Повесьте оружие над тахтой, расседлайте коней! Да отдохнут друзья боевые! Да придет народ с улыбкой радостной в церковь! Да возблагодарят господа нашего молебствиями и свечами за ниспосланную, озаренную чудом победу!»
Раскачиваются большие колокола и малые. Гудят, бушуют.
«…О господи, творец всяческа, ты, и никто другой, помог ставленнику твоему изгнать отца лжи, дьявола, из пределов Картли! Блюдите имя Иисуса Христа до скончания века! Аминь! Аминь! Аминь!» - раздается в церквах.
Звон. Звон. Перезвон.
Радостный и потрясенный народ ринулся к очагам, к остывшему полю. Праздник! Веселье! Ушли, ушли враги! Это ли не милость неба!
Ошарашены ополченцы, за много лет войн привыкли они под знаменем Моурави считать себя обязанными перед родиной и не знают, на что решиться. Может, с Моурави посоветоваться?
- Не время, - отрезал Гамбар из Дзегви. Помолчав, он вдруг поднялся, расправил широкие плечи. - Думаю, Пациа, нельзя нам разбрестись, подобно овцам, брошенным пастухом. Моурави тут ни при чем, сами решим, потом ему, потихоньку от звонарей, объявим волю ополченцев.
- Много народа опасно собирать, Гамбар, сделаем другое…
Собирались в кружок и отрывисто говорили, то и дело поглядывая на вершины: а вдруг там уже горят сигнальные огни. И, не доверяя тишине, привычно подхватывали косматые бурки и сжимали то рукоятку шашки, то боевой лук.
В один из понедельников, когда охрипшие священники мирно, сквозь дрему, прополаскивали горло настойкой из листьев инжира, в Дзегви, на развилке каменных троп, сошлись выборные ополченцы. Конечно, тайно, будто возвращались с охоты, и вот встретились, за плечами самострелы, на поясах для виду убитая дичь. А кто не знает, раз с охоты, значит, и разговор подходящий. На всю улицу об удачах кричат.
- …Кто?! Кто подстерег льва?!
- Я подстерег, хотел задние когти у льва пощупать, только хищник не согласился.
- Э-э, дорогой, подстерегал льва, а поймал петуха!
- Может, у жены выпросил вместе с шампуром?
Ополченцы хохотали громко, задорно и, подталкивая Гамбара, приближались к его дому, где над приоткрытой дверью нависло синеватое пятно светильника.
И вскоре сакля Гамбара стала напоминать улей не совсем проснувшихся пчел. Двигаются осторожно, говорят приглушенно. То выбегает, то вбегает внук Гамбара, гордый тем, что ему поручили стеречь вход, и, не сдерживая радости, оповещает:
- Улочка пуста, лишь каджи звякнул топором о дуб, а так ни прохожего, ни соседа, ни даже рыжей собаки причетника.
В глиняных кувшинах чуть белеет молоко. Никто не притрагивался и к лепешкам, вкусно пахнущим тмином.
Горячатся все, сильнее других Ломкаци из Ниаби, гневно скинув бурку. Как?! Их, словно неразумных щенков, хотят отторгнуть от Великого Моурави, вернувшего им гордость сознания, что Грузия не одни лишь замки, высящиеся над ними, и не часть долины или горы, привычных им с детства, а нечто большее, без чего сердце мертво, как рухнувший в пропасть камень. Недаром их, знатных ополченцев, за агаджа обходят гзири и нацвали, а сборщики с трепетом переступают через порог их домов.
Пациа опустил руку на прадедовский клинок, как знак клятвы. Никакие силы не вернут его в прежнее состояние покорного верблюда, на чьем горбу князь, возомнивший себя львом, перевозит в свое логово то богатство, которое народ оплачивает кровавой слезой.
Зашумели ополченцы. Моле из Ахали-Убани так сжал кулаки, что и дружине не разнять: перед братством воинов и лев не больше, чем петух. Если одновременно обнажить лезвия шашек, образуется такой лес, что и мошкам не пролететь. О таком свойстве ополченцев еще узнают мучители народа.
Слова затрещали, как орешник на костре. Жена Гамбара испуганно напомнила об участи Хосима; прикрыв буркой окно, она умоляет вести разговор потише.
- Тише нельзя, - отшучивается Моле, - святой отец, говорят, на правое ухо плохо слышит.
Гамбар принялся добродушно утешать жену, уверяя, что если она принесет из подвала два кувшина прохладного красного, то все соседи не отличат походку гостей ополченца Гамбара из Дзегви от походки кутил из духана под названием: «Не ешь мацони, вино есть!»
- Хосим идет! - почти крикнул внук Гамбара в полуоткрытую дверь. И торжественно: - Клянусь святым небом, гордо ступает, совсем как до отлучения! И еще…
Не дослушав, ополченцы ринулись навстречу Хосиму, обнимая его и троекратно целуя, как на пасху.
Нельзя сказать, чтобы у всех на душе было спокойно, но… так бывает на горной дороге: стелется будто прямо, и вдруг поворот, а там или ангел источника с зеленой веткой, или с красным хвостом черт сухой панты.

Случилось все нежданно. В воскресный полдень в переполненной церкови, где священник, не жалея горла, восхвалял подвиг святого отца, изгнавшего нечестивых врагов крестом, протиснулся к амвону, расталкивая обалдевших от проповеди людей, худощавый, весь в шрамах и рубцах, пожилой ополченец. И, словно с туч, упал его громовой голос:
- Только святой отец гнал неверных крестом? Может, и мы, старые ополченцы, не успевали раны святой водой смачивать? Может, и наши сыны, не достигшие еще и половины высоты камыша, вместо кадильниц размахивали факелами, раздувая заградительные костры?..
Священник опешил и так застыл с вскинутым крестом, что напомнил об отшельнике, принявшем свою тень за вестника ада.
- …И еще добавлю, - продолжал греметь худощавый, - сейчас распахнуты двери церкви, а когда враг грабил и убивал паству, почему ворота монастырей на двенадцать замков, по числу неверных имамов, закрыли? Скажу, почему опасались, что не устрашит красно-головых ни крест, ни икона.
На мел стало походить лицо священника. Раскинув руки, он прикрыл икону преподобного Додо и заплакал. И почти звериный рев потряс своды храма.
- Сатана! Сатана! Люди, хватайте! В огонь его!
- Откуда сатана?! - снасмешничал какой-то парень… - Это архангел! - И, довольный тем, что привлек к себе внимание. - Это Хосим из Цители-Сагдари, знатный ополченец, от него, как сумасшедшие, сарбазы через рвы прыгали.
- Молчи, дурак! Молчи, - зашикали на парня со всех сторон. - Проклясть! Отлучить от церкови!
Не так ли шумит захваченный бурей старый дуб? Никто ничего не понимал, кто возмущался, кто хохотал. Но чаще испуганно вторили священнику:
- Да постигнет его проказа Гнесия! Да заедят его черви, подобно Ироду!
- О-о женщины, прячьте детей!
- О-о мужчины, - задорно выкрикнул некто, прикинувшись глупцом, - прячьте оружие. Крестом, крестом гоните врагов! Ош! Тош! Вон они! Идут! Идут сюда!
Неимоверная давка. Толкотня. Вопли. Хохот. Все перемешалось. Завертелось. Метнулось к выходу.
- Да не избавится душа его от ада! Аминь!
Ударил колокол. Звон. Перезвон.
И уже Хосим отлучен от церкови. И уже грозно вещают с амвона, что участи приспешника сатаны подвергнется тот на земле и воде, кто даже мысленно дерзнет усомниться в силе креста святого отца.
Стольких раскаленных слов на сорок тысяч ослушников хватило бы. А небо не разверзлось. И ночь не покраснела, хотя бы по углам. И земля под ногами не гудит. И горы не рухнули. И день не принял обличья хотя бы взбесившегося медведя.
Хосим, принимая из дрожащих рук жены Гамбара чашу с вином, уверял, что сам недоумевает, почему вслед за отлучением ничего с ним нового не произошло, только глупые овцы стали усиленно плодиться, а отважившаяся курица выпила воды, посмотрела на бога и двадцать цыплят высидела. И еще, у старшего сына жена сразу двух мальчишек родила. Пять лет не было детей, видно, звон колокола помог. Тут все домочадцы успокоились: значит, бог внимания не обратил на проклятия неправедного священника.
- И теперь он не знает, - заключил Хосим, - рога ли у быка, уши ли у ишака.
Обрадованно подняли чаши ополченцы, поздравляя Хосима и с умными овцами и с плодовитой невесткой, обогатившей очаг двумя ополченятами. Из подвала извлекли еще один кувшин с прохладным вином, а с мангала сняли такой горячий чанахи, что и черту он пришелся бы по вкусу. Но синеватое пятно светильника так же скупо освещало обветренные лица.
Порешили: к Георгию из Носте пойдут Хосим из Цители-Сагдари и Ломкаци из Ниаби. Они передадут Диди Моурави, что поклялись на шашках прийти к нему по первому зову с дружинами своих деревень.
Тур не дойдет, беркут не долетит, нет преград для ополченцев!

В косматых бурках и войлочных шапчонках, лихо сдвинутых на затылок, они пришли к Саакадзе и стали перед ним, суровые и решительные, как подобает знатным ополченцам.
Выслушав тайных посланцев, Моурави одобрил их решение: «Стоять незыблемо! Все за одного, один за всех!»
Потом до самой зари обсуждали предстоящие битвы, ибо в затишье никто не верил. Расспрашивал Моурави о жизни деревень, о пропавших дымах и возрожденных очагах, о чадах и баранте. Посоветовал беречь оружие, умножить скот, особенно коней. И еще использовать затишье и наладить хозяйство, дабы легче было семьям ожидать близких с войны.
Одаренные советами, с хурджини, набитыми подарками, счастливые тем, что видели «барса» их жизни, умеющего заронить надежду в сердце не только воина, но и камня, ополченцы незаметно выскользнули из Бенари.
После ухода выборных картлийского крестьянства Саакадзе долго шагал по дорожке еще не проснувшегося сада, над которым гасли остроиглые звезды, предвещая пробуждение птиц. Потом сказал «барсам»:
- Выходит, не так уже всесильна церковь, если, несмотря на запугивание, лучшие из народа, неся, как щиты, правду и честь, идут к своему Моурави, по пути отшвыривая кадильницы, наполненные тридцатью сребрениками.
Разломив хлеб, Георгий стал бросать вниз крошки, с удовольствием следя, как тотчас слетались дозорные царства пернатых и деловито заработали клювиками. Он заметно повеселел, вновь поверил в силу своего слова, будто увидел, что не довольствуется оно крошками бытия на ограниченном клочке земли, а взлетает, распластав широкие крылья, над всей многострадальной Грузией.
«Народ со мной, - посветлевшим взглядом обвел он сумрачные горы, - и никогда не выступит против. Это ли не награда за все содеянное ради любезного отечества! Пусть были жертвы… Великие жертвы!.. И слезы были пусть, отчаяние… Но неугасимая сила вечно живущего народа сумеет преодолеть мрак, черный туман веков, ползущий от княжеских замков, от крепких стен монастырей. И тогда воссияет солнце над раскрепощенной землей прадедов и слезы превратятся в благотворную росу».
Ветви деревьев словно застыли в неподвижном воздухе. А ему почудилось, что налетел ветер, подхватил ушедшие дни, как опавшие листья осени, разметал их, а на смену им нагнал голубые глыбы скал, а с них стал виден широкий мир, перекрещенный, как мечами, ближними и дальними дорогами и тропами.
В буйной голове Неугомонного назревало какое-то решение. Оно сулило победу.
Но торжествовать было преждевременно. Народ еще крепко верил в непогрешимость церковников. Слух об отлучении от церкови дерзкого Хосима взбудоражил Верхнюю, Среднюю и Нижнюю Картли и…
Правда, выборные ополченцы шептались, что не только небо, но и меч Моурави участвовал в изгнании врага и шашки ополченцев немало этому способствовали. Но после того, как одного смелого гракальца отлучили за подобный разговор от церкови, все смолкло. Даже дружинники азнауров боялись говорить между собой. Даже на базаре обрывали опасный разговор. И еще никогда церкви не были так переполнены. Каждый спешил показать себя верноподданным католикоса.
Уж не потому ли в своей башенке два дня и две ночи шагал Георгий Саакадзе?
Не потому ли Дато, Димитрий и Даутбек, не замечая времени, измеряют шагами длину и ширину замкового сада? Не ускакали они, подобно другим «барсам», проведать родных. И Гиви не ускакал: хотел воспользоваться короткой передышкой и навестить близких, но оказалось - все близкие рядом и скакать некуда.
С чего началось?.. Папуна вернулся из Тбилиси. Он радовался, что караван новостей поместился в голове и он смог разгрузить его в один день.
Как и вчера, во время застольного часа, слуга пригласил всех пожаловать к полуденной еде. Как и вчера, Русудан, строгая и заботливая, сидела на своем месте. Притихший Автандил поглядывал на дверь. Дареджан огорченно покачивала головой. Еда стыла, а чаши не опоражнивались и не наполнялись.
Вдруг Хорешани с нарочитым удивлением спросила:
- Почему уход персов, заклятых врагов, так опечалил «барсов»? Или устрашаются - кони зажиреют, или оружие заржавеет? А может, печалит опустевший Метехи?
- Кого печалит? - сразу обозлился Димитрий. - Полтора змея им на закуску! Что дальше? С кем за Картли драться, на кого нападать? Вот о чем разговор.
- Госпожа Русудан, хоть подымись в башню - сколько времени не кушает ничего Моурави.
- Нельзя, Дареджан, мешать человеку думать.
- Ничего не хочет Моурави, Эрасти все обратно приносит. Он сам почти от порога не отходит.
- Что делать, моя Дареджан, - засмеялся Папуна. - У овец все богатство не в голове, а в курдюке. Однажды спросили одну: «Почему, батоно, тащишь в конце спины жирную тяжесть?» - «Как почему? - удивилась овца. - А кто за меня тащить будет?».
Гиви недоуменно уставился на Папуна:
- И правда, кто будет? Не пастух же.
Автандил захлебнулся вином. Даже на губах Русудан мелькнула улыбка. Но Дареджан обиделась. «Разве Эрасти похож на овцу?».
- На овцу, может, нет, а на барана непременно! Сколько ему говорю: «Иди спать! Без тебя Моурави испробует крепость каменных плит». А он изумляется: «Как так спать? А кто за меня оберегать покой Моурави будет?»
Видя, что мрачные лица друзей несколько прояснились, Папуна пустился в тонкие пояснения сходства и разницы между двуногой овцой к четвероногим бараном.

Еще раз Саакадзе перечитал ответное послание. Золотыми чернилами вывел Шадиман:
«…напиши свои условия…». И Саакадзе, подумав, опустил перо в красные чернила и добавил:
"Нет, дорогой Шадиман, не только для Теймураза Первого, но и для Симоне Второго я не стяжатель славы. Но ты прав: с князьями сейчас воевать не время. Картли ограблена друзьями царя Симона, народ стал походить на древнего жителя пещер, едва прикрывает наготу. Кажется, мы с тобой дошли до полного понимания друг друга. Так лучше - с открытым забралом сражаться. Откликнуться на твой зов значит считать себя побежденным тобою. Но зачем же идти против истины? Ни ты, ни я не побеждены. Спор наш не закончен. Но помни: нужен царь, - к слову скажу, настоящий царь, а не масхара. Царь и Картли, а не как ты желаешь: царь и князья. Думаю, не без твоей помощи подобрели к пастве черные князья. Но чем они помогли, кроме совета повесить оружие над тахтой, если она уцелела, а если персы ее сожгли - то на ржавый гвоздь, если персы не успели его выдернуть, а самим приняться за соху? Да и этот совет им же и на пользу, ибо иначе чем обогащать черных и белых князей? А сам знаешь: голод плохой советчик… поэтому ржавый гвоздь - ненадежный держатель оружия.
Я не в обиде и за колокольный звон. Умные прячут улыбку в усах, глупцы испуганно клянутся, что сами видели, как святой отец крестом изгонял войско Ирана, а трусливые кричат: «Саакадзе тут ни при чем!».
Тебе дружески должен сказать: я давно ничему не удивляюсь. «Пути господни неисповедимы!»
Поэтому не особенно полагайся на святого отца. Кому, как не тебе, известна истинная причина бегства Иса-хана и Хосро-мирзы, будущего царя, скажем, Кахети, если ему самому, вместо Гассана, не приснится двойной сон.
Так вот, дорогой Шадиман, царь Симон мне ни к чему. Царь Теймураз - ставленник церкови - ни тебе, ни мне не нужен. Если догадаешься избрать из династии Багратиони царевича, могущего украсить и обогатить землей и водой Картли, я готов мечом возвеличить нашу родину. Да расцветет она «от Никопсы до Дербента», как было при царе царей Тамар, которую за счастливые войны и любовь к наукам называли шаирописцы «утренним восторгом царей». Я от полного сердца признаю тебя лучшим везиром царства и совместно с тобой готов укрепить расшатанный трон Багратиони".
Подумав, Саакадзе дописал:
"От помощи Стамбула пока отказался: раз ушли персы, не нужны и турки. Пусть в другом месте бьют друг друга. Уже отправил главному везиру радостную весть, что при одном имени султана полководцы шаха Аббаса в страхе покинули Картли.
Я все сказал, пока буду отдыхать, охотиться; возможно, скоро вернусь в Носте.
Еще к тебе постоянное напоминание, остерегайся шакала, мечтающего о воцарении над горцами, а быть может, еще о большем. Лучше пусть оставит Метехи. Я на Ананури не пойду, ибо он «по-рыцарски» заслонил замок княгиней Нато, матерью Русудан. Но на замок Носте этот витязь с удовольствием пошел бы, хотя Носте принадлежит его сестре. К счастью, я арагвинца не боюсь, но твоя жизнь мне дорога, ибо Картли без тебя не мыслю. Поэтому озабочен я: держишь ли наготове двух коней и плащ цвета луны?.."

Еще не успел Папуна закончить рассказ о непьющем дураке, как неожиданно вошел Саакадзе, а за ним сияющий Эрасти.
Засуетились слуги, зазвенели чаши.
Но Эрасти, выхватив у нукери кувшин, сам помчался в винохранилище за любимым вином Георгия, потом притащил с помощью кухонного слуги вертел с шипящим ягненком и, положив на блюдо, стоящее перед Саакадзе, проворно рассек кинжалом нежное мясо, вкусно благоухающее пряностями. Только после такой работы Эрасти сел на свое место и сразу дал почувствовать, что тоже двое суток не ел, а вино будто в первый раз испробовал.
Мысленно Русудан перекрестилась: «Слава тебе, пречистый младенец! Все обдумал, все решил Георгий».
И хотя она не знала его решений, но для нее даже тяжелая действительность была лучше неопределенности. «Барсы» тоже пришли в обычное состояние. Уже никого не надо было уговаривать, ели и особенно много пили, словно после хорошей битвы.
По просьбе Даутбека Папуна снова принялся рассказывать о встрече с Шадиманом.
Почему-то именно эта простота, необычная для надменного князя, снизошедшего до посещения смотрителя конюшен, насторожила Саакадзе. Он несколько раз перечел послание, впиваясь в буквы, точно желал увидеть, за которой из них укрыта западня. «Но и я князю не обо всем поведал, - усмехнулся Саакадзе, - пусть думает, что уход персов и привел меня к решению отказаться от помощи турок. Так выгоднее».
- Дядя Папуна, - подзадоривал Автандил, - ты после посещения «змея» не заглянул в кувшин?
- Догадался, мой мальчик. Горе мне! Несмотря на веселую беседу, вино свернулось, как прокисшее молоко!
- Я бы за такое полторы башки с довеском снес «змеиному» чубукчи.
- Э-хе, Димитрий, одну как-нибудь нашел бы, а половину с довеском пришлось бы одолжить у Андукапара. Не смейтесь, правду говорю. Что будешь делать! Даже сновидец Гассан заметил, как крадется князь Арша к короне Симона Второго. Но Гассан на страже, еще раз сон видел: не дотянулся Андукапар - рука отсохла. Этим успокоил Хосро-мирзу, мысленно уже примеряющего царскую папаху.
- Не сомневайся, дорогой Папуна, Хосро будет царем. Будет, если мы…
Тут Гиви перебил Георгия:
- Вчера такое было. Ты, Георгий, наверху шагал, три «барса» в саду метались. Русудан с Хорешани на крыше богатство сундука осматривали - что стоит брать с собой; так и не сказали, куда собираются и что можно бедным раздать. Даже Дареджан отказалась в церковь к вечерне пойти: «Не воскресенье, говорит, Иораму и Бежану обещала судить их рыцарский турнир». Что будешь делать! От скуки рот растянулся! Решил: пойду один. Одежду не переменил - не воскресенье, - может, поэтому народ мало внимания обращал. А только прихожу и удивляюсь: почему в церкови столько молящихся, что темно, хотя свечи как грешники в аду горят. Едва нашел место ногу поставить. Наверно, свадьба. Посмотрю ближе: осчастливила ли невеста родных жениха своей красотой? Пробился вперед, только вместо молодой за аналоем совсем незнакомого священника увидел. Не поверишь - борода паршивая, глаза как у мыши, и пищит, точно ему на хвост наступили!
- Остальное, дорогой Гиви, могу тебе досказать, - прервал Саакадзе «барса». - И сюда, черти, добрались… А народ как?
- Народ! «Мы холопы твои!» (Гиви горделиво щеголял русскими выражениями). Христосуются, шлют хвалу католикосу: «Конец войне! К очагам! К очагам, люди!» Это не жених, это ополченец из Атени кричал.
- Вот, Георгий, ты мечом и умом заставил врагов уйти…
- Убежать, мой Дато! Убежать под зурну царя Симона и под охраной шакала из шакалов, который не остановился даже перед тем, чтобы открыть врагу тайный проход из Картли в Кахети!
Дато покосился на молчавшую Русудан. Чувство неловкости охватило и остальных.
Дверь распахнулась, и в дарбази шумно вошли, сбрасывая башлыки, Матарс и Пануш. Их бросились целовать. Разумеется, они благополучно добрались до Тушети. Анта Девдрис поклялся, как Моурави велел, отсчитать восемь дней и только тогда известить царя Теймураза об отходе войск Иса-хана и Хосро-мирзы из пределов Картли и Кахети, дабы царь Теймураз в своем нетерпении не навязал бы себе неравный бой.
- Не совсем понимаю, почему через восемь дней?
- Знай, мой Даутбек, купцы потому сильны, что раньше подсчитывают, потом точно определяют, что выгодно, что убыточно: приобрести или продать товар. За восемь дней, спеша в Иран, войско шаха отойдет далеко. И если даже, почуяв опасность с севера, Исмаил-хан пошлет вдогон гонца на юг, все равно помощь мирзы и Иса-хана не подоспеет, да и ханы-военачальники не захотят повернуть тысячи, ибо сарбазы уже по тому часу выпотрошат все встреченные по пути деревни. А раз кормить больше нечем, значит, и скакать обратно в Кахети незачем. Исмаил-хан явно в убытке, а Теймураз, кроме горцев, получит две тысячи арагвинцев. Победа, друзья! Царь Теймураз вернет себе царство! Хорошо, если одно! Недаром арагвский шакал остался в Метехи: наверно, с католикосом сговаривается.
- Не по душе мне, Георгий, и внезапный отъезд Липарита в Абхазети и упорное нежелание крупных князей посетить Метехи.
- Прав, мой Дато! Бедного Шадимана ждут тяжелые испытания.
Вдруг Саакадзе подошел к боковому окну, по тени горы определил время и вышел. За ним высыпали в сад все «барсы». Подозвав Арчила, Саакадзе приказал ему спешно седлать коня:
- Поскачешь гонцом к Шадиману, отвезешь мое послание. Не забудь в Тбилиси ставить свечи в церквах. Прислушивайся к разговорам, приглядывайся к друзьям и врагам. Также не забудь посоветовать Вардану отправить через месяц Гургена за товаром в Гурию: точно условься, где должен встретить его Даутбек. У амкаров побывай - шашку себе новую ищи или папаху, что удобнее будет.
- Не беспокойся, батоно, все выведаю! И к тезке Арчилу в Метехи зайти! Поклон от азнаура Папуна…
- Даже близко не подходи! Смотритель конюшен должен остаться в стороне. Он лишь для Папуна родственник, потому вне подозрений, а если на него и косятся, все равно запретить ему принимать Папуна не смеют. Это право лишь Шадимана.
- Все, батоно, как приказал, сделаю!
Саакадзе посмотрел вслед выбежавшему Арчилу и нахмурился. Что-то защемило у него в груди. «Странно, - думал Саакадзе, - почему-то показалось - видимся в последний раз». Он внезапно зашагал к пригорку.
На площадке, нависшей над узкой тропой, Саакадзе остановился, в задумчивости крутя ус. Горный ветерок развевал его волосы, шаловливо скользил вниз, цепляясь за кустарник и вздымая легкую пыль. Уже смутно виднелся силуэт всадника. Повернув коня к курившемуся ущелью, он как-то внезапно исчез, только эхо невнятно донесло стук копыт.
Ломаная линия неба, опираясь на вершины, пламенела вдали.
- Смотри, Георгий, - заметил Дато, - эти кровавые отблески предвещают перемену погоды.
- Да, перемену. - Саакадзе только теперь заметил друзей. - Что, боялись, соскользну с тропы? - И дружески положил руку на плечо Папуна. - Дорогой! Знаю, не любишь, но лучше тебя никто не сможет погостить в Мцхета. Кажется, у тебя там друзья?
- А где у Папуна их нет! Отправляюсь лошадь менять, что подарил мне Шадиман. Начнут вынюхивать - скажу, она змей боится, а я как раз к царю змей на свадьбу приглашен. Кстати, новую одежду куплю, давно собираюсь.
- Главное, друг, купи побольше тайн у купцов, амкаров и монахов. Вот, Автандил, - обратился Саакадзе к сыну, опустившемуся у его ног на камень, - и тебе случай повидать брата. Поздравишь от меня монастырь с освобождением от персов. Скажи, что я сейчас полон радости и решил предаться охоте, - счастлив буду попировать с друзьями. Передай Трифилию, что азнауров приглашаю на пир по случаю освобождения Картли святым отцом от исконных врагов. Постарайся, мой мальчик, узнать, думают ли черные владыки признать Симона, или Теймураза ждут.
- Дорогой отец, все выполню. Только подожди меня. Ничего так не люблю, как охотиться с тобою.
Саакадзе вздрогнул: кажется, Паата тоже говорил похожее… Помрачнел Георгий, сдвинул брови. «Барсы» притихли: что дальше?.. Саакадзе разогнул плечи и уже твердо сказал:
- Необходимо знать, что делается по всей Картли, как глубоко проникла в народ опасная для нашего дела политика церкови. Эрасти, послал гонцов за Ростомом и Элизбаром?
- Как же, господин, завтра здесь будут.
- Ростом поедет в Гори, пока он в наших руках. Предлог подходящий: будто бы проверить крепость, а на самом деле - выяснить, сколько ополченцев разбежалось под колокольный звон. Элизбар поедет в Носте, сворачивая во все деревни, во все духаны, везде в церквах ставя свечи и выслушивая проповеди. Вам, неразлучным друзьям, Пануш и Матарс, придется снова седлать коней. Объедете источники, откуда мы черпаем живую силу. В Ниаби бравый Ломкаци скажет вам, изменились ли ничбисцы или верны нам, как древний лес. Побывайте в Атени, там глава атенских ополченцев, Бакар, все вам расскажет. В церквах выстаивайте службы, везде щедро жертвуйте и громко благословляйте «святого отца». Ни слова о лицемерии духовников. Если найдется слишком пытливый, вернее - назойливый священник, говорите: «Георгий Саакадзе в угоду католикосу действовал». Избегайте опасных бесед, ибо, по персидской мудрости, дешевле ослиного крика стоит беседа, приносящая тебе вред. Ну, кажется, все.
- Хорошо «все»! Одни расхватали лучшие дела, а нам с Дато в торбу головой вниз нырять?
- Почти угадал, мой Гиви, завтра для тебя саман приготовлю…
До темноты длился разговор. Ничего не забыл посоветовать Георгий своим гонцам, ничего не забыли спросить его верные друзья.
И когда ночь распростерла над землей посеребренные луной крылья, все «барсы» с наслаждением вытянулись на тахтах: снова борьба, опасность, удача. Снова конь, оружие, встречи…
Ранний рассвет застал гонцов в пути.
В замке наступила тишина. В комнате еды на полках водворились кувшины и чаши, словно дружина на биваке. Но в башне Саакадзе по-прежнему громоздятся свитки; на каменной плите, рядом с пороховницей из черного дерева и слоновой кости, даром Сафар-паши, высится кипа пергаментных листов «Сарацинского летописца», на полусвернутой карте рассыпаны гусиные перья, напоминая стрелы, выпавшие из колчана. Перебирая перья, Саакадзе дает последние указания Гиви, посылаемому в гости к священнику, он должен незаметно выведать о приезжем проповеднике.
Русудан воспользовалась случаем и отправила семье священника мелкие подарки. А Гиви, гордый поручением, велел зажарить трех каплунов, двух индеек, положить в хурджини пять свежевыпеченных чуреков и наполнить бурдючок с вином, - ибо не хотел поставить в неловкое положение бедного священника неожиданным посещением.
- Теперь Гиви до вечера будет увиваться вокруг дочек священника! - смеялся Дато.
- Тебя заменит, - буркнул, нервничая, Димитрий. Он все думал: что же Георгий поручит Даутбеку и ему? Неужели охранять замок? Или отдыхать? А другие рисковать должны? Толкаться между коршунами и волками? Димитрий весь напружинился, когда Саакадзе предложил продолжить вчерашний разговор.
Конечно, Эрасти обошел весь сад, оглядел кусты, хотя наверно знал, что, кроме птиц, никто не посмеет проникнуть через стену.
- Итак, друзья, от турок следует совсем отказаться. Не нужны ни дальние, ни ближайшие. Вам, Даутбек и Димитрий, придется совершить поездку в пашалык. Повезете подарки этим алчным гиенам и сообщите радостную весть: персы бежали, война в Картли кончена. Надеюсь, они не откажутся поохотиться со мною в моих ностевских владениях. Особенно хороши там олени и в изобилии джейраны. А вино приготовил для них из прадедовских марани. Говорите, что найдете необходимым для укрепления дружбы. Вас напоят из желания выпытать дела Картли, притворитесь пьяными и проговоритесь, что у церкови стотысячное войско, каждую минуту готовое к священной войне, и именно этого и испугались убежавшие персы. Потом как бы невзначай оброните, что князья объединили свои дружины, а Моурави предлагают стать над царскими войсками. Совсем охмелев, «выболтайте», что новые крепости и заслоны князь Шадиман начал возводить на всех рубежах.
- Постой, Георгий! - изумился Дато. - Выходит, решил признать Симона?!
- Кто тебе сказал? Сейчас необходимо сдержать турецких пашей. Если ринутся к нам, вынужден буду мечом указать обратный путь, а ссориться со Стамбулом неразумно.
- Но с кем же воевать? И за что?
- За что? А разве временная борьба с Хосро и Иса-ханом что-нибудь изменила? Или, по-вашему, грузинские царства объединились? Или князей урезали? Может, азнаурское сословие восторжествовало? И то правда, расшатали мы столпы княжеских замков, уж не так над царем властвуют. Даже Шадиман, отдавший жизнь за укрепление княжеского сословия, почти ручным стал. Но до победы еще далеко. Нет, мои друзья, намеченное должно свершиться. Борьба, борьба до конца! Наша родина да воссияет, как неугасимая звезда! Единая, могущественная, «от Никопсы до Дербента»!
- Значит, отклоняешь предложенное Шадиманом?
- Не для того прошли мы большой, тяжелый путь, чтобы стать слугами Симона глупого.
- Георгий, что задумал? - вскрикнул Димитрий. - Неужели опять придется Теймураза на трон посадить?
- Теймураз мне меньше Симона нужен.
- Но царству нужен царь! Или наконец решил…

Предыдущая страница 9 Следующая страница


Базалетский бой 10

- Народу нужен царь Багратиони, а не Георгий Саакадзе из Носте.
- Где же найти Багратиони?
- Уже нашел. Неужели забыли?
- Нашел? Нашел? - почти в один голос вскрикнули «барсы». - Кто такой?
- Александр, имеретинский царевич, сын имеретинского царя Георгия Багратиони. Наследник имеретинского престола.
- Полтора года не вспоминал!
- Можно и два не вспомнить, а все же помнить.
- Даутбек прав. - Дато вдруг постиг великий замысел Саакадзе и восхищенно вскрикнул: - Значит, окончательно решил без крови присоединить Имерети к Картли?
- Не присоединить, а объединить. Думаю, на такое царь Имерети с большой радостью согласится. Раньше Александр станет царем Картли, а когда придет час Георгию Третьему покинуть землю… получит и свое царство. Мы же с помощью имеретинского войска освободим Кахети.
- А Симон?
- Убежит с Шадиманом в Марабду или Исфахан.
- А Теймураз?
- Не для него стараюсь, уже раз допустил ошибку. Ему не привыкать, пусть куда хочет бежит. Как давно решили, объединим три царства: Имерети, Картли, Кахети! Три царства под одним скипетром! Потом Гурию присоединим - на дороге между Имерети и Картли лежит. С Леваном Мегрельским военный союз заключим: такого полководца следует беречь, войско у него сильное, можно и турок оттеснить и Ахалцихе освободить, давно о таком думаю. Потом персов погоним через Ленкорань… Но когда Левана не станет, Самегрело должна присоединиться к Картли. Недолго сможет Абхазети оставаться в одиночестве и… или добровольно присоединится к Картли, или оружием заставим! Вот, друзья, освободившись от персов, вернемся к давно задуманному… к объединению Грузии в одно могучее царство. И путь сейчас гладкий и погода подходящая. Нас не будет, нашим наследникам завещаем: «от Никопсы до Дербента!» Но мы, обязанные перед родиной, должны неотступно подготовлять победу! Грузия единая, независимая и… не княжеская! Это ли не благородная цель нашей жизни!
- Георгий! Полтора месяца готов тебя целовать! Э-э, «барсы», а вы стонали: «Что дальше? Неужели Шадиману служить?..» Когда шашки точить, дорогой Георгий?
- Успеем, сначала на время притихнем. «Святые отцы» совсем растеряются: за кого молиться, кого проклинать? Пусть церковь властью, а народ голодом насладятся. И однажды в хмурое утро народ закричит: «Помогите!» А церковь ответит: «Бог поможет!» За этот срок Дато потихоньку в Имерети направится, с царем Георгием говорить. Заранее знаю, царевич Александр от радости на небо полезет.
- За три царства нетрудно и луну оседлать!
- Только ли за царства?
- А еще за что? - изумился Димитрий.
- Любит он дочь царя Теймураза, и Нестан-Дареджан его любит.
Даутбек так ахнул, что голубь, присевший было на подоконник, взметнулся и упорхнул.
- От… откуда узнал?
- Арчил-"верный глаз" разведал. Помните, неожиданно исчез? В Имерети потихоньку пробрался: чем занят Теймураз, хотел я узнать. Весь Кутаиси тогда возмущался, почему Теймураз, покидая Имерети, не оставил Нестан-Дареджан во дворце царя Георгия. Церковь брак с Зурабом хотела расторгнуть, но Теймураз войско требовал для борьбы с Иса-ханом, а имеретинцы боялись персов раздразнить. Говорят, царевич поклялся: «Все равно Дареджан моей будет!» И она слово дала Зураба больше за мужа не признавать. Видите, друзья, дела наши не так плохи. Надо все подготовить. Главное, обезоружить сильнейшего противника - церковь; пусть на сможет и пылинку в нашу сторону сдуть. Мы - покорная паства… Не смейся так, Димитрий, всех птиц разогнал. А я люблю, когда они, мало заботясь о моих замыслах, смотрят на руку, посыпающую им зерно.
- Георгий, дорогой друг, когда ты все обдумал?
- Как только Иса-хан и Хосро-мирза позабыли захватить с собою Симона Второго. Дато! Конечно, без Гиви наша Хорешани тебя не отпустит.
- И я привык к этому счастливчику. Уже не первый раз. Ни о чем не думает, а удача ему сама в руки лезет.
- Чистый сердцем - потому. Полтора бурдюка ему в рот! Ругаю, - а он так и не понимает, за что.
- Георгий… - Дато замялся. - Если не осудишь, Хорешани возьму. Хотим в Абхазети поехать, маленького Дато и старого князя навестить.
- Не только не осужу, но лучшего и придумать нельзя. Пусть все узнают, что в Абхазети уехали, - у Шадимана немало лазутчиков. А для Зураба в Ананури письмо гонец повезет. Пожалуется Русудан матери: без Хорешани, которая уехала сына навестить, совсем скучно стало. Если сейчас выедешь, можешь, друг, раньше в Абхазети погостить, в Имерети - немножко рано.
- Но как ты один останешься?
- Конечно, скучать по вас буду; все же не все свалю на ваши плечи. Уже сегодня послал гонцов к Квливидзе с приглашением приехать поохотиться; конечно, с Нодаром. Потом Асламаза и Гуния жду; пока больше никого. И им не все скажу. Но нельзя оставить азнаурский союз в недоумении. Поручу им подготовить съезд азнауров во владении Квливидзе. Пусть гордится, и случай подходящий, богатством похвастать, гостей пышно встретить. Говорят, в набегах на персов все же себя не обидел.
- Военная добыча по праву витязю следует.
- А ты почему ничего не брал, тяжелый буйвол? Полтора часа уговаривал пересесть на ханского коня!
- К своему привык. А ты, длинноносый черт, почему плюнул на кисет с туманами? Только мою глупость замечаешь?
- Оба глупые, - успокоил «барсов» Дато. - Я никогда от трофеев, как говорили римляне, не отказываюсь и все награбленное в княжеских замках спокойно отнял у персов. Я сейчас тоже богатый; часть отложил для ополченцев, вернее - для ишаков, которые скоро придут просить на шарвари. Может, и не дал бы, но ради женщин подобрею: стыдятся они на голый зад смотреть. А многое спрятал, нам пригодится. Гуния и Асламаз тоже не отвернулись от золота. И Квливидзе молодец! Что, он хуже амкара? Где ему заработать, если не на войне?
- Я тоже так думаю, но раз длинноносый черт не брал… Все равно даром не пропало, все азнауры похватали. Нехорошо, с ополченцами не щедро делились: «Пусть сами богатеют, мы не против». А разве ополченец может сравниться с азнауром? Дружинники без устали для своего господина отнятое прячут. Только ты, Георгий, поровну добычу делишь и не всегда к себе справедлив. Ведь все свое богатство раздаешь.
- Раздаю на оружие, коней, одежду - это для Картли. На хлеб в деревню редко даю: всех не накормишь, а можно потерять средства к борьбе. Другое дело трофеи - это общая добыча, значит, по справедливости следует делить: кто рисковал жизнью, тот участник прибыли. Ну, рады, друзья? Ведь опять у всех больше дела! Да, Димитрий, сегодня должен твой дед приехать, послал за ним. Пусть отчет даст, как моим замком в Носте управлял.
Саакадзе, видя, как побледнел от волнения Димитрий, встал и предложил пойти к заждавшимся страдалицам, которым на долю выпало не веселье, а постоянная тревога: или провожают воинов, или ждут их возвращения, или томятся, когда они дома никак не могут закончить военные беседы.

ГЛАВА ВОСЬМАЯ

В прозрачных облаках тонкой пыли теряются верхушки минаретов, каменных стражей Решта. Стоит обычный полдень. В паутине узких кривых улиц беспрерывно двигаются караваны, сливая в один неумолчный поток звяканье персидских бубенцов и колокольчиков, величиною от ореха до тыквы, нацепленных на сбруе, по бокам и на шеях верблюдов; выкрики черводаров, рев ослов, мулов, окрики погонщиков, неумолчное ржание скакунов, выкрики вооруженных купцов, ругань столкнувшихся всадников, лай собак, вопли женщин, закутанных в шерстяные чадры и белые покрывала. К пыльным, грязным стенам пугливо прижимаются босоногие дети в войлочных шапчонках, оберегая кувшины с мутной водой. Проходят одни навьюченные животные и тотчас появляются другие, новым ревом и звоном наполняя улицы шириной с копье.
Горы вьюков, пирамиды кип, ряды тюков то распадаются, то вновь громоздятся вдоль площади базара. Верблюды опускаются на колени, ревут. Вереницы носильщиков под монотонный напев тянутся к кораблям пустынь и степей.
Смотритель базара, подсчитывающий сбор, и шум падающих с весов тюков предвещают зенит не только солнца, но и дневной торговли. Лучи ослепляют, у водоемов сутолока, щелкают бичи. То тут, то там слышится яростное «Хабарда»! Нещадно бранясь: «У, па-дер сек!», проклиная солнце, осатаневшие караванбаши гонят передовых верблюдов, тесня носильщиков, чернолицых и краснобородых, с трудом удерживающих груз на плечах.
Покачиваются в корзинах коконы, в тюках - гилянский шелк, в вьюках - ковры Керманшаха и Хорасана. В особых сосудах - благовония, в плотных мешочках - пряности. Барахтается в пыли солнце. Кипит Решт. Проходит обычный полдень. «Ай балам! Ба-ла-амм!»
Караваны спешат на север, юг, запад, восток. В Московию и Индию, Хорезм и Синд, в Афганистан и Сирию, в Талышинское ханство и Ширван, в государство великих моголов, к берегам океана, морей и заливов.
Звенят монеты Азии и Европы, щелкают четки. Расчетливые слова торговли перемежаются с молитвенными призывами к намазу. Отречение от суеты - как отлив на море, страсть к наживе - как прилив. Звенят бубенцы и колокольчики, ведя счет верблюжьим шагам, спешат караваны продолжить путешествие, новые облака пыли вздымаются над Рештом, хлопают бичами черводары, надрываются караванбаши: «Ай балам! Ба-ла-амм!»
И внезапно - крики, вопли, ругань: поймали вора. «Ферраши! Ферраши!» Мелькает ханжал, отсекая ухо.
Одичалые псы кидаются к кровавой луже. Все привычно, как небо.
Спертый, горячий воздух, густой от пыли, наполняет улицы. Запах отбросов смешивается с терпким ароматом садов, притаившихся за глинобитными, каменными и изразцовыми стенами. От приморских болот тянет гниющими водорослями. Нестерпимо душно. И вот-вот оборвется дыхание.
Но так было каждый день, каждый год! Так было всегда! Торговая жизнь спешит к весам удачи. И время настойчиво движется в будущее, как караван. Три часа отделяют день от зенита. Обычные будни лихорадят Решт. Призывают муэззины, поет бродячий певец:

Караван уходит в голубые степи.
Ай балам! Ба-ла-амм! В знойные пустыни…
Твои кудри, Лейла, заплелись, как цепи, -
Ты осталась в Реште, песня в сердце стынет, -

Не Меджнуна цепи, а меня обвили!
Тысячу красавиц встречу я отныне…
Я ушел от пыли, и пришел я к пыли,
Потерял я песню, как слезу в пустыне.

Фанатичный мулла наступает на тень, распростертую на желтой земле. Из люля-кебабной доносится запах бараньего сала; туда устремляются усталые погонщики.
Поет бродячий певец, протягивая медную чашу и взывая:
- Подаяние! О имам Реза!
Купец, сидя на коврике возле полутемной лавки, куда-то устремляет взгляд и привычно перебирает четки. Перед ним на желтой земле тень певца с протянутой чашей. Две монетки со звоном падают в «приют надежд».
Спешат караваны. Тени становятся короче. Завеса пыли плотнее.
Певец поет:

Тысяча красавиц ароматней дыни,
Но одна дороже: Лейла - песня розы!
Потерял в пустыне и нашел в пустыне
Песню, что рождает в мире только слезы.

Ай балам! Ба-ла-амм! Чашу, от недуга,
Я вином наполню! Жертвой был гордыни,
А теперь я нищий и брожу вдоль круга, -
Что нашел в пустыне, потерял в пустыне!

Караван уходит, солнцем опаленный,
Пыль летит над жизнью тучами густыми…
Ухожу влюбленный и приду влюбленный, -
Потерял в пустыне и нашел в пустыне.

- Подаяние! О врата нужд!
В прохладной каве-хан краснобородый караванбаши, из года в год пересекающий море песков, возлежит на широкой тахте, посасывая чубук кальяна. Певец терпеливо ждет, пока расплывутся светло-синие струи дыма. Рука доброжелателя опускает в чашу медную монетку.

Ты луне подобна! Тень тебя покинет
Пусть с моей лишь песней, как слеза лучистой!
Я искал в пустыне и нашел в пустыне
Твои кудри, Лейла, амбры самой чистой!

Я покинул сытых, я покинул черствых,
Ты сказала «Милый Лейлу не покинет!»
И теперь я песней оживляю мертвых
Мглу терял в пустыне, свет нашел в пустыне

- Подаяние! О поручитель за газель!
Бронзоволицый гебр в высоком, черном колпаке, размышляя об учении Заратуштры, продал на замусоренном перекрестке продолговатую дыню. Выручку он небрежно бросает в медную чашу.
- Да не подвергнет тебя аллах неожиданной стреле!
Только на одно мгновение задержался шемахинец, красуясь на коне, он сдвигает на затылок шапку из черной бараньей шкуры и устремляет сладострастный взор на персиянку, сверкающую глазами за полупрозрачной кисеей. Двадцать четыре косы спадают у нее по плечам, опасные, как змеи. Как виденье, исчезает она в гуще померанцевых деревьев, укрывающих Решт.
Запел певец громче и восторженнее:

Без воды сосуд мой, и в глазах слезы нет,
Тень твоя воздушна, только сердце ранит!
Потерял в пустыне и нашел в пустыне
Сладостный оазис онемевший странник.

Твои кудри, Лейла, заплелись, как цепи!
Двух теней нет в Реште есть одна отныне…
Караван уходит в голубые степи,
Ай балам! Ба-ла-амм! В знойные пустыни!

И пошел певец по знойной улице, громко взывая:
- Подаяние! О Лейла, подаяние!..
Красная обожженная черепица кровель высится над садами, отделенными от улиц. Лучи солнца, теряясь в листве, скупо освещают арыки. Здесь жизнь медлительна, как вода в арыках, там - скоротечна, как дым кальяна.
Где-то далеко и совсем близко муэдзин решительно напоминает о дани аллаху, единому и всепрощающему. Все - как было вчера и как будет завтра…
Но вдруг, словно самум, налетел неистовый бой барабана, пронзительно завыли свистульки, озадаченно залаяли собаки, вопрошающе заревели верблюды, завизжали откуда-то вынырнувшие мальчишки! До хрипоты что-то выкрикивал мечущийся ферраш-баши, но его не слушали: сталкиваясь и разбегаясь, наскакивая на вьюки и животных, кружились, не зная зачем, взывали, не зная к кому: «Аллах! Где? Кто?»
Через Решт мчался всадник из «тысячи бессмертных», личной охраны шаха Аббаса. Такая встреча была минбаши привычна и желательна. Откинув кольчужную сетку, защищавшую шею и лицо, вскинув копье с позолоченным наконечником, всадник грозно сверкал глазами, уподобляясь воину божьему из одиннадцатого стиха шестьдесят первой суры корана «Порядок битвы», принявшему земной вид. За ним скакал отряд «шах севани» - «любящие шаха», оруженосцы и телохранители. Надзирая за безопасностью дорог и спокойствием империи, они не скупились на удары, наносимые ими по обе стороны тесных площадей и уличек.
Шахский глашатай, подпрыгивающий на берберийском скакуне, неотступно следовал за передовым всадником, свирепым минбаши, который продолжал потрясать копьем с позолоченным наконечником, как бы стремясь дополнить наглядной силой вескую силу слов глашатая.
- Во имя аллаха высочайшего! - вещал глашатай, подняв указательный, заключенный в золото перст к словно притаившемуся небу. - Во имя всеблагого и милосердного! Да воздается благодарение творцу двух миров! Да будет благословение божие над Мохамметом и его потомками! Пусть души жителей Решта образуют одну душу! Пусть слух жителей Решта вызовет зависть тигров и пантер! Знайте, правоверные, и будьте преисполнены счастьем! Торжествуйте в честь наивысшего торжества! В Гилян, да хранит его аллах, в Решт, да заботится о нем пророк, держит свой высокий путь и путей шах-ин-шах! «Солнце Ирана»! «Лев львов»! Великий шах Аббас!!!
Упади молния из голубых глубин в середину Решта и порази тысячи тысяч, она не могла бы произвести на рештцев впечатление более ошеломляющее, чем эти фанатичные выкрики. На уличках, примыкающих к площади базара, поднялась невообразимая суматоха: кто-то командовал, кто-то метался, кто-то загонял во дворы верблюдов, ослов, мулов, кусающихся и лягающих. Вмиг появились подростки-поливальщики. Из кувшинов хлынула вода, борясь с пылью, - словно переплелись белые змеи с желтыми. Распаленная, одуревшая толпа росла, ширилась, наваливаясь на глинобитные стены, - вот-вот рухнут. В мелкие осколки разбивались кувшины, сверху откуда-то свалились вьюки прямо на головы завопивших женщин. Появился калантар, размахивающий руками. Вновь посыпались удары. И над городом повис протяжный, не то радостный, не то печальный, крик: «Оо-ол!»
Минуя померанцевые сады и обогнув мечеть, запыленный минбаши и вспотевшие «шах-севани» повернули к тутовым рощам, внешним кольцом плотно окружившим сады Сефевидов.
Взбудоражен Решт! «Спешите, правоверные! Приближается шах Аббас!»
Из лавок майдана исчез дешевый калемкар, и тончайший разноцветный шелк заполнил темные полки. Деревянные чаши из «орехового наплыва» заменились чеканными изделиями. Глиняные мухоловки заброшены в темную нишу, на их месте красуются покрытые черным и красным лаком ложки для шербета.
Улицы, по которым проследует «лев Ирана», обильно политы и подметены. Кругом, словно перед байрамом, вытряхивают ковры, чистят медные котлы для пилава, набрасывают на тахты кашмирские и керманские шали, как будто шах Аббас соизволит посетить хоть одно из жилищ. Но - иншаллах! - он может проехать мимо, может благосклонно повернуть голову к забору!
- И что же? - хрипит старая Кюлли. - Разве через забор виден хоть один персик?
- О Аали, кто сказал, что да? - шипит старая Зебенда, остервенело наводя блеск на погнутый таз.
- Байрам! Байрам! - восклицает старая Кайкяп, устилая циновкой земляной пол. - Шах-ин-шах, великий из великих, едет в Решт!
Слухи носились, как лепестки мака. Говорят, «лев Ирана» внезапно пожелал раньше объехать Гилян. Говорят, «повелитель вселенной» повелел разбить сад на пути к Энзели, в котором будут созревать бирюзовые сливы. Говорят, «средоточие мира» решил перебросить мост через море, равный по длине семи тысячам верблюдов, поставленных друг к другу в хвост. Говорят, «солнце Ирана» возжелал воздвигнуть на берегу Сефидруда ослепительную мечеть. Ее сто двадцать колонн повергнут ниц север, восток и запад.

Вскоре за минбаши из «тысячи бессмертных» и отрядом «шах-севани» к тутовым рощам подошел огромный караван в семь тысяч верблюдов. «Передовой дом», - так назывался этот караван, - перебросил из Исфахана, стольного города шаха Аббаса, к прибрежному городу южного Каспия - Решту - палатки, мебель, ковры, золотую посуду, запасы яств, оловянные трубы и бассейны для великого оживления садов.
Чарами казалось происходящее. Там, где лишь вчера стелилась зеленая трава, поднялась мозаичная арка шаха Аббаса, и у подножия ее раскинулись причудливые арабески из пунцовых роз. Из высохшей пасти мраморного грифона внезапно хлынула жемчужная струя, обдавая белоснежной пеной отшлифованные до зеркального блеска плиты террас. Деревья, беспечно разбросившие ветви, мгновенно под звякающими ножницами садовников приняли благочестивый, стройный вид. Множество рабов, черных и смуглых, под понукающее щелканье бичей стали возводить шатер-дворец.
И, как роскошный цветок факира, вмиг распустился шелк, поддерживаемый столбами, скрепленными ободками из массивного золота. Драгоценная парча образовала четыре стены, вдоль них раскатали ковры, а голубые керманшахи подтянули вверх и укрепили золотыми яблоками. Отвели ручей и пропустили через шатер-дворец, устроив бассейн из вставленных в землю свинцовых плит, с карнизом из золотых полукруглых пластинок.
- Спешите, правоверные! Приближается шах Аббас!
К рабам черным и смуглым прибавились жители Решта - мастера по обработке шерсти и кож, металла и дерева. Перестук тысячи кирок и молотков огласил окрестность. И вокруг шатра-дворца, как пузыри на воде от брошенного камня, тотчас появились шатры для приемов, омовения, пиров. Позади растянулись шатры для шахского гарема, а несколько поодаль еще шатры - для придворных и их гаремов, для охраны и слуг. На страже уже застыли рослые мамлюки, арабы в белых бурнусах, воинственные мазандеранцы в полосатых чалмах. Сады, примыкающие к шатровому городу, еще вчера пребывавшие в небрежении, сейчас казались нарисованными; на углах бронзовые курильницы расточали фимиам, и свежий песок на дорожках еще сохранил благодатное дыхание моря.
Исфахан взбудоражен. На майданах, базарах, в ханских дворцах и в простых ханэ только и разговора, что о поездке шаха. Взволнован и гарем: конечно, жены поедут, но кого из хасег удостоит шах-ин-шах веселой поездкой?
Семь тысяч верблюдов снаряжены в далекий путь. Шахский поезд готов покинуть Исфахан. Нежданно шах повелел всем обитательницам гарема следовать за ним: женам - в крытых носилках, хасегам - в кеджаве. Особо пригласил любимую сестру, жену Иса-хана.
И для Решта настал день из дней.
Приближался властелин. Над дорогой реяло оранжевое знамя шах-ин-шаха: лев с саблей в лапе и со свирепым солнцем на спине, напоминая о силе, способной испепелить, изрубить все неугодное ставленнику аллаха на земле.
Приближался «лев Ирана»! Впереди конюхи вели под уздцы его запасных коней - в золотой сбруе, под шелковыми чепраками, украшенными драгоценными камнями. Затем следовали барабанщики и трубачи. «Тысяча бессмертных» скакала на конях позади великолепного поезда. А вот старые и молодые ханы в парче, слепящей, как солнце, сардары в сверкающих доспехах, начальники охот, вооруженные инкрустированными мушкетами, сокольники, гордо вздымающие нахохлившихся соколов в клобучках, безмолвные евнухи, важностью старающиеся вознаградить себя за безобразие, чубуконосцы, надменно вздымающие редкие чубуки, как копья, рой жен и хасег в легких рубандах.
Впереди, на золотистых конях высился голубой, разукрашенный золотом и бисером паланкин. За легкими занавесками, на атласных подушках, полулежала Тинатин; рядом с ней любимая подруга. За отказ Нестан Эристави уехать в Грузию и желание остаться в Давлет-ханэ шах осыпал ее подарками и нередко благосклонно приглашал разделить с ним и Тинатин обед или утренний кофе. И весь гарем оказывал ей почести не как знатной княгине, а как удостоенной особого внимания шах-ин-шаха. Вот почему и сейчас Нестан сидела рядом с Тинатин в ее богатом паланкине.
За верблюдами гарема ехал главный казначей, охраняющий кожаные мешки с золотыми монетами. Дальше следовали поэты в дорогих нарядах, как строка стиха, вырвавшаяся на волю из сердца; звездочеты, стерегущие звезды на небе, как пастухи овец; отряды фонусчи, неутомимых воителей с мглой; оруженосцы, подозрительно косящиеся даже на тени своих коней. И все они придавали поезду шаха то величие, тот блеск, без которого не мыслился «царь царей», безграничный властелин и первый кочевник империи.
Тонконогий конь, красиво изгибая шею, казалось, нес шаха Аббаса. Рисовые поля остались в стороне, надвинулись тутовые рощи, царство гилянского шелка. И оранжево-золотистый свет, сливающий небосклон с морем, казался нежным шелком, раскинутым над Рештом. За поездом уже смутно виднелись очертания дальних зубчатых хребтов. В прозрачной дымке шумела убегающая к морю быстрая река. Все, видимо, настраивало к возвышенным, отвлеченным мыслям, к проявлению добрых дел.
Шах Аббас сидел в седле, выпрямившись, как на троне. Лицо его было непроницаемо, но думал он о самом земном: если медведь подошел к одному краю водоема, лев должен не опоздать и подойти к другому. Плотно сжав губы, он словно остерегался, как бы не выскользнуло хоть одно слово, способное приоткрыть завесу над его тайными планами, и в уголках губ, как привратник, притаилась чуть зримая жестокость.
Вдруг он резко осадил своего скакуна Скорохода. За шахом одновременно натянули поводья ханы. Поезд остановился. Из морской глубины вздымался огромный черный крест.
Хмуро вглядывался шах Аббас в уцелевшую мачту с верхней перекладиной.
«Погиб корабль, оставив христианский знак. Не предопределение ли это? Предчувствие опасности, надвигающейся из бурунов, охватывает меня. Видит Аали, не сейчас возникла из темно-зеленых вод мать печали. Нет, давно меня не покидает тревога. Но ни один предсказатель не смог бы объяснить причину. Разве аллах благосклонно не выполнил мои желания? Разве скоростные гонцы каждую субботу не привозят радостные послания от Иса-хана из Гурджистана? А на пути в Решт не догнал ли меня гонец мужа любимой сестры, и не прибыл ли также гонец от Хосро-мирзы? Да, мои полководцы празднично вошли в Исфахан с войском. Кахети снова - прах у моих ног, - так говорит гонец Исмаил-хана. Картли побеждена, - разоренная, склонилась она, как рабыня, к стопам „льва Ирана“. Там, в Гурджистане, царь-мохамметанин Симон прервал знакомство Картли с Московией. Аллах видит, это главное! Ибо угроза Ирану надвигается с севера».
Шах Аббас чуть приподнялся на стременах, словно пытаясь рассмотреть противоположный берег Каспия.
"О Мохаммет, сколь ты благосклонен к правоверным! Но почему не снизошло успокоение в мое сердце, сердце «льва Ирана»? Почему тревога прерывает сон властелина персиян? Почему? Притихший вулкан не означает вечное смирение. Не подобен ли вулкану огнедышащий Георгий, сын Саакадзе? Лучше бы Иса-хан побежденный бежал, подобно лани, из Картли, но с головой Саакадзе на копье, - и тогда я, шах Аббас, возблагодарил бы аллаха за ниспосланную мне настоящую победу. Но почему же нигде не сказано, как победить Непобедимого, которого оберегает железный шайтан? И что еще хуже - он находится под защитой турецкого вассала, атабага Сафара. Не вздумается ли стамбульским собакам, не имеющим в битвах ни совести, ни чести, воспользоваться Непобедимым и, нарушив договор с Ираном, двинуть своих кровожадных янычар под знамя распластавшегося перед прыжком «барса»? И раньше, чем из ворот гилянской крепости, которую решил воздвигнуть я, зоркий и предусмотрительный, успеет выползти хоть на один аршин короткая дорога, хищник отнимет у «льва Ирана» не только Картли и Кахети, но и Азербайджан и… Кто, как не я, шах Аббас, знает, какую ценность приобрел султан, янтарный истукан, овладев мечом Саакадзе! А кто может предугадать длину прыжка, который возжелает сделать хищник, одержимый яростной местью? Святой Хуссейн нашептывает мне мысли из книги судеб: «О шах-ин-шах! Если ты вовремя не перебьешь лапу „барса“, он способен будет прыгнуть и на картлийский трон». И тогда нависнет угроза потерять земли, сопредельные с Гурджистаном, ханства Шеки и Ширван. А разве не Саакадзе перевернул Ганджу вверх дном, как медный котел с пилавом? И не он ли навеял страх на персиян, бежавших из кахетинских поселений? Разумно ли терпеть вечную угрозу! Не лучше ли испепелить, изрубить Гурджистан, превратить Тбилиси в горсть золы! Где царствовать Симону? Не стоит думой об этом утруждать себя. Не стоит, даже если я отдам ему в жены мою племянницу. Важно уничтожить сильные крепости - извечную опору врага. А царствовать мои ставленники могут в Мцхета; оставлю им и Гори. Но по соглашению с султаном отниму Биртвиси и Вардзию. Гурджистан должен быть владением Ирана. Там поселю пятьдесят тысяч воинов с семьями. Но, видит аллах, все возможно только после уничтожения Саакадзе, ибо, почуяв гибель своих гурджи, католикос поспешит вручить сыну собаки сто тысяч церковного войска. Свидетели двенадцать имамов! В руках Саакадзе это равно тремстам тысячам сарбазов! Нет! Разум подсказывает подождать. О Хуссейн, о владыка столпов неба! Разве неведомо тебе, что судьба неумолима? Так не отворачивай своих всевидящих глаз от Русии. Тяжелой стопой она может пойти через Гурджистан и снежной тучей надвинуться на Иран. И да будет мне свидетелем Аали, Саакадзе приарканит внимание и Русии и Турции и, победоносно развевая три знамени, испепелит, изрубит таким многолетним трудом воздвигнутое мною великолепное царство блистательного Исмаила Первого. Но разве у меня, шаха Аббаса, нет сейчас войска? Или аллах обидел своего избранника полководцами? Или не вручил «льву Ирана» смертоносные копья? Или обошел мудростью? Нет, всем богат я, ставленник аллаха! Но что может сделать даже скоростной верблюд, если от Исфахана до Кахети восемнадцать солнц дневного пути, если Ленкоранская ближняя дорога завалена камнями, размыта реками и засыпана песками? Только быстрый переход сопутствует успеху войны, только молниеносная переброска сарбазских тысяч на запад и восток может остановить вражескую лавину…
Но разве об этом печаль моя? Видит аллах, нет! Что же подтачивает силы «льва Ирана»? Что угнетает мою душу?"

ГЛАВА ДЕВЯТАЯ

Началось все это в Исфахане!
«О сеятель милосердия, почему ты не осчастливил меня, шаха Аббаса, даром предугадывания? Я отстранил бы опьяняющее зелье! И веселый день пятницы не стал бы началом печали и тревог!»

Предыдущая страница 10 Следующая страница


11 Анна Антоновская

Кишикджи, прижимая руки к груди и вскинув кверху крашеную бороду, почтительно перечислял фамилии тридцати очередных молодых ханов, обязанных нести в предстоящую ночь охрану Давлет-ханэ. Так происходило каждый вечер. Но сейчас Аббас не слышал именитых фамилий, он углубился в тесное ущелье размышлений.
"Может, неуместно было изменять давно установленное? И в ту роковую пятницу, по примеру предыдущих пятниц, отобедать у верной и приятной Лелу? Но шайтан с утра разогревал мои желания: «О шах-ин-шах, почему, подобно ослу, жуешь одно и то же? Разве розовогрудые хасеги потеряли для тебя вкус пряного вина? Или созерцать купание гурии в душистом бассейне воспретил тебе сеятель радостей? Да возвысится величие твое! Почему не посмеяться резвости юных хасег, извивающихся у ног повелителя? Разве целомудренная Лелу способна на улыбчивые шалости?» - «Видит аллах, нет! - так ответил я шайтану. - Но Лелу пленяет лучистыми глазами, неуловимое благовоние исходит от ее атласного тела! И не высшая ли красота ее в светлом уме! Не Лелу ли услаждает слух приятной речью, навевающей возвышенные желания? А ее разумные советы, подкрепленные тысячами изречений из Фирдоуси или Омар Хайяма!» - «Все это так, - усмехнулся шайтан, - но если даже петуха кормить одним сладким тестом, то клянусь создателем шайтана, и он сбежит к навозной куче в надежде выцарапать зерно».
Найдя речи шайтана разумными, шах поспешил в красочный сад. Молодые наложницы в прозрачных шальварах щебеча окружили его. Заливчатый смех, подобный соловьиным трелям, ласкал слух. Шайтан был прав, давно не наслаждался властелин Ирана песней, льющейся словно из глубин рая. И, подобно гуриям, изгибаясь в истоме, молили наложницы об усладе.
Давно не было такой веселой ночи, но аллах, в гневе на удачу шайтана, пожелал, чтобы она была последней.
Еще не успел шах очнуться от полной томления ночи пятницы, как наступило зловещее утро субботы.
Сефи-мирза, его наследник, вбежал бледный, задыхаясь от гнева и возмущения. С отвращением держал он в руках мелко исписанный пергамент:
- О шах-ин-шах, о повелитель звезд и солнца, о мой могущественный отец! Да продлит аллах твою изумрудную жизнь до конца света! - И, упав у ног шаха, Сефи поцеловал ступню удивленно взирающего на него шаха.
- Подымись, сын мой, прекрасный, как луна в четырнадцатый день ее рождения! Что взволновало твое чистое, как источник Земзема, сердце? Почему сверкают, подобно лезвию меча, твои глаза? Или осмелился кто оскорбить моего Сефи?
- О «солнце Ирана», ты угадал! Никогда, даже своим глазам я не поверил бы, что найдутся подобные оскорбители! И если бы они трусливо не скрыли свои имена, я, твой раб, сразился бы с ними, и, клянусь Мохамметом, не один дерзкий упал бы мертвым от ханжала сына всесильного «льва».
- Да поможет тебе аллах высказать мне, в чем обида неосторожных?
Взволнованный Сефи молча протянул шаху сложенный вчетверо пергамент.
Чем дальше читал шах, тем свирепее становилось его лицо, глаза зажглись жестоким огнем. Пальцы сжали пергамент так, точно душили врага. Молчание длилось долго. Шах вопрошающе посмотрел на голубоватый потолок и еще раз перечитал пергамент.
«Ни тени сомнений, это злодеяние ханов! Но кто? Кто дерзнул предлагать моему чистому, подобно яхонту, сыну обагрить руки кровью отца? Кто возжелал преждевременно возвести на трон Сефи-мирзу? Они, сыны собак, рискнули писать, что не в силах больше выносить мою жестокость, что я коварно уничтожаю знатнейшие фамилии, не щадя женщин и детей! Что мои походы на Гурджистан жестоки и бессмысленны! Что мои налоги согнули спину Ирана! Бисмиллах! О ничтожные черви! Вы забыли, что Сефевиды - не только меч, но и щит Ирана! Щит, который сдерживает самумы бедствий и ураганы вторжений. Если б не шах Аббас, песок пустынь давно бы занес Иран по шею, - и то лишь потому, что нет у вас голов. О свидетель рая и ада, я найду возмутителей моего спокойствия, я с них живых сдеру кожу, раньше заставив проглотить сердце их собственных детей! Я измыслю такие пытки, что все шайтаны содрогнутся и, опрокинув пламя в море, убегут за черту земли! Я…»
С нескрываемым ужасом смотрел Сефи на почерневшее, подобно агату, лицо шаха. Но почему? Разве с презрением и негодованием не отшатнулся он, Сефи, от неведомых злодеев?

Тинатин заканчивала строки из Фирдоуси:

И нет избавленья от смерти, поверь -

Зачем же бояться ее мне теперь? - когда вбежал дрожащий Сефи-мирза. Он упал у ног матери и сбивчиво просил успокоить его мудрым советом. Непонятный страх перед отцом и отвращение к безымянным дерзким ханам подобны непосильному грузу! Он гибнет в песках отчаяния, не дойдя до оазиса надежд!
Словно налет белой пыли покрыл лицо Тинатин, словно черное жало вонзилось в ее глаза. Огненные волны стеснили дыхание, то опаляя, то леденя сердце. Смотрела Тинатин и не видела сына и вдруг в великом смятении прижала Сефи к своей груди, осыпая поцелуями:
- О мой сын, о свет моих очей! Почему раньше не показал мне, а не шаху, проклятое послание?
- Моя прекрасная мать, я был слишком взволнован и поддался желанию поскорее уверить шах-ин-шаха в своей горячей, как палящее солнце, любви и преданности.
- Шах отпустил тебя в гневе?
- О, клянусь небом, нет! «Лев Ирана» нежно обнял меня и клялся еще сильнее любить, исполнять все желания.
- Не поддался ли ты, мой Сефи, искушению обменяться мыслями о чудовищном послании с Зулейкой? - тихо спросила Тинатин.
- Нет, моя прекрасная, как звездное небо, мать! Я спешил к… Но почему ты спросила об этом? Разве Зулейка не продолжает быть бархатной розой моего сердца?
- Она слишком ревнива, а также не в меру мстительна и могла бы в час омрачения набросить тень на неповинных. Вспомни, мой благородный сын: в проклятом послании указывается на жестокость к Грузии… Коварный намек: ведь я грузинка. А мой брат, царь Луарсаб, твой дядя.
Сефи отшатнулся. Ужас подкрадывался к сердцу. Если хоть тень подозрения падет на приверженцев узника Луарсаба, то их обрекут на муку, перед которой смерть - жизнь! И он крепко прижался к коленям матери.
- Сын мой, никто в Иране не должен знать об этом пергаменте. Помни, шах тоже скроет его пока, даже от Караджугая, хотя доверяет благородному хану, как себе. Не удивляйся, если шах под разными предлогами начнет устраивать пиршества. Но помни: под напевы певцов и звуки флейт шах будет разведывать. Смотри на пирах только на шаха, внимай только его речам, восхищайся лишь его мудростью. Старайся не выходить из пределов глаз шаха. Но делай все непринужденно, улыбаясь, дабы не возбудить у шаха подозрение в том, что поступки твои обдуманны. А если пошлет шах тебя к ханам, подходи только к Эреб-хану или Караджугай-хану, а если не к ним, то к Юсуф-хану или к Булат-беку. Помни: даже самое ничтожное внимание к более отдаленному от шаха Аббаса хану равно приближению лезвия ханжала не только к его горлу, но и к горлу его детей и даже всех родственников.
С благоговением и страхом прислушивался к шепоту матери Сефи. И, бледный, дал требуемую клятву выполнять советы ее, советы черводара на путях несчастья.
Сефи безучастно оглядел покои. Поблекли для него краски цветов, не играли переливы эмали на кувшинчиках, и яркий попугайчик в углу вдруг показался серой озябшей птичкой. Так бывает: выпадает из жаровни раскаленный докрасна уголек - и мгновенно меркнет, как греза.
Меняя тревожный разговор, Сефи спросил о здоровье ханум Нестан.
- Давно Зулейка посылала маленького Сэма к шаху? - неожиданно спросила Тинатин.
- Только вчера Сэм гостил у могущественного деда, и хотя разбил любимую китайскую чашу, но наш повелитель не рассердился - напротив, подарил ему золотой колокольчик и, засмеявшись, посоветовал никогда не жалеть ценности, находящиеся в чужих домах.
- Да будет тебе ведомо, мой любимый, что коварная Зулейка учит дрянного Сэма наговаривать на маленького Сефи, сына Гулузар. Аллах свидетель, как это опасно! Ибо не успеет Сэм вбежать к шаху, как начинает клеветать на Гулузар, будто она хвастливо уверяет, что наследником престола аллах определил ее сына.
- Может, это не совсем так? - помолчав, произнес Сефи. - Знаю, ты сильнее любишь сына Гулузар.
- Видит бог, никогда не скрывала истины! А люблю твоего младшего сына сильнее, ибо старший полон жестокости и обладает диким, необузданным нравом, опасным для будущего держателя человеческих жизней. Да продлится царствование шаха Аббаса до конца вечности! Но когда аллах сочтет нужным призвать к себе ставленника неба и ты, иншаллах…
- О моя прекрасная мать, не говори об этом! Ибо у каждого судьба висит, подобно цепи, на его собственной шее. Вспомни Паата, - ведь он мой двоюродный брат. Да, он племянник царицы Тэкле, а я племянник царя Луарсаба. Ты почти никогда не беседовала со мной о Паата.
- Он сын Саакадзе, погубившего моего прекрасного брата Луарсаба.
- Моя неповторимая мать, разве Саакадзе сильнее судьбы? Аллах пожелал сотворить царю несчастье через руку Непобедимого.
- Да не поскупится аллах на милосердие к страдающему узнику! И да проявит к тебе приветливость пресвятая троица, да ниспошлет Сефи-мирзе небесный караван, нагруженный счастьем и благополучием!
Успокоенный, вышел Сефи-мирза из комнаты матери. И листва на деревьях уже показалась ему не пепельно-серой, а зеленой, словно вырезанной из изумруда, политого свежей водой; и темная бирюза над головой будто обернулась бездонным небом, струящим целительный бальзам. Он спешил к Зулейке, ибо хотел подышать утренним воздухом, и потому выехал на рассвете, когда густые ресницы прикрывают ее всегда горящие глаза, а приоткрытые уста говорят о неутолимой жажде страстных поцелуев. Но лучше бы он спал непробудным сном именно в это утро.
Сейчас он вспомнил, как, сопровождаемый одним лишь телохранителем, он, так же мечтая о Зулейке, уже намеревался на коне въехать на мост Поле Хаджу, как какой-то закутанный в плащ человек выскочил, будто искра, из-под арки, пропускающей реку, и, сунув ему сложенный вчетверо пергамент, так же быстро исчез. Верный телохранитель засмеялся и сказал: «Это опять какой-нибудь проситель. Сколько их на пути щедрого и великодушного Сефи-мирзы!»
Хорошо, он, мирза, подумал так же и, сунув за пояс пергамент, прочел его позднее, когда остался один в саду. Прочел - и ужаснулся. Нет, он никому не расскажет о кощунственных строках, пропитанных ядом. Возмущенный, он пошел, сам не ведая куда, но неожиданно свернул в розовый домик.
Как всегда, Гулузар, свежая, подобно утренней росе, и нежная, как голубь, встретила Сефи радостным восклицанием и тут же скромно опустила глаза. А маленький Сефи шумно бросился на шею отца, покрывая поцелуями его лицо, руки, торопясь рассказать о своих радостях и огорчениях.
На робкую просьбу Гулузар мирза ответил весело: конечно, он выпьет шербет и съест рассыпчатую каду. Наблюдая за тихо скользящей Гулузар, расставляющей на арабском столике чашки, Сефи подумал: «Я хорошо поступил, отказавшись сегодня от новой хасеги, которую шах в благодарность за доказанную преданность хотел мне подарить. Разве я не имею в мозаичном доме вулкан, извергающий огонь любви и ненависти, и тихий шелест нежно благоухающей розы в розовом домике? Мне больше не к чему стремиться. Даже сыновья, столь разные, приносят мне разные радости».
Запечатлев на лбу, подобном мрамору, поцелуй и пообещав продлить ночью приятную встречу, мирза отправился к Зулейке получить огонь из ее коралловых уст, ибо ей, конечно, донесли, что он услаждался каве в розовом домике.

Нет, не переносила больше Тинатин на шелк стихи Фирдоуси, не радовалась восходящему солнцу и наступающую ночь ждала с трепетом, ибо не было сна, не было успокоения.
Напрасно Нестан пробовала рассеять мрачные мысли царственной Тинатин. С того страшного утра, когда бесхитростный Сефи так опрометчиво передал шаху злосчастный пергамент, Тинатин не переставала тревожиться…
Облокотясь на мягкие подушки, подруги говорили тихо по-грузински:
- Но, моя царственная Тинатин, прошло несколько месяцев, а великий из великих шах Аббас не перестает проявлять к Сефи расположение, одаривая его богатыми дворцами и осыпая драгоценностями. Взгляни, - слегка отдернула она занавеску, - как богато разукрашены паланкины Зулейки и Гулузар, сколько слуг тянутся за ними! А разве шах-ин-шах не приказал подарить маленьких пони обоим внукам и разве не едет наш любимый Сефи-мирза рядом с шахом Аббасом? Так почему не перестает грустить прекрасная Тинатин?
Печально улыбалась Тинатин. Все верно, но она знала, как сильно изменился с того рокового утра ее грозный супруг. Мусаиб, еще сильнее скрепив с нею дружбу, тайно рассказывал, как шах с нарастающим подозрением относится к ханам, особенно из знатных фамилий, как пугливо три раза в ночь меняет место своего ложа, как никому, даже евнухам, не доверяет, как воспретил сыновьям ханов, кроме сыновей Караджугай-хана, Эреб-хана и Юсуф-хана, сторожить двери его покоев. Пробовала Тинатин мягко спрашивать шаха, почему так задумчив он, но шах, пристально вглядываясь в ее лучезарные пленительные глаза, отвечал, что слишком много забот об Иране возложил на него аллах, и испытующе советовался с нею о делах царских, восхищаясь ее умом. Однажды, совсем измученная, она упала у его ног и молила сказать, что тяготит ее могущественного повелителя. Она целовала его пальцы, одежду и, внезапно прижав к себе, покрыла страстными поцелуями лоб, глаза, губы, она называла его ласковыми именами, она обвила свои косы вокруг его стана. О, на что только не способна несчастная мать, оберегающая, жизнь единственного сына! И, пораженный ее смелой мольбой, шах согласился погостить у нее семь дней.
Какой заботливостью, какой любовью окружила Тинатин грозного «льва Ирана»! Она оберегала его сон, вместе с Мусаибом тщательно проверяла еду и питье, сама расчесывала усы, опрыскивая их благовониями, сама наполняла душистой водой нежно журчащий бассейн, куда опускался шах после крепкого сна.
Когда через семь дней Аббас вошел в круглую комнату «уши шаха», ожидающие его ханы восхитились: перед ними вновь предстал молодой покоритель стран и народов. И, воодушевленные его второй весной, они приветствовали его победными кликами.
Точно тяжелый панцирь сполз с души властелина. Он жадно набросился на дела Ирана, проявляя ясность мысли и твердую волю. Увидя неподдельную радость своих ближайших советников, он засмеялся и поведал ханам о предательском послании, подсунутом Сефи-мирзе; он даже показал им обжигающий пальцы пергамент. И каждый хан с возмущением прочел начертанное на нем, не веря своим глазам и слуху. Только Юсуф-хан перечел дважды адский пергамент и выругал шайтана последними словами, - ибо кто другой способен был для подобного злодейства прикинуться персидским ханом.
Караджугай, потрогав шрам на своей щеке, начал восхвалять преданность шах-ин-шаху благородного Сефи-мирзы, за ним наперебой стали все высказывать свое восхищение сыном великого из великих шаха Аббаса. А разве могло быть иначе? Разве у льва мог родиться не львенок?
Одобрительно кивая головой, шах снова спрятал пергамент в ларец, хотя веселый Эреб-хан под смех Булат-бека советовал найти более подобающее место для подлого послания.
Целый месяц испытывала Тинатин счастье, ибо шах больше не крался по Давлет-ханэ с блуждающими глазами, ища безопасные покои, и каждую пятницу гостил у нее, услаждаясь лаской верной из верных и изысканной едой среди разноцветных роз.
О, на что только не способна несчастная мать, оберегающая жизнь единственного сына!
И вдруг все рухнуло.
Случилось это на очередном пиру. Шах особенно был весел, он почти не вспоминал о послании. Вблизи, по обыкновению, сидел Сефи, он слушал только шаха, лишь остроумные замечания шаха вызывали его смех, он ловил каждый взгляд шаха и… совсем не замечал Ибрагим-хана, делающего ему какие-то знаки, означающие не то стрельбу из лука, не то поглощение пилава с помощью трех пальцев.
Шах судорожно сжал золотую чашу и выплеснул виноградный сок на ковер. Тяжелый панцирь снова сдавил его душу. Прерывисто дыша, он шепнул Булат-беку, что, кажется, одна змея силится выползти из норы.
- Во имя Аали, Ибрагим-хан, почему, подобно факиру, сгибаешь и разгибаешь свои пальцы? - вкрадчиво спросил шах, взорами опутывая неосторожного, как паутиной.
- О солнце вселенной, не осмеливаясь приблизиться к шах-тахти, тщетно пытался я обратить на себя благосклонное внимание лучшего из лучших, Сефи-мирзы.
- Если так, подойди к невнимательному и выскажи свое желание.
- Да будет мне свидетелем святой Аали, если, о шах-ин-шах, я, твой раб, понимаю, почему Сефи-мирза не выполнил обещание, данное вот уже более полугода: осчастливить меня совместной охотой и попировать в моем доме.
- Пусть твой гнев не разрастается в гору, благородный хан Ибрагим, - встав и скромно поклонившись, проговорил Сефи, - я счел твое приглашение вынужденной вежливостью, ибо, не стой я рядом с благородным Кафар-ханом, ты бы обо мне не вспомнил. Я беден годами и не имею права на внимание того, кто ими богат.
- Твоя ловкость, нарциссу подобный Сефи-мирза, равна твоему сверкающему, как изумруд, уму. Но сейчас рядом с тобой не стоит Кафар-хан, и, не осмеливаясь поднять глаза на солнце, я склоняюсь перед луной и напоминаю…
- Веселое пререкание убедило меня в твоей правоте, Ибрагим-хан! - И вновь приказал шах, наполнить виноградным соком золотую чашу. - Когда пожелаешь видеть Сефи-мирзу в твоем доме?
- О милосердный, о справедливый шах-ин-шах! Как раз в пятницу.
Все пирующие наперебой прославляли мудрость шаха Аббаса. Они выражали ему пожелания царствовать тысячу лет и еще столько же, завидовали Ибрагиму, удостоенному беседой с «львом Ирана», и шумели так, как будто случилось важное событие. Один лишь Сефи-мирза был сдержан и на вопрос шаха, почему он холоден к приглашению хана, коротко ответил:
- Не люблю его сыновей. Потому тяготит нежеланная приязнь.
На беседе с ближайшими советниками, когда Караджугай подробно излагал выгоды ленкоранского пути, шах неожиданно поинтересовался: много ли у хана Ибрагима сыновей и каковы они. Караджугай похолодел: «Бисмиллах, шах заподозрил, что Ибрагим участвует в заговоре! Несчастный! Его может постигнуть участь козленка в лапах льва! Надо отвратить!..» И Караджугай, вспомнив жалобы Ибрагима на трех его сыновей от наложниц, поспешил ответить:
- Мудрый из мудрых шах-ин-шах, почему нигде не сказано, чем заставить шайтана сидеть в своем проклятом царстве? К великой печали Ибрагима, сыновей у него, по желанию шайтана, слишком много. И если кто услышит о непристойных ссорах, диких драках и пьянстве, сразу воскликнет: «О Хуссейн! Опять сыновья Ибрагим-хана! Да будет над их головами пламя и пепел!» Они забираются в гарем отца и, в угоду властелину ада, веселятся с молодыми хасегами или устраивают там необузданную свалку. Говорят, есть среди них и хилые и уродливые. Не знаю, сколько в этом истины, ибо хан тщательно скрывает свой позор. Но аллах не скуп на милосердие и дал хану в утешение дочь - не очень красивую, но кроткую, подобно жительнице неба.
- Во имя Аали! Хан осчастливлен безмерно! - проговорил Эреб-хан. - Ибо сказано: кто владеет собственным адом и раем, тому ни к чему задумываться! Врагу закричит: «Корчиться тебе под грушей моего сына!», а другу проворкует: «Усладиться тебе персиком моей дочери».
Шах невольно повеселел. Караджугай одобрительно улыбнулся остроумному Эреб-хану. Только Юсуф-хан остался недоволен: Ибрагим его враг, а по всему видно - шах откинул мысль о причастности хана к злодеянию сыновей.
Действительно, шах размышлял: «Если Ибрагим виновен, не следует ли ради устрашения других обезглавить его? Если же неповинен, стоит ли радовать глупца уменьшением шайтанов в его гареме?»
На другой день Караджугай-хан изменил своей привычке и пошел не в шахскую мечеть, где привык совершать намаз, а в другую, шейха Лутфоллы, где, как и думал, застал Ибрагима. К счастью, время для утреннего намаза прошло, и мечеть погрузилась в молчание, лишь запоздавший хан торопливо заканчивал молитву. Опустившись рядом с Ибрагимом на коврик и совершив намаз, Караджугай предложил совместно отдохнуть вблизи городского фонтана. На Майдане-шах было тихо, ибо этот час был часом насыщения и отдыха.
- Почему нигде не сказано о правоверных, потерявших осторожность? - потрогав сизый шрам на своей щеке, начал отвлеченно Караджугай. - Или путь к благополучию лежит через острие ханжала?
- О чем говоришь, благородный Караджугай?
- Шах-ин-шах расспрашивал о твоих сыновьях. Не бледней, Ибрагим, я говорил только о троих. Скажи, твой любимый Мамед все еще гостит в Тебризе?
- Бисмиллах! Твои речи вызывают недоумение. Да будет над Мамедом улыбка бирюзового неба. Он продлил свое пребывание у деда.
- Пошли туда и Сулеймана, друга моего Джафара. Пусть вместе с Мамедом погостят у деда не меньше года. Видишь, хан, аллах благосклонно прошел мимо твоих стараний показать шах-ин-шаху Сулеймана.
- О Караджугай, о благородный из благородных ханов! Ты встревожил мои мысли и отяготил душу! Открой значение твоих советов.
- Удостой, знатный Ибрагим, меня доверием, и да поведет тебя аллах по пути моего совета! Мамед и Сулейман слабого здоровья, при случае вздыхай об этом… Им вредна шумная жизнь царственного Исфахана. В тихом доме деда они, иншаллах, исцелятся… О Мохаммет! Чуть не забыл… В пятницу сопровождать Сефи-мирзу на твою охоту будет, по желанию шах-ин-шаха, Юсуф-хан, друг Али-Баиндура.
Мертвенная бледность покрыла лицо Ибрагима. Он схватил руку Караджугая и сдавленно прошептал:
- Святая Мекка! Чем я прогневил шах-ин-шаха?
- Ты поступаешь мудро, осторожный Ибрагим, не приглашая в пятницу много гостей. Лучше меньше, но более близких шаху. Эреб-хан любит охоту, упроси его… Еще Эмир-Гюне-хана. Или у тебя свои гости? Не назовешь ли?
Ибрагим насторожился. Сейчас ему пришло на ум, что именно некоторые из его друзей, таких же знатных, как и он, настояли на приглашении Сефи-мирзы. Аллах милосерд! И охоту они придумали. Что, если его, Ибрагима, хотят безумцы впутать в какой-то заговор? На мгновение оцепенев, хан вдруг резко повернулся:
- Благородный из благородных Караджугай-хан! Пусть всевидящий аллах вырвет у меня язык, если сам я знаю, зачем затеял эту охоту! Мой чистый, как звезда, Сулейман давно просил: «Устрой, отец, облаву на зверей. Хочу к Сефи-мирзе приблизиться, вместе с Джафаром, сыном лучшего из лучших Караджугай-хана, сопровождать на охоту прекрасного Сефи-мирзу».
Караджугай сразу заметил, что Ибрагим не назвал ни одного хана. Но виновен ли он сам? Не похоже, иначе не выдал бы себя шаху, как неразумный. Им ловко воспользовались более сильные разбойники, но ни один не попадется, ибо Ибрагим всех предупредит о Юсуф-хане. Шах-ин-шах побоится расправиться с Ибрагимом, чтоб не вспугнуть настоящих заговорщиков.
- Ты сейчас упомянул моего Джафара. Но раз Сулейман спешно выехал к больному брату, то сын мой хотя и посетит твой дом, но в свите Сефи-мирзы, и неотступно будет следовать за ним, дабы слишком назойливые не омрачили бы мирзе удовольствие.
- Но разве ты, Караджугай, не удостоишь меня посещением?
- Видит Аали, всегда рад твоему приглашению! И если шах-ин-шах не повелит к нему прибыть, к тебе отправлюсь на пир…

Пир! Не походил ли он больше на мрачную охоту за головами ханов? Свита Сефи состояла из лазутчиков шаха. Юсуф уподобился гончей. Но многочисленные знатные ханы так искренне веселились, так много высказали пожеланий шаху Аббасу и так открыто приветствовали Сефи, что, сколько Юсуф-хан и даже Эреб-хан ни присматривались, ничего подозрительного не обнаружили.
После пира Ибрагима вновь терзали шаха сомнения: «Стая усердных гончих и ни одного загнанного зверя! Дым и то весомее, чем результат ханской охоты. Аллах, где же заговорщики? Они должны быть!.. Значит, надеются, что им удастся уничтожить Аббаса и объявить шахом Ирана царевича Сефи? Неужели никого из святотатцев не знает мирза? Или, бисмиллах, выдать не желает? Ведь и скорпион может принять оболочку ангела. Недаром Сефи всех избегает…»
И все больше мрачнел шах Аббас. И все тревожнее теребил свой шрам Караджугай. И вот внезапно спасительная поездка!
Кто первый о ней заговорил? Может, и не сам шах, но он не сомневался, что именно его осенила счастливая мысль. Советникам своим он сказал, что дела Ирана давно призывают его совершить поездку в Гилян.
И советники наперебой заверяли, что без этой поездки не решатся дела ни Русии, ни Грузии.
Шах Аббас снял с цепочки личную печать, висевшую у него на шее, и подозвал даваттара. Отстегнув чернильницу, прикрепленную к его поясу, даваттар намазал чернилами печать и, склонясь, передал шаху. Слова:

"Во имя аллаха да будет мир над шахом Аббасом.
Раб восьми и четырех",
ввергавшие персиян в трепет, скрепили ферман.

И все пришло в движение…
Величественно призывал муэззин правоверных к молитве. Торжественно расхваливали свой товар купцы. Простирая руки к небу, громче пели певцы:

О Аббас, твой меч - Иран!
Свет над нашим станом!
Радость лун принес мирам!
В рай открыл врата нам!

О всех радостей сосуд!
О огонь корана!
Отражает Сефидруд
Солнце «льва Ирана»!

Справедливый царь царей
Правый, милосердный,
Ты - отец богатырей,
Битвы крик победный!

Пред тобою пыль одна
Все цари вселенной!
Мудрость выпил ты до дна,
Зульфекар нетленный!

О Аббас, о луч надежд!
Пред тобой зола мы!
В наше сердце, в пылкий Решт,
Въехал царь Ислама!

Славословие певцов подхватили дервиши, звездочеты, серрафы.
«Да возвысится величие Мохаммета! Он пожелал, и золотой сосуд не проплыл мимо Решта!»
С рассвета до первых звезд, словно встревоженный улей, жужжал Решт.
«Да не превратится явь в сон!», «Шах Аббас, солнце Ирана, осчастливил правоверных своим сиянием!», «Барек-аллаэ!» Праздник!" Веселятся даже дервиши, ибо щедрые лучи проникли и в их темные кельи: «Зрачок наших глаз - гнездо шаха Аббаса!», «Айя аллах, о аллах!»
Но шумная радость Решта не вызвала улыбки шаха. Нет, с каждым днем темная тень все гуще покрывала его лицо. Подземный поток неуклонно размывал скалу. С каждым днем упорнее следил Юсуф-хан за мрачнеющим властелином.
В одно из утр, когда ханы еще не прибыли в шатер-дворец и шах в саду водил ножнами сабли по морскому песку, вычерчивая линию Ленкоранской дороги, Юсуф как бы случайно вышел из боковой аллеи. Сокрушенно покачивая головой, хан пожалел об отсутствии Али Баиндура, который, как ястреб, чует добычу и разведал бы, почему некоторые ханы оказывают Сефи-мирзе слишком высокие почести.
Шах встрепенулся и потребовал немедля назвать имена заподозренных.
Но Юсуф был слишком хитер и осторожен: «Да защитит аллах опрометчивых, - подумал он, - и осмелившихся набросить тень на друзей Караджугая или Эреб-хана!» И хан сокрушенно прошептал:
- Великий повелитель множества земель! Аллах не удостоил смиренного Юсуфа открыть твоих врагов. Иначе они давно были бы им задушены. Но… да просветит меня святой Хуссейн, почему в проклятом послании упоминается Гурджистан?
- Говори, хан! И остерегайся набросить черную тень на близких мне! - неожиданно грозно произнес шах. - Говори!
- Шах-ин-шах! - пролепетал испуганный Юсуф. - Я… я… Может, приверженцы Луарсаба думают - да отсохнут у них мозги! - что Сефи-мирза освободит своего дядю?
Пораженный шах остановился как вкопанный. «Опять Луарсаб! О аллах, нить всех злодейств тянется из гулабской башни к Давлет-ханэ! Мать Сефи - грузинка, а разве единство крови не единство веры? Тогда… разум подсказывает помнить о двух концах нити. И чтобы Русии не из чего было плести сеть, дабы опутать Иран, надо уничтожить один конец, за который держится Сефи, и заодно другой, за который держится Луарсаб. Аллах! Почему мне, шаху Аббасу, прозорливому из прозорливых, раньше не пришло на ум подобное?» Но, не желая предстать перед Юсуфом недогадливым, он презрительно сказал:
- Поистине, хан, недогадливость большой порок, особенно в войне. Тебе приходят в голову смешные мысли. О Гурджистане упомянули жалкие безумцы, надеясь, что это вынудит моего Сефи утаить предательское послание. Но мой благородный Сефи пренебрег их уловкой. Знай, несообразительный: Гурджистан - это заслон! О носители хвостов желтых шайтанов, кого они надеялись обмануть?!
Досадуя на себя, Юсуф-хан льстиво высказал восхищение глубокой мудростью «льва Ирана».
Шах повелел усилить стражу. Кругом стояли, опираясь на пики, караульные сарбазы, мамлюки. На всех углах держали наготове сабли, два тигра на цепях сторожили вход в шатер-дворец. И эти меры, как в насмешку, беспрерывно напоминали шаху об опасности. Ночи не были ему отрадой, он снова менял по несколько раз комнаты сна. «С истины спала чадра! - сокрушался шах. - Это приверженцы Луарсаба! А мать Сефи разве не грузинка? О аллах, не отнимай у меня веры в мою Лелу! Не отнимай! Ибо только у нее я нахожу успокоение от сжигающего меня огня! Нет! Моя Лелу в полном неведении! Ведь она тысячу раз могла бы приблизить к моим губам отравленную воду или впустить изменников во главе со страстно любимым ею Сефи, когда я безмятежно наслаждался отдыхом в ее покоях. А Мусаиб? Мой верный Мусаиб - он, как луна, никогда не ошибается на своем пути. Да, моя Лелу любит меня, как рыба воду! Ей присуще благородство… ибо она дочь царя!»
Несколько дней шах не выезжал на прогулку, не собирал советников. Грозно сдвинув брови, сидел повелитель правоверных над раскрытой книгой Фирдоуси.
Ханы шептались: «Велик аллах, он послал шаху важную думу!»
Караджугай, теребя сизый шрам на левой щеке, сокрушенно говорил Гефезе:
- Не в силах шах победить навязчивую печаль.
Тихо жаловался советникам Мусаиб:
- Приклеилась к шах-ин-шаху опасная мысль.

Предыдущая страница 11 Следующая страница


Базалетский бой 12

Тайно от всего гарема роняла слезы Тинатин: «О пресвятая богородица, защити и помилуй моего Сефи!»
Шатер-дворец наполнился приглушенными вздохами и едва слышными шорохами.
И тут, как нельзя кстати, в Решт прибыли Иса-хан и Хосро-мирза. Неуместная радость сияла на их лицах. И то верно - какое им дело до ползающих, подобно придавленным мухам, советников? Разве они, полководцы, вернулись с войском, уменьшенным больше чем наполовину?
«О, сколь милостив аллах! Выслушать об этом важнее, чем это увидеть!»
И полководцы, воодушевленные отсутствием шаха, оставили поредевшее войско в Исфахане, на попечении Мамед-хана, а сами запаслись богатыми подарками и поскакали раньше по Кашанской и Казвинской, а затем по Лангерудской дороге.
Полководцы не ошиблись: узнав о большой победе в Картли и Кахети, шах снисходительно отнесся к некоторому урону войска.
- Видит шайтан, воюя с войском «барса», подкрепленным бешеными собаками и гиенами, нельзя рассчитывать на полное сохранение сарбазов.
Но на османов шах излил свой гнев, подчеркнув, что, иншаллах, сарбазов вернулось в Исфахан достаточно, чтобы по повелению его, «льва Ирана», отправиться обратно в Гурджистан и наказать беспокойных псов полумесяца, осмелившихся, вопреки договоренности, помогать сыну собаки Саакадзе.
Долго рассказывали Иса-хан и Хосро о своих подвигах в покоренных Картли и Кахети. Шах, прислушиваясь к звону цепей, которыми потрясали тигры, и не отводя руку от алмазной рукоятки сабли, милостиво покачивал головой и вдруг спросил:
- Не слишком ли вы, ханы, были снисходительны к католикосу? Как осмелился он не признавать ставленника неба, «льва Ирана»?
- Повелитель земель и морей! - осторожно начал Хосро. - Католикос не так виновен - народ не любит царя Симона.
- Народ? Как смеют презренные иметь свои мысли? Почему не выкрасили их кровью реки? Почему не накормили их мясом всех коршунов Гурджистана?!
- Великий из великих, «солнце Ирана», все так и делали. В Кахети почти не с кого брать дань, в Картли все рабаты пустые. Кто не успел бежать - или лишился всего, или уничтожен. Католикос не вмешивался, но Саакадзе еще громче кричал: «Война поработителям! Беспощадное избиение персов! Месть за убийства!» Еще многое кричал проклятый изменник, и народ бросился к нему за спасением. - Хосро мельком взглянул на Иса-хана. - Чтобы сократить бегство неблагодарных гурджи к Саакадзе, пришлось, о милостивый шах-ин-шах, оставить Тбилиси целым. И еще потому, что верный тебе царь Симон боялся царствовать над грудами камней.
- Бисмиллах! Не этот мул боялся, а хитрец Шадиман, ибо он царствует. А вам, ханы, сам аллах подсказал не вступать с турками в войну, ибо сейчас не время, - пусть подождут, когда я завершу задуманное… Если из Гурджистана ушли персидские войска, изменник Ирана умный Саакадзе не допустит турок к Картли. Значит, хотят Саакадзе величать царем? А Симона не любят картлийцы?
- Шах-ин-шах, - быстро сказал Эраб-хан, - здесь уместно вспомнить мудрость поэта:

- Отчего свеча трещит все - в полночь пери вопрошала,
- Отчего орет, бушует человек - противник мира?
- Оттого, что недостаток в первой высохшего сала,
И ослиного избыток во втором не только жира.

Шах с удовольствием взглянул на любимца. За шахом все ханы поспешили выразить признательность веселому Эребу.
- Мои уши усладились приятной вестью: картлийцы, не устрашаясь «льва Ирана», хотят величать Саакадзе, сына собаки, царем?
- Нет, шах-ин-шах, - Теймураза, сына шакала.
Шах до боли сжал рукоятку сабли: «Теймураз? Кто для Ирана опасней - он или Саакадзе? Видит аллах - Непобедимый!»
Шах сурово смотрел на Хосро, который в замешательстве молил взглядом Иса-хана о помощи.
Иса-хан обдумывал: «Видит Габриэл, не следует слишком часто касаться Гурджистана. Нет, я не кровожаден и ради наживы никогда не разорял покоренные страны, не уничтожал напрасно чужой народ. Нет! Я, Иса, истый полководец…»
Тут Иса-хан мысленно запнулся: «Да не допустит Мохаммет никого проникнуть в мои мысли!» Увы! Он, Иса-хан, восхищается Непобедимым. Он втайне радуется неудаче Хосро-мирзы пленить Саакадзе. Свидетель Хуссейн, довольно крови! Разве зверства создают славу?
Шах испытующе вглядывался в замолкших полководцев: «Они правы, нельзя отвечать ставленнику аллаха, не отобрав тщательно, как бирюзу, слова».
«А чем плохо, если Саакадзе, сын шайтана, - продолжал размышлять Иса-хан, - захватит трон Багратиони? Чем низкорослый мул Симон достойнее Великого „барса“ Георгия?» - И внезапно проговорил:
- Да возвысится величие твое, шах из шахов! Гурджи ждут Теймураза, ибо он Багратиони. Хосро-мирза рожден Багратидом, и, хотя удостоился принять мохамметанство, тбилисцы всегда приветствовали его криками: "Да живет шах-ин-шах вечно! Да бросает на нас благосклонно лучи «солнце Ирана»! Ибо Хосро-мирза прославлял имя грозного, но справедливого шаха Аббаса, справедливо наказывал и защищал, кто заслужил. И духовные люди не отворачивались от мирзы, как отворачиваются от Симона.
- Не хочешь ли ты, муж моей сестры, сказать, - усмехнулся шах, - что самый подходящий царь для Грузии Хосро-мирза?
- Мой великий повелитель, подходящий тот, кого отметит мудрый шах-ин-шах. Я только твой раб, осмелюсь думать, что Теймураз не подходит Ирану.
- Мохаммет тебе покровительствует, мой храбрый Иса-хан, ты прав. Иншаллах! Хосро-мирза за верность мне удостоится трона в Гурджистане. Но раньше надо уничтожить Теймураза. За Картли я спокоен: Шадиман прикручен к моим стопам, ибо Саакадзе лезет под пятку султана.
- Милостивый, как небо, что дарует нам день и ночь, солнце и луну, звезды и сияние зарниц, шах-ин-шах! Все в твоей власти! Мне же повелели прославлять твое грозное для врагов имя в сражениях и в мирных делах.
Как и предвидел Хосро еще в Тбилиси, шах благосклонно одобрил действия Иса-хана и Хосро-мирзы, одарив их подарками и удостоив Хосро званием «начальник над придворными». Шах полушутя сказал, что мирзе скоро придется в Исфахане нагрузить судьбу на верблюда, а разгрузить в Кахети, возле трона отца, дабы занять его и по праву и по вкусу. А Теймуразу, чтобы не скучал, надо предложить ножку имеретинского трона, пусть грызет.
Наедине Иса-хан и Хосро превозносили шаха за справедливое к ним отношение, а себя за ловкость, с которой они сумели отгородиться от опасности.
Оставшись один, Хосро предался откровенной радости: кахетинский трон, как паланкин на белом верблюде, маячил где-то совсем близко! Но… как взвешивал он все в Тбилиси, разъединять Гурджистан не стоит, тем более, что картлийский трон, как метко заметила прекрасная Хорешани, при виде Симона Второго источает слезы. «А тбилисцы знают, что я охранял главный город Картли. Знает и Шадиман, что я не пренебрегу интересами княжеств, и уже в силу этого он охотно променяет Симона на Хосро. И церковь мною довольна - и за сохранение Тбилиси, и за богатые дары, и за молчание в споре о том, венчать ли Симона в Мцхета».
Мечтая, Хосро-мирза не предполагал, что корона картлийских Багратиони вот-вот засияет на его голове и что именно ему суждено стать желанным царем для привилегированных сословий Картли-Кахети и своей осторожной и умеренной политикой привлечь на свою сторону могущественных владетелей Грузии, ее полуцарей.

И снова среди голубых керманшахов слышались приглушенные голоса. Два дня совещался шах Аббас со своими советниками. Иса-хан занял среди них свое почетное место, а Хосро милостиво был допущен к совещанию. Шах мимоходом сказал: «Пусть учится управлять царством». К концу второго вечера шах спросил: находят ли ханы его план отодвинуть Русию и Турцию далеко от пределов Ирана возможным? И не считают ли они, что три новые военные дороги и крепость Решта сделают Иран недоступным для врагов с трех сторон севера?
Ханы даже изумились: как смели бы они не преклониться перед мудрыми решениями великого шаха Аббаса? Не шах-ин-шах ли поднял царство до блеска солнца? Не ему ли, хранителю истин пророка, обязаны правоверные величием мечетей, необычными мостами, цветущими садами? Кто еще из шахов так благосклонен к своим подданным? Выслушав еще столько возвеличений, сколько требовал установленный порядок, шах внезапно грозно сдвинул брови и спросил:
- А что делать, если возникло препятствие на пути дальнейшего процветания Ирана?
- Бисмиллах! - вскрикнул Эреб-хан. - Устранить огнем, мечом и водой!
- Ты прав, мой хан… я так и сделаю.

Не успел Караджугай совершить утренний намаз, как прибежал страженачальник и заявил, что шах-ин-шах требует хана к себе…
- Хан из ханов, - помолчав, бесстрастно начал шах, как только Караджугай опустился на ковер в положенном от него расстоянии, - неизбежно устранить препятствие, мешающее мне спокойно управлять Ираном… Готов ли твой меч?
- Бисмиллах! Все желания твои будут над моей головой! И не только я обнажу меч, весь Иран!
- Аллах предопределил твой меч - и да случится то, что должно случиться… Трещина в моем сердце глубока, как в древнем камне, она разрушает строй моих мыслей… Ибо, пока жив Сефи-мирза, повелитель Ирана не может спокойно жить днем и трижды меняет ложе ночью.
Пораженный Караджугаи безмолвствовал. Судорога свела лицо шаха, он нетерпеливо отбросил четки и подался вперед.
- До меня дошло, что заговорщики последовали сюда, в Решт, и Сефи склоняется к измене - ибо тогда он не только овладеет Ираном, но и освободит Луарсаба. Гурджистан! О приют змей! Он отторгнул у меня сына! Мщение, во имя аллаха!
«Удостой меня сатана ответом: сплю я или пирую у тебя?» - как молния, пронеслось в голове Караджугая.
За порогом рычали тигры, где-то перекликались мамлюки, было нестерпимо душно, где-то близко назойливо звенела мошкара, точно кто-то из царства мрака натягивал тысячи невидимых струн. И стала страшная явь, безжалостная, угнетающая! Предельным усилием воли хан сохранил самообладание и вскрикнул:
- Велик шах Аббас!
Он напрасно горячо, клятвенно заверял, что Сефи оклеветан злодеями, желающими для какой-то своей низменной цели погубить прекрасного и чистого душой и мыслями Сефи-мирзу.
Шах раздраженно отмахнулся рукой, он испытывал непомерную горечь.
- О Фирдоуси, ты прав!

Когда судьба тебе во всем изменит,
Не ожидай, что на пути печальном
Найдешь ты друга с верною душой…

Караджугай поник, словно тяжесть обвинения придавила его. Но разве он безразличен к душевной тоске шаха?..
- Что важнее, - уже кричал шах, - жизнь Сефи или благополучие Ирана? Даже презренный Саакадзе, сын собаки, решил, что Картли важнее Паата. Судьба, о судьба! Ты изменила Аббасу! - и внезапно сурово, голосом, не допускающим возражения: - Ты умертвишь сердце Сефи-мирзы! Ты, Караджугай-хан, острием боевого меча! Тебе, хан, доверяю достойное дело! Тебе поручаю согнать мрак с чела ставленника неба! Это ли не милость?!
Караджугай снял с себя саблю и упал к ногам шаха:
- Клянусь двенадцатью имамами, мне легче потерять свою голову, чем посягнуть на сердце сына «льва Ирана»! - И с неожиданной решимостью, преодолев неподдельное волнение: - Аллах ниспослал мне счастье владеть доверием царя царей! Я отразил врага от Багдада и из невольника стал полководцем, ханом Ирана. Тобой оказанные мне благодеяния так велики, что я не только бессилен совершить великое злодейство, но даже в мыслях не смею замышлять против священной крови Сефевидов. Твоя кровь - бессмертна!
На мгновение что-то похожее на свет мелькнуло в глазах шаха. И, точно от подземного толчка, он пошатнулся и сдавленным голосом проговорил:
- Ступай, Караджугай, я отпускаю тебя. Но знай: ты огорчил меня слепотой!..
«Лев Ирана» внезапно стал спокоен, как копье в пирамиде, подсчитывал с начальником доходов, сколько золотых туманов должен внести Гилян на постройку дорог, потом ел пилав и запивал дюшабом. К вечеру шах надел тонкий индийский панцирь под золотую парчу: «Когда собираешься встретиться с презренным злодеем, осторожность не должна дремать». И он повелел предстать перед ним Булат-беку.
Булат-бек предстал.
Шах Аббас был холоден и величествен. С высоты возвышения он будто не слова метал, а ножи.
- Булат-бек, ты можешь стать правителем Казвина! Скажи: «Повинуюсь!..»
Из шатра-дворца Булат-бек вышел счастливый и надменный. Он прижимал к груди переданного ему властелином «рубинового льва, мечом рассекающего леопарда», - «печать смерти».

Тяжело шагая, Караджугай шел к Иса-хану. Все желания испарились, как лед на жаровне, осталось одно - предотвратить страшное несчастье.
«Но захочет ли Иса вмешаться? Ведь он с трудом избежал гнева шаха, ибо, как ни пел соловьем, растратил войск в Гурджистане больше, чем допустимо для победителя. И кого он и Хосро победили? Саакадзе? Жив, неуловим и продолжает вздымать меч! Теймураза? Но и он вновь собирается отвоевать свое царство. Бисмиллах! Еще много предстоит войн, пока Гурджистан станет владением Ирана. Но не время открывать шаху глаза на истину. Приятный Иса-хан даже мне привез подарки. А Эребу - такое вино, что, по уверению хана, и ангелов не стыдно угощать. Вот и сейчас аллах напомнил мне, что Иса - муж любимой сестры шаха. О чем помню я? О вине? Надо о крови помнить! Недостойно подвергать знатного полководца смущению и тревоге!»
Караджугай круто повернул к своему шатру. Два негра в пестрых тюрбанах отвели копья в сторону. Он направился к Гефезе, но вдруг остановился в раздумье: «Гефезе! Да, она поспешит предупредить высокую ханум Лелу. А Лелу, клянусь рукою Аали, бросится к шаху спасать Сефи. Что только не предпримет Лелу ради единственного обожаемого сына! Не только шахский стан, весь Решт может узнать о неблаговидном поступке „льва Ирана“! Подымется ропот, и… не все ханы одобрят повелителя. Аллах не поскупился на средства, какими шах-ин-шах может укротить своих рабов, но имя его - имя убийцы сына - может и померкнуть. И кто же всему будет виной? Один из преданных ханов, ибо только мне… и никому больше шах не открывал и, иншаллах, не откроет страшный замысел. Слава аллаху и величие, он осудил мои намерения, ибо лучше потерять мне жизнь, чем доверие шаха!»
Караджугай твердо решил, что он один будет помнить о крови.

Прошел день, потом еще день. И настало утро, когда аллах пожелал щедрой рукой опрокинуть на Решт чашу печали.
Любуясь розовым солнцем, едва появившимся на еще прохладном небе, Сефи возвращался верхом с купанья. Лишь юный слуга сопровождал Сефи. И он вместе с приятным покоем ощущал в себе свежесть моря и улыбался каким-то светлым воспоминаниям - может, белоснежной чайке, крылом выводящей на зеленой волне загадочный узор; может, парусу, стремительно несущемуся вдаль…
Мулы медленно пересекали заболоченное поле, а над ним в синем тумане высоко стояло облако, схожее с пушистым хлопком.
Рассмешил Сефи кулик-ходулочник, важно стоявший на своих длинных красных ногах вдалеке, посредине болота, где не смолкало кваканье лягушек. «Совсем как хан в красных башмаках, взирающий на свое владение», - звонко рассмеялся Сефи.
Внезапно из камышей выступил Булат-бек и, смотря из-под насупленных бровей, преградил путь мирзе.
- Сойди, Сефи-мирза! - зло выкрикнул он, схватив мула под уздцы. - Во имя шах-ин-шаха!
Сефи, слегка удивленный, не спеша слез с мула, поправил стремя и, приветливо улыбаясь, повернулся к Булат-беку, ожидая выслушать очередное повеление своего высокого отца: проверить рештскую тысячу стрелков или наметить место на берегу для возведения северной стены крепости.
Булат-бек хотел что-то выкрикнуть, но вместо Сефи перед ним предстали стены Казвина, возле которых громоздились мешки, наполненные золотом. Видит Мохаммет, это те, которые он выжмет из притесненных жителей. Вот и кони, сокола, шали, ковры, которые он должен получить в бешкеш от просителей! Булат-бек плотоядно прищурился и, уже как неограниченный повелитель Казвина, надменно произнес:
- По повелению твоего льву подобного отца, могущественного шаха Аббаса, ты должен умереть!
- Как ты осмелился, презренный!
- Не я! Клянусь - шах-ин-шах!
- Твои уста извергают ложь!
- Опомнись, мирза! Кто в Иране осмелится шутить именем шаха Аббаса?
- Аллах! - вскрикнул мирза от боли, мгновенно пронзившей его сердце. - Чем я провинился перед моим отцом? Кто предательски добивается моей гибели?
- Не испытывай, мирза, терпение «льва Ирана», он ждет!
- О небо, ты сегодня особенно чистое! Моя прекрасная мать! Ты не переживешь ниспосланное сатаной горе! Во имя твоих страданий я обязан повидать отца! Пусть скажет, почему определил мне гибель от руки убийцы!
Сефи уже хотел вскочить на мула, но Булат-бек, как бесноватый, рванулся вперед, испугавшись, что Казвин исчезнет, как мираж. Миг, и он схватил Сефи за пояс.
- Нехорошо есть хлеб аллаха, а водиться с шайтаном. Покорись! Воля шаха Аббаса - воля всевышнего! Как осмеливаешься спорить? И, видит Аали, воистину легкая смерть лучше пыток и истязаний, которые необходимы, дабы ты выдал своих сообщников! Ты хотел умертвить шаха Аббаса, завладеть его престолом! Ты не мирза, а…
- Молчи, презренный! - прошептал Сефи, чувствуя, как обжигает его слеза, последняя в жизни. - Да разразятся над тобою беды моей матери! Прочь с дороги! Я еду к шах-ин-шаху! - и он отшвырнул Булат-бека.
Отскочив, Булат-бек мгновенно выхватил из-за пояса «печать смерти» и высоко вскинул «рубинового льва, мечом рассекающего леопарда».
Сефи-мирза отступил на шаг, не в силах отвести взгляда от вестника смерти.
- Велик шах Аббас! - бледнея, прошептал Сефи. - Пусть исполнится, воля аллаха и шаха Аббаса! - И он рванул на себе белую, как облако, рубашку, обнажил грудь и гордо выпрямился.
И стал он удивительно похож на Тинатин из династии Багратиони, на грузинку, познавшую непостоянство судьбы и неизбежность несчастья в стране роз и произвола.
Булат-бек молниеносно вскинул ханжал, изогнулся и вонзил его в сердце Сефи, повернув рукоятку два раза.
Юный слуга, не успевший заслонить мирзу, в страхе упад лицом в прозелень болота, но вдруг вскочил и опрометью ринулся в заросли.
Булат-бек спокойно вытер ханжал о плащ Сефи и вложил в ножны.
А облако, схожее с хлопком, все еще не таяло в синем тумане, и вдалеке, посередине болота, так же равнодушно стоял на длинных красных ногах кулик-ходулочник.
Более четырех часов лежал в болоте Сефи, широко разбросав руки, словно хотел кого-то обнять, а солнце продолжало ласкать мертвые глаза. Было тихо-тихо. Лишь в зарослях хлопотал певчий дрозд, и издали едва доносился монотонный звон колокольчиков проходящего каравана да взлетал призыв караванбаши: «Ай балам! Ба-ла-амм!»
Проходил случайно евнух, остановился, равнодушно носком туфли повернул голову мертвеца и… остолбенел: мирза!

Точно по взмаху волшебной палочки, вопли и плач огласили Решт. Спешно закрылись лавки. Черные шали повисли на балконах, как крылья летучей мыши. И едва упали сумерки, как лихорадочно запылали тысячи факелов.
Жители, как одержимые, ринулись к шатру-дворцу, вопя о мщении, требуя немедля разыскать и предать злодея страшной пытке. Требуя вмешательства не только властелина Ирана, но и творца вселенной.
- Там, где тебя убили, ты видел твою кровь! - загадочно выкрикивали дервиши.
- Пролилась кровь шаха Аббаса! - взывали муллы. - Любящие «львы» все великодушны! Мстите за кровь!
- О свет предвечного аллаха! - неистовствовали рештцы. - Помоги распутать злодеяние!
Возделыватели полей, звероловы потрясали кулаками. Какой-то погонщик выкрикивал страшные проклятия неизвестному злодею:
- Да свершится справедливое! Да иссохнет убийца в собственной шкуре!
- Знамя упало, кровь льется из души! Мстите за кровь шаха Аббаса!
Толпы угрожающе росли, растворяя в себе сотни сарбазов, огибали тутовые рощи, заполняли сады. Поднялся ветер с моря, налетал на шатровый город, раздувал полотнища, сливая свой пронзительный свист со злобным ревом тигров. Судорожно метались багровые языки факелов, образовав огненное море, над которым неслись, как разъяренные дивы, черные клубы дыма. Ханы, и среди них Юсуф-хан и Булат-бек, в ужасе вскочили на коней и поскакали из смятенного Решта, сами не зная куда и зачем.
Потрясенный Иса-хан познал всю глубину горя, ибо любил Сефи, как сына. Он снял нарядные доспехи, словно отверженный, заперся в своем шатре и, несмотря на мольбы своей жены, не пошел утешать убийцу.
Из курильницы вился неровный фиолетовый дымок, с ним таяли часы сумрачной ночи. Игральные кости оказались под рукой, и Иса-хан, сам не замечая, беспрестанно подкидывал их. Он силился, но не мог осмыслить происшедшее, он хотел и не мог признать, что убийство Сефи - предопределение, занесенное в «Книгу судеб». В его глазах, помимо его воли, померк ореол шаха Аббаса, но об этом было страшно даже думать. Опустошенный, он подкидывал кости и прислушивался к шуму ветвей старого бука, который будто рассказывал притчу о льве, испугавшемся своей тени и умертвившем свою плоть.
Так проходила ночь печали и гнева. Но еще в сумерки, озаренные морем факелов, Эреб-хан затащил к себе ошеломленного Хосро-мирзу и сейчас пил с ним, роняя в вино слезы жалости. Эреб восхвалял неповторимого Сефи-мирзу. «О-о, клянусь Неджефом! - восклицал он. - Не будь убийцей Сефи сам рок, я прибег бы к самым изощренным пыткам, чтобы злодея постигло возмездие».
Таяли свечи, и кувшин уже лежал на скатерти. «Разве жестокость украшает властелина?» - размышлял Хосро. И он благоволил к родственному ему Сефи. Только осторожности ради он открыто не вопил о каре и предпочитал воспринимать Решт как еще один странный сон Гассана. Но он возликовал, когда шах Аббас днем не допустил его к себе и через Салар-хана, начальника Гиляна, велел передать: «Шах-ин-шах благосклонно принимает заверения Хосро-мирзы в преданности и готовности сразиться со всеми его врагами». «Нет, нет, - продолжал размышлять Хосро, - жестокость порождает уродство страха, а не красоту любви. Правители же должны быть любимы, ибо их сила в искренней признательности подданных. Пусть шах Аббас останется таким же могущественным, но у каждого хана в сердце закрылась дверь восхищения. Хорошо, народ не знает истины! Иначе из тысячей нашелся бы один, который во имя любви к светлому Сефи пустил бы стрелу в убийцу. Пресвятая богородица!.. О-о, несчастье спутало мои мысли!.. Аллах, не украшает ли правителя доброта? Нет? Но тогда что же украшает? Мудрость? Ты прав: надо быть жестоким, а казаться добрым!»
- Да наполнится чаша твоей судьбы, благородный Эреб-хан, милостями шах-ин-шаха! - и Хосро-мирза залпом опорожнил чашу.
Из нижнего шара часов никто не пересыпал песок в верхний. Время остановилось. Караджугай-хану оно не было нужно. Он никуда не поскакал и ни с кем не пил. Крепко сжав голову, сидел он на полу в покоях Гефезе, угрызаемый совестью. Неужели так низок Караджугай, что спасал себя? Видит аллах, нет! Спасал имя шаха! Но почему так горит в груди, словно отпил он раскаленной лавы? И глазам больно, будто попала в них слеза. Завтра он прибегнет к откровениям корана, чтобы познать истину. Сегодня он жертва сомнений, разъедающих душу, как ржавчина - железо.
И Караджугай покорно выслушивал упреки жены, хотя слова имели для него сейчас значение дождевых капель, стекающих по стеклу.
Ханум в отчаянии всплескивала руками. О, она бы нашла способ предупредить Лелу, они вместе помогли бы бежать прекрасному Сефи.
Караджугай не отвечал. Только два дня прошло, как отказался совершить он злодейство, а сегодня оно уже совершено. Два дня - два века!
Гефезе, накинув на себя белую чадру, скорбно отправилась к Лелу.
Стоял неумолчный гул. «Тысяча бессмертных», опустив копья, образовала стальную изгородь. Сами осатаневшие, телохранители с трудом сдерживали рвавшихся в шатровый город разъяренных мусульман, оглашавших рощу горестными восклицаниями: «Хай-хай!» Слуги и евнухи оттесняли от шатров прорвавшихся. Щелкали бичи, трещали палки, оставляя на спинах ропщущих иссиня-красные полосы.
Стоны в шатре Тинатин слились в один протяжный вопль, заглушающий наружный гул. Разрывая на себе одежды, царапая лица, наложницы, не зная о причастности шаха к убийству мирзы, голосили так, словно их разрывали на части.
Четыре исфаханских свечи в бронзовых подставках стояли по углам возвышения, покрытого голубым керманшахом. На белых розах, принесенных Гулузар, лежал Сефи. Тлен еще не коснулся его, блики свечей мерцали на высоком лбу, и казалось - мирза погружен в глубокий сон.
Гулузар предостерегающе прикладывала палец к губам, как бы моля не разбудить Сефи. С сухими главами, с белым лицом, она двигалась, как тень в зеркале, ничего и никого не видя. А рядом, забившись за груду мутак, весь дрожа, смотрел на отца маленький Сефи.
И вдруг он в испуге вскочил и бросился к Тинатин.
А Тинатин? Она словно окаменела. Она не чувствовала, как Нестан с распущенными волосами, по грузинскому обычаю, и в темном монашеском балахоне, подпоясанном грубым шнуром, нарядила ее в траурное одеяние, как распустила густые косы, как смочила лицо ледяной водой:
- Царевна Тинатин! Тебя ли я вижу в таком отчаянии? Или ты забыла долг перед несчастными сыновьями царевича Сефи? Взгляни на Гулузар, взгляни на маленького Сефи, что, цепляясь за твое платье, молит о защите! Или ты забыла о несчастных хасегах? Вспомни, как шах поступил со своими сыновьями: Ходабенде мирзой и Имам-Кули мирзой! Он ослепил их раскаленным железом! Как тогда убивались матери! За это шах и их покарал. Не подвергай опасности малолетних внуков. Или есть у них еще защита, кроме тебя? Вспомни еще Луарсаба, на кого думаешь его покинуть?
- Где Зулейка? - едва шевеля губами, спросила Тинатин.
- Я была у нее. Заперлась с Сэмом и на мой стук завопила, как безумная: «Не отдам, не отдам моего Сэма! Чем он может повредить шаху? Спасите, спасите моего сына! Пусть царственная Лелу защитит его!» Не помогли мои уговоры, не переставая твердит: пока ты не поклянешься защитить Сэма от шаха, не выйдет.
- Моя нежная сестра, пойди в дом к Зулейке, скажи: я осталась жить ради детей. Пусть Зулейка без страха придет с Сэмом и… простится с любимым.
Внезапно Тинатин отстранила подругу и резко отдернула парчовый занавес.
У входа в шатер-дворец на высоком древке билось по ветру знамя Ирана, и оранжевый лев будто грозил саблей обезумевшей. За Тинатин-Лелу бежали евнухи, белые и черные прислужники. Они содрогались при одной мысли, что сейчас царь царей повелит казнить дерзкую, посмевшую забыть хоть на миг, что шах Аббас не только «лев Ирана», но и тень аллаха на земле.
Впереди толпы евнухов, задыхаясь, несся Мусаиб. Но было поздно. Тигры уже загремели цепями, часовые сарбазы не успели преградить путь копьями, растерянно отступили телохранители - и… Тинатин проникла в шатер-дворец.
Она, столько лет трепетавшая перед шахом Аббасом, как травинка, сейчас, представ перед ним, воплотила в себе всю силу человеческого гнева.
- Кровожадный! Зачем стал ты убийцей своей крови?! - Лицо ее покрылось мертвенной бледностью, но от того глаза стали еще более черными, и в них, как в тучах, сверкнула молния. - Ты предал Иран. Кто будет царствовать посла тебя? Твои враги воспользуются твоим злодейством! Чем? Скажи, чем мой сын, так нежно любивший тебя, заслужил такую смерть? Ты струсил перед справедливым требованием правоверных выдать убийцу! Вот, вот он, страшный убийца! Смотрите на него! Смотрите сейчас! Завтра! В будущие времена! На нем кровь сына, безвинного и прекрасного! - И Тинатин ринулась на шаха и, совершая немыслимое, ударила его по щеке. - Я не страшусь твоей ярости, шах Аббас! Я возненавидела тебя, тиран!
И за долгую жизнь, которую они прожили вместе, они впервые как равные посмотрели друг другу в глаза. Он увидел отражение безмерной тоски и нарастающего бунта души, которую не повернут больше к нему ни богатства, ни пытки. Она - муку властелина, надругавшегося над своим величием.
Не выдержав ее долгого взгляда, он протянул к ней, как за милостыней, дрогнувшую руку.
- Лелу! Лелу! Во имя аллаха, не покидай! Я отомщу! Клянусь, отомщу убившему нашего сына, наследника моего царства! Лелу!
Лицо Аббаса конвульсивно передернулось, слезы потекли по осунувшимся щекам, но они вызвали в ней отвращение. Он робко коснулся ее траурного одеяния - и она отшатнулась:
- Прочь от меня! Больше нет у тебя верной Лелу! Я иду за своим сыном! Ты не спишь, мой мальчик! Нет! Нет! Ты убит! Но, Сефи, Сефи, ты слышишь меня?!
Мусаиб выступил из-за ковра и подхватил Лелу на руки.
- Велик шах Аббас! - выкрикнул евнух, поднимая Тинатин и как бы прося у неба заступничества. - Прости безумную! Все проходит, и это пройдет. Она рабыня твоей любви, и она снова будет украшением гарема.
Он склонился перед оцепеневшим шахом и, бережно неся Лелу, бесшумно вышел…
Но Мусаиб ошибся. Лелу больше не была покорной рабыней шаха, его любимой женой и советчицей. Была Тинатин - грузинская царевна из династии Багратиони, вновь обретшая крылья гордости и жаждущая мести! Она вырвалась от Мусаиба и метнулась к гудящей вокруг шатров толпе. Словно скинув цепи рабства, она неистовствовала, проклинала убийцу, требуя отмщения.
Подстрекаемые Тинатин, ринулись к ней персияне, и огненные волны факелов заплескались вокруг шатрового города, как вокруг острова. Яркий свет, раздвинувший так стремительно черные колонны мрака, подпирающие звездные выси, обрушился на чучело льва, стоящего на грубо сколоченных носилках, высоко поднятых дервишами.

Предыдущая страница 12 Следующая страница


13 Анна Антоновская

В потоке колеблющегося света отчетливо вырисовывались фигуры полунагих дервишей с переброшенными через плечо звериными шкурами. Длинные спутанные волосы окаймляли их бледные лица, словно вырезанные из кости, и падали на обнаженную грудь. Каждый из четырех, одной рукой поддерживая носилки, другой указывал на шатер-дворец и в экстазе выкрикивал:
- О Аббас! О повелитель наш!
- О шах-лев! Ты обилие милостей!
- Ты, о лев избранный, рудник доброты и сострадания!
- О лев, мы принесем в жертву твоего спокойствия свою жизнь!
Простирая к мрачному небу руки, Тинатин осознала, что все эти люди, ищущие с пылающими факелами истину, никогда не обретут ее, как не может обрести слепец красоту утраченного им мира. Вес их возмущения был не больше веса соломинки на чаше злодеяния.
Они сочувствовали повелителю, они славословили его имя, - и они растерзали бы того, кто осмелился бы назвать его убийцей! Они были не только рабами его сабли, они были рабами его тени, - как тени аллаха на земле.
Невольно блуждающей взор Тинатин остановился на носилках, покрытых траурным покрывалом. Но что это?! Громадный лев беспрестанно набирал лапой пепел и посыпал им свою низко опущенную голову. До сознания Тинатин не дошло, что это чучело, приводимое в действие невидимыми веревками, а дошло то, что это бесстыдство, граничащее с кощунством. И она захохотала, пальцем указывая на льва.
Очевидно, Тинатин выкрикнула еще что-то немыслимое, что мгновенно приглушилось морем огней и голосов. Никто не мог сказать: слышал он или ослышался. Но и того сомнения было довольно, чтобы мулла в белой чалме блеснул глазами, вмиг свирепость исказила его матовое лицо, и он взмахнул белым плащом.
И тотчас дервиши подались назад с носилками, чуть не уронив льва. Шах Аббас оказывал им свое покровительство, он устроил для них особые приюты «ханга», он доверил им заповеди шиизма, - и они, пыльные и загорелые, проносили их через пустыни Средней Азии, по горным кручам, переваливали с ними через громадные высоты, забирались в самые дальние углы Персии и укрепляли веру шаха Аббаса, веру Ирана. Сейчас они торопились вынести священную для них эмблему из моря огней в море мрака, и звериные шкуры на их плечах в последний раз вспыхнули и потухли. За дервишами последовали толпы фанатиков, опуская факелы, подавляя вопли.
Догорали четыре исфаханских свечи. Жены шаха, наложницы и ханши расступились перед Тинатин. Она взбежала на возвышение к трупу сына, нежно склонилась над ним, проводя ладонью по лбу, словно силясь передать ему свое тепло, и вдруг выхватила из-за пояса острый кинжальчик. Одно лишь желание переполняло ее: умереть на груди Сефи с последним материнским поцелуем! Нестан вскрикнула и повисла на ее руке. Кинжальчик, звякнув, покатился по ступенькам.
Блекло-золотой прядью провела Нестан по своим глазам, обхватила Тинатин и увела ее. И Тинатин в порыве отчаяния прижалась к подруге и прошептала: «О, ты со мной! Ты как дыхание родины!»
Затрещала свеча у изголовья, и восковая слеза медленно скатилась по ней и упала на белую розу.

Шах Аббас, грозный «лев Ирана», покорно сидел на молитвенном коврике и следил неподвижным взглядом, как скользит луч полуденного солнца по розовой чаще, не оставляя на ее поверхности ни пятен, ни трещин. Мысль о несовершенстве человека вновь привлекла его внимание к «Шахнаме», но он отстранил книгу, ибо не хотел нарушать встречу с самим собой.
Десять дней и десять ночей шах Аббас не выходил из шатра-дворца. Иран выпал из его поля зрения, как четки из окоченевших пальцев. Осталось лишь это пристанище с погашенными светильниками.
На третью ночь скорби он пребывал в полузабытьи, не ощущая ни времени, ни пространства. Неясный свет луны скупо освещал голубые керманшахи, придавая вещам несвойственные им очертания. И из этих зыбких нитей серебра и мрака возник призрак, сделал несколько шагов и протянул собственную голову. Откинувшись, шах Аббас пристально вглядывался в расплывчатые черты… и узнал… Паата Саакадзе! Он был в том же белом одеянии, как и в то роковое утро казни.
Шах почувствовал, как могильный холод проникает в него, сковывая движения. Голова полуоткрыла глаза и зашевелила устами. Предельным усилием воли властелин выхватил ханжал и швырнул в призрак: «Во имя аллаха, сгинь!» Ханжал с разлета попал в высокую белую вазу, посыпались осколки.
Начальник «тысячи бессмертных» тревожно откинул полу шатра. Взмахом руки Аббас приказал ему удалиться.
Грузины продолжали угрожать ему и из царства теней. Это повергло Сефевида в ярость и повернуло лицом к жизни.
На четвертый день скорби он продолжал распутывать сеть злых джиннов. Гурджистан с помощью неведомых чар оставался непокоренным. В сердце Ирана застряла заноза - Луарсаб.
Что только ни предлагал строптивцу он, шах Аббас, за отречение от веры: трон Картлийского царства, лоно любви царицы его сердца, несметные богатства и, главное, свободу! Он все презрел, все отверг. Пленник, он продолжал оставаться врагом, постоянно угрожающим незримым мечом своего высокого духа. Сторонники Луарсаба Багратиони, а их немало оставалось в Картли, натравливали на Иран царя Русии, сына зоркого патриарха. Отводить разговор об освобождении царя-невольника становилось все труднее. А кто был этот несгибаемый царь? Брат его любимой Лелу, которая осмелилась… Да, она заслужила казнь, но сама казнила его, шах-ин-шаха, грозу царей и народов! А возлюбленной женой Луарсаба была хрупкая Тэкле, небом предназначенная удивить века величием своей души, рожденной в непокорной Грузии, в ее цветущих садах, в ее величавых ущельях, в снегах ее высот, в солнце ее долин. А Тэкле - сестра Непобедимого, Георгия Саакадзе, с которым шаху Аббасу тесно на одной земле! И Сефи, неповторимый Сефи, - родственник Георгия Саакадзе, «барса», вступившего в единоборство со «львом». Вот почему кровь Сефи оживила жертву залога - Паата.
На пятую ночь скорби шах Аббас мрачно решил: «Кошмар не рассеется! Настал час совершить прыжок в неизбежность. Надо вырвать из страшной персидско-грузинской цепи звено, лишь одно звено, чтобы распалась вся цепь».
На седьмой день скорби шах Аббас размышлял: «Цепь распадется, но останутся царства. Я убил Сефи, ибо для меня, шаха Аббаса, самый любимый сын - Иран! Не позаботься я о персидских землях, ветер пустынь нанесет не одни пески, способные поглотить все деяния Сефевидов. Афганцы, узбеки и турки разорвут Иран, как шкуру барана. Я, шах Аббас, меч пророка, не допущу позора! Я сам истреблю врагов Ирана в пустыне! Не забуду и о Русии!»
На восьмую ночь скорби шах Аббас склонился над рисунком Реза-Аббаси, изображающим пикник. Под причудливым деревом Сефи наслаждался мягким теплом исфаханской ночи, любуясь Гулузар, сидящей в отдалении с миловидными музыкантами. Прислужник наполнял чашу Сефи ширазским вином, на подносике изысканно были разложены груши; отблески двух светильников падали бабочками на зеленую траву. Все располагало к созерцанию загадочной природы, но Сефи не отводил взора от Гулузар, - он любил жизнь.
Шах Аббас с необычной нежностью вглядывался в чудное лицо сына: в его продолговатых глазах отражался тонкий ум, и на губах играла улыбка. А как шел ему тюрбан со страусовым пером, как ловко индийская шаль обтягивала его стройный стан, как небрежно умел он накинуть на плечо узорчатый кафтан. Нет, искусный шах-неваз не польстил на этот раз «льву Ирана», он запечатлел Сефи таким, каким он был.
«Сефи, достойный наследник трона Сефевидов! Кто дерзнул поднять нож на кровь шаха Аббаса? Кто рискнул перейти границу дозволенного?» - Шах Аббас стиснул губы, чтобы подавить стон. Выражение ярости исказило его лицо, а пальцы судорожно сжали рукоятку сабли. Бисмиллах, он сам займется Казвином! Не забудет и о Булат-беке!
На девятый день скорби шах Аббас погрузился в глубокое раздумье. Дни Решта внесли в сокровищницу его чувств черные и желтые камни, они резко выделили перемешанные там раньше рубины и алмазы, бирюзу и сапфир. Он, царь царей, был жалок, подавлен, унижен! Теперь настал срок вышвырнуть из сокровищницы желтые и черные камни. Он возвращался к бирюзе и алмазам, рубинам и сапфирам. Подлинной его сущностью было величие, и он вновь собирался прибегнуть к нему. Но его величие не могло простить и минутных слабостей, которые так открыто проявились в человеке Аббасе. Мечом властелина он возжелал напомнить, что он тень бога.
На десятую и последнюю ночь скорби шах Аббас размышлял о слабости и силе, наметив создать два их убежища. Он повелел принести для него траурное одеяние и убрать парчовое и шелковое. Лишь на среднем пальце оставил он карбонат - «царь царей», долженствующий напоминать смертным о том, что шах Аббас - Сефевид. Он еще раз приложил платок к глазам и отбросил его. Печаль сердца уступала место энергии ума.
В полдень он вышел к ханам, величественный и бесстрастный, поднялся на возвышение и властно вскинул руку, как бы посвящая свои слова аллаху. Он пожелал говорить!
Еще за час до этого в шатровом городе, как в Давлет-ханэ, флейтисты, барабанщики и трубачи играли встречу. Услышав призывные звуки, Хосро-мирза просиял: «Слава аллаху, шах Аббас воскрес!»
Передатчик повелений посетил и других придворных ханов. Сейчас они - Караджугай-хан, Эреб-хан, прибывший из Курдистана Ага-хан, Иса-хан, Салар-хан, вернувшийся Юсуф-хан - с трепетом взирали на шаха, изумляясь его спокойствию. Ни один след пронесшегося урагана не запечатлелся на его лице. Жестокость тигра была дуновением ветерка по сравнению с его жестокостью, и он начал говорить так, будто продолжил разговор, прерванный накануне. Им оставалось лишь покорно внимать властным словам.
- Два убежища, ханы, намерен я создать здесь, у большой воды: убежище силы и убежище слабости, - неторопливо проговорил шах, не повышая и не понижая голоса. - Место, где был злодейски умерщвлен наследник трона Сефевидов, ангелу подобный Сефи, объявляю священным. Длинной каменной стеной пусть будет огорожено место, где пролилась кровь шаха Аббаса. Отныне - это убежище свободы! Пусть каждый провинившийся будет в бесте Решт неприкосновенен! Пусть каждый бедняк найдет здесь приют, одежду и еду. Алла!
- Иялла! - подхватили умиленные ханы.
- Ага-хан, ты прибыл вовремя! Тебя ждет в Казвине благодарный мне за мудрое решение Булат-бек. Скажи ему: он доверчиво может передать тебе первые деньги, тафахот хамал, которые уже собрал в свою пользу у казвинцев. На это золото будет воздвигнуто в память Сефи-мирзы убежище свободы, а содержать его и впредь будет Булат-бек. И пусть помнит слишком старательный Булат-бек: если утаит хоть медную монетку весом в пух голубя, будет укорочен ровно на одну голову! Иншаллах!
- Иншаллах! - согласились ханы.
- Юсуф-хан, ты прибыл вовремя! Доходы Казвина, причитающиеся трону, Булат-бек будет передавать тебе так же непрерывно, как он дышит. На это золото ты, по моему повелению, будешь осуществлять убежище силы - строить Ленкоранскую дорогу. И пусть помнит поспешный Булат-бек: если утаит хоть медную монетку весом в пух голубя, будет укорочен ровно на одну голову. Иншаллах!
- Иншаллах! - эхом отозвались ханы.
Хосро-мирза и Иса-хан незаметно переглянулись. В воздухе пахло кровью, надо было соблюдать предельную осторожность, с тем чтобы не отнять у Булат-бека первенства в игре: или золото, или голова.
Шах Аббас оставался неподвижен, как всадник, высеченный в скале Некше Ростем. Лишь рука, то повелительно вскинутая, то плавно скользящая, то гневно устремленная вперед, подтверждала значение его слов.
- Если медведь подошел к одному краю водоема, лев должен не опоздать подойти к другому. Иншаллах! Я предотвращу опасность и протяну военную дорогу Ирана туда, куда указывают концы перекладины погибшего корабля. Хода-хавиз!
- Хода-хавиз! - обрадовались ханы.
- «Аллах с теми, кто упорно стремится к своей цели», - так говорит пророк. Стремиться к своей цели, не значит ли это: не забывай ничего на пройденном тобою пути - ни одного зерна риса, ни скалы, ни зайца, ни тигра, ни песка, ни воды. Войско шах-ин-шаха - войско аллаха! Так хочет страж ворот седьмого неба! В горах Гурджистана неверные борются с тысячами тысяч сарбазов. Гурджи слишком близки к своим горам, сарбазы слишком далеки от своей земли. Путь Ирана - путь войны. Кто не знает: запоздавшего всегда ждет неудача! Поражение Карчи-хана не допустил бы Габриэл, позаботься Иран раньше о большой дороге, гладкой, как стекло зеркала. Да не пройдут мои слова мимо жемчужного уха аллаха!
- О шах-ин-шах! - подхватывают ханы.
- Сейчас царства севера, востока, запада, юга охвачены войной. Я, шах Аббас - Иран! Судьба Ирана вручена мне аллахом. Царь Михаил - Русия! И я, святой Аали свидетель, не допущу, чтобы медведь обогнал гибкого оленя. Бисмиллах! Если я не захвачу цепь белых гор, смыкающих два моря, - Русия на этом берегу водрузит мачту с черной перекладиной. Ирану не нужен крест! Ирану нужен коран! Пусть услышит мои слова алла!
- Иялла! - фанатично восклицают ханы.
- Дорога - для войска! Кто положит камешек под колесо моих намерений, будет сметен мною, как пылинка. Кто пробудит во мне подозрение весом в пылинку, будет раздавлен колесом моей силы. Я, шах Аббас, пренебрег легковерием, ибо вижу впереди то, что надвигается на Иран. Аллах подсказывает, что я прибыл на этот берег вовремя. Барек-аллаэ!
- Барек-аллаэ! - восторженно повторяют ханы.
- Во имя святого Хусейна, здесь, на каспийском берегу, я, шах Аббас, воздвигну грозную крепость: из восточных ворот ее пойдет дорога на Фарахабад - к границе непокорных узбеков, из западных ворот дорога будет извиваться к Базиану - навстречу неусидчивым собакам-туркам. Но главная дорога - Ленкоранская - устремится из северных ворот, пересечет Талышинское ханство и сделает невозможное возможным. Гурджистан будет постоянно в пределах зрения шах-ин-шаха. Иншаллах!
- Иншаллах! - почтительно подтверждают ханы.
- Но, печалясь о Гурджистане, я, лев, не забываю о медведе. Северная сторона крепости станет зорким стражем морской дороги, ведущей на Астрахань. Коварные желания Русии останутся желаниями. Каменный язык крепости станет облизывать бока персидских кораблей, а на них будут поставлены пушки. Так предопределил аллах!
- Иялла! - как эхо, отзываются ханы.
- Наградив меня храбростью, аллах не забыл вложить в колчан моих чувств осторожность. Пусть ни русийский медведь, ни грузинский барс, ни афганский джейран, ни узбекский орел, ни турецкая собака не пронюхают о новых дорогах шаха Аббаса! И главное, чтобы раньше времени не встревожились ни Русия, ни Турция. Я повелеваю вам, верные ханы, поручить кому следует разнести на четыре стороны о новой причуде шаха Аббаса, - пусть кричат: на прикаспийской земле, среди вековых кипарисов и огромных самшитов, где каждый камень и скала извергают воды холодные и кипящие, возвести «благороднейший из городов» - Ашраф-уль-Билад!
- Ашраф-уль-Билад! - хором подхватили ханы.
- Ни Рим - большой город ференги, ни Константинополь - большой город византийцев не сравнятся с Ашраф-уль-Билад! Так повелеваю я, ставленник неба! Роскошь его превзойдет роскошь Пасаргады. Как лампа Аладдина, в лучах солнца и луны будет пылать дворец Ашраф, блистательный, опоясанный переходами с разноцветными стеклами и украшенный изразцовыми башнями. Здесь я, шах Аббас, поселю триста самых красивых хасег - каждая равная картине, расшитой драгоценными камнями; две тысячи мамлюков - каждый равный маске уродства; десять тысяч коней и верблюдов - каждый равный самому себе. Пусть об этом, захлебываясь завистью, говорят враги, а не о военных дорогах. И дабы оповестить мир о чуде, я пошлю именитых купцов в чужеземные царства за парчой и бархатом, за благовониями и пряностями, за жемчугом и изумрудом. И пусть, подобно бьющему фонтану, из горла купцов вырываются вопли о безмерно великолепной страсти шаха Аббаса. Иншаллах!
- Иншаллах! - в порыве восторга пали ниц ханы.
- Мои верные советники, вы сегодня помогли шаху Аббасу, и он подсказал себе много справедливых решений. Теперь вы претворите их в жизнь, как семя претворяют в плод.
- Велик шах Аббас! - коснулись лбами ковра потрясенные ханы.
Уже косые лучи солнца скупо проникали в круг керманшахов. Голубые ковры потемнели, как темнеет море в час сумерек. Шах подал знак, чтобы откинули полы шатра-дворца. Чуть повеяло прохладой. Возле входа виднелись глухонемые рабы в белых плащах, отгоняющие мошкару. В полумгле покачивались опахала из страусовых перьев. Настала томительная тишина. И лишь едва внятно доносился звон колокольчиков и вопль караван-баши: «Ай балам! Ба-ла-амм!», - куда-то вдаль шел караван.
С глубоким благоговением взирали на мудрого повелителя верные советники - ханы. Он отягощал их своими мыслями, превращал мираж в ценности и, как неземной черводар, вел Иран по свету путеводной звезды. Он безжалостно отодвинул все личное и очистился для великих дел. Звуки его голоса стали призывнее звуков колокола. Ханы преклонились перед ним, как перед божеством.
Аббас отпустил их легким движением руки, продолжая вглядываться в полумглу, словно видел в ней очертания далеких гор и рек.
Он, присвоивший себе право жизни и смерти, все больше прибегал к услугам смерти, отвергая помощь жизни. Его деяния во славу аллаха и во имя Ирана, так полагал он, не могут не породить множество врагов во всех обличьях и во всех облачениях, даруемых щедрой жизнью. Нож и яд могли притаиться и в целомудренных лепестках розы. Тень, метнувшаяся из-за угла, была опаснее боевых слонов магараджи, она была неуловима. Он предпочитал предупреждать поступки жизни и действовать оружием смерти: ножом, ядом, тенью. Лучше самому набросить тень на невинного, чем прильнуть к розе, давшей приют змее.
Подозрительный к малейшему шороху, он испытывал горечь. Наедине он не раз восклицал, воскликнул и сейчас: «Чем я, властелин, отличаюсь от раба?! Изразец, выпавший из стены, может ненароком уравнять нас. Оба мы беспомощны перед молнией». И это вызвало в нем вспышку гнева.
«О, бисмиллах!» Проявляя свирепость, он неизменно углублял тоску, тяжелую тоску, несмотря на смелый план и взлет мыслей. Вот и свершилось!.. А тоска осталась и даже разрослась, совсем загрузила его душу. Тоска преследует его, как стрелок врага, заставляя вздрагивать и при полной тишине. «Что это, неумолимая судьба? Или на ее весах перевесила чаша потерь? Кого я потерял? Ааа!.. Сефи… Лелу… лучшую из лучших! Где же, Фирдоуси, твои мудрые советы? Где холод созерцания? Но да будут благословенны двенадцать имамов, давших мне, шаху Аббасу, силу скрыть даже от ближайших советников непреклонно темнеющие мысли».

ГЛАВА ДЕСЯТАЯ

Белый колчан изображал дни, черный - ночи. Хмурясь, Зураб пересчитал стрелы в обоих. Их была во сто крат больше, чем он предполагал. Притопнув ногой, резко вложил в белый колчан еще стрелу: ведь днем новый гонец отправлен им в Тушети, вернее - в пасть сатане.
Кончится ли эта чехарда с гонцами? Когда он снаряжал первого, то в самом благодушном настроении назвал его оленем. Гонец представлял Арагвское княжество, блистал парадными доспехами, а седло было обито позолоченным серебром. И каждый тушин мог подумать: «Если у гонца такое седло, то у владетеля - не иначе как обито золотом!» А там, где золото, там сила! Пусть знают: сапфирная Арагви несокрушима! Гонец должен был немедля вернуться, но не выполнил приказания и где-то застрял. За ним отправился второй гонец, седло его также было обито позолоченным серебром. Исчез и второй. Затем сгинул третий вместе с таким же седлом. Четвертый, пятый, шестой отправлялись поочередно, днем и ночью, - и неизменно пропадали. Их седла уже были обиты серебром без позолоты. Проходили дни, ночи - в колчанах стало тесно от стрел. От благодушного настроения не осталось и следа, как и от гонцов. Седло последнего было обито медью.
Недоумевал Зураб и тревожился. Где запропастились «черепахи»? Словно провалились в горных ущельях! Из Тушети ни одного ответного отклика. А из Кахети? Ни дуновения ветерка! Окруженный охраной, он выезжал на Махатские холмы или, минуя Авлабрис-кари, на Кахетинскую дорогу, вглядывался в желтоватую даль, прислушивался, - но впереди не маячили ни «черепахи», ни «олень» и не слышалось ни выкриков всадника, ни стука копыт. Лишь ветер нехотя теребил придорожную траву, опаленную июльским солнцем.
И сегодня, не будь он князь Зураб Эристави Арагвский, страх пробрался бы в его сердце. Горы тянулись ломаными линиями, небо наваливалось на них как бы одним синим плечом, и орел, распластав огромные крылья, парил над Самгорской равниной. Будничность дня была чревата опасностью, ибо могла обернуться весельем не в его, Зураба, пользу. Такова истина! Судьба часто прикрывает мнимым спокойствием бесчисленные козни, и порой даже опытному охотнику не распознать в безоблачном небе смертоносную молнию. Страх, несомненно, нашел лазейку в сердце Зураба, но он предпочитал не замечать его или по крайней мере не давать повода окружающим думать иначе, чем он хочет.
Навстречу неторопливо двигались арбы, скрипя, как тысячи грешников в аду. Глехи при виде надменного владетеля низко кланялись и сворачивали в сторону. Зураб, подбоченившись, спрашивал, откуда держат они путь, не встречали ли всадников, седла которых обиты золотом или серебром. Глехи вновь низко кланялись, говорили, что везут на тбилисский майдан сыр и зелень, а богатых всадников не видели. Только в духанах «Юноша солнца» и «Источник вина» говорили им пастухи и охотники, что на Гомборском перевале вновь появился царь Орби, ударом когтей пронзающий всадника и коня. А если нет коня и всадника, то и седла не увидеть, ни золотого, ни серебряного и даже медного, - наверно, их в гнездо тащит, а там обменивает у царя кабанов или царя волков на змей. Ганджинцы и шамхальцы такие седла очень любят. А в Картли поэтому как раз змей стало больше, чем седел.
Зураб так сжал нагайку, что глехи, скинув войлочные шапчонки, поспешили убраться с его глаз. Зураб взглядом, полным ненависти, стал следить за орлом, - он верил в существование царя Орби, издревле покушавшегося на горский трон. Жаром полыхали Самгори, медведки и саранча прыгали у занесенных пылью обочин, и возле высыхающего ручейка жалко поникли поблекшие цветы…
Вернувшись в Метехи, Зураб подошел к колчанам, напоминавшим об исчезнувших гонцах, и, прежде чем вложить в белый стрелу с орлиным пером, произнес заклятие: «Царь Орби, да загорится у тебя клюв! Не тронь моего трона, лети к чужим! Пусть ослепнут у тебя глаза!»
Наполнив до краев рог черным вином, Зураб залпом осушил его, крякнул и провел рукавом по усам. Время улетучивалось, как это вино. Проходили облака. Огненное колесо солнца то взбиралось на синюю кручу, то скатывалось в бездну. Кура и Арагви, обнявшись, сливали свои струи, белоснежную и коричневатую, устремляя их в изменчивую даль. И цель его жизни - горский трон - также оставалась недосягаемой. Горский трон! В алмазах льдин и рубинах зари!
А на княжеской аспарези продолжалась свалка, словно все карлики повылезли из глубины скал, сцепились друг с другом, визжат, трясут позеленевшими бородками, угрожают маленькими мечами, а поделить шкуру не могут, ибо принимают за нее мыльную пену, а блеск пузырьков - за блеск драгоценных камней. И он, Зураб Эристави, бессилен обуздать этих карликов, подчинить их своей могучей воле, сделать исполнителями великолепного замысла.
Зураб вынул из мехового чехла зеркало в индусской оправе. С некоторых пор он внимательно следил за морщинами, коварно подкрадывавшимися к его вискам. Годы отбегали назад со скоростью берберийских скакунов, и тень «барса» продолжала лежать на их тропе. Надо спешить! А для этого придется так сжать владетелей, чтобы кровь снова забурлила в их онемевших венах.
Он подошел к овальному окну и смахнул на каменную плиту розы. Наступив на них, Зураб прильнул к стеклу. На дворе замка было тихо, день клонился к сумеркам, но гонцы опять не появлялись. В пору было самому вскочить в седло, обитое медью.
Но князь Арагвский напрасно тревожился. Царь Орби был ни при чем. Виной всему был Анта Девдрис, суровый «старец гор» в далекой Тушети. Осторожности ради он решил только через двенадцать дней сообщить нетерпеливому царю Теймуразу об уходе из Кахети Хосро-мирзы и Иса-хана. Вот почему и гонцов Зураба учтиво запирали в башни, что высились над тропой Баубан-билик. В тех же башнях хранились седла, обитые позолоченным серебром, серебром и медью…
Если Зураба охватила тревога по одним причинам, то Шадимана не меньше - по другим. Ушли персы - словно саранча снялась с места. Казалось бы, должно, случиться нечто невероятное: стихийно вспыхнет празднество, шумное веселье охватит Верхнюю, Среднюю и Нижнюю Картли, замелькает множество ярких масок, хлынут потоки вин, бурдюков появится больше, чем храмули в Храми, под гром пандури запестрят цветы в волосах кружащихся в пляске женщин и виноградные лозы на челе воинственно танцующих мужчин… А главное: княжество должно встрепенуться, вспомнить о доблестных знаменах, сплотиться под эгидой мудрости Шадимана. Но ничего не случилось.
Наоборот, какая-то настороженность сковала Тбилиси; город, словно камень в озеро, погрузился в тишину. Она была подозрительнее тысячи лазутчиков, одетых в рясы монахов. В палатах католикоса они устраивали сборища, в закрытых дворах соборов сгружали с верблюдов длинные ящики, - поговаривали, что это свечи, присланные в дар грузинскими обителями из святой земли: монастырем Апостолов и монастырем во имя патриарха Авраама. Так ли? А из Бенари прорывались подозрительные слухи.
«И как же иначе? Возможно ли, чтобы Георгий Саакадзе спокойно предался охоте и посещению азнаурских владений? - недоумевал Шадиман. - И в замок Носте он не вернется. Не из-за того, что побоится царя Симона, знает: князь Шадиман не допустит разорить замок Непобедимого. Тогда… Неужели опасается Теймураза? Не похоже. И Зураб ему не помеха… Значит, выжидает моего хода? Пожалуй, прав».
Узнав у чубукчи, что Зураб уже вернулся с Кахетинской дороги после очередного выезда, Шадиман велел подать ему куладжу цвета лимона: внешне он должен казаться солнечным, внутри оставаться кислым, - конечно, не для себя.
Зураб принял Шадимана подчеркнуто любезно, пригласил отведать вина из ананурского марани, открыто усмехнулся и первый пригубил оправленный в серебро турий рог.
За арабским столиком они сидели, как давние друзья, скрыв за приятной улыбкой желание вонзить друг другу в горло когти и ядовитое жало. Зураб учтиво осведомился, как чувствует себя доблестный владетель Марабды. Шадиман, изысканно поблагодарив, поинтересовался, не изменило ли доблестному владетелю Арагви цветущее здоровье.
Отдали дань вину и засахаренным персикам, которые оставил Зурабу дальновидный Хосро-мирза с мыслью: пусть привыкает строптивец к персидскому дастархану. Персики похвалили, а ханов выругали: сколько ни внушали начальникам шахских войск, что без их помощи не укрепить картлийским владетелям свою власть в царстве, - ушли, бросив все на волю ветра. А ветер дул недружелюбный, особенно со стороны Бенари.
Шадиман, взяв со столика колоду костяных карт, иронически усмехнулся:
- Доблестный Зураб, можно ли сетовать на Иса-хана, если он этим подарком еще раз напомнил: жизнь - игра; иногда веселая, но чаще опасная. Впрочем, по правилам генджефе, алтафи незыблемо главенствует над всадниками и зонтоносцами, - слуг множество, а господин один.
- Так сразу захотел первый Адам, - рявкнул Зураб. - И да не изменится такое и после Страшного суда!
- Аминь! Но при условии, если царство будет устойчивее, чем этот игрушечный замок. - Шадиман щелчком сбил сложенную им башню. Костяные пластинки шумно рассыпались по инкрустированной доске.
- Ты предлагаешь, Шадиман?.. - Зураб собрал костяные пластинки, встряхнул и перетасовал.
- Укрепить царство, опираясь на союз наших мечей, - конечно, дорогой князь, тайный, дабы не озлобить остальных владетелей! Настал срок созвать съезд князей Верхней, Средней и Нижней Картли.
Наугад вытянув из колоды пластинку, Зураб открыл ее и довольно улыбнулся:
- Таджи! Корона! Это мою руку навел ангел Арагви. Быть по-твоему, Шадиман. Выдели сто скоростных гонцов; пусть седла их будут подбиты гвоздями - это заставит их торопиться. И я поступлю не иначе. Пора оповестить большие и малые замки о предстоящем съезде.
- В знак взаимного согласия вечер посвятим игре в генджефе. Дадим отдых мыслям и пригласим Андукапара. При проигрыше он становится лиловым, как перезрелый кизил, и болтливым, как встревоженная сорока.
Зычно захохотав, Зураб наполнил вином роги и выразил удовольствие беседовать с остроумнейшим царедворцем. Но, проводив Шадимана, усмехнулся: «Э-э… „змеиный“ князь, зато я не болтлив. И ты не узнал, что предложенный тобою съезд входит в мои сокровенные планы. Молодец, Барата! С тобой победим!»
По дорогам и тропам поскакали всадники. Нещадно трубя в рожки, вздымая пыль, неслись они от ущелья к ущелью, от горы к горе. Но владетели предпочитали переждать события за зубчатыми стенами. Призыв Шадимана не действовал на них. Легче было ворочать глыбы, чем пробудить у них сознание долга перед собственным сословием: возвеличить царство, дабы над ним безопасно развевались княжеские знамена.
Если бы не Мухран-батони, призыв Шадимана повис бы в воздухе. Но согласие владетеля Самухрано прибыть на съезд послужило сигналом. Владетели, покончив с уединением, заторопились. В замках поднялась суматоха: открывали фамильные сундуки, снимали со стен прадедовское оружие.
Отпустив гонца Шадимана, Мирван Мухран-батони в «комнате золотых чернил» начертал на вощеной бумаге:
«…Еду, дорогой Георгий, в змеиное гнездо на съезд. Там будут и шакалы. Если уцелею от клыков и жал, с удовольствием поохочусь с тобой на медведя. Буду ждать в Мухрани и веселых „барсов“. Кстати повидаешь свою дочь Хварамзе; она похорошела после рождения Шио, глаза - как две фиалки, на которые упал лунный луч…»
Коротка память у владетелей. Давно ли по этим дорогам шествовали иранцы, таща за собой пушки, обозы, грузы? Еще пыль, поднятая ими, не смыта с листвы освежающим дождем, еще пепел не разнесен ветром по балкам, еще не разбросаны груды камней, образовавших непреодолимые завалы, а уже забыто, как принижалось достоинство, как беспросветен был мрак и безгранично разорение царства. Князья ринулись навстречу безудержному веселью. Мчались кавалькады. А за ними потянулось по военным дорогам множество вьючных коней, празднично разукрашенных верблюдов, обвешанных голубыми и красными бусами, заскрипели вереницы ароб, обвитых цветами. Будто Картли вся задумала переселяться. Еще бы! Путешествия перестали быть опасными. Почему бы не покичиться в Метехи своим могуществом, богатством одеяний жен и дочерей, парадным убором дорогих коней и редкостным оружием. К тому же настал срок представить царю - пусть безголовому - молодых князей, наследников фамильных знамен. При этом обряде царь не думать должен, а взирать.
Возбужденные гонцы прибывали обратно с важной вестью: «Едут!»
И Гульшари преобразилась. Долгожданные дни близки. Довольно прозябать! Прочь сон! Наконец-то она, Гульшари, достигнет высоты величия. Сколько лет томилась она в ожидании часа, когда склонятся перед ней надменные княгини. Как блуждающие звезды, появлялись придворные женщины около трона Георгия Десятого, Луарсаба Второго, Баграта Седьмого, Теймураза Первого и наконец Симона Второго - появлялись и исчезали. Одна Гульшари, как неподвижная планета, освещала своим неземным ликом символ власти Багратиони. И соперниц немало встречалось на ее трудном пути к вершине: золотокудрая Нестан Орбелиани, принцесса Сефевид. Всех не перечесть. Но святая Нина не отступилась от светлейшей Гульшари, хвала справедливости! Теперь желания ее - закон, угождение ей - обязанность. Да уподобится жизнь яркой бархатнокрылой бабочке, порхающей над избранными цветами!
Наконец-то князья увидят, как милостив Симон Второй, как царствен, как гостеприимен! Отныне Большой Сераль - в Стамбуле, Давлет-ханэ - в Исфахане, а Метехи Гульшари - в Тбилиси. Какие празднества возглавит она, солнцеликая, в честь короны Симона… о нет, в честь ее короны! Какие изобретет яства! Пусть чинки высосут скуку! Довольно правили царством стрела и меч. Сейчас жемчуг на подвесках Гульшари озарит плясунов, песенников, чонгуристов. Как хорош разноцветный холодный огонь! Как обжигает дыхание молодых князей! Метехи должен воскреснуть и как в былые дни привлечь алчные взоры представителей могущественных фамилий. Довольно задерживали пленников, изнуренных в битвах и залитых кровью! Теперь в плен будут взяты княгини - их задержит в Метехи она, Гульшари, всесильная, недоступная. Но каких княгинь? Тех, которых поэты сравнивают с луной и солнцем, майской розой и соловьем. На что ей разбухшая Нино Магаладзе? А сморщенная Кочакидзе на что? Пусть молодится у своего Вахтанга, скажем, под щитом! Еще меньше нужна старая Мдивани! Но княгиня Липарит, Цицишвили, новая красавица Манана Гурамишвили, почитающая Гульшари, как божество, а особенно Мухран-батони нужны больше, чем опахало в африканском раю. Достойные будут закованы в цепи почета и внимания.
Гульшари предвкушала сладость восторга от пышного въезда князей в Метехский замок. У главных ворот выстроилась стража в доспехах со знаком Симона Второго: голова была с золотыми рогами посредине, справа - ус, напоминающий наконечник копья, слева - тюрбан. Двадцать думбеков готовились исторгнуть гром в честь владетелей, сорок труб - салютовать им рокотом, созвучным журчанию чистых струй фонтана.
Но вот начальник дозора квадратной башни оповестил замок о прибытии первой княжеской группы. Гульшари, насурьмив брови, поспешила выйти на «балкон разноцветных стекол» откуда парадный двор был весь как на ладони. Но она тут же сжала губы и подалась в глубь балкона: Мирван Мухран-батони пожаловал один, без княгинь. И что больше всего поразило ее - с маленькой свитой, всего лишь из двадцати телохранителей, пяти оруженосцев и двух конюхов. Как бы желая уведомить о том, что он знает, куда прибыл, Мирван, не снимая руки с эфеса меча, сделал повелительный знак молодому азнауу атлетического сложения, бывшему еще недавно княжеским мсахури. Обвешанный оружием, как стена, он, казалось, мог свалить целое полчище, но с воинственным видом, словно и собирался это сделать, последовал за Мирваном буквально по пятам.
Уязвленная Гульшари надменно поздоровалась с Мирваном, даже не спрашивая о княгинях влиятельного дома. Учтивости ради ей надо было хоть справиться о здоровье старой княгини, но она предпочла промолчать, переведя рассеянный взор с Мирвана на мраморного крылатого коня.
Шадиман, присутствовавший при встрече, поторопился вложить в слова приветствия пламень возвышенных чувств, придав им форму искусно отшлифованного алмаза. Взяв под руку Мирвана, он долгим взглядом посмотрел на лебединую шею Гульшари, словно прицеливаясь, как бы поудобнее ее удушить: петлей из ее жемчужных подвесок или запросто собственными пальцами, потом пригласил Мирвана осмотреть покои, предоставленные ему на время съезда. Они были убраны со вкусом: коврами, бархатом и атласом.
Царь Симон внял настойчивой просьбе Шадимана и, вопреки желанию неистовствующей Гульшари, тотчас пригласил Мирвана в «зал оранжевых птиц», осведомился о здоровье старших и младших Мухран-батони, особенно о старой княгине, величавой, как фреска (это сравнение ему заранее подсказал Шадиман), и на память подарил владетелю перламутровый ларец, наполненный причудливыми ракушками и камнями, собранными на берегу Красного моря.

Еще задолго до прибытия князей Шадиман собрал устабашей золотошвейников, суконщиков, позументщиков, мастеров атласа, бархата и парчи. Они должны были выполнить срочный заказ Шадимана и подготовить по его плану «зал оранжевых птиц» к открытию съезда.
Пока гостеприимец встречал съезжающихся владетелей, Арчил устраивал в парадных конюшнях их взмыленных и запыленных скакунов, проветривая седельные чепраки из цветного бархата, расшитые штопольною гладью золотыми нитками; пока чистилось оружие и распаковывались сундуки, вмещавшие груды нарядов и украшений, пока подсчитывали стоимость и звенели монеты персидской чеканки, не переставая играли трубы Картлийского царства, оповещая тбилисцев о начале празднества в честь встречи князей.
К рокоту труб прибавились удары думбеков. Открыли фонтаны, зажгли разноцветный индусский огонь, и груды роз, соперничая по раскраске с весенней радугой, заполнили замок, напоминая о вечном содружестве лепестков и шипов.
Все нежно улыбались и кололи друг друга глазами. Тысячи камней мерцало на рукоятках и ножнах, словно открылись глубины сказочных гор. Пышный цветник из жемчужин и алмазов на браслетах и ожерельях как бы отрицал кровавые ливни, потрясшие Картли.
Два дня лилось вино в серебряные чаши, кубки, турьи роги. Два дня вспененными водопадами низвергались из уст тамады восхваления доблести княжеских знамен, восхищение неописуемой красотой княгинь и княжон.
А на третье утро, потягиваясь на мягких тахтах, князья мучались раскаяньем.
«Ну, Бараташвили захлебывался восторгом от храбрости Микеладзе, - так ведь обязанность тамады говорить всем приятное! - бесился один. - А я почему, как баран, крутил рогами над скатертью? По-моему, выходило, что Цицишвили только и делает, что спасает Картли от всех врагов».
«Наверно, Шадиман подмешал в вино опиум, - изумлялся другой, - иначе не объяснить, почему я вызывал на поединок каждого, кто осмелится не восхищаться доблестью Палавандишвили. А что сделал этот буйволу подобный князь? Хоть раз вызвался помочь царству войском или монетами? И еще скажу… А впрочем, пусть его ведьма защекочет! Но что выдумает Шадиман сегодня? Вовремя вспомнил!»
- Э-э! В какую яму ты, болтун, провалился? - прикрикнул князь на вбежавшего слугу. - Забыл, что сегодня первый день совещания? Куладжу подходящую приготовь!
«Одно утешение, - натягивая сиреневые цаги, думал Джавахишвили, - не я один спустил с цепи язык. Все же зачем я шакала Арагвского называл витязем княжеств? Вот Мирван Мухран-батони подымал чашу только за процветание владетельных фамилий, за прославление знамен, за умножение замков. Кто может быть против? Умный человек только приятное посулит, и все довольны; а глупый, как этот ястребу подобный Фиран Амилахвари, столько накликал - в хурджини не уложишь, а на деле ухватиться не за что».
Шадиман с трудом подавил тяжелое впечатление. Будто не живые князья, а вылепленные из воска. Веселятся, как лунатики, двигаются, как тени. Ни у кого нет желания овладеть вниманием царя, - напротив, его словно не замечают. И золотого нет ничего, все только позолоченное!.. Хорошо, собрал уста-башей: пусть почетные кресла напомнят князьям об их значении в царстве!
А в покоях Гульшари уже снова звучали песни, звенели чонгури. Гульшари таинственно шептала: «Вот кончатся серьезные дела у князей, и пойдет настоящее веселье». И про себя добавляла: «Смотрите, Метехи был и остался жилищем Багратиони! Все в нем - как при прежних царях».
И действительно, будто ничего не изменилось: княжны скользили в лекури, молодые князья приглядывались к стройным талиям; пожилые, бросая кости на доску нард или на восьмиугольные столики костяные пластинки генджефе, обсуждали события в чужих замках; старые, забравшись на тахту, перебирали четки, шипели на всех вместе и на каждого в отдельности. А молодежь? Чуть не обнималась при всем обществе! И не скупились на слова осуждения и старые и пожилые: то ли было в дни их юности?! Глаз не смели поднять!
Нукери и прислужницы носились с подносами, предлагая шербет со льдом и всевозможные сладости.
- Почему на тахту не ставят? - бурчала старая княгиня Гурамишвили, обиженно надувая толстые губы.
- Правда, разве удобно ловить нугу, как шмеля?
- Может, в гареме у Иса-хана такое видела?
- Нет, в Арша от скуки надумала.
- А не в Метехи от скупости?
- Напрасно думаете, всегда щедростью славилась. Вон князя Тариэля райским яблочком угощает.
- А не персиком ада задабривает?
- Правда, без причины голову откидывает.
- Соскучилась, давно меда не пробовала.
- Ха-ха-ха!..
- Хи-хи-хи!..
- Нато всегда развеселит.
Наутро съезд не открылся, но замок был охвачен сборами. В «саду картлийских царевен» устроил Шадиман пир и чидаоба - борьбу. Князья выставляли сильнейших борцов, защищающих честь знамен своих господ. На зеленой лужайке уже красовался огромный ковер, изображавший погоню всадников за оленем. Музыканты подготавливали дудуки и дапи. Возле ковра толпились нукери, оруженосцы, дружинники, слуги. С минуты на минуту ожидался княжеский поезд. Со стороны Коджорских ворот доносились конский топот и прерывистые звуки рожков.
Шадиман под благовидным предлогом остался в замке. На малый двор беспрестанно въезжали крытые паласами арбы, сопровождаемые амкарами различных цехов. Бесшумно сгружались корзины и хурджини и под наблюдением чубукчи вносились под боковой мраморный свод.
«Зал оранжевых птиц» наполнился стуком аршинов, звяканьем ножниц, гулом голосов. Там повелевали уста-баши и их помощники - мастера игит-баши («сильные голов») и ах-сахкалы («белые бороды»). В поте лица работали амкары, спешили. По воле Шадимана зал съезда готовился принять владетелей.
Прошла еще ночь. В полдень вновь затрубили трубы Картлийского царства. Владетели, величавые и надменные, не слишком быстро, но и не слишком медленно направились в «зал оранжевых птиц». Но когда первые из них переступили порог, то невольно остановились, не давая возможности пройти остальным, внезапно раздались крики изумления, недовольства. Забыв о вежливости, одни владетели стали наседать на других, произошла сутолока. Вновь вошедшие присоединили к общему шуму свои возгласы, воинственные и вызывающие! Что же случилось? Почему такое неудовольствие?
Как почему? Во все предыдущие съезды кресла князей в этом зале расставлялись в раз навсегда установленном порядке. Возвышение имело три ступеньки, в середине трон царя, и по обе стороны от него - княжеские кресла, одной высоты, одинаково обитые фиолетовым бархатом. Кто же виновник происшедшего маскарада? Как кто? Конечно, Шадиман!
Теперь на возвышении остался только царский трон. От него по обе стороны тянулись кресла, образовывая правильный круг, что, по мысли Шадимана, уравнивало владетелей в их достоинстве и правах. Сиденья и спинки кресел были обиты бархатом цвета фамильных знамен, а на спинках вдобавок имелись эмблемы, заменяющие гербы. И вот некоторые из этих священных эмблем, какими бы благими ни были намерения Шадимана, сейчас незаслуженно отдалены от трона царя, а другие, наоборот, незаслуженно приближены.
- О-о-о! Почему первое кресло справа от трона предоставлено Андукапару? И как нагло выглядит лев с крыльями орла, сжимающий золотой меч! И почему наверху корона? Раньше не было! Неужели это проделка взбалмошной Гульшари? А почему кресло Зураба первое слева от трона? На серо-бело-синем поле серебряная гора - это понятно, солнце золотое - тоже понятно: другого цвета не имеет; под ним черная медвежья лапа сжимает золотой меч - это тоже понятно, но почему на горе, освещенной солнцем, сверкает горский трон из льда? Неужели Зураб не оставил сумасбродной мысли присвоить себе одному всех горцев? Шакал! Воистину шакал! А там что! О-о-о! Кресло Фирана! Такое безобидно нарядное! Скудоумный! Больше ничего не мог придумать для своего знамени, кроме светло-серого джейрана, взирающего с темно-коричневой горы на золотую стрелу и серебряное копье! Хорош джейранчик! Втиснулся между вздыбленным тигром Липарита и серым волком Цицишвили! А Ражден Орбелиани даже пожелтел! Вновь доказал, что его предки выходцы из страны Чин-Мачин. Еще бы не пожелтеть! Солнце на спинке его кресла золотое, горы синие, мечи тоже золотые, а кресло от трона - восьмое! Дальше кресла недалекого Качибадзе и близорукого Николоза Джорджадзе! А сам Шадиман уютно пристроил себя между Мухран-батони и Ксанским Эристави: не без умысла, в центре партии ностевского «барса»! О-о-о! «Змеиный» князь! На оранжево-зеленом бархате белая змея обвилась вокруг золотого меча, - и об Иране помнит, и Турцию не забывает, и о себе заботится! А Джавахишвили? Хо-хо! Так смотрит на свое кресло, как волк на ягненка! А почему ему смотреть так, как мотылек на ландыш? На синем поле горы белые, меч серебряный, стяг красный, - но все затенено креслом Цицишвили, а они друзья, потому у Джавахишвили нос стал багровый, как кожица граната, а лоб - белый, как курдюк пшавского барана!..
Мирван насилу пробрался к своему креслу и, положив руку на спинку, иронически прищурился: «И эти крохоборы съехались, чтобы укрепить царство! Малейший повод - и недовольство вспыхивает, как костер, орлы и львы превращаются в мышей и пищат. Для них превыше всего мелочные интересы. Пожалуй, Шадиман не мог изобрести более верного способа проверки владетелей, их готовности печалиться не о фамильных замках, а о родной земле, вскормившей их». Но справедливость требует отметить, что и он, Мирван, не остался бы спокойным, если бы кресло Мухран-батони очутилось возле, скажем, кресла Константинэ Микеладзе, этого сухощавого, всегда напыщенного, как гусак, князя! Правда, на голубом поле золотые мечи перекрещены на серебряном щите, но над ними голова буйвола, - а какой сосед черный буйвол белому орлу?
Поднявшись на две ступеньки, Шадиман пытался восстановить порядок, чем вызвал новую бурю протестующих выкриков. Ему даже почудилось, что Вахтанг Кочакидзе нахохлился, как коршун на спинке его кресла, и призвал князей: «К оружию!»
Неизвестно, чем бы закончилось это торжественное начало, если бы начальник придворных церемоний не вскинул трижды золоченый посох к оранжевому своду и не возвестил: «Царь жалует!»
Князья, награждая Шадимана красноречивыми взглядами, нехотя стали занимать кресла.
Появился Симон Второй, сжимая скипетр и топорща усы. Стараясь соблюсти величие, он опустился на трон. Начальник придворных церемоний трижды ударил золоченым посохом о мраморные плиты.
Симон Второй, стараясь не упустить ни одного из заученных слов, поблагодарил доблестное княжество, прибывшее по зову царя и царства (он хотел добавить: «и веры», но вовремя спохватился).
- Царь Картли, - надменно проговорил он, ощущая сладость в сердце от тяжести короны на голове, - не намерен сковывать разговор владетелей, их решения и определения, а потому и соизволит не присутствовать на съезде, угодном (он собирался сказать: «аллаху», но вовремя спохватился и заменил имя творца небес своим собственным) Симону Второму Багратиду!
Начальник придворных церемоний трижды вскинул золоченый посох к оранжевому своду и возвестил:
- Царь удаляется!
И Симон, силясь не качнуть головой, покинул зал.
Общая ненависть к царю несколько умерила пыл владетелей, но разговор тем не менее сразу принял бурный характер. То ли долго накоплялось неудовольствие друг против друга, то ли вопросы были острые, но все говорили громко, и каждый хотел, чтобы все слушали только его, и при этом старался придвинуть свое кресло к трону хоть на длину мизинца.

Предыдущая страница 13 Следующая страница


Базалетский бой 14

Задумчиво проводя ладонью по выхоленной бороде, способствующей лицу быть непроницаемым, Шадиман не мешал закипевшим спорщикам, по опыту зная: пока не выдохнутся в мелких стычках, о главном не следует говорить. Справа от него пустовало кресло Ксанских Эристави, это нарушало равновесие полукруга кресел, и, вслушиваясь в упреки, обвинения, придирки, которыми владетели щедро обменивались, Шадиман осуждал князя Ксани, не оправдавшего его надежд.
Косился на кресло Ксанского Эристави и Зураб. На сине-красном поле, под серой головой коня, золотым мечом и серебряным копьем, отчетливо выступал красный крест. «Так! - мысленно возмущался Зураб. - Крест на месте, а язычника нет! Нагадал, наверно, себе на лопатке теленка, что лучше всем Эристави Ксанским отсидеться в… лучше сказать по-персидски: в бесте». И, воспользовавшись коротким затишьем, Зураб громовым голосом принялся порицать князей.
- О чем, доблестные, спорите? О мелких домашних делах! О нарушении пошлин у рогаток! О ссорах мсахури из-за цен на скот и шерсть! Где вы видали, чтобы князья торговлей занимались? Княжеское ли это дело? А о главном совсем забыли: какими средствами укрепить нашу власть в Картли, как поднять силу знамен? И еще самое главное: как избавиться от Саакадзе? Или упустили из памяти, что хищник перед прыжком всегда притихает?
- Пока прыгнет, княжеские стрелы перебьют ему лапы.
- Раз уже избавились от когтей, не стоит о лапах говорить! Это ты так помнишь крепко, потому что зять ему, - ехидно процедил Цицишвили, не перестававший про себя беситься, что его кресло стоит после кресла Фирана Амилахвари, а кресло Зураба - возле трона.
- Не я один здесь осчастливлен родством! - отпарировал Зураб, сравнивая корону на спинке кресла Мухран-батони с берлогой, в которой «барс» всегда может найти пристанище.
- Что ж, если меня имел в виду, - спокойно проговорил Мирван, то прямо скажу: горжусь таким родственником, ибо сказано: орел и с подбитым крылом орел, а петух, сколько ни хлопает крыльями, только петух.
Князья всполошились; многие обиделись, сами не зная почему. Николоз Джорджадзе, на спинке кресла которого парил над белой горой черный ястреб, схватился за сердце, ибо за рукоятку скрытого в куладже кинжала было опасно, а Фиран Амилахвари, щеки которого покраснели, как два надутых пузыря, облитых кизиловым соком, по-петушиному выкрикнул:
- Тогда пусть гордость не помешает Мухран-батони сказать: орел с подбитым крылом безопасен!
- Скажу и об этом: к счастью, опасен по-прежнему.
- Как понять тебя, Мирван? - пожал плечами Цицишвили.
- Нетрудно понять: Моурави вынудил персов бежать из Картли, но Кахети еще кишит врагами, а князь Арагвский услужливо указал вражеским полчищам, отходящим из Картли, тайную дорогу в Кахети. Для чего? Не для того ли, чтобы каждый час можно было ждать их возвращения?
- Выходит, Саакадзе готовится к праздничной встрече?
- Об этом разговора не было, благородный Липарит, но, думаю, никогда кот безнаказанно не позволит мышам гулять вблизи его когтей.
- Слушаю я тебя, Мухран-батони, и удивляюсь. Всей Картли известно, что персы ушли, устрашенные святым отцом, а по-твоему выходит - Саакадзе изгнал!
- По-твоему тоже так выходит, князь Джавахишвили, только притворяешься простодушным. А стяг на спинке твоего кресла другое доказывает: красный от крови. И еще удивляюсь: если католикос, хоть и с опозданием, изгнал персов, и Метехи такое признает, - почему духовенство, как всегда бывало, на съезд князей не пригласили?
Джавахишвипи рванул ворот своей куладжи, ибо его душил гнев, и уже готов был предложить Мирвану обменяться креслами ради справедливости.
- Не об этом сейчас разговор, князья, - поспешил нарушить опасный спор Шадиман. - О княжеском сословии говорите. Съезд только княжеский, церковникам сейчас нечего здесь делать, да будет над ними благодать неба! Зураб прав. Поднять накренившиеся знамена, снова окружить трон щитами высших фамилий, снова диктовать свою волю царю, вершить делами царства - вот наше право!
- Высший совет? Так ли, благородный Шадиман?
- Так, дорогой Фиран.
- Не только о Совете разговор. Настаиваю, князья: пока не подобьем второе крыло - ничто не прочно; я лучше знаю ностевского орла.
- Что предлагаешь, Зураб? Переименовать «барса» в орла?
- Обезвредить! Азнауры разъехались, ополченцы почти все разбежались, стосковались по очагам. Но Тбилиси тайно ему принадлежит. Купцы, амкары, даже мелкие торговцы, глупые тулухчи, и те мечтают о возвращении Великого Моурави. Надо заставить майдан мечтать о возвращении власти князей!
- Святой Евстафий! - вскрикнул владетель Биртвиси. - Уж не предлагаешь ли ты, князь, уничтожить цвет городов?
- Предлагаю увеличить! Уж приступил к такому: заказал оружейникам щиты, нарукавники, стрелы на все войско свое, пятьсот новых шашек и наконечников к копьям, заказал шорникам пятьсот горских седел, пятьсот разноцветных цаги, заказал амкарству портных семьсот разноцветных шарвари, шапочникам заказал папахи! Ни одно амкарство без работы не оставил. И купцов тоже не обидел: велел своим мсахури у каждого понемногу закупить узорчатый миткаль для жен моих глехи, бархат и атлас для моего замка, парчу для… - Зураб запнулся и бросил на Шадимана выразительный взгляд. - Так вот, князья, предлагаю вам загрузить амкарства работой, а купцов торговлей. Я хорошо знаю этих плебеев: Саакадзе таким способом привязал их к хвосту своего коня. Амкарам работа важна, как жизнь; и если ее будет вдоволь, надолго перестанут скучать по Саакадзе, а там и вовсе их разлучим. Крупных купцов можно разослать за товарами хотя бы в Имерети, Гурию или в Персию. Пусть будет если не золотой, то серебряный звон караванов. Майдан будоражить торговлей, амкаров успокаивать работой - вот путь к полной победе над щедрыми азнаурами!
Князья недоумевали: такой прием борьбы был для них совсем новым. Но… но… откуда у Зураба столько монет? Откуда такой замысел?
Мирван не отводил проницательного взгляда от Эристави, не отличавшегося мудростью, и как бы вскользь спросил:
- А царство сколько заказало амкарам?
- Царство? Царство - это мы…
- Я не о том, Зураб. Сколько везир Шадиман заказал для царского войска?
- Я, князь, пока обдумываю. Пусть раньше царские писцы уточнят численность стрелков и всадников. Да вот князья Гурамишвили и Качибадзе подобрали знатоков, и те ведут перепись…
Шадиману было неудобно признаться, что Зураб уговорил его впредь не истощать и так истощенную царскую казну.
- Значит, царь пока ничего не заказал?
- Благодаря Саакадзе царский «сундук щедрот» совсем оскудел.
- Благодаря Иса-хану и Хосро-мирзе, ты хотел сказать, все царство оскудело! Но ты, Зураб, ни на шаури не обеднел, напротив - твои действия достойны изумления. И ты, Шадиман, удивил меня. Разве, хоть для приличия, не должен был заказать амкарам для царства? Выходит, один князь Эристави силится достигнуть вершины?
- Помни всегда, Мирван Мухран-батони: князь Зураб Эристави Арагвский был и останется на вершине! Он не нуждается…
- Нуждается, раз из кожи лезет, чтобы привлечь на свою сторону амкаров! Моурави открыто говорил, что он для азнаурского сословия, вопреки княжеским интересам, майдан завоевал, а ты для кого стараешься?
- Я? Я? - Зураб на миг, как пойманный волк, блеснул зубами. - Я для княжеского сословия…
- Моурави, когда решает важное, собирает съезд азнауров. А ты, Зураб, спросил князей? Нет! Ты поспешил для себя завоевать Тбилиси! - Мирван прислонился к спинке кресла, и корона эмблемы словно очутилась у него на голове.
Зураб вздрогнул, несколько секунд он растерянно взирал на Мирвана, потом с такой яростью накинулся на него - «приспешника» Саакадзе, что даже Цицишвили стало неловко. Многие князья, и враги и друзья, уважали полуцарей Мухран-батони за их доблесть и благородство, и брань князя Эристави казалась им недостойной и опасной. Тщетно Шадиман, охваченный подозрением, пытался прекратить ссору. Зураб, точно с цепи сорвавшийся медведь, к носу которого поднесли пылающий факел, все больше свирепел, осыпая Мирвана непристойными словами.
- Успокойся, Шадиман, - хладнокровно сказал Мирван. - Дай князю Зурабу Арагвскому поговорить на родном ему языке.
Владетели, особенно ценившие острое словцо, меткое сравнение, едкий выпад, разразились дружным хохотом. Обескураженный Зураб, злобно озираясь, буркнул:
- Смеяться станете, когда Саакадзе воспользуется уходом Иса-хана и примется за княжеские замки! Тогда он вас пощекочет!
- Пока только явных врагов щекотал кончиком меча. Мы тоже не терпим обиды и деремся друг с другом, а мы ведь не персы - князья, - с достоинством проговорил Липарит, незаметно отодвинув свое кресло от кресла Фирана.
- Прав, батоно Липарит, не о нас сейчас думает Моурави, сильно озабочен щедротами церкови.
- Это тебе сам Саакадзе сказал?
- Князь, мечтающий стать во главе сословия, должен, помимо своей крыши, и звезды видеть, - холодно произнес князь Барата и слегка подался направо, дабы Андукапар еще раз уразумел значение эмблемы Биртвиси: «Молния гнева, защищай башню могущества!»
От владетелей не укрылся маневр Липарита, и они тоже принялись слегка подталкивать свои кресла в сторону трона. Круг сузился, а страсти накалились. Кочакидзе, носивший высокие каблуки, чтобы казаться выше, сейчас еще приподнялся на носки и, достигнув половины роста Джорджадзе, напоминавшего афганское копье, сцепился с ним из-за какой-то каменной мельницы, стоявшей на рубеже двух владений. Ражден Орбелиани, с глазами ангела, слетевшего с фрески «Страшный суд», и с желчностью человека, познавшего ад на земле, мрачно крутя тонкий свисающий ус, что-то выговаривал запылавшему от ярости Качибадзе, в свою очередь не скупившемуся на упреки. Только и слышалось: «Три разбойника!.. Орбетскую красавицу!.. Буркой накрыли!.. Не по-княжески поступил!» Цицишвили, подобрав трясущийся живот, терзал Фирана, доказывая преимущества серого волка перед пугливым джейраном. «Фамильный знак, - настаивал он, - всегда определяет свойства владетеля. Поэтому нескромно садиться ближе к трону, чем следует!..»
Князья словно вычеркнули из памяти цель съезда - сплотить и укрепить царство. Будто не кресла, а замки, ощерившиеся пиками, расцвеченные знаменами, поставлены в круг, и вековые распри получили новое выражение.
Пререкания грозили перейти в свалку. И вдруг неожиданно, - как выяснилось потом, по тайному сигналу Шадимана, - на хорах оглушительно заиграли трубы царства. Ничего не стало слышно, кроме грозных раскатов.
Словно струи холодной воды обдали князей. Водворилась тишина. Шадиман властно вскинул руку.
- Владетели! - коротко сказал он. - Вспомним о Картли!
Ловко переведя разговор, он взял в свои руки вожжи и погнал разгоряченных князей по извилистым путям политики.
К концу дня князья Верхней, Средней и Нижней Картли основательно приутомились. Каждый с удовольствием думал о роге освежающего вина. Поднялись шумно и, как бы невзначай, задвигали креслами, стремясь поставить их ближе к трону. Кресла сбились в кучу, как буйволы в узком ущелье, ведущем к водопою, получился затор. В суматохе кресло Кайхосро Барата ножкой сбило набок кресло Ксанис-Эристави. Раздался смех. Но уже ругался Мамука Гурамишвили, которому кто-то повредил светло-коричневого льва на розовом поле, красноречиво сжимавшего серебряное копье.

Шел третий день съезда. Теперь, как и прежде, на возвышении, имевшем три ступеньки, в середине высился трон царя, по обе стороны от него тянулись в линию княжеские кресла одной высоты, одинаково обитые фиолетовым бархатом.
Зураб, поддержанный Шадиманом, сумел убедить князей перетянуть на свою сторону «господ торговли». И вот сейчас писцы составляли списки, на какую сумму каждый князь закажет изделия или купит готовые на тбилисском майдане.
Из тщеславия князья называли цифры, не всегда соответствующие их желаниям и возможностям.
Поддакивая Зурабу, Шадиман терялся в догадках: почему арагвинец так усиленно уговаривал не опустошать казну? И Шадиман предосторожности ради заявил, что царь Симон милостиво решил заказать снаряжения для царского войска в два раза больше, чем Зураб Эристави. Князья, радуясь возможности покончить с первенством Зураба, бурно одобрили разумное намерение царя.
Но Шадиман скрыл, что ему пришлось половину расходов, относимых на счет царства, взять на себя, четверть их с трудом возложить на Гульшари, обязавшейся для возвеличения царя Симона вынуть из перламутрового ларца золотые монеты, и только одну четверть наскребли в царской казне.
Пробовали было через посланных к католикосу от имени съезда князей Амилахвари и Цицишвили просить церковь поддержать важное дело, но католикос сурово ответил, что князья слишком мало печалятся о церкови, слишком открыто держат сторону магометанина-царя и слишком скупы на пожертвования. Духовенству приходится самому изыскивать средства для соблюдения достоинства божьего дома. А Феодосий благодушно добавил, что во всех монастырях свои амкары и неплохо было бы хоть половину заказов распределить по монастырям.
Князья, испросив у католикоса благословения, поспешили отступить.
Духовенство распалилось. Происходило непонятное: вместо того чтобы укрепить царство, все больше расшатывали его столпы. Шадиман после ухода Хосро и Иса-хана еще настойчивее стал требовать признания царя Симона. И еще настойчивее упорствовал католикос. Так изо дня в день обострялись их отношения. Точно два враждующих лагеря стояли друг против друга замок Метехи и палата католикоса.
А сейчас? Метехи явно решил пренебречь правами церковников! «Зал оранжевых птиц» занят князьями, кресла для пастырей вынесены. Открытый вызов! И к Шадиману немедля направился тбилели.
Но не в зале съезда, как ожидали церковники, был принят посланник католикоса, а почти тайком в покоях Шадимана. И что еще горше: некоторое время ему пришлось ждать князя в обществе чубукчи. Не смягчился посланник и после извинения быстро вошедшего Шадимана: «Дела царства! Совещание князей!»
- Дела царства? - возмутился тбилели, откинув голову и хмуря брови. - В какой преисподней, господи прости, лицезрели князья царства ведение дел без благословения отца церкови?
И тут посыпались упреки:
Святый боже, допустимо ли? Духовенство впервые не приглашено на всекартлийский съезд князей, где обсуждается судьба Картли, части удела иверской божьей матери! Допустимо ли такое своевольство владетелей! Или забыли, что при прежних царях ни один большой разговор князей не обходился без отцов церкови? Христе боже, помилуй слепцов. Аминь!
Выслушав тбилели, Шадиман холодно ответил:
- Кто из Багратиони царствовал, не будучи венчанным в Мцхета? Католикос обещал многое, а ушли персы - канули в реку забвения все посулы! Допустимо ли отцу церкови не держать слово? Или забыли, что царь Симон ставленник шаха? Опасная игра! Богатства монастырей недоступны только для Грузии!..
Неудача тбилели еще сильнее разъярила церковников. Спешно собрался синклит. И тут полностью обнаружилась растерянность.
Тревожную мысль высказал Феодосий:
- Упаси бог, не повлечет ли за собой полный разрыв Метехи с церковью, если и впредь противиться венчанию Симона в Мцхете?
- Не этим устрашен! - пробасил Авксентий. - Вероотступник Симон - да постигнет его проказа Гнесия! - может выполнить угрозу и - да отсохнет язык хулителя! - воздвигнуть себе мечеть рядом с собором Сионским.
Синклит согласился: если слишком тянуть тетиву, может лопнуть.
- Да вразумит святой Евстафий, что делать? - тяжело вздохнул старец.
- Кто вопрошает, тому и отзовется! - Трифилий оглядел синклит. - Или забыли о верном сыне церкови?
- О господи! Разве Георгий Саакадзе дает забыть о себе?!
- Не печись, преподобный Феодосий, о беспокойном воине, он опасен царю Теймуразу.
- Он, прости господи, опасен всем царям, ибо сам помышляет о престоле!
- Неразумно возводить хулу, отец архидьякон, на истинного сына Картли! Бог да поможет ему в обеих жизнях! Помышлял - и достигнул бы; было время, и народ жаждал под сильную руку стать. И - да не разгневается господь бог за правду! - церковь благословила бы! Годину бесцарствия переживали. - Трифилий укоризненно оглядел черную братию.
Тревожились, распалялись архипастыри, но так ни к чему и не пришли.
- Лучше подождать: вдруг Теймураз по наитию пришлет весть, а если нет - уступить всегда не поздно.

В Метехи жаркие споры продолжались. Каждый чувствовал себя, как на аспарези. Поединок! Немалую ловкость приходилось проявлять, чтобы выбить соперника из седла, а самому продолжать скачку. Шадиман без устали внушал, что все, все надо князьям предусмотреть!
Определив способы, как и на дальнейшее задобрить амкаров, перешли, по настоянию Зураба, к обсуждению, как предотвратить возможное вторжение турок. Хотя многие соглашались с Мирваном, что сейчас предосторожность ни к чему, но Зураб, Андукапар, Цицишвили и Джавахишвили одержали верх, и съезд вынес определение, чтобы каждый замок выставил по сто дружинников для охраны рубежей, граничащих с Турцией. Смену же сил производить по истечении трехмесячного срока.
Всех удивило, а Шадимана обрадовало заявление Мирвана, что раз съезд решил, то и он пришлет сто дружинников.
Скрывая улыбку, Мирван думал: «Вот обрадую Георгия! Сокрушался он, что мало дружинников, некого поставить на стражу турецкой черты, а здесь неожиданно шакал и гиены помогли». Мирван внезапно рассмеялся и на вопросительный взгляд Шадимана поспешил разъяснить, что с удовольствием дал бы еще триста дружинников, дабы несли они охрану рубежей, сопредельных с Персией.
Князь Барата откровенно захохотал. Шадиман укоризненно покачал головой: «И это называется брат!» Липарит заметил: раз желание благородного Мирвана пока невыполнимо, следует вернуться к тому, что выполнимо.
Тут снова чуть не разгорелся спор. Андукапар с глубокомысленным видом принялся что-то высчитывать на пальцах и, как бы мимоходом, заявил: в Тбилиси у него осталось всего пятьсот дружинников, и он, увы, не сможет ни одного отпустить. Джавахишвили любезно отвесил поклон Андукапару: «Благодарю!» - и вдруг рассвирепел:
- Выходит, Андукапар, как царский родственник, хочет всю тяжесть забот о царстве взвалить на плечи князей? На что ему в сильно защищенном Тбилиси, на который, к слову, никто не собирается нападать, пятьсот дружинников?
- А на что Зурабу Эристави в сильно укрепленном Метехи пятьсот дружинников? - отпарировал Андукапар удар противника и подмигнул Фирану.
- На что? - фыркнул Зураб. - А вдруг ты, Андукапар, вздумаешь напасть на меня? Ведь ты шутник и к тому же здесь у себя дома, а я… Зачем далеко за примером ходить! Подумай только, если бы царю Луарсабу пришла удачная мысль оставить царице Тэкле охрану в пятьсот дружинников, то… и неизвестные злоумышленники не были бы так смелы и… многое могло произойти иначе. Нет, князья, я никогда не был теленком и считаю, что моя охрана в пятьсот дружинников приличествует моему званию.
Побледнел Андукапар, ринулся было на Зураба, потом ударил кулаком по своему колену, но не произнес ни слова.
Князья молчаливо одобрили Зураба: им ли не знать, сколько опасностей таит в себе царский замок?
Молчал и Шадиман. Он не перечил князьям, но решил все же выделить сто дружинников из своей дружины в Тбилиси, ибо Марабду еще опасно оголять. «Итак, - подумал он, - у меня в Тбилиси останется триста дружинников, а в Метехи - двести. Но надо расположить их по-новому. Пятьсот арагвинцев заняли слишком много укрепленных стоянок. У Андукапара в Метехи едва сто пятьдесят наберется, а слуг у скупца пятьдесят. У Симона слуг двести, - так захотел, - а телохранителей всего сто… Странно, почему я вдруг стал считать? Неужели всерьез собираюсь напасть на Зураба? Но ни в одном действии Зураба нельзя заподозрить предательство, он владетельный князь, сардар и поможет, вернее - заставит князей поднять на былую вершину княжеское сословие. Я не ошибся, привлекая его к восстановлению царства… Чубукчи вчера вечером сказал, что двух коней и лунные плащи пчельник оберегает, как свои глаза. О чем мыслю я? Ведь сейчас решается, быть или не быть расцвету Картли? Странное послание накануне передал мне гонец от Саакадзе… „Найди царя!..“ Легко сказать! Что, они на отлогах пасутся? „Царя, а не шута!“ А я, Шадиман, что, не вижу: настоящий шут на картлийском троне! „Найди царя!..“ На кого Георгий намекает? Если бы согласился… Нет, печаль мне, не такой разговор здесь велся! Мелко, мелко плавают князья! Где расширение царства или хотя бы торговли? Где блеск майдана? Иноземные купцы? Путешественники? Заказ отвлечет амкаров месяцев на семь. А потом? А… а… где дарбази ваятелей? Где книжники? Где искусные певцы, воспевающие красоту женщин? Где остроумные княгини, подобные Хорешани? А еще скажи мне, мой разум! где доблестное, несокрушимое войско?.. Где „богоравный царь“?.. Что-то ушло… Неужели, правда, новое должно прийти? Таков закон жизни? А в чем новое? В обновлении княжеских знамен? Но… это старо и незыблемо».
Уже дважды Шадимана окликал Цицишвили:
- О чем так крепко задумался, дорогой Шадиман, - сочувственно спросил Липарит, вглядываясь в осунувшееся лицо Шадимана. - Может, нездоров?
Шадиман встрепенулся: «Кто? Я нездоров?! Еще никогда не чувствовал себя таким неуязвимым! Что? Снова ссорятся Зураб с Андукапаром? Это тоже старо и… надоело!»
- Скажу прямо: бешеных собак следует опасаться, ибо одна может погубить сотню дружинников, а сто - тысячу. Но еще опаснее двуногие собаки, ибо их бешенство незаметно для простого глаза.
Андукапар расхохотался так, будто Зураб на руках прошелся.
- Саакадзе оказался недальновидным, ибо неосмотрительно передал тебе уменье полководца и хитрость бешеного, а твоим арагвинцам - все перенятое им от воинов великого Ирана.
- Ты, Андукапар, менее прозорлив, чем я, потому не подверг свои дружины тщательному дублению по саакадзевскому способу, и сейчас моя тысяча стоит твоих трех. - Теперь хохотал Зураб, презрительно взирая на Андукапара.
«Да, шакал, тебя слишком хорошо выучил Георгий», - насмешливо подумал Шадиман.
Поднялся новый спор: где собираться для распределения дружинников. Каждый хотел иметь стоянку вблизи своего замка, являющуюся отчасти и защитой.
- Я другое предлагаю, - Шадиман скрыл в бороде ироническую улыбку. - Попросим католикоса, пусть разрешит в Мцхета, - от Тбилиси близко, от многих замков недалеко, а главное: Саакадзе никогда не нападает на владение католикоса.
- Лучшего и придумать нельзя, - согласился Липарит и царственно повернулся к Мирвану. - А Мухран-батони как советует?
- Пока ничего не могу сказать. Не один я владею Самухрано. Надо посоветоваться с братьями, племянниками.
- А может, с Саакадзе? - к неудовольствию Шадимана учтиво спросил Андукапар.
- С Моурави непременно, - так же учтиво ответил Мирван, - он опытный полководец, а стоянка нескольких тысяч дружинников - дело серьезное. И если что-либо на пользу Картли, всё забывает Моурави, даже вражду с заклятыми врагами. Уже не раз доказал свое благородство.
Не многих князей охватило смущение, большинство негодующе заспорило: о-о, нет, они ничего не забывают! Разве можно вычеркнуть из памяти, как плебей над ними главенствовал? Как все из страха перед «барсом», уподобляясь ученым зайцам, подымались, когда он входил?
- Удачное сравнение! - спокойно похвалил Фирана улыбающийся Мирван.
Сам не зная почему, Шадиман облегченно вздохнул, когда гостеприимец объявил, что царь Симон Второй жалует князей совместной едой…
Странное разочарование, почти обида теснила грудь Шадимана. «Не насмешка ли это судьбы? Может, на дверях моего чертога следует начертать желтыми буквами: „Здесь покоится князь Шадиман Бараташвили, раб княжеского сословия, любивший перемалывать на ветряной мельнице зерна пустых надежд“?»
Припомнился Шадиману рассказ какого-то путешественника-генуэзца о том, как цезарь, кажется, Юлиан, вздумал воскресить язычество и устроил праздник весталок, праздник женственности и целомудрия. Разодетые, с венками из живых цветов, разнузданные девушки из семей отверженных, погасив под звуки лир священный огонь, неистовствовали: обнажившись, исполняли чувственные танцы, пели и прославлением распутства осквернили храм. И цезарь понял: как нельзя заставить реку потечь вспять, так нельзя вернуть канувшее в вечность. Праздник радости и красоты обернулся непристойной оргией!
Нет, не такой съезд нужен ему! А какой?..
Наконец настал день выборов князей в советники Высшего совета царства. Тут поднялась такая буря, что Шадиману померещилось, будто оранжевые птицы сорвались со свода и шумно захлопали крыльями. Он даже обрадовался: пожалуй, чем-то старым повеяло…
После дня споров, накричавшись до хрипоты, выбрали в постоянные советники Цицишвили, Шадимана, Джавахишвили, Липарита, Андукапара и Зураба, а остальных князей - в советники не постоянные, в три месяца раз должны они съезжаться в Метехи для обсуждения принимаемых определений, а также для выслушивания предложений.
На трон взошел Симон. Он милостиво соизволил дать князьям согласие собраться вновь в «зале оранжевых птиц» ровно через три месяца, чтобы выслушать советников, получивших важные поручения.

Снова празднество в честь благополучного окончания съезда. Поют. Сияют. Пьют. Танцуют. Славословят. Ненавидят. Большой пир. Звучат пандури. Вереница слуг в нарядах любимых расцветок царя Симона вносит на подносах целиком зажаренных оленей, на их развесистых рогах горят сотни свечей. Тут Фиран Амилахвари счел удобным случай пригласить всех к себе в замок Схвилос-цихе на большую охоту.
Веселая охота! Привалы на живописных опушках! Скачка! Все, все приедут! Еще бы! Ведь благодаря Саакадзе немало времени протомились женихами в своих собственных замках!
И совсем нежданно царь Симон заявил, что и он посетит Фирана. То ли из приличия, то ли выпитое вино подсказало, но князья бурно принялись благодарить милостивого царя за оказанную им честь совместно поохотиться. И громче других - Фиран.
Внезапно Фиран насупился: он часто без нужды сдвигал брови в одну черную линию, ибо любил подражать Андукапару.
- А ты, Зураб, почему безмолвствуешь? Или не достоин я? При всех объясни, чем мною недоволен? Или я плохо просил? Но сам царь меня пожаловал.
- Я? Я недоволен? Приеду один из первых! А если свершится… - Зураб выразительно взглянул на Шадимана, - приеду не один.
Шадиман, втайне негодуя на Гульшари, задержавшую владетелей на целую неделю, открыто поддержал ее в тщеславном желании блеснуть перед княжеством широтой души и приказал гостеприимцу всюду, куда возможно, направить гзири за птицей, овцами, медом, фруктами, рисом, маслом, сыром и другим необходимым для прокормления княжеских семейств запасом. Приходилось проявлять заботу о тысяче, а может, и более, их ненасытных слуг, о телохранителях, оруженосцах и дружинниках. О, деревням снова предстоит испытание!..
«Как будто все хорошо, - размышлял Шадиман, - столпы царства поддержаны, и еще теплится надежда спасти свод его от разрушения. Золотые трубы Картли могут играть гимн ликования. Но почему, почему прокралась в сердце мое скука?..»

ГЛАВА ОДИННАДЦАТАЯ

- Окажи честь чаше! Она в пределах твоих рук.
- Может, подождем Вардана? - соблюдая вежливость, спросил Арчил-"верный глаз".
- Пока Вардан придет, голод еще раз о себе напомнит, - решительно разломив чурек, Нуца положила ломти на цветную камку. - Мой Вардан любит последним закрывать лавку: уверен - удача благосклонна к тем, кто не спешит. А я так думаю: удача - своенравная госпожа, сколько не зазывай, как двери ни распахивай, если не по дороге - другой стороной пройдет. А если к тебе держит путь, то хоть и на десять замков закрой лавку, она в щель пролезет. Зачем же напрасно перед удачей заискивать? Не умнее ли притвориться, что тебе все равно? Спокойнее, и дома тхемалевый соус не заплесневеет. Скажи, не правду говорю?
- Правду, госпожа. Только трудно… даже богу трудно человека переделать.
- Трудно? - рассердилась Нуца. - А столько андукапаров на земле плодить легко? Мой Вардан настоящий купец, о нем стоит богу беспокоиться! Но если б послушал бог моего совета, не стал бы снисходительно размножать Зурабов!
- Почему? Вот владетель Арагви осчастливил амкаров, купцов обогащает…
- Вардан говорит: «Хитрость вместо креста за пазухой держит». Циалу помнишь?
- Помню…
- Вчера у нее была. Еще красивее стала.
- И так бог не обидел.
- Спокойнее тоже. Раз отомстила, сердце о возмездии больше не молит.
- Совсем в монастырь ушла?
- Почему совсем? Пока некуда, а ко мне еще немного рано. Все же такое сказала: «Моурави не любит монахов. Я против него не пойду. И хотя знаю - никому не нужна, в монастыре не останусь. Может, кто-нибудь прислужницей возьмет…» Только какая она прислужница, если больше на княгиню похожа? Я подарки игуменье повезла, просила беречь Циалу. Скоро как дочь к себе возьму. Еще и замуж выдам.
- Не пойдет замуж. Горе сердце ее доверху переполнило.
- Э-э, Арчил, сердце тоже расчет имеет: день идет, второй идет - потихоньку вытесняет горе, ровно ее сердце стучит. А если дети будут, муж доброту покажет - радость непременно заменит горе, вместе не уживаются… О тебе спрашивала…
- Когда еще увидишь, скажи: и я спрашивал. Пусть хоть десять лет печаль из сердца гонит, все разно ждать буду.
- Горе мне! Совсем забыла, чанахи сгорит!
Арчил посмотрел вслед убежавшей Нуце.
«Хорошо, бог не забывает таких создавать. Если Циала обо мне спрашивает, значит, помнит мои слова. Нуца все заметила. Только теперь не время…»
И Арчил задумался о происходящем в Тбилиси. Сегодня он в третий раз ходил в Метехи, но чубукчи «змеиного» князя со злорадством заявил: «С гостями господин; приходи через пять дней». Арчил огорченно развел руками: пора ему возвращаться домой, но что будешь делать, и, опустив голову, покорно поплелся к воротам. Едва очутившись за стенами Метехи, он чуть не пустился в пляс: как раз теперь, когда князья здесь, необходимо и ему пребывать в Тбилиси. Хотя и на длину копья нельзя подходить к домику смотрителя царских копошен, но родственник Папуна уже дважды тайно виделся с ним и снабжал важными новостями.
Назад дней двенадцать, несмотря на требование чубукчи передать послание Моурави через него, удалось ему, Арчилу, настоять на личной встрече с князем Шадиманом.
Внимательно оглядев гонца, Шадиман тогда строго спросил:
- Почему не вручил послание чубукчи?

Предыдущая страница 14 Следующая страница


15 Анна Антоновская

Арчил поклялся, что не его вина: Моурави приказал в руки князю отдать; разве смел он ослушаться самого Великого Моурави?
Нахмурясь, Шадиман повысил голос:
- Ты азнаур?
- Сын азнаура, светлый князь.
- Кто такой?
- Светлый князь, ты знаешь моего отца, азнаура Датико, он верный слуга князя Баака Херхеулидзе, и сейчас вместе с царем в башне Гулаби.
Прошлое! В памяти оно осталось солнечным бликом. И чем-то теплым повеяло на Шадимана; он прикрыл глаза, еще подвластные волнующим видениям: вот остроумный, с покоряющей улыбкой, царь Луарсаб спешит в тенистый сад, мягко убеждая его, Шадимана, отдохнуть от царских дел и у журчащего фонтана поговорить о красоте неба, о новых шаири, о прелести женских губ… Шадиман вздрогнул, ему почудился шорох и тонкий аромат благовоний, любимых Луарсабом… Поведя плечом, Шадиман словно стряхнул с себя наваждение. И еще подозрительнее посмотрел на Арчила.
- Выходит, из царских? Как попал к Саакадзе?
- Сам к Моурави пришел.
- Сам? Почему?
- У большой горы всегда прозрачнее источник! Можно, не опасаясь ползучих, жажду утолить.
- А у тебя к чему жажда?
- К победам над врагом, светлый князь!
- А не к науке подбираться к чужим тайнам?
- Это тоже неплохое ремесло, но я, светлый князь, неученый, - будто не понимая намека, ответил Арчил.
- Да, пожалуй, неплохо было бы тебя поучить. Выходит, ты беглый?
- Нет, светлый князь, еще при князе Баака для всей нашей семьи свободу отец получил, куда кто хотел пошел. Я - к Моурави.
- Значит, ответ велел привезти Моурави?
- Если пожелаешь, светлый князь.
Шадиман, будто невзначай, проговорил:
- Тогда оставайся здесь, позову. Может, у Арчила, старшего смотрителя конюшен, поживешь?
- Азнаур Папуна тоже такое советовал, но, если позволишь, светлый князь, погощу у своего родственника.
Арчил, не мигая, ясными глазами смотрел на князя. «Ну чем не ангел небесный?» - усмехнулся Шадиман. Скрестив руки на груди, он перевел взгляд с Арчила на алтабасовые занавеси, скрывавшие свод. Они слегка колыхались, то ли от ветерка, то ли от притаившегося там чубукчи.
«Допустим, этот плут - лазутчик, - заключил Шадиман. - Так ведь и я сам, везир Метехи, разве обхожусь без них?» И, приказав Арчилу явиться через неделю, он снисходительно отпустил его.
Родственников у Арчила-"верного глаза" в Тбилиси не было, но это не помешало ему удобно устроиться у родственника амкара Сиуша - садовника, живущего отдаленно в тиши Крцаниси.
Сиуш сообщил ему о переменах в амкарстве:
- Что будешь делать, дорогой, соскучился народ. Целыми неделями ждали, пока какой-нибудь женщине котел для варки пилава понадобится, или медный кувшин, или подковы кузнецу. Разве может амкарство так жить? Уже многие стали заглядывать в «сундук щедрот амкарства». Многие почти задаром, лишь бы работать, мелкие вещи для продажи в деревнях изготовляли. Все терпели, думали - временно. Сильно ждали Моурави. Но сам видишь, князья трон укрепили. Сразу заказы посыпались. Для царского войска все надо. А Зураб Эристави сколько заказал! Ни одно амкарство без работы не сидит. Вчера глашатай оповестил, что князья, используя приезд, тоже решили обновить для дружин оружие, одежду, конскую сбрую. На три года, ручался, работы хватит. Купцы едва успевают товар на прилавок бросать. Тбилисцы тоже испугались: вдруг им не останется! Что видят - цапают, и амкаров заказами забросали. Оказывается, вся посуда состарилась, и в бедных и в богатых домах. Где обезьяны раньше были?
Арчил встревожился: плохо! Уста-баши едва скрывает радость; видно, лишь из приличия уверяет, что амкарство осталось верно Моурави. Только… без работы трудно жить.
Вывел Арчила из задумчивости Вардан. Продолжая разговор, довольный, он вошел с Нуцой в комнату:
- …Уже засов накладывал, а тут прислужница от княгини биртвисской за руку схватила: «Спешно бархат княгине нужен! - закудахтала. - Пять аршин синего! Восемь малинового!» Я вдобавок четверть аршина темно-зеленого на тавсакрави подарил прислужнице. Почти не торговалась, новенькие монеты выложила. Видишь, Нуца, напрасно сердишься, почему вместе со всеми лавку не закрываю.
- Сам не понимаешь, что говоришь! - рассмеялась Нуца. - Все знают: лучше твоего бархата ни у кого нет: сегодня не купила, завтра за ним примчалась бы прислужница. Подарок тоже завтра успела б получить. «Удача»! Слишком часто наудачу стал подарками задабривать княжеских слуг. Разве не вчера ты преподнес телохранителю князя Джавахишвили аршин атласа на подшивку рукавов праздничной чохи? А этой нахальной девушке не ты ли отмерил кисеи на целое платье? Не забудь сказать ей: если еще раз придет в лавку, то… не я буду Нуцей, если не оттаскаю за косы! Пусть не вымогает.
- Как можно, Нуца, в торговле, без бешкеша? Мне кисея почти даром досталась, давно, еще в Исфахане, дорогую парчу в нее завернули. А девушка в благодарность княгиню Липарит уговорила закупить у меня весь оранжевый и голубой атлас на платье княжнам и еще малиновый бархат на мандили. Вот дорогой Арчил, годы аршином можно вымерить, а ревность не потеряла! - Вардан благодушно рассмеялся. - Сейчас хорошо бы прохладного вина выпить.
- Может, и хорошо, - вскипела задетая Нуца, - только охладить забыла! Соус из тхемали тоже заплесневел, пока твоя «удача» бархат щупала.
Но когда сели вокруг камки, то и винный кувшин оказался охлажденным и тхемали таял на языке. Разве Нуца не знает, что любит Вардан, когда приходит в тихий свой дом после шумного торгового дня?
Староста купцов не был так радужно настроен, как устабаши кожевников, но и он поведал об оживлении почти заглохшей торговли:
- Вот сборный караван в Иран снаряжают, отдельно три каравана в Батуми и Кутаиси идут. За шелком Гурген тоже через три недели выедет. - Вардан многозначительно посмотрел на Арчила. - Остановится Гурген в Мцхета, для горожан тугие тюки повезет. Наверно, пять дней там пробудет. Если кто надумает хороший товар получить, пусть не опаздывает.
Осторожный Вардан об опасных делах даже дома не любил говорить открыто. Арчил-"верный глаз" приходил к нему только под покровом ночи. Зная, что за ним следят шадимановские лазутчики, Арчил, толкаясь на майдане, покупал то кисет, то цветные платки, то дешевые бусы, никогда не заходил в дружеские азнаурам лавки, стараясь в харчевнях собирать новости. Не забывал Арчил ставить свечи в церквах, больше всего любил Анчисхати и Сионский собор, но часто заглядывал и в небогатые церковки. С грустью убеждался Арчил, что яд раболепия перед духовенством сильно проник в народ. Крики: «Довольно войны! Устали! Хотим работать! Мирно жить! Хотим радоваться! Надоели слезы по убитым!» - можно было слышать и в церквах, и на майдане, и в харчевнях, и в духанах, и даже в банях. О Георгии Саакадзе друзья не говорили громко. Почему? Разве он против мирной жизни? Разве не думает о радостях народа?
- Эх-хе… Кому говоришь? - сокрушенно покачал головой Вардан, когда Арчил-"верный глаз" снова и снова повторил свой вопрос. - Разве можно сравнить время Великого Моурави с теперешним? Хатабала! Только правда, народ устал. Пусть отдохнет, пока князья не устанут добрыми быть, - тогда вспомнит о своем защитнике. Я Шадимана лучше многих знаю, нарочно вчера кинжальчик из слоновой кости отнес - любит князь красивый товар. Но, вижу, колеблется: взять или нет? Наверно, в монетах нуждается, а в Марабду за ними почему-то еще не посылал. Или даже себе перестал верить? Еще заметил - не очень весел князь Шадиман, хоть и притворяется таким. «Видишь, - говорит мне, - снова торговля, снова богатеть станете», а сам испытующе на меня смотрит. Но я знаю, какую маску надо надеть, когда в гнездо, где шипят, лезешь! «Бог видит, отвечаю, при благородном князе Бараташвили нельзя беднеть». Потом долго расспрашивал он о майдане и вдруг о тебе спросил. Ожидал я, потому заранее ответ припас: «Сам удивляюсь, благородный князь! Многие на майдане видели верного дружинника Саакадзе, почему ко мне не зашел? Может, монет не хватает, так разве всегда покупать надо? Раньше, когда в Тбилиси жил, часто заходил поговорить». Слушает меня Шадиман, а сам, точно сверлом, глазами сверлит. Думаю, Арчил, нарочно долго тебя томит в Тбилиси, как лазутчика поймать хочет. Будь осторожен, особенно в духане «Золотой верблюд», где часто ешь, ни с кем о Моурави не говори, многих чубукчи подсылает, сердит на тебя.
- А хозяину духана, Панушу, по-прежнему можно верить?
- Как себе! Даже удивляюсь: кроме Моурави, «барсов» и Квливидзе, никого не признает. Часто твердит: «Груши отошли, хурма осталась!»
В калитку тихо постучали. Вардан насторожился:
- Нуца, чужих не впускай. Гурген не придет, с женой в гости собирался.
Стук повторился настойчивее, Вардан уже хотел открыть шкаф, где прятал тайных гостей в случае неожиданного прихода врагов, но вбежала взволнованная Нуца, за ней - смотритель царских конюшен Арчил. Видно, постоянное спокойствие изменило ему, странно дергалось побледневшее лицо; почти упав на тахту, он некоторое время молчал. Никто не решался спросить о причине такого волнения и что вынудило осторожного смотрителя так открыто прийти.
- Царь Теймураз… - наконец заговорил смотритель. - Царь… обратно Кахети у Исмаил-хана отнял!
Все вскочили. Вардан так уставился на вестника, словно предстал перед ним ангел с серебряной трубой.
- Когда? Как отнял? - с притворным удивлением вскрикнул Арчил-"верный глаз", решив притвориться несведущим. - Кто сказал?
- Почему на майдане не слышал? - в тон ему недоумевал Вардан. - Может, неправда?
- Правда, друзья, правда! Еще никто не знает… Недавно прискакал к Зурабу гонец - будто из Ананури, а я раньше видел, что он Хосро-мирзу в Кахети сопровождал, - потом слишком уж громко принялся всем рассказывать, что в Ананури яблони зацвели, что княгиня Нато редкого коня прислала князю; жаль, не может тотчас полюбоваться. Оруженосец осаживает гонца: «Не время! С князьями владетель Арагви совещается». А тот свое: «Доволен подарком будет». Тут я незаметно следить за ним начал; оказалось, не напрасно. Коня в царскую конюшню поместили, гонец настоял. Я для виду сопротивлялся, потом уступил. Когда все конюхи после еды отдыхать ушли, смотрю - гонец в конюшню идет. Я свою потайную дверь во всех конюшнях имею - так проверяю конюхов. Прокрался я и в сене спрятался, ближе к коню. Недолго скучал гонец. Лишь только Зураб в дверях показался, нарочито громко спросил: «Покажи, какой подарок княгиня Нато мне прислала?», потом двери крепко закрыл - и сразу зашептались. Не все я слышал, но что услышал - тоже довольно! Вдруг Зураб рассердился; «Говоришь, хевсуров много было? Выходит, горы бросили, меня не боятся?!» - «Господин, - тоже повысил голос гонец, - все горцы на помощь царю Теймуразу пришли. Тушины как бешеные на спящих сарбазов кинулись. Всю ночь огонь свирепствовал и кровь рекой лилась. Исмаил-хан едва бегством спасся. Теймураз в свой дворец вернулся». И снова зашептались. Отдельные слова слышу: «Теймураз велел беспощадно уничтожать…», «Телави веселится…», «Преподобный Харитон молебствие служит…», «Миха где?» - «Скоро прискачет». И вдруг насторожились, гонец что-то на ухо Зурабу зашептал.
Когда ушли, долго мучился, как поступить: может, Шадиману рассказать? Потом решил: «Не стоит мне вмешиваться, потому и удержался в седле жизни, что неизменно тихо в стороне стою… друзьям помогаю». Сюда тоже поэтому поспешил.
- Ты, Арчил-"верный глаз", должен на время скрыться. Если завтра Метехи узнает, что без союзника остался, Шадиман начнет лазутчиков ловить. Подумает, Моурави знал и нарочно тебя прислал высмотреть, как обрадуется Тбилиси и что предпримет Шадиман… Не лучше ли тебе ускакать сегодня?
- Ускакать хуже - ничего для Моурави не узнаю. Спрячусь пока у Пануша в «Золотом верблюде». Он все новости мне принесет в тайную комнату. Духан как водопад бурлить начнет, разный народ, разные разговоры… Нет, пока в Тбилиси останусь, не беспокойся за меня, батоно Арчил, еще не такое видел! Моурави дураков не учит! Раз мне дело поручил, должен выполнить.
- Вардан, пока молчи на майдане, переждем день. Но если Зураб все скроет от Метехи, открыто Шадиману антик понесешь: сразу поймет князь, слова особые имеешь. Такой приход и тебе выгоден и Метехи.

Еще два дня пировать князьям в Метехи. Зураб кусал усы, едва сдерживая ярость. Верные арагвинцы беспрестанно вбегали на высокую башню, откуда видна Кахетинская дорога, - но никто не будоражил пыль, никто не оглашал воздух веселыми или скучными песнями. И Зураб терзался: «Где же мои две тысячи арагвинцев, отправленных с Иса-ханом якобы для охраны уходящих ханов, а на деле для оказания воинской помощи царю Теймуразу?». Внезапно, словно чего-то испугавшись, Зураб, под предлогом заботы о гостях, велел расставить у всех городских ворот, особенно у Авлабарских, усиленную стражу из своих арагвинцев, наказав строго следить за приезжими, а подозрительных немедля отводить к нему.
Таким подозрительным оказался на заре монах, прискакавший на взмыленной кобылице. Сколько он ни клялся, сколько ни убеждал, что имеет спешное дело к католикосу, арагвинцы повели его в свое караульное помещение и заперли, пообещав вечером отвести в Метехи: если монах - слуга Христа, а не лазутчик Исмаила, князь Зураб тотчас его отпустит. Монаха так и подмывало сказать, что Исмаила и след простыл, что по всей Кахети идет избиение сарбазов, но он помнил наказ преподобного Харитона: католикосу рассказать первому обо всем.
Наконец, к полудню, когда после легкой еды княгини приготовились к веселому отдыху в покоях Гульшари, князья сражались в нарды, а Цицишвили, Андукапар и еще некоторые готовились к выезду в крепость, дабы проверить прочность стен и бдительность стражи, на мосту раздался конский топот и разноголосые выкрики. В ворота Метехи неистово заколотили копьями, дротиками. Чубукчи ворвался в покои Шадимана, который советовался с Зурабом и Липаритом, заказать ли для легких царских дружин изогнутые турецкие шашки или оставить грузинские.
- Господин, светлый князь!.. Арагвинцы из Кахети прискакали, говорят… царь Теймураз изгнал Исма…
Не дослушав, князья ринулись к балкону, где уже собрались не только все князья, но даже и княгини. Среди придворных, забыв свой сан, бледный, с трясущимися руками, - царь Симон. На него не обращали внимания, наперебой засыпая вопросами всадников, заполнивших двор.
Около двухсот арагвинцев на взмыленных конях, запыленные, в изодранных одеждах, некоторые с перевязанными головами, спешившись, хрипло просили хоть глоток воды.
Величаво войдя, Зураб зычно крикнул:
- Дать вина! И когда напьетесь, пришлите наверх толковых дружинников, пусть они расскажут.
Забегали слуги. Нетерпение было так велико, что вино разливали по чашам и подавали арагвинцам так, как воду при тушении пожара. Но вот трое из них, сопровождаемые оруженосцами, направились к балкону. Перебивая друг друга, несвязно, перескакивая с одного события на другое, без конца и начала, рассказали они, как неожиданно ночью царь Теймураз, спустившись с тушинами с гор, напал на Исмаил-хана, как яростно дрались тушины. Сарбазов хоть и больше было, но не успели на коней вскочить. Потом опомнились ханы, собрали войско, но поздно, ибо хевсуры, наверно семьсот всадников, сзади напали.
- От скрежета шашек, господин, ночь стонала, - довольно весело проговорил молодой арагвинец, - мы едва одеться успели.
- А когда оделись, на чьей стороне дрались, петушиные хвосты?! - выкрикнул Андукапар.
- Князья? Прошу в «оранжевый зал»! - поспешно проговорил Шадиман, опасаясь правды, боясь столкновения между Андукапаром и Зурабом. - Выбери других трех арагвинцев, чубукчи!
- Здесь, господин.
- Приведи троих, остальных пусть накормят.
- Не время! - возвысил голос Зураб. - Отправляйтесь в помещение, что у ворот, для арагвинцев. Сколько бы еще ни прибыло, всех сосчитайте. - И вдруг, с ненавистью вспомнив о царе Орби, заорал: - Почему, ишачьи дети, сразу не отступили к Тбилиси? Кто позволил драться? Где остальные?
- Светлый князь, разве наша вина? Давно азнаур Миха просил хана отпустить нас обратно, напрасно убеждал, что только сопровождали Иса-хана и Хосро-мирзу. Разве у собак магометан… - арагвинец осекся, - разве у… у ханов совесть есть? Под разными предлогами задержал, потом делить нас стал: пять сотен арагвинцев в свою свиту зачислил, три сотни одному хану отдал - щедрый! - две сотни…
- Где Миха? Почему допустил? Почему, волчьи хвосты, покорялись? Как смел, сатана, за своих рабов мое войско считать?
И Цицишвили и Липарит пытались спросить, на чьей стороне сражались арагвинцы, но Зураб так рассвирепел, так осыпал бранью то арагвинцев, то Исмаила, что никто не смог вмешаться и хоть слово сказать.
- Все убирайтесь из Метехи! Ни один чтобы здесь не оставался!
Шадиман было запротестовал: еще как следует не расспросили. Но Зураб настоял - раньше княжеское совещание, а потом расспросы; главное известно.
Когда у дверей «зала оранжевых птиц» выстроилась стража, расставленная молодым Качибадзе, и князья взволнованно принялись обсуждать событие, неожиданно вошел царь Симон, а с ним Гульшари. Шадиман обомлел: такое еще ни одна царица себе не позволяла. Но Симон, очевидно, науськанный сестрой, выкрикнул:
- Кто смеет в час опасности, грозящей моему царскому дому, забывать, что царь здесь я?
- О какой опасности говоришь, мой царь? Если желаешь затруднять себя, никто не сможет противодействовать. Но я, везир, доверенный шаха Аббаса, считаю, что раньше князья все обсудят, потом царю доложат.
- Теперь поздно считать, раз пожаловал. Совещайтесь при мне!
- Сейчас начнется военный разговор. Может, прекрасная Гульшари не пожелает скучать?
- Тебя, князь Бараташвили, лучше озабочивали бы веселые нападения Саакадзе на владения Биртвиси, а о моей скуке я сама позабочусь. Мы, царская семья, пожелали сейчас вместе быть. Наш враг Теймураз…
- Я отказываюсь участвовать при княгине в Высшем совете! - прервал Гульшари князь Джавахишвили; как только он услышал о победе Теймураза, он мучительно стал придумывать предлог, дабы ускакать с семьей в свой замок.
Тревога охватила Шадимана, он почти угадал намерение князя, - а за ним ведь могут многие увильнуть от рискованного совещания. Вот почему обычно сдержанный Шадимане, обращаясь к царю, повысил голос:
- Царь Симон! Приличествует ли одной княгине Гульшари, оставив гостей, присутствовать здесь? Если находишь такое нужным, тогда разрешай всем княгиням пожаловать на царский совет.
Гульшари, гневно сверкая глазами, готова была приколоть Андукапара, но он тоже почувствовал опасность бегства князей из Метехи и резко сказал:
- Прошу тебя, достойная и благородная княгиня Гульшари, вернуться в свои покои. Княгини не должны скучать в царском замке.
«И это - витязи! - презрительным взглядом обвела Гульшари сумрачных князей. - Ни один не способен преклонить колено перед царственной красавицей, обвить свой меч лентами ее цветов, вызвать оскорбителя на поединок! О нет, не нужна мне свита из мокрых воробьев!» И, надменно откинув кружевную вуаль, Гульшари величественно покинула зал, не отвечая на поклоны.
Наступила тягостная пауза. Никто не решался заговорить первым: многие боялись выдать охватившую их радость; другие беспокоились, как бы не попасть в подземелье за… за измену царю Симону. Цицишвили пытливо смотрел на Мирвана. Стали поглядывать на него и другие. Мирван, наконец, сдался на немую просьбу князей.
- Ну что же, князья, мы здесь одни, будем откровенны: радоваться должны, что грузинский царь изгнал из Кахети хана Исмаила.
- И ты, князь, находишь возможным выражать свою радость в присутствии царя Симона, верного вассала грозного шаха Аббаса?
- А ты, князь Андукапар, желал бы другое? Мы здесь - Высший княжеский совет царя Картли Багратида Симона Второго. И должны обсудить мы, что выгодно для нашего царства. Прямо скажу! Хотя царь Теймураз никогда не оказывал благосклонного внимания нашей фамилии, но я за всех Мухран-батони отвечу: предпочитаем иметь соседом царя Теймураза, а не шахских грабителей, оставивших Кахети без одной чохи.
- Так, по-твоему, выходит, царь Теймураз дальше Кахети не пойдет? - Андукапар презрительно следил за князьями.
- Может, и пошел бы - привык благодаря Моурави двумя царствами владеть, - только не с кем.
- Как так? А тушины? А хевсуры? А пшавы?
- Тушины, благородный Цицишвили, на Картли не пойдут. Они не дружинники, и хоть и любят Теймураза, но кровное их дело Кахети. Персы согнали тушин с Алванского пастбища, а без него им все равно что не жить. Богатство тушин - скот, скалы же не кормят овец.
- Я согласен с Мирваном Мухран-батони: много времени пройдет, пока кахетинский царь вспомнит Картли. Раньше Теймуразу надо свое войско собрать, страну хоть немного отстроить, торговлю возобновить, а потом уже думать о нападении на чужое царство. До этого времени светлый царь Симон сумеет сговориться с Теймуразом…
- А я не так полагаю, благородный Липарит, - возразил Джавахишвили, завидуя пролетевшей за окном ласточке. - Царь Теймураз уже, наверно, войско собрал, недаром год в Тушети жил. Мы, Совет князей, спешно должны послать к нему посольство с предложением дружбы. Одобряешь, Зураб?
- Я не одобряю гибель моего двухтысячного войска! Нет! Князья, сколько персам ни оказывай услуги, все равно неблагодарны. Как посмел Исмаил моим имуществом распоряжаться? Как посмел уничтожить моих арагвинцев? Как посмел…
- Успокойся, князь Эристави, твои арагвинцы в целости к тебе вернутся. И еще - не считай меня легковерной овцой!
- Что? Что хочешь сказать этим, Мирван Мухран-батони?
Шадиман хрустнул пальцами, но сохранил спокойствие и лишь глаза его впились в насмешливо улыбающегося Мирвана.
- Ради вечного бога, говори, князь!
Мирван обвел советников пристальным взором. «Несомненно, они тоже подозревают Зураба, но никогда не выдадут и Симона не признают царем. И кого признавать!» Мирван обернулся: на троне, оставленный всеми, с торчащей короной на надменно поднятой голове и со скипетром в вялой руке не шевелился истукан-царь Симон. Был ли он в силах что либо понять? Вряд ли.
«Нет, - подумал Мирван, - не мне защищать его и не мне сохранять Шадиману власть, это все непримиримые враги Мухран-батони, враги Моурави». И он медленно проговорил:
- Я, князь Шадиман, убежден в ловкости арагвинцев. Они не дрались на стороне Исмаил-хана.
- Значит, помогали Теймуразу?
Князья безмолвствовали.
Зураб, как пойманный волк, с оскаленным ртом, тяжело дыша, озирался на князей. «Проклятие! Мирван разгадал замысленное мной! Подобно Георгию Саакадзе, умеет распутывать узлы. А от остальных князей не ждать поддержки. Но тогда… во что бы то ни стало надо сохранить доверие Шадимана!»
Зураб не спеша поднялся, важно провел по усам и, к удивлению всех, поклонился царю.
- Царь царей, прикажи, и я поскачу в свое владение, соберу тебе войско! Уже два года чередовых не призывал. Сейчас и шестнадцатилетних на коней посажу. Никто не посмеет сказать, что я, полководец, осчастливленный твоим доверием, позволил дерзкому врасплох напасть на твой удел!
- Зачем же тебе, князь, самому скакать? - Шадиман, не скрывая иронии, развел руками, словно намеревался схватить Зураба. - Пошли верных тебе арагвинцев, они сами справятся.
- Да, князь, мы разрешаем тебе отправить верховых - пусть приведут в Тбилиси не меньше трех тысяч со знаменами и трубами, - нерешительно начал Симон, но значение его собственных слов окрылило его, и он уже повелительно закончил: - Пусть и другие князья так же поступят. Все должны защищать своего царя!
Видя, что князья едва скрывают улыбки, Шадиман с горечью подумал: «Хоть бы из уважения к себе над своим царем не смеялись. Разве на троне все цари умом блистали? Но царь есть царь! Что стало с князьями? Где их уменье стоять перед троном? Чуть не спиной повернулись!» - и с подчеркнутой изысканностью отвесил Симону низкий поклон:
- Твое высокое повеление, светлый царь, выполним. Я тоже пошлю чапаров в Марабду. Коварные засады, предполагаю, Саакадзе снял, - против персидского войска действовал. А царь Теймураз ему так же нужен, как лисице папаха! Не смейтесь, князья, Саакадзе не станет препятствовать вам защищать Картли.
- Может, даже сам поможет?
- Даже! Пусть тебя, Андукапар, такое не удивляет. Царь Симон ничего «барсу» не дал, но ничего и не обещал. А Теймураз за возвращение ему трона Кахети и за Картлийское царство горы золотые обещал Саакадзе, а поступил как обманщик.
Князья было вскочили, зашумели: «К оружию!» - и… опустились на скамьи. Зураб хрипло выкрикнул:
- Я покоряюсь воле нашего царя царей. Но пусть здесь останутся по крайней мере на неделю Липарит и Мухран-батони.
- Уж не ты ли меня здесь удержишь? Знай, Мухран-батони сами приходят и сами уходят, когда считают нужным. Я уеду на рассвете. Не сомневаюсь, благородный Липарит пожелает сопутствовать мне. Но ты, князь Зураб, приглашен в Метехи не только Шадиманом, но и полководцами шаха Аббаса, - обязан остаться! Кто знает, не угодно ли судьбе, чтобы ты услужил Метехи, восстав против своего тестя?
- О моей услуге ты, Мирван, друг Саакадзе из Носте, скоро услышишь! Не думаю, чтобы пошла она вам на пользу, ибо силу моего клинка вы почувствуете первыми!
Мирван зарукоплескал.
- Хорошо, князь, напомнил! Давно желал спросить: удалось тебе выкупить тех арагвинцев, которых Кайхосро Мухран-батони своим клинком в Гурию загнал?
Зураб побагровел и угрожающе вскинул кулак, на указательном пальце блеснуло кольцо с боевым шипом.
С большим трудом Шадиману удалось предотвратить схватку. Он вовремя заметил, что все князья вооружены «боевыми» кольцами; без них, из уважения к царскому трону, были только Мирван и Липарит.

Уже солнце достигло зенита, ко никто и не вспомнил о еде. Князья явно торопились обсудить все и удалиться в свои замки. Они согласились не отступать от принятых ранее решений, согласились даже помочь конями и оружием новым царским дружинам. По предложению Бараташвили, владетеля Биртвиси, обязались не направлять посланцев к Теймуразу, а ждать, что предпримет кахетинский царь.
Не одного Андукапара озадачило, с какой яростью Зураб отстаивал интересы Картлийского царства. Он почти проговорился, что опасается мести Теймураза и всеми способами готов не допускать его к пределам Картли, так услужливо, во вред царству, преподнесенной Георгием Саакадзе беспокойному стяжателю чужих владений.
Это и многое им высказанное, а главное - намерение остаться в Метехи и во всем помогать везиру, успокоило Шадимана, начавшего было подозревать измену. «Нет, какой арагвинцу расчет попасть снова в лапы Теймураза? Царствовать над горцами песнопевец Зураба не допустит! А я?.. Дело покажет!» - поспешил отделаться от неприятной мысли Шадиман.
То ли из гордости, то ли из боязни насильственных действий со стороны Шадимана и Андукапара, бестактно желавших удержать князей в Метехи как можно дольше, они, точно сговорившись, объявили, что не последуют примеру Мирвана и Липарита и, как было назначено, разъедутся ровно через два дня. Но грянувший веселый звон в соборах и храмах наполнил Тбилиси и заставил содрогнуться владетелей. Они готовы были ринуться к коням, одобрив призыв Палавандишвили: «Не медлить ни часа, ни минуты! Выбраться из Метехи!»
И тут произошло непредвиденное событие, потрясшее Шадимана. Дверь в «зал с оранжевыми птицами» распахнулась, и стало видно, как стража опускает копья наконечниками вниз, а в зал входит, с поднятыми крестами, в торжественных одеяниях, духовенство.
Впереди - архиепископ Феодосий, за ним Трифилий и десять епископов и архимандритов. Феодосий, осеняя князей направо и налево крестным знамением, оповестил:
- Святой отец, католикос Картли посылает вам, князья Картли, свое пастырское благословение и радостную весть: исконные враги Христа - персы изгнаны из земель Грузии. Богом данный царь, победитель Теймураз Багратиони, воцарился вновь на престоле Кахети! Да восторжествует мир над уделом иверской божьей матери! Да будет благодать над народом обоих царств!
- Аминь! - подхватили остальные.
- Да расцветут цветы дружбы и взаимного доверия! - проговорил Трифилий.
- Аминь! - подхватили остальные.
И раньше чем кто-либо успел опомниться, духовенство так же внезапно исчезло, как появилось.
Ледяное молчание сковало князей. «Церковь признала царем Теймураза!.. Бежать! Как можно скорее бежать в свои замки!.. Архиепископ Феодосий едва удостоил царя Симона поклоном!.. А может, Теймураз уже сюда спешит? Бежать! Бежать, пока не поздно!»
Но страх перед Шадиманом, а главное, перед Зурабом, способным бросить их в подземелье, в чем охотно поможет ему Андукапар, вынудил князей сдержанно отнестись к вызывающим действиям церкови и, наперекор своему страстному желанию, остаться до назначенного срока разъезда.
Выручил многих Фиран Амилахвари: он напомнил князьям их обещание поохотиться у него в замке Схвилос-цихе.
Джавахишвили первый заверил любезного владетеля о своем согласии: о, конечно он помнит о приглашении и непременно пожалует к Фирану! Когда охота?
Оказалось, хоть сейчас. Князья заволновались: «А обложен ли зверь? Готовы ли собаки? Не опоздать бы!» И многие решили ехать на охоту сегодня же, прямо из Метехи.
Обрадованный Фиран стал торопить Шадимана поскорей закончить съезд: «Сколько говорить можно? Ничто так не объединит князей, как груды убитой дичи и туши джейранов».
- А ты, князь Зураб, почему молчишь? Уж не собираешься ли не выполнить обещания?
- Кто, я? Видно, Фиран, ты плохо меня знаешь, - Зураб подбоченился. - Клянусь, намеченные мною зайцы уже сегодня могут служить по себе панихиду! А рог, из которого я выпью за твоей скатертью в честь удачной охоты, может чувствовать себя уже пустым! Приеду, князь, вовремя. Может, удастся мне и Шадимана оторвать от Метехи.
«Что особенного сказал Зураб? Отчего похолодело мое сердце? - недоумевал Шадиман. - Странно, зачем я удержал его в Метехи. Надо исправить ошибку и половчее выпроводить его».
- Знаю, Фиран, ты не успокоишься, пока князь Зураб не очутится у тебя в замке. И хотя о многом необходимо потолковать нам с Зурабом, но отложим до конца охоты. Прошу тебя, Зураб, поезжай с Фираном. И то правда: отдых тебе не помешает.
- Разве я похож на уставшего, дорогой Шадиман? Разреши отбыть на следующий день после выезда царя. Ты прав, есть неотложные дела… Уверен, ты одобришь.
Оказалось, у многих князей неотложные дела, и они завернут на день в свои замки. Так им с помощью Фирана удалось вырваться из Метехи несколько раньше других.
Оставшись с Шадиманом и подозрительно не отстающим от них Андукапаром, князь Зураб Эристави захохотал. Он хохотал неистово, громко, вызывающе. О, он, арагвский владетель, любитель охоты, узнаёт мелкодушных зайцев! Они едва скрывают испуг. Он узнаёт шатающихся при малейшем дуновении ветра. Что ж, еще неизвестно, куда ветер подует! Вот Шадиман убеждал его отдохнуть, а забыл, что духовенство опять откладывает венчание царя Симона! Нет, он, Зураб, поохотится раньше здесь, на святых отцов! Довольно с духовенством нежничать, надо заставить любителей ряс венчать царя Симона в Мцхета. Не позднее чем завтра он, Зураб, поскачет к католикосу, и не будет он князем Арагвским, если не вырвет у черных упрямцев согласие! Еще познают его силу и духовенство и князья!
Немало был изумлен Шадиман, выслушав решение Зураба. Но не все ли равно? Испортить уже ничего нельзя. А другие князья? Прав Зураб: бежали, как зайцы от охотника. Но кто же охотник? Глубокое оскорбление испытывал Шадиман. Кому, кому же отдал он жизнь? Где? Где гордое княжеское сословие? А может, прав!? По какой причине должны такому царю покоряться? Кто сказал - покоряться?! Властвовать над таким царем должны! Но князьям и это не под силу. Нет, не то! Каждый из них хочет выше другого стать, только не при таком царе. Саакадзе прав, но где взять другого? Пусть подскажет, если в виду имеет. Да, и… как можно скорее!
Шадиман призвал чубукчи и приказал разыскать гонца Саакадзе. Чубукчи замялся: он велел гонцу прийти дней через шесть, когда разъедутся князья, а сегодня только четвертый наступил. Сам не сказал, а чубукчи забыл спросить, где живет…
Шадиман резко бросил:
- Найди! И немедля! Хоть на дне Куры! Хоть в глубине Мтацминды! Хоть у черта на рогах!

ГЛАВА ДВЕНАДЦАТАЯ

Предыдущая страница 15 Следующая страница


Базалетский бой 16

Еще вчера Зураб, намеренно в присутствии Шадимана, погнал гонца во дворец католикоса. Святой отец сразу согласился выслушать Зураба Эристави. И вот князь, дождавшись утра, приказал седлать коня. Но едва он вдел ногу в узорчатое стремя, как к нему подбежал арагвинец, всадник из четвертой сотни, умоляя заехать к Мамука, умирающему от раны, полученной в Кахети. Зураб передернулся, гаркнул на весь двор:
- Если еще не умер, побеги за священником! Я, что ли, велел волчьему хвосту драться?!
- Высокий князь, на здорового можно сердиться, а Мамука боится без твоего прощения умереть!
- И здесь боится?
- Святым Георгием молю, удостой!
- Лучше бы другим святым!
Нахмурившись, Зураб крикнул:
- Э-э! Джибо, скачи к преподобному Феодосию, расскажи, по какой причине немного опоздаю! Ничего, богоугодное дело! - и обернулся к конным арагвинцам: - Почему в сборе двадцать дружинников? Что я, с духовенством сражаться собираюсь? - Залюбовался верховыми и приказал: - Пяти довольно! Остальные пусть в духан скачут, за здоровье Мамука выпьют, может, выздоровеет.
Вслед за Зурабом из Метехи в самом плохом настроении выехал чубукчи Шадимана. Вчера, сколько он ни искал, не мог обнаружить проклятого гонца Саакадзе, будто земля его поглотила. Хорошо, старший смотритель конюшен навел его на след: о лавке Вардана заговорил - там всегда разный товар. Сначала постеснялся: «Ты, говорит, видный человек, неудобно беспокоить просьбой, думал, с дружинником поедешь». Но он, чубукчи, ему тоже уважение оказал: «А ты разве не видный? Тебе цари и князья коней дорогих доверяют. Сам знаешь - витязь без коня все равно что девушка без волос». Еще немного пошутили, и смотритель конюшен поручил ему навестить купца.
Зураб оглянулся на скачущего чубукчи и свернул к мосту: «Нет, не меня выслеживает. Но даром не катается», - и приказал одному из сопровождающих его арагвинцев следить за чубукчи.
Едва въехав во двор бывшего дома Даутбека и Димитрия, где разместились арагвинцы, Зураб взбежал на второй этаж и распахнул дверь в боковую комнату. У столика сидел ухмыляющийся Миха и здоровенным кулаком разбивал кахетинские орехи. Зураб поспешил обнять вскочившего мсахури.
- Как моя конница, Миха? - нетерпеливо воскликнул князь.
- Слава святой Нине! Все арагвинцы в строю и жаждут отдать жизнь за своего любимого князя, владетеля Арагви!
- Говори, говори, Миха, скорей! Как царь Теймураз, царица? А… а… царевна Нестан-Дареджан?
- Все, все хорошо! Тебе, мой князь, послание от царя. Через князя Черкезишвили передал. Князь сам должен был быть к тебе от царя послом, в последний час передумал.
Почти вырвав свиток, Зураб углубился в послание. Лицо его исказилось, глаза от гнева запылали: "Не я ли, Зураб, ради Теймураза раз сто рисковал в Метехи жизнью? Разве легко обманывать Шадимана? И вот награда! Вместо благодарности и выражения любви, вместо слов о… о Дареджан, моей жене, царь упрекает меня! Я… я предался Симону! Вообразил что-то строптивец и угрожает обойтись без моей помощи. Сейчас он выехал в Упадари, где предастся ожиданию обещанного мною, и если промедлю, то… он, Теймураз, сговорится с Мелик-беком Ереванским. И близок день, когда царь Теймураз превратит золотое перо, подаренное ему музой, в карающий меч. Пусть дрожит Зураб: близок день, когда изменчивый князь увидит, что произойдет и со слишком глупым Симоном и со слишком дерзким Арагвским Эристави!.. О-о, строптивец! Не во сне ли пребываю я? Небылицы хороши в шаири! А угроз здесь не меньше, чем змей в Мугани! Что ни строчка, то ценность! Вот:
«И если гонец Зураба немедля не привезет ответ, сколько мне, богоравному Теймуразу, ждать въезда в Тбилиси, то да откроется, что у царя Теймураза в колчане немало обличительных доказательств, по каким шах Аббас легко узнает, как дерзко провел князь Арагвский Хосро-мирзу и Иса-хана, перебросив в Кахети две тысячи арагвинцев на помощь царю Теймуразу. Действительно, с помощью арагвской конницы мне, царю Теймуразу, удалось уничтожить войско шаха Аббаса, изгнать Исмаил-Хана…».
Зураб метался по дарбази. Хорошо, Миха догадался подать кувшин, и князь, отводя душу, хватил им по стене.
Сильно запахло вином. «А разве жизнь не винный погреб? Входишь в нее твердо на двух ногах - как человек, а выходишь на четырех - как свинья! Предвкушаешь праздник, а получаешь погребальное напутствие!» - Неужели он это вслух сказал? Ногой отшвырнув осколки, Зураб заскрежетал зубами: о-о!.. он, князь, достойный ответ пошлет своему тестю!.. Но постепенно тревога овладела им: Теймураз может исполнить угрозу, написать шаху Аббасу… и… и… Шадиману! Не трудно догадаться, как расправится с ним Хосро-мирза, если нагрянет во главе новых войск. Нет! Князь Зураб Арагвский перехитрит всех и станет… прежде царем над горцами, а потом… Зураб до сумерек писал пламенное послание, полное заверений в любви и преданности: «А въедет богоравный царь Теймураз, Первый Багратиони, в Тбилиси раньше, чем предполагает. И пусть карающий меч царя превратится в золотое перо, которым царь начертает возвышенную оду в честь возвращения к нему картлийской короны…»

Во дворце католикоса ждали князя Зураба с нетерпением… Архипастыри толпились у окон, то и дело обращая взоры к воротам. Творилось непонятное: все свершилось помимо них. Неужели отказ венчать Симона в Мцхета может повлечь за собой произвольное отделение церкови от царства?! Да не допустит святая троица до подобного! Но Шадиман ждет ответа. Дальше медлить опасно! Где же та благодать, которую ждали? Проходили недели, месяцы, возлагали надежды на веру, забредали в тупик, снова искали выхода… И вдруг свершилось. Но почему ничего не изменилось? И тут Трифилий подал ядовитый совет поздравить князя с победой царя Теймураза над Исмаил-ханом: неожиданность всегда ошеломляет. Опять же - господь сподобит выявить, какие князья остались верны царю Теймуразу, значит, и церкови, а какие предались Симону, значит, и шаху. Такое действие подскажет ответ Шадиману. Но вышло непонятное, даже из рук вон плохое, ибо вчера почти все князья разъехались, и ни один не пришел к святому отцу за наставлением или благословением. Неужто все себялюбцы за Симона? Или господь бог отнял у них разум - и замыслили против царя Теймураза?!
- Опять же, - медленно проговорил Трифилий, словно вытягивал слова из смолы, - не осчастливил ли царь Теймураз отцов церкови лично вестью о даровании богом победы, не прислал ли гонца к святому отцу с поистине радостной вестью? Или иссякла у братьев Кахети храбрость?
- Истину глаголешь, отец Трифилий, - пробасил тбилели. - Почему не съехал праведный чернец на своем седле, прости господи, с вершины Алавердском обители?
- Опять же не замыслила ли кахетинская церковь возвыситься над картлийской? Давно, яко лиса к добыче, подбирается к главенствующем власти наместника Христа, святого отца католикоса.
Заронить подозрение легко, побороть его трудно.
Притом кахетинская церковь не раз пыталась стать выше картлийской.
В поднявшемся общем шуме кто-то выкрикнул:
- Да не свершится богопротивное! Уж не является ли прискакавший чернец, задержанный оголтелыми арагвинцами на два дня, не чем иным, как брошенной костью церберу?
В подобной догадке было мало лестного, и отцы согласились с Трифилием: выслушать Зураба Эристави. Но если ничего полезного и утешительного для церкови не скажет шакал, начать переговоры с Георгием Саакадзе, дабы он, получив под свое знамя церковное войско, изгнал бы из Картли царя Симона с его кликой и заодно расправился бы с князьями, непокорными святой церкови.
- Кто воцарится над Картли? Не это сейчас важно! Да не осквернится мусульманской стопой храм животворящий.
- Опять же Георгию Саакадзе бог поможет еще раз найти царя из ветви Багратиони. - Благодушие отразилось в глазах Трифилия. - И еще раз вовремя отстранить «небогоравного» царя, если на то будет воля святой троицы.
- И святого отца, католикоса Картли.
- Аминь!
- Но раньше выслушаем, прости господи, воистину шакала из Арагви…
И вновь майдан бурлит!
- Что? Что теперь будет? Кто скажет? Кто отгадает?
Сдвинув набекрень папахи, вытирая большими пестрыми платками вспотевшие лбы и затылки, амкары, купцы, торговцы возбужденно выведывают друг у друга: что будет?
Уже работа закипала, уже товар с аршина сам срывался, уже весы прыгали как под зурну. Уже с царем Симоном смирились - все же свой, отдельный царь.
Неужели, кахетинские амкары опять в картлийский котел полезут?
- Не иначе! Не свой же пустой облизывать?
- Напрасно о котле беспокоишься, Сиуш: Исмаил-хан и полные и пустые утащил!
- Тоже хорошо! Нашего Моурави не признавали - без шарвари остались.
- Теперь пусть не надеются, второй раз не потрудится восстанавливать им Кахети.
- Ничего, алазанская форель поможет…
Густой смех прокатился. И снова томление, тревога: что, что будет? И, как ни странно, чем больше накалялся воздух, тем громче звучало имя Георгия Саакадзе: только Моурави способен отыскать выход, только в нем спасение! Симон законный царь, а Теймураз?..
- Если война, победит тот, на чью сторону станет наш Моурави.
- Еще бы, Сиуш, война непременно будет. Где слыхал, чтобы на трон без драки влезали?
- А ты за кого?
- Я? Я за Великого Моурави!
- А царь?
- Царь нужен непременно! Царство, как человек, не может без головы жить.
- Без головы уже живет - только папаху носит, потому незаметно.
И вновь забросив молотки и аршины, с утра до ночи, то собирались толпой, то распадались на мелкие группы. Всех волновала судьба торговли. Каждый пытался предрешить будущее майдана.
- О чем спорите? Разве без торговли живет царство?
- Верно говоришь, Пануш! Пусть цари тянут каждый к себе Картли, а мы, как в люльке, посередине будем лежать.
- Почему такой умный сегодня, Отар? Может, мацони с утра кушал? Разве не знаешь: если люльку сильно раскачать, ребенка можно выронить!
- И то правда, для майдана небольшая польза, когда каждый день хатабала!
- Э!.. Что будешь делать, если князья сами не знают, какой царь им нужен: один слишком тихий, другой слишком громкий, третий сам, без князей, любит царствовать, четвертый еще хуже - совсем не любит царствовать…
- Хе-хе!.. Пятый триста дней в году празднует свое рождение!
- И тридцать пять дней охотой занят.
На майдане не смолкал хохот.
- Что ж, самое время в люльке качаться, - вытирая кулаком глаза, кричал тучный торговец сыром. - Только чем кормить такое беспокойное дитя?
- Засолом, - потешался торговец хной.
- Не знаешь чем? Тогда что ты знаешь? Соленая башка! - обозлился торговец глиняными кувшинами. - На радость чертям начнут гвири скакать с новыми повелениями, и каждый постарается по моим кувшинам проехать.
Вперемежку раздавались то брань, то хохот. Снова собирались толпы, чтобы тут же распасться на группы. Нестерпимый зной слепил глаза. Коки-водоносы едва успевали притаскивать воду из Куры, мгновенно разливая по чашам.
В воздухе стоял гул, словно от шумного дыхания кузницы. Уже никого не радовал заказ князей: задаток дали, а где заработок? Нет, не время тратить монеты на товар! А князья на своем стоят: раньше готовый заказ, а потом монеты. Как-то сразу зашаталась жизнь - словно путник опустил поводья и конь, спотыкаясь, топчется на месте, не зная, куда идти.
Лишь один Вардан Мудрый, по обыкновению, молчал, не вмешивался ни в какие споры, не выражал никаких пожеланий. Не спеша, снял он с полок бархат, шелк, парчу и другие драгоценные товары, перетащил их, по совету Нуцы, незаметно домой и запрятал в глубокие сундуки, врытые между столбами сарая в землю.
Солидные купцы, зайдя в лавку Вардана за советом, метнув взгляд на полки, заполненные дешевой персидской кисеей, миткалем для деревенских рубах и грубым сукном, годным разве только на чохи зеленщикам или тулухчам, молча поворачивали назад в свои лавки, и там, за закрытыми дверями, слышалась торопливая укладка товаров в тюки и сундуки…
Чубукчи подъехал неожиданно, но Вардана трудно застать врасплох… Следя за площадью, он поспешно вышел из лавки, прикрыв дверь.
- Ты что, Вардан, уже закончил день?
- Угадал, уважаемый. Один человек - говорят, мсахури князя Палавандишвили, - почти не торгуясь, закупил у меня парчу, бархат и шелк. Хвастал, что на приданое княжны. Не знаю, правда или нет.
- Неправда. Князь Палавандишвили младшую дочь зимой венчал. Может, мсахури из Кахети? Тоже говорят: храбрый Исмаил не одну куладжу - шарвари у кахетинских князей снял, а они не против были.
- Может, из Кахети, монеты запаха не имеют.
- Зато лазутчиков по запаху узнают.
- Может, так. Вот решил домой пойти. Сегодня жена каурму приготовила, давно хотел.
- Арчил, тот, что в Метехи, просил передать: не, держи больше выбранный им товар, раздумал он чоху шить, - вспомнил чубукчи поручение старшего смотрителя конюшен. - Продай бархатному лазутчику… Кстати, о лазутчике вспомнил! Не видал ты гонца?
- Какого гонца?
- Саакадзевского… Мой князь зовет.
- Почему должен видать?
- А разве не ты был в почете, когда Саакадзе хозяйничал в Картли?
- Я и сейчас в почете, когда хозяйничает Андукапар.
- Почему думаешь, Андукапар?
- Не я один, все чувствуют приятную руку князя. Хорошо, благородный князь Шадиман работой амкаров успокоил. Уже многие хотели закрыть лавки. - Вдруг, прислонив руку к глазам, Вардан начал всматриваться вдаль. Не понравился ему разговор лазутчика Шадимана, и он решил избавиться от непрошеного собеседника. - Уважаемый чубукчи, если гонца Моурави ищешь, сейчас к мосту поскакал.
- К мосту?
Чубукчи хлестнул коня и с трудом стал пробираться через Майданскую площадь.
Вардан поспешно вошел в лавку.
- Гурген! - позвал он спрятавшегося сына. - Беги в духан «Золотой верблюд», скажи Арчилу, пусть немедля скачет в Метехи, - князь Шадиман ищет. Скажи: старший смотритель Арчил через чубукчи передал, чтобы я не держал больше товар. Выходит, «верный глаз» может свободно гулять, опасность позади. Ночью к нам пусть придет, все же не открыто. Хочу тоже Моурави о майдане сообщить…

Когда Арчил-"верный глаз" предстал перед Шадиманом, был уже полдень. В венецианском бокале таял кусочек льда, отражая солнечный луч. Шадиман, постукивая по льду серебряной палочкой, снова подробно расспрашивал о Саакадзе и даже о «Дружине барсов». Узнав, что Дато уехал с Хорешани в Абхазети проведать первенца, Шадиман встрепенулся и спросил:
- Не сына ли Саакадзе сватать? Слух идет, владетель Шервашидзе дочь красивую имеет.
- Нет, светлый князь, наш Автандил пока молод. А дочь Шервашидзе без носа осталась. Какая из нее жена, если Леван Дадиани, по праву мужа, нос ей отрезал? Хоть и неправда, что за измену, - все же нос снова не отрос.
Шадиман не дал улыбке перейти в смех и пристально вгляделся в приятное, смелое лицо, озаренное блеском умных глаз. Не без зависти он подумал: «Ему можно доверить. Умеет Моурави, как магнит - железо, людей притягивать».
- Вот что, «верный глаз», так, кажется, тебя зовут?
- Так, светлый князь, я еще ни разу не промахнулся. Куда направлю стрелу, туда вонзится.
- Понимаю. Хочу доверить тебе большую охоту, и если попадешь в царственного оленя, проси, что пожелаешь! Азнауром сделаю, а хочешь - женю на сестре моего мсахури.
- Светлый князь, я уже осчастливлен сверх меры, раз мне доверяешь, - и, как бы в порыве благодарности, вскрикнул: - Моурави недаром тебя, светлый князь, любит! Вслух не говорит, а только всем советует уважать тебя и восхищаться твоим умом.
- Странно, а я полагал наоборот; ненавидит меня - ведь всю жизнь спорим с ним. - И, взяв ломтик лимона, старательно выжал сок в венецианский бокал.
- Непременно потому спорит, что дорожит тобою, князь.
- Дорожит? Выходит, с меня гример берет.
Шадиман задумчивым взором скользнул по лицу Арчила, уже не удивляясь, что беседует с простым дружинником. «За Моурави я готов десять князей отдать. Но что делать, в разных церквах нас крестили». Пригубив бокал, спросил:
- Где пропадал ты все дни? Почему в Метехи не показывался? Разве не знаешь, где гонец должен терпеливо ожидать ответа?
- Знаю, светлый князь, только твой чубукчи приказал не беспокоить тебя, пока князья не разъедутся. Как раз сегодня день подходящий.
- Подходящий? Почему?
- Слово имею сказать… если разрешишь, светлый князь.
- Говори.
- В духане сегодня чанахи пробовал, вина, конечно, немного выпил… Смотрю, арагвинцы тоже кушают и кувшины часто меняют; и так дружно на меня уставились, будто не узнают. Я, конечно, их еще больше не узнаю, а сам думаю: почему в будни так много пьют? Не успел себе ответить, как вошли дружинники князя Андукапара. Сразу арагвинцы свой характер показали: «Э-э!.. - кричат. - Когда разбогатели, что в духан пришли? Может, ваш длинный князь для вас кисеты открыл?» Тут пожилой аршанец свой ум показал: «Хотя, говорит, кисеты наш длинный князь не открыл, все ж монеты не из кисета вашего широкого князя вынули, на свои пьем». Арагвинцы такой смех подняли, что кувшины закачались. «На свои? Где свои взяли? Может, выгодно пощечины княгини Гульшари продали?» - «Пришлось, - отвечает умный аршанец, - ведь за ваши ишачьи шутки и полшаури не дадут!» Вижу, светлый князь, драка будет, если останусь, непременно шашку обнажу, - только за кого? Князь Зураб сейчас худший враг Моурави, а князь Андукапар всегда врагом был. Ушел из духана - и снова изумился; на твоем майдане арагвинцы, как у себя в конюшнях, ржут. Я хорошо их характер знаю, не раз, - чтобы им волк в рот… чихнул, - рядом дрались, всегда перед боем веселились. Князь Зураб пример показывает. Только думаю: с кем бой? Об этом хотел тебе сказать, светлый князь.
- Молодец, что сказал. - Шадиман выпил до дна ледяную воду, посмотрел бокал на свет, из золотого он стал темно-красным. Так же обманчив и цвет дней в Тбилиси. Он никак не мог отделаться от мысли, что не все здесь гладко.
"Лазутчики уверяют: радуется народ победе Теймураза. Такое понять можно. Если князья едва скрывают чувство удовольствия, почему должны плакать плебеи? Зураб сегодня целый день спит; клянется, что устал о шершавый камень язык точить… А за утренней совместной едой почему-то за мою умную голову пил.
Уговаривал завтра к Фирану на охоту поехать… Может, измену затевает? Нет, пока воздержусь от наслаждения за фазанками гнаться. Но почему я в последнюю минуту удержал Фирана в Метехи? Этот «верный глаз» внушает мне доверие, хотя чубукчи не любит его, говорит: «Хитрость в глазах прячет». Но… я ему почему-то доверяю больше, чем Зурабу. Предателя Георгий не прислал бы, сейчас у меня с Великим Моурави дружба. Да, Теймураз нам не нужен. Но картлийцам он больше по душе, чем Симон. Значит, надо такого царя им преподнести, чтобы от радости забыли не только имя царя Кахети, но и свое… Луарсаб! Да, только он! Всеми мерами вызволить его из персидской темницы! Баака должен понять: спасение царства выше личных чувств. В послании я все описал, не может отказаться. Если бы знать, где Тэкле, ради нее на многое Луарсаб согласился бы. Но надо спешить, ибо Теймураз тоже любит спешить. Завтра же из Марабды главные дружины вызову…"
- Скажи, «верный глаз», - вдруг оборвал молчание Шадиман. - Хочешь повидать своего отца?
Арчил вытаращил глаза: «Уж не ловушка ли?! Или вправду возможно такое счастье?»
- Светлый, благородный господин! День и ночь об этом думаю. Очень соскучился, но только как повидать?
- Отвезешь от меня подарок и послание Али-Баиндуру. Слушай внимательно. Разумеется, Баиндуру для вида ценность посылаю. Главное - тайное послание передашь лично князю Баака. Ну как, готов?
- Клянусь солнцем, светлый князь, все исполню! Только как скрыть от проклятого Баиндура послание? Вдруг прикажет обыскать? Тоже опытный, трудно его обмануть. Может, в цаги засунуть или внутри чохи распластать?
- Не годится. - Шадиман взял с тахты пояс с медными шишечками. - Видишь ли ты здесь послание?
- Нет, светлый князь.
- Испытанное средство. Нажми эту шишечку и отвинти. Никто не догадается, по опыту знаю.
Шадиман учил, а Арчил, вспомнив, как Саакадзе нашел послание Шадимана к лорийскому владетелю именно в поясе рыжебородого гонца, принялся, и глазом не моргнув, восхищаться якобы не известным ему до сей поры способом доставки тайных посланий.
- Разумеется, просветив тебя, не придется впредь самому пользоваться этим средством, но дело важное… и… не для меня одного… Потому жертвую тайной. Вот, держи ферман на проезд по всем путям Ирана. Подписал царь Симон. A свиток к Али-Баиндуру широко откроет тебе ворота всех крепостей и городов. Когда выедешь?
- Куда, светлый князь?
- Как куда! В Гулаби.
- Без разрешения Моурави не осмелюсь.
- И об этом подумал. Дело общее. С гонцом пошлю Моурави письмо, объясню твой отъезд. Моурави одобрит.
- Тогда завтра на рассвете, благородный князь, поверну коня в сторону Ирана. Доверие твое поспешу оправдать.
- Кто с Моурави, того не следует учить осторожности. Возьми! - Шадиман бросил Арчилу тугой кисет и, вынув из ниши крест, торжественно проговорил: - А теперь поклянись на кресте жизнью твоего отца, что пояс передашь только князю Баака Херхеулидзе.
Став на колено, Арчил поцеловал крест и проговорил:
- Клянусь жизнью моего отца, клянусь спасением моей души, что, если меня не убьют из засады, пояс передам в руки князю Баака Херхеулидзе? И пусть ослепну я, если попаду в руки врага вместе с поясом!
- Пойди в конюшню, я приказал выбрать тебе лучшего коня.
Выйдя из Метехи, Арчил точно охмелел от радости. Конечно, он давно упорно скрывая тоску по отцу, а теперь какой представился случай!
Остановившись на мосту, стал размышлять: «Без разрешения Моурави все равно не поеду. Шадиман пошлет лазутчиков следить за мной. Но разве трудно обмануть их? Для вида выеду из Ганджинских ворот к границе Ирана, а в первую же ночь копыта коня тряпкой обвяжу и - через горы в Ахалцихе. Моурави не задержит, давно мне сочувствует. Послание к Баиндуру тоже полезно прочесть. Но пояс, как поклялся, лишь князю Баака отдам. Папуна обрадуется, очень беспокоится о царице Тэкле. Конечно, если бы Шадиман готовил измену Моурави, меня с важным посланием к Баиндуру не послал бы. Ночью к Вардану зайду, только ему не скажу, что в Гулаби еду. Моурави учит: тайна - мать удачи, болтливость - сестра глупости. Лучше самому больше слушать. Пусть другой с цепи язык спускает».

Едва сумрак стал сгущаться, Фиран и Андукапар, заранее предупрежденные чубукчи, поспешили в покои Шадимана. Разговор был согласный. Еще бы, ведь в Схвилос-цихе - грозной фамильной крепости князей Амилахвари - ждут гостей, надо торопиться с отьездом. Сам не понимая почему, Шадиман, полный безотчетной тревоги, действовал так, словно готовился к встрече со злейшим врагом.
- Понимаете, дорогие, какую непростительную ошибку мы допустили, удержав Зураба в Метехи? Ведь замок полон арагвинцами? И сам он ведет себя совсем непонятно. Завтра должно все измениться. Когда царя не окажется в Метехи, Зурабу неудобно будет оставаться долее, и он поспешит к Фирану или… или в Ананури. И мы крепко, навсегда, захлопнем за ним вход в Метехи.
Далее Шадиман, подробно описал князьям план завуалированного отъезда царя.
Несказанно довольные Андукапар и Фиран поспешили к царю Симону. Чубукчи постарался незаметно расставить стражу из верных марабдинцев, и вблизи царских покоев не оказалось ни одного арагвинца. У ворот тоже толпились дружинники Андукапара и, беспечно смеясь, как учил их чубукчи, делились впечатлениями о драке в «Золотом верблюде» с этими одержимыми арагвинцами.
Проводив Андукапара и Фирана, Шадиман вызвал молодых князей, приближенных Симона Второго, и сурово наказал стеречь покои царя и не тревожить его сон, ибо завтра с первым лучем солнца царь, как обещал, отправится в замок Амилахвари.
- Лучше, - уточнял приказ Шадиман, - по очереди не спать, чтобы не прокрался назойливый.
Удивленные князья отправились к покоям Симона, обсуждая: против кого Шадиман ставит их на стражу? Решили - против Гульшари, ибо она в последнее время, прошеная и непрошеная, является к царю, нашептывая ему обо всем, что творится и не творится в Метехи. Радуясь возможности уязвить назойливую, они решили ни на какие вопли не откликаться.
Навстречу князьям из покоев царя вышли Андукапар и Фиран в сопровождении пожилого аршанца - того самого, что после драки в «Золотом верблюде» ходит весь обвязанный, потому он так плотно и закрылся башлыком.
Поведав князьям, что царь уже в опочивальне и повелел не тревожить его до утра, все трое исчезли за поворотом мраморного прохода.
Через час, когда первая звезда зажглась на еще бледном небе, князь Фиран Амилахвари в сопровождении полсотни своих дружинников выехал из ворот Метехи. И хотя арагвинцы смотрели во все глаза, но им и в голову не пришло, что среди конных дружинников, в простой бурке и башлыке, ничем не отличавшийся от остальных всадников Фирана, ехал царь Симон Второй.
Из узкого окна смотрел вслед уезжающим Шадиман. Смотрел долго, пока в наступающей ночи не замер цокот копыт. Странно, почему внезапно наступила тишина? Непонятная, давящая тишина сумрака.
Шадиман резко повернулся, схватил светильник и, высоко подняв, осветил дальний угол, затем равнодушно перелистал страницы оды «Абдул-Мессия», отложил в сторону и, взяв бархатку, стал осторожно вытирать листья лимонного дерева.

ГЛАВА ТРИНАДЦАТАЯ

НОЧЬ КРОВАВОГО ДОЖДЯ

Красный луч фонаря коснулся хевсурской бурки и словно оставил на ней полосу крови. Зураб сплюнул: «Сгинут сегодня звезды? Не иначе как прозорливые ангелы со светильниками окружили чертог бога, чтоб удобнее было и ему любоваться земным шутовством. Что ж, небо тоже следует ублажать. Вот скоро к сверкающему престолу вознесутся души. А тела? Тела достигнут мутных водоворотов Куры, зловеще бурлящей у подножия Метехской скалы».
- Тс-с, тише!.. - К стене прижалась темная тень. Зураб проскользнул к парапету и вдруг припомнил, как, вглядываясь накануне в эту скалу с противоположного берега, он удивился, различив десять каменных великанов с уродливыми лицами, изборожденными глубокими морщинами. Подвернувшийся монах рассказал, что много веков назад взбунтовавшиеся великаны были сброшены со стен Метехи и с тех пор поддерживают замок на своих плечах. Потоки времени и воды обтесывали отвесную скалу, пока не слили ее громаду с башнями и зубчатыми стенами Метехи. И вот, когда с метехских стен сбрасывают неугодных, окаменевшие великаны улыбаются, а когда длится спокойствие - холодят Куру угрюмым взглядом… Зураб распахнул бурку. «У-ух! Душно, как в аду! А монах перед глазами вертится… Почему? А-а, великаны давно не улыбались! О-о, Зураб Эристави скоро заставит вас хохотать!»
- Ш-ш-ш! - Кто-то в темноте приглушенно кашлянул.
Зураб притаился. И тотчас из темноты донеслось шипение: «Ш-ш-ш… Тише!..» Черная тень вынырнула и поползла к лестнице.

Предыдущая страница 16 Следующая страница


17 Анна Антоновская

Душная ночь. Аромат лимона, сливаясь с терпкими благовониями, словно вытеснял из опочивальни последнюю частицу воздуха. Шадиман задыхался: «С чего бы? Разве мало было душных ночей? Нехорошо! Нужна бодрость. Особенно сегодня… Пустое! Мысли о пустом тяжелят голову». Приложив ко лбу кусок горного хрусталя, Шадиман облокотился на мутаку и прикрыл глаза.
Ворочаясь с боку на бок, чубукчи нащупывал под мутакой рукоятку кинжала. Но не отогнать оружием назойливый сон! Вот уже которую ночь - не успеет он сомкнуть глаза, как туча саранчи, пожирая золотистые посевы, в дикой пляске кружится над его головой. От этого видения веки так отяжелели, будто придавила их зеленая туча. Вот и сейчас! Чубукчи вскочил и, осторожно ступая, направился к покоям Шадимана.
Все было привычно. У дверей стояла стража из верных марабдинцев, охраняющих эту часть замка до полуночи, пока не подходила смена; в роговых ночниках, как всегда, желтели огоньки, отбрасывая блеклые блики на мрамор стен… Чубукчи обозвал себя беспокойным вороном. Мало ли что черт подсказал этому «верному глазу»!
Вновь прильнув ухом к овальной двери, чубукчи обрадовался, услыхав шаги Шадимана: пусть лучше до зари пишет послание Георгию Саакадзе. Постояв, чубукчи взошел на площадку башни полюбоваться луной, чего с ним раньше не случалось. Он, сам не зная почему, боялся сна. Рассказ Арчила о ссоре в духане, помимо его воли, не выходил у него из головы.
Здесь было чуть свежее, Кура доносила прохладу. Луна на ущербе, привалившись к горе, отливала зеленоватым серебром. Чубукчи она напоминала саранчу, опустошившую склон неба. Он в бешенстве сжал кулак - и вдруг замер между зубцами: где-то внизу блеснул факел! «Кто я, если не пугливый ворон! - обозлился чубукчи. - Это возле угловой башни сменяют стражу». По двору гулко отдавались шаги. Чубукчи напряженно прислушивался. Тишина, а ему слышалось: «Все ворота заняты арагвинцами?.. Ш-ш-ш-ш!.. Все выходы из замка тоже…» Какие-то тени отделились от внутренних стен. «Опять саранча? Наваждение сатаны! Все же надо быть настороже! А вдруг князь заснул?» Чубукчи ринулся вниз.
Шадиман, облокотившись на подоконник, вглядывался в зыбкую мглу. Тишина! Но почему не мягкая, не спокойная? Вон из-под свода ворот будто показалась тень и исчезла. Одинокий окрик стража, и вновь тишина! Но почему, подобно чудовищу, она надвигается на Метехи? Почему давит, тревожа мысли? Не проделка ли это сатаны? В отсветах узорчатых фонарей промелькнул некто в красном! Не ослышался ли он, Шадиман? Не тысячи ли змей зашипели между резными столбиками: «Ш-ш-ш-ш!..» Где-то едва скрипнула дверь. Кто-то приглушенно кашлянул. Опять из-под земли появились тени! Что за наваждение! Сколько ни вглядывайся в темноту - никого! Не иначе некто в красном - сатана!..
Зураб стоял неподвижно, подобно каменному изваянию, слившись со стеной. Он посматривал на узкие окна замка и сыпал брань: «Сгинет сегодня огонь в проклятом Метехи? Угомонится наконец царская баранта? Не пора ль вам уподобиться зайцам, настигнутым ястребом?!»
Башни темнели. Вот вспыхнул и погас последний огонек, очевидно в покоях Шадимана. Замок погрузился со мглу. За гребень горы уходила луна, оставляя за собой серебристую дымку, и еще отчетливее выделялось окно опочивальни царя, чуть освещенное зеленоватым огоньком ночника. И…
Зураб выхватил меч, злобно рассек воздух. Что-то шарахнулось, заметалось и ринулось к лестницам.
Из-под свода главных ворот метнулись тени и безмолвно рванулись к площадкам, занятым караульными дружинниками. В темноте скрестились шашки, кинжалы, лязг стали отдался эхом в мрачных глубинах, зазвенели копья, выпущенные из рук. Новые тени вынырнули из-за резных столбиков, поддерживающих балконы, и, как духи ущелья, молча набросились на словно онемевшую стражу… Щиты ударились о щиты. Клинки, рассекая воздух, пробили путь к верхним площадкам башен, тени взлетели вверх, промелькнули на зубчатых стенах… По мраморным ступеням потекли струйки крови.
Дальше! Дальше!
Оружейный зал! Дарбази для малых пиров! Зал больших трапез. Оранжевый зал! Покои Луарсаба Второго!
Дальше! Дальше!
Засучив рукава, с мечом, залитым кровью, Зураб мчался впереди арагвинцев. Ненависть, накопленная годами, сейчас нашла широкий выход. Во вражеской крепости не проявил бы он такой свирепости, как в этом замке, где попиралась его гордость и уязвлялось самолюбие. Один минувший съезд князей чего стоил! Но ведь через Метехи лежал крутой, но уже досягаемый путь к трону гор! Только ли гор? Надо лишь немедля живые души, обитающие в замке Багратиони, превратить в мертвые. «Э-о! Царь Симон Глупый! Ты - первый!..»
Зураб мчался вперед, топча цагами осколки обитых ваз, сбрасывая мечом светильники.
Охотничий зал! Величественный царь Орби! Сколько бесплодных поисков золотого гнезда на оледеневших вершинах, где обитал царь орлов! Какой же храбрец превратил тебя, белого Орби, в чучело с маленьким венцом на голове? Но ты отверг смерть и гордо распростер крылья на сверкающем поддельными рубинами и изумрудами искусственном утесе.
И Зурабу белый Орби казался грозным охранителем Багратиони. Уничтожить - и падет династия! Но дотянуться до орла трудно. Орби качался, взмахивая крыльями, дергал клювом, защищаясь, как живой. Зураб захрипел, подпрыгнул и наотмашь ударил мечом. По оранжевым плитам со звоном покатился разбитый венец.
Переступив через поверженного Орби, Зураб вздохнул свободнее. Главное уже свершено. Пал патрон Багратиони. Победоносно взмахнув мечом, Зураб устремился к сводчатому переходу. Скорей туда, к покоям царя Симона! И вслед, бессмысленно рыча, ринулись за ним осатанелые арагвинцы.
Стон. Падение. Катятся щиты, выбитые из рук опешивших дружинников Андукапара. Вот уже сводчатый переход, загруженный мертвыми телами, позади. Из полумглы выплывают серебряные фигуры, изображающие двух сарбазов в сверкающих доспехах. Сатанинская усмешка искажает лицо Зураба. Как на приступ крепости, увлекает он за собой арагвинцев. Под торжествующий рев валятся, громыхая доспехами, серебряные сарбазы. Кто-то пытается крикнуть - и падает с перерезанным горлом. Кто-то не успевает наложить на тетиву стрелу. Кто-то хочет вырваться, убежать. И снова лязг клинков, падение тел, брань, вопли, проклятия, кровь!
Под сводами замка словно гром загрохотал, отдаваясь оглушающим эхом. Телохранители, оруженосцы, нукери, чубуконосцы, вздымая светильники, мечутся в длинных коридорах. Выбегают заспанные придворные, еще не осознавшие явь.
- Что происходит?
- Кто напал?
- Персы?
- Турки?
- Нет, шакал!
- Проклятье!
- О-о! Настало время Зураба Эристави!
- Время кровавых дождей!
- Проклятье!
Душераздирающий крик гулко отозвался в пролете лестницы:
- Помогите! Помогите!
Со всех сторон, тяжело топая, бежит метехская стража.
- Замолчи, баран, перережу горло!
- Помоги-те! По-мо…
Лязг клинков. Стоны. Бегут оглушенные дружинники Андукапара, марабдинцы. Брань, шум, мольбы о помощи. Бегут, всюду натыкаясь на острие арагвинских шашек…
- Что? Что случилось?
Врезаются неистовые вопли женщин. Аршанцы стремятся к дверям царской опочивальни, но их беспощадно рубят арагвинцы. Падают. Сколько? Десять, двадцать? Звериный рев катится, подобно горному обвалу, куда-то во тьму.
- Помогите! Помогите! К царю на помощь! А-а! Уби-и-ли!..
С налитыми кровью глазами, с поднятыми факелами, размахивая шашками, бросаются на всех без разбора арагвинцы.
Прорвавшись в коридор, Андукапар распахнул окно и грозно крикнул в темноту:
- Измена! Откройте ворота! Скачите, сзывайте тбилисцев! Дружинники, спешите ко мне!
Но его призыв потонул в адском шуме. Сражение у царских дверей разрасталось. Проклятия, скрежет клинков, стоны падающих. И, уже ничего не разбирая, схватились врукопашную, грызут друг друга, раздирают лица, отрывают уши.
Подобно одержимым, хохочут арагвинцы.
И снова дружинники Шадимана и Андукапара кидаются в гущу схватки, и снова их отбрасывают арагвинцы, все ближе прорываясь к опочивальне царя.
На всех площадках женщины неистово взывали к тбилисцам:
- О-о! Люди! Люди! Измена! Помогите, убивают!
Но слишком высоки стены Метехи, слишком далеки жилища тбилисцев. А кто, просыпаясь, и слышал отдаленный крик, недовольно бурчал: «Опять празднество в Метехи! Покоя нет!..»
И вдруг зычный, перекрывающий вопли и стоны голос Зураба:
- Э-э, арагвинцы! Всех, всех беспощадно, как собак, истреблять!
Шадиман, обнажив шашку, рванулся к дверям, но чубукчи бесцеремонно схватил его за руку и увлек к потайной нише. Едва они успели скрыться, как по сводчатому коридору, обезумев и вопя о помощи, промчался молодой Качибадзе, натянув на голову халат царя. За ним с диким хохотом несся, высоко подняв меч, Зураб.
Шадиман отшатнулся.
Улюлюкая и вздымая пылающие факелы, арагвинцы, как на охоте, преследовали жертву.
- Э-э, где корону потерял? - Зураб схватил за шиворот мнимого царя. - Светите, светите ярче! Пусть все, у кого сегодня слетят головы, раньше налюбуются на своего царя! Пусть видят, как Зураб очищает для себя Метехи! Эй, Андукапар, почему не защищаешь любимого Симона? Хо-хо-хо! Шадиман, спеши! Для твоей умной головы я старательно отточил меч! Павле, взденешь эту тыкву на пику и водрузишь посреди двора, пусть же восхитятся моей ловкостью.
Хрипя и отбиваясь, Качибадзе пытался что-то выкрикнуть, но шум и улюлюканье заглушали голос молодого князя. Изловчившись, Зураб содрал с его головы царский халат - и неистово закричал:
- Проклятье! Куда заткнули Симона? Трус, еще смеет сопротивляться! Найти! - Зураб мечом описал круг над головой Качибадзе. - А ты чтоб в другой раз не лез в чужую шкуру!
Но Качибадзе уже исчез, как дым. Кто-то крикнул:
- Царь уехал с Фираном! Не губи невинных, пощади женщин!
- Что? Невинных? Руби всех! Всех дружинников! Царя укрыли? Хо-хо! Найдем! Из подземелья выволоку! Где Андукапар? Э-э!.. Арагвинцы, его не трогать! Я сам сброшу с его плеч башку! Шадиман! Э-о!.. Шадиман! Ты, кажется, не доверял князю Эристави? Напрасно! Не прячься!..
Сам распаляясь от своих слов, Зураб ощущал уже не княжескую, а царскую власть, и стало радостно, точно корона уже сверкала на его голове. Окрыленный мечтой, он взбежал наверх.
Метехи стонал, как раненный на поле брани воин. Падали защитники Метехи, Андукапара, Шадимана.
Кто молит о пощаде! Зураб Эристави незнаком с пощадой! Напрасная мольба! Смерть презирает цепляющихся за жизнь!
Где-то послышался вопль обезумевшего Андукапара. Подобно оленю, мчался он, за ним разъяренный Зураб.

- Пока будет расправляться с Андукапаром, используй время, князь, - шепнул чубукчи и схватил шкатулку с драгоценностями.
Через потайной ход Шадиман и чубукчи выбрались на отдаленную площадку.
Тут Шадиман вспомнил запасную дверцу в секретную комнату царицы Мариам, так опрометчиво им заделанную. Но можно вбежать в молельню, там Гульшари… А дальше? Сколько тогда ни добивался раскрытия тайны молельни, Мариам, во всем податливая, стойко отвечала: «Только будущей царице смею открыть. Клятву на евангелии дала…» Совсем близко раздался предсмертный крик. Шадиман прижался к колонне. По зубчатой стене, окружающей Метехи, страшно хрипя, бежал Андукапар, его настигал Зураб, с бешеной сворой. Судорожно дергались языки факелов.
Чуть подавшись вперед, Шадиман следил за травлей владетеля Арша. Было что-то оскорбительное в прыжках человека, носившего фамилию Амилахвари, и вместе с тем до досады смешное, - он напоминал куклу, которая дергалась на веревочке. Фамильный меч, знамя, владения, золото, жена красавица - дочь царя, замок, дружины - все стало невесомым! Осталось одно - позор! Не благородней ли было сразиться с врагом, пусть даже один против всей своры, но пасть в бою с шашкой в руке. А сам он, Шадиман, не стал ли жертвой «ста забот» и зазнавшегося лимона?..
В отсветах факелов блеснул занесенный клинок, с визгом рассекая воздух.
Андукапар на миг показался среди зубцов, качнулся, отшвырнул меч и кинулся вниз. Где-то за стеной послышался предсмертный крик. Захохотали каменные великаны.
«Теперь очередь за мной, - усмехнулся Шадиман, заходя в глухие заросли сада. - О Георгий, ты настоящий друг! Не внял я твоим предупреждениям и подверг Метехи омерзительной охоте! Вот кто-то уже проник в сад, вот совсем близки возгласы. Не меня ли ищут? Нет, раньше взломают дверь в мои покои. Значит, есть в запасе несколько минут. До последней минуты надо попытаться уцелеть, чтобы отомстить! Не взломали ли уже? Но куда скрыться? Сам заделал все потайные ходы от плебея Саакадзе, а спасаюсь от князя - и не знаю, куда бежать! Все тщетно! Взбесившийся шакал перевернет все в Метехи, я для него слишком опасен, найдет меня здесь и… - не заблуждайся, князь Шадиман! - и обезглавит! - Шадиман вздрогнул, холодный пот заблестел на лбу. - О нет, князь Шадиман не уподобится Андукапару!..»
- Сюда! Сюда, князь, давно жду!
Шадиман не узнавал знакомый голос. Арчил, главный смотритель конюшен, вынырнув из темноты, решительно набросил на него бурку и башлык, а на чубукчи только башлык и молча повел их в глубину сада. Где-то вспыхнул факел, и явственнее послышалась перебранка. «Разбойники вошли в сад!» - догадался Шадиман. Но тут же тихо звякнул заржавевший засов и… калитка отворилась.
- Ты спасен, благородный князь! Тридцать лет не открывал - знал, придет час для этой калитки. Отсюда спуск.
- Дорогой Арчил, я у тебя в вечном долгу! - растроганно проговорил Шадиман. - Прошу еще об одной услуге: если сможешь, спаси глупую княгиню Гульшари.
- Ради тебя, светлый князь, попробую.
Арчил захлопнул калитку, лязгнул незаметный засов. Какой-то болью отозвался в сердце жалобный скрип. Шадиман больше никогда не вернется в Метехи. Никогда! Ушло, кануло в вечность время царя Луарсаба… время лазоревого знамени… Кровь… Кровь!..
И Шадиману почудилось, что перелистана до конца летопись и захлопнулся железный переплет.
- Помогите! Помогите! Люди, лю-у-ди! Уби-ва-ют!
Тихо ступая, Арчил боковыми тропинками пробрался к черному ходу, которым пользовались прислужницы. Прячась за выступами толстых стен, он пробрался к покоям Гульшари. Здесь было удивительно тихо. Разбежались все, даже верная наушница.
А Гульшари? Прижав ларец с драгоценностями, она, дрожа, шептала молитву. Увидя Арчила, она еще сильнее прижала к груди шкатулку, словно защищала младенца.
- Скорее, княгиня, ты на полшага от смерти! Князю Шадиману обещал спасти тебя! Ради святой Нины, скорей!
Надежда блеснула в глазах Гульшари, полных ужаса. Но она все еще цеплялась за ценности, сейчас не стоящие и горсти земли.
- Подожди, хоть платье, затканное жемчугом, возьму!
Арчил до боли сжал руку Гульшари, ринулся с нею в коридор и выскользнул через боковой сводчатый ход. Петляя, пробирались они на задний дворик. Вбежав к себе, Арчил приподнял в нише гостевую постель, бесцеремонно впихнул туда Гульшари и завалил ее одеялами.
- Не подавай голоса, княгиня, если дорожишь жизнью!
Едва успел Арчил отскочить от ниши, как в комнату ворвался «умный» аршанец со своим сыном. Они с мольбой рванулись к Арчилу: за ними гонятся разбойники Зураба!
- Здесь вас не могу оставить, - с сожалением вздохнул Арчил. - Идемте, спрячу в конюшне между лошадьми, а когда Зураб и его свора устанут убивать, выведу из Метехи.
Он вытолкнул их через потайную дверь в царскую конюшню и тут же услыхал торопливый бег. Приоткрыв дверь, Арчил как ни в чем не бывало стал на пороге, прислоняясь к косяку. Факел озарил темноту.
Хрипло ругаясь, показались два арагвинца:
- Сюда вбежали рабы Андукапара, не заметил их, Арчил?
- Откуда мне заметить, если не отхожу от конюшен?
- А почему не отходишь?
- Коней берегу… Могут прихвостни Андукапара конюшни поджечь со зла, могут вывести лучших скакунов и ускакать.
- Молодец, Арчил! Впрочем, все ворота мы охраняем. Никто не ускользнет. Но поджечь, конечно, могут собачьи сыны! Из-за них ночью не спишь, да еще оружие пачкаешь! Знаешь, Арчил? Почти ни одного разбойника не оставили, всех, как лягушек, изрубили! А если кто спрятался, все равно найдем!
- А кто может укрыться, вы хорошо Метехи осмотрели.
- Правду говоришь! Только нигде ведьму Гульшари не можем найти! Или в курицу обратилась, или в кобылу! У тебя в конюшне - хо-хо!.. - ее нет? Признавайся, Арчил.
- Я, Джибо, сам волшебник, кобылу вновь могу в женщину превратить, только кинжал выну!
- Хо-хо, вынь!
- Зачем у князя Андукапара поминальницу отнимать? - усмехнулся Арчил и, как бы мимоходом, проронил: - А на что она вам? Грузинские витязи никогда женщин не убивают.
Спокойствие Арчила несколько отрезвило смутившихся арагвинцев. Они потоптались на месте и уже с меньшим пылом отправились в сад на поиски Гульшари. В душе они перестали оправдывать Зураба, пожелавшего собственноручно отрезать княгине уши и нос и обрить голову. «Зачем уродовать красавицу? Что ж из того, что злая? - рассуждал один, косясь на насупившегося товарища. - Если всех злых уродовать, на земле красивых не останется». - «Надо постараться не найти несчастную, - решил другой. - Если всех злых убивать, на земле женщин не останется… И как смотреть потом в глаза честному Арчилу?..»
Ночь на исходе, полоска на востоке чуть посветлела. Но не унимались арагвинцы, бушевали. Царский замок походил на перевернутый сундук. Одурманивал терпкий запах крови. Это даже не убийство, это резня, бойня. Повсюду представлялось страшное зрелище: убитые валялись там, где их настигли убийцы: на двоpax, в саду, на балконах, в залах, сводчатых переходах, на лестницах и площадках. Арагвинцы почти не пострадали: несколько убитых и с полсотни раненых. Но Метехи!..
Джибо ворчал: «Еще хорошо, что напали на спящих, едва успели они схватить оружие. И то, черти, как бешеные, сражались. Еще бы, жизнь спасали!»
Зураб неистовствовал: «Разве Андукапар искупил вину всех? Где Симон? Где Шадиман? Исчез опасный враг. Шадиман станет мстить - и жестоко. - Инстинктивно Зураб чувствовал, что, упустив Шадимана, он подверг себя смертельной опасности. - Но… прочь печальные мысли! Орби повержен! Я, владетель Арагви, расчистил себе дорогу к трону! А царь Симон? Тоже может считать себя мертвым! Потом - конечно, не сразу! - начнется триумф! Чей? Раньше Теймураза, затем мой, Зураба Эристави. В этом смысл кровавой ночи! Триумф! Если… Проклятие, никаких если! Саакадзе должен погибнуть! Иначе не допустит!»
Забрезжил рассвет. Опьяненные кровью и вином, найденным в погребах, утихомирились победители ночного боя…
На подоконник в опочивальне Гульшари вскочила дымчатая кошка и стала лапкой ловить мух.
В замке тишина. Арчил обошел дворы - все ворота наглухо закрыты, возле них сонная стража из арагвинцев. «Нет, через ворота не выйти. Что делать? Не пройдет и двух часов, Зураб опять примется за розыски Шадимана и княгини. Днем легче найти… И тех двоих жаль. Папуна старшего за ум любил».
Вернувшись в свой дворик, Арчил осторожно вывел двух дружинников через потайную дверцу и привел в комнату. К своему изумлению, Арчил нашел Гульшари в нише спящей. «Из какой кости сделана?!» Полуоткрыв алый рот, она глубоко, но ровно дышала. От длинных ресниц расходились голубые тени, и сквозь прозрачную кисею просвечивала золотисто-розовая грудь. Арчил невольно зажмурился: «Как может красота ужиться с уродством!» Разбудив Гульшари, он заявил, что она должна немедля покинуть Метехи.
Гульшари привычно рассердилась: разве смотритель не знает, кто она? Или полагает, что ей пристойно не на коне покинуть замок? Нет, она подождет Андукапара!
С нескрываемым презрением смотрели дружинники-аршанцы на надменную, ничего не понимающую княгиню. Хорошо бы бросить ее на произвол судьбы! Но Арчил предупредил: спастись они могут, только бежав в замок Арша, а попадут туда, лишь взяв с собою княгиню. Поэтому они, не проронив ни слова, поспешно выпили по чаше вина. Засунув им в хурджини лепешки и дорожный кувшин с вином, Арчил предложил и Гульшари подкрепиться, но она брезгливо отказалась и еще раз заявила, что выедет из Метехи только на коне и что князь Андукапар сумеет наказать невежд.
- Вижу, княгиня, ты хочешь погубить не только себя, но и этих двух… Не перебивай! - вдруг повысил голос Арчил. - Я щадил тебя, а теперь знай жестокую истину: на животе должна ползти, куда укажу! Защитить тебя некому: все твои дружинники убиты. Князь Андукапар предпочел кинуться со стены в Куру. Вся свита царя погибла… - Арчил оборвал рассказ.
Гульшари, всплеснув руками, потеряла сознание.
- Берите ее и идите! - приказал Арчил. - Вот-вот начнет светать. Слушайте внимательно: понесете ее в Инжирное ущелье - там, на другой стороне, живет пасечник, отец Вардана Мудрого. Скажите, что князь Шадиман поручил ему спрятать княгиню и вас. Днем из домика не выходите, а ночью не спите. Когда станет спокойнее, сын Вардана приведет трех коней и принесет еду. Пусть княгиня заплатит.
Закутав Гульшари в бурку и вложив ей в руку ларец, Арчил повел дружинников с их ношей к потайной калитке.
Скоро они уже шагали по пустынной уличке Нижней крепости к ущелью. Облегченно вздохнув, Арчил вошел в домик, запер дверь и повалился на тахту.

ЗАМОК ФИРАНА АМИЛАХВАРИ

Спал ли Зураб Арагвский после кровавого ночного разгула? Нет, князь торопился, и, лишь поголубели выси, он и пятьсот арагвинцев, вскочив на отборных коней, двинулись по направлению к Схвилос-цихе.
Хотя Метехи и походил на пустыню тринадцати сирийских отцов, но Зураб велел остаться двумстам дружинникам и, продолжая поиски оставшихся в живых, никого, даже слуг, не выпускать из замка два дня. Остальные арагвинцы расположились у Тбилисских ворот.
Расставив везде верную стражу, чтобы никто из горожан не улизнул в замок Фирана Амилахвари, Миха пустился вдогонку за своим князем.
Напрасные опасения. Тбилисцы были в полном неведении. Шадиман? Но он гнал коня в противоположную сторону, стремясь попасть поскорее в собственный замок. Еще бы, только в Марабде он мог почувствовать себя в безопасности.
«Как странно, - думал Шадиман, беспрестанно взмахивая нагайкой, - почему шакал, такой опытный в коварстве и предательстве, не догадался послать за мной в погоню?»
«Как странно, - думал спустя несколько дней Саакадзе, - почему Шадиман, такой опытный в коварстве царедворец, не догадался тут же послать Вардана на быстром коне в Схвилос-цихе?.. Что бы произошло? Прибывший Зураб, сопровождаемый Фираном, направился бы в покои царя, якобы для приветствия, и попался бы в ловушку, наполненную дружинниками, где очень тихо без ведома князей, приверженцев Теймураза, был бы обезглавлен палачом Фирана. И… Симон, сопровождаемый князьями, вернулся бы в Тбилиси, дабы царствовать по своему вкусу, то есть заниматься шутовством. Шадиман? Тоже вернулся бы ко двору, где с неиссякаемым усердием вновь принялся бы чинить треснувший кувшин княжеского сословия. И тогда мне, Георгию Саакадзе, тоже пришлось бы вернуться… ибо неучтиво было бы не встретить царя Теймураза у стен Тбилиси и не швырнуть к его ногам голову, только не царя Симона, а князя Зураба Эристави. И тут же, не допуская въезда шаирописца в Тбилиси, объявить, что царь Кахети Теймураз Первый отрешен от картлийского престола… ибо ни народу, ни Шадиману, ни мне он ни к чему. Выходит, признали бы Симона? Нет! Симон в свое время тоже был бы сброшен с высокого трона и изгнан в замок Арша к своей доброй сестре Гульшари. А дальше?! Дальше, как давно определил: Александр Имеретинский - царь Картли-Кахети-Имерети… И…»
«Как странно, - думали день спустя князья. - Почему нам не внушил подозрения нежданный приезд арагвинского шакала, и еще больше - его приторная любезность к царю Симону? Никогда бы мы, князья Картли, не допустили… Чего не допустили? Въезд царя Теймураза в Тбилиси? Нет, не это, ибо мы все приверженцы царя Теймураза. Симон, вот кто помеха всем планам! Но разве плохо было бы заточить его в замке Фирана и потом тихо, с почетом и изъяснениями в любви, проводить до границы Ирана? Шах Аббас учел бы наш благородный поступок. И в случае… Хотя вряд ли Саакадзе впустит в Картли шахские орды, но… бесспорно, разумнее не раздражать шаха, мало ли что может произойти. Время бурливее воды, а вода дороже крови…»
Зураб ехал не спеша, как охотник, чувствующий, что жертва уже загнана и торопиться не к чему. Чувствовал он себя превосходно, как после хорошо проведенного праздника.
Но Миха недоверчиво оглядывал дорогу и рассылал дозоры в разные стороны: нет ли засады? Нет, все было мирно. Где-то на горной тропе скрипела арба и доносилась мелодичная урмули. На откосе чабан пас овец; их шерсть повторяла белизну снегов и дымчатость сумерек. Перебирая кругляки, тихо журчал ручей, так же как вчера и как будет журчать завтра. И даже солнце не опоздало выглянуть из-за горной вершины.
На крутых склонах пламенели маки. Дорога повернула направо, к возвышенностям, кое-где покрытым мелким лесом. Открывались картлийские дали, пересеченные линиями гор, строгих в своей законченности. Селение Квемо-Чала ушло вниз, скрываясь в зеленоватой дымке. Тишина наполняла лощину и звенела, как туго натянутая струна. Зураб самодовольно оглядел небо: «День! А минувшая ночь окрасилась настоящей, горячей кровью моих врагов… Каких врагов? А Шадиман, Гульшари, царь Симон? Их время придет!» Зураб захохотал, вспоминая безумную пляску Андукапара на зубчатой стене. И вновь его опьянял восторг торжества и, как на крыльях, поднимала новая сила достигнутого величия. Придержав коня, Зураб поправил золоченую стрелку, украшавшую шлем, и властно опустил руку на эфес фамильного меча.
Впереди высилась грозная крепость Схвилос-цихе, выставив, как передового бойца, неприступный четырехугольным донжон. В кольце прочих каменных стен и башен находился замок с крепостной церковью. Над крестом главенствовало знамя Фирана Амилахвари: на темно-коричневом поле светло-серый джейран гордо взирал на перекрещенные золотую стрелу и серебряное копье.
Зураб подал знак, рослый арагвинец приподнялся на стременах и затрубил в арагвский рожок, призывно, нежно. С площадки передовой башни тотчас отозвался рожок владетеля, радостно, дружелюбно. Стража торопливо открывала главные ворота, выстраиваясь в два ряда.
Шумная встреча в замке убедила Зураба, что и Фиран и князья в полном неведении. Завтра охота? Выходит, вовремя он приехал! Тогда сегодня празднование встречи князей.
Раздосадованный отсутствием не только Мухран-батони, но и Ксанских Эристави и Липарита, Зураб едко высмеивал непочтительных к царю владетелей, сам же, все больше вызывая удивление, беспрерывно пил за здоровье царя, выказывая ему почести и восхищаясь счастливым царствованием.
Симон Второй сиял, старался быть остроумным, но не мог.
Пили князья, по настоянию Зураба, огромными чашами, вздымали огромные роги!
Иногда Цицишвили напоминал о завтрашней охоте, но Зураб уверял, что вино может повредить только врагу царя. И князья с недоумением поглядывали на шакала. Неужели совсем от Теймураза отказался? Иногда Качибадзе-старший напоминал о шаири, так украшающих пиршество, и притворно сожалел, что он не стихотворец. Но скоро даже самые выносливые уже ни о чем не напоминали.
Сначала польщенный Фиран усиленно ухаживал за арагвским князем. Но внезапно Квели Церетели уставился на Зураба и торопливо шепнул что-то Фирану. Побледнев, Фиран притворился захмелевшим и несвязно залепетал какую-то чушь. Он не мог даже поднести кубок ко рту, ему стало явно плохо, и Квели Церетели как бы неохотно помог другу подняться и потащил его к выходу.
Царь Симон совсем размяк от удовольствия. Золотая чаша заменяла ему зеркало, и он, любуясь отражением своей головы, заверял Зураба, что сделает его первым вельможей в Метехи и главным полководцем Картли.
Было далеко за полночь, когда больше половины гостей свалилось под стол. А Зураб все подпаивал владетелей, мысленно проклиная их устойчивость. Не менее свирепо проклинал он своих врагов - Мухран-батони, Ксанских Эристави, Липарита и других, на которых мечтал с помощью меча излить свою ненависть. Но, конечно, он, Зураб, и не собирался не только покуситься на жизнь присутствующих князей, но и оскорбить их чем-либо, ибо все они приверженцы Теймураза - значит, и его.
А Фиран? Его учесть решена! Раз Андукапар улизнул от острия клинка владетеля Арагви, брат должен… Зураб оглядел дарбази: непонятно, почему хозяина замка нет? Обеспокоенный, он незаметно подозвал Миха и через плечо протянул ему наполненный рог.
Мсахури поклонился, отпил вино и громко произнес:
- Пусть веселье неизменно сопутствует тебе, батоно! - и совсем тихо: - Не тревожься, светлый князь: обнявшись и поддерживая друг друга, Фиран и Квели направились в сад.
- Пошли арагвинцев, пусть следят за ними.
Не желая напрасно волновать своего господина, Миха скрыл, что Фиран внезапно расставил стражу, приказав ни одного дружинника князей, тем более эриставских, в сад не пропускать.
Квели Церетели был далек от истины, но ему показалось крайне подозрительным, что Зураб, обычно хмурый, стал вдруг весельчаком, явно стремится напоить князей, а сам хитро, лишь для вида, прикасается к рогу. И Квели перестал пить, делая вид, что пьян до бесчувствия. Нет, ему не показалось: Зураб действительно облизнул губы, пристально вглядываясь в Фирана. Невольно Квели вздрогнул: меч Зураба зловеще поблескивал на поясе. Почему же все князья без оружия? Решение пришло внезапно.
В глубине сада Квели сразу перестал прикидываться пьяным, Фиран также.
- Фиран, где твоя осторожность? Чем ублажать царя, лучше бы сразу погнал гонца в Метехи - узнать, почему отсутствует Андукапар. Ведь твой брат твердо решил прибыть сюда. И потом, - Квели пугливо оглянулся, - расставь стражу, чтобы арагвинцы не проникли в сад.
Еще ничего не понимая, Фиран встревожился. Не прошло и нескольких минут, как два гонца, ведя на поводу коней, выскользнули из калитки, скрытой плющом, и по разным дорогам помчались к Тбилиси.
Фиран хотел было вернуться в зал пиршества, но оттуда донеслись исступленные вопли: «Спасите, измена! О-о-о!..» Судорожно схватив руку Фирана, бледный Квели зашептал:
- Слышишь?.. Зураб убивает опоенных князей! Слышишь? Царь призывает на помощь!
- В тайник! Скорей! - не помня себя от ужаса, вскрикнул Фиран.
Владетели ринулись к каменной стене. Отодвинулась плита, и они мгновенно скрылись…
- Как? - возмущался Зураб. - Ты, несмотря на мою преданность, оскорбляешь меня подозрением?
- Но я ничего не сказал, - испуганно лепетал царь, выронив из дрожащей руки золотой кубок, украшенный цветными камнями и филигранью, и обливая вином парчовый наряд. - Я только спросил о здоровье твоей жены, прекрасной Дареджан.
Обессиленные князья пытались вмешаться в ссору, но, сколько ни тужились, не могли даже привстать.

Предыдущая страница 17 Следующая страница


Базалетский бой 18

- Э-о! - взревел Зураб. - Арагвинцы!
С шумом распахнулись двери, и арагвинцы ворвались в зал, размахивая шашками, но, получив заранее приказ Зураба, они лишь двойным кольцом окружали князей, особенно тех, кто, отрезвев, норовил оказать помощь царю. Опешившие владетели не знали, что предпринять, так кек все до одного оказались без оружия.
Охрана Симона, пытавшаяся его защитить, а жаркой схватке была перебита. К ярости Зураба, были убиты и пять арагвинцев, а двадцать пять ранены. Сделала попытку пробиться в дарбази стража Фирана, но арагвинцы захватили все входы в замок, где рубились с дружинниками Фирана, а остальных княжеских дружинников всеми мерами оттесняли от дверей, убеждая, что их господам ничего не угрожает и пиршество будет продолжаться, ибо достойный Зураб в дружеских отношениях со всеми владетелями Верхней, Средней и Нижней Картли.
Парадный зал превратился в бойню. Царь Симон с неожиданной проворностью метался по залу, моля о помощи, а Зураб преследовал его, потрясая мечом и хрипло выплевывал проклятья.
Ничто не останавливало Зураба - ни угрозы князей, которые тщетно старались прорвать цепь арагвинцев, ни смешавшиеся с пролитым вином лужи крови. У дверей разгорелась настоящая битва. И когда дружинники Джавахишвили на его зов, отшвырнув арагвинцев, устремились в дарбази, то подоспела новая группа арагвинцев, и вновь закипела дикая схватка.
А Симон, продолжая взывать о помощи, перескакивая через кресла, добежал до боковых дверей, распахнул их и чуть не упал на раненых. Тут арагвинцы во главе с Джибо обрушились на царя, но он метнулся к другим дверям.
Наконец в зал прорвались несколько дружинников с охапками шашек, спеша передать князьям оружие. Снова поднялась свалка. От ударов с клинков сыпались искры. С пеной у рта, с налитыми кровью глазами Зураб отбросил преградившего ему путь Джавахишвили и догнал царя.
Симон обернулся… сверкнул вскинутый меч… и голова покатилась… обезглавленный, еще какое-то мгновение он твердо стоял на ногах… и рухнул на осколки кувшинов и ваз.
И тотчас крики возмущения наполнили зал. Попрано достоинство князей! Возмездие!
Зураб спокойно смахнул кровь с меча:
- Фиран любезно пригласил меня на охоту - что ж, каждый выбирает дичь по своему вкусу.
Но он тут же оценил положение: нет, он не желает ссоры с князьями Картли, и, перешагнув через отсеченную голову, примирительно сказал:
- О чем жалеете, князья? Ведь царь Теймураз приближается к Тбилиси. Не нашей ли обязанностью было расчистить дорогу «богоравному» и уничтожить никому не нужного глупца? Или вы предпочитаете потерять в междоусобице лучших дружинников и сами, неизвестно из-за чего, поссориться со мной? Кто здесь против царя Теймураза?
- Никто! - выкрикнул Цицишвили. - Ваша царю Теймуразу!
И за ним - многие:
- Ваша! Ваша!
- Тогда разъезжайтесь по своим замкам и готовьтесь к встрече.
А Метехи? Неужели Шадиман сидит, скрестив руки?
- Не знаю, кого сейчас крестит бежавший в свою Марабду Шадиман, но Андукапар, преследуемый мною, кинулся со скалы в Куру и уж никогда больше не сложит руки для вознесения молитвы аллаху.
Видавшие виды князья с ужасом взирали на Зураба. Они угадывали происшедшее.
А царь Симон Второй лежал в залитом вином и кровью наряде, и, как и при жизни, никто на него не обращал внимания.
Зураб вновь торжествовал - и здесь он победил владетелей! - и уже властно выкрикнул:
- В дорогу, князья!
- Где Фиран? - сурово спросил старый Палавандишвили. - Мы у него в гостях.
- Я тоже хочу созерцать брата Андукапара, он очень нужен моему еще не затупленному мечу.
Зураб захохотал, но его никто не поддержал. Арагвинцы заслонили Джибо, и он, осклабившись, швырнул голову Симона в башлык и туго завязал обшитые золотым позументом концы.
- Князь Эристави, - холодно произнес Цицишвили. - Мы тебе не подчиненные. Фиран всегда был честным князем, и мы не позволим тебе совершить преступление. Ты выедешь отсюда первый!
- А если не выеду?!
- Будешь всю жизнь сожалеть!
- Если еще останешься жить! - добавил Качибадзе-старший. Он вдруг забеспокоился: - Князь Зураб, где мой сын?!
- Сын? Испугом откупился. Сейчас не о нем… Святая церковь ждет царя Теймураза, а вы, выходит, против?! - И, оглянувшись, Зураб гаркнул: - Все дружинники отсюда вон!
Невольно покоряясь грозному голосу, дружинники попятились к двери, и когда арагвинцы хотели остаться, Зураб повелел выйти и им всем, кроме Миха.
- Теперь поговорим! Знайте, князья, я один могу…
- Ничего ты не можешь, - презрительно бросил Палавандишвили. - Мы без оружия сильнее тебя, если даже опять призовешь головорезов.
- Значит, против царя Теймураза идете?
- Ты себя с «богоравным» не равняй. Мы все с великой радостью встретим нашего царя, но не позволим Зурабу Эристави с мечом гоняться за князьями! Мы - не царь Симон! И Картли - не этот дарбази.
Исподлобья смотрел на сурового Палавандишвили Зураб. Нет, не время восстанавливать против себя самых влиятельных владетелей. Но не уступить же первенство! И он злобно выкрикнул:
- Я с вами ссоры не ищу, но должен уничтожить явных врагов царя Теймураза. Озлобленный Фиран начнет мстить за брата.
- Кому? Царю? Разве по приказу царя ты устроил сражение в Метехи?
- Ты почти угадал, Цицишвили… Царь Теймураз пожелал…
Вдруг Зураб осекся: мысли пронеслись вихрем. «А что, если князья, узнав, что я обезглавил Симона с согласия Теймураза, испугаются за свои шкуры и, укрывшись в замках, не подчинятся царю, и тогда Теймуразу придется завоевывать Картли? А разве Саакадзе не примкнет к князьям?»
Зураб с шумом вложил меч в ножны.
- Не ожидал я, князья, вашей слепоты! Не вы ли мечтали избавиться от глупца Симона?
- Избавиться? В присутствии сиятельных владетелей ты осмелился предательски обезглавить царя! Судить его, свергать или казнить имеет право только все княжеское сословие. Бывало так, что царь другому выкалывал глаза или даже отсекал голову и с помощью князей захватывал престол. Но такого позора, как сейчас, мы не упомним. Несмываемым пятном ляжет этот позор на твое знамя!
- Согласен! Я для царя Теймураза еще не такое могу свершить! Э-э, арагвинцы, - выкрикнул Зураб, - седлайте коней! Миха, прикажи водрузить на пику башку Симона и везти позади моего коня. Эту ценность я брошу к ногам царя Теймураза! Надеюсь, и вы не опоздаете встретить «богоравного» Теймураза, всю жизнь борющегося с иранским «львом», оскверняющим нашу землю.
Мрачно стало в дарбази, превратившемся в судилище.
Князья перешептывались. Прикрепив с помощью оруженосца меч к поясу, Цицишвили сухо проговорил:
- Мы о «богоравном» не хуже тебя помним. А ты не хитри с нами. Сколько у тебя здесь дружинников?
- А тебе не все равно, князь?
- Да, нам, князьям Картли, не все равно. Мы защищаем замок Фирана Амилахвари, так тобою опозоренного. И знай, после твоего отъезда всех тайно здесь тобою оставленных мы уничтожим, как воров.
- Не хватит сил, дорогие! Я оставлю здесь семьсот арагвинцев! Удивлены? Неужели вы полагали, что владетель Арагвский не знает, с какой свитой навещать врага?
- К врагу совсем незачем ехать!
- О-о!.. Князь Палавандишвили, не тебя ли я видел у Георгия Саакадзе! И вы все, доблестные, разве не подымали чаши за скатертью Великого Моурави? За стенами Схвилос-цихе я оставил еще пятьсот всадников. Когда разъедемся, замок, по праву победителя, будет принадлежать мне!
- Да, князь Зураб, вовремя о главном нашем противнике вспомнил. Правда, не раз пировали князья у Георгия Саакадзе. И хотя он знал: наше перемирие с ним временное, - но никогда не поддавался соблазну покончить с нами ни у себя в замке, ни в Метехи. А вражда его открытая, честная! - с достоинством проговорил Микеладзе, обеими руками опираясь о меч. - Пусть мы против него, но уважать Великого Моурави всегда будем! За ним Сурами и Марткоби! Да, ты, Зураб, кажется, интересовался, куда скрылся Фиран? Когда я лежал под столом, напоенный тобою, я слышал разговор Фирана с Квели. Им вдруг показалась подозрительной твоя необычная веселость. Потом я уловил отдаленный топот коней. Могу с уверенностью сказать, - Микеладзе изысканно поклонился, - Фиран скачет к Мухран-батони просить подкрепления против тебя. Кстати, там гостит Саакадзе. Думаю, «барс» не упустит случая повидаться со своим отважным шурином. А храбрый Квели Церетели поскакал к Липариту, который никогда не отказывает в помощи пострадавшим.
- Я ничего не боюсь. Пусть попробуют взять Схвилос-цихе! Крепость славится неприступностью, под моим знаменем она недосягаема, как луна.
- Ты, Зураб, забыл, что Фиран проведет защитников тем же путем, которым сам воспользовался. Путь надежный. Даже твои головорезы профазанили завидную добычу. Потом еще запомни: замок Арша неприкосновенен! Мы, княжеское сословие, берем под свою защиту вдову Андукапара, княгиню Гульшари.
- Цицишвили прав, но еще такое запомни, - Палавандишвили вперил суровый взгляд в Зураба: - если ты не выполнишь наше решение, как решение княжеского сословия, то мы тебя исключим из среды благородных! И никогда больше нами ты не будешь величаться князем! Думаю, к нашему решению присоединятся все князья Верхней, Средней и Нижней Картли!
- Так вот, Зураб Эристави, твердо запомни, что здесь сказано, - добавил Джавахишвили. - Мы не хотим портить тебе встречу с прекрасной Дареджан и не удерживаем тебя. Выезжай отсюда без промедления! И прихвати дружинников, пусть все до одного сопутствуют завоевателю! Спеши! Или… мы тебя совсем не выпустим!
Зураб долго безмолвствовал, потом хмуро изрек:
- Я против княжеского сословия никогда не шел. Но голова Симона моя! Я ее добыл!..
Через полчаса Зураб Эристави покинул Схвилос-цихе. За ним скакали все арагвинцы.

ВЪЕЗД «БОГОРАВНОГО»

Очевидно, тбилисцам суждено было каждый день чему-нибудь удивляться. А сегодня? Влахернская божья матерь! Много ли в твоей суме осталось зерен милосердия, не высыпанных еще на голову амкаров? Что? Что кричит глашатай?
- Люди! Люди! Разукрасьте балконы коврами и радующими глаза тканями! Женщины, время надеть лучшие одежды и золотые украшения! Готовьтесь к большому празднику! Светлый царь Теймураз изволит жаловать в свой богом данный удел!
- Вай ме! - взвизгнула на плоской крыше женщина, обронив прялку. - Какой царь Теймураз? А Симон где?
- Какой Симон, чем слушаешь? Теймураз!
- Какой Теймураз? Симон!
- С ума сошли! Откуда Симон, когда светлый Теймураз?
- Сама ослепла, если забыла, как Симон в пятницу в мечеть торопился.
- А Теймураз сегодня в церковь торопится.
- Вай ме! Женщины! Клянусь жизнью, глашатай спутал! Симон! Царь Симон!
- Говорю: Теймураз! Царь!
- Женщины! Где ваша совесть? Почему о нарядах забыли?
- Правда, царь Симон или царь Теймураз… потом удивимся…
Подхватив подносы с отборным рисом, прялки, табахи, женщины рассыпались по домам.
Взметнулись ткани, падали на плоские крыши ковры и мутаки. Вынырнув из узкой улички, зурначи оглашали майдан веселыми звуками. И еще ничего не понявшие, но уже разодетые женщины закружились в танце под удары дайры. Со всех крыш неслись веселый смех, говор. Внезапно ударил колокол Сионского собора, торжественно предупреждающий. И тотчас заторопились тбилисские церкви - захлебываясь, обгоняя друг друга, зазвенели, загудели колокола, сливаясь в общий перезвон.
Обнявшись и горланя победные песни, на площадь майдана ввалились дружинники Зураба, вороты расстегнуты, щеки покраснели от вина и солнца, на поясах по два, по три кинжала.
- Спрячься, мальчик, - вскрикнул Вардан, втолкнув Арчила-"верный глаз" в свою лавку, - сиди, пока не приду!
Громкое ржание сгрудившихся коней и веселая горская песня арагвинцев, казалось, захлестнули майдан.
Впереди, на разукрашенном скакуне, сверкая богатой кольчугой и драгоценным ожерельем на шее, гарцевал князь Зураб. За ним знаменосец высоко вздымал яркое знамя Эристави Арагвских. Чуть отступя, рослый арагвинец важно держал шест, на котором качалась страшная голова в тюрбане.

Как беркут, я, на деле я
Обагрил клюв свой!
Оделия, оделил, оделия,
ой!

Не узнал Симона я,
На шесте - лихой
Ус, лицо лимонное
Тешит, охо-
хой!

Удержал бы еле я,
Да тюрбан пустой!
Оделия, оделия, оделил,
ой!

- Вай ме! Царь Симон!
Визг, крики, вопли неслись отовсюду. Не любим был этот царь, вассал персидского шаха, но его гибель была уж слишком проста - будто орех смахнули с ветки. Оборвался говор, замер смех. Потрясенные тбилисцы, онемев, смотрели на арагвинцев, несущихся в пляске перед конем Зураба и орущих, как одержимые.
- Не кажется ли тебе, дорогой, что Зураб не совсем обрадовал тбилисцев? - шепнул Джавахишвили, поравнявшись с Цицишвили.
- Ничего, привыкнут!
Палавандишвили заботливо оглядел поезд картлийских князей - увы, далеко не полный. Хоть и были все владетели оповещены Зурабом о въезде царя Теймураза в стольный город Картли, но прибыли не все. Особенно заметно отсутствие фамилии Мухран-батони.
Духовенство с крестами и хоругвями держалось отдельной группой. Феодосий в богатой рясе и с алмазным крестом на груди восседая на золотистом жеребце.
Внезапно Зураб натянул поводья. Воздух наполнился изумленным гулом. Широко распахнулись Авлабарские ворота.
- Вай ме! Царь Теймураз!
Резкие выкрики, возгласы, истерический хохот - и властное:
- Ваша! Ваша светлому царю!
- Ваша победителю Исмаил-хана!
- Ваша! Ваша! Ваша-а-а!
- Победа! Победа князю Зурабу Эристави, освободителю трона Багратиони! - надрывался Квели Церетели, подталкивая Магаладзе.
- Ваша! - заорал Магаладзе, подталкивая Гурамишвили.
Толпы беспокойными валами перекатывались через площадь. Ошеломленные горожане будто потеряли себя, - они наталкивались друг на друга, охали, кого-то проклинали.
Царь Теймураз, окруженный кахетинским духовенством, своей свитой, князьями, телохранителями, едва был виден. За пышном кавалькадой тянулись две тысячи арагвинцев - тех самых, которые сопровождали из Тбилиси в Кахети Хосро-мирзу и Иса-хана.
Словно обезумели арагвинцы - неистовствуя, горланили, под гром дапи и пронзительные звуки зурны неслись в пляске вокруг царя.
- Ваша! Ваша царю Теймуразу!
Не зная, радоваться или пугаться неожиданностей, амкары, сняв шапки, нерешительно вторили княжеским дружинникам:
- Победа! Победа светлому царю Теймуразу!
Наклонив шест, Зураб сдернул с копья голову царя Симона, швырнул к ногам коня Теймураза и зычно крикнул на всю площадь:
- Царь царей! Победитель шахских ханов! Прими от преданного тебе князя Зураба Эристави Арагвского подарок, обещанный за прекрасную Нестан-Дареджан!
- Победа, дорогой Зураб! - растроганно ответил Теймураз и трижды облобызал своего зятя.
Внезапно, не отдавая себе отчета, амкар Сиуш громко вскрикнул:
- Победа! Ваша светлому царю Теймуразу!
Подхватив приветствие, амкары высоко подбросили папахи.
- Победа! Ваша светлому царю Теймуразу!
Квели склонился к Джавахишвили:
- Не кажется ли тебе, друг, что жена Зураба забыла приехать?
- Кажется другое; Зураб забыл, что Дареджан терпеть его не может!
- Над чем смеетесь? - Качибадзе подъехал к ним. - Э! О! Зураб!
И князья снова расхохотались. Встретив суровый взгляд Палавандишвили, Качибадзе изрек:
- Время печали прошло, сына я нашел здоровым. Сейчас начнем радоваться.
- Воцарению Зураба Эристави?..
- Что делать, дорогой! - шепнул Пануш удрученному Вардану. - Голова Симона - его добыча, праздник в Тбилиси - его веселье!
Зураб, медленно оглядев кахетинских князей, почтительно сказал царю:
- Пусть моя жена, прекрасная Нестан-Дареджан, знает: Зураб Эристави всегда верен данному слову. Но почему солнцеликая не последовала за тобою?
Теймураз подавил смущение и, следуя по убранной усердными гзири улице, быстро ответил:
- Царица Натия и Дареджан пожелали остаться в Телави до моего воцарения в Картли.
- Ты, царь царей, уже воцарился. Тебя с покорностью и радостью ждут князья Картли.
- Вижу! Но почему их так мало здесь?
- Не успели… всех оповестить. Об этом не тревожься, мой царь. Тебя ждали, как весну.
- И азнауры тоже? Что-то ни одного не вижу. Где Саакадзе?
- Заперся во владениях ахалцихского Сафар-паши. Его сейчас нетрудно уничтожить.
Теймураз пытливо оглядел тбилисцев, мимо которых проезжал. Не заметив ни особой радости, ни печали, он тихо сказал:
- Тбилиси пока принадлежит Георгию Саакадзе. Но - знай, князь, - должен принадлежать мне!
Под оглушительную зурну, под удары дапи, под звуки колоколов царь Теймураз властно направил коня к Метехи - замку династии Багратиони.
В очищенном и убранном Метехи царя Теймураза Багратиони уже ждал католикос с епископами, архиепископами, архимандритами, со всем белым и черным духовенством.
И снова всю ночь тбилисцы слышали праздничный рев, перехлестывающий через стены Метехи. Снова изумлялись случившемуся и горестно шептали: «Неужели опять настало время кровавых дождей?»
Угрюмо молчали каменные великаны.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

- Услади, раздумчивый Али-Баиндур, мой слух признанием: с какого скучного часа ты потерял нюх и не чувствуешь веселой наживы?
- Недогадливый Юсуф-хан, разве возможно терять то, что услаждает душу? Святой пророк не любит поспешности. Ночь размышлений дает день жатвы. Начальные часы беседы - только ростки несозревшего плода.

Предыдущая страница 18 Следующая страница


19 Анна Антоновская

- Если аллах наградил меня понятливостью, то ты только завтра дашь согласие разбогатеть, не потеряв на этом и касбеки.
- Мой духовный брат угадал. Сегодня я отягощен плодами Гурджистана… Шайтан Теймураз снова осмелился нарушить повеление шах-ин-шаха!
- А шах-ин-шах, слава Хуссейну, снова изгонит упрямца.
- Скажи, почему тебя больше, чем Караджугай-хана, тревожит Кахети?
- Мохаммет подсказывает такой ответ: Али-Баиндур, а не Караджугай, торчит, как дервиш у гробницы, в пыльном Гулаби. А наслаждаться в блестящем Исфахане сможет Баиндур-хан только тогда, когда царь Луарсаб или выполнит желание «льва Ирана», или оборвет нить жизни раньше, чем придут ему на помощь ножницы костлявой ханум.
- Но разве в твоем ханэ мало ножниц?
- В Давлет-ханэ не меньше ханжалов, и копий, на которых могут торчать головы ослушников «льва Ирана», в чьих руках жизнь пленного царя, да испустит он последний вздох при заходе солнца! Но, кажется, святой Хуссейн сжалился надо мною: вчера от князя Шадимана прибыл гонец с посланием ко мне и к Баака, сторожевой собаке царя Луарсаба. Когда утром сарбазы известили о твоем появлении, я радостно подумал: сам аллах поставил на моем пороге опытного советника. Пока ты будешь наслаждаться кальяном…
- Ты отуманишь меня смыслом послания царю Луарсабу?
- О хан! Ты угадал, как угадывает счастливая судьба желание правоверного.
- Не обрадовал ли тебя подарком везир Шадиман?
Долго и жадно рассматривал Юсуф-хан резной ларец из слоновой кости, на дне которого перстень, окаймленный розовым жемчугом, излучал изумрудный огонь. Беспокойная мысль, что этот перстень удивительно подошел бы к его большому пальцу на правой руке, мешала Юсуфу сосредоточить внимание на послании. Не волновала хана мольба Шадимана к Баака уговорить царя Луарсаба покориться шах-ин-шаху и, приняв мохамметанство, вернуться, дабы изгнать Теймураза, воцарившегося в Кахети. Не волновали уверения Шадимана в том, что действия Теймураза губительны. Как раз на этом месте чтения Юсуф решил, что лучше, пожалуй, надеть кольцо на средний палец, а не на большой, - заметнее…
И когда Баиндур, одолев послание, спросил, каково мнение Юсуфа, тот задумчиво проговорил: «Аллах свидетель, на большом пальце левой руки еще заметнее будет».
Баиндур промолчал, боясь показаться невеждой, но в полночь призвал Керима и потребовал разгадки.
- Неизбежно мне подумать не долее базарного дня.
- Что? - взревел Баиндур. - Ты думаешь, я поднял себя с мягкого ложа для твоих размышлений? - и указал на песочные часы: - Вот твой срок!
Керим вздохнул: песка в верхнем шаре не больше чем на пять минут! «Любой мерой узнаю, зачем приехал собака-хан! Не с тайным ли поручением? Да отвратит аллах злодейскую руку от царя Луарсаба! Выведать! Выведать, хотя бы с помощью услужливого шайтана, для чего оторвал меня гиена-хан не от мягкого ложа, а от жестких мыслей! Да будет жизнь светлого царя Луарсаба под покровительством Мохаммета!» Последняя песчинка упала из узенького горлышка на золотистый бугорок. Керим просиял:
- Святой Хуссейн, сжалившись над моими скудными мыслями, подсказал истину. Юсуф-хан, боясь прямых слов, намекнул, что ты, хан из ханов, одним пальцем даже левой руки можешь помочь ему в большом тайном деле.
- Керим! О Керим! Ты угадал! - хан недоверчиво взглянул на Керима: «Не хватает, чтоб этот сын сожженного отца заподозрил меня в тупоумии». - Я хотел проверить тебя, Керим, ибо сразу, без помощи Хуссейна, разгадал…
- О Аали? Кто думает иначе? Ведь Юсуф-хан к тебе прискакал? И не за одним пальцем левой руки… Может, ему и двух рук не хватит!
- Керим, да защекочет тебя жена чувячника? Ты опять угадал. Рук надо много… Выслушай и подумай, но не долее половины базарного дня.
И Баиндур принялся подробно пересказывать то, что узнал от Юсуфа.
Все началось с наложниц, которые громко стали сетовать на невнимательность к ним шах-ин-шаха: он упорно не останавливает на них свой алмазный взор, а одежда их изношена и скудны украшения!
Мусаиб рассказал шаху о зазнавшихся наложницах, чья красота давно стала сомнительной, и предупредил, что такой ропот может вызвать у обитателей ханских гаремов сочувствие к перезрелым.
Но вместо свирепого повеления высечь молодых кизиловыми ветками, а «сомнительных» изгнать, заменив более красивыми, шах сочувственно вздохнул и приказал поручить богатейшим купцам отправиться в Индию, Афганистан и Египет за лучшими тканями, драгоценностями и благовониями, выдав в задаток мешок туманов. Потом милостиво повелел передать наложницам о шахском снисхождении, ибо они на погребении Сефи-мирзы потрясали небо воплями и, вырывая из своих кос толстые пряди, бросали их на возведенный курган, а «сомнительные» разрывали ожерелья, запястья и другие украшения, вырывали из ушей серьги, закидывая ими могилу, и, рыдая, уходили, даже не оглядываясь на свое богатство, проворно подбираемое нищими.
Али-Баиндур как-то по-кошачьи подскочил к дверям. Убедившись, что никто не подслушивает, он удобно облокотился на мутаки, затянулся дымом кальяна и, ехидно прищурившись, продолжал:
- Юсуф-хан клялся, что царственная ханум Лелу не снимает белой одежды, не носит никаких украшений и вместо былой страстной любви выказывает шаху лишь ненависть и презрение. Она навсегда отказалась делить с «львом Ирана» ложе и заколотила гвоздями внутренние двери. Жене Эреб-хана удалось узнать от третьей жены шаха, что повелитель Ирана, лишенный приятной, тонкой беседы за изысканной едой и разумных советов Лелу, без которых раньше ничего не предпринимал, сильно страдает, ибо жизнь его стала скучной и однообразной. Напрасно встревоженный Мусаиб уговаривал Лелу остерегаться гнева шаха, ибо он может потерять терпение. Напрасно в слезах упрашивали другие жены и многие наложницы не подвергать себя опасности. Лелу спокойно отвечает, что ей сейчас страшна только жизнь и чем скорее она кончится, тем лучше. А любить убийцу своего единственного, неповторимого сына, чистого, как родник святой горы, запрещает ей аллах, ибо не по его воле, а по воле шайтана совершил шах страшное злодейство.
Во всех шахских гарем-ханэ открыто говорят, что осталась жить Лелу, только вняв мольбе Гулузар, которая тоже сняла украшения и похудела так, что белая одежда делает ее похожей на тень, а глаза - на озера, ибо в них никогда не высыхают слезы.
Даже змеевидная Зулейка живет в страхе: шах-ин-шах хотя и объявил своим наследником сына Сефи-мирзы, но каждый день собственной рукой дает ему снадобье из опиума, задерживающее рост и развитие мозга. Но Сэм и не думает терять розовый цвет лица и тянется вверх, точно на крыльях Габриэла, - ханы шепчутся, что царственная Лелу тоже каждый день дает Сэму снадобья, убивающие яд шахского лекаря Юсуфа. Говорят, шах об этом догадывается, но молчит, боится Лелу.
Покончив с Лелу, Юсуф-хан заговорил о купцах, предпринявших путешествие для обогащения ничтожных хасег, которые хитростью выманили у шаха ценности. Сам аллах подсказывает не допускать подобную несправедливость. Разве преданные шах-ин-шаху менее достойны внимания? Или найдется бессовестный, утверждающий, что наложница выше правоверного?
Почему нигде не сказано, как предотвратить непредотвратимое! И вот со дня ухода каравана купцов в страны мира Юсуф-хан потерял сон. Ослепительные драгоценности, которые привезут купцы, могут обогатить двух ханов. Что только не подскажет улыбчивый див!
Можно воздвигнуть дворец, подобный шахскому. И еще можно скупить красавиц всего Востока, черных, как черное дерево, и желтых, как слоновая кость, созданных аллахом по подобию своей первой жены. Можно сделаться могущественным и, овладев тайной солнца, заставить дрожать землю. Можно на Майдане чудес купить илиат и прослыть Сулейманом Мудрым. Можно превратить жизнь в усладу, подсказанную Шахразадой в «Тысяче и одной ночи»… Но зачем перечислять? Разве дано аллахом предугадать границу желаний?
Хан Юсуф долго молился, прося аллаха или избавить его от тревожных дум, или подсказать средство овладеть несметными ценностями, нагруженными на тридцати верблюдах. И вот случилось то, что случилось! Свершилось чудо! Когда в одну из ночей Юсуф-хан так умолял аллаха и уже все молитвы иссякли и Юсуф погрузился в крепкий сон, к его ложу на облаке спустился аллах и… повелительно сказал: «Юсуф! Как можешь ты сомневаться в моем благожелательстве? Не ты ли осыпаешь милостями мечеть шейха Лутфоллы? Не ты ли воздаешь мне хвалу и почести, даже когда час молитвы застает тебя в дороге? Мне ничего не стоит отдать тебе тюки роскоши из каравана семи купцов, так как их алчность известна всему Майдан-шах и большую половину золотых монет, полученных от „льва Ирана“, они оставили дома. Поспеши, Юсуф-хан, ибо купцы, уже закупив драгоценный товар, возвращаются, - а запоздавшего всегда ждет неудача. Не забудь, о Юсуф, что в пустыне сейчас рыскает прославленный разбойник Альманзор со своим слугою, который украдет у тебя ресницу из глаз - и ты ничего не заметишь. Шайтан дал силу Альманзору, и он с одним слугой легко грабит караваны в двадцать верблюдов. Ни один правоверный купец не пускается в путь раньше, чем не объединится с караваном в сорок верблюдов, охраняемых сорока погонщиками, пятью караван-башами и десятью рабами. Поэтому, почитающий аллаха Юсуф, не приближайся к первому караван-сараю, а напади на второй, куда Альманзор никогда не заглядывает и где караваны купцов разделятся по числу владетелей… и направятся, куда кому надо».
Тут Юсуф-хан простонал: «О аллах! Как я могу, даже с твоей помощью, овладеть таким караваном?»
- «А разве у тебя нет друга? - удивился аллах. - На одного богатств купцов слишком много, на двоих - как раз, чтобы утолить все желания и еще оставить старшему сыну для любимой хасеги…» Тут облако стало таять.
Проснувшись, он, Юсуф, сразу вспомнил об Али-Баиндуре и прискакал предложить другу обогатиться вместе. Пусть Али возьмет с собою ровно два десятка сарбазов для охраны отбитого каравана, - ибо хотя у него, Юсуф-хана, двадцать рабов, но осторожность учит не полагаться на одних рабов.
Внимательно выслушав хана, Керим даже попросил Баиндура повторить, сколько можно купить благ, если пощекотать купцов, и похвалил себя за то, что скрыл от хана гибель царя Симона, ибо Баиндур сразу отказался бы от соблазна и утроил бы зоркость в слежке за царем Луарсабом, притязателем на освободившийся картлийский трон. «Да не позволит аллах забыть, что Юсуф-хан мне враг. Тогда…» Подумав для приличия, Керим со вздохом посоветовал не терять такого редкого случая и немедля согласиться, ибо чудеса «Тысячи и одной ночи» снятся только однажды, и то лишь отважным.
- Тебе, наверно, шайтан на язык наступил! - рассердился Баиндур. - Я и так немедля согласился, но разве могу хоть на час оставить Гулаби?
- На меня и Селима можешь.
- А если как раз в это время шаха или - еще хуже - Караджугая осенит мысль прислать гонца, дабы узнать у меня о здоровье царя Луарсаба?
- О мудрый Али-Баиндур-хан! Я об этом не подумал. Мохаммет свидетель, лучше откажись!
- Отказаться? Поистине, сегодня ты похож на петуха после неудачного боя за курицу соседа. Где ты видел умного, глупеющего от препятствия? Разве такое богатство каждый день попадается?
- О хан из ханов! Ты прав! Но возможно ли одновременно пребывать здесь и на пути к караван-сараю?
- Беру в свидетели разноцветную шайтаншу, что сегодня ты возлежал не на своем ложе! Иначе почему, как всегда, не можешь догадаться о моей благосклонности к тебе?
- Да послужит мне на всю жизнь радостное воспоминание о своем доверии, хан из ханов! Но разве я могу разгадать твои высокие намерения?
- Ты, а не я, поедешь с Юсуф-ханом на охоту.
- Я? Я?! Да сохранит меня аллах от подобного замысла!
- О Хуссейн! О Аали! Почему нигде не сказано, что делать с глупцами, не ведающими своей выгоды! Ведь и тебе при дележе…
- Выгоды? А разве хану не известна пословица грузин? Если богатый проглотит змею, скажут: «Как лекарство принял». Если бедный - скажут: «От голода съел». Если Али-Баиндур попадется, скажут: «Какой веселый хан! Пошутил, перепугав купцов». Если Керим попадется, скажут: «Какой наглый раб! Ограбил, зарезав купцов!» И шах-ин-шах повелит пригвоздить меня к позорному столбу, и после разных мелких удовольствий - отсечения руки, носа, ушей - с живого сдерут кожу, дабы и на том свете не обогащался за счет шахского сундука.
Али-Баиндур побледнел, он знал, что шax за такую наживу и хану может снять голосу. А разве после потери головы не все равно - отрежут нос или сдерут кожу? Нет, он, Али-Баиндур, никогда не поедет с Юсуф-ханом! Но… упустить неповторимый случай!?. Ведь он, Баиндур, только средний хан, у него и половины богатств Караджугая нет. Еще год, не больше, протянет окаменевший Луарсаб. Тогда можно вернуться в блистательный Исфахан… но с чем? За годы его, Али-Баиндура, заточения в проклятой крепости Гулаби что он приобрел? Кругом бедняки… Сколько с них налогов ни брал - все равно что ничего. Отказаться невозможно, надо заставить Керима, а потом…
- Как может шах узнать то, что Юсуф-хан не захочет? Поистине, Керим, тебе кто-то надвинул чадру на глаза, иначе не упустил бы случая обрести то главное, без чего жизнь - пузырь! Разве у тебя, кроме одежды, найдется лишний туман? Знай, я сейчас решил из половины ценностей, предназначенных мне, выделить тебе четверть, если отправишься на охоту с Юсуф-ханом.
- О благородный хан! Зачем лишать себя четверти! Поручи другому. Гнев «льва Ирана» приводит меня в трепет! На что богатство, да еще подобное миражу, если рискую жизнью?
- Хорошо, получишь треть! Еще мало? Бери половину!
Керим в простодушным видом раздумывал. Одно лишь замышляет Баиндур - уничтожить расхитителя его богатства, а заодно избавиться от опасного свидетеля опасного дела. Аллах, нельзя упустить возможность свернуть шею Юсуфу, а заодно и Баиндуру! О, это ли не услада! Только ли потому и торопится согласиться Керим? Видит пророк, нет!
И Керим притворно колебался, якобы с трудом сдаваясь на уговоры.
Исчерпав все доводы в пользу задуманного, Баиндур поклялся, что в придачу подарит Кериму самую красивую хасегу, которую он только пожелает. Есть одна, сочетающая огонь и мед…
Против такого соблазна Керим, конечно, не устоял и радостно воскликнул:
- О щедрый из щедрых! Хасега к золоту необходима. Я согласен! Но для услады моего слуха повтори, что смогу я купить на шахское богатство!
- Забудь о шахе!.. - Баиндур тревожно оглянулся. - Слушай и запомни: купишь красавиц всего Востока, неутомимых, как мельница, и выносливых, как верблюд, созданных аллахом по подобию своей первой жены. Купишь илиат на Майдане чудес, можешь прослыть Сулейманом Мудрым! Можешь превратить жизнь в цветущую розу!..
- О хан из ханов! Ты забыл усладу, подсказанную Шахразадой в «Тысяче и одной ночи». И от себя неизбежно мне добавить: можно усладить себя и тысяча второй ночью…
- Керим! Жадность твоя удивит даже дервиша!
- Усладиться тысяча второй ночью, а когда настанет утро - скромно умолкнуть…
Али-Баиндур насторожился: «Неужели догадывается о моем ханжале? Бисмиллах, необходимо поторопить Юсуфа!» - и громко повторил:
- Необходимо поторопить Юсуф-хана!
- Во имя вселенной, на что тебе Юсуф-хан?
- Как на что? Не он ли предложил мне половину за…
- Совместное развлечение во втором караван-сарае? А ты возьмешь себе все, без его помощи, в первом караван-сарае!
Некоторое время Али-Баиндур с восхищением смотрел на Керима: «Разбогатеть одному? Уподобиться халифу Харун-ар-Рашиду? Ты вознаграждаешь меня за терпение! Но сколько захочет взять жадный Керим?.. О чем мое беспокойство! Не все ли равно сколько, раз, кроме удара ханжала, ничего не получит! Но осторожность подсказывает притвориться озабоченным».
- Твоя находчивость, Керим, может восхитить даже Мохаммета. Но сколько ты хотел бы получить?
- Бисмиллах! Я удивлен большим удивлением! На что тебе Керим при таком повороте дела?
- С какого тяжелого дня ты перестал бояться моего гнева?
- Свидетель Аали! Я сейчас устрашаюсь больше, чем вчера. Но что богатство, если шайтан определил нам вечное пребывание в желтом Гулаби?
- Вечное? - Баиндур не сдержал смех. - Длинное всегда можно укоротить…
Керим почувствовал боль в сердце: «Да отвратит аллах когти хищника от царя Луарсаба. Нет, отказаться от купцов немыслимо, ибо собака Баиндур найдет случай вонзить ханжал в опасного свидетеля. Конечно, и я могу найти случай исчезнуть из Гулаби… А царь? А светлая царица? А любимый князь Баака?! Да поможет мне аллах вывезти любимых из жилища шайтана в прекрасный Тбилиси!» Внезапно осененный мыслью, Керим вскрикнул:
- Напрасно, неповторимый Али-Баиндур-хан, веселым смехом хочешь придать мне бодрости. Разве я забыл рассказать тебе, как в Исфахане несколько ханов, тревожась за жизнь царя Гурджистана, высказали шах-ин-шаху просьбу сменить тебя, ибо ты можешь потерять терпение, а потом… свалить все на случайность. Шах так рассвирепел, что даже Эреб-хан уравнял цвет своего лица с цветом травы. «Пусть тысяча змей, - заскрежетал добрый шах, - защитит Али-Баиндура от случайности!.. Ибо истязать я повелю его на Майдане-шах! Пусть правоверные убедятся, что для „льва Ирана“ непослушный хан и факир в одной цене! Сто лет будут изумляться пыткам, которыми угощу неосторожного Баиндура!..»
С большим удовольствием Керим наблюдал, как крупные капли пота потекли по синеющему лицу хана.
- Какой шайтан посмел оклеветать меня перед шах-ин-шахом?! Тебе Караджугай-хан сказал об этом?
Керим молчал. Баиндур прохрипел:
- Не доставлю я радости моим врагам! Клянусь святым Аали, случайности не будет!
Только теперь Керим мысленно возблагодарил аллаха: жизнь светлого из светлых в безопасности!
- Хан из ханов, не находишь ли ты, что стоны князя Шадимана сломят упрямство царя?
- Нахожу, ибо этот окаменевший царь надеется царствовать.
- О Мохаммет! О Хуссейн! Значит, устрашаться незачем! Скоро… Да будет нам дорога в Исфахан бархатом!
- Но раньше, тебя, нетерпеливый, ждет другая дорога.
- Видит святой пророк, я готов! И пусть шайтанша из меня люля-кебаб сделает, если я не пригоню тебе тридцать верблюдов с богатством семи купцов!
- Керим! Не медли, ибо запоздалого всегда ждет неудача… - Хан удивился, ибо сам ощутил испуг. - Керим! У Юсуфа двадцать рабов, которые свяжут купцов и сделают то, что должны сделать. А где ты возьмешь столько? Оборви свою просьбу! Нет! Ни одного сарбаза не дам! Ищи сам. Ты за это с излишком получишь, значит, должен за все отвечать! - В страшном волнении Баиндур вскочил, открыл наугад коран, прочел суру «Скот»: «Не устраивайте беспрерывно засад…» и воскликнул: - Без Юсуфа немыслимо! О святой Хуссейн! Но за что Юсуфу половину? Или он томился хоть один день в пыльном Гулаби? Керим! Достань себе двадцать помощников!
- Бисмиллах! На что тебе, хан, двадцать свидетелей? Или возможно поручиться хотя бы за одного? Рассвирепев однажды за взмах плетки или обиженный за непосильную подать, он донесет «льву Ирана» на двух ханов…
- На каких двух?
- Насмешливый див подсказал Юсуф-хану притащить сюда двадцать рабов. Мною уже сказано: рассвирепевшие или обиженные, они все вместе или один из них докажет, что Али-Баиндур совместно с Юсуф-ханом напали и расхитили шахский караван.
- Керим! - с отчаянием выкрикнул Баиндур. - Ты трясешь меня, как медведь тутовое дерево! Не ты ли сам предложил обойти Юсуф-хана?
- Удостой меня доверием, хан из ханов! Не только хан Юсуф лишний, но и двадцать свидетелей!
- Аллах! Может, и я лишний? Говори, уж не один ли ты рассчитываешь победить семь купцов и семь погонщиков?
- Свидетель Хуссейн, одному трудно, но с помощью тысяча второй ночи и одного слуги - клянусь, легко! Сестра удачи сейчас подсказала, кого…
- Не сестра ли треххвостого шайтана? Все равно, говори, кто внушил тебе доверие?
- Гонец Шадимана… Арчил-"верный глаз". Он здесь неизвестен, и от чужого легче уберечься.
Снова восхитился хан Керимом. «Верный глаз» не успеет вернуться, превратится в слепца, а заодно и молчальника! Сегодня же он, Али-Баиндур, откажется и еще упрекнет Юсуфа в недальновидности и беспечности. Разве хан не знает о повелении «льва Ирана» не покидать Гулабскую башню ни на один день? Почему же подверг его опасности, притащив с собою двадцать свидетелей? Потом, примирившись, поклянется святым Мохамметом, что и мысленно не приблизится ко второму караван-сараю. Пусть Юсуф сам богатеет, радуя сердце Али-Баиндура, близкого друга Юсуф-хана. И уговорит поспешить, ибо запоздавших ждет неудача…
Арчил начал отчаиваться: уже пять дней прошло, а пояс все еще на нем. Получив два послания Шадимана, хан не допустил Арчила подняться в башню - под предлогом, что он, возможно, подхватил в караван-сараях какую-нибудь болезнь: пусть пройдет срок. Арчила поместили с лазутчиком, рябым сарбазом. И хотя Датико мог видеться с сыном, сколько захочет, но лазутчик понимал по-грузински. И разговаривали только о родных, о Метехи. Причем Арчил не забывал повторять: «Мой князь, Шадиман», или: «Царь Симон не перестает возносить молитвы о здоровье шах-ин-шаха».

О трагическом конце Симона Второго Арчил решил рассказать только в башне, ибо Моурави пожелал скрыть истину от Али-Баиндура. А если хан сам узнает, сказать: «Я выехал раньше». Вспомнилось Арчилу, как, тайно проживая у Вардана Мудрого, он стал свидетелем ужаса, пережитого тбилисцами. Неприятно удивленные открытой радостью царя Теймураза по поводу убийства другого царя, горожане сдержанно встретили возвращение Теймураза и еще холоднее - арагвского владетеля. Взбешенный Зураб, не успев водворить в Метехи царя Теймураза, принялся расправляться с горожанами. Башни для малых и больших преступников переполнились заподозренными в том, что они приверженцы Саакадзе. Убивали многих и как лазутчиков Саакадзе. Рубили головы, особенно мусульманам, якобы за оплакивание царя Симона. Лавки, дома заколочены. На плоских крышах пусто. В банях ни одного кутилы. Горожане боятся выглянуть на улицу, ибо арагвинцы вкупе с кахетинскими дружинниками, бесчинствуя, требуют или сознаться - в чем?! - или откупиться - за что?! Надвигается голод, так как, прослышав о буйстве князя Эристави, никто из окрестных деревень не гонит на Шуа-базари не только скот или арбы с зерном, сыром, птицей и ореховым маслом, но даже ослов с углем и хворостом. Скучно и на Куре, что почти бесшумно несет свои воды, - ни одного плота с грузом, ни юрких навтики!
Тбилиси, словно поверженный врагом, в глубоком молчании лежал в котловине. Уныло безмолвствовали и горы - на извилистых тропинках ни души. И солнце будто застыло в зените…
«Но жизнь есть жизнь!» - изрек Вардан Мудрый и, собрав купцов и уста-башей амкарств, предложил сообща пойти к царю Теймуразу. «Кто допустит?» - «А кто такой дурак, что скажет: с жалобой?..»
В один из дней тбилисцы нарядились в праздничные архалуки. С развевающимися купеческими и амкарскими знаменами, ведя под уздцы трех разукрашенных верблюдов, нагружённых подарками для царя, и двух коней с подарками для придворных Теймураза, они с зурной и плясками двинулись к Метехи.
Вспомнил Арчил-"верный глаз" подробный рассказ Вардана и его сына Гургена о подмеченном ими в Метехи.
Видно было, царя неприятно поразила холодная встреча тбилисцев, хотя он самолюбиво скрывал это даже от придворных. Но в «оранжевом вале», на троне, принимая выборных от купцов и амкаров, он не смог сдержаться от упреков. Вардан был слишком хитер, чтобы открыто действовать против князя Зураба, поэтому, выступив как староста с приветствиями царю царей Теймуразу и с пожеланиями долгого царствования, он, по уговору с другими купцами, неприятную часть посещения предоставил самому бедному купцу, обладавшему завидным даром красноречия. «Все равно, - вздыхал Вардан, - такому терять нечего». Польщенный и втайне рассчитывающий на благосклонность царя, а значит, и на обогащение, бедный купец выступил вперед и горячо заговорил:
- Ты, светлый царь царей, защитник христианской церкови, неустанный витязь, надежда грузинских царств, как мог даже подумать, что тбилисцы не плакали от радости, видя, как наконец сбылось их страстное желание и любимый всеми царь Багратиони Теймураз, изгнав проклятых врагов, возвратился в свой удел?
- Нам угодно знать, почему же вы не встретили «богоравного» со знаменами и не предстали в первый же день перед нашим взором?
- Светлый из светлых! Многие неосторожные так и хотели поступить, - а где они теперь? Кто головы лишился, а более счастливые гниют в башнях больших и малых преступников, как огурцы в бочке.
Купец перехватил восхищенный взгляд Вардана и, закусив удила, горячо принялся повествовать о том, как арагвинцы затравили тбилисцев, как несправедливо хватали без разбору всех, в том числе и косых, и, вновь заметив поощряющий кивок головы Вардана, потерял осторожность и стал обвинять арагвинцев даже в тех преступлениях, которые и не совершались: «И вот из-за них, чертей бурочных, в Тбилиси начался голод! Из-за них стало хуже, чем при Хосро-мирзе!» При словах: «А кто их наладил на расправу с подданными царя царей Теймураза, да ниспадет на него благословение неба?..», - Зураб свирепо метнул взгляд на Вардана Мудрого, который хмурился, тихонько прицокивал языком и с отчаянием разводил руками. Зураб не спускал с Вардана настойчивого взгляда, схожего со стрелой. «Пора осадить умного бедняка, - решил Вардан, - иначе съест его князь вместе с шапкой, да и уже, спасибо ему, все сказал», - и сделал шаг вперед:
- О светлый царь царей! Ты благосклонно позволил нам предстать перед тобой. В каждом деле есть выигрыш и убыток. И если бы не князь Зураб Эристави, что бы с нами было? Терпения и на аршин не хватало. А шахские грабители тюками вкатывали в лавки горестные испытания. И не князь ли Зураб способствовал радости, наступившей в Тбилиси? Сейчас все хотим служить тебе, царь царей, украшать торговлей твое царство. Прикажи, и снова застучат молотки, снова откроются лавки, и аршины начнут отмеривать не дрожь сердца, а дорогой товар для князей и простой для деревень.
И тут, как было уговорено, все купцы и амкары стали кричать: «Ваша, ваша нашему царю Теймуразу! Да продлится его род до скончания веков!»
Теймураз понял серьезность положения, но не хотел прижимать своего зятя, Зураба Эристави. Поэтому он обещал в ближайшие дни рассмотреть жалобы и тех, кто окажется невиновным, освободить из башен.
Купцы и амкары разочарованно теснились вокруг Вардана.
Староста рассыпался в благодарностях доброму царю царей и, получив разрешение, велел купцам и амкарам внести подарки. По правде сказать, Теймураз в них очень нуждался, ибо долгое пребывание без царства, достояния которого были ограблены Исмаил-ханом и вывезены своевременно в Иран, опустошило казну царя. Кроме бархата, парчи, атласа, оружия и других амкарских изделий, к ногам Теймураза упал вышитый бисером аршинный кисет, туго набитый монетами.
Вардан воспользовался суматохой и шепнул несколько слов бедному купцу. Снова польщенный доверием, тот в изысканных выражениях извинился перед царем за скромные дары - ведь персы грабили без всякой совести, но недалеко то время, когда под сильной рукой царя царей Теймураза благодарные купцы и амкары снова разбогатеют и подарки царю будут соответствовать его величию.
Теймураз благосклонно полуопустил веки, в душе радуясь возможности пополнить свою скудную казну за счет майдана, ибо от князей особых щедрот ожидать не приходится: все они жалуются на ограбление их персами.
- Но, долгожданный царь царей, - продолжал бедный купец, ободренный снисходительным отношением к нему царя, - в торговле и в амкарствах слишком мало людей, некому работать. А торговать кому, если половина мастеров в башнях сидит? Сегодня для нас радость из радостей: царя видим! Может, пожелаешь осыпать милостями и неповинных? А если кто лишние слова, как саман, крошил, то из самана еще никогда не получалось золота.
- Как? Как ты сказал? Из самана? - Теймураз встрепенулся, он уже был поэтом, и нетерпеливо крикнул стоящему за креслом князю: - Пергамент и перо!
Глаза поэта Теймураза загорелись. Он быстро и вдохновенно, при полном молчании зала, начертал строфы. И громко зазвучала маджама, посвященная золоту и саману:

О маджама моя! Как заря, филигранна!
День - труба возвещает, ночь - удар барабана.
Слышу спора начало: "В жизни, полной обмана,
Разве золото ярче жалкой горсти самана?"

Но металл драгоценный отвечает надменно:
"Ты мгновенен, как ветер, - я блещу неизменно!
Отражение солнца и луны я замена.
Что без золота люди? Волн изменчивых пена!"

Но саман улыбнулся: "Пребываешь в истоме,
А не знаешь, что солнце веселее в соломе.
Ты блестишь, но не греешь, хоть желанно ты в доме.
Конь тебя не оценит, как и всадник в шеломе".

"Ты - ничто! Я - всесильное золото! Ядом
Как слова ни наполни, я ближе нарядам,
Я обласкано пылкой красавицы взглядом,
Рай украсив навек, я прославлено адом".

Теймураз замолк, не отводя взора от окна, словно за ним вспыхивали огни ада, повторяющие блеск коварного металла. И он невольно побледнел, чувствуя, как учащенно забилось сердце, будто от этих огней шел удар и раскаленные угли, падая на землю, звенели, как золотые монеты. Приподнявшись на троне, царь-поэт обличающе выкрикнул:

"Ты всесильно в коварстве! Ты горя подруга!
Порождение зла и источник недуга!
Где звенишь - там угар. Небольшая заслуга!
Я ж, саман, принесу себя в жертву для друга".

"Ты - где голод и кровь! - молвит золото твердо. -
Где сражения жар! Где бесчинствуют орды!
Я же там, где цари правят царствами гордо!
Пред короною - раб, потупляешь свой взор ты!"

Но смеется саман: "Ты услада тирана!
Я ж питаю коня день и ночь беспрестанно, -
Без меня упадет, задымится лишь рана,
И возьмет тебя враг, как трофей урагана".

Предыдущая страница 19 Следующая страница


Базалетский бой 20

Оскорбленный металл, преисполненный злобой,
Так воскликнул: "Чем кичишься? Конской утробой?
Я возвышенных чувств вечно вестник особый,
Без меня свод небесный украсить попробуй!"

А саман продолжает: "Томиться в плену ты
Будешь, узник холодный, в железо обутый, -
Ведь палач, стерегущий века и минуты,
Обовьет тебя цепью. Попробуй - распутай!"

Вновь замолк Теймураз, полуприкрыв глаза и забыв о подданных, столпившихся перед троном. Он представил на миг, что царствует на земле не золото, а саман, и ощутил неотразимую скуку. На картине, подсказанной его воображением, простиралось огромное поле, на котором зрели колосья, вот-вот готовые превратиться в саман. Но алтарь бытия, лишенный золота, устрашал мертвенно-серым блеском, и это было так для царя нетерпимо, что поэт угрожающе вскинул руку, сверкнувшую золотыми перстнями:

Не рубинов огонь - это золото рдеет.
Ты уже проиграл, спор излишний затеяв!
Без меня человеческий род поредеет.
Я - алтарь бытия! Не страшусь я злодеев".

Но хохочет саман: "Породнилось ты с чванством!
Я же витязю в битве клянусь постоянством.
Накормлю скакуна, - и, взлетев над пространством,
Тебя вызволит витязь, покончив с тиранством.

На коней тебя взвалят, как груду металла,
И домой привезут, в храм извечный Ваала…
"Лжец! - воскликнуло золото. - Бойся опалы!
Был бы ты не саман, я б тебя разметало!"

О маджама моя! Ты для витязя - шпора!
А ретивый Пегас для поэта - опора.
Часто нужен саман, как и меч для отпора,
Часто золото - дым нерешенного спора!

Придворные стояли, охваченные смущением. Но очарованные купцы и амкары разразились такими криками искреннего восторга и такими рукоплесканиями, что зал сотрясался. Растроганный Теймураз поднял руку и в наступившей тишине задушевно произнес:
- Мои дети, я счастлив, что удалось ответить вам маджамой, предки наши всегда покоряли созвучием слов. Приглашаю вас всех… да, всех, на пир! Отпразднуем нашу дружбу! Князь Чолокашвили, распорядись немедля открыть все двери башни и всем выпущенным на свободу амкарам и купцам повели пожаловать ко мне на пир, посвященный дружбе и любви…
Рассказывая об этом подробно Арчилу, озабоченный Вардан клялся, что ни одна шашка не могла завоевать царю-поэту столько сердец, сколько он завоевал своей маджамой «Спор золота с саманом». А бедный купец, который подсыпал царю саман, принял сторону золота, ибо Теймураз, вскочив на свою маджаму, как на коня, поскакал за чужим золотом и наградил саманного купца за счет майдана.
Не так Вардан сожалел о пятидесяти марчили, как об атласе, с таким сожалением отданном Нуцей из спрятанного товара.
Хуже еще, что многие купцы вдруг стали удивляться: почему Моурави, сам избравший царя Картли, не спешит выразить радость по случаю победы Теймураза и совсем не торопится с возвращением в свой замок Носте, а продолжает, как при персах, прятаться у Сафар-паши, турецкого данника…
На следующее утро Арчилу-"верному глазу" удалось выскользнуть незаметно для арагвинцев из Тбилиси.
Мысли верного разведчика снова перенеслись к Саакадзе. Он вспомнил, как побледнела Русудан, выслушав рассказ о кровавых делах Зураба. Но Моурави заявил, что другого он от шакала и не ожидал, ибо дорога к трону, чем он недостижимее, больше полита кровью. Моурави одобрил попытку Шадимана, хотя сам не верил в возможность вернуть Луарсаба на царствование.
Перед самым отъездом в Гулаби Арчил удостоился присутствовать при беседе Моурави с «барсами». Как часто впоследствии он отдавался воспоминаниям, глубоко врезавшимся в его память. Тогда он не предвидел, что в последний раз видит Моурави и дорогих его сердцу людей. Судьба круто повернула его, Арчила, на другую дорогу, связав с другими людьми, с другими судьбами…
«Что теперь делать? - ответил Моурави не недоуменный вопрос Дато. - Ждать. Недолго Теймураз будет наслаждаться призрачной дружбой, ибо майдану нужна торговля, а не маджама…»
Арчил стал было припоминать подробности этой замечательной беседы, в которой Моурави, как по оракулу, предсказал дальнейшие действия Зураба.
Но тут вошел рябой сарбаз и объявил, что хан Али-Баиндур позволяет Арчилу подняться в башню, где вместе с пленным царем живет отец Арчила, азнаур Датико, и передать лично послание князю Баака, которое хан прислал с сарбазом.
Привыкший быть настороже с врагами, Арчил сразу понял, что внезапная милость Баиндура неспроста, ибо ожидал не раньше, чем дней через пятнадцать, возможность увидеть князя Баака. Но надо спешить, ибо, по словам мудрецов, завтрашний день полон неожиданностей. Арчил решил, прежде чем передать послание Шадимана, что спрятано в поясе, рассказать князю Баака о происшедших кровавых событиях в Картли и воцарении Теймураза, который намерен поставить Зураба Эристави везиром Картли. «Но это не меняет дела», - так сказал князь Шадиман, когда он, Арчил, по повелению Моурави, раньше чем начать путешествие в Гулаби, заехал в Марабду.
«Пусть царь Луарсаб милостиво согласится, и вся Картли встретит его, упав на колени. Если удастся побег, пусть прямо направит коня в Мцхета, к католикосу. И оттуда колокола всех церквей царства известят народ о возвращении любимого царя в богом данный ему удел. Уйдет добровольно в Кахети Теймураз - хорошо. Не уйдет - не только все князья Верхней, Средней и Нижней Картли, но и Гуриели, враг Зураба, и Леван Мегрельский, и царь Имерети обещали Георгию Саакадзе помочь Картли шашкой указать коню Теймураза обратный путь в Кахети, а князю Эристави - в Ананури или немножко дальше…»
Снова перечел Баака удивительное послание Шадимана. Нет, это не послание. Это вопль раненого, мольба о помощи. Конечно, не переданное, наконец, Баиндуром письмо так удивило князя, а то, которое извлек Арчил из пояса. Но кем так ранен Шадиман? Не похоже, чтобы Георгием Саакадзе… Неужели князьями?
«Спасти Картли! Симона не признают ни князья, ни народ, ни церковь. Поэтому нетрудно Теймуразу снова овладеть царством, которое он обещал своему зятю Зурабу Эристави за выступление против Исмаил-хана. Зураб - свирепый и бесчестный - царь Картли! Это ли не позор?! Это ли не несчастье?! Народ стонет под тяготами войн. Только любимый царь, каким знают Луарсаба, может спасти несчастную Картли от ужаса царствования арагвского узурпатора… Георгий Саакадзе, бескорыстный витязь Картли, перед опасностью готов забыть вражду с князьями, как уже раз забыл ради Теймураза, готов склонить свою повинную голову к стопам царя Луарсаба. Он сам прислал письмо мне с просьбой всеми мерами вернуть на картлийский трон настоящего Багратиони. И клянется в послании завоевать такому царю земли от „Никопсы до Дербента“, как было при царе царей Тамар. А я, Шадиман, в случае нежелания Луарсаба иметь меня везиром, скромно удалюсь в Марабду. Но если Шадиман Бараташвили нужен будет, то всем своим уменьем буду содействовать расцвету царства, - на этом сговорились с Георгием Саакадзе, забыв вечную вражду. Пусть и светлый царь забудет личные обиды и во имя родины, во имя многострадальных картлийцев снова возьмет в свою десницу скипетр Багратиони и возложит на себя венец. А разве прекрасная Тэкле, величественная в своей душевной верности царю, не достойна вновь блистать на троне? Или церковь с великой радостью не оправдает временную необходимость принять ислам? Разве святая вода не очистит невольный грех во имя спасения царства? О, пусть царь Луарсаб вспомнит царя Димитрия Самопожертвователя, отдавшего сельджукам свою голову ради спасения родины…»
Еще многими словами убеждал Шадиман покориться обстоятельствам, а потом, став сильнейшим царем, отомстить за все…
Уже давно полная апатия овладела Луарсабом. Он чувствовал, что Керим не раз подготовлял побег, но, очевидно, богу не угодна его свобода, - иначе помог бы. Страдал он за Тэкле: совсем обессиленная, она уж не стояла у камня, а, уступая мольбе «царя сердца своего», большую часть дня сидела на запыленном камне. До боли сжималось сердце при виде тоненькой фигурки, и он молил бога сжалиться чад несчастной розовой птичкой и послать ему, Луарсабу, смерть.
К удивлению Баака, послание Шадимана оживило царя. Он долго ходил по продырявленному ковру и внезапно выразил желание видеть Керима…
- Иншаллах, я сегодня ночью предстану перед царем царей, - сказал Керим, выслушав Датико.
Снова и снова взвешивал Керим затеянное и чем придирчивее, строже и тщательнее обдумывал неизбежные случайности, тем менее сомневался в успехе побега Луарсаба и всех дорогих его сердцу.
Только поздно ночью закончился утомительный прощальный пир. Проводив Юсуф-хана до его покоев, Али-Баиндур наконец отпустил Керима. Приказав, как делал каждый вечер, двум свирепым евнухам охранять его ложе, Баиндур свалился в крепком сне.
Обойдя двор, проверив у ворот стражу, Керим поднялся в каменную башню. Конечно, он не опасался доноса, ибо предусмотрительно с давних пор начал проверять на ночь башню. Эту привычку очень одобрял Али-Баиндур и однажды чуть не избил рябого сарбаза, сообщившего о частом хождении Керима в башню.
Все же сегодня Керима особенно радовало, что рябого сарбаза, тайного лазутчика Баиндура, трясет лихорадка и он корчится на циновке, а Селим занят хасегой, которая благодаря крепкому сну Баиндура снова пролезла через щель в темный сад.
Керим легко взбежал по крутой каменной лестнице.
Царь встретил его радостным восклицанием:
- Мой Керим! Я уже смирился со своей участью, но тайное послание взволновало меня. Я готов на риск, ибо лучше быть заколотым сарбазами, чем продолжать бездействовать, когда гибнет царство. Не страдал я, когда в Картли властвовал Георгий Саакадзе, ибо знал - Картли расцветет под его сильной десницей; не страдал, когда Теймураз захватил трон, - ибо он Багратиони. Но теперь узурпатор, запятнавший себя кровью царя Симона, жестокосердный Зураб Эристави бесчинствует в моем уделе. Это выше моих сил! Попытайся устроить мне побег. Переодень сарбазом или придумай что хочешь, только выведи отсюда.
- О царь царей, разве я день и ночь не думаю о твоей свободе?! Нетрудно переодеть тебя сарбазом, но проклятый хан - да испепелит его шайтан! - давно приказал каждого сарбаза, выходящего ночью из ворот, осматривать, освещая его лицо фонарем и снимая с него плащ. Хитрый хан чувствует, что не навсегда ты пожелал остаться в каменной темнице… И он с каждым днем все зорче следит за проклятой аллахом башней.
- Значит, нет никакой надежды?!
- Да будет мне свидетель аллах! Никогда еще ты, царь царей, не был так близок к свободе, как сейчас.
- Что? Что ты говоришь, мой Керим?!
- Удостой меня доверием, возвышенный царь! Сейчас сама судьба посылает нам избавление. Все так крепко построено, что никакие случайности не смогут помешать аллаху указать тебе, светлый царь, светлой царице, князю Баака и нам, твоим рабам, дорогу в Картли.
- Что ты придумал, мой Керим?
- Не я, светлый царь царей, аллах придумал и мне вовремя подсказал. Неизбежно мне завтра выехать по пути ловкости к достижению задуманного… Со мной поедет Арчил-"верный глаз". Может быть, пятнадцать дней и ночей мы будем путешествовать, может, двадцать, но, когда вернемся, в ту же ночь ты, о мой повелитель, вскочишь на коня и помчишься, свободный, как ветер, куда пожелаешь. Я просил азнаура Датико царицу предупредить… Никогда после первой неудачи не посмел бы напрасно тревожить.
- И ты не приподнимешь хоть немного завесу? - спросил Баака.
- Нет, князь из князей. Удостой меня доверием. Расскажу в Метехи, если светлый царь Луарсаб пожелает меня выслушать.
За многие годы узничества и царь Луарсаб и князь Баака привыкли во всем доверяться преданному, благородному Кериму. И такой уверенностью дышали сейчас его слова, что Луарсаб вдруг почувствовал себя почти свободным. Повеселев, он на прощанье поцеловал Керима и обещал: если богу будет угодно, Керим навсегда останется с царем Картли и своим умом будет украшать Метехи.
Радовался и Баака. Особенно его убеждало, что Арчил-"верный глаз", этот выученик Саакадзе, будет участвовать в устройстве побега.
На следующий день в Гулабской крепости все сарбазы с завистью говорили, что хан поручил ага Кериму привезти ему знатную хасегу, а сопровождать баловня удачи будет гурджи, ибо новая красавица из Гурджистана.

На пыльной, заброшенной улице, где приютился домик Тэкле, готовились словно к празднику. Уже много месяцев, кроме палящего солнца и едкой буро-желтой пыли, ничего не было видно. И вдруг - ливень! За глинобитными заборами слышался шутливый визг женщин, собирающих драгоценную воду; дети оглашали воздух счастливыми выкриками; раздевшись, они бегали по улице, утопая в липкой грязи, и, омытые ливнем, устремлялись к калитке. Уже темнело. Сначала взбудораженная пыль вздымалась подобно тяжелой туче, но ливень упорно прибивал ее к земле, и, словно устав бороться, она образовала непролазное вязкое болото.
Подняв, глаза к узенькому окну, Тэкле встрепенулась. Она сначала увидела улыбающееся лицо, потом руку царя. Он посылал ей воздушный поцелуй. Почти никогда он так близко не подходил к решетке, никогда она так ясно не видела его лицо. Сквозь сетку затихающего дождя в прозрачном воздухе любимый был так близок!
Она не чувствовала ни зноя, ни прохлады. Не тяготила ее и промокшая насквозь одежда и увязшие в липкой луже ноги. Царь! Ее царь улыбался ей и посылал приветственный поцелуй! О, что-то произошло! Почему потеплело в замершем сердце? И она, не отводя взора, смотрела вверх, все больше поражаясь ясному виденью.
Напрасно старик Горгасал умолял ее покинуть болото. Она ничего не слышала, не понимала - только одно: видеть любимого, ощущая его близость! Но вот прощальный взмах руки и… Тэкле вздрогнула: исчезло улыбающееся лицо, и за решеткой образовался черный провал.
Насилу вытащил Горгасал из липкой глины ноги царицы, почти на руках понес ее домой. А сарбазы, толпившиеся у ворот, потешались над стариком, ублажающим ведьму.
- Царица, - прошептал старик, - Датико идет следом, наверно, слово хочет сказать.
Действительно, нагнав, Датико протянул ей монету и громко проговорил:
- Князь ради наступающей пятницы тебе прислал, - и добавил шепотом: - Сегодня дозволь посетить твой дом, - и, не дожидаясь ответа, быстро повернул обратно.
Нетерпение Тэкле было так велико, что она не только не сопротивлялась старой Мзехе, но сама помогла ей смыть с себя глину и окунулась в теплую мыльную пену, охотно следила, как преданная старуха расчесывает ей густые, цвета гишера, косы, согласилась надеть мягкие бархатные туфельки и светлую одежду. Да, и у нее праздник, ведь сегодня ей улыбался царь ее сердца!
Наконец ночь сдвинула над землей темные крылья. Вот сейчас… вот… Нет, не идет верный друг. И затаив дыхание прислушивается она к ударяющимся о медный таз запоздалым дождевым каплям. Но, кажется, стук в калитку?.. Раз, два, три! Датико! Скорей, Датико, сердце сгорает от нетерпения! Спеши к изнывающей Тэкле!
- О друг, как ждала тебя! Говори! Говори, почему посветлел мой царь? Почему сегодня так близко подошел к решетке, словно хотел распахнуть проклятое окно?
- Ты угадала, светлая царица, скоро окно будет открыто. И из него на свободу вырвется орел.
Тэкле застонала и схватила руку Датико. Она жадно слушала об отъезде Керима и сына Датико. Да, да, скоро свобода! Скоро, раз осторожный Керим просил ее предупредить, раз царь Луарсаб просил верить в близкий час их встречи.

ГЛАВА ПЯТНАДЦАТАЯ

Жара спадала. В прозрачной воде бассейнов отразилась восходящая луна, заливающая мягким светом белые стены посольского ханэ и причудливые заросли сада. Светильники в нишах и на узких подставках сделались незаметны, померкли, и стало светло, как днем. Лишь на толстое серое сукно, которым устлана была средняя часть террасы, примыкающей к ханэ, падали узорчатые тени от больших лапчатых ветвей чинар, окруживших террасу, как безмолвная стража.
Посол Московского царства князь Тюфякин облегченно вздохнул, последовательно скинул опашень, ферязь, шелковый зипун и остался в легкой рубахе; прислушался - тишина. Мехмандар, высокий хан с густыми красными усами, изгибающийся, как плясунья, только что покинул ханэ, пожелав высокочтимым послам, верным копьям повелителя севера, царя государя Михаила Федоровича - да хранит аллах в веках золотой блеск его имени! - братьям звезд седьмого неба, сладостного, как улыбка гурий, сна. Незадолго перед тем отбыл Эмир-Гюне, один из приближенных к шаху Аббасу ханов, осведомляющий властелина о поведении послов. Тюфякин незлобно ухмыльнулся: три часа пришлось прикидываться простачком, похваливать ширазское вино и отводить нежелательный разговор о городовых стрельцах, пополняемых из вольных охочих людей. И откуда только пронюхал Эмир-Гюне о решении боярской думы не включать в стрелецкое войско холопов, тяглых посадских людей и пашенных крестьян? Допытывался хитро, а ширазского вина в кувшине оставалось малость, не больше как на полчары.
От полудня и почитай до трех дневных часов князь Тюфякин, с ним подьячий Григорий Феофилактев и дьяк Панов правили посольство в Давлет-ханэ. Как при первом представлении шаху, так и сегодня, после трехнедельных переговоров, упорно говорили о том же: «Великому государю, царю и великому князю всея Руси Михайле Федоровичу его Аббас шахово величество - друг. А христианская Грузия, Иверская земля, цари ее и князья изначала нашей христианской веры греческого закона, - и ему бы, Аббас шахову величеству, от Грузии отступиться и, ради любви и дружбы к его царскому владычеству Михайле Федоровичу, царя Луарсаба от плена избавить и из темницы гулабской вывести. Негоже, не приличествует сану миропомазанника божьего в неволе томиться!»
Шах Аббас с высоты трона дружелюбно взирал на послов Московского царства, сочувственно вслушивался в витиеватые речи, переводимые искусным толмачом, вскидывая глаза к голубому потолку, по цвету схожему с небом в безоблачный день, а исподволь зорко следил за послами. Приходилось и послам дружелюбно взирать на шаха и вскидывать глаза к голубому потолку. И казалось князю, что не ковер под его крепкими ногами, а голубая поляна - и где-то рядом капкан. Не блюди он, посол, осторожность, - один шаг в сторону - и щелкнет железо у самой щиколотки!
Смотрел шах загадочно, а уста источали мед: «Грузинская земля, тому нет тайны, от начала времен наша! И цари и князья Гурджистана наши - шаховы - служильцы и подручники. Я, шах Аббас, всегда жаловал их и берег! Но да будет свидетель аллах! Иран мой, и люди мои, и казна моя - все не мое, все божие да государя царя Михайла Федоровича. Во всем волен аллах да он - великий государь!»
Потому-то и обещал о царе Луарсабе, своем брате, позаботиться, чтобы пресеклись его муки душевные, а телесных он не ведает: живет в башне, как в замке, отказа ни в чем нет. На ковре горы выведены, белые и синие, - о Гурджистане напоминают. А устанет царь ими любоваться - есть сад тенистый, розы благоухают - глаз радуют, и соловьи поют - слух услаждают. Дивился Тюфякин изворотливости шаха: нелегко уловить, где конец лжи и где начало правды, - пестра речь, как ковер.
Зорко следил посол всея Руси и за ханами. Справа и слева от тронного возвышения, образовав полукруг, восседали они на шелковых подушках, хитрые и увертливые.
А шах Аббас уже допытывался о другах и недругах его брата, царя Михаила Федоровича.
Осторожно, точно по льду скользил, заговорил о делах польских князь Тюфякин.
Шах не преминул восхититься мудростью царя Русии и святейшего отца патриарха Филарета: «А будет нужда, я, шах Ирана, для своего брата не пожалею ни золота, ни сердца».
Особенно тщательно перебирал в памяти посол Тюфякин третий прием шахом Аббасом московского посольства. Казалось, что шах чем-то озабочен: будто запамятовал он, что на первом приеме уже в избытке было взаимных заверений в дружбе и любви, стал снова подробно расспрашивать о здоровье северного властелина.
Тут Тюфякин решил, что настал срок для челобитной, и в суровых словах изложил жалобу царя Михаила Федоровича на персидских послов Булат-бека и Рустам-бека, кои в царствующем городе Москве бесчинствовали и тем государеву имени бесчестье чинили. А особенно Булат-бек: драку затеял со служилыми людьми послов грузинского царства, вершил всякие непригожие дела и был у царского величества в непослушании.
Неподвижно сидел на троне шах Аббас, слушал, а у самого в глазах искры вспыхивали, - и похоже было: больше от радости, чем от возмущения. Как вымолвят послы: «Булат-бек», так искра и промелькнет, словно по горящей головешке кто ударит. Видно, какая-то мысль завладела им, и, словно в ее одобрение, он даже мотнул головой. Вдруг уставился персидский «лев» на трех живых кречетов: умело держали их московские сокольники; цепочки были вызолочены, а клобучки и впрямь золотым листком крыты. Помимо этих трех ловчих птиц, везлись еще многие, да не доехали; путь был долгий и жаркий, - и пришлось в счет поминок от царя и патриарха представить только птичьи хвосты и перья. И прелесть эта, знать, возмутила шаха: пригоже было б хоть одну голову привезти, - голова лучшее свидетельство того, что и ноги были. Шах угрюмо смотрел на перья и птичьи хвосты и неожиданно резко спросил, где обещанные царем Михаилом Федоровичем оконничные мастера! А послы-то и сами не знали где. Поотстали, лапти нечесаные, в дороге, в город Исфахан вовремя не прибыли! И теперь канитель с ними, стекольными душами! И так ответствовали: «Оконничные мастера подобраны, как на смотр, - умельцы великие, стекло под их рукой как живое, а ждать их надобно с часу на час». И шах опять брови нахмурил, но недовольство скрыл, лишь губы побелели, будто в скисшее молоко опустил.
Но когда хан Эмир-Гюне их, послов, стал звать на пятый прием к шаху - идти отказались, заранее проведали, что иных стран послы в тот же день представятся шаху. А во всем том поступали князь Тюфякин, подьячий Григорий и дьяк Панов по букве наказа, утвержденного Посольским приказом и скрепленного печатью царя и патриарха.
Шах Аббас становился все ласковее, и улыбка его - будто прощальный луч солнца, окутываемого грозовыми тучами: вот-вот блеснет молния, кривая, как исфаханская сабля.
Решил князь Тюфякин, что настал час умаслить шаха. Правую ногу вперед выставил, руки развел в стороны, сам почтительно изогнулся и повел речь о прибыльной торговле, которую Московское государство, печалясь о любезном Иране, ему уготовало. Французские купцы не получили от московских властей разрешение ездить в Персию сухопутным путем, через Московское государство, а персидские получат - для провоза шелка во Францию. И прибыль от этого ему, Аббас шахову величеству, выйдет великая.
Не то просиял шах, не то усмехнулся, а отвечал так звонко, будто с каждым словом золотой туман дарил: «Хочу с царем и великим князем Михайлом Федоровичем всея Русии в братской любви и дружбе и в ссылке быти, как наперед его был. А торговля для друга - клад открытый, золото; для недругов их - угроза скрытая и яд». И сказал шах еще, что все взвесит на весах выгоды и о том послам в свое время скажет…
В тронном зале, когда речь велась о русско-персидской торговле, князь Тюфякин, как и полагалось московскому послу, придал лицу выражение предельной уверенности. Сейчас же озабоченность выразилась на лице князя; близилась война с королевской Польшей, казну московскую надо было срочно наполнить червонными монетами.
Но не для одного того завязывалась новая торговля. Главный источник богатства Австрийского дома, его золотого могущества - морская торговля Испании с Востоком. А коли получат персидские купцы разрешение ездить в Европу сухопутным путем, через Московское государство, Габсбурги лишатся многих доходов, из коих Москва получит изрядную толику.
Но итоги посольства не были еще ясны, и это томило. Посольский приказ ценил его, князя Тюфякина, а царь Михаил Федорович и особенно патриарх Филарет относились с прохладцей. И считал он, Тюфякин, что причиной тому сходство его с Борисом Годуновым. Будто желая еще раз в том удостовериться, наклонился князь над водоемом синей воды, в которой зыбилась луна. Хоть и не ясно отражалось лицо в водном зеркале, а все же выступили характерные для царя Бориса черты: упрямый подбородок, резко изогнутые брови, татарские скулы, крупный нос, и лишь волнистая бородка несколько сглаживала это неуместное сходство. Он, князь Тюфякин, всегда слыл за непоседу, да и надо было на ночь проверить посольских людей: как бы чего не натворили, поддавшись незнакомому зелью или волшебству.
Вдали, там, где находилось строение, отведенное для сопровождающих посольство, слышались голоса. Князь Тюфякин неслышно приблизился и остановился под тенью платана. Несколько сокольников перекидывались словами и балагурили.
- Башку об заклад! Аббас шахово величество мертвого сокола и в грош не ставит!
- У каспийкой воды, где устье Терека, соколов не перечесть.
- Там и гнездарь-сокол, и низовой, и верховой в согласии дичь бьют.
- Эко диво!
- А кой сокол в полон угодит или ж опричь этой в другую беду, летит верховой сокол на выручку.
- Да ну? А не леший к ведьме на выучку?
- А кто сию дичь сказывая?
- Не дичь сказывал, а песню пел. Меркушка, стрелецкий десятник. Сам на Балчуге слыхал.
- Меркушка? Тот, что у боярина Хворостинина?..
- Угу.
- А песню-то упомнил?
- Вестимо. Назубок вызубрил.
- Сказывай!
- Не веришь? А ну, Семен, давай балалайку!
- Исфахан разбудишь.
- И это не в труд.
- Смотри, кому Исфахан, а кому не погань!
- Нишкни! Петь, сокольники!
- Валяй!
Рослый сокольник с двуглавым орлом на груди подкинул балалайку, ловко поймал и с ходу ударил по струнам.
Чуть шелохнулись заросли, но ни князь Тюфякин, ни сокольники не заметили купца Мамеселея. Не раз этот лазутчик бывал в Москве с персидским товаром, выгоды ради выучился говорить по-русски и потому особенно ценим был шахом Аббасом. В сад посольского ханэ проник он по известному лишь Эмир-Гюне-хану тайному ходу. Проскользнув в самую гущу кизиловых кустов, Мамеселей весь превратился в слух.
Под перепляс звуков балалайки сокольник выводил высоким голосом:

На сапожках изумруд,
То сокольники идут
Заливается рожок,
Под копытами лужок

А приказ царем им дан,
Гей, слава!
Чтоб в полон был взят кабан,
Гей, слава!

Эй, Егор-богатырь,
Ты раздайся-ка вширь!
За море нагрянь-ка, -
Змею будет банька!

Пусть твой сокол-гроза
Выбьет змею глаза.
Крышку скинет с гроба, -
Ввысь взовьются оба.

Подбоченился Егор,
Въехал мигом на бугор,
Гей, слава!
Приложил к глазам ладонь,

Предыдущая страница 20 Следующая страница


21 Анна Антоновская

По-над морем взвейся, конь,
Дубрава!
Не кораблики плывут -
То сокольники идут,

Искры сыплют с каблуков,
Луки выше облаков.
Под копытом лебеда,
Наше горе не беда!

А у змея глаз кривой,
Взвился сокол верховой.
Вьется славно день и ночь,
Гей, слава!

Чешуя со змея прочь!
Гей, слава!
Кончен бой, да не за грош,
Божий мир куда хорош!

Взвились соколы, летят,
Крылья в небе золотят.
Подбоченился Егор,
Мчит коня во весь опор,

Вдоль придонских берегов,
Мимо паншинских лугов!
Где ты, Терек - турий рог?
Здравствуй, терем-теремок!

Есть гулять где на Руси,
Дождик-дождик, мороси!
Сами пляшут, не проси.
Молодые караси!

Где вы, скирды и стога,
Позади леса, луга!
К черту лезут на рога!
Служба царская строга!

Прижимаясь к кустам, Мамеселей осклабился, словно по дешевке скупил товар. Он юркнул в самую гущу зарослей, и раздавленные ягоды кизила обозначились на его азяме кровавым пятном. Восклицаний сокольников купец уже не слышал, он бежал, как ящерица, слегка втянув в плечи бритую голову.
На башне дворца Али-Капу, на юго-западной стороне Шахской площади, взвилось оранжевое знамя со львом, сжимающим в лапе саблю.
Еще накануне исфаханский калантар повелел очистить Майдане-шах от всех продавцов и товаров. Площадь мгновенно опустела; к восьми часам утра она была тщательно полита. Город торжественно оповещался о желании шах-ин-шаха удивить послов Московского царства великолепием Ирана и мудростью его «льва», тени аллаха на земле, грозного шаха Аббаса.

Шах стоял на обширной площадке, высящейся над площадью. На должном расстоянии от властелина застыли мамлюки в белых тюрбанах, с копьями наперевес. Перед шахом угодливо изогнулся Мамеселей.
Лицо Аббаса точно застыло, лишь голубоватая жилка учащенно билась у виска. Охваченный яростью, властелин готов был вызвать прислужников с опахалами, дабы искусственным ветром умерить жар, опаливший его душу.
- А не принял ли ты, купец, ночного джинна за посла северного царя?
- Нет, шах-ин-шах, это был русский князь, сын Тюфякина.
- Хорошо. Но, может, он не слыхал песни своих сокольников?
- От первого и до последнего слова она была в пределах слуха посла.
- Хорошо. Но, может, смысл песни был не тот, который ты понял, а тот, который понял русский князь?
- Я слушал не для себя, шах-ин-шах, а для грозного «льва Ирана».
- Хорошо. Но не была ли эта песня подобна капле воды, упавшей на раскаленное железо?
- Нет, шах-ин-шах, она больше походила на глыбу льда, упавшую на сердце Мамеселея.
- Иди!
Мамлюки отвели копья. Купец исчез.
Сверкнув глазами, шах Аббас с силой сжал кулаки. Если бы «смиренный» Реза-Аббаси, придворный художник, захотел изобразить апогей свирепости, он не нашел бы лучшей натуры. Шах был наедине, он мог быть самим собой. Купец-лазутчик доставил ему лишь одну каплю истины, но она переполнила ту чашу правды, которую ему предстояло испить. Московские бояре и высшие священники решили любой ценой освободить царя Гурджистана, непокорного Луарсаба!
- Бисмиллах! - воскликнул шах, обращая взор к небу; он любил беседовать с аллахом, а когда аллах был занят - с Магометом, пророком его. - Ты, да прославится мощь твоя, посылаешь мудрость! Семьдесят тысяч архангелов сопровождают ее от изголовья к изголовью. Она ищет сердце, в котором нет любви к миру, чтобы войти в него и поселиться там. И вот она говорит архангелам: «Ступайте на свое место, ибо я нашла, что искала». Раб на другой день поутру изрекает мудрость, которую дал ему ты, аллах-повелитель!" Осененный небесной мудростью, я проявлю щедрость: один гам земли подарю я гурджи Луарсабу, - из гордости он откажется от большего. Тогда, в Гурджистане, мудрость не осенила меня, я предпочел держать пленного царя подальше от его страны - и тем занозил сердце Ирана. Царь ислама, я вижу неустойчивость чаш на весах судьбы. Ядовитые струи текут от Гулаби, заражая воздух. Я, «лев Ирана», сам подвергся воздействию его чар! Иначе не объяснить затмение разума, постигшее меня в Реште. Там я умертвил свою плоть! О мой бедный сын! О Сефи!.. Но ты будешь отомщен! Возмездие совершится за слезы Лелу! Булат-бек забыл, что, когда я в гневе, львы в пустыне начинают дрожать!
Мамлюки видели, как спокойно прогуливается по площадке шах. Время от времени он смотрел вниз, на площадь: там заканчивались приготовления к встрече послов Московского государства. У большого входа во дворец, на расстоянии двадцати шагов, уже стояло двенадцать отборных коней - шесть по одну сторону и шесть по другую, - сверкая великолепной сбруей, расшитой драгоценными каменьями вперемежку с алмазами. Убор двух скакунов был покрыт золотом с эмалью, а еще двух - шлифованным золотом.
На площадку вышел Эмир-Гюне-хан и, склонившись перед шахом, объявил:
- Видит Мохаммет, что русских послов одолело упрямство больше, чем надо.
- Говори, хан.
- О шах-ин-шах, сатана подсказал им отказаться предстать перед тобой на площади в азямах. Неблагодарные гяуры! Не «солнце ли Ирана» удостоил их этим подарком!
- На что ссылались неверные?
- На обычай, шах-ин-шах. Упорно твердят, - пусть святой Аали пронзит их копьями ислама! - в одних кафтанах на площадь не прибудут.
- Хорошо. Пусть прибудут в своих длиннополых балахонах! Сегодня день веселья, иншаллах!
- Да будет над шахом Аббасом свет вселенной!

Булат-бек сиял. На берберийском скакуне проследовал он через разукрашенный Исфахан. Толпы людей провожали его завистливыми взглядами - его, удачника из удачников! Не ему ли подарил «лев Ирана» звание султана Казвина? Не у него ли в Казвине множество жен и наложниц, которых содержат город и провинция! Десятки всадников в парадном одеянии сопровождали его в Исфахан, куда он прибыл по повелению «льва Ирана», пожелавшего, чтобы любимец его присутствовал на показе персидских сокровищ русским послам. В Исфахане у него был друг, Рустам-бек. Они встретились на каменном мосту Аллаверди-хана, перекинутом через Заендеруд. Рустам-бек едва скрывал зависть.

Теснимые феррашами, восторженно гудели толпы, славя шаха Аббаса, великого из великих.
Многочисленная свита следовала за шахом. Шествие торжественно открывал эйшик-агаси-баши, вздымая позолоченный посох. Не отступали от шаха ни на шаг его ближайшие советники: ханы Караджугай, Эреб, Ага, Эмир-Гюне. Чуть дальше шествовали диванбеки - главный судья, начальник туфенгчи - двенадцати тысяч стрелков, начальник гуламов - десяти тысяч конницы, начальник шах-севани - гвардии, страженачальник, абдар, смотритель за орудиями, начальник невольников, смотритель над пряностями, начальник шахских пажей, даваттар - писарь, назир - дворецкий.
Московские послы явились на площадь в русском одеянии в опашнях с кружевами по краям разрезов, с пристегнутыми к воротникам дорогими ожерельями, в цветных сапогах, расшитых золотом. Величаво предстал перед шахом князь Тюфякин, преисполненный достоинством. Высокая горлатная шапка свидетельствовала о знатности породы и величии сана; на шее сверкала драгоценная золотая цепь, в правом ухе горела серьга, на пальцах - перстни.
Шах Аббас милостиво встретил послов Московского государства, благожелательно оглядел Тюфякина с головы до ног, как бы одобряя его наряд.
Мимоходом заметив Булата и Рустама, шах улыбнулся: «Молодцы беки! Пехлеваны! Не опоздали!»
Торжественное шествие двинулось по Майдане-шах. И широким движением руки Аббас ввел в поле зрения послов диковины Ирана.
Послы, опасаясь нарушить государев наказ, с трудом сдерживали восхищение. Парадно убранные коки были привязаны толстыми жгутами из шелка и золота к золотым гвоздям с большими кольцами на головках. Двенадцать попон из бархата с золотистым ворсом, служащие для покрывания коней сверху донизу, были вывешены напоказ на балясине, протянутой вдоль дворцового фасада. За перилами из фигурных столбиков виднелись четыре чана: два золотых на золотых же треножниках и два серебряных - на серебряных. До боли в глазах отражались солнечные лучи от двух золотых ведер с водой для коней и двух золотых колотушек для заколачивания в землю гвоздей.
Князь Тюфякин и дьяк Панов незаметно обменялись взглядами: торговлю можно развивать к взаимной выгоде - меха в Иран, золото - на Русь! Говорил им мехмандар, не для огласки, что персидские царевны плещутся в бассейнах из чистого золота, в которых вместо воды миндальное молоко. И потому кожа у царевен золотится и благоухает, как цветок миндаля. Пока игривая мысль вилась в уме у Тюфякина, прошли шагов тридцать. Тут еще больше подивились послы: на ярко-красном ковре растянулись, повернув головы к Али-Капу, два льва, один тигр и один леопард, гроза пустынь и джунглей. Накрепко прикованные, они казались свободными, готовыми к прыжку. Шах милостиво пояснил, что звери выдрессированы для борьбы с молодыми быками. По краям ковра два золотых чана для кормления зверей привлекли внимание послов своей массивностью, здесь же небрежно валялись две золотые колотушки. От ослепительно пылающего на солнце золота начинало мутить, а шаху оно было как шелк, он весь как бы расплылся в улыбке.
Подошли к большому порталу. Здесь стояли две индийские кареты необычайной красоты, запряженные быками, с кучерами, одетыми тоже по-индийски. С правой стороны резвились две газели, а с левой, как два кургана, высились громадные слоны, покрытые попонами из золотой парчи, с кольцами на клыках и серебряными цепями и кольцами на ногах. Неподалеку злился носорог.
Проходили между стройными рядами мушкетоносцев. Под высокими яворами, на золотых подносах, громоздились глыбы льда. Дьяк даже охнул: послам поднесли в золотых кубках вино, охлажденное льдом. После атаки золотом шах хотел поразить воображение послов сосульками, их поднесли русским нежнолицые пажи, другие пажи стали обмахивать шаха, послов и ханов опахалами. Дьяк от удовольствия приоткрыл глаза, которые от зноя уже слезились.
Дошли до возвышения, покрытого голубым керманшахом. Шах Аббас жестом пригласил послов подняться. Послы терпеливо последовали за повелителем Ирана. Отсюда хорошо просматривалась часть площади, примыкающая ко дворцу, во всем великолепии своего убранства.
Шах Аббас вскинул глаза к голубому небу, как к потолку, и проникновенно сказал:
- Видит аллах, царь ваш, Михайло Федорович, величеством вознесенный, в добрую звезду рожденный, грозою подобный Казаферу, богатством - Дарию-царю, величеством - Кекеусу-царю, богатырством - Ростему, храбростью - Александру, - брат мне! Его друг - мне друг, его недруг - мне недруг! - и дотронулся до журавлиного пера, украшающего чалму.
Тотчас эйшик-агаси-баши вскинул посох. Забили тамбуры. Взревели трубы. Телохранители в остроконечных шлемах сомкнули круг.
Чуть приподняв бровь, удивленный Тюфякин вглядывался в знакомую фигуру: несомненно, это был Булат-бек. Но на площади происходило нечто странное. Подхватив под руки Булат-бека, топорщики втащили его в круг. В лице управителя Казвина не осталось ни кровинки, он беспрерывно икал, обезумев от ужаса.
- Дамар кон! - кричал главный топорщик.
Соблюдая достоинство, князь Тюфякин как бы надел маску полного равнодушия, да и времени не было осмыслить видимое. Булат-бека перекидывали, как вьюк, а он словно одеревенел. В один миг бека распластали на доске, сверкнула секира, главный топорщик подхватил отсеченную голову, высоко поднял, показал народу и швырнул в корзину.
Шах Аббас мысленно воскликнул: «Ты отомщен, о Сефи!»
Загудела Майдане-шах, прославляя величие шаха Аббаса! Вновь забили дробь тамбуры, пронзительно завизжали трубы, и к ним присоединились мелодичные, как жемчужная струя, звуки флейт.
Они гармонировали с выражением лица шаха, как бы источающего нежность. С приязнью смотрел на «льва Ирама» неизменно спокойный князь Тюфякин: властелин и посол без слов понимали друг друга.
Посол России мысленно воскликнул: «Ты наказан, заносчивый Булат!»
Вдруг заревел на красном ковре тигр. Другие хищники подхватили рык, ошеломивший толпы. Грозно защелкали бичи.
Дьяк Панов, сам не ведая почему, уставился на сосульку, которую сжимал Ага-хан, забыв о ней. Сосулька таяла, и на голубой керманшах падали ледяные слезы. Когда он вновь обратил свой взор на круг, образованный телохранителями, там уже билась в руках топорщиков другая жертва.
- Дамар кон! - кричал главный топорщик.
С дико вопящего Рустам-бека сдирали одежду. В один миг бека распластали на доске, сверкнула секира…
Шах Аббас еще раз дотронулся до журавлиного пера, и тотчас эйшик-агаси-баши вскинул посох.
Вперед выступил диванбек и провозгласил шахский ферман:
- «Во имя аллаха милосердного и милостивого! Я, Аббас, шах персидский и ширванский, царь царей, объявляю приговор, подсказанный мне мудростью. За непослушание брату моему, царю Великой, Малой и Белой Русии, государю Михайле Федоровичу, сын собаки Рустам так же достоин смерти, как и сын собаки Булат! Но аллах захотел и не допустил Рустама вступить в драку с людьми послов другой страны, затеянную Булатом, сыном собаки, в Китай-городе, торговой части первого города Русии - Москвы. Когда я в гневе, львы в пустыне начинают дрожать! Я, лев избранных, я, шах Аббас, раб восьми и четырех, повелеваю - Рустама, сына собаки, предать не смерти, а позору! Во имя Мохаммета, вечного царя обоих миров!»
В круг ввели облезлого осла, ловко посадили полуобнаженного Рустам-бека лицом к ослиному заду, сунули облезлый хвост в окровавленную руку, обвязали тяжелыми цепями и под улюлюканье надавали ослу пинков.
- О Мохаммет! Пусть Исфахан видит, как я, повелитель Ирана, наказываю не угодных моему брату, царю Михайле Федоровичу! Да исчезнет с земли Ирана Рустам-бек! Даже тень его пусть не останется здесь!
- Велик шах Аббас в милосердии своем! - простонал Рустам, мутным взглядом обводя роскошно убранную площадь.
Получив удар бичом между ушей, осел истошно закричал.
Это развеселило исфаханцев. Насмешки, как пшаты, посыпались на потрясенного бека, от резкого толчка голова его качнулась и поникла. Больше ничего бек не ощущал.
Шах Аббас задумчиво провел по усам, топорщившимся, как у ежа, и на лице отразилось умиление. Вкрадчивым голосом он сказал:
- Мохаммет изрек: «Будьте справедливы, ибо справедливость близка к благочестию». Желание вашего царя и моего брата, Михаилы Федоровича, и мое желание - близнецы. Я наказал преступных беков, ибо так угодно царю Московии, богатому и великому, вознесенному и возможному. Пустъ же ваш царь и мой брат проявит справедливость и накажет тех, что преступили мой закон.
В знак благодарности Тюфякин отвесил поклон, но не слишком низкий:
- Бью челом, Аббас шахово величество, на твоей милости!
Русский князь отлично понял, на что намекает шах, но и виду не подал: он был под защитой государева наказа, от которого не отступал ни на йоту.
Шах Аббас, подняв руки к небу, продолжал:
- Аллах свидетель, царь Гурджистана, стойкий Луарсаб, будет освобожден от мук. И пусть продлится моя дружба с великим царем, сияющим, как луна. А торговля наша да возвеселится!
Челом бил и второй посол. Дьяк же не отводил взора от золотого чана со льдом, поднятого на возвышение, и дивился: лед был милее его душе, чем чан.
На Майдане-шах конюхи в великолепных нарядах отвязывали лошадей - готовилось конское учение. Князь Тюфякин заверял «льва Ирана»: что ему, шаху Аббасу, любо, то и царю Михайле Федоровичу любо, а что ему не любо, то и царю Михайле Федоровичу не любо.
- Преславный великий государь наш и великий князь Михайло Федорович, всея Русии самодержец, с Аббас шаховым величеством как были, так и впредь будут в любви, и в дружбе, и в ссылке. Всему дому персидскому государь царь преж сего хотел добра, а ныне наипаче того.
Дворцовый толмач бойко переводил. Шах Аббас дружелюбно смотрел на посла, и лишь неприметно дергались уголки его губ.
- А как отпустишь нас, послов, - продолжал Тюфякин, - и что прикажешь - то я до его величества донесу. А будет твоя шахская грамота, то и ее, высокую и мудрую, передам. А будет твоя воля отпустить с нами царя Луарсаба, то доставим его в царствующий город Москву, как твою великую милость.
- Хану Эмир-Гюне прикажу снарядить вас! Вот как грамоту закончу, то и отпущу. Иншаллах! По моему посланию, ваш царь и мой брат пожалует вас! А сейчас посол, повелеваю: отдели от своего посольства сокольников, дабы отправились они с моими ханами в Гулаби для сопровождения желанного вам царя гурджи Луарсаба до места, где ты, князь Тюфякин, со своими людьми дожидаться будешь.
Послы вновь челом били шаху.
Через площадь галопом проносились кони-ветры. Немыслимый блеск камней на их сбруе до боли слепил глаза, - словно хвост волшебной кометы зацепил Майдане шах…

Пыль густым слоем покрыла лицо Рустам-бека, брови исчезли, а губы стали серыми. Понукаемый погонщиками осел с трудом передвигал ноги. Окостеневшей рукой бек по-прежнему сжимал хвост осла. Жертву позора, Рустама, на всем пути через Исфахан сопровождали насмешки и оскорбления. Шаровары его изодраны в клочья, плевков было столько, что он уже не ощущал их. Конные сарбазы, окружившие бека, тоже не упускали случая поиздеваться над ним: на перекрестках, гда особенно много скоплялось исфаханцев, неизменно один из сарбазов, свесившись с седла, награждал Рустама подзатыльником, а лихой юзбаши изощрялся в циничных шутках:
- Благодари аллаха, бек! Ты остался с тем, без чего гурии бесполезны для правоверного! Лучше два персика и один шип, чем лавка в Багдаде!
Пройдя мост Поле Хаджу, процессия вступила в предместье Саадат-абад. Справа и слева тянулись глинобитные заборы, людей становилось все меньше: ютившаяся здесь беднота предпочитала не показываться на глазе сарбазам.
Наконец Исфахан остался позади. Пошли рисовые поля, потом потянулись тутовые рощи.
Внезапно процессия остановилась у журчащего источника. Навстречу рысью скакали всадники. Рустам-бек смотрел, мучительно напрягая зрение, и не верил. К нему подходил советник шаха, грозный Эмир-Гюне-хан, за ним телохранители вели горячившегося скакуна и несли богатые одежды.
Юзбаши скомандовал сарбазам, и двое из них бросились к Рустам-беку и сбросили с него цепи, другие выстроились в ряд и отсалютовали ему саблями.
Рустам-бек, не в силах что-либо понять, приписывал видимое шуткам шайтана. Эмир-Гюне-хан наставительно сказал:
- Во имя аллаха, здесь закончился путь Рустам-бека! Во имя аллаха, здесь начался путь Джемаль-бека. Вместе с пылью смой с лица прошлое.
Рустам-бек рванулся к хану, намереваясь приложить к губам полу его кафтана, но советник шаха строго остановил его:
- Остановись, неосторожный бек! Что можно было Рустаму, того нельзя Джемалю! Во имя Аали, выполняй волю шах-ин-шаха!
- Велик шах Аббас!
Рустам-Джемаль наклонился к воде источника и смыл пережитый позор.
И тут, суетясь, цирюльник стал умащивать тело бека лечебным благовонием, смочил розовой водой лицо, а телохранители шаха помогли надеть ему парчовый азям и прицепили к шелковому поясу саблю. Дворцовый конюх подвел скакуна. Рустам-Джемаль, не помня себя от счастья, вложил ногу в узорчатое стремя и плавно опустился в седло; приложив руку к сердцу, он слушал Эмир-Гюне-хана.
- Джемаль-бек, ты особый гонец шаха! Передашь Али-Баиндуру все то, что я тебе скажу, когда мы тронем коней. Не изврати смысл священных слов шах-ин-шаха: царь Гурджистана, стойкий Луарсаб, должен быть освобожден от мук. Да избавит аллах Али-Баиндура от непослушания воле шах-ин-шаха!
- Воля шаха Аббаса священна! - воскликнул Рустам-Джемаль.
- Скачи в Гулаби, не считая времени. Конь твой должен обрести крылья! Знай, крылья царю Луарсабу везут послы Московии. И помни, бек: каждый выигранный час приблизит тебя к Казвину, ты, вместо Булат-бека, будешь его султаном. Так пожелал шах Аббас!

ГЛАВА ШЕСТНАДЦАТАЯ

ТЫСЯЧА ВТОРАЯ НОЧЬ

- Ай балам! Ба-ла-амм! - хрипло тянул караван-баши, старась подбодрить купцов, уже отчаявшихся увидеть в безбрежных песках хотя бы ту воду, которая возникает и исчезает по желанию насмешливого дива.
Даже семь бывалых погонщиков, вытянув коричневые шеи, жадно впивались воспаленными глазами в неровные гряды барханов, за которыми им чудился оазис: тени пальм и притаенное журчание родника.
Монотонно звеня колокольчиками и устало перебирая кривыми ногами по сыпучему песку, медленно тянулись верблюды, влача за собой бесформенные тени. Густое оранжевое солнце терялось в лиловых далях, и лучи, словно раскаленные копья, оброненные всадниками, усеивали пустыню.
- Иншаллах, мы до мрака достигнем конца мертвой дороги и насладимся прохладой в первом караван-сарае, - с трудом проговорил грузный купец, поднося к запекшемся губам пустой кожаный сосуд.
- Иншаллах! - вздохнул купец с лицом цвета корицы, ощущая во рту солоноватую пыль.
- Иншаллах! - с надеждой повторил юркий купец, полой халата вытирая лоб, высохший, будто корка дыни. - Мы должны скоро услышать долгожданный, как любовный крик, лай собак, если даже назойливый песок засыплет нам… скажу учтиво - уши.
Остальные купцы, изнывая от зноя, молча смотрели на небо, казавшееся обладателю большого тюрбана треснувшим аметистом, вокруг которого, как представлялось владельцу полосатых тюков, разорванным шелком змеился коралловый туман.
- Ай балам! Ба-ла-амм! - снова уныло затянул караван-баши и вдруг оборвал напев. - Клянусь Меккой, впереди желтеют стены!
- Опять шутки гулей! - очнувшись от дремы, проговорил веселый купец. - Всем соблазняли красношерстные, заставляя караван двенадцать раз сворачивать с пути! Разве не качались приветливо перед усталыми глазами шахские ханэ из прозрачного мрамора? И разве мозаичные мечети не манили нас под прохладные своды? А фонтаны с холодной водой не завлекали в зеленые сады? Но стоило нам приблизиться, нечистые тотчас прятали усладу путешественников в глубокие карманы своих шаровар, сшитых из кожи неверных.
- Да снизойдет на нас милость аллаха! - настойчиво сказал караван-баши, решительно повернув головного дромадера. - На этот раз духи ни при чем.
Почуяв отдых, верблюды, плюясь желтоватой слюной, учащенно зазвенели колокольчиками. Еще одно усилие - и караван стал.
- Слава святому Хуссейну! - вскрикнул юркий купец, первым спрыгнув с преклонившего колени верблюда.
Нащупывая рукоятки ханжалов, исфаханские купцы оживленно подошли к глухой высокой четырехугольной глинобитной стене, за которой пряталось двухэтажное строение с плоской крышей, узкими окнами и глиняным полом, дающим прохладу.

Предыдущая страница 21 Следующая страница


Базалетский бой 22

Чернолицый хозяин, ловко орудуя длинной палкой с железным наконечником, отогнал неистово лающих псов, открыл овальные ворота и, радостно сверкая белками глаз, разразился приветствием: «Да не поразит вас аллах, щедрые купцы, неожиданной стрелой злоключений!»
Пропустив мимо ушей сладкие слова хозяина, погонщики устремились в глубь двора, под спасительный навес, где вьючные верблюды, не удостаивая вниманием их окрики, валились вместе с поклажей на душистый саман.
Проворные слуги притащили глиняные кувшины, и исфаханцы с наслаждением прильнули к свежей воде, величайшей ценности пустыни.
Перетащив тюки в отдельную сводчатую комнату, погонщики гурьбой устремились в общее помещение, предвкушая блаженство еды и отдыха. А купцы, еще раз тщательно пересчитав тюки, расстелили молитвенные коврики и, пересиливая усталость, совершили намаз. Пожелав хозяину благополучия во сне и наяву, они осторожно осведомились, почему год навесом нет других верблюдов, а в конюшне, рассчитанной на целый табун, только две лошади.
- О благочестивые купцы, благословен святой Аали, приведший вас в мой караван-сарай, ибо десять дней он подобен пустыне, только что пройденной вами. Разбойник Альманзор - да ослепит его святой Хуссейн! - страшнее проголодавшегося тигра. Он оседлал большую дорогу, как Ростем - дикого коня. И теперь напуганные купцы путешествуют не иначе, как соединив караваны. Бисмиллах, во имя чего решились вы на длинный путь, имея лишь семерых погонщиков?
- Клянусь аллахом, - испуганно вскрикнул купец в большом тюрбане, - по повелению шах-ин-шаха мы объездили множество чужих земель, закупая для Давлет-ханэ и для своих лавок самое совершенное и приятное для ханских глаз. Долгое странствие и заботы о ценном товаре отвлекли наши мысли в сторону городов, утопающих в бамбуках, и зеленых берегов, приманивающих корабли, а ветер не донес до нас весть о переменах в пустыне.
- Благодарение всемогущему, - ответил хозяин, изобразив на своем лице предельное благочестие, - пустыня вами пройдена, и да предопределит вам аллах умереть не раньше ваших врагов. Начинающаяся отсюда широкая дорога и частые караван-сараи не благоприятствуют разбойнику Альманзору.
- Я знал, что наша дорога угодна аллаху! - воскликнул шарообразный купец, поднося к оранжевому носу пахучий янтарь. - Перед путешествием я от восхода до восхода возносил молитву и, увидев в мечети благочестивого старца в священной чалме с двенадцатью складками, спросил у него совета. Он предсказал мне благополучие в пути и желанное обогащение, ибо от щедрости шаха Аббаса исходит золотой свет. А ханши не хотят отставать от жен шах-ин-шаха и тоже тянутся к иноземным украшениям, особенно с того далекого дня, как «копье Ирана» - гурджи Саакадзе - привез любимой жене шаха, царственной Лелу, алмазного соловья на бирюзовой розе.
- Клянусь утренней звездой, щедрость тут ни при чем! Соловей захвачен Непобедимым в Багдаде, - громко засмеялся веселый купец, мысленно пожелав себе захватить при случае бирюзового слона под алмазной пальмой.
- И меня Мохаммет натолкнул посоветоваться с муллой, - буркнул желчный купец, принимаясь за четки. - Подумав не более базарного дня, он сказал: «Повеление грозного шаха Аббаса равно повелению аллаха. По этой причине властелин неба охраняет путь предприимчивых правоверных. Но, отправляясь в чужие страны, они должны дарами в мечеть снискать к себе расположение всемогущего».
- Никто не может сравниться с ученым дервишем в умении предсказывать. Безносый Мустафа из Яссы по сочетанию звезд предвещал мне крупную прибыль, - самодовольно провел ладонью по красной бороде раскосый купец.
- Иншаллах, за убытками только глупцы путешествуют, - сказал юркий купец, сверкнув лукавыми глазами. - Конечно, - добавил он, понизив голос, - караван-сарай не место для успокоения, но если четверо будут спать, а остальные сторожить, то к утру мы все успеем отдохнуть и путь до следующего караван-сарая будет нам усладой.
При слове «успеем» купцы вновь ощутили страшную усталость, и хозяин засуетился:
- Да пребудет с вами аллах! Войдите в общую комнату и окажите внимание ужину, старательно приготовленному для поистине Хуссейном посланных гостей.
- Да поможет аллах нам, высокочтимый хозяин, оценить твои яства здесь, - отрезал желчный купец, пересчитывая сложенные в углу тюки.
- Слушаю и повинуюсь! Святой Аали подсказал мне усладить слух благочестивых купцов чудесными сказаниями, которыми вот уже четыре дня, как фимиамом, окуривает мою душу благочестивый шейх. Но завтра он со своим молчаливым слугою покидает мое убежище прохлады, и слезы отчаяния готовы пролиться из моих глаз.
- Встреча с шейхом - хорошее предзнаменование, - одобрительно мотнул головой грузный купец, - ибо шейх сказал: «Раб мой, воздай должное моему гостю!» И если, о купцы, вам будет угодно, я приглашу шейха разделить с нами обильную еду, дабы выявилась искренность и оживилась ночь.
- Неприлично приглашать одному, когда нас семеро, - ревниво произнес желчный купец.
- Кто из правоверных не восхитится твоей правотой, - подхватили остальные, - общее приглашение всегда приятнее гостю…
На широкой тахте, покрытой ковром и украшенной подушками и мутаками, в созерцательной неподвижности сидел, поджав под себя ноги, стройный шейх в богатой одежде, и кто бы мог узнать в нем Керима-каменщика? Чалма из белой шерсти, сложенная двенадцатью складками, по числу двенадцати имамов, потомков Аали, оттеняла мужественное смуглое лицо. Даже проницательные насмешливые глаза почему-то понравились купцам. Молодой шейх посмотрел снисходительно, задержав бег четок. Он важно погладил выхоленными пальцами черную шелковистую бороду и, блеснув выкрашенными шафраном ногтями, принял от своего скромного слуги хрустальный кальян, готовясь погрузиться в нирвану.
- О благочестивый шейх, - сказал юркий купец, молитвенно приложив руки к груди, - благословен аллах, пославший тебя на нашем пути! Не откажи разделить с нами вечернюю еду.
Шейх выдохнул ароматный голубой дым, подумал немного и произнес:
- Мудрость учит: в пути каждый правоверный должен запастись осторожностью. И сам я бодрствую, дабы сохранить свой хрустальный кальян. Но ваша благопристойность внушает доверие, и да будет наша встреча причиной всякого благополучия. Я, поклонник шейха Абу-Саида ибн Абул Хейра, да освятит аллах дух его, принимаю ваше приглашение.
Зажгли запасные светильники. Почетный гость восседал, обложенный расшитыми подушками, а купцы, расположившись вокруг низкого столика, усиленно его угощали.
Когда при помощи мяса козули и фиников был утолен первый голод, купцы нашли своевременным нарушить неприличное молчание и заговорили все сразу.
- По каким делам путешествуешь, благочестивый шейх? - спросил грузный купец, вытирая сальные пальцы о хрустящий лаваш.
- Благородные купцы, неизбежно мне сказать такое слово; мой отец, да живет вечно о нем память, оставил богатство, достаточное для всех моих желаний, и я странствую как жертва пытливости и любви к мудрости, ибо сказано: «Кто путешествует ради науки, тому аллах облегчает дорогу в рай».
- Благочестивый шейх, - восторженно сказал юркий купец, - не встретилось ли на твоем пути то, что достойно восхищения?
- Аллах благословил мой путь, и я видел и слышал многое, что может послужить поучением и усладой для правоверных. Да не будет сказано, что «Тысяча и одна ночь» Шахразады не породила и Тысячу вторую ночь любителя назиданий.
- Во имя Мохаммета, - воскликнули исфаханцы, - услади нашу еду Тысяча второй ночью!
- До меня дошло, - важно проговорил шейх, - что во многих странах блаженствуют купцы, торгующие товаром чужого ума. Они направляют верблюдов и коней в разные стороны мира, не смущаясь дальностью пути, да приснится им облезлый ишак, выспрашивают у легковерных газели, или притчи о храбром шахе, или сказания о недобром хане или веселом диве, записывают их на пергаменте, да окостенеют у них пальцы, и потом без стеснения продают плоды чужого раздумья, выдав их за придуманные ими. В каве-ханэ или чай-ханэ, ловкие дервиши, размножив эти свитки на тысячи тысяч подобных, также продают их, как свои, певцам или сказителям. О, не имеющие совести, они, размахивая палочками, восседают на высоких табуретах и пересказывают слышанное пьющим каве или поедающим люля-кебаб. И выходит по желанию шайтана: прибыль получают все, кроме первого. Неизбежно мне спросить: не из тех ли вы купцов и не чужими ли мыслями набиты ваши тюки?
- О аллах, да прославится мощь его! - вскрикнул грузный купец. - Много лет я торгую, часто обзывали меня обезьяной в тюрбане или обжорливым мулом, но еще никто не осмелился обозвать меня певцом или сказителем. Знай, благочестивый шейх, поклонник Абу-Саида ибн Абул Хейра, да освятит аллах дух его, тюки мои набиты парчой, алтабасом и тончайшей шелковой тканью, вытканной по редким древним рисункам, носить которую достойны только любимые жены шах-ин-шаха.
- Воистину, я даже не слыхал, благородный шейх, о таком краденом товаре, - сказал высокий, как шест, купец, - ибо слоновая кость, по желанию шаха Аббаса укрытая в этих тюках, не нуждается в соседстве пустых помышлений.
- А разве изделия Индостана, золотые и серебряные, нуждаются? - спросил шарообразный купец, удивленно вскинув красные, как бейрутский янтарь, брови.
- Свидетель Габриэл, мой товар не золото и не серебро, - поспешил вмешаться в разговор юркий купец, - но я нигде ке слыхал, чтобы за шафран, ваниль, камфару, кардамон, корицу, индийский тамаринд или имбирь платили бы не золотом.
- Или за время моего пути изменилась сущность торговли, - проскрипел желчный купец, - или никем не сказано, что редкие благовония, прозрачные, как слеза, масла, китайские лекарства в листах, целебные примочки, ароматные мази, крепкие настои разных цветов, драгоценные бальзамы и душистые воды стали дешевле золота!
- Свидетель Хуссейн, ваши товары украсили бы пещеру Али-Бабы, да пребудет с вами благословение всевидящего! Но шестой из вас, обладатель большого тюрбана, неприветливо молчит, словно печаль правоверного не вмещается в двух мирах. А тюки его слишком малы - не предназначены ли они для хранения больших мыслей?
- Не знаю, что навело тебя, о благочестивый шейх, на такое обидное подозрение, да не догонят тебя парши в чужой стране! Ради имамов скажи, зачем мне чужие мысли, когда я и своих не держу? А моя поклажа мала, ибо ценные самоцветные камни: кораллы, желтый янтарь, жемчуг, яшма, алмаз, бирюза и яхонт разных оттенков - не рис, чтобы возить их в тюках.
- Да простят мне благородные купцы, - приятно сказал шейх, приложив руку ко лбу и сердцу, - но послужит вам примером моя осторожность, ибо сказано: «Узнай раньше, кто тебя слушает, иначе дешевле ослиного крика стоит беседа, использованная потом во вред тебе…» И да будет так, как пожелали вы… Пусть усладится ваш слух притчей «Жена аллаха» из Тысячи второй ночи. До меня дошло, что учтивость требует начинать беседу со времен обнаженного Адам-хана. Но пусть будет позволено мне считать это неприличным, ибо все создавший заслуживает первое место. И еще сказано: «Сердце - котел, а язык - ложка; находящееся в котле да попадет и на ложку».
Тут подошел слуга шейха, поставил кальян и едва слышно шепнул ему на ухо по-грузински:
- Будешь клясться, не дергай бороду…
Потягивая чубук, шейх громко по-персидски сказал: - Иншаллах, приклеенное - не упадет! В благовонном дыму кальяна сейчас предстанет перед вами, о купцы.

ЖЕНА АЛЛАХА

Поистине велик преславный аллах! Ибо, раньше чем сотворить мир, он сказал себе такое слово: «Не разумнее ли сначала сотворить себе жену?» И, не желая себе зла, - сотворил! О Мохаммет! О Аали! Не было равной ей в прошедших и не будет в будущих веках! Подобны винограднику ее пышные бедра, душистее амбры зеленые волосы, бледнее полной луны - лоб, солнцу равны знойные глаза. Дыханьем ее оплодотворяются даже камни, поступь оставляет следы счастья, и слаще меда пчелиного ее слюна.
Восхитился аллах великим восхищением и удостоил жену свою именем Жизнь и во имя возлюбленной своей сотворил мир.
- Ханум моя прекрасная, - воскликнул изумленный аллах, - да не превратится явь в сон! Возрадовала ты глаза мои и вдохновила мысли. Да будет так! Возьми чашу, наполненную семенами блага для созданных мною. Во имя справедливости смешай семена, и да свершится то, что должно свершиться! Пусть всем достанется поровну и одинаково. Засей землю, и да благословят живущие твое появление! Иди, но, во имя седьмого неба, не оглядывайся, прекрасная ханум моя.
Взяла Жизнь чашу, улыбнулась аллаху и подумала: «Почему - не оглядывайся»? А когда женщина думает, она забывает сущность дела.
- Во имя вселенной! - воскликнула вдруг Жизнь, оглянувшись на всемогущего повелителя. - Да сохранят тебя гром и молния! Что мнешь ты в руках своих? Поистине, о тебе, аллах, как о мужчине, нельзя сказать ничего приятного. Зачем тебе костлявое чудовище? Клянусь рождением звезд, на подобной голове и сорная трава не вырастет. Взгляни в ее пустые глаза, с вожделением, без разбора смотрящие на все - от «луны до рыбы». Не внушают ли тебе, о аллах, ужас ее крючковатые руки, с неприличной жадностью тянущиеся к самому сокровенному? Клянусь солнцем, дыхание ее способно рассеять сильную тучу, и чрево ее бесплодно, как равнина твоего второго неба!
- Поистине, - сказал аллах, любуясь гневом Жизни, - красоту женщины нельзя измерить ее разумом!
Как можно познать сладость расцвета, не изведав горечи распада? И что значит красота бесконечного без уродства конца? Возможно ли беспредельное счастье без предельного страха потерять его? И что стоит созревший плод блага без ножа судьбы, рассекающего его? Да не заржавеют у меня ключи к тайнам! Да случится то, что случится! Я разрешу правоверным иметь четыре жены законных и тысячу тысяч наложниц, ибо сказано: через женщину познаешь ты одновременно дороги добра и зла. Но я - аллах, и мне с избытком достаточно для этого двух жен. И ни одной хасеги - ибо приятнее видеть ссоры в гареме у соседа. О прекрасная ханум моя, все лучшее ушло на твое создание, ибо ты - начало всех желаний, всех надежд. Из чего же мне было создать ту, сущность которой - конец всем желаниям? Но да не скажут: «Аллах-иншаллах несправедлив!» Лишив вторую жену красот рая, я наградил ее ужасами ада. Знай, жестоко осмеянная тобою страшна и беспощадна, ибо имя ее - Смерть!
О возвышенный, превращающий свет в тьму и тьму в свет! Ты, раскрывающий и закрывающий двери вселенной, когда это надо! Ты всемогущ! Всеобъемлющ! Но и ты бессилен убедить ревнивую женщину!
Видя печаль розе подобной Жизни, аллах подумал: «Суетны женщины. Убедить их можно дарами, а не речами». И сказал:
- Возжелал я одарить неповторимую ханум мою ожерельем из драгоценных четок. Нет ни на одном небе равных им по разнообразию. Вот первая из первых - белая, имя ее - Жестокость; она тверда, как дно бездны, и холодна, как потолок высоты. Поистине прекрасна золотая - это Мысль; она крылата, как благодеяние, ибо насыщается только лучами солнца. Рядом зеленая; дорожи ею, ибо это - Сила, без нее не произрастает ни одно растение. Укрась ее цветом землю, и ты познаешь тайну из тайн. Запомни многогранную, имя благословенной - Любовь, но от «луны до рыбы» не доверяй разноцветному блеску ее, источнику вздохов и скорбей, - ибо любовь слепа! Ради благ мира, прими голубую. Награжденная мною именем Добро, она мягче пчелиного воска. В угоду ангелам слепи из нее крылья и - во имя райского дерева туба и райского источника Кевсера - красоту возвышенную и низменную. Прекрасная ханум моя, ради света истинной веры храни кровавую, ибо это - Счастье! Подобно медузе, она скользка и увертлива; лишь избранных удостаивай правом коснуться ее. Но во имя продления мира не будь щедра, ибо счастье суть достижение, обрывающее крылья стремления! Неизбежно мне добавить скорченную - Подлость. Да не устрашит тебя липкая! Нигде не сказано, где потеряла она свой постоянный цвет и с какого часа принимает тот, какой ей выгоден. Рука моя великодушна, возьми и остальные четки. Я проявил щедрость, и каждая из четок - плод моего раздумья и наделена особым значением. Владей ими, любимая Жизнь, и ты будешь всесильна. Да будут все желания твои над моей головой!..
Пока солнце и звезды совершали движение, Жизнь любовалась ожерельем, с легким вздохом надела его на свою гибкую шею, прошлась, покачивая бедрами, улыбнулась и, незаметно откусив, проглотила четку бытия. Глазами, обещающими усладу из услад, смотрела она на аллаха и шептала:
- О аллах, прекраснейший из мужей, преславный, милостивый! Велик ты в щедрости своей! Но вот пустой крючок, портящий все ожерелье. Где взять мне четку, достойную подарка твоего, о повелитель вселенной?
Разгоряченный игрою бедер Жизни, аллах, преисполненный жгучего желания, подобно смертному, хотел броситься на неповторимую, но, взглянув на нее, понял: без новой четки возлюбленная не допустит любовных забав, и, оглянувшись на улыбчивую луну, подумал: «О шайтан, не самому же мне висеть, где не надо!» - и, схватив Смерть, нацепил ее на пустой крючок ожерелья Жизни, а сам, как обыкновенный правоверный, предался усладе из услад…
Оправила Жизнь ожерелье, торжествующе обожгла соперницу огнем презрения, схватила чашу и беспечно стала кидать вниз зерна.
О Мохаммет, кто из правоверных не знает: когда женщина смотрит на соперницу свою, она забывает сущность дела.
Взглянул аллах с воздушной шах-тахты на землю и замер:
- Бисмиллах, не отдал ли я сердце без совета разума! Но когда я в гневе, львы в пустыне дрожат. Что сотворила ты, прекрасная? Ты затуманила блеск моих глаз и омрачила душу. Зачем не смешала зерна мудрости и лжи? Я, умеющий распутывать даже сеть паутины, полон смущения. Как разделится мною созданное? В одном месте столько воды, что целые страны среди нее незаметны; а в другом - бесконечная пустыня и ни глотка воды. Зачем столько гор вместе и нет равнины даже для комара? Поистине благоуханны леса, но как печальны бесконечные пески пустынь. О Жизнь, что сделала ты?!
Но когда женщина забывает суть дела, она говорит: «Так лучше».
- О неповторимый! О аллах из аллахов! Ты дал сотворенным тобою зрение, подобное острию ханжала, жадность большой акулы и руки неизмеримой длины - пусть сами разберутся в щедротах неба. Не ты ли, о аллах мой, говорил, что сладость познается через горечь? Что за удовольствие в готовом благе? И можно ли познать потолок высоты, не познав дна бездны?
И было так, как было. Понял аллах намек неповторимой жены своей и умолк, но тут же потихоньку от нее внушил правоверным не доверять серьезного дела женщине и не противоречить ей, ибо это ни к чему.

- Поистине, благочестивый шейх, твой рассказ поучителен! - воскликнул юркий купец, с наслаждением вдыхая запах имбиря. - Но нет ли у тебя ключа, открывающего сокровенную тайну? А что приключилось с первыми людьми по воле женщины, хоть имя ей и Жизнь, попавшими в тягостное положение?
- Клянусь аллахом, ты угадал! - воскликнул шейх. - Как раз есть!
- О благородный шейх, - сказал желчный купец, - как я дарю молитвы пророку, подари нам свое внимание, тем более что ужин, по воле аллаха великого и милостивого, еще не окончен.
- Слушаю и повинуюсь! - ответил шейх. - Да расцветет в вашем саду цветок нетерпения!
Тут шейх увидел внесенные слугами блюда с птицей, начиненной фисташками, и скромно умолк. Но когда последний кусок сверкнул в зубах и остатки тонкого, как папирус, лаваша сжались в пальцах, он сказал:
- Сердце - море, а язык - берег, когда море вздымает волны, оно выбрасывает на берег то самое, что в нем есть…
Тут подошел слуга шейха, сменил кальян и едва слышно проговорил по-грузински:
- Погонщики не пьют, устрашаются шайтана.
Посасывая чубук кальяна, шейх громко сказал по-персидски:
- Беру в свидетели улыбчивого дива, «пророк» Папуна поучал: «Виноград создал аллах, и сок его священен!» Да усладятся им правоверные бесстрашно! Так подсказывает -

МУДРОСТЬ

До меня дошло, о благочестивые купцы, что, по решению всемогущего, долго жили правоверные и нечестивцы, разъединенные горами, лесами и водой, и встречались под звездным шатром и солнечным куполом только с ближайшими соседями, ибо не научились еще подчинять себе коней, верблюдов и строить фелюги. Но неподвижность земли не угодна третьему небу: протекла река времени, и люди вскочили на коней, сели на верблюдов, оседлали ослов, взнуздали даже собак и поехали узнать, что делается за пределами их глаз. Уже сказано: «Кто путешествует ради познания, тому аллах облегчает дорогу в рай».
Да будет известно, что в день сотворения, по воле всесоздателя, кожа людей приняла разный цвет, хотя об этом никто из живущих не подозревал. И велико было их изумление, когда встретились они и посмотрели друг на друга. Раньше все неучтиво хохотали, потом обратили благосклонное внимание на чудеса чужеземных стран, и в сердцах их разгорелся костер недовольства и зазеленел яд зависти.
- Я избранник аллаха, - сказал один, - ибо я цвета земли, кормящей все живущее!
- Слепой шайтан! Разве не видишь - я окрашен в цвет зари! - закричал другой.
- Что знаешь ты, красный дракон! Разве не мне дал аллах цвет своего солнца?
- Почему нигде не сказано, что делать с цветными отбросами? - прогремел еще один. - Знайте, меня выбрал аллах для любви своей, ибо я создан из цвета облаков и крыльев ангелов.
И стал любимец аллаха отнимать у всех то, что не хватало ему в своей стране или понравилось в другой.
Но и цветных аллах наградил не меньшей алчностью. И тогда произошло смятение душ, разразились кровавые драки, и случилось так, как случилось: одновременно возроптали повелители коней, верблюдов и собак.
- Аллах, - кричал один, - зачем мне столько воды, разве на воде что-нибудь растет?
- Аллах, аллах, опусти свои глаза! - вопил второй. - Зачем мне изобилие пустынь - разве без воды что-нибудь растет?
- Или я зверь, аллах, на что мне неприступные леса? - стонал третий.
А сидящие на горах неистовствовали:
- О пять молитв творящие! Если аллах думает, что камни можно кушать, пусть попробует их сам и угостит жен своих, а также хасег.
И каждый продлил свой гнев до бесконечности, взывая к аллаху и требуя справедливости.
Смутился аллах и… скажем, плюнул вниз.
- О, неблагодарные! Не я ли, неосторожный, сотворил вас? Почему же отягощаете мои уши тошнотворными воплями? Если так - делайте что хотите. Я отныне не вмешиваюсь в ваши ничтожные распри. Знаю, сколько бы я ни перестраивал землю, все равно вызову неудовольствие, ибо сказано: «Нельзя угодить всем».
Тут аллах повернулся к земле спиной и насладился душистым дымом кальяна, вокруг голубых боков которого летали планеты и звезды.
Это об аллахе. А о людях другое. Они блуждали в догадках: почему высокопрославленный в ответ на жалобы сбросил серую застывшую слюну, подобно камню свалившуюся с неба? Прождав не более двенадцати базарных дней, еще яростнее заспорили правоверные и гяуры, потом, выпив ледяной воды, решили поручить ученым всех земель разгадать по серой слюне помыслы аллаха.
Ровно три года, три месяца и три дня думали ученые, затратив тысячи тысяч кусков древесной коры (тогда еще не было, слава аллаху, пергамента или бумаги), тысячи тысяч рабов таскали драгоценные свитки в особые помещения, сверкавшие бронзовыми сводами или затененные пальмами, выстроенные каждой страной для себя, но под общим названием: «сарай размышлений».
В один из дней народившиеся на радость правоверным и гяурам калифы, эмиры и повелители, потеряв терпение, воскликнули: «Если ученые не кончат думать, то, да возвеличит их аллах, они сами будут заживо погребены в „сараях размышлений“!» Не прошло и базарного часа, как ученые единодушно возвестили: «Свидетель Хуссейн, мы додумались!»
Велик аллах в деяниях своих! На праздник «Открытие конца дум» у милостивого подарка аллаха собралось столько правоверных и гяуров, что и муравью не пролезть. Но тут, как во сне, произошло неожиданное, повергнув жителей земли в отчаяние: все ученые говорили разное.
- Это слабость аллаха! - сказал один.
- Надуши свой рот, лжец! - закричал другой. - Это сила!
- Пепел на ваши пустые головы! - вознегодовал третий. - Это щедрость аллаха!
- Чтоб твой язык оброс волосами! - задыхался четвертый. - Это насмешка!
Тут поднялось множество ученых, и, потеряв пристойность, каждый кричал свое, не слушая другого. Увидя, что этого мало, они вцепились друг другу в густые бороды, и свидетели «битвы ученых» стали ловить «на счастье» разноцветные клочья волос. Тогда один, всплеснув руками, завопил:
- Аллах, почему покраснело небо?
Испуганно подняв головы и увидя голубое небо, все хотели осмеять лгуна, но он исчез, захватив последние остатки бород ученых и мудрецов.
Впоследствии - да станет он жертвой верблюжьего помета! - лгун открыл на пути в Мекку торговлю, клянясь, что нет товара благочестивее, чем бороды ученых, отмеченных аллахом ясновидением и даром пророчества…
Уже гурии стлали ложе из своих кос, а спорщики продолжали драться - еще миг, и вселенная осталась бы без единого ученого! Но всемогущий, как всегда, посылает помощь вовремя.
В самую середину толпы растерзанных ученых влетел на коне благочестивый шейх неизвестной страны и неизвестного цвета, в одной руке он держал белый виноград, в другой черный, - может, поэтому перед ним все смолкло.
- Остерегайтесь, правоверные! - крикнул он. - Это мудрость!
- Во имя аллаха! - вскрикнули все, услышав доселе неслыханное слово, и многие побежали прочь. Тут выступил рыбак…
Внезапно вздрогнули светильники: приоткрыв дверь, слуги внесли блюда с пилавом. Отодвинув кальян, шейх скромно умолк…
Но когда жирные пальцы в последний раз опустились в пушистый рис и исфаханцы стали вытирать их только что выпеченным лавашом, шейх продолжал!

…Тут выступил молодой рыбак с приятным лицом, прославленный храбростью, и сказал так:
- Правоверные, неразумно бояться неизвестного. Да поможет мне святой Аббас, я остаюсь у камня, дабы проникнуть в помыслы аллаха. Ради сладости жизни вы и еще тысячи тысяч недоумевающих узнают, зачем сбросил всемогущий на наши головы мудрость.
Аллах послал людям терпение, и они долго ждали, но когда по тропинке разгадок вернулся рыбак надежды, его никто не узнал: он был худ, как дервиш, стар, как пророк, а глаза были так раскрыты, словно в них заблудилась туча. Только женщина стройная, как газель, любившая раньше кольца его черных кудрей, роняя слезы, как капли дождя, горестно воскликнула:
- О, зачем попала я в сети отчаяния? Ты ли это, господин мой? Что сделала с тобою мудрость!
- Женщина, - бесстрастно сказал рыбак, - смысл жизни в созерцании великого движения вселенной, остальное не стоит внимания, ибо человек подобен мыльному пузырю, который избалованная аллахом Жизнь пускает себе в забаву. Знай, о женщина: раздувшись до предела, пузырь лопается, и вместо роскошного видения глаза правоверных видят то, что ничего не видят.
- О рыбак, - вскрикнула женщина, - мудрость, выпотрошив тебя, набила глупостями!
- Женщина, - продолжал тянуть слова, как невод, рыбак, - опьянение усладами жизни проходит, как бессвязный лепет горячки, оставляя не больший след, чем пена на песке морском. На пути внезапности смерть постигнет тебя, и в дальнее странствие, кроме своей трухи, ты с собою ничего не возьмешь.
И было так, как было. Женщина покрыла лицо желтыми розами, а разнокожие радовались: «Слава справедливому, помудрел рыбак, а не мы», - и твердо решили остерегаться страшного дара аллаха.

- Поистине, - сказал купец, обладавший золотом, - твои притчи стоят богатства! И мы, иншаллах, в Исфахане прославим встречу с тобой…
- И если бы не боязнь затруднить тебя, - поспешно продолжил купец, владелец драгоценностей, - перед тяжелым путешествием через пустыню, которое, как сказал хозяин, ты завтра предпримешь, - да приведет тебя святой Хассан к берегу благополучия! - мы бы умоляли усладить наш слух еще одним поучением. Возблагодарим судьбу за…
- Я бы счел себя неблаговоспитанным гостем, если бы воспользовался вашей учтивостью и поспешил уйти. Имам сказал: «Не нужны все блага мира, если подстерегает нас разлука». Да разрешат покорители путей принести слуге моему горячее каве и кальяны…
И когда слуга, обменявшись взглядом с шейхом, едва слышно шепнул по-грузински: «Пьют!» и поставил перед своим господином хрустальный кальян, шайх громко по-персидски произнес:
- Да будет испито столько, сколько сваливает видящего и слышащего в тину сновидений! Неизбежно мне, о купцы, сказать слово, подходящее к месту. Да усладится ваш слух поистине поучительной притчей.

СУД СУЛЕЙМАНА

И, словно не замечая беспокойных взглядов купцов, усиленно борющихся со сном, шейх продолжал:
- До меня дошло, что в давно прошедшие лунные и солнечные года, занесенные песками времени, в городе Багдаде жил купец по имени Хассан-аль-Хассиб, обладавший несметными богатствами, женами, подобными гуриям, молодыми невольницами и рабами. По воле Габриэла, лавка этого купца самая богатая на базаре, была всегда переполнена прославленными покупателями, ибо сам калиф и эмиры забирали у него товары для своих жен.
Во имя справедливости скажем: не одним богатством Хассан-аль-Хассиб снискал почет и уважение всех, но еще необыкновенным благочестием. Никогда Хассан не забывал вознести положенные правоверным на каждый день молитвы аллаху и даже пользовался случаем лишний раз сотворить намаз. Ни один нищий не проходил мимо его лавки, не получив горестный вздох сочувствия. Он благочестиво помогал вдовам и сиротам оплакивать их нужду и печальную участь и молил аллаха не допустить несчастных умереть с голода около его дверей.
Это о бедных, необдуманно родившихся; другое - о дарах калифу, везирам и страже. Свидетель пророк, никто не мог сравниться с Хассаном в изяществе подарков и щедрости. И когда случилось то, что случилось, базар в волнении зажужжал, как выгнанные из улья пчелы: «О Аали! О Мохаммет! Хассан ночью обворовал своего соседа гяура!» Суд в Багдаде творил сам великий везир, считавший себя в судебном деле преемником мудрого Сулеймана-бен-Дауда. И вот на жалобу гяура собрались не только возмущенные владетели лавок, но и все жители Багдада, кипевшие негодованием на Хассана за его неслыханный поступок. Прибежало столько, что все не вместились в судилище. Тогда скамьи заполнили богатые и знатные, а остальные поспешили захватить места на улице и поставили глашатая для передачи происходящего у великого везира, последователя Сулеймана-бен-Дауда.
Великий везир Хоссейн обратился к гяуру:
- Говори ты!
Молнией сверкнули глаза гяура:
- О великий везир, вот уже семь полнолуний, как я приехал в благословенный Багдад. Желая удвоить состояние, я распродал в своей стране все имущество и даже рабов и невольниц. На вырученные туманы и пиастры я купил драгоценное оружие: лезвия из дамасской стали, а рукоятки из слоновой кости, или золотые с тончайшей резьбой, или обсыпанные бирюзой и самоцветными камнями, нефритовые вазы, над которыми трудились сотни лун шлифовальщики, достойные райского цветника. Властелин вселенной благожелательствовал мне, и часть сокровищ я продал с большой прибылью. Да не будет сказано, что я поступил глупо, спрятав вырученные золотые монеты у себя в доме, ибо они остались у меня целы. Хассан-аль-Хассиб - да падет позор на его голову! - был моим соседом по лавке. Веря в его благочестие и дружбу, я радовался частому посещению его и показывал то, что показывал только знатным покупателям. Он ничего не приобретал у меня, но подолгу любовался драгоценностями. Вчера, как всегда, я открыл свою лавку и - о горе мне! - увидел ее опустошенной! С отчаяния я чуть не лишился ума, но, придя в себя, бросился к Хассану посоветоваться и - клянусь солнцем, улыбчивый див тут ни при чем! - с удивлением увидел весь свой товар разложенным на полках в лавках Хассана. Да отвернется от него аллах! Он торговал им, как своим. Только самые драгоценные изделия, как я потом узнал, презренный унес к себе домой. На мой отчаянный крик сбежались и владетели лавок, и погонщики верблюдов, и разносчики воды. Они со стыда сгорели, увидя мой товар, украденный Хассаном. Да покроется его голова пеплом моего стенания! Он без тени смущения велел всем выйти из лавки, спокойно запер ее и пошел домой, не обращая внимания на возмущение всего базара. Тут луч солнца проник в мою печаль, и я, о великий везир, бросился к тебе, как бросаются от огня в воду, искать справедливости.
- С великим возмущением смотрю я на тебя, о Хассан-аль-Хассиб! - сказал везир. - Что сделал ты? Разве не был ты богаче всех купцов Багдада? Шайтан соблазнил тебя, и ты, жертва позора, отдал ему предпочтение перед аллахом. Разве на базаре каждый день не стоит вор, пригвожденный к дереву? Разве не знаешь ты, что двойная кара ожидает того, кто обворует соседа своего или гостя? Ибо сказано: гостеприимство - первая добродетель правоверного! О Хассан-аль-Хассиб, обворовавший своего соседа и нашего гостя, не надейся на снисхождение! Теперь говори ты!
- Великий везир, сколь горестны, - вскинул руки к небу Хассан, - и печальны для моего сердца твои жестокие слова! Ты знаешь: "Аллах окликнул мое сердце и сказал: «Где есть нужда, там желанное - это я, где есть притязание, там цель - это люди». Я не обманщик, бисмиллах, и не чудотворец! Я Хассан-аль-Хассиб! И разве я нуждаюсь в богатстве, чтобы стать вором? Всю жизнь посвятил я молитве аллаху и благочестию. Но навеянное шайтаном сомнение тревожило мою душу, как самум - песок: не мало ли я молюсь, доходят ли молитвы мои до ушей аллаха, угодна ли их чистота вечному, неизменному? И взмолился я так: «О аллах всемогущий, всетворящий! Нет у меня другой услады, кроме молитвы тебе и восхваления. Снизойди до раба твоего, о повелитель, воздай мне должное и выкажи чем-нибудь снисхождение к Хассан-аль-Хассибу, дабы знал он, что молитвы его угодны тебе». Так, великий везир, молился я перед каждым сном. И вчера аллах уготовал мне такой же день, и я, совершив последний намаз, лег на ложе в благочестии и, равнодушный к благам мира, заснул крепким сном. «Вставай, Хассан!» - услышал я голос, подобный музыке. «Кто ты и зачем будишь меня?» - спросил я изумленно стоящего перед моим ложем старца в голубом тюрбане. «Я - аллах, пришедший по твоей Страстной мольбе!» - «Прибегаю к аллаху от гнева аллаха!» - воскликнул я и тотчас увидел вокруг ослепительный свет, повергся ниц и, целуя землю у ног аллаха, не смел поднять глаз. Свидетель Мохаммет! Слышу вновь слова, подобные музыке: "Хассан-аль-Хассиб, ты услаждаешь мой слух чистыми молитвами. Да будешь ты, избранный, примером для многих, да узнают все, как ценю я преданность, ибо истина в ней. Встань, Хассан, и прими знак моего довольства тобой при посредстве четырех вещей - сердца, тела, языка и имущества. Три первых отдай мне, а четвертое пойди сейчас на базар и возьми у нечестивого соседа твоего гяура. Да будет твоим то, что давно восхищает твой глаз. Поспеши, ибо с каждым днем…

Но тут шейх увидел, что слуга снова внес на подносе дастархан, и скромно умолк.
А когда на дне маленьких фаянсовых чашечек осталась одна гуща, он продолжал:

- …с каждым днем драгоценностей в лавке гяура становится меньше. Не забудь скамейку, на которой он сидел, ибо сказано; если в лавке нет товара, незачем в ней сидеть". О великий везир, как смел я ослушаться аллаха, да прославится мощь его, и не принять дара священного? Я тотчас побежал на базар и сделал то, что сделал.
И Хассан распростерся перед везиром.
- Благочестивый Хассан, удостоенный посещения аллаха, да пребудет с нами его благословение! Встань, иди с миром и владей всем, что подарил тебе аллах!
- Во имя всемогущего, великий везир! - воскликнул гяур. - Как можно придавать значение снам? Пусть багдадский вор надушил бы рот свой, прежде чем осквернить твой слух ложью, ибо завтра ему во сне аллах подарит любимую жену калифа, и он пролезет в гарем и возьмет ее…
- Чужеземец, - сказал везир, - тебе простительно не знать наши законы: ни одному правоверному не может присниться сон во вред калифу. Иди с миром, молись своему аллаху, и я от души желаю, чтобы твои молитвы усладили святые уши, и да будет щедрость его подобна проявленной к Хассану-аль-Хассибу. Да услышит мое решение господин мой Сулейман-бен-Дауд!
Еще не успело затихнуть восхищение мудрым судом везира, как правоверные с жадным любопытством снова заполнили судилище. Ибо на следующее после суда утро раздался на базаре крик Хассана, и сбежавшийся народ увидел, что гяур перетащил к себе ночью весь товар Хассана и торговал им, как своим.
И Хассан, кипящий гневом, прибежал к великому везиру.
Выслушав дело, везир сурово посмотрел на гяура и сказал:

Предыдущая страница 22 Следующая страница


23 Анна Антоновская

- Гяур, жертва неосторожности, что ты сделал? Знай, воровство в нашей стране не имеет снисхождения ни для купцов, ни для знатных, ни даже для гостя, и поступок такой по меньшей мере карается отсечением правой руки.
- Великий везир, - смиренно ответил гяур, - ты справедлив. И как можешь ты думать, что я не знаю, сколь строг суд твоей страны? Ты, о благочестивый, наставил меня на путь истинный, ты посоветовал выпросить у моего аллаха милости, подобно Хассану. Вчера перед сном я горячо молился: «Аллах мой, - сказал я, - посмотри, какой добрый аллах у Хассана, он воистину по-аллахски вознаграждает своих правоверных. Да не будет сказано, что ты слишком слаб для помощи в моем несчастье». Помолившись так, я заснул крепким сном. Вдруг слышу: «Вставай, мой сын, попавший в беду в чужой стране!» Вскочил - и вижу: надо мной летает мой аллах в золоченых сандалиях. «Аллах мой! - закричал я. - Стань на землю, чтобы я мог простереться перед тобой!» - «Сын мой, - сказал аллах, - по законам неба, аллахи не должны касаться земли, дабы не пристали к их стопам грехи человека. И если кто осмелится сказать, что видеп аллаха стоящим на земле, плюнь ему в глаза и вели надушить рот. Также у нас считается неприличным делать подарки на чужой счет. Но раз мой сосед по седьмому небу, аллах мусульманский, неучтиво коснулся кисета моего подданного, неизбежно и мне ответить тем же, иначе могут усомниться в моей силе, - а сейчас для этого совсем неподходящий час, ибо можно поставить в затруднительное положение миссионеров, привлекающих ко мне поклоняющихся мне. Иди, сын мой, - продолжал аллах, нежа мою голову золоченой сандалией, - и сделай при посредстве четырех предметов одно то, что сделал с тобою Хассан. Не забудь взять у него аршин, ибо сказано: незачем держать аршин, когда нечего мерить…» О великий везир, как смел я ослушаться моего аллаха? И не ты ли благосклонно высказал мне пожелание?
- Гяур, - сказал везир, поймав на лету ресницу, выпавшую из его век, - я не слышал о заключении дружественного союза между аллахами, поэтому, соблюдая учтивость, каждый повелевает лишь у себя, не вмешиваясь в дела иноземного аллаха. О гяур, гяур! Мое пожелание должно исполниться в твоей стране. Но ты чужеземец и мог не знать наших законов. Во имя господина моего Сулеймана-бен-Дауда я поступлю с тобою снисходительно, а не как с обыкновенным вором: Хассан-аль-Хассиб получит твой и свой товар обратно, а спрятанные тобою дома золотые монеты перейдут, как судебная подать, в сундук калифа. И ты должен немедленно покинуть нашу страну. Иди с миром! Одежду, что на тебе, прими в дар: да не будет сказано, что в Багдаде нарушен закон гостеприимства и гость отпущен голым, как обглоданная кость.

- Поистине необыкновенная притча! - воскликнул купец, набивший свои тюки тканями.
- Да не допустит аллах до такого сна кого-либо в караван-сарае, - угрюмо проговорил купец, везший драгоценности.
- Иншаллах и еще пять раз иншаллах! Да пребудет с нами благословение всемогущего! - воскликнул купец, скупивший золото, тревожно поглядывая на свои тюки.
- Незачем бояться, - твердо сказал юркий купец, закупивший имбирь, - караван-сарай не место для сна.
- Твоими устами говорит мудрость пророка, - одобрительно кивнул головой шейх. - Самое лучшее место для сна - собственный дом.
- Благословен аллах, поставивший тебя на нашем пути, о благочестивый шейх! - сказал купец, торговавший благовониями, борясь с зевотой. - Твои раем посланные притчи сократили нам ночь, и пределом невежливости было бы умолять тебя продолжать, ибо говорится: «Не удерживай гостя, когда ему время отдохнуть».
- Да, - сказал юркий купец, - побледневшая луна напоминает о скором утре. Возблагодарим гостя за…
- Поистине, благочестивый шейх, тебе необходим отдых, ибо по пустыне, которую ты должен пересечь, бродит разбойник Альманзор.
- Бисмиллах, ваша учтивость ставит меня в затруднительное положение, о благовоспитанные купцы! Но, по желанию Аали, мой слуга владеет верным глазом, и я не боюсь за свой кальян. Да и не будет сказано, что, разделив с вами ужин, я не продлил встречу с купцами, приближенными к Давлет-ханэ грозного из грозных шаха Аббаса. Клянусь Неджефом, пусть двенадцать Альманзоров бродят по пустыне, подстерегая мое появление, но неизбежно мне усладить ваш слух занимательной притчей…
Горестные вздохи застряли в горле купцов, а опущенные глаза скрывали отчаяние, отражающееся в них, как парус в воде. Шарообразный купец держался за плечо соседа, чтобы не свалиться. Желчный купец, поднеся к носу сосудик с амброю, тихо стонал. Рядом из-за тюка доносился скрежет зубов.
Но шейх, полный упоения, ничего не замечал. Любовь к притчам есть святость, и не посещает она грязные сердца! Подняв глаза к небу, он с жаром возвестил:
- Во имя величия аллаха!

МАЙДАН ЧУДЕС

Улыбчивый див подсказал мне притчу, и я принял ее, как благоухающую розу.
В минувшие века, по воле сеятеля счастья, в Махребе жил Аль-Бекар. Богатство этого эмира давно превысило его ненасытные желания, и даже главный хранитель сундуков не трудился над точным подсчетом слитков золота, ибо количество их было выше чисел его знания.
Также славился Аль-Бекар неповторимой красотой своих четырех законных жен и шестидесяти шести хасег.
Но ничто не радовало взора эмира - ни оманский жемчуг, ни зубы оленя, оправленные в золото, ибо приближалась осень его жизни, а ни жены, ни хасеги не родили ему ни сына, ни хотя бы дочь. Долго томился эмир в печали, испытывая неловкость перед другими эмирами. Также обременяла его дума: кому оставить богатство? В одну из лунных ночей, когда сон, словно олень, бежал от его ложа, эмир надел на шею талисман и решил посоветоваться с хранителем сундуков.
- О хранитель из хранителей! Да подскажет тебе Габриэл, что делать мне. Я провожу с моими пополневшими женами и гибкими наложницами восхитительные ночи, не отказывая себе ни в горьком, ни в сладком, а чрева их остаются пустыми, как головы моих везиров. Чем излечить мне бесплодие моего гарема?
Хранитель подумал не более половины базарного дня и убежденно сказал:
- Великий эмир из эмиров! Неизбежно мне признаться, это очень щекотливое дело. Иногда и шуршание чадры приводит в дрожь то, что копью подобно, а иногда и землетрясение бессильно всколыхнуть то, что с тенью схоже. Удостой доверием предсказателей, они клянутся Меккой, что в подобны случаях помогает путешествие. До меня дошло, о повелитель, что на рубеже всех царств, неизвестно когда и кем создан Майдан чудес. Не только все созданное аллахом можно там найти, но и то, о чем никогда не думал властелин вселенной, о чем не догадывается даже шайтан. Идущего да постигнет осуществление надежд! Да сделает гладкой Мохаммет твою дорогу, да будет день из дней, когда ты найдешь то, что ищешь!
Великая радость снизошла на эмира, и он повелел рабам оседлать белого верблюда для длительного путешествия. Распределив между везирами заботы эмирства и заметив едва скрываемое ими удовольствие, эмир, хитро улыбаясь, отпустил их. Но когда скрылся за ковром последний алтабасовый азям, он призвал невольника своего Али. Многократно убедившись в преданности его и очарованный благоприятными речами и красотой, подобной луне в четырнадцатую ночь своего рождения, эмир возвысил Али до высокого звания «снимателя чувяк». Но чувяки тут ни при чем, главное - тайные беседы, после которых эмир приводил в изумление и смущение всех везиров осведомленностью обо всем, что они делали.
- Следи за всеми, - милостиво сказал эмир. - Да будет зоркость твоя подобна ястребиной! Не предавайся бесплодной лености, бодрствуй от первого до последнего намаза, ибо сон - не что иное, как бездействие, радующее шайтана… Забудь о нирване… Да будут ночи твои подобны усладе рая седьмого неба! И если случится не предвиденное даже аллахом, повелеваю тебе немедля меня известить. Да умножится мое благосостояние под твоим преданным, несмыкающимся глазом.
Так наставлял эмир своего невольника. Распростершись ниц, Али поцеловал землю между рук и смиренно сказал:
- Слушаю и повинуюсь!
Это - о понятливом Али. Об эмире - другое.
Пройдя большие и малые дороги, начертанные судьбою, эмир внезапно остановился у высокого входа.
На зеленой доске сверкала белая доска с надписью желтого цвета:
«Войди, о путник, здесь Майдан чудес! Усладись бессмертными мыслями, и да будет тебе утешением опустошенный кисет».
Прочел эмир и подумал: «Такая надпись более полезна при выходе из Майдана чудес». Но ничто не может остановить ищущего, и эмир почти вбежал в приветливо распахнувшиеся ворота.
Не далее как в десяти локтях от входа эмир увидел отягощенное золотистыми плодами дерево. На одной из веток висел большой розовый лист с поучительной надписью:
«О путник, остерегайся плодов познания, ибо однажды они лишили человека небесного рая».
Эмир спокойно посмотрел вверх на голубой шатер, хитро улыбнулся гаремным воспоминаниям, наполнил карманы золотистыми плодами и сказал себе так: «Поистине велик аллах, ибо он знал, что делал, когда создавал человека».
Идя рядом со своей тенью, эмир убедился, что, кроме множества бесполезных деревьев с надписями:
«Орех, не раскушенный ни одним правоверным», «Цветы наслаждений, хранящие в сердцевине змеиное жало», - есть и еще многое, что достойно изумления.
- О аллах, как велик ты в шутках своих! - невольно воскликнул эмир. - Неужели и это люди, ибо у них две ноги и голова? Но клянусь бородой пророка, они созданы шайтаном! Подобно лавкам, они торчат на всех тропинках, и чтобы их не приняли за тех, кем они воистину являются, они повесили на своих шеях доски с соблазнительными надписями.
На соединении двух дорог стоял улыбчивый чужеземец с открытым лицом, открытым сердцем и… - о святой Хуссейн! - весь он так был откровенно открыт, что, подобно кисее, просвечивал насквозь, являя взору то, что из благопристойности скрыто аллахом под покровом кожи.
О правоверные! Не сочтите меня лгуном! На груди чужеземца висела медная доска с греческой надписью: «Познай самого себя, и ты познаешь бытие».
- Клянусь аллахом! - воскликнул эмир. - Незачем утруждать себя познанием, ибо эту мозаику можно даром, и притом каждый день, видеть в «сарае одиночества»!
И, высокомерно отвернувшись, он внезапно узрел нежную, подобную утренней заре, гурию в пышной одежде, обвешанную смарагдами, - и стал жертвой удивления. Гурия, с ангельской улыбкой проглотив курицу, схватила баранью ногу. Откинув кость, она томно выгнула спину и рванула к себе котел с пилавом…
«Мать красоты! Дочь морской пены и чайки мужского рода», - прочел эмир над нею надпись и, подумав немного, сказал:
- Неизбежно аллаху прекратить подобные забавы чаек, иначе обыкновенно рожденным не останется ни одного финика.
Сворачивая вправо и влево, эмир споткнулся и словно окаменел: перед ним стояла плоская, как доска, женщина с изогнутыми ногами, с вывернутыми руками, с повернутой набок головою.
Прочитав надпись: «Изящество», - эмир, отдуваясь, забегал вокруг женщины. Внезапно он радостно вскрикнул:
- Клянусь аллахом, вот перёд! Ибо я никогда не видел, чтобы амулеты висели на спине!
Успокоившись, эмир опустился на колени около юркого грека с надписью, составленной из оливок:
«От всех правоверных и неправоверных принимаю заказы на бочки Диогена».
Эмир любил оливки, но не бочки. Он пошел дальше по волшебной тропе, переходя от чуда к чуду, потом спешно расстелил коврик и совершил намаз:
- О всемогущий, не допусти мозолям коснуться глаз моих и направь мои взоры, о вращатель сердец, на то, что я ищу!
И аллах счел возможным услышать его и повернуть к чуду из чудес.
Изумленный эмир чуть не упал замертво, но, раздумав, обратил свое внимание на тело чуда. Подобное змее с рыбьим хвостом, оно возлежало на мшистом ковре, головы были прозрачные, а их эмир насчитал ровно сто и одну: посередине самая большая и по пятьдесят с боков, постепенно уменьшающиеся к хвосту. В самой большой притаилась молния. А в остальных, как в ханэ, размещалось все, что аллах создал для земли. Были головы, набитые колесницами, движущимися без коней, верблюдов и даже без ослов. Другие - ближе к хвосту - отсвечивали женскими украшениями, привлекали загадочным сочетанием красок и одурманивали благовониями.
Когда аллах помог эмиру очнуться, он воскликнул:
- Не иначе как здесь найду то, за чем путешествую! О Мохаммет! О Аали! Проявите милосердие, пошлите мне ради сладости жизни средство от бесплодия моего гарема.
Тут эмир предался созерцанию единственной груди чуда, опрокинутой золотой чашей, с нежным соском цвета радуги, из которого капало золотистое молоко.
- Бисмиллах! Как питательно золото! - восхитился эмир.
Но чудо, приняв восторг эмира за ослиный крик, продолжало гладить голову юноши, который жадно прильнул к золотоисточающей груди.
- Поистине велик аллах в забавах своих! - воскликнул эмир. - О ханум, сколько времени может стукаться о твои головы юноша без вреда для своей головы?
- Во имя утренней звезды, отойди, праздношатающийся по Майдану чудес! - гневно ответило чудо. - Ты родился в счастливый день, ибо у меня только две руки и обе заняты, иначе, видит Хуссейн, я не замедлило бы научить невежду не мешать мне выращивать великих мудрецов.
- О кроткая ханум! Да сохранит тебя аллах, как благоухание в хрустальном сосуде, но разве нельзя хоть на четверть базарного дня оторваться от…
- Глупец из глупцов! Знай, мудрецы выращиваются столетиями, и если я хоть на четверть мига задержу свой взгляд на твоем ничего не значащем лице, то запоздаю на много солнечных лет, и мир будет рад обойтись без мудрецов.
- Избранная ханум с занятыми руками и свободным ртом, не твои ли мудрецы иногда появляются в эмирате, проповедуя истины, клянусь небом, вроде того, что «без крыльев невозможно летать, особенно над пропастью», или что «человек может переплыть море, перешагнуть горы, но выше своего носа ему не прыгнуть», или что «можно открыть новую звезду, но попробуй вылечить насморк», или…
- О презренный! Чем же вы благодарите моих питомцев за великие истины?
- Клянусь Меккой, женщина с мудрой грудью! У тебя нет повода к беспокойству, ибо аллах дал человеку немало способов проявить свою сущность: вскормленных тобою сначала жгли, потом жалели, что не дослушивали, ибо являлись последователи, извращавшие смысл поучений сожженного, их тоже за это жгли. Но мир обогащался твоими новыми питомцами, отвергавшими истины предшественников. Свидетель Хассан, за это их также жгли или замуровывали живыми, иногда вешали. Потом, по предопределению свыше, к ним привыкли, и калиф Харун-ар-Рашид даже издал для мудрецов особый ферман, где сказано: «Пусть существуют, но не размножаются». По этой причине, о плодовитая женщина, на них перестали обращать внимание, предоставив уличным мальчишкам, которые - поистине бич правоверных! - с криком: «Мудрец! Ийя, мудрец!» - толпами бегали за ними. И правоверные сожалели, что сожженных еще жарче не отблагодарили.
- О рожденный шайтаном! О пресмыкающийся! - в ярости затряслось чудо. - Тебе аллах в щедрости своей дал одну голову, но для эмира и это оказалось слишком много.
- Я сейчас узнал все в изобилии, но ничего веселого, - вздохнул эмир. - О ханум с чрезмерной грудью! Зачем тратишь молоко на бесполезных, не лучше ли выращивать племенных ослов, столь ценимых эмирами?
- Аллах воздал каждому по силам его, - с ехидной скромностью произнесло чудо. - Я выращиваю мудрецов для вселенной, а среди эмиров и без моей помощи достаточно ослов.
Эмир почему-то обиделся. Он пощупал свои уши, потом поправил жемчужный султан на тюрбане, дотронулся до талисмана, обретя величие, воскликнул:
- Бисмиллах, сегодня во сне я видел рыбу! Где же наяву удача? И какой ответ может быть убедительным, если я не могу подкрепить его ножом палача?
Из этого затруднения его вывел невольник Али, мчавшийся к своему повелителю, подобно урагану. Охваченный восхищением, Али пытался обогнать свой собственный крик, сверкающие глаза его источали восторг.
- О эмир эмиров, спешу усладить твой слух радостной вестью об умножении твоего благосостояния! Молитвы твои услышаны аллахом, ибо четыре жены и шестьдесят шесть наложниц твоих родили по мальчику, прекрасному, как луна в четырнадцатый день своего рождения! По желанию аллаха, каждые шесть братьев старше других шести на одни только сутки.
- Неизбежно мне узнать, сколько времени я путешествую? - спросил, подумав, эмир.
- О господин мой, ровно девять месяцев и десять дней, Мохаммет проявил к твоему гарему приветливость и благосклонность, и я, не дыша, мчался сюда, желая поскорей обрадовать тебя многочисленным потомством.
Эмир с завистью и восхищением оглядел Али с ног до головы.
- Сам святой Хуссейн поставил тебя на моем пути!.. Благодарность за добро занимает в моем сердце избранное место. Ты мчался, подобно оленю. Поистине ты заслужил отдых, поэтому, мой невольник из невольников, повелеваю тебе остаться здесь, ибо воздух Майдана чудес благоприятствует твоей сущности. Возьми талисман - зубы оленя - и положи его на полку. А над собой не забудь прибить золотую доску с надписью: «Сосуд изобилия».
Сказав так, эмир поспешил домой отпраздновать семьдесят обрезаний своего потомства…
- Вот о них и все, - закончил шейх.

Майдан чудес, по-видимому, взволновал купцов. Они терли кулаками глаза, беспокойно двигали руками и хрипло что-то восклицали.
- Поистине я хорошо делаю, - сказал юркий купец, - отправляя невольников на время своего отъезда к соседу.
- Шайтан свидетель, это средство хорошо действует днем, - сказал высокий купец, обладатель слоновой кости, и как-то странно уронил голову на плечо желчного купца.
- Благодарение аллаху, у меня одна жена! - угрюмо пробурчал юркий купец. - Ибо сказано: «Готовь столько, сколько сможешь скушать».
- Никогда нельзя предугадать аппетита, - сказал, тревожно ерзая, желчный купец, перекладывая голову купца - обладателя слоновой кости, на плечо купца, скупившего алтабас.
- Благородный путник! - почти плача, воскликнул нервно купец в большом тюрбане. - Воистину поучительны твои притчи. И если бы тебе не предстоял тяжелый путь по знойной пустыне, мы бы умоляли тебя продолжать, но неучтиво томить всю ночь путника пред долгим путешествием.
- Да пошлет тебе небо увидеть во сне рыбу! - срывающимся голосом выкрикнул купец, похожий на шест. - Позволь с почетом проводить тебя, о шейх, до дверей твоей комнаты.
Шейх бесстрастно посмотрел на купцов. Тут вошел его слуга и, сменив воду в кальяне, шепнул по-грузински:
- Они из камня… скоро утро…
Затянувшись голубым дымом, шейх громко по-персидски сказал:
- Да свалятся камни под напором молотка каменщика Керима!
- Шейх из шейхов! - простонал купец, везший драгоценности, держась за чалму. - Аллах свидетель, тебе следует отдохнуть, ибо пустыня, где сейчас бродит…
- Благовоспитанные купцы, как могу я воспользоваться вашей учтивостью и предаться недостойному чувству себялюбия? Да не будет сказано, что я, разделив с вами половину ночи, не закончил ее неповторимой притчей из Тысяча второй ночи о разбойнике Альманзоре.
Сдавленные стоны, тихий скрежет зубов и сжатые в складках одежды кулаки, по-видимому, не были замечены шейхом, ибо он безмятежно продолжал:

РАЗБОЙНИК АЛЬМАНЗОР

- Эту притчу начертала судьба иглою неожиданности в глазах искателей богатств. До меня дошло, любезные купцы, что в Дамаске жил богатейший купец Эль-Дин. Его лавка, лучшая на базаре, по желанию второго неба, наполненного золотом, благовониями и драгоценными камнями, привлекала к нему знатнейших покупателей. Но аллах угадал: человек никогда не бывает доволен ниспосланной судьбой. И однажды Эль-Дин, решив удесятерить свое богатство, поспешно стал нагружать караван для путешествия в чужие страны, дабы распродать свои товары дороже, а купить чужие дешевле.
- О мой сын, - воскликнула его мать, - знай, что пророк сказал: «Блажен человек, питающийся плодами своей земли и не предпринимающий путешествия хотя бы на тысячу полетов стрелы».
- Да простит меня пророк! Он не занимался торговлей, поэтому его советы не ценны.
- О сын мой, благодарение аллаху, ты и так богаче всех купцов в Дамаске. Зачем раздражать аллаха жадностью и подвергаться опасной встрече с разбойником Альманзором?
- Да будет тебе известно, о мать из матерей: судьба каждого человека висит у него на шее. И да не будет сказано, что Эль-Дин испугался разбойника Альманзора и что мои десять вооруженных слуг храбры, как зайцы.
- Бисмиллах! - воскликнула мать. - Почему в коране ничего не сказано о глупцах? Всем известно: караваны в пятнадцать или двадцать человек легко ограбляются Альманзором и его слугою, который украдет ресницу из глаза - и ты ничего не заметишь…

Свист ветра и рычание тигров наполнили помещение. «Шейх» поднял голову и облегченно вздохнул, ибо он увидел, что рычание исходит не от тигров, а от крепко спящих навалившихся друг на друга купцов, и скромно умолк.
…А когда настало утро… в помещение ворвался взлохмаченный хозяин караван-сарая. Оглядев купцов и пересчитав их, он радостно воскликнул:
- Ла илля иль алла, Мохаммет расул аллах! Благодарение небу, вы здесь! Заглянув сейчас под навес, я нечестиво подумал, что вы ночью убежали, не заплатив мне за ужин и ночлег.
Как предрассветный ветер разгоняет туман в камышах, эти слова мгновенно разогнали сон купцов. Вскочив, они метнулись под свод, потом к нишам, ища свои тюки. Обезумев, они наскакивали друг на друга и с проклятиями отскакивали. Но легче найти лопнувший мыльный пузырь, чем то, что было и чего больше нет. Лишь потухший кальян одиноко высился, как пальма, затерянная в песках. Исчезли даже подстилки, на которых купцы сидели, даже чалмы с голов!
Купцы с ужасом уставились друг на друга. Юркий, полагая, что он еще спит, ущипнул желчного. Неистовый рык вспугнул последнюю надежду.
Оттолкнув хозяина, подобно бесноватым, купцы помчались во двор, под навес. Крепко связанные, с заткнутыми ртами, погонщики, как тюки, лежали рядом, кажется, они спали.
- Где твой проклятый шейх? - закричал на хозяина желчный купец.
- Да уровнит аллах ему дорогу! - восторженно ответил хозяин. - Шейх еще вчера, когда вы перетаскивали тюки в помещение, щедро расплатился со мной, сказав: «Правоверный должен спешить с расплатой за оказанное ему услуги в пути, ибо завтрашний день полон неожиданностями».
- О аллах, это был разбойник Альманзор! - воскликнул купец, похожий на шест. - Аллах, аллах, он увел всех верблюдов!
- Поистине ты лишился ума, - возразил юркий, - не на себе же ему таскать столько тяжестей!
- Аллах, аллах, разве не в твоей власти было подсказать нам истину!
- О всемогущий! Как допустил ты проклятого разбойника так по-шайтански запутать нас в притчах Тысячи второй ночи, - рыдал грузный купец.
- Бисмиллах, что я скажу шах-ин-шаху? - стонал шарообразный.
- Да ослепит его… я думаю об Альманзоре… всевидящий! Да онемеют руки разбойника! - хрипел желчный купец, прикрывая ладонью бритую голову от палящего солнца. - Зачем ему понадобилась моя чалма?
- Клянусь аллахом, не знаю, на что ему твоя паршивая чалма, - злобно прошипел купец, везший драгоценности, - но моя ему наверное пригодится, ибо в ней я спрятал лучшие камни из моего товара!..

ГЛАВА СЕМНАДЦАТАЯ

Странно освещенное небо напоминало озеро, на одном краю его ночь еще тянула черные сети с мерцающими звездами, а на другом рассвет уже поднимал оранжевые паруса.
- Слава Мохаммету, сыпучие пески остались во владениях разбойника Альманзора! И не кажется ли тебе, духовный брат мой Арчил, что при благосклонной помощи пророка в них затерялись, подобно упавшим в воду алмазам, притчи из Тысячи второй ночи?
- Кажется, мой Керим. И если бы не двадцать взятых в караван-сарае верблюдов, что тащатся за нашими конями, сгибаясь под тяжестью поклажи, то, клянусь влахернской божьей матерью, ночь встречи с исфаханскими купцами была бы подобна видению на Майдане чудес.
Мечтавший об оазисе Арчил с наслаждением вдыхал запах зарослей. Свернув на извивающуюся среди высоких папоротников и тростников тропу, Керим потянул за повод верблюда-вожака, и остальные, соединенные крепкой веревкой, покорно двинулись за вожаком.
Не звенели колокольчики, - из осторожности Керим срезал их, и песни не пелись: тишина надежнейший щит для тайного дела.
Керим приподнялся на стременах, раздвинул, вспугнув розового скворца, папоротник и стал вглядываться в знакомую даль. Взмахнув нагайкой, он выехал на косогор, откуда в желтовато-лиловой дымке едва виднелись на безжизненной равнине зловещие башни Гулабской крепости. Словно обрадовавшись, всколыхнулась едкая пыль, густой завесой укутав караван.
Арчил поперхнулся и, откашливаясь, выругался:
- Сатана, перестань щекотать мои ноздри!
- Лучше, друг, аллаха вспоминай в этот час!
- Э, Керим, оба хороши! Что, над ними «лев Ирана» саблю вскинул или царь Теймураз - гусиное перо, что все ссорятся?
Не ответив, Керим рассек нагайкой воздух и рысью проехал вдоль каравана, еще раз тщательно пересчитав сундуки, малые и большие вьюки. "Да сохранит аллах от потери хотя бы куска веревки, ибо сказано: «Не забудь вернуть в целости взятое на время…»
Придержав коня, Арчил пропустил караван мимо и тоже пересчитал поклажу: «Не отвязался ли, защити святая Мария, тюк или сундук?» Ведь драгоценный груз должен быть тщательно пересчитан и стоимость его в свое время возвращена купцам золотыми монетами или слитками. Видит бог, не легко благородному Кериму стать похитителем! «Что ж, кто крепко любит, и не на такое решится. Вот Моурави… Хорошо, весь груз удалось навьючить на двадцать верблюдов. Меньше хлопот и не так заметно».
- Уже как на подносе главная башня Гулаби. Чтоб ей рассыпаться пылью! Конечно, не раньше, чем мы выведем светлого царя Луарсаба, неповторимого князя Баака и моего отца, преданного царю Картли азнаура Датико.
- Да будет над нами улыбка Мохаммета! На этот раз никто не осмелится помешать тому, что угодно властелину неба и земли.
- Аминь!
- Иншаллах!
- Не могу забыть, дорогой, как ты шейхом притворился, до сих пор смех душит! И разговор свой так переменил, что даже я сомневался: ты ли это? Оказалось - ты!
- Свидетель Аали, и меня тревожило сомнение: ты ли это, мой духовный брат, или слуга из Тысячи второй ночи?! Пусть будет над нами улыбка аллаха: мы - снова мы!
- Как думаешь, купцы пошлют погоню?
- Лучше, Арчил, услаждай наш путь рассказами о любовных радостях. Но настанет час, когда царь Луарсаб возместит убытки с большой прибылью, и купцы восхитятся сильным восхищением, ибо сладость добычи сильнее горечи утраты.
- Но почему, мой Керим, молчишь? Как рассчитываешь подкупить гулабских скорпионов?
- Аллах послал мне мысль, и я от нее не отвернулся. Раньше избавлюсь от Селима. И когда проклятый Али-Баиндур без промедления ринется созерцать привезенное нами богатство, крепость опустеет, как выпотрошенная тыква, ибо сарбазы, получив от меня золото, парчу, бархат и жемчуг для передачи моей несуществующей хасеге, постараются не допустить своих коней до Исфахана. Да будет известно: присвоить чужое богатство и скрыться с ним не только легкое, но и приятное дело.
- А если побоятся и…
- Вернутся в Гулаби? О-о! Пятихвостый шайтан поможет им разодрать одежды, исцарапать самим себе лица и лживо поклясться: «Свидетель пророк! Разбойники, ограбив нас, чуть не убили за сопротивление!» И, зная «радости» Гулаби, эти сарбазы предпочтут бегство возможности лицезреть Али-Баиндура. Других я разошлю десятками в ближние поселения для покупки коней. Я дам им тугие кисеты, набитые соблазнительными абасси. Также отдельно они получат монеты для кейфа. Пять дней жизни их будут услаждать в запретных ханэ опиум, каве и танцовщицы. Розовые тени грез угоднее черных теней действительности даже праведникам. Иншаллах, сарбазы забудут на пять дней о конском майдане, где ржание скакунов напоминает о кровавых битвах и тяжелых странствиях.
- А вдруг догадаются?
- О Аали! О Мохаммет! Вы наградили бедняков вечным стремлением к богатству. Через пять дней сарбазы купят плохих меринов и вкусят редкую радость, ибо, присвоив половину содержимого кисетов, они не будут торопиться в надоевшее им Гулаби. А когда возвратятся в опустевшую крепость, огорчатся, что напрасно затратили абасси на меринов, и постараются вернуть затраченное.
- Но кто-нибудь из стражи должен остаться в Гулаби, иначе могут заподозрить.
- Иншаллах! Задержатся те, кто ради меня готов огонь глотнуть. Но их тоже одурманю волшебным туманом из вьюков шахских купцов. Святой Хуссейн проявит ко мне приветливость, ибо совершил я временную кражу ради спасения царя Луарсаба, замученного и навсегда ограбленного шахом Аббасом.
- А ты забыл об евнухах? Их, кажется, пять - пять высохших обезьян с тонким нюхом, - они первые могут поднять тревогу!
- Видит Хуссейн, они! Но предвечный подсказал мне немедля послать четырех из них в Исфахан: приобрести для Баиндура новых хасег, дабы украсить гарем, потускневший в Гулаби. Четыре верблюда, в меру нагруженные бархатом, парчой, имбирем, благовониями и драгоценными изделиями, ослепят их, и они, восхищенные и взволнованные, потеряют нюх и даже и не подумают спросить меня, почему хан сам не поручил им в обмен на груз четырех верблюдов привезти откормленных красавиц. Не захотят и потому, что известно: престарелых евнухов изгоняют из гаремов, и если они не успеют обогатиться за счет хасег, которые подкупают евнухов, чтобы они нашептывали властелину газели об их прелестях, или же не попали под лучи щедрости хана, который одаривает их, когда они проявляют ловкость лазутчиков, то им аллах посылает горькую участь: стоять в рубище на майданах с протянутой рукой. Эти четверо не успели, и, оставив пределы бедности, они умно решат обеспечить свою старость, когда двери надежды откроются перед ними. Сосчитав верблюдов и увидя, что двугорбых столько же, сколько и их, одногорбых, евнухи воскликнут: «Предзнаменование аллаха!» - и, взяв «покорителей пустынь» за поводья, каждый со своим верблюдом, канут в неизвестность.

Предыдущая страница 23 Следующая страница


Базалетский бой 24

- Мой Керим, откуда знаешь столько красивых слов? Теперь скажи, а слуг чем ты угостишь? Ведь хан, боясь огласки, не возьмет с собой даже немого невольника и один, как безумный, помчится в дом гречанки любоваться блеском камней, которые, он уверен, ты только ради обогащения доблестного Али-Баиндура и повинуясь его повелению отнял у купцов.
- Повинуясь повелению аллаха, ибо Юсуф-хан, прискакавший в Гулаби, будто ослеп и оглох. Да будет надо мною воля повелителя вселенной, без его вмешательства хитрый и коварный Юсуф сразу догадался бы, что, выслушав рассказ о купцах, Али-Баиндур тотчас решил обойти его, как близкого друга, и обогатиться самому. И меня Баиндур многословно уговаривал, но я притворился, что не догадываюсь об его истинном намерении немедля уничтожить меня - и как опасного свидетеля и как участника в предстоящем дележе. Шайтан из шайтанов смеет думать, что каменщик Керим похож на хана Али-Баиндура. Но да свершится все, что должно свершиться!.. Иншаллах, о хане все! Теперь о слугах. Не успеет Баиндур доскакать до хранилища богатств, как я соберу десять слуг, передав им трех верблюдов и скажу такое слово: «О верные из верных, не вас ли одарял добросердечный хан Али-Баиндур многие годы ценностями, не к вам ли проявлял неслыханное снисхождение? Как раз сейчас время отблагодарить любимого вами хана. О слуги из слуг, выполните поспешно его повеление. Вот три дромадера, нагруженные товаром из царства ценностей. Отведите их хану в рабат, что в трех песочных часах езды от Гулаби. Добрый хан поскакал туда встретить сказочную хасегу, которую сопровождают пять евнухов - пять тигров с тонким нюхом, - ибо нет в эдеме другой гурии, подобной этой. О слуги, желая сразу очаровать недоступную, хан подарит ей богатство, рассчитанное на двадцать лет веселой жизни двадцати правоверных». Не успеют десять слуг отъехать и на один песочный час езды от Гулаби, как старший спросит: «Не уподобляемся ли мы серому ишаку, который вез на своей потертой спине душистый саман, умирая от голода?» Другой ответит: «Если богатства хватит на двадцать лет веселой жизни двадцати правоверным, то десятерым хватит на сорок лет!» Тут выступит третий и посоветует сосчитать: "Сколько проклятий мы получим от шайтана Али-Баиндура, если прослужим ему еще сто лет?! Тогда все припомнят несправедливому и жестокому хану: и удары палкой по пяткам, и прыжки плетей по спинам, и тяжесть колодок на шеях, и другие испытанные ими наслаждения. Начнут сетовать, что из-за скупости проклятого хана у них, кроме грубой одежды и противной еды, ничего нет, и хором закричат: «Пусть аллах поможет хану найти других ишаков!» Такое пожелание придаст им жару, и они честно разделят богатство и рассыплются, подобно пыли, по городам и рабатам Ирана.
- Вижу, дорогой Керим, тобою все обдумано. Лишь бы хан не изменил решения самому отправиться, даже не взяв тебя с собою, в дом гречанки и в сладком одиночестве осмотреть нами добытое и привезенное.
- Не изменит, ибо тут после осмотра намерен заколоть меня ханжалом - уже отточил, - и притом, в угоду шайтану, вдали от обещанной мне доли. Евнухам не доверяет, слугам тоже, а о сарбазах даже не вспомнит. Селима же больше всех опасается, решил держать в полном неведении, - ведь только тайна сделает хана обладателем богатства. Пусть аллах успокоит твою тревогу: Баиндур примчится в дом гречанки один, и жадность задержит хищника до утра, ибо раньше не пересмотреть ему всех богатств шахских купцов. В эти часы мы, иншаллах, покинув Гулаби, будем сопутствовать светлому царю, царице, князю и… Но мои глаза уже видят красивый дом. Да не оставит нас удача! Пусть никто из гулабцев не обнаружит караван! О имам Реза!
Торопливо дернув поводья, Керим поспешно свернул в глубокий овраг. Солнце подымалось такое красное, словно проливало сок граната. На дне оврага белели кости верблюдов.
Караван медленно выполз из оврага и остановился перед бывшим домом гречанки. Тень от глинобитного забора неровно лежала перед верблюдами. Керим ключом открыл ворота, и караван вошел во внутренний двор. Было тихо. Арчил вынул маленький плоский кувшинчик ширазского вина, кожаный стакан и, по грузинскому обычаю, предложил другу вылить за спасение знатных и незнатных картлийцев.
- О святой Георгий, пусть сопутствует нам удача! Аминь!
- Иншаллах!..

В тот час, близящийся к рассвету, когда Керим рассказывал купцам в караван-сарае последнюю притчу о разбойнике Альманзоре, из чапар-ханэ, отстоящего от Гулаби в шести фарсахах, вылетел на свежем коне Рустам-Джемаль-бек. Десятки скакунов и не меньшее число чапар-ханэ остались позади, он не терял ни одной секунды, как не теряют в пустыне ни одной капли воды. Для него сейчас время и вода были в одной цене: они помогали преодолеть пространство, разграничивавшее его позор и славу. С избытком познав шипы позора, бек был охвачен страстным желанием в такой же мере вкусить плодов славы. Даже в стуке копыт слышались ему призывные слова: «Правитель Казвина! Правитель Казвина!» - и он, беспрестанно вскидывая нагайку, обжигал коня.
На всем протяжении пути, проложенного калантарами по повелению шаха Аббаса между Исфаханом и Гулаби, во всех чапар-ханэ гонцов с особыми полномочиями шаха ожидали вода и свежие кони.
Рустам-Джемаль отлично знал, что юзбаши из шах-севани и московские сокольники во главе с сотником, предводимые придворным ханом, направились в Гулаби по другой, дальней дороге, где, конечно, не было ни чапар-ханэ, ни воды, ни скакунов. Он намного опередил русских, но все же мчался вперед как одержимый.
Когда Керим и Арчил, благополучно выведя караван с драгоценным грузом из караван-сарая Тысячи второй ночи, двигались к дому гречанки, Рустам-Джемаль в тот же час достиг Гулаби. Он так властно постучал ножнами сабли в ворота, так огрел нагайкой сторожевого сарбаза за медлительность, так яростно разнес выскочившего из крепости онбаши за неповоротливость, что предъявление им фермана шаха Аббаса хану Али-Баиндуру было уже излишней роскошью.
Али-Баиндур с завистью смотрел на представшего перед ним шахского посланца. Рустам-бек, баловень судьбы, всегда был заносчив и надменен, но сейчас его высокомерие достигло предела. Он, откинув голову и выпятив грудь, явно подчеркивал презрительной усмешкой свое превосходство над ханом Али-Баиндуром. Голос чапара звенел, как дамасская сталь.
- Какое повеление шаха привез ты, Рустам-бек?
- Я - бек Джемаль! Советую запомнить тебе, хан, мое настоящее имя. Оно обнаружилось несколько дней назад. Раньше я жил под вымышленным.
- Бисмиллах, Джемаль-бек, для чего обнаружилось оно?
- Для того, чтобы выполнить то, что шах-ин-шах доверил мне!
- Что доверил тебе, Джемаль-бек, шах-ин-шах, великий из великих?
- Дело Ирана! В Гулаби следуют сокольники Московского царства. Наш милостивый шах Аббас решил избавить царя гурджи Луарсаба от мук. - И Рустам-Джемаль выразительно провел пальцем по шее.
- От земных мук, о бек?
- Во славу аллаха, да!
- Велик шах Аббас! - обрадованно воскликнул Али-Баиндур, готовый расцеловать приятного вестника. Рустам-Джемаль надменно сделал шаг назад и покачнулся, - он не смыкал глаз с того момента, когда чуть не смежил их навеки.
- Помни, хан, повеление шах-ин-шаха да свершится завтра. И да будет все скрыто от остальных, дабы, разойдясь по Ирану, они говорили бы про змей в саду Гулабской крепости и… ни слова про твою ловкость.
- О упрямый джинн, гурджи-царю и тут повезло! Разве не лучше было бы скорее подняться в башню и…
- Не лучше, ибо шах повелел так! И не позднее чем сейчас ты пошлешь навстречу русийским освободителям скоростных гонцов с печальным известием. Пусть донесут до слуха посла Тюфякина, что слишком неосторожен был царь гурджи: поддавшись очарованию роз, он уснул в саду, забыв о змеином жале. Гяуры-сокольники поспешат в Исфахан. Эта весть ввергнет в отчаяние «льва Ирана», он даже объявит трехдневный траур. И князь Тюфякин поведает царю Русии о доброй воле шаха Аббаса, пожелавшего выполнить желание своего северного брата, и о злом роке, неизменно подстерегающем не только рабов, но и властелинов на коротком пути, именуемом Жизнью.
Али-Баиндур безмолвно приложил к губам шахский ферман, в котором повелевалось выполнить беспрекословно все то, что на словах передаст начальнику Гулабской крепости, хану Али-Баиндуру, исфаханский чапар Джемаль-бек.
Шатаясь от усталости, Рустам-Джемаль повалился на тахту в отведенном ему помещении, перед глазами запрыгали кувшины, мутаки и коврики стремительно завертелись, образовав один пестрый поток.
На заре Али-Баиндур поспешил к беку, но дежурный сарбаз сообщил ему, что шахский чапар не более чем тридцать минут назад покинул Гулаби.
Грозного гонца уже не было. «Шайтан с ним!» Зато был день, открывающий перед ним, Али-Баиндуром, неожиданность, прекрасную из прекрасных.

Рассвет, мутный, как вода в болотце, застал Керима и Арчила за перегрузкой товара, предназначенного для подкупа стражи, с верблюдов, остающихся в пределах дома гречанки, на верблюдов, отобранных для перехода в крепость. Покончив с обвязкой вьюков, Керим укрыл десять верблюдов в зарослях, примыкавших к глухой окраине сада, где находился замаскированный колючками проход, знакомый лишь Кериму.
Остальной товар внесли в дом. Груды тканей искусно разложили на тахтах, обложив их драгоценностями и обставив кувшинчиками с благовониями и коробками с пряностями. Они как бы воссоздали надзвездный приют гурий, что соответствовало задуманной Керимом мистерии соблазна.
Предполагалось, что как только Али-Баиндур, один или сопровождаемый Керимом, прибудет в дом гречанки, Арчил, уже переодетый погонщиком, по сигналу Керима выведет верблюдов на заглохшую тропу.
Коня Баиндура отведут подальше - ведь пешком ночью хан не пойдет. А Керим, наверняка зная, что алчный хан не допустит его дальше наружной стены, поспешит за Арчилом в крепость, где и начнет приводить в исполнение задуманный план. Если же Али-Баиндур потребует, чтобы Керим остался при нем, то по истечении условленного времени Арчил из Гулаби вернется в дом гречанки на помощь Кериму, предварительно заперев караван, как бы по приказанию хана, в запасном верблюжатнике.
Если рассматривать дом гречанки гласами хана, то это оазис неземного блаженства. А если смотреть глазами Керима и Арчила - то это ловушка для крупного зверя.
Дальше Керим решил действовать по обстоятельствам: или с быстротой летящей звезды, или с осторожностью оленя.
Так предполагалось. Но изменчива погода на пути, именуемом Жизнью, и нередко расстраивает, казалось, тщательно продуманные планы.

Лишь после первого намаза Керим, перебравшись через ров, обогнул каменную стену и въехал в крепость. Непривычное оживление, охватившее сарбазов, слуг и даже евнухов, изумило его. Все бродили, словно опьяненные. И что-то тревожное, леденящее сердце было в поспешном шепоте Селима:
- Клянусь Кербелой, важный гонец из Исфахана привез приятные вести, ибо скупой Али-Баиндур повелел накормить сарбазов вареной бараниной!
- Вареной бараниной?!
Скрыв беспокойство, Керим с притворной веселостью вошел к хану и, словно не замечая его странного состояния, с восхищением принялся рассказывать о несметном богатстве, превысившем самые смелые ожидания: одного жемчуга столько, что его можно считать батманами, а тюки с парчой, а ларцы с… Керим перечислял, а сам все сильнее тревожился: почему алчный Баиндур тут же не вскочил и не помчался к хранилищу? Чем так озабочен хан?
- О шайтан, еще как озабочен! - воскликнул Али-Баиндур и, подведя Керима к овальному окну, выходящему в сад, загадочно процедил, что отсюда у некоего хана начнется дорога освобождения. А привезенное богатство, иншаллах, как раз вовремя.
Сердце Керима наполнилось радостью: «Уж не добился ли Караджугай замены Али-Баиндура другим ханом?» - к он торопливо принялся перечислять невиданные досель драгоценности. Причудливые ожерелья восхитят даже первую жену шаха! А индийские запястья! А… Нет, слов не хватит передать игру камней, блеск арабесок и тонкость резьбы! Лучше пусть хан поспешит в дом гречанки и полюбуется сокровищами разложенными на тахтах.
- Как! - воскликнул хан. - Ты самовольно вынул из тюков мой товар и опрометчиво доверил сыну сожженного отца?!
Оказалось, Керим никому не доверил сказочную добычу, ибо ни хану, ни ему, Кериму, не нужен лишний свидетель, - поэтому на последнем повороте у оврага Арчил пошел другой дорогой.
- Ты!.. Хо-хо-хо!.. - Хан хохотал до упаду. - Ты указал неверному дорогу в вечность? Потому и помог тебе Хуссейн одному справиться с тридцатью верблюдами?
- Я уменьшил число верблюдов, но не богатство, и половину ночи понукал их, пока не достиг желанных ворот. Святой Хуссейн подсказал мне такую мысль: тайна - лучший страж.
Внезапно Баиндур сорвал с крючка аркан и рванулся к окну:
- О шайтан, ты испытываешь мое терпение! Опять нет того, кто должен быть!
Теряясь в догадках, Керим тяжело дышал: «Чем же так озабочен хан? Не выслеживает ли он хасегу, изменяющую ему с неосторожным мулом, которого Баиндур собирается истязать на базаре?» И как можно спокойнее Керим спросил:
- Долго ли намерен ты, хан, держать вдали от своих зорких глаз ниспосланное Тысяча второй ночью? Разве можно предугадать шутки пятихвостого? Вдруг вздумает шепнуть разбойнику Альманзору, где находится дверь, открывающая дорогу к славе и знатности? Разум подсказывает поспешить, ибо отстающего всегда ждет разочарование.
Тут Баиндур так вспылил, что Керим невольно подался назад.
- Кого учишь, младший сын хвостатого стража ада? Я ли не готов мчаться, подобно самуму, к дому гречанки? Я ли не обеспокоен целостью клада?
И Баиндур осыпал проклятиями неторопливую судьбу. Вот уж второй день он прикован к этому окну. Прилипчивый монах Трифилий все же добился в России, чтобы Иран выдал царя гурджи Луарсаба. И шах вынужден был согласиться, ибо северный царь угрожал прервать дружбу и не заключать новый торговый договор, направленный против франков. Вчера прискакал особый гонец, Джемаль-бек, любимец шах-ин-шаха. Оказывается, в Гулаби вот-вот прибудет придворный хан, а с ним московские сокольники под начальством сотника, для того, чтобы сопровождать в Московию царя Гурджистана - Луарсаба.
- Во имя седьмого неба, хан! Значит, пленник скоро освободит нас?
Баиндур насмешливо взглянул на Керима и стал проверять крепость аркана.
- Мохаммет видит, да. Но разве может свершиться неугодное аллаху и его ставленнику, шаху Аббасу? Согласиться на все можно. Пусть князь Тюфякин получит то, чего так упорно домогался! Недаром я слыву лучшим охотником на оленей.
- Веселый див да просветит Керима, друга Али-Баиндура! Ведь жизнь послов неприкосновенна?!
Баиндур хитро прищурил глаз:
- Жизнь многих неприкосновенна, но когда один царь назойливо требует от другого невозможного, то…
Хан вновь подскочил к окну и нещадно выругался.
Безотчетный страх сжимал сердце Керима: «Аркан! Что же в нем страшного? Это не мушкет и не копье! Но аркан в руках хана опаснее, чем десять мушкетов и копий! На что он низменному из низменных? Или вздумал похвастать своей ловкостью перед русийскими послами? Или…»
Неожиданно Баиндур изогнулся и, хищно оскалив зубы, застыл.
Царь Луарсаб шел неторопливо, задумавшись. Вот он ускорил шаг, словно догоняя убегающую мысль, вот снова замедлил, словно отступая от навязчивого предчувствия.
«Окно! Сине-желтое! - удивился Керим. - Почему раньше не замечал? Не похоже ли оно на пасть дракона?»
Удерживая стук сердца, Керим следил за царем. «О Мохаммет, откуда такая бледность? И верный князь Баака не очень спокоен… Странно, почему так тихо? И темно почему? Не упала ли туча?! О-о, берегись, царь Картли! Берегись! Почему остановился?! Почему не бежишь?! Или не видишь, как воплотился беспощадный рок в аркан!»
Внезапно из зарослей выскочила лань. На какое-то мгновение Керим задержал взгляд на тяжело дышащем животном. Мелькнула мысль: «Сама в петлю лезет».
Странно, почему совсем потемнело…
Царь, сокол, лети! Лети ввысь!
Поздно! Аркан взвизгнул, и петля обвилась вокруг шеи узника.
Царь Картли, Луарсаб Второй, сраженный, упал на куст роз. Упал лицом на шипы, ломая цветы… И, подхваченный ветром, одиноко взметнулся над садом алый лепесток.
Где голоса жизни? Почему так тихо? Почему не закричал Керим, не ринулся на злодея? Не вырвал аркан? Почему?! Разве можно схватить зигзаг молнии или падающую звезду?!
Алый лепесток, покружившись, лег на подоконник. А может, это капля крови?..
На какую-то секунду Керим потерялся: он будто растворился в тлетворном воздухе Гулаби, не существовал. Мрак опутал его душу и так затягивал в бездну, что Керим пошатнулся и, взмахнув рукой, ухватился за косяк окна. «Очнись, Керим! Очнись! Ханжал навис над твоими близкими!» - эта мысль, быстрая и холодная, как поток, вытекающий из ледника, вернула ему самообладание.
Потирая руки, Баиндур захлебывался от радости: наконец он подстерег добычу! Наконец истекли дни его томления в Гулаби! Теперь к богатству! Аркан протянул дорогу от угрюмого окна в сверкающее будущее. Недаром он клялся скакунами, задыхающимися на бегу, скакунами, у которых искры брызжут из-под копыт, скакунами, нападающими по утрам на врагов. Арканом он проложил себе путь к благам мира! Во имя аллаха милосердного, милостивого пусть узнает Иран и его «лев», что такое удар Али-Баиндура! Удар, способный взметнуть горы, как клочья шерсти!..
Хан щелчком сбил с подоконника алый лепесток и обернулся, язвительный и насмешливый:
- Керим, если ученые, записывающие в большие книги поучительные притчи, спросят тебя, чего восхотел Али-Баиндур, знаменитый хан, тотчас после убиения им царя гурджи Луарсаба из династии Багратиони, ответь так: «Хану не терпелось проглотить кусок вареной баранины. Он проголодался».
Прислонившись к косяку, Керим шептал: «О всемогущий, заслони меня от ярости! Разве не в смертельной опасности сейчас царица Тэкле? А князь Баака?! А Датико, отец Арчила?.. Всех истерзает, уничтожит проклятый аллахом разбойник! О святой Хуссейн, наполни терпением мою душу! Пусть пламя ненависти разгорится вовремя!»
- Ты, сухой хик, почему белее хлопка? Или тебе жаль ослушника шах-ин-шаха? - Глаза Баиндура налились кровью, но тут же в них блеснул веселый огонек: «Шайтан послал случай избавиться от слишком много знающего». Хан потянулся к ханжалу: - Говори, помесь осла с собакой, повеление шах-ин-шаха не угодно тебе?
- Видит Мохаммет, я побелел от другого: ключа от ворот дома гречанки не оказалось за моим поясом. О аллах, не допусти…
- Ключ? Говори, где потерял, проклятый?! О пятихвостый шайтан! Как смел не сберечь мое богатство? Где ключ? Или забыл мой способ добывать признания?
Баиндур с помутившимся взором метался, как хищник в клети.
Керим смотрел в окно. Князь Баака! Губы беззвучно шептали: «О всесильный, освежи мою голову! Подскажи спасительную мысль!»
- Ключ! Где ключ? - наседая на Керима, неистовствовал Али-Баиндур. - Или я…
- Успокойся, хан, сейчас вспомню: не засунул ли в каменную щель или в дупло дерева? Почему нигде не сказано, что делать с туманом, застлавшим память! - Керим напряженно изыскивал способ отвлечь мысли хана от сада: «Да вернет аллах жизнь князю!»
- Вспомнил, шайтан, в какой щели? Говори!
- О хан из ханов, я восхищен твоей ловкостью и подавлен меткостью, но почему ты не продолжил свою охоту? Разве князь Баака меньше надоел?
- Свидетель шайтан - больше! Но «лев Ирана» пожелал поохотиться сам на дикого осла: с цепью на шее, притороченный к моему седлу, этот князь до Исфахана будет бежать за моим конем. Говори, нелуженый котел, вспомнил? - Баиндура точно трясла лихорадка, он даже перестал с наслаждением поглядывать в окно. Сейчас его интересовал только ключ от его богатства. - Не испытывай мое терпение, Керим!..
- Велик аллах! Наступил конец нашим мукам! - Керим метнул взгляд в окно: там князь Баака словно окаменел. «О черная судьба, отодвинь шипы от благородного князя!» - О хан, клянусь… Неджефом, я вспомнил!
- Вспом…
- Видит аллах, я опасался брать ключ с собою, разве известно, что ждет правоверного за каждым поворотом?
- Так говори, шайтан, где?
- Мне и самому дорог ключ, ибо и Кериму аллах ниспослал богатство. А обещанная мне тобою хасега да усладится браслетами и бархатом!
- Богатство? Да вытащит аллах из могилы твоего отца! - Баиндур побагровел. - О каком богатстве говоришь?!
- Как так о каком? Не ты ли мне обещал четвертую часть? Или не моя ловкость сделает тебя первым ханом Исфахана? О веселый див, ты прав, обещать все можно! Но… когда ключ спрятан догадливым…
- Еще неизвестно, может, ты уже взял? Может, твоя хасега уже любуется браслетами?
- О Мохаммет! О Аали! Не предвидел я такой награды за преданность! Или не тебе обязан своим благополучием? Так осмелился бы грабить своего покровителя?
Баиндур раздумывал: «Ключ у него… Значит, раньше…» Хан разжал кулак, сжимавший рукоятку отравленного ханжала.
Керим незаметно снял руку с пояса, за которым был укрыт ханжал, тоже отравленный «Еще не время…» И вдруг обеспокоился: «Не проследил ли кто из любопытных караван? Ведь десять и десять верблюдов не иголка, и скачущий шайтан может указать предприимчивому, где спрятан ключ».
Тревога, охватившая Баиндура, сменилась безудержной злостью. «Бисмиллах! Я отделаю медью череп Керима и прибью над дверью собачника! Но раньше…»
И хан, осклабившись, слащаво посулил Кериму с точностью менялы отделить его часть, посулил и хасегу и еще многое, что ему неизвестно, но при одном условии: ключ должен быть у главного владетеля, и тотчас.
Оказывается, и Керим не торопился, но… он быстро взглянул в окно: «Князь Баака оживает! Пора оборвать ишачью беседу», - и принялся уверять Али-Баиндура, что до темноты опасно предпринимать поездку даже за луной. Потом, не следует ли немедля известить шах-ин-шаха о том, что его справедливое повеление выполнено? Или хан ждет, чтобы один из предприимчивых, подталкиваемый развеселившимся шайтаном, опередил хана и приобрел благосклонность шах-ин-шаха, а заодно набросил бы тень на Али-Баиндура, занятого своим гаремом? Хан задрожал: как мог он так опрометчиво забыться? Поистине богатство отняло у него разум. Почему не вспомнил, как в Картли он попал в опалу тоже из-за гяура Луарсаба? Ведь о приезде царя из Имерети известил не он, а «барсы». Но этот Керим способен до темноты присвоить и луну, ведь ключ от «пещеры Али-Бабы» у него! Осторожность подсказывает задержать собаку до сумерек в башне.
И хан с нарочитой игривостью спросил: не раздумал ли Керим получить в счет уплаты наложницу? Тогда он повелит евнуху сейчас же отвести в дом Керима ту, которая обкормила его, хана, дыней! Оказалось, Керим не раздумал.
Трудно сказать, помнил ли Баака, как он очутился здесь и сколько времени простоял. Глаза его словно застыли, и он не в силах был отвести их от уже безжизненного лица царя-мученика, по бледному лбу которого безучастно скользили солнечные блики.
Печально падали один за другим алые лепестки с поникшей розы. Неслышно, словно изнемогая, пригнулась ветка миндаля. Где-то жалобно чирикнула обиженная птичка. «Наверно, розовая», - бессознательно вслух сказал Баака. Он провел рукой по глазам, посмотрел на равнодушно сияющее синевой небо, на в истоме дремлющий сад… и почудился ему звон колоколов. Князь пошатнулся и, упав на колени, полный немого отчаяния, склонился к плечу царя.

ГЛАВА ВОСЕМНАДЦАТАЯ

Кто сказал, что все дни одинаковы? Есть дни радости, есть дни печали. Но есть дни, которым нет названия.
Такой день у Керима сегодня.
Куда раньше бежать? Кого раньше утешить?
Двор крепости наполнен злорадным смехом, грубыми шутками. Исфахан! Где-то совсем близко маячит Давлет-ханэ.
Нарочито медленно Керим поднялся в башню, прошел в полумглу мимо стражи, безмолвно пропустившей всесильного агу.
Тихо открылись двери - одна, другая. С острой болью в сердце замер на пороге. Князь Баака погружен в молчание, а глаза по-прежнему застывшие, как стекло; уронив голову на руки, не перестает всхлипывать, подобно младенцу, Датико.
- А где тело царя?
- Князь и я… сами хотели а… а… похоронить, а потом церковь выкупила бы и… и… перевезли в Картли, но едва донесли до дверей - шум, лязг… налетели ханские волки, отняли; красноволосый свистнул, закутали в толстую ткань и на конях умчали из крепости… Верно, замыслили скрыть место упокоения святого Луарсаба… О-о! - Датико смахнул слезу. - Живым был в неволе, и мертвый - в плену!
- Слава аллаху, не изрубили вас! А сердце не камень, не разобьется от ударов тяжелого молота судьбы! Сегодня, иншаллах, будете свободны. Арчил здоров, укрыт мною, вечером встретишь.
Сурово приказав страже стеречь князя гурджи, Керим рванулся вниз: «Куда бежать раньше? Кого утешить?» Вдруг он остановился: вблизи, за толстыми стенами, раздался протяжный стон. Не раненая ли газель страдала там?
Лазутчик хана, рябой сарбаз, самодовольно хихикая, похвастал, что это он ради забавы посоветовал нищенке впредь не сверлить глазами окно башни, ибо царь гурджи больше не кинет ей ни одного бисти, как расточительно делал каждое утро.
- О Мохаммет, если бы ага Керим видел…
Не дослушав, Керим бросился к воротам. Губы его были крепко сжаты, но ему слышался собственный вопль.
"Напрасно, Тэкле, ищешь у холодного камня сочувствия.
Напрасно в мольбе простираешь руки.
Напрасно с надеждой устремляешь взор в темную пропасть.
Не так ли смертельно раненная в сердце газель силится высказать жалобу?
Не так ли разбитая амфора роняет по капле вино, подобное застывающей крови?
Не так ли струна, обрываясь, издает жалобный стон?
О неумолимая жизнь, в каком сосуде хранишь ты сострадание?"
Лихорадочный озноб охватил Керима. С ужасом взирал он на Тэкле, распростершуюся у башни. Он силился отогнать нахлынувший страх и с мнимым спокойствием, прервав гогот сарбазов, строго распорядился:
- Хан составляет послание шах-ин-шаху и стенания несчастной может принять за плохое предзнаменование. Немедленно оттащить ее к базару!
- Прогнать палками! - крикнул рябой, прибежавший за Керимом.
Но что-то из молодых запротестовал:
- У каждого есть мать!
- О сын собаки! - выкрикнул свирепый сарбаз. - Моя мать лишь раз в день ест черствый лаваш, смешанный с глиной, а эта саранча каждый день вымогала по бисти у пленного. Каждый день по бисти! Тридцать бисти в месяц!
Неожиданно Тэкле вскочила, пугливо оглянулась и вскинула руки, словно собиралась взлететь:
- О люди! У кого душа не обледенела, добейте меня! Или нет в вас милосердия? Пощады! Пощады прошу! Добейте меня! Жестокий бог, что сделала я твоему небу? Почему, смертельно ранив, не захотел соединить меня с неповторимо прекрасным? Люди!..
- Гурджи! Гурджи! Клянусь Меккой, гурджи! - обрадованно завопил понимающий по-грузински рябой сарбаз.
- Клянусь Кербелой, она ведьма! Видите, нагоняет на нас злой ветер!
Но, раньше чем кто-либо успел опомниться, Керим подхватил Тэкле и скрылся с ней за поворотом.
Она билась, вырывалась, рвалась назад к башне и беспрестанно вопрошала:
- О люди! Как жить мне без царя сердца моего?!
Не помнил Керим, как добежал до домика Тэкле, как передал ее старикам, приказав запереть, - иначе пропадет царица, - как мчался обратно. Лишь возле башни он замедлил шаги - и вовремя, ибо стук сердца мог убить его. Увидя по лицам сарбазов, что хану еще не донесено о «безумной» гурджи, Керим ударил по рукоятке ханжала и закричал:
- О какой глупости спорите?! Разве не то главное, что скоро, по милосердию аллаха, мы все покинем Гулаби? Тебе, Ахмет, особенно повезло: ты не позже чем сегодня отправишься с юзбаши Селимом в Исфахан, тебе доверит хан послание шах-ин-шаху.
Рябой, забыв о гурджи, от радости запрыгал: справедлив Хуссейн! Наконец хан вознаградит его за… усердие!
- О ага Керим! Ты спрашиваешь, кого еще из преданных может послать хан? Нужны десять?
Сияя, рябой назвал еще девять сарбазов.
«Значит, тоже лазутчики, - подумал Керим. - Хорошо, пусть поскорей уберутся».

Перед атласной скатертью, расстеленной на тахте, восседал Али-Баиндур, поджав под себя ноги, и поглощал обильный обед. То и дело опуская в изящную серебряную чашу пальцы, он вылавливал в супе куски сала, пропитанные чесноком и перцем, и отправлял в рот, слизывая с пальцев жир. Довольство растекалось по его лоснящемуся лицу.
Схватив баранью лопатку, он воскликнул: «О аллах!» - и, чавкая, стал обгладывать мясо с кости, одновременно левой рукой выхватывая из пилава сальные финики. Тут он заметил Керима. Рыгнув, хан указал ему место у тахты.
Проводив глазами слугу, уносящего пустые блюда, Керим сделал вид, что не заметил приглашения. Силясь побороть отвращение, он спросил, не ему ли хан соблаговолит поручить отвести шах-ин-шаху послание. Ведь никто так красноречиво не опишет «льву Ирана» ловкость преданного Али-Баиндура. Если так, то Керим берет с собою пять верблюдов с его долей и…
Баиндур засопел и резко оттолкнул блюдо, пилав просыпался на ковер, но, мигом вспомнив о ключе и скрывая бешенство, он проговорил:

Предыдущая страница 24 Следующая страница


25 Анна Антоновская

- Аллаху не угоден поспешный дележ, ибо сказано: «Не льстись на то, что отвергнуто другим». И пока я, хан, еще раз перечитаю послание к шах-ин-шаху, ты, Керим, вели Селиму собираться в путь.
Керим усомнился.
Не покажется ли шаху жалким гонец, везущий драгоценное послание без достойной охраны? И не вызовет ли гнев «льва Ирана» опрометчивость Али-Баиндура? Нужны сарбазы с отборным оружием, и не менее десяти.
Хану померещилось, что шею уже сжимают железные пальцы исфаханского палача, он побледнел и в изнеможении откинулся на подушку: «О пятихвостый шайтан, почему сегодня затемняешь мою прозорливость?» И вдруг взревел:
- Что стоишь, подобно шесту? Или богатство вывернуло твои глаза на спину? Отбери десять самых достойных сарбазов, пусть оседлают лучших коней! Поспеши к Селиму. - Хан заговорщически подмигнул: - А хасега не убежит. Вернись сказать, когда все исполнишь.
Только войдя к Селиму, измученный Керим, не чувствуя ног, опустился на тахту. И чаша прохладного шербета была вовремя, ибо горло пересохло до боли.
- Исфахан! Гонцом к «солнцу Ирана!» Это ли не счастье, ниспосланное аллахом? Что? Выкуплена Керимом хасега? Но… видит шайтан, красть у хана усладу одно, а взвалить на плечи обузу - другое.
- Пусть не струится твоя печаль на бездушную скалу, - успокоительно проговорил Керим, - я даю тебе жену и дам калым, достойный ее красоты. Знай, о преданный мне Селим, калыма хватит надолго, чтобы прожить в красивом доме с веселым садом, журчащим фонтаном и прохладным эйваном. Если поклянешься на коране, что берешь ее женой, то вечером нагрузишь калымом двух лишних коней.
Селим поклялся…
С трудом принудил себя Керим вновь зайти к хану.
Безразличным взглядом скользнув по вошедшему, Баиндур продолжал в нерешительности вертеть послание к шаху. «Отдать сейчас Селиму или… после возвращения? Конечно, после». Спрятав в стенном шкафчике свиток, хан засунул ключик глубоко в склады пояса. И тут Керим забеспокоился:
- Не проследит ли кто из любопытных, куда мог ускакать хан, не взяв с собой стражу? Не лучше ли сказать старшему евнуху, что он выехал навстречу русийским сокольникам, дабы не допустить их приезда в Гулаби? Пусть возвратятся в Исфахан - туда уже якобы проследовал царь Луарсаб, пожелавший проститься и поблагодарить шах-ин-шаха за милость.
Хан одобрительно посмотрел на Керима, на миг ему стало жаль уничтожать такого помощника, но… на что ему лишний свидетель? И потом… четвертая часть богатства! Нет, не нужен ему больше Керим!.. Позвав старшего евнуха, хан подробно объяснил ему причину своего отбытия и оставил за старшего в ханском доме, потом вызвал начальника охраны башни, приказал крепко стеречь двух пленных грузин и, желая совсем завоевать доверие Керима к себе, добавил:
- Во славу аллаха повелеваю исполнять приказания только старшего евнуха и ага Керима.

Уже далеко отъехав, Баиндур забеспокоился: взял ли Керим с собою ханжал или отравленный нож, на случай, если кто проследил караван и захочет напасть на них?
Оказалось, Керим ничего не взял с собою, ибо с ним рядом хан и еще не угасший день, а если нападут, то в тюках в доме гречанки немало дамасских клинков.
Али-Баиндур заметно повеселел и погнал скакуна.
Вскоре они осадили коней перед домом гречанки и спешились.
Керим обогнул угол и стал шарить в какой-то щели. Наконец ключ был ловко вынут им из рукава и дверь отперта. Али-Баиндур вбежал в дом и застыл в восхищении. Забыв обо всем на свете, пораженный, смотрел он на сказочное богатство. Тахта гнулась под грудой ценных тканей, бархата, парчи, шелковой кисеи и атласа, соперничавших с майской радугой. Керим распахнул ставни. И в свете потухающего дня засверкали волшебными огнями редкие камни, тончайшие изделия, благородный жемчуг.
«И четвертую часть сокровищ рая отдать сейчас не нужному мне больше разбойнику! - чуть не вслух воскликнул Баиндур; он будто весь ушел в созерцание, а сам незаметно приближал руку к ханжалу. - И потом… на что мне лишний свидетель?!»
Баиндур подошел к тюкам, затем снова вернулся к тахте, по другую сторону которой стоял Керим. Хан досадливо поморщился и неожиданно, словно тигр, перепрыгнул через тахту и с ханжалом ринулся на Керима. Если бы Керим не ждал этого прыжка, то упал бы, пронзенный в сердце. Но, ловко отскочив, он выхватил спрятанный в поясе ханжал и крикнул:
- Желтый шайтан! Издыхая, ты будешь заслуженно наслаждаться адом!
Он вновь чувствовал себя юным каменщиком пыльного рабата, взмахивал ханжалом, как молотком, хохотал громко, вызывающе!
Хан хрипел, отскакивал, ругался и опять наскакивал на Керима. Он знал: борьба жестокая, беспощадная, и один должен пасть. Смертельные враги метались, безжалостно топча попадавшие под ноги драгоценности и превращая в черепки валившиеся со звоном вазы. Вот-вот клинок настигнет грудь обреченного! Но снова прыжок - перевернуты тюки, выплеснулись пестрые волны тканей, рвется, путаясь в ногах, искристая кисея, распадается гамма камней. И снова холодным блеском сверкают ханжалы.
Чуть отодвинув бархатный полог, выглянул Арчил и вновь скрылся.
Побагровев, Баиндур изогнулся, подпрыгнул и налетел на Керима. Оступившись на атласе, Керим невольно опустился на колено. Злорадно сверкнув глазами, Баиндур занес ханжал. Но тут вновь откинулся бархатный полог, и Арчил подставил хану ногу. Баиндур покачнулся, ловко отскочил и с воем ринулся на Керима.
- Аллах свидетель, - вскрикнул Керим, - царь Луарсаб будет отомщен! - и сильным толчком отбросил Баиндура.
Поскользнувшись, хан упал и выронил ханжал; ужас горел в его глазах. Керим больше не управлял своей волей, могучий шквал ненависти захлестывал его. Он бил хана ногой, топтал, плевал в лицо, покрытое испариной. Напрасно Али-Баиндур пытался подняться, цепляясь за Керима, силился свалить его, напрасно рвал зубами одежду врага. Вот хан приподнялся, вот уже с трудом стол на одно колено. Судорога сводила скулы. Еще усилие и… и…
Керим вонзил ханский ханжал в сердце Али-Баиндура и повернул два раза. Нечеловеческий вопль потряс комнату.
- Грязный палач! Прими подарок от каменщика! Давно аллаху обещая!
Торжествующе смотрел Керим, как в судорогах бился хан, как кровь заливала ковер, обтекая драгоценные каменья, будто островки.
Арчил сел на мутаку, поигрывая ножнами. Клинок, к его сожалению, обнажить ему не пришлось.
- Ты, Керим, напрасно так долго играл со смертью.
- Долго? Миг один! Не стоило, друг, помогать мне. Смерть проклятого хана от моей руки начертана в книге судеб. И Юсуф-хан, мой второй враг, тоже будет мною убит… рукой шаха Аббаса.
- Керим! Пусть все наши враги так доблестно погибнут! Поспешим освободить родных нам пленников.
- Освободить!.. А в каких мирах продолжает теперь свое странствие мученик царь Луарсаб?
Долго в наступивших сумерках не смолкало рыдание Керима. Теперь он не стыдился слез, без них такое горе не превозмочь!
- Брат мой, - тихо окликнул его Арчил, - еще живые в опасности… О проклятие! Сколько ума приложили, сколько надежд сияло в наших сердцах - и… на один день опоздать! Это ли не насмешка! О Керим! Что дальше?
- Да пребудет с нами милость неба! Моя печаль начертана острием в сердце моем. Царица и все любимые нами будут спасены. Перевяжем ниткой терпения свои раны, для слез и сетования нам уготовано много темных ночей и хмурых дней. Поспешим, названый брат мой, ибо завтра станет поздно.
Нагнувшись, Керим выхватил ключ из складок пояса Баиндура и брезгливо отшвырнул тело хана. Безжизненная рука откинулась и упала на бирюзового паука с алмазными глазами, как бы намереваясь его схватить.
- Арчил, не забыл ли ты закон Ирана? Нашедший краденое или утерянное получает свою долю от общей стоимости находки. А разве мы не вернем купцам похищенное у них Али-Баиндуром и Юсуф-ханом?
Старательно собрав раскиданные ценности, Керим с помощью Арчила отделил законную долю «нашедшим пропажу».
- Мне неизбежно, Арчил, поспешить в крепость. Селим без промедления должен выехать в Исфахан. Ты же, закончив дележ, жди меня здесь. Теперь, увы, не надо многих подкупать в крепости.
Керим поскакал в Гулаби. Он понимал, что там около двухсот сарбазов да в придачу евнухи, а эти хитрецы нюхом чуют любые тайны. Потом слуги - каждый старается выслужиться, открыть заговор. Что, если кому-нибудь покажется странным длительное отсутствие хана и он всполошит всех? Тогда шайка потребует от Керима указать, где хан. Выходит, князь Баака окажется в еще большей опасности. А он, Керим? Связанный и опозоренный, потащится в Исфахан. Даже подумать страшно, что будет с царицей Тэкле, с остальными… Надо устранить переполох, суету, чтобы никто не успел опомниться. Крепость должна походить на муравейник, обданный кипятком, только тогда удастся увезти князя Баака и Датико. Поспеши, Керим! Затаи в себе страдание, побори усталость, они сейчас неуместны.
Больше других волновались Селим и десять сарбазов: уже кони оседланы, уже все вышли провожать счастливцев, а хана нет и нет!
Но вот в распахнутые ворота въехал Керим. И сразу поднялась суматоха. Кто-то спешно проверял подковы у коня, кто-то тщательно подгонял к седлу кожаную сумку. Еще никто не знал, в чем дело, но крик Керима: «Готовьтесь, сарбазы, скоро покинем Гулаби!» - взбудоражил всех.
Керим незаметно перенес из верблюжатника в свою комнату небольшой тюк.
Старшему евнуху он шепнул, что пока хан повернет коней гяуров-сокольников к Исфахану, пусть евнух, по велению хана, немедля подготовит гарем к скорому путешествию; помолчав, добавил:
- Я для всех евнухов припас большую новость, потом скажу, - и торопливо вышел.
Но едва евнух скрылся за дверью гарема, Керим тотчас вернулся в комнату Али-Баиндура, вынул из шкафчика послание к шаху и, кликнув Селима, направился к себе.
Переждав, пока несколько умерится восхищение Селима содержимым тюка, Керим передал ему послание к шах-ин-шаху.
Через час Селим, прижимая ларец с посланием к шаху Аббасу, выезжал из ворот Гулаби. За ним следовали закутанная в новую чадру наложница и десять счастливых сарбазов, которым Керим роздал по пяти абасси на дорожный кейф.
Часы таяли, как звезды на рассвете. Керим торопился. Вызвав особенно преданных ему пять сарбазов, он велел им спешно перековать коней, ибо они поскачут с ним проводить пленных гурджи до первого караван-сарая, а там повернут в Исфахан с посланием к Караджугай-хану. Керим тихо добавил, что просит щедрого хана принять его в свою свиту, и тогда он, Керим, устроит всех пятерых у всесильного в делах и приятного в обращении советника шах-ин-шаха. Пусть они ждут его в Исфахане.
Тщательно обдумывая каждую строку, Керим подробно написал Караджугай-хану о том, как Юсуф-хан, приехав в Гулаби, сговорился с Али-Баиндуром ограбить купцов и разделить пополам заказанные шах-ин-шахом товары. На время они решили укрыть богатства вблизи Гулаби, в доме, покинутом купцом-греком. Желая избавиться от опасного свидетеля своих подлых дел, Али-Баиндур-хан заманил Керима в пустующий дом, якобы для важного дела; но не успел Керим переступить порог, как хан напал на него с отравленным ханжалом. Аллах не допустил несправедливости и направил ханжал Керима прямо в гнилое сердце разбойника. Керим просит хана из ханов передать ключ и список товаров, посылаемых им с пятью сарбазами ограбленным купцам, дабы они поспешили за своим богатством. Там они найдут и похитителя, мертвого Али-Баиндура с отравленным ханжалом в руке и другим клинком в сердце. Пусть купцы придирчиво проверят ценный груз по списку; взял себе он, Керим, только законную часть, ни одного бисти лишнего, а что взял - раздаст беднякам Гулаби и честным сарбазам. И еще часть пошлет семье факира, без вины замученного Али-Баиндуром. Но Керим и себя решил наградить: он спасет ни в чем не повинного князя Баака и его азнаура. Пусть благородный хан не осудит его, Керима, - он перед аллахом чист и свою жизнь закончит не в Иране…
Спешно созвав сморщенных и облысевших евнухов в комнату хана, Керим запер двери и тихо сказал:
- О евнухи, я взволнован и опечален услышанным сегодня от Али-Баиндура. Тяжела ваша участь, ибо хан решил всех вас выбросить, как состарившихся, из своего гарема: «Вот только довезут жен и наложниц до Исфахана, а там пусть убираются хоть к шайтану, ибо они своей старостью чернят мое богатство!» И как хан корчился от смеха, о евнухи! Он был похож на бирюзового паука с алмазными глазами, а в вас видел беззащитных мух.
Возмущенные евнухи клялись, что даже мелкой монеты они не припрятали, служа у скупого хана.
- Куда идти? Аллах, аллах! Как жалка наша доля!
- Если будете глупцами, еще худшее вас ждет! Разве кто-либо подбирает павших мух? Придется с протянутой рукой на базаре пыль глотать.
- О ага Керим, научи, что нам делать?
Керим удивился: ведь хан высосал у них молодость, так почему не догадаются забрать себе часть богатств хана? Али-Баиндур повелел им выехать с гаремом на рассвете, сам он вернется в крепость и закончит то, что должен закончить, а затем с сарбазами прибудет в Исфахан, не позже чем через шесть дней после отъезда гарема. Но он, Керим, советует так: пусть евнухи не дожидаются возвращения Али-Баиндура и, оставив его гарем, разбредутся, кто куда захочет. Хан повелел им взять с собой сто сарбазов, - они и без евнухов управятся. Ради успеха путешествия следует сейчас же отправить вперед пятьдесят, дабы они раздобывали лучшую еду, а пятьдесят других сарбазов с копьями наперевес пусть сопровождают гарем. Сейчас он повелит пятидесяти сарбазам седлать коней, а другим собраться на рассвете.
Не успел Керим скрыться, как евнухи ринулись в комнаты хана и стали набивать мешки ценностями, монетами и одеждой хана. Они решили не оставить хану даже бисти, - у него достаточно туманов хранится в Исфахане.
Отобрав пятьдесят сарбазов, самых преданных хану, Керим раздал им по десять абасси и велел немедля отправляться в путь. Обрадованные сарбазы, получив такой же приказ от старшего евнуха, наперегонки бросились седлать коней.
Когда мягкая темнота легла на землю и небо вызвездилось и стало походить на алтабас, усеянный золотыми монетами, Керим поднялся в башню, открыл дверь и громко возвестил, что по велению Али-Баиндур-хана пленные, в сопровождении пяти десятков сарбазов, направляются в Исфахан. Сам Керим с пятью сарбазами проводит их до первого караван-сарая, где ждет их прибывшая из Исфахана шахская стража.
Датико начал просить отложить поездку до утра, ибо князь очень устал, но Керим так заорал, что стража невольно отступила в сторону.
- Почему нигде не сказано, что делать с назойливым? - выходил из себя Керим. - Разве не слышишь, что пятьдесят сарбазов уже выехали из ворот? Бисмиллах, я тоже устал, но повеление хана должно быть выполнено! Или у слуги князя две головы?
Кони пятерых, уже оседланные, стояли во дворе. Каково же было удивление и радость сарбазов, когда Керим роздал им монеты, золотые изделия и вдобавок каждому по пяти аршин сукна и по пяти - шелка.
- О, еще бы! Мы за ага Керима поскачем хоть в огонь!
Керим засмеялся:
- Огонь тут ни при чем. Вам только придется сопровождать меня и двух пленных.
Стража безмолвствовала: кто посмеет противоречить ага Кериму? Но… почему пленным позволяет увезти столько вещей? Разве плохо было бы поделить их между стражей?
- Не плохо, - прошептал старший, - но, видно, хан сам решил присвоить богатство царя гурджи.
Вспыхнули факелы. Сарбазы помогли Датико навьючить на четырех лошадей тюки и сундуки. Стража угрюмо следила, как из ворот выехали Керим, два грузина и пять всадников.
Едва доехав до караван-сарая, Керим вполголоса сказал сопровождающим его, что сюда должны прибыть пять десятков, чтобы принять задушенного царя. За стеной кто-то протяжно застонал.
Страх обуял сарбазов. Может, ага Керим позволит им не въезжать во двор караван-сарая?
Кто-то, закутанный в черный саван, бесшумно отделился от стены и взял под уздцы вздыбившегося коня Баака. Сарбазы отпрянули.
Тут Керим проявил милосердие и сказал сарбазам, что он и без них обойдется, пусть они скачут прямо в Исфахан. Как подхваченные вихрем, умчались всадники от страшного караван-сарая.
- Арчил! - воскликнул Датико, обнимая сына. - В каком горе мы с тобой встретились!
Молча взял Керим под уздцы княжеского коня, и все кружным путем, через мост, по оврагу, направились к домику Тэкле.

ГЛАВА ДЕВЯТНАДЦАТАЯ

- Но, Моурави, почему в такой суровый час ты отвергаешь нашу помощь? - Недовольство Кайхосро заметно возрастало. - Разве злобный мечтатель Теймураз и его кровавый сподвижник Зураб друзья нам, Мухран-батони?
Столкновение с царем Теймуразом становилось неминуемым. Но царя встречают по-царски: побольше клинков, побольше засад! Впрочем, кроме клинков, необходима и дальновидность. Поэтому Георгий Саакадзе и Дато всеми мерами старались удержать владетелей от рискованного шага. Еще колеблясь, Георгий все более убеждался, что без откровенной беседы не обойтись:
- Любезный моему сердцу Кайхосро, помощь ваша может быть для меня спасением, но… надо смотреть правде в глаза, - для княжества Самухрано это может оказаться если не гибелью, то большой бедой. Давно Теймураз и его клика точат зубы на богатые владения князей Мухран-батони. Не в силах также забыть кахетинец, что ты, Кайхосро, был желанным правителем Картли, - значит, не утратил возможности с почетом вернуться на престол. Так вот, если судьба отвернется от меня, то ваша боевая помощь Георгию Саакадзе послужит царю-стихотворцу выгодным предлогом напасть на владения Самухрано. Здесь он с наслаждением будет творить шаири и маджамы, но не пером, а мечом, и не на бумаге, а на полях. Мне же для дальнейшей борьбы необходимо сохранить в целости княжество Мухран-батони. По этой причине и от помощи Ксанских Эристави отказался.
- Моурави! - воскликнул Кайхосро. - Тебя ли я слышу? Никогда перед боем ты не сомневался в своей победе!
- Ты прав. Перед боем с врагами Картли - Ираном и Турцией - да! Тогда я твердо знал, что останусь победителем. А сейчас… тяжело выговорить - предстоит сражаться с народом Картли. Выходит, братская война.
Судорога пробежала по его лицу, и Кайхосро это показалось странным и непривычным.
- Мой Георгий, а не с княжескими рабами?
- На Дигоми, дорогой Вахтанг, я не проводил различия между азнаурскими, княжескими и царскими дружинниками. В каждом я видел только обязанного перед родиной. Я любил их, заботливо, как отец, оберегал, развивая лучшие качества: мужество, преданность родной земле и благородное чувство дружбы. Я говорил им о мече и коне, как о неотъемлемых спутниках обязанного перед родиной. Я учил страстно ненавидеть врага. Я учил их тонкости боя, не щадить против тебя стоящего. Учил - врагов не считать! Нападать и побеждать! И в знак благодарности обязанные платили мне восторженным преклонением. Они клялись в вечной верности, клялись при первом взмахе меча Носте бросить все и бежать ко мне, чтобы, сражаясь рядом со мною, отдать жизнь за победу. Мою победу! Я верю им. И хоть и не совсем рассчитываю только на их оружие, но знаю! Кто не сможет драться со мною рядом на этой стороне поля битвы, тот не станет и на той. И никакие угрозы князей не помогут… Так обязанные клялись мне… Нет… они не останутся на противоположном берегу реки, бурлящей ненавистью. Если… если не произойдет…
- Чуда? - Вахтанг прищурился. - Ждешь чуда?
- Прямо скажу: надеюсь на любовь народа!
- И я прямо скажу: не надейся. Княжеские дружинники подымут на тебя оружие.
- Все? Нет, Мирван, это немыслимо! Это означало бы крушение моих надежд. Пусть не все, но многие не подымут… не смеют поднять. Не я ли вдохнул в них чувства витязей? И что тогда значат их клятвы?!
- За семьи страшатся, - смущенно проговорил Вахтанг.
Саакадзе не возобновлял разговор. "И самые благородные из князей, - думал он, - мало что смыслят в горе народа, в его радости, в его гордости. Разве ополченцы не пришли ко мне с готовым решением стать в первые ряды народного войска?
«Все за одного!» И я - один за всех! Нет, мой народ со мною, ибо я - часть его. Чаяния народа - мои чаяния, в его душе отозвалась моя душа. Не по пути ему с князьями во веки веков. Аминь. С ним я одержу самую славную победу. Вступая в решительное единоборство с княжеским сословием, необходимо помнить: нельзя надеяться на одни азнаурские дружины. Их слишком мало".
- Значит, кроме Кайхосро и пятисот дружинников, никого от нас не возьмешь? - после неловкой паузы спросил Мирван.
- Никого. И от Ксанских Эристави не более трехсот дружинников. Вам же советую посадить на коней всех юношей, начиная с семнадцати лет. Используйте время и еще сильнее укрепите Самухрано. Кроме нового способа сражаться, не забудьте и о старом: кипящая смола, раскаленная соль, песок, камни всегда действовали отрезвляюще на врагов, осаждающих твердыни.
- Выходит, Зураба наравне с турками ставишь?
- И с персами наравне. Этот разбойник во сне и наяву видит себя победителем не только Георгия Саакадзе, но и Мухран-батони. А Ксанского Эристави, моего зятя, особенно ненавидит за презрение к Ананури.
- Я не боюсь его шакалов! - вспылил Кайхосро. - Уже раз шутя показал, что мухранцы не хуже арагвинцев, а может, и лучше умеют, когда надо, прищемить хвосты назойливым. Еще не все ты видел здесь. Надеюсь похвастаться. Но скажи, почему отказываешься от помощи Левана Мегрельского? Почему не приглашаешь Гуриели?
- Сначала я скажу, остальное добавит Георгий, - вступил в разговор Дато. - Не успел я приехать в Самегрело, не успел передать просьбу Георгия оказать ему воинскую помощь против Теймураза, как Леван весь засветился радостью. Так бывает, когда орел видит добычу. Обняв меня, светлейший закричал: «Э! О! На конях у меня всегда тридцать тысяч, но к Моурави я приду не меньше чем со стотысячным войском! Только пусть Моурави взамен обещает не мешать мне в захвате Имерети!» Сразу я понял: для отвода глаз про Имерети вспомнил.
Помолчав, Мирван спросил:
- Выходит, Леван не знает о твоем намерении возвести на картлийский престол Александра, царевича Имерети?
- Пока не знает, - спокойно ответил Саакадзе, пытливым взглядом обводя дарбази воинов, украшенный редкостным оружием. - Еще раз решил спросить тебя, Кайхосро. Вижу, многое в тебе изменилось. Ты был правителем Картли, значит, первый имеешь право на царствование…
- Об этом, Моурави, не вспоминай! - поморщился Кайхосро; он всегда со стыдом вспоминал навязанный ему трон. - Александр - Багратиони и лучше меня знает, как быть «богоравным». Но, может, есть другая причина, почему скрываешь от Левана, кого наметил царем вместо Теймураза?
Саакадзе встал, прошелся. Да, откровенный разговор необходим! В распахнутое окно ворвался молодой смех, лай собак и визг щенят. Среди многочисленных братьев, племянников и юных княжон вертелся Гиви, стараясь поймать резвого щенка, внука Мта, любимицы старого Мухран-батони, потому особенно чтимой.
С отеческой нежностью посмотрел Саакадзе на раскрасневшегося Гиви. Ему хотелось крикнуть что-нибудь ласковое неустрашимому в бою и чистому сердцем, как дитя, воину, еще не изведавшему личного счастья… но он резко повернулся и грозно сказал:
- Не бывать Теймуразу царем Картли!
- Аминь! - выкрикнул Вахтанг.
- Смерть кровавому Зурабу!
- Аминь! Аминь! Аминь! - выкрикнули все.
- Будь проклят кровавый шакал, упорно стремящийся к битве с нами! Даже вероотступник Хосро-мирза ни разу не напал на Самухрано и владения Ксанис-Эристави, хотя Иса-хан, подстрекаемый Зурабом, и не прочь был бы повеселиться в наших замках.
- Не удивляйся этому, дорогой Мирван! Наверно знаю, что Хосро-мирза всеми способами отстаивал ваши владения.
- Но почему?
- Царствовать в Картли собирается, и ему необходимо заручиться поддержкой могущественных князей. Иса-хана он ловко убедил, что Мухран-батони и Ксанские Эристави сильны войском, но не идут против шаха Аббаса, не оказывают помощи Саакадзе. А если раздразнить их, то легко можно, не желая того, объединить обоих князей с Георгием Саакадзе. И еще неизвестно, не поспешат ли за всесильным владетелем Самухрано многие князья Верхней, Средней и Нижней Картли, сидящие сейчас смирно. И еще менее известно, не повторится ли Марткобская битва, если Непобедимый, заполучив в свои руки могучее войско, применит излюбленные им приемы ведения войны. Видите, друзья, мрачная тень марткобского поражения преследует персов. Поэтому Иса-хан охотно согласился с Хосро, и неоднократные попытки шакала ни к чему не привели.
- Откуда узнал об этом, дорогой Георгий?
- От моего «дружеского» противника, князя Шадимана. Он, чувствуя в действиях Хосро-мирзы затаенную хитрость, в шутливой форме описал мне тонкую игру, в надежде, конечно, выпытать: не ведаю ли я причины столь неожиданной доброты Хосро-мирзы, полководца грозного шаха Аббаса.
- И ты, Георгий…
- Ответил, что ведаю. И внушил Шадиману мысль войти в доверие к Багратиду в тюрбане. Возможно, что дальновидность Хосро принесет пользу ему, как будущему царю Картли.
Мирван хотел что-то сказать, но ударил гонг. Дато вздрогнул: что такое? А… вспомнил, так здесь всегда сзывает гостеприимец на еду. Первый удар означает: «Если кто не успел переодеться к еде, поторопитесь!» Второй: «Старая княгиня вышла из своих покоев!» Третий: «Все должны войти в зал еды!» Так было при старом князе, так будет при правнуках - ничем не рушимые обычаи, раз и на веки вечные заведенные. Но неужели ничем не рушимые?
Саакадзе снова, как всегда при приездах, с любопытством оглядел дарбази яств. За главным столом, предназначенным для многочисленной семьи Мухран-батони и самых приближенных, уселись шестьдесят человек. Но сегодня стояли и добавочные два стола - для съехавшихся со всех сторон Самухрано княжеских азнауров с их семьями и других начальников дружин из мсахури. Множество дружинников разместилось частью в замке, но больше за стенами замка, в деревне. «Да, - подумал Георгий, - здесь готовятся не только к праздничной еде, но и к бою».
Шумно рассаживались за столом, каждый занимал назначенное ему место.
Во главе стола, заменяя погибшего в бою отца, сел старший сын Вахтанг, рядом - старая княгиня, затем Моурави и по левую руку - Мирван, потом Кайхосро и с ним рядом Дато.
Фамилия Мухран-батони гордилась Кайхосро - ведь он был почти царем Картли, - и обычно, когда не было таких почетных гостей, как Моурави, Кайхосро занимал место отца.
Напротив мужчин, справа и слева от жены Вахтанга, разместились женщины. Здесь присутствовали невестки и те, кто постарше. Хварамзе, дочь Георгия Саакадзе, сейчас восседала рядом с княгиней. Отчасти этим подчеркивалось уважение к Великому Моурави, но была и иная причина: у Хварамзе первенец - сын, у других невесток - дочери. Здесь каждое рождение, особенно мальчиков, встречалось бурной радостью. Хварамзе засыпали драгоценностями, окружили особым вниманием, любовью, а непомерно крупного красивого младенца назвали в честь Моурави Георгием и доверяли его только няне, вырастившей Кайхосро.
Саакадзе с любопытством разглядывал дочь. Она точно слилась с семьей Мухран-батони: та же гордая осанка, та же мягкая улыбка и светящиеся счастьем глаза. С трудом нашел Георгий в лице Хварамзе оставшееся еще сходство с фамилией Саакадзе: где-то в уголках губ укрылась легкая печаль, так украшающая уста Русудан.
"Значит, правда, - думал Георгий, - когда не имеешь своего характера, невольно перенимаешь свойства тех, кто находится вблизи. И Русудан не ошиблась, говоря: «Зачем думать о счастливых дочерях, когда каждый из „барсов“ больше нуждается в теплой заботе». Георгий поймал себя на мысли, что маленький Дато, сын Хорешани, воплотивший в себе воинственность «барсов», ему гораздо ближе, чем его собственный внук - Георгий Мухран-батони. «Надо будет перед отъездом подарить маленькому Георгию на счастье шашку», - решил Саакадзе загладить свою вину перед внуком.
Рассаживалась молодежь шумно, шурша шелками и звеня украшениями. Княжны старались казаться застенчивыми, но из-под опущенных ресниц задорно сверкали озорством глаза, и губы дрожали от насилу сдерживаемого смеха.
Гиви, сидя против младшей дочери Мирвана, вертелся, как заяц в капкане, стараясь поймать ее взгляд.
Заиграли чонгури, полились застольные речи, остроумные, веселые. За вторыми столами запели, подымая чаши за процветание высокорожденной фамилии Мухран-батони. Звон чаш, шумные пожелания, веселый смех - все говорило о презрении к врагам. Там, за неприступной стеной, тщетно строились планы гибели отважной рыцарской фамилии. Обладая способностью одновременно слушать и отвечать, а мыслить совсем о другом, Саакадзе обдумывал серьезный откровенный разговор. Он торопился, но знал: пока ему не будет оказано подобающее гостеприимство, никакие спешные дела не помогут.
С чего началась его открытая вражда с Теймуразом? Казалось, с возвращением царя наступит мир и Моурави останется одно: сложить оружие и предаться заслуженному отдыху. Но бесчинство Зураба, который, конечно, не ограничится расправой с купцами и амкарами, заставило азнауров вновь насторожиться. Было ясно: Зураб, используя волю царя, нападет сначала на слабых азнауров, потом на разоренных. Но не это главное: все результаты войн, которые велись во имя освобождения Грузии от ига мусульман, весь многолетний труд по объединению царства, все достигнутое в деле процветания торговли и в сокращении власти князей - все сейчас упрямо разрушает ревнивый к славе царь Теймураз. А ему усиленно помогает честолюбивый шакал, мечтающий о воцарении над горцами. Только ли над горцами? Выходит - самообман «время Георгия Саакадзе»? Не было великой жертвы? Алчут все вычеркнуть, снова повергнуть Картли во власть ненасытных князей, этих вековых угнетателей закрепощенных! Зачем же затрачено столько лет жизни? Столько доверенной ему крови? Неужто он обманывал народ, уверяя, что счастье народа в его собственных руках? Нет! Пока жив Георгий Саакадзе, до тех пор не перестанет бороться против князей, против царя, царствующего в угоду князьям, слепого себялюбца, не желающего расцвета Грузии, не видящего приближения врага, упоенного своей призрачной властью и безжалостно топчущего цагами молодые побеги. Снова борьба! Не на жизнь, а на смерть! Георгий Саакадзе, первый обязанный перед Родиной, должен выполнить обещанное.
Да, с чего началась его открытая вражда с Теймуразом? Вспомнил: царь возжелал поймать Моурави в сети, как неразумного фазана. Едва царь Теймураз после убийства Симона-неудачника въехал в Метехи, Чолокашвили поспешил послать гонца в Бенари. Послание князя было льстивым и заискивающим.
Пусть Моурави вернется с семьей в Носте. Пусть предстанет перед царем. В Метехи его ждет почет и слава. Царь Теймураз сокрушил, изгнал врагов, так стоит ли Моурави продолжать скрываться у турецкого данника Сафар-паши? Царь знает, какую борьбу вел Моурави с ханами, окажет покровительство и поставит вновь лучшего полководца над картлийским войском…
Дальше излагалось требование: сдать Гори, очистить добровольно Биртвиси, Цхури и другие крепости, занятые при Симоне. Раз нет царя-магометанина, нет войска Ирана, то все должно быть возвращено законному царю Картли. И еще: пусть Моурави вспомнит, что лишь часть трофеев принадлежит полководцу, остальное - царской казне. Для принятия от Моурави трофеев выедут, куда он укажет, князья Вачнадзе, Джандиери и Мачабели с дружинниками и писцами…
Заразительнее всех тогда хохотал Дато, а Гиви так катался по тахте, что его пришлось окачивать вином. Но рассвирепевший Димитрий кричал на весь замок, чтобы слышал гонец: «Арбу, полторы арбы пусть не забудут прислать за трофеями кахетинские маймуни!»
Ответ Саакадзе был вежлив. Он просил князя Чолокашвили запомнить: Моурави даже при дворе грозного и коварного шаха Аббаса не слыл глупцом. Моурави может вернуться в Носте, но не раньше, чем царь Теймураз передаст глашатаям ферман для оповещения Картли о том, что царь Теймураз, в знак признательности, просит Великого Моурави вновь занять прежнее положение, отдает под его знамя царское картлийское войско, разрешает возобновить Высший совет из почетных князей, принимавших мечом или золотом участие в изгнании персидских войск. И еще: пусть церковь, если хочет возвращения Моурави, скрепит ферман Теймураза и во всех церквах оповестит народ, что считает Георгия Саакадзе - Великим Моурави, верным сыном родины и доверяет ему охрану святой церкови от врагов, будь то персы, турки или еще кто-либо.
"После этого я, Георгий Саакадзе, преклонив колено перед алтарем, поклянусь на мече служить опорой царю Теймуразу, водворить в царстве мир, способствовать расцвету торговли и зодчества и расширить царство Грузии «от Никопсы до Дербента».
Теперь о трофеях. Хоть мой отважный «барс» и подсказывает, чтобы присланы были за ними полторы арбы, но, я полагаю, и одного ишака будет довольно, ибо, кроме пустых мешков из-под моих личных монет, истраченных на ведение войны с персами, ничего не осталось".

Неудача заманить Саакадзе возмутила царя Теймураза, и он, подстрекаемый Зурабом, объявил Носте царским владением, повелев Зурабу немедля выступить в Гори. Но, выслушав тайный план Зураба об уничтожении Саакадзе, царь направил в Гори картлийские дружины под началом князя Джавахишвили.
Пока князь двигался с воинственным намерением завоевать Гори, его замок подвергся нападению и в двух его деревнях сгорели дотла амбары с зерном, шерстью и маслом. Лишь благодаря княгине Джавахишвили уцелел замок: она вышла к азнауру Квливидзе и заявила, что мужчин в замке нет, а Моурави никогда не нападает на беззащитных женщин, примером чему - замок Зураба, заклятого врага Моурави, и что если азнаур отведет дружины, то она клянется своим именем послать гонца вслед князю Джавахишвили, дабы он, пока не поздно, поспешил возвратиться в свой фамильный замок.
Квливидзе учтиво поклонился и увел азнаурские дружины. Джавахишвили тут же вернулся в замок. «Пыл пылом, а шерсть шерстью!» - мудро изрек Качибадзе-старший. И больше ни один князь не соглашался выступить против Моурави. Это и еще начавшееся возмущение среди картлийцев: «Всюду посылают нас, оберегая кахетинцев!» - поколебало Теймураза, и он все благосклоннее прислушивался к заверениям Зураба, обещавшего привести в полную покорность Картли, если только он, царь Теймураз, осчастливит Кахети и вновь обоснуется в своем стольном городе Телави, а его, Зураба, оставит управителем Картли, - пока царь в Тбилиси, неудобно ему, Зурабу, действовать решительно. Необходимо торопиться, убеждал царя шакал, ибо среди картлийских дружинников началось брожение и они вот-вот прибегут к Саакадзе. И потому ему, Зурабу, будет удобнее в отсутствие царя разделаться с Саакадзе.
Обо всем этом сообщил Саакадзе не кто иной, как Шадиман. Оказывается, несмотря на побоище, у него в Метехи остался невредимым один из немногих, мсахури-марабдинец, умеющий подслушивать даже через глухую стену. Далее Шадиман предлагал Саакадзе свои дружины: правда, в достаточном количестве он не мог уделить, хотя дело и общее, ибо каждый день сам ждет нападения шакала Зураба, но четыреста дружинников вышлет при первом требовании Моурави.
Вспоминая прошедшее, Саакадзе невольно улыбнулся: «У меня и у Шадимана оказалось общее дело! Что ж, Шадиман всегда был открытым противником, он не вторгался, как Зураб, в мою душу, не учился у меня воинскому искусству, не навязывался в друзья. А сейчас, Шадиман прав, дело у нас общее: ни ему, ни мне Теймураз не нужен, ибо для этого кахетинского царя Картли навсегда останется падчерицей. Если не удастся Шадиману вернуть царя Луарсаба, - а его наверно не вернуть, как не вернуть вчерашний день, - он должен ухватиться за имеретинского царевича, ибо утопающий хватается с одинаковой радостью и за бревно и за тростинку. А духовенство? Будет за Теймураза. Но если… обещать некоторым власть и умело натравить на кахетинских церковников?..»
Любезный его ответ Шадиману дышал искренним доброжелательством:

"Нет сомнения, дело у нас общее. Но, дорогой Шадиман, у меня также остался в Метехи верный человек, - сейчас тебе об этом можно сказать, и потому знаю о жаркой схватке князей с шакалом. Владетели наотрез отказались поддержать алчное желание Зураба разгромить Марабду, ибо ты, как они сказали царю, всю жизнь яростно боролся с Георгием Саакадзе за княжеские привилегии.
Теперь подумай, дорогой: узнав, что ты оказываешь мне помощь, не ринутся ли они на твой замок? Конечно, ринутся! Ибо им недешево обходится благородный порыв защищать чужой замок. Поверь мне, Шадиман, я лучше тебя изучил твоих князей и потому из дружбы к тебе, блистательному, никогда не воспользуюсь желанием мастера «ста забот» помочь «барсу» из Носте. Мое пожелание: дожить бы нам с тобою до возобновления нашей исконной борьбы, и тогда четыреста клинков марабдинцев да пригодятся тебе против азнауров!
Но если удастся найти настоящего царя, то, как не раз говорил: «от Никопсы до Дербента!» Вместе, князь, возвысим любезное нам обоим царство Картли…"

«Значит, с Шадиманом? Да! Пусть умчатся, как дым, колебания! Разве не я утверждал: если надо для народа - всем должен стать! На все решиться! Не щадить ни себя, ни близких, ни врагов! Рушить преграды! И… пусть прольется кровь. Она всегда будет литься, пока живет несправедливость».

Предыдущая страница 25 Следующая страница


Базалетский бой 26

Георгий вздрогнул, кто-то настойчиво повторял его имя: «Пьют за мое здоровье… Где? В замке могущественных князей!»
Стоя, Саакадзе высоко поднял чашу и искренне пожелал процветать духу витязей в юном поколении мужественной семьи Мухран-батони.
Праздничный обед кончился. Моурави обнял и трижды облобызал Кайхосро:
- Чадо мое, сколь ты любезен моему сердцу! Кайхосро Мухран-батони, и никто другой, оправдает мои чаяния.
- Моурави, ты не ошибся, ибо мое желание стать достойным твоей любви. - Кайхосро, помолчав, добавил: - Окажи нам честь, проверь мои приготовления к встрече с шакалами и лисицами.
Дневной пир закончился в саду. Молодежь танцевала на разостланном огромном ковре, похожем на голубое озеро, окаймленное зарослями роз.
Дато увлекся лекури так, словно приехал на свадьбу, а не на серьезную беседу. Не отставал и Гиви, захваченный веселостью и красотой княжон.
Пришли из деревень моподые и пожилые, пришли и старики. Дружинники показывали ловкость в борьбе и стрельбе из лука. Стройные девушки пели, танцевали и грызли преподнесенные им сладости. Разостлали добавочные ковры, выкатили бурдюки, на огромных подносах вынесли всевозможные яства, щедро угощая крестьян.
Наигрывая на гуда-ствири, седой старик пел сказ о льве и шакале.
Около Моурави, окруженного князьями, поставили золотой кувшин с вином, хранившимся в марани шестьдесят лет. Фрукты и сладости подали в ажурных серебряных вазах. Золоченые чаши, украшенные тонкой резьбой и старинными изречениями, отражали последние лучи уходящего солнца.
Задумчиво смотрел на игру лучей Саакадзе: «Может, и мое солнце сверкает последними лучами? Но откуда такое сомнение? Откуда? Разве не должно произойти решающее? Или мы, азнауры, победим Теймураза, или будем уничтожены. Да, другого выхода нет! С кахетинцами почти все картлийские князья, предводительствуемые шакалом из шакалов, и с ними тысячи тысяч дружинников…»
- …Тогда лев сказал, - продолжал сказ старик: - «Сколько не вой шакал - за львиный рык никто не примет…»
«Может, старик прав, - продолжает думать Саакадзе, - сколько Зураб ни воет, меня ему не победить!..»
- …Тогда шакал от злости дерево стал грызть. Лев засмеялся и такое бросил: «Шакал из шакалов, когда с моим дедом один твой предок так спорил, дерево от его зубов зашаталось. Только от злобы шакал не замечал…»
«Странно - старик, наверно, о Зурабе повествует». Саакадзе оглядел присутствующих: все, от князей до крестьян, с жадным любопытством смотрели на сказителя.
«Да, богат я родней: дочь моя - Мухран-батони; другая дочь - Эристави Ксанская, тоже могущественная фамилия; сестра - царица Картли; Тинатин, жена шаха Аббаса, - сестра Луарсаба, моего зятя, - значит, и шах Аббас родственник. И еще: жена моя Русудан - сестра шакала Зураба Эристави Арагвского. Зураб, зять мой, женат на дочери Теймураза Багратиони, следовательно, царь-строптивец тоже мой родственник!.. Не слишком ли много фруктов на одном дереве?»
- …как ни крепко стояло дерево, все же зашаталось. Один шакал от злобы не замечал. Лев в сторону прыгнул, и шакал тоже такое хотел, только поздно собрался: с шумом упало дерево, а под ним, с последним воем, распластался шакал и синий язык высунул.
Оторвав жемчужную пуговицу от ворота, Саакадзе протянул старику:
- Возьми, дед, на память о Георгии Саакадзе. Всегда рассказывай народу о льве и шакале.

На границе владений Самухрано раскинулась богатая деревня. Стародавнее название ее затерялось в потоке лет, и все мухранцы звали ее попросту Ламази - красавицей. Ламази, как и все владения Самухрано, была опоясана сторожевыми башнями и площадками. Холмистая, окруженная виноградниками, фруктовыми деревьями и цветниками, в которых утопали нарядные домики с резными балкончиками, Ламази восхищала взор и вызывала благородную зависть.
Но еще больше славилась Ламази рослым, красивым народом. Ни в одной деревне Самухрано не было столько отважных дружинников, столько красавиц девушек. И характером они резко отличались от других глехи и даже мсахури. Ламази являлась как бы продолжением замка Мухран-батони. Здесь свято соблюдали все традиции владетелей. Девушки, так же как и мужчины, любили оружие, любили гарцевать на конях, любили охоту и не упускали случая пустить меткую стрелу в опрометчиво приблизившегося зверя.
Здесь женщины не прикладывали палец к губам в знак застенчивости - напротив, задорный смех и нескончаемое веселье царили и в виноградниках, и в саклях, и на площадках зубчатых стен заградительных башен. Здесь шумно радовались гостю и громкими насмешками вместе со стрелой осыпали врага, не раз тщетно пытавшегося проникнуть за стены Ламази.
Эту деревню больше других своих поселений любил старый князь Теймураз Мухран-батони. Отсюда брали в замок мамок, кормилиц, приближенных слуг для многочисленного потомства князей. Отсюда брали управляющих, начальников дружин, охотников, псарей. Многие ламазцы назначались и на другие должности, где требовалась сильная рука и уменье управлять.
Крестьяне Ламази считались как бы младшими членами княжеской семьи. Создавалась своего рода патриархальность. Нередко по дорогам к замку тянулись арбы, устланные паласами, - это к слугам, находящимся в замке, ехали в гости родные и друзья, там их ждало широкое гостеприимство и подарки от княгинь. По неписаному закону, ни одна девушка не выходила замуж в иное местечко или деревню и ни один парень не брал себе жену не из своей Ламази, ибо боялись обзавестись недостойной родней, а также ревниво оберегали свои привилегии.
Разве не в Ламази любили ездить молодые князья и княжны повеселиться? Кто здесь обижался на вольные шутки? Никто! Старики, вспоминая молодость, добродушно говорили: «Пусть на здоровье веселятся, молодость слишком быстро проходит, а плохого от этого ничего не будет».
Ламазцы не ошибались: ни один князь не смел перейти дозволенного, ибо старый Теймураз много лет назад объявил: «Если кто-либо из Мухран-батони осмелится опозорить девушку или задеть честь мужа, выброшу из замка и отправлю в самую отдаленную деревню не меньше чем на пять лет».
И не только угроза сурового отца и деда сдерживала молодежь, но и те правила, которые прививались им с детства: бесчестить собственных людей - значит нанести оскорбление дому Мухран-батони.
Шалость - другое дело. Ведь сам дед, любуясь красотой девушки, не раз подкручивал ус, а благородный дядя Тариэл при виде гибкого стана вскидывал голову, подобно породистому коню. Или не дарят серебряные браслеты стройным женщинам другие дяди? А что плохого в жарком поцелуе, сорванном где-нибудь у чинары или за выступом церкови?
И сами девушки, собираясь у источника, под журчание воды, блестящей струйкой падающей в глиняные или медные кувшины, шептались:
- Вот если бы моих губ коснулись бархатные губы красавца Кайхосро, до смерти хранила б в памяти!
- Тебе нельзя, ты невеста. Вот я пока свободная.
- Пусть невеста, успею мужем налюбоваться. Тамара тоже невеста, а еще неизвестно, сколько раз поцеловал ее молодой князь Заза.
- Если очень попросишь, скажу, - задорно хохотала Тамара. - Как раз столько, сколько у него и у меня пальцев на правой и левой руке.
Девушки веселым смехом встречали признание.
Сегодня особенно шумно в Ламази: ждут гостей из замка Мухран-батони. По древнему обычаю, не только должно было угощать владетелей, но и веселить танцами и беседой. Поэтому лучшие танцоры и танцорки разоделись в праздничные наряды, лучшие певцы настраивали гуда-ствири, лучшие рассказчики с утра молчали, чтобы на празднике голос звенел сильнее.
На площади у церкови разостланы ковры, набросаны мутаки, широкие тахты, поставленные в ряд, тоже застланы коврами, на них мутаки и подушки побогаче: «Здесь сам князь Кайхосро будет отдыхать. Мирван тоже, Вахтанг тоже, Великий Моурави непременно! Говорят, княжны прибудут! Ух, ух, веселое лекури предстоит!.. Смотрите, Отар, Варгуш, Мераб как черти вертятся, разоделись как! Всегда с княжнами танцуют! А джигиты коней до блеска вычистили, себя тоже… Пожилые заняты не меньше: сколько телят, барашков, козуль закололи, сколько кур! А сладости в огромных котлах варили! А рыбы сколько! Полреки опустошили сетью. А фруктов не счесть! Как камнями ущелье, все скатерти ими завалены».
- Говорят, Моурави торопится, не может долго пировать!
- Если и торопится, знает: обычай нельзя нарушать.
- Правду говоришь, Кетеван! Приехал - значит, гость; а кто гостя без празднества отпустит?
- Пусть арагвинцы за стеной от злости посинеют! Нарочно начальник Илия велел дружинникам на башнях петь, танцевать тоже. Пандуристы туда подымутся. А если враг осмелится высунуть башку, для него уготованы огненные стрелы и пузыри с разъедающей глаза серой.
- Мой Петре говорит: "Самый громкий голос у сына Карумидзе. Он станет кричать на всю долину: «Победа Моурави! Да переживешь ты всех своих врагов!»
- Мой Рамаз говорит: «В новые дапи начнут бить!»
- Пусть блохи искусают ядовитый язык князя Зураба, до сегодняшнего дня его разбойники в лощинах крутятся.
- Пусть крутятся до следующей жизни, близко все равно не смеют подойти.
- Смотрите, женщины! Цагала на аспарези пошел, сейчас кричать на парней начнет.
- От дружеского крика рука сильнее становится!
С давних пор в Самухрано было установлено - над каждой полсотней дружинников начальствовал мсахури, а над всем отрядом каждой деревни главенствовал княжеский азнаур.
В Ламази все парни стремились попасть в полсотню мсахури Цагала, который, словно кузнец - мечи, выковывал из них ловких воинов, славившихся даже в замке Мухран-батони. Нередко цагальцев зачисляли в личную охрану князей.
Сегодня Цагала особенно придирчиво проверял меткость своих пятидесяти дружинников: ведь сам Моурави - шутка ли! - сам Моурави будет оценивать.
Внезапно возмущенный крик Цагала, сдобренный безжалостными насмешками девушек, огласил воздух: рослый, приятный парень, не опуская лука, уныло смотрел, как выпущенная самим Цагала дикая утка, даже не раненая, улетала прочь.
Мсахури рассвирепел:
- Ты что, ишачья твоя рука, откуда пришел? С Дигомского поля или из своего буйволятника?
- Батоно, мой ангел неспокойно сегодня на плече сидит, крылом руку толкнул.
- Теперь на ангела сваливаешь! Ангел на левом плече сидит! Это твою собачью руку черт толкнул хвостом!
- Не может, батоно, черт близко подойти, раз анг…
- Э-э, парень, - засмеялся худощавый старик, - наверно, забыл: ангелу тоже кушать надо - хоть и святой, как раз в полдень на небо улетает.
- Тогда моя ишачья и собачья рука ни при чем! - вскрикнул под общий смех парень. - Черт сильнее меня!
- Ни при чем? - разъярился Цагала. - По-твоему, Великий Моурави на поле битвы чертей собирается разгонять, чтобы не мешали тебе стрелы в недруга пускать?
Общий хохот так устыдил дружинника, что он искусал себе усы. Вперед выскочила гибкая девушка, гневно отбросив назад тяжелые косы. Глаза ее полыхали возмущением, ибо только вчера она необдуманно пообещала этому «увальню» выйти за него замуж.
- Батоно Цагала, разреши мне пронзить цель! - Не дожидаясь ответа, она выхватила у парня лук и наложила стрелу.
- Берегись! Не попадешь - велю твоей матери полкосы тебе отрезать!
Девушки испуганно зашумели:
- Оставь, Кетеван, почему рискуешь?
Но Кетеван, упрямо сжав пунцовые губы, твердо натягивала тетиву.
- Мой ангел уже победил, - насмехалась она, - а черт меня боится больше креста. Ночью поцеловать хотел, а я его таким подзатыльником угостила, что рога сшибла, он до утра их на земле искал, пока в собственном хвосте не запутался!
- Э-э, Кетеван, - подал голос худенький старик, - может, твой черт без хвоста ходит? Иначе почему без рогов остался? Может, это козел, тоже бородку имеет?
Под смех и двусмысленные намеки о неудачном ухаживании некоего стрелка Цагала взял из клетки птицу и, по принятому сигналу, подкинул ее. Птица, блеснув на солнце сине-сизыми перьями, взвилась вверх. Кетеван мгновенно метнула вслед ей стрелу. Птица перевернулась, на миг как бы застыла в воздухе и плашмя упала на землю.
На площади кричали, рукоплескали, особенно девушки, кинувшиеся целовать Кетеван.
Цагала, сдвинув на затылок круглую шапчонку, поправил у пояса кинжал.
- Спасибо, дорогая, не осрамила нас! - захлебывалась бойкая Тамара. - Батоно Цагала, непременно Моурави ее ловкость покажи!
- Придется! - хохотал подошедший Мамука, начальник другой полсотни. - Придется, раз дружинники целятся в птицу, а попадают себе… скажем, в спину.
Цагала порывисто обернулся и окинул Мамука насмешливым взглядом:
- А у тебя все попадают в спину или, может, кто-нибудь целился в тебя, а попал в свинью?
Раскатистый смех повис над площадью. Но Мамука хладнокровно ответил:
- В свинью не знаю, а только пятьдесят цесарок сейчас отнесли женщинам, чтобы на шампурах зажарили. Как следует угостим Моурави ловкостью моих дружинников. Пусть Моурави видит: Дигоми не всем глаза на затылок вывернуло.
- На затылок? - вдруг взревел задетый неудачник и, выхватив у Мамука лук, устремил стрелу в пролетающего воробья. Миг - и воробей кубарем пошел вниз и замер у ног победителя. Он снова метнул стрелу - и второй воробей свалился на землю.
Радостный крик сорока девяти дружинников, товарищей ухажера, огласил площадь. Подруги Кетеван неистово рукоплескали. Но Цагала не мог успокоиться и выкрикнул:
- Дорогой Мамука, напрасно твои пятьдесят дружинников в цесарок стрелы пускали, лучше бы в медведей - виднее!
- И тоже на шампурах хорошо жарятся! - хохотал пожилой кузнец.
Но и у Мамука немало было сторонников, ибо его пятьдесят дружинников тоже родились в Ламази.
И пошло такое веселье, что другие полусотники, бросив упражнения, прибежали посмотреть, не приехали ли Мухран-батони раньше, чем обещали.
Угадав, что пора натянуть вожжи, сухощавый старик посоветовал закончить веселый разговор и пойти всем к нему распить тунги вина, а потом как следует отдохнуть, ибо завтра перед гостями от большой радости дружинники сумеют стрелять только в мух.
Под общий смех и шутки все отправились к сухощавому старику. И всю дорогу Цагала и Мамука похлопывали друг друга по плечу, и каждый великодушно заверял, что желает победу неустрашимому другу.

ГЛАВА ДВАДЦАТАЯ

Ласковое теплое утро поднялось над отдохнувшей землей, золотя камни, разбросанные вокруг родника. Чирикнула красноголовая птичка, подскочив к прозрачной воде. Легкий ветерок донес с гор запах сочных трав и свежесть с вершин, заваленных снегом.
Замок пробудился мгновенно, словно облачко, похожее на серебряную трубу, проиграло сигнал. Засуетились прислужники, зазвенели подносы. Конюхи распахнули конюшни, кони насторожились и вдруг весело заржали, нетерпеливо пофыркивая, словно поняли, что предстоит прогулка, и готовы были сами подтащить к месту седловки дорогие праздничные седла. И сразу, вырываясь из душных псарен, беспокойно, тревожно залаяли собаки. Оглашая двор задорными возгласами, молодые князья первыми вскочили на бьющих бабками коней. Прыгая и на все лады визжа и всхлипывая, выражая восторг и просьбу взять их с собою, собаки всех мастей и пород плотно обступили дружески взирающих на них коней.
В Ламази выехали всей фамилией, даже пожилая княгиня, жена Вахтанга, даже младшая дочь Мирвана.
Изменяя себе, Дато любовался не красавицами княжнами, а двенадцатью внуками старой княгини; младшему едва исполнилось десять лет, но сидел он в седле, как опытный джигит. Все они окружили обожаемого Кайхосро, словно составляя его свиту. Впереди скакали старшие, чуть отступя - молодежь, за которой, восторженно взвизгивая, мчались любимцы псы: мохнатые, гладкие, приземистые, высокие, черные, серые, белые, коричневые, пятнистые, блистая на солнце вылощенной, приглаженной и расчесанной шерстью.
Долго по долинам и ущельям разносились раскатистый смех, пылкие выкрики, удалые песни.
И снова подумал Саакадзе: «В этом веселье полное презрение к врагам».
Сворачивая то вправо, то влево, кавалькада въезжала в цветущие деревни, наполненные пряным ароматом инжира. Из хижин выходили женщины с подносами, нагруженными прохладным виноградом, горячими хачапури и матовыми охлажденными кувшинами с терпким домашним вином. И здесь никто не устрашался врагов: все мужья и сыновья состояли в дружинах, охраняющих владения Самухрано. Только самые юные остались для охраны деревень, только самые старые пасли на сочных пастбищах многотысячные отары овец, рогатый скот и табуны жеребят. И еще долго вслед отъезжающим слышались сердечные пожелания.
Кайхосро, вспомнив, что еще вчера обещал подробно рассказать об «обмене любезностями с царем Теймуразом», поравнялся с Саакадзе. То улыбался, то хмурился Георгий, слушая о домогательствах Метехи.
Потерпев неудачу с Моурави, Чолокашвили, по повелению царя, отправил гонцом в Мухрани молодого князя Андроникашвили с тремя телохранителями, а князя Оманишвили с двумя телохранителями - к Ксанскому Эристави.
«Разобщить во что бы то ни стало святую троицу!» - беспрестанно повторял Теймураз. Он так радовался удачному сравнению, что кричал об этом на весь Метехи.
Послание начиналось с витиеватых пожеланий витязям славной фамилии. Потом переходило к упрекам:
«Уже все князья Верхней, Средней и Нижней Картли представились царю царей Теймуразу, победителю персидских войск, но почему-то медлят Мухран-батони! Разве их не ждет почет при дворе царя Кахети-Картли? Не время разве всем князьям объединиться у трона Багратиони, которые всегда защищали княжеские привилегии?»
Затем следовал целый ряд посулов: высшие звания будут розданы молодым и расширены земельные угодья пожилым. Потом, словно клинок в тумане, внезапно сверкнула угроза:
«В случае неповиновения князь Чолокашвили не пошлет царские дружины на помощь, если какие-либо князья, возмущенные невниманием к царю, захотят напасть на Самухрано».
Не без удовольствия поведал Кайхосро об ответе князю Чолокашвили, вернее - Теймуразу. Начав с уверений в искреннем восхищении царем, который с помощью тушин и других горцев изгнал из Кахети Исмаил-хана, Кайхосро тонко заметил, что, будучи правителем Картли, он во имя укрепления царства добровольно отказался от картлийского трона в пользу «богоравного» Теймураза, - поэтому он вправе рассчитывать на хорошую память преемника. Также напомнил, что фамилия Мухран-батони всегда чтила Багратиони и не преминула бы и теперь лично прибыть с приветствиями в Метехи, но никто из князей Мухран-батони не переступит порог Метехи, пока там «гостит» Зураб Эристави, обагривший свои руки царской кровью. И то правда, что в Кахети это не считается позором, там даже сын в угоду шаху Аббасу рубит голову отцу, - пример тому царевич Константин, обезглавивший своего отца, царя Александра. Не лишне вспомнить и сыноубийство - отравление царем Александром царевича Давида. Но в Картли трон Багратиони не был опозорен подобным злодейством. И хоть царь Симон Второй многим владетельным князьям Картли не был желателен - не только из-за магометанства, а больше из-за неспособности царствовать, - все же никто не осмелится даже подумать о том, чтобы очистить трон путем позорного убийства. Княжество лишь определило пленить Симона и с почетом держать в отдаленном замке, пока на коране не отречется от трона за себя и за будущего сына, после чего отправить в Исфахан. «Полагаю, князю Чолокашвили больше незачем приводить доводов, объясняющих нашу сдержанность. Но если недостаточно их, добавлю, никто из уважающих себя не должен уподобиться Андукапару, в слепоте своей попавшему, как неразумный заяц, с западню. Хорошо, что придумал кинуться в Куру со стены Метехи, опозоренного Зурабом, иначе и его голову, подобно голове царя Симона, швырнули б под копыта коня царя Теймураза. Если же какого-либо князя, обиженного за царя Теймураза, сатана приблизит к замку Мухран-батони, то, возмещая убыток, голова неосторожного, вместо головы Андукапара, будет под копытами коня Теймураза. На этом, князь, мое крепкое слово, никогда не нарушимое».
Кайхосро весело взмахнул нагайкой:
- Видишь, мой Моурави, обмен любезностями, наверно, не по вкусу не только шакалу Зурабу, вот почему мы усиленно готовимся к встрече с непрошеными гостями.
- Знаю, поэтому я упорно отказываюсь от большой помощи любезных моему сердцу Мухран-батони. - Саакадзе задумчиво оглядел горы, увенчанные сторожевыми башнями. - С Шадиманом у них тоже неудача.
- С Шадиманом?.. От-от-куда, Моурави, знаешь? Неужели…
- Молодой Липарит откровенно Шалве Ксанскому рассказал. Зураб совсем опьянел от крови, хотел на Марабду обрушиться. Но, собравшись на пир по случаю воцарения Теймураза, князья с неудовольствием слушали шакала. А старый Липарит смело объявил, что князья не согласны, ибо Шадиман всю жизнь, защищая княжеские устои, боролся с Георгием Саакадзе и многие из князей обязаны Шадиману целостью своих замков. Видя сверкающие по-волчьи глаза Зураба, князья упрашивали Липарита покинуть Метехи немедля, но старый витязь лишь после пира распрощался с Теймуразом; разумею - навсегда. Как ни горячился Теймураз, все же по совету Чолокашвили, Вачнадзе и Андроникашвили отказался от Марабды. Видишь, мой Кайхосро, еще один светлейший князь, Липарит, отпал от Теймураза. Не допустили князья напасть и на замок Арша. Даже старший Палавандишвили заявил, что в случае непослушания княжескому Совету, взявшему под свое покровительство княгиню Гульшари, вдову трагически погибшего Андукапара, он, князь Палавандишвили, и многие знатные фамилии согласованно выступят на защиту владения Амилахвари. Скрежеща зубами, Зураб вынужден был отказаться от алчного желания присвоить неприступную крепость, расположенную вблизи хевсурских гор. Тем более, что Фиран, прибывший под охраной дружеских князей, умолял, «припав к стопам царя», не лишать его родового владения. Ненависть, исказившая лицо Зураба, не укрылась от тайно ликующих князей, и они уговорили старшего Палавандишвили тотчас покинуть Метехи, что осторожный князь и не преминул исполнить, прихватив всю свою семью. Выходит, мой Кайхосро, еще один влиятельный князь отпал от Теймураза. Надеюсь, за Палавандишвили многие последуют, одни из трусости, другие - возмущаясь засилием в Метехи кахетинцев. Но не это главное для нас.
Грохот дапи, взвизг зурны, громкие крики: «Победа! Победа!» - эхом отозвались в горах. На сторожевых башнях вспыхнули просмоленные факелы, отбрасывая фиолетово-дымчатые отсветы. «Ваша! Ваша!» - рвался боевой клич дружинников.
С удовольствием объехал Саакадзе широкие рвы у подножия башен, наполненные жижей. Перекинутые через рвы временные мостики при нападении вмиг убирались, и ни один враг не рискнул бы перескочить через передний или запасной ров.
Досконально осмотрев укрепления и проверив посты, Саакадзе похвалил военачальников за готовность замка к бою, но посоветовал не забывать, что Зураб Эристави - его ученик и, конечно, предвидит трудности борьбы с Самухрано. Уже, наверно, заготовил катапульты для метания не только «огненных стрел», но и пузырей с ядом. Поэтому необходимо на всех площадках установить каменные щиты и устроить узкие бойницы. Затем Моурави посоветовал в некоторых местах на дне рва вбить незаметные колья и под водой протянуть железные сети: достаточно одному коню споткнуться, чтобы полегли сотни. Неплохо еще вбить острые черепки в землю по обочине рва, потом, используя засады, мухранцам следует разбрасывать зажженные факелы и этим ослеплять коней. А самое главное - в центре каждой стены держать запасную ударную группу и со скоростью молнии перебрасывать ее то вправо, то влево, сообразуясь с тем, как развивается сражение. Еще многое советовал Моурави внимательно слушавшим его князьям. Лишь Кайхосро, благодаря Саакадзе, все спрашивал: «Не слишком ли много приготовлений для одного Зураба?» На что Саакадзе неизменно отвечал: «Не для одного…»

Большой разговор состоялся только через день после возвращения из Ламази. Несмотря на нетерпение, Саакадзе снова принужден был пережить дневной пир. Опять подымались чаши и роги за Великого Моурави, за процветание Самухрано, и застольники яростно желали всякой напасти на головы врагов.
- По всему видно, Леван не догадывается о твоем намерении воцарить в Картли имеретинского царевича Александра.
- Пока не догадывается, мой Вахтанг. Но вы должны догадаться о коварных замыслах Левана Дадиани, владетеля Самегрело.
- Ты, конечно, ему много обещал?
- Сколько бы ни обещал, дорогой Мирван, сам для себя он хочет большего. Слышали от Дато? Десятки тысяч может посадить на коней. Во много раз превзойдет мою конницу, если даже все придут, кого жду.
- Если примешь его помощь, наверно победишь, Моурави.
- Нет, мой Кайхосро, тогда наверно проиграю. Как только Дато рассказал мне о радости и готовности Левана прийти со ста тысячами в Картли, я сразу понял намерение коварного. Под предлогом помощи мне он, вместо того чтобы пленить царя Теймураза, Зураба Эристави и придворных лицемеров и этим привести в покорность остальных, заставит признать власть царя Левана Мегрельского. Он беспощадно, с излишней жестокостью начнет истреблять войско Теймураза и Зураба, а войско - это народ. Потом, прикрываясь моим именем, он не преминет напасть на отдельные замки и так же нещадно без нужды начнет уничтожать картлийцев. Последним нападению подвергнется Самухрано. Вот почему я в Ламази советовал тебе, Кайхосро, усилить оборону… для более страшного врага.
- Но раз ты будешь с ним…
- Я с ним не буду, ибо к этому времени уже возглавлю борьбу против него. Хочу доказать мои догадки: истребляя азнауров, Леван Мегрельский попытается пленить меня, но, увидя тщетность своих усилий, не замедлит предложить мне совместно с ним пойти на Кахети, куда убежит Теймураз. Глазом не моргнет хитрый Леван, пообещав мне Гурию, которую и не подумает отдать. Победив здесь, он нападет и уничтожит оставшееся без защиты Имеретинское царство, затем перебьет влиятельных князей во всех грузинских царствах и голыми руками захватит Абхазети. Воцарившись в Тбилиси, он объявит себя царем царей объединенного грузинского царства, которое переименует в Самегрело. Можно подумать, Багратиони Теймураз и Леван Дадиани стремятся завершить мой давнишний замысел. Но опасная ошибка так думать, ибо я объединение Грузии мыслю под скипетром Картли, как издревле главенствующей над всеми царствами и княжествами Грузии, и главенствующей по праву. Картли - мать грузинского народа. Склонившись над колыбелью, она напевала ему: «Иав-нана», она вскормила его и вложила в руку священный меч. Картли поддерживает огонь в его очаге, огонь знания и стремления к совершенству, Картли - бессмертие народа! А эти властолюбцы тянут: один - к Кахети, другой - к Самегрело. Противоестественно, чтобы сыны считали себя отцами своего отца. И еще: я, стремясь к объединению Грузии, хочу щадить кровь народа, щадить замки, крепости, монастыри, щадить все, что веками накоплено мудростью и трупом. В моем замысле - расцвет Грузии и могущество ее, недоступные для врага рубежи «от Никопсы до Дербента». А в замысле себялюбца Теймураза и Левана Кровавого - счастье для себя, а кровь и страдание - народу. И ни перед чем не остановятся такие цари, особенно Леван. Залив кровью народа все царства и княжества Грузии, он посадит везде правителями своих воинственных, но разбойных тавадов, прикажет венчать себя и свою Дареджан в Мцхета и утвердится единым, «богоравным», кровавым Леваном Дадиани Мегрельским. Вот что хранит в своих мечтах умный, храбрый, но беспощадный Леван. И, конечно, не мне сопутствовать ему в осуществлении постыдных замыслов.
- Как ты тонко разгадал злодейские желания коварного Левана! - с восхищением вскрикнул Вахтанг. - Следовательно, против него надо спешно ставить еще сильнее заслон.
- Намного сильнее, - поддержал брата Мирван, гордо опуская руку на пояс, точно на эфес меча, - необходимо передать Ксанским Эристави твои опасения и заключить военный союз двух княжеств, оплота Картли.
- Советую, друзья, и с Липаритом договориться. Он умный старик и поймет, что я, может, во вред себе, именно потому не воспользовался вашей воинской силой, чтобы не лишать Картли опоры и оградить ее не только от шакала Зураба, не только от стремившегося окахетинить Картли Теймураза, но и от страшной опасности: когтей Левана. Узнав, что все войско Самухрано, Ксанских Эристави, Липарита и Шадимана в замках, Леван не решится вторгнуться в Картли без моего приглашения. Теперь, друзья, вы поняли, что Картли, как оплот просвещенного царства, должна опоясаться острыми мечами. Вы же - сильное духом и войском рыцарство - обязаны оберегать родину не только от мусульман, но и от единоверных врагов.
- Пойми, благородный Моурави: отказываясь от помощи преданных тебе друзей, ты действуешь во вред себе.
- Зато на пользу отечеству, дорогой Кайхосро. Счастье, что непредвиденная левановская опасность открылась раньше, чем я вступил в бой с неблагодарным Теймуразом и подлым Зурабом. Но вспомните мои слова: не им царствовать над Картли-Кахети… и погибнут они там, где выкопали яму настоящему сыну родины.
- Все же, пока в их руках войско, может, поставить в известность упрямого кахетинца о происках Левана? - задумчиво проговорил Мирван. - Может, опасность заставит себялюбцев прибегнуть к тебе и к нам за помощью?
- Плохо ты знаешь Зураба: у него, как и у Левана, на первом месте честолюбие, и никогда шакал не поступится им, даже во имя царства. А Теймураз, опьяненный своей победой над Исмаил-ханом, совсем позабыл, что одержал ее только с помощью тушинских шашек, - к слову, вовремя обнаженных по моему совету. Ваше благородное предупреждение поймут как слабость и поспешат ринуться на Самухрано. Да и я уже сказал: поскольку не воспользуюсь помощью Самегрело, Леван опрометчиво не набросится на Картли.
- А Гуриели? У него тоже немало войска, недаром Леван не очень часто на него нападает.
- К сожалению, и от Гуриели приходится отказаться, ибо Леван, узнав, что вместо него пригласили Гуриели, использует предлог, чтобы обидеться, и вторгнется в Картли без приглашения. А сейчас это ни к чему.
- А как же ты думаешь удержать его от слишком соблазнительной возможности?
- К нему с подарками от меня поехали Даутбек, Ростом и Димитрий. «Барсы» горячо поблагодарят мегрельского владетеля за желание оказать мне помощь, попросят быть наготове, и когда настанет час, я пошлю к нему скоростного гонца. То же самое скажут они Гуриели. Так вот, друзья, если победим, царевич Александр воцарится в Картли-Кахети. И Леван не посмеет непрошеным пожаловать: знает, я его не впущу… А при содействии дружественных мне князей Имерети, Гурии и Абхазети сумеем усадить строптивца на его собственную скамью, да еще неизвестно, надолго ли. А если победит Теймураз, светлейшего Левана не впустят Мухран-батони, Ксанские Эристави и…
- Моурави, страшное говоришь! Ты Непобедимый - и победить должен ты! Разве у шаха Аббаса было меньше тысяч, чем у Левана? А как пустились удирать жалкие остатки с Марткобского поля!
- Эх, дорогой Кайхосро, лучше бы я с тремя шакалами дрался, чем с собственным народом. Разумею, неплохо укоротить некоторых витязей на одну голову, - но ведь за ними народ! И подумайте, мои князья, что станет с царством, если уничтожить народ? Хоть надеюсь - народ бросится ко мне, и князья вынуждены будут бежать под прикрытие своих замков.
Порывисто вошел слуга и взволнованно объявил, что из Тбилиси к Моурави прибыл гонец.
- Гонец? - удивился Саакадзе.
И совсем был поражен, увидя входящего Вардана Мудрого. От отдыха и еды Мудрый отказался, ибо упрямство коня принудило его заехать в духан и тоже покушать, отдохнуть и даже выспаться.
Сесть Вардан тоже отказался, еще ниже кланяясь Кайхосро. И только когда бывший правитель, рассмеявшись, вышел, Вардан степенно опустился на тахту, раздумывая, какое событие раньше вытянуть из тюка памяти.
- Сперва о католикосе расскажу. Повезло мне, Моурави: священник церкви Сурп-Нишан, где всегда молюсь, тоже был вызван к архиерею. Много собралось священников церквей Тбилиси, из Гори тоже приехали, из Мцхета тоже, из Душети не поленились - со всех селений спешили. В глазах зарябило. Как черные бараны, шныряли монахи. Священники, напротив, кто лиловую, кто синюю, кто коричневую рясу надел. Мой священник подумал: «Может, праздник? Католикос от священного престола отрекается? Не похоже и на желание царя Теймураза наградить священнослужителей… Тогда что?» И на всякий случай тоже натянул фиолетовую камилавку. Скоро все узнали. Вышел кахетинский епископ Харитон, разгладил бороду, поправил крест на шелковой рясе и такое начал: «Братья во Христе, внемлите, и да наполнятся ваши сердца горестью и печалью. Нам господь бог за грехи наши новое испытание посылает…» Дальше, Моурави, с твоего разрешения, просто расскажу, - по церковному длиннее выходит. Оказывается, Зураб Эристави на евангелии клялся, что ты, Моурави, решил возвыситься до «богоравного» - звания царя. Моурави, прямо скажу: аминь! Только знаю, напрасно клялся князь. Католикос хотя и не поверил, но умыслил воспользоваться случаем, - про это моему священнику зять шепнул, при католикосе состоит… Еще такое шепнул: митрополиты и епископы не против твоего возвышения, ибо испугались, что кахетинская церковь первенство от Теймураза получит, но устрашаются, чтобы ты про их вероломство не вспомнил и не начал бы отторгать церковные земли. Тут Зураб поспешил низменную клятву от царя католикосу принести. Тогда согласились тебя погубить. Моурави, никогда бы раньше не поверил, что святые отцы церковь в торговую лавку превратят! Всем священникам приказал в храмах после каждого молебствия народу объявлять, особенно по воскресеньям, что Саакадзе готовится привести турок, как привел персов! Царству грозит разорение, народу - гибель! Как ветер, зашумел подлый слух, посеянный церковью. Теперь по всей Картли кричат: Саакадзе обещал ахалцихскому Сафар-паше за военную помощь против царя Теймураза воздвигнуть между Телави и Тбилиси сто двадцать минаретов. Такой страх и возмущение охватили картлийцев, что говорить ни с кем спокойно нельзя. Сбитый с толку народ мечется, не зная, кому и чему верить. В домах не угасают лампады. Какой-то масхара клялся, что чьи-то зеленые зрачки вспыхивали в глубине очагов, а мутная луна, оторвавшись от побледневшего неба, низко мчалась над землей, сбивая кресты на могилах. А на горе Гергеты ожил окаменелый дракон и по ночам грозит обрушить ледяной обвал на виноградники тех, кто ослушается царя Теймураза. Может, успокоился бы народ, увидя виноградники целыми, но три дня назад, утром, в Тбилиси прискакали дозорные и такой крик на майдане подняли: «Люди! Люди! Имеретинские войска вступили в Картли! Видно, правду говорят: Моурави обещал всю Картли отдать Имерети! И уже царевич Александр готов на престол сесть!» Тут такое поднялось, что сам сатана оглох бы, если бы рискнул приблизиться к Тбилиси. А церковь, точно котел с дегтем ей на голову свалился, затрезвонила во все колокола, и люди, сбежавшиеся, как на пожар, такое услышали: «Да не свершится неугодное церкови! Да не воцарится чужой картлийцам Александр Имеретинский, в чьей стране отец сына и брат брата в рабство туркам продают!» И, видя испуг народа, еще громче закричали с амвонов церквей священники: «Братья во Христе! Спасайте святую церковь! Спасайте Картли!..» Тут народ еще сильнее заволновался, а твои ополченцы, Моурави, уже громко говорят: «Мы любим Моурави, всегда на его зов приходили! Но почему против царя натравливает?» - «Чужого царя, имеретинского, не хотим! - бегая по майдану, волновались тбилисцы. - Пусть против персов нас ведет Моурави! Против грузин не пойдем!» Тут сумасшедшие женщины завопили: «Вай ме! Вай ме! Люди! Люди! Имеретины в рабство продавать будут всех картлийцев!» А более спокойные такое отвечали: «Напрасно такое думают, уже многие в лес убежали, спасая детей!» Но сумасшедшие не успокаивались: «Люди! Люди! Турки идут! Всех омусульманивать начнут, до последней овцы отберут!» - «Напрасно думают, уже многие скот свой угнали в горы!» Тут какой-то старик выступил и совсем спокойно сказал: «Против мусульман все кинжалы наточили, пики тоже готовы». «Люди! Люди! - закричал какой-то ополченец. - „Барсы“ божатся: враги оклеветали Моурави. Ничего не тронет Сафар-паша». - «А на женщин что - смотреть будет, как петух на ежа?» - засомневался тучный дукандар. «Напрасно думают!» - затряслась высохшая старуха. - Уже многие не верят, за шаха Аббаса тоже ручались!" И сразу на весь майдан кто-то закричал: «Люди! Люди! Спешите! Спешите! Уже многие ушли к царю Теймуразу сражаться против турок!» Еще худшее, Моурави, у амкаров и купцов случилось! Правда, многие за тебя, но многие не знают, что и думать. А саманный купец после подарка царя - кстати, из нашего кисета - совсем забыл, что он только аршиноносец, и придворным Теймураза себя вообразил. Собрались в моем доме; выпил он одну, потом еще одну чашу дружеского вина, надулся как бурдюк и про свое красноречие вспомнил: «Непонятен вдруг стал картлийцам Георгий Саакадзе - выступает против своего царя! Не он ли сам торжественно подвел кахетинца Теймураза к картлийскому трону? Не он ли сам восхвалял объединение двух царств? Так почему теперь первый не покоряется божьему помазаннику?» А на другой день чуть не подрались два посланца: один твой, другой - царя. В смятении слушали тбилисцы глашатая. «И венценосец и Моурави одинаково обещают укрепление царства, расширение городов, рост торговли. Тогда в чем причина вражды между ними?!» - кричит майдан. «В желании Георгия Саакадзе стать выше царя!» - подсказывали глашатаи Теймураза.
"Теперь понятно, - подумал Саакадзе, - почему на мой клич не пришли, как бывало, ополченцы. Только верные Союзу азнауров урбнисцы и саакадзевцы-ничбисцы по первому зову обещали стать под знамя «барса, потрясающего копьем».
Молчали Вахтанг и Мирван, удрученные рассказом.
- А ты, Вардан, как вырвался из Тбилиси? - спросил Саакадзе, опершись одной рукой на колено, а другой теребя ус.
- Почему, Моурави, вырвался? Все ворота Тбилиси открыты. Царь силу показывает: кто хочет - приезжай, кто хочет - уезжай. Только на всех стенах князь Зураб дружинников расставил, - конечно, сразу много воинов не пропустят, и у ворот лазутчики стоят. Я открыто выехал - в Гурию за башлыками. Трех верблюдов с Гургеном, правда, вперед послал; когда возвращаться будет, в духане встретимся - условились, в каком. Э-эх, Моурави, Моурави! Почему от просьбы горцев отвернулся? Сейчас ни один против царя Теймураза не пойдет: только что под его знаменем победу над персами одержали, и потом - купцов и амкаров стихом пленил. Я тоже пробовал купцов пленить, - дальше «товар - амбар» не пошел. Откуда царь Теймураз так умеет, что соловьи, слушая его, замолкают? Говорят, у него в горле зурначи застряли: как дунут в дудуки, так и вылетают звонкие слова.
Саакадзе с удовольствием слушал купца.
- Правильно, Вардан, шаирописец даже карликов заставил на себя работать. Очередь за великанами!
- Прости, Моурави, за болтовню, сейчас время не зурны, а дела. Моурави… - Вардан осторожно кашлянул. - Только Имерети на помощь зовешь? Может, Гуриели тоже?
Пристально взглянув на купца, Георгий понял, зачем рисковал Мудрый Вардан: ему важно прибыть в Тбилиси и оповестить майдан о том, что Моурави оклеветали: ни о каком царевиче не помышляет Моурави, против Зураба идет, такому радоваться надо.
- Ты угадал, мой Вардан, Гуриели пригласил и Левана Дадиани не забыл. Только дорого запросил, торгуемся. Может, сойдемся. Также передай тем, кто мне верит, что ни близких, ни далеких турок я не собираюсь в Картли привести, хоть султан и предлагает помощь… Тем же, кто во мне сомневается, ничего не говори. Потом, когда им князь Зураб шею скрутит, о многом пожалеют.
- Моурави… Пусть бог не допустит время Зураба Эристави. Кроме белого миткаля на саваны, ничем торговать не сможем. Кому по силам майдан золотом покрыть? Кто, как не ты, Картли в парчу оденет? Кто еще так, как ты, понимает, что такое караван из чужеземной страны?! Эх-хе… Моурави, думал я с тобою серебряным аршином время Великого Моурави отмерять!
- Не горюй, мой Вардан, еще не все упущено. Обещаю тебе, если судьба не отвернет лица от моего меча, протянуть путь тбилисского майдана до ворот Багдада. А в лавке старосты Вардана Мудрого на трех стойках товары станут отмерять: на одной бархат и парчу, на второй шелк и прозрачную вышитую ткань, а на третьей для простого народа разный товар. Лавку сам из камня и мрамора тебе выстрою, ибо никто так, как ты, не болеет душой за упадок торговых дел. И никто еще так, как ты, не сумеет в этом деле быть моим советником.
Сияющий, полный надежд выехал Вардан из замка Самухрано. Он даже не заметил, что не получил ответ на мучивший майдан вопрос об имеретинском царевиче, которым так напугала всех церковь. Но разве Моурави допустит продавать в рабство народ? Разве не за народ старается вся «Дружина барсов»? Тогда кто разрешит имеретинам распоряжаться в чужой стране? И разве не против Зураба поднял меч Моурави, любимый всей Картли?
Староста майдана спешил обрадовать купцов и амкаров, но он забыл, что не они составляют войско, забыл, что тот выигрывает, на чьей стороне церковь. А церковь Картли, оговорив свое главенство, была на стороне царя Теймураза.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Предыдущая страница 26 Следующая страница


27 Анна Антоновская

В предрассветном тумане словно дымился замок Мухран-батони. Лязгнул железный засов. Чьи-то проворные руки, тихо распахнув ворота, пропустили группу всадников, тут же перешедших на рысь. Дорога вилась по крутому склону, то появляясь из рассеивающейся мглы, то исчезая.
Ехали молча, зорко вглядываясь в едва розовеющую лесную даль. Копыта коней, обвязанные войлоком, мягко ступали по росистой тропе. Всадники осторожно взмахивали нагайками, стараясь не звякать оружием.
Восход солнца они встретили по ту сторону пенящейся реки. Опасный путь был пройден, и далеко позади остались владения Самухрано и владения враждебных князей. Вновь начался крутой подъем, потом спуск в каменное ущелье, и снова подъем. На развилке неровной тропы Саакадзе придержал коня:
- Любыми средствами, Дато, заручись согласием. Видишь, только лишь на имеретинское войско и можно рассчитывать. Мы знаем, сколь щедр царь Теймураз на посулы, и знаем, сколь щедра церковь на колокольный звон. Наш долг обещать картлийцам расцвет родины. Но что обещание без победы!
- Такое, Георгий, не всех волнует. Добьюсь у имеретинского царя поддержки! Думаю, царевич Александр проявит участие, раз влюблен в Дареджан. Вардан не пожалел слов, описывая Тбилиси. Медлить опасно, помощи ни от турок, ни от дружественных князей принять не можем, надеяться не на кого.
- Ошибаешься, дорогой Дато, не может тот народ, который встречает меня восторженным «ваша! ваша!», обнажить против меня кинжал. Конечно, не все, но…
Солнце, поднимаясь все выше над синей пучиной, достигло зенита. На крутом спуске «барсы» спешились и крепко обнялись. Дато, Гиви и три дружинника свернули в ущелье. Задумчивым взглядом проводил Саакадзе друзей, потом повернул Джамбаза и по прямой линии поднялся на гребень горы. За ним неотступно следовал Эрасти. Так, то подымаясь, то опускаясь, в полной тишине, медленно шли кони навстречу сумрачному дню.
Эрасти очнулся от полудремы, - он понял, куда направил Джамбаза Георгий Саакадзе.
Монастырь святой Нины жил обычной своей жизнью, рассчитанной по часам. Сюда и теперь не достигало волнение городов и деревень. Сюда, как и встарь, не стучались ни воины, ни лазутчики. Слишком далеко, слишком высоко стоял монастырь святой Нины. Но сюда неизменно стекались жаждущие покоя и совета, и от них узнавала игуменья Нино о яростной борьбе Георгия Саакадзе якобы с Зурабом Эристави, а на самом деле с царем Теймуразом, ревниво охраняющим от Моурави свою власть. «Так дальше продолжаться не может, вот-вот сойдутся в смертельной схватке».
Много лет Нино ежедневно, в определенный час, склонялась над свитками; слева лежали чистые, справа - исписанные ее красивым и четким почерком. «Жизнеописание Георгия Саакадзе, Великого Моурави, составленное схимницей Макрине», - так значилось вверху на первом свитке.
Почему Нино изменила на летописи свое имя? Никто не должен проникнуть в тайну ее сердца. Пусть тот, кто знает ее, не заподозрит, а кто не знает - не догадается, почему красные чернила подобны кипящей крови, почему на свиток ложатся слова, пронизанные огнем, отуманенные печалью, приглушенные мольбой и озаренные надеждой. Так сплеталась сверкающая нить жизни Георгия Саакадзе. «…Пусть потомство узнает о Неугасаемом даже после его смерти. И пусть осудит или восхитится, но спокойным к Георгию Саакадзе никто не посмеет остаться!»
Так писала золотая Нино.
Внезапно она насторожилась, цокот копыт за узким окном отвлек ее от дум. Так стучит копытами лишь конь Георгия. О, как запечатлелся навсегда в памяти знакомый с детства черный скакун, горделиво изгибающий шею, приученный к солнцу и бурям Георгием Саакадзе, покоренный его властной рукой.
Но тот, кому посвящены были мысли, согретые сердцем, не увидел на холодном лице игуменьи Нино ни тревоги, ни радости.
Словно мраморное изваяние, застыла в своей красоте золотая Нино. «Неужели двоих люблю? - вновь недоумевал Георгий. - Золотая Нино! Та же синь озер в ясных глазах, та же приветливая улыбка на юных, розовых, не тронутых устах, те же…» Саакадзе невольно отступил: из-под черного клобука блеснула серебром некогда золотая прядь. Скрывая смущение, Георгий низко склонился и поцеловал конец черной мандили. Случайно взгляд его упал на свитки. С минуту длилось молчание, оно казалось бесконечным.
"…И тогда, сжимая железной десницей меч Сурами и Марткоби, Георгий Саакадзе изрек: «Не бывать вовеки веков грузинскому народу под пятой мусульман…»
- Ты права… - Саакадзе хотел сказать: «золотая Нино», но осекся, - вечно юная Нино: не бывать грузинскому народу под пятой врага, еще худшего, чем мусульмане. Войной иду, Нино, на Зураба Эристави.
- Давно пора, Георгий, не одну слезу пролили матери сыновей, уничтоженных подлой рукой владетеля Арагви. Но кто, кроме «барсов», сейчас с тобой?
- Никто.
- А народ?
- Георгий из Носте надеется… Моурави… сомневается.
Над монастырем плыли облака, и тени их медленно скользили по отрогам. Потом яркий луч, как стрела, пробил серое марево, проник в узкое окно, позолотил свитки, на миг оживил полуистертую икону и пропал в углу, словно нашел лазейку. И в келье опять водворилась торжественная суровость, которую не решались нарушить двое, неподвижно сидевшие друг возле друга. Но вот Саакадзе встряхнул головой, обрывая тягостную тишину:
- Сомневаюсь, но надеюсь! Как может народ предпочесть тирана своему другу? Разве не народ в течение многих лет нес ко мне жалобы на угнетателей? Разве не я жаждал добыть народу лучшую жизнь?
- Все понимает народ. Но ты знаешь так, как никто, что несвободный лишен права мыслить возвышенно. Цепко держат князья в хищных руках жизнь народа.
- Ты хочешь сказать, прекрасная Нино: цепко держат в хищных руках душу народа черные князья церкови!
Нино нахмурилась, оглянулась на икону святой Нины, и тихо промолвила:
- Георгий… церковь дала моей душе покой. Не надо осуждать ее действий. Кто знает! Возможно, церковь и права, не доверяя тебе. Если княжеская власть рухнет, уцелеет власть апостолов? Не такой ты, чтобы остановиться на полпути.
- Ты не ошибаешься, Нино!.. Нино… весенний цветок моей юности! Не спорить с тобой пришел, а… смиренно просить… Кто знает, как обернется моя судьба… Так вот… Царем Теймураз долго не будет - шах Аббас не допустит. Думаю, если… если победа отвернется от меня, в Картли воцарится Хосро-мирза. Тебе поручаю напомнить тогда царю, кому он обязан короной Багратиони. Пусть вернет моей семье Носте.
- Георгий! Георгий! - вдруг страстно вскрикнула Нино. - Никогда! Никогда ты не будешь побежден! - и упавшим голосом добавила: - Бог не допустит.
- Бог? Ты близка к нему, около стоишь, а не заметила, что владыка неба не вмешивается в дела людей.
- Остановись, Георгий!
- Не вмешивается, иначе многое не допустил бы… Раньше всего - неверным осквернять храмы, воздвигнутые в его честь.
- За грехи наши страдаем.
- Не за грехи, а за глупость.
- Не смущай меня, Георгий! Не… смущай!.. Трудно далось мне успокоение мое. Все смешалось! Опустошена душа! О Георгий… Где юность? Где?.. Не смущай меня, Георгий! Не смущай!.. Твое желание будет выполнено. Кто бы ни стал царем, я сама пойду к нему. Но не печальных вестей жду я от тебя. Да сопутствует Великому Моурави удача! Да будет над ним сияние славы! Аминь!
Нино поднялась, стройная, величественная, прекрасная в своем мятежном смирении. Да, в этот час она не пыталась скрыть волнение своего сердца. К чему? Разве можно обмануть зоркость того, кто любит? Нет, пусть свято горит неугасимый огонь израненной души, это не мешает ни богу, ни людям, ибо незрим источник страданий.
«Неужели двоих люблю?» - терзался Саакадзе.
Они молча смотрели друг другу в глаза, не замечая ни сгущающихся сумерек, ни предвечернего щебета птиц. Смотрели тем взглядом, который предвещает вечную разлуку.
Георгий вынул кисет с бисерным беркутом, некогда вышитым Нино, достал золотой локон, разделил и положил одну половину на недоконченный свиток. «Пусть любуется ушедшим богатством», - подумал он и вслух сказал:
- Другую половину сохраню в целости до последнего вздоха, потом верну тебе.
Упав на колени, Георгий прильнул к тонким похолодевшим пальцам игуменьи Нино и, не оглядываясь вышел.
Нино в неистовстве рванулась к боковому окну, распахнула. Вот-вот расправит крылья и вырвется из монастырских стен, полетит за ним в туманную даль, отдав покой за бурю. «Нет! Нет! Пощади, о господи! Пощади! Все, все выполню, что потребуешь, только не вечная разлука!» За окном, ударяясь о камни, зазвенели подковы. Свершилось! Все кануло в реку забвения. И, судорожно сжимая прутья, Нино прильнула к решетке. Внизу под обрывом скакал Георгий Саакадзе, скакал так, словно хотел догнать светлые призраки былого. И, пока не растаяла в холодной дымке серебряно-черная точка, жадно, не замечая слез, смотрела Нино вслед ушедшей жизни.
Ударил колокол, прощальным эхом отозвавшись в ущелье. Нино повела плечами, словно от озноба, опустилась на колени перед свитками и стала рассматривать, как что-то незнакомое, золотой, слегка потускневший локон. Выбившись из-под черного клобука, серебряная прядь упала рядом. Нино беспомощно уронила голову. И долго над ней плыл колокольный звон, тщетно призывая к покорности и забвению.

Много дорог и троп в грузинских царствах и княжествах. Одни из них приближают к беспредельным высям, вселяя надежду в величие души человека, другие ввергают в мрачные расселины, напоминающие о том, как трудно найти выход из тьмы.
Дато прибыл в Кутаиси, стольный город Имерети, тропой, вьющейся под самыми звездами. И ощущением высоты был насыщен его разговор с царем Георгием.
- Подумай, царь, сколь выгодно тебе помочь Моурави.
- Я, царь Имерети, верю Георгию Саакадзе, помню его усилия примирить все грузинские царства и княжества, но просит он слишком много. Опасно ослаблять имеретинское войско, ибо разбойник Леван Дадиани более не устрашаясь Великого Моурави, участил набеги на мои рубежи. Как сорвавшийся с горы всадник, все покатилось назад. Нельзя взлететь ему на вершину не возложив на голову корону.
- Такая вершина уготована для наследника твоего. Моурави клянется ностевской шашкой, что, победив с твоей помощью Теймураза, он принудит католикоса венчать на картлийский престол Багратиони Александра Имеретинского.
- А если не принудит?
- Побежденный покоряется. Обещанное Георгием Саакадзе в Окрос-Чардахи - свершится. С помощью Моурави высокая династия твоя, династия имеретинских Багратиони, возглавит грузинские царства. Перед силой ее склонятся Гуриели и Дадиани.
Царь Георгий беспокойно оглядел зал. Нет никого, он с глазу на глаз беседует с посланцем Моурави, а нарушает тишину доносящееся из сводчатых глубин непрошеное эхо. Царь вздохнул:
- Да будет так, царевич пойдет на помощь Моурави. Но пути господни неисповедимы: а что, если, победив, Картли не пожелает царя-имеретина?
Дато даже приподнялся: уж не заложников ли требует царь?
- Я, истинно исповедующий святую троицу единосущную, царь Имеретенский, потомок царей, богом помазанных, а не султан или шах! - рассердился Багратиони, касаясь скипетра. - Но не следует забывать, что могущественный и отважный Зураб Эристави заодно с Теймуразом и большинство князей против Моурави, а за ними дружины, опрометчиво обученные им самим. Осторожность подсказана примерами.
- Высокий царь, твои слова подобны блеску звезд! Имерети издревле - убежище гонимых черной судьбой! Не однажды прибегал к твоему покровительству царь Теймураз, и к царю Луарсабу проявлял ты отеческое внимание. Не азнауры ли во времена власти Шадимана сыскали приют и ласку в царстве твоем? И крестьян, спасающихся от озверелых князей, никогда не выдавал ты, высокий правитель престола имеретин! Пресветлый, ты прав, судьбу трудно предвидеть, что ждет нас на поле чести? Прими под свою покровительственную руку семью Георгия Саакадзе и мою Хорешани пожалуй своим гостеприимством. Они пробудут у тебя до воцарения на картлийском престоле царевича Александра.
- Семья Великого Моурави со всеми домочадцами, приближенными и слугами и твоя семья, благородный азнаур, будут гостить у меня, пока того пожелают, - торжественно и благожелательно произнес Георгий Третий. - Мой наследник, царевич Александр, прибудет к Моурави в назначенный срок. Да хранит пресвятая троица войско Имерети! Но… в том мое слово, - царь поднялся, подошел к нише, достал из ларца вощеный свиток и, вернувшись к Дато, тихо зачитал:

- "Именем бога и беспорочной родительницы, вечной девы Марии, поручительством и надеждой всех святых, небесных и земных, телесных и бестелесных и всех упоминающихся в святых синаксариях, - силой и поручительством всех этих святых это клятвенное условие мы, царь царей, властитель Георгий, и сыновья мои, патроны Александр, Мамука и Ростом, вам, Моурави, патрону Георгию, пожаловали в том, что мы мою дочь Хварамзе с чистым сердцем даем для вашего сына Автандила.
В заключение этого даем в поручители бога и всех святых господних, телесных и бестелесных.
Руку приложил раб божий и уповающий на святой крест, имеретинский царь Георгий".

Ошеломленный Дато порывисто опустился на колено и поцеловал край хитона царя.
- Возвышенный царь царей, честь, которую ты оказываешь Великому Моурави, да прославит имя твое! Прими и мой меч и мечи всей «Дружины барсов» как вечных слуг, обязующихся возвеличить царство твое, увеличить владения твои! Да падут к стопам прославленного царя Имерети Георгия Третьего ключи крепостей и городов Самегрело! Да склонит опаленную голову к подножию трона твоего исконный враг твой Леван Дадиани!
Слегка смутившись тем, что Дато угадал его царское намерение, Георгий III покровительственно опустил руку на его плечо и пожаловал вечерним пиром.

Осенние ветры гнали с гор нахмуренные облака. Поникли увядающие ветви граба и карагача. Даже птицы примолкли. Притаились обитатели лесов, лишь бурый медведь угрюмо ворчал в дебрях, разгребая когтями муравьиные кучи.
Дато спешил: в замке Бенари теперь съезд азнауров.
Чем ближе подъезжали к Ахалцихе, тем чаще у поворота дорог, в густых кустарниках, - засады. Но они только радовали, ибо засады ставил Ростом.
- Знаешь, Дато, - проговорил Гиви, вглядываясь в высоты, увенчанные сторожевыми башнями, - жаль все же, нет здесь Арчила. Почему так охотно отпустил его Георгий? Разве «верный глаз» сейчас только изредка нужен?
Дато серьезно внимал словам простодушного «барса». И сразу мелькнула мысль: «Почему Саакадзе охотно отпускает от себя всех близких?» Пожалуй, впервые Дато не отделался шуткой.
- Думаю «верный глаз» нужен постоянно, хотя князья по-прежнему и опасаются встречи с грозным в гневе Моурави. А Сафар-паша очень ждал именитых гостей. Тогда был бы предлог вызвать на помощь пашей из санджаков, сопредельных с Самцхе-Саатабаго.
Дато не замечал, что обуревавшие его мысли он выражал вслух. Никогда еще таким озабоченным не возвращался он к Георгию Саакадзе.
На съезд собрались все верные Союзу азнауров. Но не пенится в чашах вино, не рокочут застольные песни. Суровы старые воины, сдержанны молодые. Решается судьба сословия.
Саакадзе чувствовал: что-то необходимо предпринять, ибо Союз должен быть спаян. Необходимо еще раз попытаться выковать из медных пластов мощную силу, которая сможет противостоять каменной силе князей. В те далекие годы, еще при Георгии X, сделать это представлялось ему удивительно легко. Потом, при Луарсабе II, пришла зрелость ума и опыт оружия, и он увидел, как время противодействует его порывам, его энергии. Теперь, при Теймуразе I, он вновь стоял перед скалой княжеского владычества, оценивая ее крутизну и сожалея о горьком серебре отзвеневших лет, свидетелях неравного единоборства.
"А сейчас не в одном мече дело, - размышлял Георгий, - как полагают азнауры, а больше в чувстве достоинства, как не полагают они. Но достоинство - это негнущийся металл, из которого необходимо выковать меч для защиты Союза азнауров. Я не печалюсь о личном, о сословной гордости моя печаль. Увы, заносчивости и кичливости у многих азнауров хватит на целое поколение. А князья вот ради своего сословия нередко даже на жертвы идут. В этом их сила. Что для Шадимана сокровища Марабды без полуистлевших знамен владетелей?
Пусть азнауры народную мудрость припомнят: один прутик легко переломить, а, скажем, сорок, связанных вместе, никакой силой не переломить, можно только перерубить. Перерубить! А кто из обладающих сословной гордостью допустит князей обнажить меч?
Так вот: Союз азнауров - это единственная сила против княжеского разгула! Каким же пламенем чувств разжечь сигнальный костер сословной гордости, дабы не вздрагивал Союз при малейшей неудаче?
Уже не раз молодой Союз, подобно раненой птице, падал на подбитое крыло. Но благодаря усилиям… прямо скажу - моим усилиям… вновь поднимался над обломками своих надежд… Страшнее всего осознать непреодолимость высоты века, затененного доспехами владетелей. Но почему допускать такое заблуждение? Возможна ли высота, которая непреодолима? Разве не острием сословного клинка можно разрушить все преграды? И гордо, не разбирая дорог и троп, взлететь в заоблачную высь!"
Тысячи слов теснились в голове Георгия, он боялся одного: «Напрасно!»
И он напряженно думал о том, кто сейчас мешает Союзу пробиться сквозь тучи. Зураб Эристави и его клика. Значит, необходимо низвергнуть их! Потом, нелишне учесть постоянное недовольство мелкопоместных князьков, притесняемых крупными коршунами. Кайхосро Мухран-батони, неизменный друг Моурави, уже ведет с некоторыми переговоры, клятвенно обещая от его имени увеличить владения, обогатить монетами и поместьями за участие в разгроме мрачных сил Зураба Эристави и его единомышленников.
Как все неожиданное, азнауров озадачил каменный стол, на котором грудой высились свитки, грамоты, пергаментные книги в кожаных переплетах, пожелтевшие списки. Они сосредоточенно проследили, как Саакадзе выбрал из кипы пожелтевших пергаментов древний сигель 1397 года. Острым взглядом окинув дарбази, Саакадзе заговорил о необходимости начать борьбу с засилием церковников. Это они служат опорой княжеской власти, вредящей сословию азнауров, это они задерживают расцвет Картли, это в их цепких руках сосредоточились огромные ценности ограбленной нации.
Переждав, когда затихнет неясный гул, Моурави твердо продолжал:
- Так вот, к примеру, Мцхетский собор. Еще в первом году четырнадцатого круга хроникона он владел таким богатством, что Пилату и не снилось. Море можно исчерпать ложкой, но не сокровищницу этого столпа религии. Немало времени заняло б перечисление собственности Мцхетского собора. Я не хочу утомлять вас, доблестные азнауры, и оглашу отдельные места этого поучительного сигеля. Вот что принадлежало и принадлежит собору этому в разных частях Грузии: в городе Тбилиси - церковь, дворец, базары, ряды виноторговцев с пошлинами и доходами от таковых; на Авлабаре - монастырь пресвятыя богородицы с прилежащими имением и лесом; при реке Куре - деревни Дакони и Ахал-Убани; в городе Тбилиси - Крцаниси с купцами, деревни Шиндиси и Цавкиси, а границах своих с деревнями Макрагаджи и Хекордзи; в Дигоми - все крестьяне Мцхета с пахотной землей и садами; в Лихи - пять дворов людей, тоже выпросили у царства и обязали их следить за правильным отчислением пошлин в пользу церкови. И еще деревня Цина-Убани и гора для добычи снега и льда.
- Полтора ведра серной воды им в глотку! На что им лед, Георгий?
- Замораживать души, дорогой Димитрий. И дальше перечислен ряд деревень, затем монастырь Армазский с крепостью, доходами и пошлинами, и снова деревни, и снова монастырь Скорой помощи; в Атени - церковь, крестьяне, имения и луга; в Имерхеви - деревня Саркис святого Георгия с угодьями; в Лоре - деревня Амучи с церковью и имением, деревня Дисари; ниже Орбети - деревня Коранта с ее угодьями; по ту сторону Сиона - монастырь святого Георгия…
- Хоть бы не набрасывали тень на имя твоего патрона!
- Не только тень, азнаур Микадзе, горячий воск тоже, - заметил Пануш.
Саакадзе пробегал глазами список, пропуская одни владения и упоминая другие.
- В Тухаре, например, Метехский собор прибрал к рукам не только церковь апостолов, но и могилу Ашота Куропалата, а заодно и деревни Квакрили, Схалта и Гиорги-цминда. В Артане - Верхние Чинчари и Нижние Чинчари, гору Карашети и деревню Джвари.
- В длинных рясах, а прыгают, как голые, - то с деревни на гору, то с горы на деревню. В чем дело, азнауры? - возмутился Квливидзе, наливаясь кровью.
- Не забывают и о крепостях, мой старый друг. Даже Артануджскую крепость со входом в нее захватили. И здесь же деревни Цихис-Дзири, Ахал-Даба, Боцос-Джвари и Агара. Ни одной реки без внимания не оставили: вот на Арагви присвоили деревню Гергети, монастырь святой троицы и пустынь с ее церквами, в придачу крепость Гергетаули и деревню Хандаки. И еще десятки деревень, и еще сотни угодий… - Георгий пытливо оглядел азнауров: «Нет, не убедил их ни в чем, возмущение есть, но не устоями церкови, а алчностью церковников. Придут другие, добрые, и все станет хорошо!.. Церковь незыблема! Тогда…» Георгий задушевно закончил: - А главное, завладел Мцхетский собор и величайшей реликвией нашего народа - крестом святой Нины из виноградной лозы, обвитым ее волосами. Доколе же терпеть царство в царстве!
Вот тут по-настоящему зашумели азнауры, кляня пастырей за алчность. Ругали и за то, что предают Христа. «Все им мало, еще святой Ниной завладели!» Предпочитая жаркие слова опасным действиям, азнауры этим и ограничились. Слишком сильна была вера в святой крест, в непогрешимость католикоса. Поддержать своего предводителя в его единоборстве о церковью не решился ни один азнаур, даже Квливидзе.
«Выходит, - с горечью думал Саакадзе, - тщетны попытки хоть чуть приоткрыть им глаза, чтобы осознали, наконец, кто препятствует расцвету царства, укреплению азнаурского сословия».
- А в какой стране церковь не в дружбе с царем? - восклицали почти хором азнауры. - Необходимо урезать власть князей, тогда царь с благословения церкови объявит азнауров своей опорою.
Саакадзе прервал бесполезный спор. Значит, все напрасно. Напрасно он рассчитывал, что азнауры помогут ему привлечь деревни, посеяв сомнение в правильности действий церкови. И он молча бросил списки, подчеркнутые его рукой, в общую кипу.
Ночью, когда в неподвижной полумгле замок стал как бы невесомым и луна скользнула серебристым лучом по каменному подоконнику, Саакадзе говорил «барсам»:
- Если победа останется за нами, клянусь святым Георгием, воплощу в жизнь мой давнишний замысел: обессилю черных князей! Как мне удастся это? Понятно, с помощью меча. Не дергайся так, Гиви, я еще не обезумел, чтобы, на радость мусульманам, окончательно разгромить церковь. Пусть существует, но не размножается.
- А шаха Аббаса - на радость церкови?
- Ты угадал, Дато: пусть не существует шах для Картли и размножается для Турции. Я решил молниеносно напасть на Бердуджи и на другие примыкающие к Картли обширные земли и сочные пастбища, отторгнутые шахами у Грузии.
- Скажи, друг, на что тебе так срочно Бердуджи? - удивился Ростом.
- Как? Неужели не догадываетесь? Полагаю, на то, чтобы не оставить в монастырях не только ни одного глехи, но и ни одного кма. Как такого достигнуть? В один из хмурых для католикоса дней по монастырским владениям поползут тайные слухи о том, что царство раздает монастырским глехи двойной надел земли, отнятой мною у персов, и о том, что царство освободит переселенцев на год от всех податей. Не сомневаюсь, народ ринется ко мне - узнать, правда ли. Ни князьям, ни церкови могут не поверить, но мне…
- Еще бы, полтора пуда свечей монахам на закуску! Разве ты хоть раз не выполнил обещания?
- И на этот раз выполню и многое лично пообещаю - скажем, скот, утварь, одежду; часть бесплатно, а часть за выплату в долгий срок.
- Если такое посулишь, глехи, кма, хизани, даже мсахури, как смазанные маслом, побегут под твое покровительство; и каждый поспешит обогнать другого, дабы захватить лучшие земли. Но обещанное нужно выполнить, а завоевать иранские владения нам не скоро еще суждено.
- Не отчаивайся, Дато, если бы не козни князей, мы бы не замедлили вновь предоставить шаху Аббасу Марткобскую равнину. Наша борьба без этой цели не имеет ценности. Да, друзья мои, иначе нельзя, ибо бесконечная скачка на месте утомляет не только всадника, но и коня, - можно очутиться под копытами. Необходимо, чтобы задние ноги коня стремились обогнать передние. Так вот, если одолеем внутренних недругов - обеднеет церковь, обогатится царство, ибо чернорясые лицемеры не любят утруждать себя работой на земле, их лишь дела царства волнуют. Все меньше святош будет укрываться за монастырскими стенами, народу в царстве прибавится, а главное - золото креста перестанут путать со сталью меча. - Саакадзе вдруг резко поднялся, несколько раз пересек каменные квадраты низкосводчатой комнаты и опустился на тахту. - Теперь, друзья, поговорим об имеретинском ясновидце. Оказывается, Георгий Саакадзе обязан родниться только с царями. И то правда, не в убыток себе действую. Вот царь Имерети рассчитывает захватить моего Автандила вместе с довеском, то есть мною.
- Почему? Полтора хачапури ему в рот! Наш Автандил сам, как золото, блестит.
- Еще сильнее заблестит, если Имерети получит Великого Моурави в приданое.
- Шутишь, Георгий! Ты что им - брат отца?
- Почти, Даутбек, - одинаково в защите царства нуждаемся. Вот и придумали: Автандил опочивальню царевны начнет охранять, а я на рубеже Имерети стану обнаженным мечом махать - то в сторону Самегрело, то в сторону Гурии, а то и в сторону Абхазети. Кто посмеет подойти?
- Если такое думаешь, Георгий…
- Иначе думать - себя обманывать.
- И еще неизвестно, отец, почему расщедрился царь, не похожа ли его царевна на лягушку?
- Не страдает ли уродством? - добавил Элизбар.
- Э, мальчик, о таком не думай! Раз невеста - царевна, то пусть вместо носа орех торчит - все равно красавица!
- Убереги анчисхатская божья мать! Иначе благоразумие может настигнуть как раз в ту минуту, когда принято терять голову.
- А может, из-за такой красавицы не стоит Автандилу свой меч обнажать?
- Гиви! - взревел было Димитрий.
Но в этот миг под общий хохот, словно желая доказать, что так происходит не только в сказке, на подоконник вспрыгнула лягушка. Зажав ее в кулак, Димитрий наставительно проговорил:
- Твое счастье, что на царевну не похожа, - иначе полтора часа летела б вниз носом, - и, осторожно опустив лягушку через окно на площадку, рявкнул: - В другой раз не прыгай, куда не приглашают, не персидский шах! Аба! Скачи, пока не раздумал!
Но лягушке было не до скачки - с выпученными глазами и приоткрытым ртом она в полуобморочном состоянии едва дотащилась до выбоины в стене и устроилась на длительный отдых.
- Если о лягушке все, вернемся к царю, - усмехнулся Саакадзе. - Лестное предложение примем с взволнованной радостью, но сватовство отложим до победы. За этот срок Автандил увидит царевну и сам решит: приблизиться ему к опочивальне или отодвинуться от нее на агаджа. И еще: стать стражем на рубеже не откажусь, если… если царь Георгий Третий придвинет имеретинский рубеж к Картли.
Утром съезд все еще продолжался. Совещаясь с азнаурами, Саакадзе больше ни словом не обмолвился о церкови, но промолчал и о сватовстве. Уж то хорошо, что не возобновились разногласия в речах о воцарении Александра на картли-кахетинский престол. Ведь тоже Багратиони. А жалеть клятвонарушителя Теймураза не пристало азнаурам.
Потом свойственная Георгию Саакадзе стремительность заставит Левана Дадиани и Гуриели вновь войти в союз грузинских царств.
Азнауры не замедлили шумно одобрить высказанное Асламазом. Еще бы! Войско Самегрело и Гурии пленяло всех!
«Зачем без пользы посвящать ревнителей церкови в неудачу с Леваном?» - думал Саакадзе, обходя разговор о союзе царей.
Нервно покручивая ус, Квливидзе посматривал на сдержанного Саакадзе. Чувство неловкости не покидало старого витязя. И он знал много веселого о черных и белых церковниках, но против мнения азнауров он не пойдет. Разве нельзя найти примирительную меру? И Квливидзе, поправив пояс, солидно кашлянул.
- Думаю, многие поймут и окажут поддержку Великому Моурави.
Как раз в это время Саакадзе внимательно рассматривал солнечные блики на своде, они то становились ярче, то тускнели. Не подобны ли этим бликам неустойчивые азнауры? И он твердо ответил на этот мучительный вопрос: «Пусть подобны! Но даже бликам я придам твердость стали, дабы укрепить Союз. На том мое слово!»
Хмурясь, Даутбек сурово заметил, что поддержке нужна, когда в ней нуждаешься, а когда наступает время пиров, то и без побежденных можно обойтись.
Тут совсем некстати Папуна рассмеялся:
- Недавно, азнауры, в придорожном духане «Живая рыба» мне старик сказитель об Амирани рассказывал:
"Много зла принес людям чешуйчатый дракон и еще вдобавок проглотил дымчатую тропу, соединявшую землю с небом. На земле был вечный источник воды, а на небе - огня.
Не стерпел такого злодейства Амирани. Пошел он с нареченными братьями к месту, где раньше начиналась дымчатая тропа, свистнул так, что три дэва сгинули, три дуба треснули, три кабана онемели, и вызвал на бой чешуйчатого. Вышел дракон, бой принял. Три дня бились, три ночи бились - в единоборстве Амирани победил. Повалился трехглавый, а над ним - меч. Тут дракон забыл о зле и стал молить о пощаде, но Амирани помнил о добре и остался глух.
В первый раз занес меч - отрубил одну голову. Во второй - отрубил вторую. В третий - взмолился дракон: «Оставь хоть одну голову!» Отказал Амирани, выше гор меч вскинул. Побелел от страха дракон, взмолился вновь: «О Амирани, пощади! Клянусь, укажу тебе дорогу к красавице Камари. На мытье платья ее уходит семнадцать коков воды, а для просушки его - семь солнечных дней».
Соблазнительна Камари, кто спорит!
Но Амирани непоколебим: выше луны вскинул меч.
«О Амирани, - взревел дракон, - исполни хоть последнюю просьбу - и красавица Камари - твоя!»
«Знаю я драконовы просьбы! - улыбнулся Амирани и защекотал луну мечом. - Все же говори!»
Дракон позеленел от радости и такое попросил: «Из моей головы выйдут три червя, пощади ты их».
Отрубил Амирани последнюю голову дракона, выползли три червя: белый, желтый и синий.
«Убей и червей!» - упрашивают нареченные братья. Отмахнулся от них Амирани, так сказал: «Обещанное дракону выполню». Сказал так и отпустил червей. Вползли черви в дупло трех дубов, спустились оттуда в чрево огнедышащей горы, скрутились в три кольца.
Не стал, как старики советовали, окунать Амирани меч в кровь дракона, - на силу свою надеялся. Свистнул - и моря на горы обрушились, рыбы на вершинах забились, звезды на дне зазвенели. Пошел Амирани искать Камари. Идут за ним братья, храбро поют: «Амирани, алам-чалам!..»
Долго ходили. Горы и моря преодолели, долины и ущелья и уже вышли на прямую дорогу к огнедышащей горе, где замок Камари, похожий на огромный шар. Как вдруг - шипение! Оглянулся Амирани: ползут за ним три червя, насмешливо поют: «Амиран, алам-чалам!» - взвились, превратились в драконов, из ноздрей дым.
Ринулся на червей Амирани. В первый раз занес меч - убил белого червя. Во второй - убил желтого. В третий - увернулся синий и вмиг проглотил Амирани.
Долго бились братья, пускали стрелы, камни швыряли - а дракон невредим и от них все дальше убегает. Тогда один крикнул: «Амирани, вспомни о запасном кинжале!» Услыхал Амирани крик нареченного брата, выхватил из ноговицы кинжал - искрошил сердце дракона. Пробил Амирани ногой чешуйчатую броню, наружу выскочил, а у самого волосы, как лес, стоят, запутались в них три ветра.
Из пасти же дракона дым повалил, серую тропу образовал. Круто вскинулась тропа: где началась - там лед, где оборвалась - там огонь. Пить захотел Амирани, отколол мечом кусок льда, а растопить нечем. Окунул Амирани меч в кровь дракона, храбро взошел на зыбкую тропу…"
- И хорошо сделал! Иначе кто бы у бога огонь для людей похитил?
- Он-то хорошо сделал, - хмуро проронил Гуния, - но ты, благородный Папуна, к чему нам такое поведал?
- Об этом в духане тоже один весельчак спросил сказителя. И мудро ответил старик: «Видите, люди, нельзя оставлять врагу потомство. Врага надо целиком уничтожать, с корнем, - иначе как спокойным быть? Враг и после смерти опасен, ибо пытается тень набросить на своего победителя; а тень - черное пятно, ни льдом, ни огнем не вытравишь».
Неловко стало азнаурам, замолчали. Лишь Дато от удовольствия облизывал губы. А солнечные блики на своде по-прежнему то становились ярче, то тускнели.
И тут, как нельзя вовремя, вбежал старый слуга Нугзара Эристави. Его давно мучила совесть, что против Моурави, которого любил доблестный Нугзар, отец Русудан, затевается кровавое дело: «Нет, пусть княгиня Русудан сжалится над верным рабом, пусть приютит у себя. Он не будет свидетелем позорного дела».
Выслушав внимательно арагвинца, Саакадзе поспешил сообщить съезду о душетском «заговоре». Моурави признался, что он даже обрадовался. Так лучше. Сильные князья соберутся в один час и в одном месте. Уничтожить змеиную свиту следует одним ударом. Ведь среди княжеских дружинников немало не только обученных им, Моурави, но и обласканных. Особенно месепе. Нет, обязанные перед родиной не пойдут против Моурави, не подымут оружие на дружинников, с которыми на Дигомском поле вместе ели, вместе пили, вместе песни доблестные пели.
И Георгий Саакадзе поспешил изменить план ведения войны, который и одобрили азнауры Верхней, Средней и Нижней Картли.

Предыдущая страница 27 Следующая страница


Базалетский бой 28

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Заманить Саакадзе в Тбилиси оказалось труднее, чем барса в золотую клетку. Потерпев неудачу, царь Теймураз стал изыскивать средства, как отомстить цареотступнику.
- Уж не ослышался ли я? - вознегодовал Зураб. - Царь не знает, какой местью удостоить ослушника! А если лишить его владений или превратить Великого Моурави в бездомного нищего? Разве не сладостно подобное отмщение?
- Разорить Саакадзе! Разорить! - подхватили призыв арагвского шакала князья Верхней, Средней и Нижней Картли.
Словно осы, зажужжали они в замках. Носте! Кто из владетелей не завидовал богатству Саакадзе? Кто тайно не вздыхал, любуясь благородной красотой замка, любуясь садами на уступах и недоступными сторожевыми башнями? Кто алчно не взирал на тучные стада и табуны коней?
И помчались в Метехи, обгоняя друг друга, жаждущие и алчущие обогащения! Завладеть, завладеть стягом Саакадзе, перед которым еще так недавно они трепетали.
Злорадствуя, царь Теймураз поощрял раздоры владетелей из-за кости, пока не кинутой, и повелел Чолокашвили донести до слуха Саакадзе о происходящем.

И потянулись в Бенари «доброжелатели» Моурави.
- Раз так, то так! - принял вызов Даутбек.
В Бенари был спешно вызван мествире в короткой бурке.

Спор князей в Метехи длился уже три дня, а на четвертый нагрянуло духовенство, присланное католикосом.
Сначала князья опешили: кресты на рясах напоминали о суете сует, но потом еще яростнее заспорили.
- Наше владение сопредельно с землей Саакадзе! - кричали Магаладзе. - Еще при Георгии Десятом мы домогались Носте.
- Почему же царь Георгий не преподнес вам Носте на золотом блюде? - съехидничал Качибадзе. - Мои предки всегда дрались с предками Саакадзе и неоднократно разоряли эту фамилию. Выходит, не допускали возвышения беспокойного рода. Так почему не нам владеть поместьем царского ослушника?
Недобрый огонь вспыхнул в глазах Джавахишвили, седые брови изогнулись, как две сабли. Он так пыхтел, словно угодил в берлогу, обкуренную серой.
- Пусть Качибадзе хорошо припомнит, кто вел бесконечные тяжбы с фамилией Саакадзе! Или не мы, князья Джавахишвили, не далее как при Симоне Первом требовали земли азнауров Саакадзе? И при Георгии Десятом - свидетель бог! - был такой разговор, но ему предприимчивый Георгий Саакадзе, сын мелкого Шио, ухитрился оказать услугу и, как волк - овцой, завладел Носте.
И другие князья, отбиваясь от доводов соперников, в возбуждении метали слова, схожие с раскаленными камнями. Зал напоминал действующий вулкан, от которого до ада не более одного локтя.
Не рассчитывая получить Носте, - на него безусловно нацелился Зураб Эристави, - князь Цицишвили напомнил, что Саакадзе азнаур по прихоти судьбы, но князь по праву.
- Он пренебрегает почетным званием! - Тамаз Магаладзе брезгливо поморщился, будто прикоснулся к грубому плащу обедневшего азнаура.
После своей женитьбы на средней дочери придворного советника Кочакидзе преобразился Тамаз - старательно занимался усами, злоупотреблял благовониями. Поджарая Мзе-хатун - «Солнце-дева» - обтесывала мужа по образцу своего отца. Но отпрыск старого волка Леона не переставал мечтать о расправе с Великим Моурави, исконным врагом фамилии Магаладзе. Тамаз был бы совсем счастлив, если б не изнывал под бархатной туфлей своей Мзе-хатун. Она лихорадочно скупала за бесценок тутовые рощи и, вместо услады, мучила Тамаза беседой о торговле шелком. А тут царь пожелал разорить ностевского «барса». Вся торгашеская кровь взывала: «Хватай! Не уступай! Торопись!» И она решительно наказала Тамазу выступить с обличением «недостойного». Особенно прельщали «Солнце-деву» драгоценности Русудан - значит, необходимо доказать свое право на них, не дожидаясь, пока они будут обнаружены в «логове хищника» и размурованы.
Приятного Тамаза поддержало большинство князей: грубый плащ обедневшего азнаура к тому же пропитан овечьим потом! Когда «барс» возле трона, от него навозом несет!
Старший Палавандишвили насмешливо оглядел Тамаза: «Эх, когда человек споткнется, каждая свинья спешит носом даже на ковре навоз нащупать! А давно ли овечий пот за амбру принимали?»
- Быть вождем азнауров почетнее, чем неродовитым князем, - не унимался и Цицишвили, - и если ослушник по праву князь, то лишь княжеский Совет может определить, кому должно перейти его владение.
- При чем тут, прости господи, княжеский Совет? - Феодосий сердито взмахнул, как стягом, черным рукавом рясы. Святой отец удивлен: желанный служителям креста царь ничем не вознаградил церковь за изгнание Хосро-мирзы и Иса-хана. Разве сейчас не подходящий случай?
Как-то получилось само собой, что князья очутились по одну сторону Оружейного зала, иерархи - по другую. Духовные и светские владыки готовы были ринуться к стенам, вооружиться и пустить в ход клинки.
Феодосий вышел на середину и замер с вскинутым крестом.
Князей охватило замешательство. Но Палавандишвили, не желая уступать поле словесной битвы, едко заметил, что Саакадзе не монах, значит, церковь тут ни при чем.
Кахетинское духовенство, отмежевываясь от картлийского, поддержало Цицишвили. Стремясь к первенству над церковью, а заодно и над царством, отцы Кахети дружно атаковали архиереев из клики католикоса: «Уж не хотят ли картлийцы распухнуть от угодий и золота? Не сказал ли святой апостол…» И тут посыпались изречения из евангелия и библии в таком изобилии, что хватило бы на три собора.
Стремясь досадить священникам Картли и поэтому не скупясь на слюну, Харитон съязвил:
- Князьям не впервые отторгать друг у друга владения, пусть и сейчас сами умиротворят сословную жадность. Да ниспошлет господь правильное решение алчущим и жаждущим!
- Аминь! - умильно подтвердили кахетинцы. - Аминь!
Зураб прислушивался к спору, и куладжа все чаще вздымалась на его груди. Он судорожно рванул монисто, обвивавшее его шею, - золотые монеты старинной чеканки со звоном покатились по мраморным плитам. Накануне Зураб нашел в царском саду дикий каштан и сейчас сжимал его до боли в пальцах, будто камень для пращи. Да, он, князь Арагвский, согласен с Цицишвили и Палавандишвили: пусть соберется Совет князей высших фамилий.
Не сомневался арагвский князь: довод, им придуманный, лишь его сделает владетелем Носте. «Это ли не сладостная месть! - злорадствовал Зураб. - Не далек час, когда я, новый владетель Носте, начну выбивать из зазнавшихся ностевцев саакадзевский дух. Я взнуздаю ишаков и заставлю обогащать своего господина…»
Зураб решил оправить дикий каштан в серебро, а изображение его поместить в центре нового знамени Носте. Втайне он насмехался над окружавшими его «коршунами», уже считая владение Саакадзе своим.
Словесный турнир длился до сумерек, и Зураба так и подмывало воскликнуть: «Э-о, кто хочет догнать Симона Второго?»
Очутившись наконец в своих покоях, Зураб разразился хохотом. На зубчатых стенах Ностевского замка он будет вешать и господ и рабов. Пусть проветриваются! Он оценил силу ужаса - как оружия, приводящего в покорность самых непокорных, - и собирался широко применять его в своей деятельности, направленной к захвату власти в двух царствах Восточной Грузии.
Вошел арагвинец и, опустившись на колено, протянул свиток, только что доставленный скоростным гонцом из Ананури.
Зураб читал послание матери, княгини Нато, и глазам своим не верил. Свиток пропах, как чудилось ему, не запахом розового масла, а салом адовых мангалов.
Нелегко сдалась княгиня Нато. Выслушав мествире - того, кто по-прежнему не расставался с короткой буркой, - она заявила о своем твердом решении не вмешиваться в дела царя Теймураза.
- В дела царя? - недоуменно пожал плечами мествире. - А не в дела твоей дочери, благородной госпожи Русудан?
И тут мествире, сгущая краски, рассказал, как князья и княгини торжествуют над тем, что гордая Русудан осталась бездомной, а они, шурша шелками, будут расхаживать по ее замку, срывать и топтать цветы в саду, так любовно ею выращенные.
Княгиня Нато рассвирепела:
- О святая мученица Шушаник! И это выпустили когти те самые кошки, что за честь считали быть принятыми моей благородной дочерью!
- И дочерью доблестного Нугзара! - разжигал мествире гнев княгини. - Если бы доблестный арагвский владетель мог почувствовать, как хотят унизить его дочь, то он поднялся бы с ложа своего вечного упокоения и мечом разогнал дерзких.
Нато поежилась: вот… она живая, а терпит!
- Тебя кто прислал? - быстро спросила княгиня, тряся двойным подбородком.
- Доброжелатель твой; только из скромности просил не называть имя.
- Может, и совет мне прислал, как отвадить князей от Носте?
- Еще бы не прислал! Разве не ты, благородная и отважная княгиня, спасла замок Ананури?
- Я?
- Клянусь небом, ты!..

Зураб, мрачный, в третий раз прочел послание: «…На том мое слово: если ты не сумеешь отстоять владение любимой дочери доблестного Нугзара, то я сама спасу Носте, как спасла Ананури. Знай, буду ждать ответа ровно семь дней и ночей. Если запоздаешь, пиши в Носте, ибо на восьмой выеду туда. И… еще знай: только через мой труп переступят хищные князья порог дома моей Русудан… Также знай…»
Зураб в сердцах отшвырнул послание. Кто? Кто был у матери? Кто унизил его, раскрыв истинную цель, которую он преследовал, водворив еще при Хосро-мирзе царицу Мариам в Ананури? Кто дерзнул проникнуть в самую суть секретного совещания? Ведь ради соблюдения тайны, кроме верных слуг и дружинников, ничто к тронному залу не сумел приблизиться!.. И потом - узнав от непрошеного советника, почему ее, княгиню Нато, уговорил любящий Зураб вернуться в Ананури, она, конечно, переполнилась возмущением, ибо не успел царь Теймураз прибыть в Тбилиси, как все приглашенные в Ананури разбежались, надеясь повеселиться в Метехи. Даже старая царица Мариам будет гостить тут, хочет удивить царский замок пергаментным лицом и сломанным зубом! Но ответить надо немедля. Согласиться на все, но поставить условие: не выезжать еще шесть лун из Ананури ни в Мухрани, ни к Эристави Ксанским, - ибо не успеет она покинуть Ананури, как туда пожалует «барс» со своими «барсятами»! «И если берлога Носте будет захвачена мною, то Ананури ничуть не худшее жилище для дочери „доблестного Нугзара“. Проклятие! Опять я остаюсь неотомщенным! Поставлю я когда-нибудь на колени гордячку Русудан? И суждено ли мне видеть поражение Георгия Саакадзе? Суждено! Ибо царь Теймураз не может спокойно царствовать, пока не уничтожен Саакадзе».

Как вороны, слетались на Высший совет князья. Многие прибыли с женами, ибо каждая мечтала покинуть Тбилиси владелицей Носте, заранее наслаждаясь отчаянием надменной Русудан и властолюбивого Моурави.
Напряжение нарастало. Зураб, нарочито спокойный, презрительно взирал на «стервятников», столпившихся у порога Дарбази мудрости. И чудилось ему, что их длинные клювы нетерпеливо долбят высокую дверь.
Но вот она распахнулась, и пожелавший присутствовать на совещании высших советников царь Теймураз величаво, как только умеют Багратиони, вошел в зал и опустился на малый трон…
Шум, взаимные упреки, протесты, споры заняли два дня. Оказалось, все князья имеют законное право на Носте.
Даже Теймураз растерялся: неподходящее время сердить князей, но как же одно Носте всем пожаловать?
- Воистину Содам и Гоморра! - сокрушался Феодосий. - Как колокольня возвышается над всеми кровлями, так церковь - над всеми желаниями! - И в умилении он несколько откинул голову, напомнившую Зурабу дикий каштан с приклеенным клочком хлопка. - Истинно! Мы возжелали знать: кому же по праву должно принадлежать Носте?
- Кому? - взревел Зураб, пронзая архиепископа злобным взглядом, как стрелой. - Тому, кто по-настоящему владел Носте, а не тому, кто, подобно ашугу, поет о том, что было и чего не было даже в сладком сне. Слушаю - и удивляюсь князьям! В своем себялюбии вы забыли, что Носте пожаловал «богоравный» Георгий Десятый азнауру Саакадзе. И если светлый царь царей Теймураз в своем справедливом гневе лишил отступника дара царства, то оный должен вернуться в царство.
Опешив, князья со скрытым возмущением уставились на непрошеного напоминателя. А обрадованный Теймураз уже одаривал зятя благосклонной улыбкой: «Носте - богатое владение!» И вдруг спохватился: «Подобает ли царю хвастать своей недогадливостью? И почему Чолокашвили, мдиванбег-ухуцеси, не подсказал мне выгодное решение?»
Хмуро взглянув в сторону своих советников, царь-стихотворец поднял руку:
- Князь Зураб Эристави высказал решение, давно принятое нами. Мы надеялись на справедливость Совета. Объявляем во всеуслышание: мы возжелали водворить Носте в лоно царских угодий!
- Аминь! - прогудел, точно колокол, Арсений. - Аминь!
- Аминь! Аминь! - елейно поддакнуло кахетинское духовенство.
- Заблудшая овца да вернется в стадо! - сочно смеялся Харитон, а про себя ликовал: «От царства, с божьей помощью, Георгий своевременно отнимет, но от алчных князей и - да отпустится мне грех! - от не менее алчных священнослужителей не легче было б».
Омраченные князья хотели тут же разъехаться, но Чолокашвили, всячески изыскивавший способ обогатить царский сундук, предложил выбрать управителя Носте. Выехать надо немедля, с писцами, дабы выяснить, каковы богатства владения. Нацвали, гзири и сборщика поставить из других царских угодий - пусть глехи почувствуют крепкую руку.
И опять поднялся спор, ибо управитель тоже может богатеть. Каждый, приводя свое владение в пример, уверял, что лишь он один способен заставить обнаглевших крестьян вспомнить об обязанностях подданных царя. Особенно Магаладзе яростно добивался власти.
Зураб тоже считал, что «лучших разорителей», чем псы Тамаз и Мераб, не найти. Ведь именно Тамаз некогда в Триалетской битве обнаглел до того, что потребовал у Саакадзе багровый трофей - голову Омар-паши, которую «барс» заслужил хотя бы тем, что вырвал Зураба Эристави из рук озверелых турок. А Мераб - как топор: мал, но опрокидывает огромное дерево. Княгиня Нато может исполнить угрозу и выехать если не в Носте, то к внучкам - давно рвется в веселый замок Мухрани, откуда не перестают прибывать в Ананури гонцы с приглашением занять почетное место у скатерти. Не отстают и Ксанские Эристави. Значит, тут заговор: всеми мерами задались выудить из Ананури ничего не подозревающую княгиню Нато, а потом Великий Моурави даст волю своей низменной мести. Напрасные надежды!..
Зураб громко назвал имя молодого Палавандишвили, как преданного царю царей Теймуразу придворного. Никто разумнее его не сумеет извлечь пользу из богатого Носте для сундука царства.
Князья знали: «Сейчас время Зураба Эристави», - и боялись ему прекословить.

Нанести сокрушительный удар не только Саакадзе, но и его единомышленникам! - вот план, взлелеянный Зурабом. И не успели князья разъехаться, как Зураб начал убеждать царя приняться за азнауров. Ведь пока они объединены, Саакадзе непобедим. Азнаурское сословие - его опора! Разорение азнауров - конец Саакадзе!
Почуяв опасность, князья Джандиери и Вачнадзе поспешили привлечь на свою сторону многих князей.
С трудом добившись тайного приема, они стали отговаривать царя совершить поступок, который достоин лишь Зураба, имеющего личные счеты с многими азнаурами и возжелавшего рукой царя нанести удар не только по приверженцам Саакадзе, но и по всему азнаурскому сословию. Такое действие безусловно повлечет за собою неудовольствие картлийцев. Ведь кахетинские азнауры разгрому не подвергнутся? И ясно станет: не против сословия, а против картлийцев настроен царь из Кахети.
Не очень прочно чувствовал себя Теймураз в Картли и, хотя беспрестанно мечтал обезоружить Саакадзе, уязвить в самое сердце, знал - не срок. Вот даже Чолокашвили колеблется.
Последовав разумному совету верных князей, Теймураз, вопреки ярости Зураба, отказался подписать ферман на присвоение царством владений дерзких азнауров, сторонников Саакадзе.
- Утешься, Зураб! Все равно Саакадзе должен погибнуть. А не станет главаря, не станет и сторонников. - И уже более сухо добавил: - Мы возжелали сохранить хозяйство наших подданных, дабы было кому содержать царство.
От Чолокашвили не укрылось огорчение Зураба, и он, будучи сам ярым противником Саакадзе и азнауров, подсказал Высшему совету определение:
«Обложить сторонников Саакадзе единовременной тройной данью в пользу сундука царства».
На это определение с большой охотой согласились и царь и князья. И еще охотнее пошел на несправедливое обложение сам Союз азнауров, ибо ничего приятного от Зураба Эристави не ждали. Хорошо еще, что ради сохранения сословия можно откупиться монетами, конями и шерстью.

Снова Носте бурлит, но не так, как бурлило оно в дни весеннего половодья, когда наступает возрождение земли, или в дни празднества засеянного поля, зацветшего сада, зазеленевшего виноградника. Нет! Полымем опалены каменные гнезда. Здесь негодование вытеснило иные чувства. Здесь в избытке угрозы, растущие с каждым мгновением. Так бывает с горным обвалом: низвергаются снега с адским шумом, увлекают за собой обломки скал, сметая на своем случайном пути леса и все, что препятствует их неукротимому движению.
Спешно прибывший Гогоришвили, отец Даутбека, нашел всех прадедов, «старых» дедов и «молодых» дедов на берегу Ностури, где вечно журчит серо-голубая вода, накатываясь на камни и придавая им форму дисков. На бревнах, образующих как бы три стороны квадрата, так тесно, что и мухе не втиснуться. Но при виде Гогоришвили все одновременно, вскочив, принялись наперебой уговаривать желанного гостя сесть рядом.
Боясь кого-либо обидеть, Гогоришвили нерешительно оглядывал друзей детства, столь близких ему, друзей юности, почтенных стариков и односельчан, возмужавших в годы его отсутствия.
Выручил дед Димитрия:
- Га-га-га! Го-го-го! Что кричите? Или забыли, куда следует сажать почетного гостя? - Бесцеремонно палкой оттеснив прадедов, дед Димитрия усадил друга посредине главного бревна. - Присядь, дорогой! Пока зарежут барашка, расскажи, как живешь? Здорова ли твоя благородная семья?
- Спасибо, дорогой, у меня, благодарение богу, все здоровы. Только одно огорчение - Носте шатается.
- Э, друг, не всегда то, что шатается, падает. Тебе кто сказал?
- Мествире в короткой бурке. Его прислал Арчил, смотритель царской конюшни.
- У нас он раньше был. Уже угощение приготовили для непрошеных гостей: на утреннюю еду - чтобы сдохли, на полуденную - чтобы околели!
Кругом пошел гогот. Таковы уж ностевцы: и в печали не оставляет их смех, и в веселье не ускользает от их внимания горе.
Поощренный прадед Матарса, сплюнув, выкрикнул:
- Мало будет, на вечернюю еду можем…
- Поэтому спешно и приехал, что боялся вашего буйства! - проговорил Гогоришвили. - Не время, дорогие, характер ностевский показывать. Могут воспользоваться и тоже угостят, чем не следует.
- Ты что, быть покорными нам советуешь? - удивился дед Димитрия и подскочил так, словно на поле битвы выставил щит и вскинул копье.
- Не будет покорности! Кто с Великим Моурави под одним небом прожил, тот не знает смирения! - Павле нахохлился, как орел.
- Я не о смирении говорю, дорогой Павле, а об умном способе сохранить если не богатство, то хоть замок в целости.
- Уже сохранили! - затрясся от смеха прадед Матарса, подмигнув друзьям. - Зайди, друг, в замок: долго не засидятся в нем незваные гости!
- Занозу им в спину! - от всей души пожелал дед Димитрия.
- Лучше ниже! - уточнил прадед Матарса.
Раскатистый хохот огласил берег реки. Нет, здесь никто не покорится!
- А со скотом как? - Гогоришвили подыскивал доводы умерить пыл воинствующих ностевцев.
- Со скотом? Тоже так, - усмехнулся муж Вардиси. - Половину в горах скрыли, как от врагов; многие стада к родителям «барсов» угнали. К тебе, дорогой Заур, тоже отправили, - наверно, другой тропой скакал, потому не встретил, - под общий гогот закончил седеющий зять Эрасти.
- Все же хоть немного рогатых оставили? - забеспокоился Гогоришвили.
- Почему не оставили? Как может дом без скота жить? Я себе взял трех хвостатых овец, стареющую корову и двух коз. Что делать, Саакадзе давно Носте покинул, кто раньше много имел, на здоровье скушал, а кто мало - совсем бедным остался. Вот бабо Кетеван до последней курицы отправила к отцу Элизбара и такое целый день кричала: «Чтобы птиц, выкормленных при Георгии Саакадзе, поедали враги? Пусть я раньше ослепну!..» Тут все женщины ее одобрили. Сейчас чуточку жалеем, ни одной индюшки не сохранилось, чтобы тебя, дорогой гость, сациви накормить.
- Сациви тогда угостим, когда наш Георгий вернется и тупой шашкой, как гусей из огорода, выгонит непрошеных владельцев.
- К вам такое слово, - осторожно начал Гогоришвили. - Наш Георгий не только оружием побеждал, больше умом. Если ум тоже спрятали, как куриц, - плохую услугу окажете Великому Моурави. Царские посланцы обрадуются и совсем непокорных уничтожат.
- Как уничтожат? Убьют? - изумился прадед Матарса.
- Почему убьют? Другое придумали: всех ностевцев по разным царским селениям раскидать. Подумайте, всю жизнь вместе были, а за непокорность - друг может друга больше не встретить.
Безмолвие сковало берег, тяжелое, как ледяная глыба. Пожухли яркие переливы красок, придававшие только что горам, раке и долине очарование безоблачного дня, и тягучая серая муть, словно растворив голубоватые крутосклоны, застлала даль.
Дед Димитрия с ужасом почувствовал, как призрачны мечты и жестока явь. «Уйти от всего, что с детства стало душою! Перестать дышать воздухом, неизменно чистым, как родник! Уйти от прадеда Матарса! Лучше…» Дед Димитрия прижал к губам ладонь, словно боялся, что вот-вот вырвется стон и выдаст самое сокровенное. Он смотрел - и не узнавал знакомые, дорогие лица. Искаженные страхом и отчаянием, они словно поблекли в туманах осени, уже далеко… далеко за пределами не только Носте, но и… всей земли.
Гогоришвили окинул взглядом берег, встревоженных ностевцев и подумал: «Упаси, иверская, подсказать врагам то, что немыслимо! Нет страшнее казни для ностевцев, чем разъединить их», - и ободряюще вслух сказал:
- Если с почетом встретите, все останется по-старому. Что делать, на их дворе сейчас праздник, у них зурна играет. Но придет время, они будут думать, как сохранить… нет, не скот, на такое мы не польстимся, - жизнь как сохранить; хоть и подлую, а все же свою… жаль будет терять.
Долго поучал ностевцев Гогоришвили. Уже солнце, как огненное колесо, скатывалось по синей тропе, цепляясь за мимолетное облачко, как за придорожную кочку, когда кто-то вспомнил, что гость еще не ел с дороги и не отдохнул.
Но не пришлось Гогоришвили отдохнуть сразу. Едва оставил он берег реки и вслед за стариками свернул на уличку, затененную чинарами, как услышал громкий разговор. Возле калитки дома Иванэ, скрытой зарослями, кто-то молил, кто-то взволнованно выговаривал.
- И серебряный браслет не нужен! Ты убил у меня вкус к украшениям.
- Постой, Натэла, хорошо, все на берегу, иначе куда от стыда глаза скрыть? - укоризненно покачивал головой Иванэ. - Мужа у порога томишь, почему в дом не зовешь?
- В дом?! А детям что скажу? С какой войны их отец вернулся? С каким врагом дрался? Почему встревожить детей должна? Пусть раньше искупит вину перед Моурави, потом пристроится к очагу.
- Натэла! Натэла! - застонал Арсен, папахой проводя по глазам. - За что ранишь? А в Лихи другие иначе жили, только я один виноват? Разве мою грудь не теснит отчаяние? Где мой дом, жена, дети? Почему, как нищий, стою у порога?
- А ты что, как победитель, хотел на мутаках возлежать? - Натэла захохотала, и вдруг злобно: - Не хочу учить тебя, что надо сделать, чтобы очаг для тебя радостно горел. А пока не попадайся ни в лесу, ни в долине, ни во сне, ни наяву.
- Натэла, а я что, не знаю, что делать? Или четыре раза не скакал к Моурави? Говорит, лиховцев к себе не беру. Даже просьба благородного Даутбека Гогоришвили не помогла… Если так, то лучше с горы мне вместе с конем свалиться!
- Эге, какой храбрый, - весело сказал Гогоришвили, раздвинув кусты шиповника, приятно взволнованный, что произнесли имя сына. - Даутбек тебе не помог, а его отец непременно поможет. Оставайся здесь до прибытия князя Палавандишвили, затем - к Моурави от меня почетным гонцом, все расскажешь, что увидишь здесь. Ну, Иванэ, угощай гостей!
И, подтолкнув Арсена к двери, вошел за ним в дом обрадованного Иванэ, сопровождаемый гурьбой старых, средних и молодых дедов.
Принимая от раскрасневшейся Натэлы рог с вином, отец Даутбека пожелал этому очагу ни при каких испытаниях не распылять семьи: зола - золой, кровь - кровью.
Осушая роги, деды согласились: что правда, то правда.
- Семья, Натэла, - продолжал Гогоришвили, указывая на деда-бодзи, - это столб, на котором держится наша жизнь. И долг женщины - сохранять очаг, сохранять отца детям, мужа себе. Иначе, что бы ни делала, все в полцены пойдет.
Пьяный от счастья, Арсен в этот миг понял, что достиг перевала своей судьбы, позади черный туман ошибок, впереди свет зари надежды. И он мысленно выхватил из ножон кинжал и поклялся на его стали жизнь отдать за Моурави, за азнаурское сословие.
А довольный отец Даутбека думал: «Вот семью спас, и это хорошо». Он знал, что по приезде в Носте Натэла собрала девушек и обучала их верховой езде: брать на галопе двойную изгородь и рубить на ветру лозу, утверждая, что конь помог ей обрести уверенность в своей силе, помог защитить женскую честь.
Стрелять из лука их учил Заур, молчаливый, но отзывчивый муж Вардиси. А катать тонкий войлок для бурок - бабо Кетеван, прожившая столько же лет, сколько и граб, задетый молнией, что стоит у самого поворота дороги.
В короткое время Натэла снискала к себе любовь и уважение своих сородичей и прослыла джигитом, под стать самым отчаянным, и покорной дочерью воинственного Носте. Взглянет, будто роза к ногам упала.
Обо всем этом знал отец Даутбека и решил вернуть ей счастье, ибо Арсена она любила, любила всем своим горячим сердцем… И во имя этой любви не позволила сердцу трепетать от жалости.

Если кое-что из утвари в замке еще оставалось, то после настойчивых призывов умного друга к покорности старики решительно попрятали в тайниках все до последнего медного таза, заменив его треснувшей глиняной чашей.
Гогоришвили притворялся ничего не видящим, но беспрестанно тревожился, как встретят здесь посланников царя.
Ждать пришлось недолго. Дня через три в Носте въехал молодой князь Палавандишвили с важными писцами, с гзири, сменившими папахи на шлемы, с деловитыми нацвали, суетливыми сборщиками и личными слугами, мечтавшими попировать.
Приподнявшись на стременах, князь с изумлением взирал на унылое Носте - пустынные улички не оглашались не только приветствиями, но даже криками обычно везде снующих мальчишек. «Что такое? Неужели вымерли?» - не без волнения подумал князь.
Из жилищ стали выползать сначала старики, потом помоложе. Унылые лица и бедная одежда мало соответствовали славе богатого Носте.
Дед Димитрия и прадед Матарса подошли к князю, сняли бараньи шапки, учтиво поклонились и бесстрастно спросили, откуда и куда благородный князь держит путь.
Тут Палавандишвили пожалел, что не послушался совета старшего нацвали и не отправил вперед гонцов - предупредить о приезде в Носте нового управителя и о возвращении владения Саакадзе в царскую казну.
Услышав об этом сейчас, сбежавшиеся ностевцы так и остались с разинутыми ртами, якобы от изумления. Больших усилий стоило Гогоришвили не расхохотаться. «Бала», - незлобиво подумал он.
- Кто здесь главный? - с нарочитым спокойствием спросил князь, играя драгоценной нагайкой.
- Никто, князь. Живем, как кто хочет, - вздохнул дед Димитрия. - Не меня оставил Моурави стеречь замок, но, может, я главный?
- А за Носте кто надзирает?
- Почему должны надзирать? И так не убежит.
- Не убежит? - вскипел гзири, забыв, что на нем не папаха, а шлем, и для лихости силясь сдвинуть его набекрень. - Что ж вы, ишачьи дети, никому подати не платите?
- Большое спасибо, гзири! Давно, со времен царствования Десятого Георгия, не слышали приятные слова, потому забыли, что мы «ишачьи дети».
- С тех пор как наш Моурави благородным хозяином Носте стал…

Предыдущая страница 28 Следующая страница


29 Анна Антоновская

- Вот огрею тебя нагайкой!
- Сегодня? - озабоченно осведомился дед Димитрия.
- Лучше на пасху, - посоветовал прадед Матарса. Ностевцы зафыркали и, подталкивая друг друга, разразились неудержимым смехом.
- Сам ишачий сын! - вконец озлился на гзири дед Димитрия. - Ты где видел, чтобы стариков нагайкой грели? В Иране? Сто евнухов тебе на закуску!
- Подожди, народ! - поспешил выступить вперед Гогоришвили. - Если от царя, светлый князь, прибыл, почет тебе ностевцы окажут, послушание тоже.
- Ты кто такой? Старший в Носте?
- Нет, светлый князь, я азнаур Гогоришвили; приехал спросить ностевцев, нет ли вестей о Моурави: возвращается он или еще нет.
- А тебе, азнаур, какое дело до Моурави? - вызывающе начал было нацвали.
- Я не тебе отвечаю, и ты за князя вперед не лезь!
- Тогда мне скажи, почему интересуешься Моурави?
- С большим удовольствием, светлый князь. Мой сын - из «Дружины барсов», Даутбек, - при Моурави живет. Боюсь, если турки пожалуют, долго не увижу.
- А тебе откуда известно, что турки придут? - Палавандишвили насторожился и, как бы невзначай, вложил нагайку в цаги.
Нацвали обменялся с гзири выразительными взглядами: воинственность в этом логове «барса», как видно, была преждевременна.
- Ниоткуда, князь, неизвестно. Только нрав чертей полумесяца хорошо известен: раз персы ушли, значит, дорога свободна.
- Выходит, твой сын выйдет встречать?
- Иначе не поступит! Раз враг удостоит Картли огнем, непременно с мечом встретит. Только не об этом сейчас разговор. Уже ностевцы проведали: пока турки не идут. Моурави опасаются.
- По-твоему, азнаур, царя не боятся?
- Как можно, князь! Наш светлый царь крепкую десницу персам показал, а почему туркам не захочет?
- Вижу, ты здесь свой человек… раз отец «барса». Скажи, кто старший?
- Старший - сборщик Заур; а всяких гзири, нацвали здесь не держат, все сами знают свое дело.
- А где сборщик?
Вперед с достоинством выступил муж Вардиси.
- Я, благородный князь, сборщик.
- Ты? Почему же, когда спрашивал, молчал?
- Забыл, что сборщик я: давно собирать нечего, разве что пузыри на реке.
- Выходит, для своего удовольствия воздух глотаете? - насмешливо проговорил приезжий сборщик.
- Чтоб сын черта такое удовольствие имел! - Пожилой Павле сплюнул и растер ногой. - Война с друзьями царя Симона, да насладится он раем Магомета…
- Не насладится! Кланяться аллаху нечем - голова у черта в ногах осталась.
Ностевцы смеялись, но глаза их были затуманены. Князь благосклонно взглянул на прадеда Матарса. Гогоришвили поспешил пригласить князя отдохнуть с дороги. За приезжими в замок Саакадзе отправились почетные старики и пожилые, злорадно предвкушая изумление князя.
Широкая тропа, миновав подъем, привела конную группу к воротам, окованным железом, за которыми высилась главная башня замка, безмолвная, как опустевшее гнездо. Здесь некогда царь Луарсаб впервые увидел Тэкле. Палавандишвили снял шлем и поклонился, отдавая должное величию любви. Не только «богоравный», но и «тень аллаха на земле» - шах Аббас - пировал под сенью грозного замка. Властелины наполняли золотом легендарный приют «барса». С этими мыслями придворный князь поднялся по каменным ступеням в дарбази… и застыл на пороге: вместо ожидаемого богатства - ковров, оружия, серебряных изделий - уныло ютилась по углам глиняная посуда, холодом веяло от каменных стен, лишенных каких-либо украшений; не арабская мебель, а деревянные скамьи торчали на исковерканном полу.
Кровь ударила в голову князя, и он, неожиданно даже для себя, выхватил из цаги нагайку и заорал:
- Где богатство Саакадзе?
- Когда от Хосро-мирзы спасал семью, все с собою увез Моурави, - степенно и якобы без умысла сказал муж Вардиси. - Кто знал, что магометанин благодарность в сердце держит? Помнит: Моурави из болота забвения его вытащил, мирзою помог стать. Даже на один бросок копья ни один сарбаз к Носте не приблизился.
Палавандишвили до боли прикусил губу: хоть и ни словом не упоминалось о Теймуразе, которому Саакадзе помог вернуть корону, да еще двух царств, но намек был слишком ясным.
Сборщик, привычно закатав рукава чохи, угрюмо подошел к тахте.
- Еще недавно здесь ковер лежал: в середина красно-синие птицы, а по бокам кувшины с розами, а сейчас доски, кок язык лгуна, гладкие. Куда спрятали?
- Ищи, господин. Найдешь, себе возьми. А как доскам не быть гладкими, если по приказу Моурави их строгали? А доски кто посмеет унести, если мне поручил Моурави замок стеречь? Пусть не каждый день, все же часто здесь сплю. - Дед Димитрия гордо поправил пояс и приосанился.
Князь нерешительно оглянулся. Внезапно прадед Матарса ринулся в дверь и вскоре возвратился с подушкой в чистой ситцевой наволочке, озабоченно положил ее на тахту, отошел, посмотрел сбоку, вновь подошел, взбил и гостеприимно произнес:
- Садись, князь. Как можно, такой благородный - и на голой тахте!.. Жаль, ни одной индюшки не осталось: бабо Кетеван сокрушается, не из чего сациви приготовить.
Едва сдерживая смех, Гогоришвили как можно строже сказал мужу Вардиси:
- Барашка зажарь, вино тоже лучшее для князя найди, атенское! Мед, наверное, есть; гозинаки пусть женщины приготовят, лаваш самый свежий достань. Где прикажешь, князь, скатерть разостлать?
- Где хочешь, мне все равно, - насупился князь: гордость требовала отказаться от вынужденного гостеприимства, а голод разжигал воображение, и пересохшие губы при одном упоминании о вине и лаваше предательски вздрагивали. - Ты, азнаур, надолго здесь?
- Хотел сегодня уехать. Теперь, если разрешишь, князь, тебе в помощь останусь.
- Об этом сам хотел тебя просить.
Вопреки ожиданию, обед князю подали вкусный, и вино было хорошее. Для сборщика, гзири, нацвали и писцов расстелили скатерть на другой тахте и угощение выставили похуже - вино кисловатое, а гозинаки и иные сладости совсем забыли подать.
Князь пригласил Гогоришвили разделить с ним обед и тихо расспрашивал о… Георгии Саакадзе. Хотел было и Гогоришвили о ностевцах поговорить, но князь устало махнул рукой: «Завтра!».
Ни первые, ни последние петухи не нарушили сон прибывших, - петухов попросту не было. Зато ночь напролет давали о себе знать жесткие ложа.
С самого раннего утра сборщик, нацвали, гзири и писцы, не скупясь на ругань, принялись обшаривать Носте. Они чувствовали подвох, но доказательств не было. Скудные запасы на зиму, жалкий скот и пустые подвалы не сулили не только «законной» доли обогащения, но хотя бы сытной еды. Когда они ловили ностевцев на том, что кувшины пахнут свежим сыром, их заверяли: «Был свежим, теперь даже сыром нельзя назвать». Когда обнаруживали жирную курицу, клялись: «На свадьбу откармливали». А у Кетеван совсем плохо дело обернулось. Опытный сборщик обрадованно закричал:
- Куда скот спрятала?
- Давно съели.
- Съели? А свежий навоз для удобрения сада, не меньше чем от десяти коров, откуда?
- Мой ангел помог.
- Что-о?! - взъерепенился гзири. - Ты как сказала?
- А разве неправда? Год, как навоз лежит, в вид такой, будто только что на… бросан.
- Замолчи! - взревел гзири, вздыбив голову, как бык перед ударом. - Князю расскажу! Он тебя наградит щедро за…
- Пусть щедро, господин, только сам ты не слепой: видишь, щедрее ангела никто не может. На него уповаю.
Кубарем вылетел со двора Кетеван побагровевший нацвали с пустым кисетом на шнурке, а за ним гзири, поблескивая медной стрелой на шлеме, ошарашенный сборщик с арканом на плече, писцы с чернильницами на поясах и гусиными перьями в папахах, преследуемые напутствиями рассвирепевшей бабо Кетеван.
Долго беседовал по душам Гогоришвили с князем, убеждая последовать его совету. Покусывая ус, князь все больше мрачнел и наконец велел собрать ностевцев.
Давно не было так многолюдно на церковной площади. Три древних высохших дерева, - если срубить, три серых черта выпрыгнут, - растопырили свои дико торчащие ветви над безмолвствующими ностевцами.
Даже шепота не слышно. «Так надо», - учил их накануне Гогоришвили.
Князь, засунув нагайку глубоко в цаги, сумрачно оглядел площадь. «Что за народ! Стоят тихо, а мне все кажется, камнями меня забрасывают, да еще на запас по два кинжала за чохой скрыты», - и, перекрестившись, спросил:
- Где священник? Почему не вижу?
- Ты ни при чем, благородный князь: как можно видеть того, кого нет? - Дед Димитрия вздохнул. - Дочь у нашего отца Антония сильно заболела. Очень ее любит. Как только прискакал вестник, сразу отец на кобылу вскочил, - пусть в рясе, а как джигитует! Семья тоже следом выехала; правда, на арбе. Что делать, лишь одну кобылу имеют.
- Псаломщик к семье тоже уехал, но на осле, разбогатеет - кобылу купит. Может, нужен там будет, - смиренно добавил Павле.
Глазки деда Матарса так и сверкали: это он предложил мествире в короткой бурке прислать ложного вестника. «Иначе как при священнике скот угонять? Или в тайнике богатство прятать? Хоть и свой - тоже Георгия ждет, все же священник: может не вытерпеть и предать согрешивших, ради спасения их душ. Лучше не искушать. Пока до дочери доедет, день пройдет: увидит - здорова, обрадуется, простит ложного гонца; а раз приехал - погостить останется. Тут семья на арбе притащится, псаломщик на осле тоже - опять погостить придется, с дороги отдохнуть. Пока вернутся, здесь все мирно будет, уже царскими станем. Расстроится, что свое не успел спрятать, - без греха как душу спасать? - и назло о нашем не скажет».
А князь, потеряв самообладание, говорил, говорил до хрипоты.
- Не беспокойся, князь, беречь, конечно, не откажемся. Кто из умных может подумать, что Георгий Саакадзе не вернется?
«Прав этот старик, - размышлял обескураженный князь. - А вернется Саакадзе, начнет мстить. Неразумно мне рисковать своим замком. И потом - разве Зураб не намекал, что княгине Нато Эристави Арагвской, моей двоюродной тете, будет приятно, чтобы князь из ее рода замок Русудан оберегал?»
- Значит, не хотите подчиняться прибывшим со мною нацвали, гзири и сборщику?
- Благородный князь, каждый из нас отдельно подчинится, а за всех вместе ручаться не можем. Начнут приезжие притеснять, народ приглашение Сафар-паши вспомнит, и… в одно утро, кроме стариков, никого не найдут храбрый гзири в шлеме и нацвали в папахе.
«О-о, чтоб тебе вином упиться! - чуть не вскрикнул Гогоришвили, искоса следя за притворно сокрушающимся Зауром. - Любым средством надо уберечь Носте, пока будет спокойно царствовать Теймураз и беспокойно рваться к горцам - Зураб».
"Что ж предпринять? Неужели последовать совету азнаура? - почти тоскливо думал Палавандишвили. - Что за народ! Стоят смирно, говорят покорно, а мне все кажется, что я стою под скалой, готовой вот-вот обрушиться. Нет! Тут никто не покорится! Логово «барса, потрясающего копьем».
Дня через два Палавандишвили, плотно закутавшись в бархатный плащ, покидал Носте, за ним понуро следовали гзири, нацвали, сборщик и два писца.
Ностевцы вышли скопом провожать непрошеных гостей и от мала до велика стояли по обочинам дороги, опустив руки на кинжалы. Внешне почтительные, они без слов напоминали князю о том, что они, горцы, выпестованы Великим Моурави и не позволят повернуть время, как дряхлого осла, вспять. Для них продолжалось время Георгия Саакадзе, время освежающего дождя!
Гзири, прикусив губу, опасливо поглядывал на ностевцев и размышлял о том, что нигде персидские пушки так бы не пригодились, как здесь. А князь не переставал удивляться: «Что за народ! Стоят, приветливо кланяются, а мне все кажется, что они потрясают кинжалами».
Но князь был доволен: при помощи азнаура Гогоришвили ему удалось накануне договориться с ностевцами. Раз владение Саакадзе перешло к царству, все должно быть так, как в остальных царских владениях. Гзири, нацвали, сборщика князь приказал выбрать из ностевцев, потом спросил, скоро ли начнут платить подати. Согласились: «Скоро».
Довольные ностевцы обещали усиленно приняться за работу и стараться повысить доход: «Благородный князь не пожалеет, что взял управление Носте на себя. А когда Моурави вернется, тоже благодарен будет».
Князь утвердил гзири, нацвали и сборщика, выбранных ностевцами на берегу возле бревна, - и тотчас откуда-то появилась индейка для сациви и молодой барашек на шашлык!
Развлекая князя на прощальном обеде разными посулами, ностевцы обещали возобновить шерстопрядильню и выделку бурок, скот же обещали приумножить. И еще о многом договорились ностевцы, но при условии: и впредь не навязывать им чужих властолюбцев.
Палавандишвили предвкушал, как поразит он княжеский Совет рассказом об удачном включении Носте в лоно царских владений и о твердом обещании ностевцев выказать покорность и удвоить прибыль царскому сундуку. Он разъяснит владетелям, что необходимо выждать, ибо Саакадзе все богатство свое увез и Носте обеднело. Но обеднело временно - при его, князя, правлении оно вновь станет богатым и многолюдным.
- Так лучше! Пусть вообразят, что это правда, и… если вернется Георгий Саакадзе, будем пребывать с ним в нерушимой дружбе.
«А это к чему?!» - изумился князь Палавандишвили.
Не успела улечься пыль за княжеским аргамаком, как Арсен уже пересекал ущелье, где некогда сказитель Бадри пугал пастухов и погонщиков рассказом об очокочи… диких людях.
Но Арсен боялся лишь одного: как бы не упустить из памяти что-либо, порученное ему отцом Даутбека. Что очокочи? Они выходили из выдуманных лесов. Он должен сообщить о намерении ностевцев не допустить подлинных врагов, кизилбашей и тавадов, в Носте, сохранить крепость «барса», законного владетеля, дабы передать ему ключи от нее в час его возвращения. Да станет бархатом дорога к Носте Георгию Моурави и его соратникам!
Арсен нащупал на груди талисман - лапку удода, надетый Натэлой перед самым его выездом, и вновь счастье заполнило все его существо и отразилось в глазах светлым лучом.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
БАЗАЛЕТСКОЕ ОЗЕРО

В жижу превращалась изрытая копытами земля. Непрерывный ливень, образуя серые завесы, словно навсегда смыл с неба продрогшее солнце. Линии гор растворились в низко нависших тучах, и лишь где-то в ущельях клокотали воды, грозные и неукротимые.
По скользкой тропе, вьющейся над крутым обрывом и теряющейся в тумане, гуськом двигались безмолвные всадники, надвинув башлыки на шлемы и стянув потуже косматые бурки кожаной тесьмой. Среди них находились лиховцы, сорок пять клинков. Еще пятьдесят были размещены по азнаурским дружинам. Все они сейчас твердо верили, что созданы самим богом для истребления князей, похитителей народной радости, в том числе и их речной рогатки.
Придерживая копья с острыми наконечниками, настороженные и сумрачные, всадники напоминали завоевателей, глубоко проникших во враждебные им горы. Когда они достигли утеса, называемого Хранитель слез, налетел ветер, разметал валы туч, и сквозь клубящийся туман пробился блеклый луч, на миг осветив склоны ближайших гор, одетые азалиями, и мечущуюся Арагви, оставляющую на огромных камнях пену белее шерсти пшавских овец. Передовой всадник, Квливидзе, откинул башлык и, привстав на стременах, важно провел железной перчаткой по длинным усам.
Еще миг, и новая туча вновь завалила солнце. Робкие лучи исчезли, и надвинулся мрак. Но Квливидзе радовался: на небе царствовало не светило - покровитель виноградников, чей будоражащий сок так ценил он в прадедовском турьем роге, а тучи, которые, сплетаясь с туманом, обложили горы до самого Пасанаури и скрывали не только исполинские вершины Большого хребта, но и кусты ежевики, иглами своими цепляющейся за ноги коней. Сегодня приходится радоваться, размышлял азнаур, промозглой сырости, ибо, выполняя план Моурави, он использовал туман как надежную завесу и благополучно провел высотами азнаурскую конницу. И вот кони уже миновали высоту над Натахтари - Бывший престол, над Булачаури, Цители-Сопели и наконец над Мисакциели.
Квливидзе остро вглядывался в неясно выступающие из мглы селения, которые разбросались по отрогам. Нет, на сторожевых башнях стража Зураба Эристави не зажгла ни одного костра тревоги, - ведь черные бурки всадников как бы растворялись в тучах, а кони бесшумно скользили над пропастью; команда отдавалась условными взмахами шашек, знамя «барс, потрясающий копьем», укрыто в чехле, седельные чепраки из черного сукна сливаются с вороной мастью скакунов, а с конских уборов сняты узорчатые бляхи и другие украшения.
Да, азнаурские дружины вступили во враждебные им горы, ибо эти горы, каменным кольцом окружившие Базалетское озеро, входили во владения князя Зураба Эристави Арагвского. Чуть натянув поводья, Квливидзе подумал, что непогода лучший союзник: она поможет здесь, на берегах холодного озера, где даже рыба не обитает, скрытно сосредоточить войско Георгия Саакадзе.
Настроение человека с удивительной последовательностью влияет на то, как воспринимается им природа. Одна и та же гора, лощина или пропасть представляются по-разному - приблизиться ли к ним с желанием только созерцать красоты, с цветами на груди - знаком власти и любви или, наоборот, с жаждой мести и воинским пылом.
Квливидзе жаждал мести! Не владела им ни любовь, пьянящая запахом роз, ни величественная красота нагроможденных утесов. Обходя Душети, он приближался к Базалетскому озеру, все нетерпеливее сжимая рукоятку шашки. Азнаура сжигал огонь ненависти: «Неужели никогда не свергнем иго князей? Долго ли еще будут преграждать путь к благам жизни железные рогатки - порождение княжеских привилегий?». И еще: хищный Зураб, предав забвению все сделанное для него Георгием Саакадзе, нанес и ему, Квливидзе, прозванному совестью азнаурского сословия, кровную обиду. Свидетели ангелы, сражаясь с Зурабом, он отстаивает честь азнаурского сословия!
И вот, рассвирепев от собственных размышлений, Квливидзе принимал каждый раз отрог за стены Арагвской крепости, в каждой балке готов был обнаружить волчьи ловушки. Нет, не страшны ему самые коварные уловки врага, пусть хоть девятиглавый дэви выступит против него!
Сгустившиеся, как смола в котле, тучи не помешали Квливидзе разглядеть вершину, главенствующую над Чанадири.

Как нахохлившийся коршун, вглядывался с этой Чанадирской вершины Зураб в горную тропу, вьющуюся по крутым отрогам Нацара - горы Зола. Разведчики арагвинцы еще три часа назад обнаружили подход азнаурской конницы к Базалетскому озеру. В просветах тумана гуськом продолжали двигаться всадники. Одни из них просачивались к Григолаант-кари, другие - к Базалети, третьи - к Пирмисаант-кари.
Зураб усмехнулся. Скрытое движение азнаурских дружин северо-западнее Душети несколько открывало замысел Саакадзе: значит, решил отрезать Душети от южных отрогов Девяти братьев. Конечно, «барс» давно пронюхал, что тут сосредоточивается главный запас арагвинской конницы. Э-эхе, он обломает свои отточенные когти! Гора Каменное седло прочно укреплена первой ананурской дружиной. Зураб плотнее завернулся в бурку и, подав знак нагайкой телохранителям подниматься еще выше, вступил на каменную площадку из базальтовых плит, отшлифованных ветром и временем.
Продолжая взмахивать нагайкой, словно разгоняя надоедливые тучи, Зураб радовался, что не забыл тот военный разговор, который он вел с Георгием Саакадзе в шатре на Марткобской равнине, не забыл его хитроумных действий под Сурами, благодаря чему так легко сейчас разгадал план своего учителя: разобщить арагвские и кахетинские войска и затем… истребить. Стремительность - главный маневр Георгия Саакадзе. Зураб злорадствовал: и он будет стремителен! Грузинская корона все же засияет на его голове!
Довольный результатами разведки, Зураб вскочил на подведенного оруженосцем коня. И все же где-то в глубине его души жила тревога: «А что, если… Прочь, сатана! Не устрашай!» Зураб резко повернул к Душети. Важный пункт, входящий в его владения, теперь стал средоточием дружин владетельных князей. «Все ли придут? Конечно, все! Слишком далеко зашли, чтобы двигаться вспять». Сопровождаемый свитой и охраной, Зураб пересекал обширные стоянки, тонущие в гуле. То тут, то там у коновязей нетерпеливо били копытами откормленные кони, а из теплых домов вырывались веселые песни. Запах бараньего сала смешивался с запахом чеснока. Ярко пылали костры возле сторожевых постов.
Над княжеским дворцом развевалось знамя Эристави Арагвских: черная медвежья лапа, сжимающая золотой меч. Подчеркивая величие своего господина, четыре рослых арагвинца застыли у входа с вскинутыми шашками. Окованные железом дубовые ворота открылись под удары ананурских тулумбасов. Зураб въехал во двор, полный оруженосцев и телохранителей в хевсурских рубашках, расшитых крестиками, военачальников различных степеней и многочисленной челяди. Облизнув свои жесткие губы, словно ощущая власть как пряную сладость, Зураб лишь на миг задержался на пороге дарбази, острым взглядом окинув прибывших князей. Десятки лет они - Палавандишвили, Орбелиани, Джавахишвили, Амилахвари, Церетели, Эмирэджиби - соперничали с ним, владетелем Арагви. Они завидовали ему и ненавидели его, но не презирали, ибо большая ненависть исключает мелкое презрение. Сейчас время Зураба Эристави - только ему дано сломить Георгия Саакадзе, только для него, арагвского владетеля, двинул царь Теймураз кахетинские войска. Пусть на незримом списке его деяний краснеет вместо чернил кровь царя Симона, - он победил, значит, прав!
И владетели, забыв свое возмущение в замке Схвилос-цихе, теперь, скрывая свою зависть и зародившийся страх перед неразборчивым в средствах арагвским шакалом, не скупились на выражения признательности Зурабу за его неуклонное решение: «На этот раз с помощью всех чертей ущелий и ангелов вершин покончить с Георгием Саакадзе!».
Начался военный совет. Зураб подчеркнул, что предстоящий бой - бой решающий. Успех обеспечен, как никогда, ибо царь Теймураз не колеблется, подобно Луарсабу, он всецело с князьями.
- Довольно! - рявкнул Зураб. - Четверть века летят искры от меча Ностевца, поджигая устои палаты княжеской власти. Нет, от времен зари исторической до дней царя Теймураза владыки гор и долин Грузии - князья! Знайте, и впредь мы будем стоять твердо на фамильных своих местах! - Зураб изогнулся, словно готовясь к прыжку. - Крепко запомните, князья: Ностевца если не пленить, то непременно надо убить!
Дружным стуком мечей по каменному полу князья поддержали Зураба. И Джавахишвили, протянув свою неимоверно длинную руку Зурабу, торжественно изрек:
- Пусть время Георгия Саакадзе воспримется как тяжелый сон царя, князей, а заодно и азнауров!
Царь Теймураз колебался: «Пойти на помощь подданному, хотя бы и зятю, или, сохраняя величие „богоравного“, с трона взирать на сражающихся?» Он стоял на балкончике квадратной башни Метехского замка и сумрачно следил за черными тучами, навалившимися на котловину. Знамя Багратиони то исчезало в них, то снова появлялось, как бы напоминая царю об опасности, вновь возникшей для династии.
Силясь сохранить бесстрастие, Джандиери с беспокойством следил за царем: «Возможен ли роковой шаг над огнедышащей бездной?» Князь через плечо Теймураза взглянул вниз, где били копытами горячие кони и чапары в бурках нетерпеливо ожидали свитков с царской печатью, чтобы устремиться к стоянкам кахетинских войск и с ними - в Душети, к князю Зурабу Эристави. От одного движения руки Теймураза зависело, станут эти всадники вестниками жизни или смерти.
И царь Теймураз Багратиони медлил, нервно проводил пальцами по перстню-печатке, на котором в хризолите был вырезан крест и вокруг вилась надпись: «Милостию божией царь грузин Теймураз». Он размышлял: «А вдруг дерзкий Ностевец действительно непобедим? Не разумнее было бы любыми средствами обратить его в верного слугу трона? Не опасно ли возвеличивать Зураба Эристави за счет Георгия Моурави?».
Теймураз до боли прикусил губу. «Нет, не следует предаваться сомнению! Настало время не слова, а оружия. Под скрежет клинков легче исполнить заветное желание: избавиться от строптивого „барса“, которого уже сам султан величает картлийским владетелем Моурав-беком и ставит наравне с кахетинским Теймураз-беком. Но пока жив хоть один Багратиони, - Теймураз сверкнув красноватыми белками, гневно сорвал с пальца перстень-печатку, он больше не колебался, - фамилия Саакадзе не возвысится до „богоравной“ династии! Для этого стоит нарушить традицию, не допускающую царя снисходить до личной помощи подданным в их междоусобной борьбе. Кто из князей посмеет осудить? Все ждут избавления и…».
Царь взял с мраморной доски пергаментные свитки и скрепил их печатью. Джандиери вздрогнул.
В этот час царь Теймураз Первый навсегда подставил свою жизнь под обжигающие порывы мусульманского ветра. Какой бы ни был исход битвы на берегах Базалетского озера, отныне для царя-поэта Теймураза Первого больше не было покоя в Грузии, он снова должен был познать земную юдоль, мир плача и превратностей судьбы. Стремясь в своей близорукости уничтожить Саакадзе, опору царств Восточной Грузии, Теймураз сам придвинул время своего падения, ускорил начало новой эры - царствования Хосро-мирзы - Ростома Первого.
Воинственно заиграли золотые трубы Кахетинского царства. По разным тропам потянулись к Душети хорошо снаряженные телавские дружины.
В головном царском отряде ехал мрачный Джандиери. Почему-то назойливо его преследовало воспоминание о Сапурцлийской долине, где Саакадзе, как подобает витязю, спас кахетинских князей от меча Карчи-хана. А теперь ни один из них, кичащихся своим благородством, не вспомнил об этом. Резко надвинув на лоб круглый шлем, Джандиери хлестнул иноходца и понесся вперед. Горькая усмешка таилась в уголках его посиневших губ. Он думал о Великом Моурави: «Пошлет ли бог еще такого правителя царству?..»

Возле пылающего бухари - камина, обложенного неотесанными камнями, сидел Зураб, положив ногу на седло. В багряных прыгающих бликах лицо Зураба то краснело, то синело, словно было оно не живым, а нарисованным тем монахом, который верил в самые страшные видения ада.
Сжимая в руке свиток царя, извещающего его о своем решении прибыть в Душети, Зураб, полуприкрыв глаза длинными, как иглы пихты, ресницами, еще и еще раз разбирал дневные и вечерние движения своих и азнаурских войск. «Почему тайно верю, что Георгий Саакадзе непобедим? Тогда ради чего рискую всем? Ради чего? Ради победы! Мне нужна только победа! А вдруг?..» Владетель Арагви поежился, но внезапно отпихнул седло и встал, усмешка вновь заиграла на его губах. «Все же Квливидзе не удалось захватить Григолаант-кари и Пирмисаант-кари и этим поставить под удар Душети. Терпел неудачу Квливидзе и в стремлении утвердиться на рубежах юго-восточнее Душети, на холмах около Млаши, где произошла первая стычка между конным отрядом ничбисцев и арагвинской сотней. Тщетной оказалась попытка пылкого Нодара Квливидзе овладеть важной тропой, проложенной чуть северо-восточнее Душети, вблизи поселения Сакрамули…»
Нежданно Зураб разразился таким хохотом, что оруженосец, стоявший на страже у дверей, завешенных буркой, побледнел и инстинктивно попятился. Пожилой нукери схватил гурий рог, вмещавший тунги темно-красного вина, и поспешил подать князю. Отпивая вино большими глотками, Зураб подбадривал себя: «Нет, нет, пусть сгинет сомнение! Как может ностевский „барс“ с мизерными дружинами азнауров осилить все доблестное княжество? Если б смог, давно бы владел всей Картли!».
В камин полетел новый ворох сухих кизиловых веток, и на каменной стене запрыгали тени, похожие на скачущих всадников. Зураб напряженно прислушался. Ни звука труб, ни цокота копыт!
Накинув бурку, он вышел и поднялся на выступ угловой башни. Перед ним из-за туч смутно выступали пики гор. И было так необыкновенно тихо, будто вся местность между Базалетским озером и Душети притаилась в ожидании чего-то неведомого, страшного. Зураб тяжело опустил руку на меч: «Лишь бы царь не запоздал с кахетинским войском! Разве посмеет Саакадзе напасть на Душети, если в нем будет пребывать „богоравный“? Не посмеет! Ибо вся Картли возмутится поступком „барса“, дерзнувшего поднять меч на венценосца! Но удивительно: почему не пользуется Саакадзе отсутствием царя и не нападает? Разве его могут устрашить собравшиеся здесь князья? Значит, чего-то ждет!».
Внезапно возникшая мысль поразила Зураба: не угодил ли он в капкан? Перескакивая ступеньки, он рванулся вниз и зычно крикнул:
- Миха! Немедля отправь охрану навстречу царю! Царь должен, должен прибыть!..

Скинув шлем и подставив лицо под косой дождь, Саакадзе подробно допрашивал прискакавшего от Квливидзе гонца.
Напрасно Зураб усмехался, обнаружив скрытое движение азнаурских дружин, - ведь и Квливидзе тоже усмехался, ибо план ввести Зураба в заблуждение, сперва ложными движениями северо-западнее Душети, вблизи Григолаант-кари и Пирмисаант-кари, а затем мнимым обходом Млаши и Сакрамули, чуть северо-восточнее Душети, по-видимому, полностью удался. Зураб целиком отвлекся на защиту Душети и, очевидно, не предполагал, что Квливидзе, выполняя часть общего плана Моурави, своим якобы неудачным прорывом ловко замаскировал подход с запада ожидаемых значительных имеретинских сил.
«Как будет поражен Зураб, - размышлял Саакадзе, вытирая концом башлыка лицо, - когда у ворот Душети царевич Александр взметнет голубое знамя с большерогим оленем! Конечно, арагвский шакал встревожится: „Раз имеретины пришли на помощь Саакадзе, значит, и Леван Мегрельский подойдет, а за ним и Гуриели, мой личный враг“. Такие предположения должны обеспокоить Зураба, а тревога врага - половина успеха. Но почему запаздывает Александр? Почему нигде не сказано, что делать с беспечными? Разве затягивающееся ожидание, да еще под ливнем, не рождает сомнение?» Саакадзе условно свистнул. Эрасти, мокрый насквозь, будто сам только что вылез из озера, подвел к Саакадзе дрожащего Джамбаза; с черного чепрака шумными струйками стекала вода.
Рассчитывая каждое движение, вел Моурави к Базалетскому озеру основную колонну азнаурских дружин, уже промокших, как говорят, до костей и продрогших. «О-о, как вовремя была бы сейчас чаша вина и кусок лаваша!» Одна искра, выбитая из кремня, казалось, смогла бы обогреть их.
Придержав коня, Саакадзе окинул взглядом измученных дружинников: «Все будет, и вино и… только…» Но у Трех скал передовых имеретинских дружин не оказалось. Пришлось сделать обход, в кромешной мгле повернуть к Хасимаант-кари и занять склоны покатых холмов. Неожиданно впереди вспыхнул факел. Саакадзе подскакал и нагайкой выбил факел из рук неосторожного; под копытами Джамбаза зашипела смола, блеснул красноватый зрачок и погас.
Отбросив колючую ветку, Саакадзе ощупью забрался на скользкий выступ, прислушался: ни звука труб, ни цокота копыт! «Что могло задержать царевича Александра? Ведь прискакавший из Имерети гонец клятвенно заверял: „Точный день выступления имеретинских войск определен царем Имерети и утвержден католикосом Имерети“. И царевич Александр согласился с необходимостью опередить царя Теймураза и ночью ворваться в Душети, до подхода не только царя с войском, но и кахетинских князей с дружинами. Страх перед мечом Саакадзе еще силен! Не все, но многие разбегутся! Одним ударом бы захватить превосходную стоянку и обеспечить воинов теплым очагом, снедью, а коней - конюшнями. Отдых перед решительным боем крайне необходим! Вот преимущество, которым сейчас владеет Зураб. Значит, следует заставить шакала и его приспешников забыть про тепло и покой! Одним ударом выгнать их в угнетающую мокрядь! Может, рискнуть? Напасть сейчас? Нет, это выполнимо лишь совместно с имеретинским войском, - там, в Душети, сгрудилось слишком много шакалов и коршунов! Бесполезно… Но Кайхосро Мухран-батони настаивает на молниеносном захвате Душети. Он расположился вблизи и нетерпеливо ждет встречи с Зурабом. Ждет… А у него только пятьсот дружинников, на большее число шашек я не согласился. И с Ксанским Эристави равно о трехстах условился. Почему? Доводы высказал в замке Мухран-батони. Отважный Кайхосро не считается с многочисленностью войска Зураба и примкнувших к нему князей. Я тоже не считаюсь, но… Кстати, сколько сейчас клинков в Душети и вокруг? Наверно, двадцать тысяч. А у Кайхосро пятьсот. У Шалвы Ксанского триста, у всех азнауров две тысячи. Но если царевич Александр приведет, как обещал царь Имерети, три тысячи, да Сафар-паша соберет тысячу, пусть отуреченных, но все же грузин… Потом народ, что на Дигоми клялся мне в верности, должен прийти… Пусть не все!.. Что дали им князья? Ярмо! Я обещал им лучшую долю… Нет, не подымут они оружие на своего Моурави… не подымут! Уверен, не подымут! А те, что не сумеют вырваться из княжеских оков, все равно сражаться не станут и по первому моему знаку разбегутся. В этом тоже клялись те, кого опросил Даутбек. Итак, если все придут, кого жду, я буду считать силы равными».
Черная сырая ночь застигла картлийцев в холодном, размокшем лесу. Костров не разжигали, тщетно силясь войлоком подседельников согреть озябшие пальцы. Нерасседланные кони сердито теребили тощие торбы. Лишь два верблюда, навьюченные шатрами, что-то жуя, равнодушно поглядывали на суетливых людей.
Посылались в разные стороны разведчики. Одни возвращались, другие скакали им на смену. Но… имеретинские войска не шли ни по дорогам, ни по тропам. «Неужели измена? Не похоже. Царевич на евангелии поклялся прийти к Базалети».
Рассвет, подобный сумеркам Саакадзе всю ночь не слезал с коня. Он не раз устремлял пронзающий пространство взгляд к Душети и вновь оборачивался в сторону Базалетского озера. Там, в хаосе причудливых туманов, принимающих очертания то леопардов, то львов, то беркутов, раскинулось Базалетское озеро, таящее в себе многовековую тайну. «Может, правда, на каменистом дне, где и рыба не живет, покоится золотая колыбель, в которой сердце Грузии? Во все века сюда стекались искатели счастья - одни, сжимая в руке отточенное перо, другие - отточенный клинок, в надежде овладеть тайной холодных глубин. Что таит в себе завтрашний день? Какая тайна откроется на этих суровых берегах? Что сулит азнаурам предстоящая битва? Падение в бездну прошедшего, где столько осколков, или взлет к вершинам будущего? Одно стало ясно: надо пролить презренную княжескую кровь и тем оправдать настоящее».
В косматых бурках, накинутых поверх кольчуг, «барсы» неотступно следовали за Саакадзе. Ахалцихские мушкеты вздымались за их плечами. В дни молодости любили они ощущать за плечами самострелы; тогда им все казалось залитым ослепительным солнечным светом. Сейчас, под затянутым мглой небом, словно под разливами второго потопа, их захлестывали воспоминания: «Осветит ли еще солнце славный путь „Дружины барсов“ или дни их осени начнутся с Базалетской битвы?».
Наступил решающий час того поединка, который они начали двадцать три года назад, столкнувшись в Носте с князьями Магаладзе. Сколько кровавых ливней прошумело с тех неповторимых лет над потрясенными горами и долинами Грузии!
Возвращались усталые разведчики, среди них дружинник Арсен, неотступно следовавший за Саакадзе. Кажется, он один не замечал ни дождя, ни тумана, так велик был его восторг от сознания, что он находится возле того, кто носит имя барса, потрясающего копьем. В полумгле приходили одни, другие снаряжались в путь. Царевич Александр не подходил! Саакадзе напряженно прислушивался: ни звука труб, ни цокота копыт! Лишь в пляске капель, ударяющихся о камни и исчезающих в лужах, ему слышались тонкие голоса: «Сгинь-инь… сгинь… сгинь-инь…» О чем предупреждало его ненастье жизни? Неужели о том, что копье его притупилось и уже не в силах пронзить огнедышащую грудь дракона? Сквозь густые завесы лет он внезапно вспомнил предостерегающий крик: «Береги коня! Береги коня!». На миг из далекого сна блеснули, как тогда, три дороги и вспомнился трехголовый конь, мчащий его, Георгия, через лес с оранжевыми деревьями, через зеленые воды и мрачные громады. Не на берегах ли Базалетского озера сталкивались в том сне в кровавых волнах мертвые воины? Затканная изумрудами одежда стесняла тогда Георгия, тянула книзу золотая обувь, но вверх устремляла алмазная звезда на папахе и увлекал вперед сверкающий в руке меч. Сейчас, как источник силы, ощущал он меч в своей несгибающейся руке, на широкой стальной полосе горела предостерегающая надпись: «Победоносный меч мой подобен молнии, поражающей души неверных».
Саакадзе обернулся, провел железной перчаткой по глазам, словно отгоняя картины минувшего. Неподалеку от него несколько всадников с остервенением выжимали из башлыков воду. Молодой сотник из ничбисцев усердно тер лоб своему аргамаку, стараясь согреть окоченевшего друга. Оруженосец с поблекшим лицом и слипшимися на висках волосами так дул на свои посиневшие пальцы, будто разжигал спасительный костер.
И вдруг, словно град о панцирь, застучали слова призыва и мольбы:
- Моурави, ускорь битву!
- Ускорь, Моурави!
- Не может больше терпеть народ! - выкрикнул старый ничбисец. - Там, в Душети, пылают очаги, там хлеб! Туда веди!
- Кликни, Моурави, клич! Все сметем, все отнимем у проклятых князей!
- Моурави! Моурави!
Сурово сдвинув брови, Саакадзе оглядывал охваченных отчаянием воинов: миг - и все ринется на Душети, ибо борьба за жизнь присуща и зверю и человеку. Но тот, кто ответствен за эти жизни, должен владеть и разумом.
- Мои воины, я ли не полон желания броситься на врага? Но в этот безотрадный час должен защитить вас от непоправимого. Я отвечаю за вас перед вашими женами и матерями. Вы знаете, никогда меня не пугало большее количество войска у врага. Но там, в Душети, собрались воины княжества Картли, там не сарбазы, а дружинники-грузины. Мы должны напасть так, чтобы захватить князей, и тогда - не скажу все, но тот, кто был на Дигоми и вместе с вами ел хлеб и пил из одной чаши вино, бросит оружие! Я в это верю! Если он не примкнет к нам, то и не пойдет против. Битву ускорить невозможно, это равносильно поражению. Ждать осталось недолго, Имеретинское войско придет! Победа, воины! Будьте мужественны! Нет ветра, дующего в одну сторону. С гордостью будете вспоминать битву за… жизнь!
То ли на самом деле потеплело, то ли так показалось дружинникам, но только многие заулыбались, отчаяние сменилось глубокой надеждой: «Как умеет Моурави теплить сердца!».
Тихо шептались «барсы»:
- Георгий! Может, правда, сами ринемся на Душети?
- Даутбек прав… пока Теймураз не подошел.
- Неожиданность всегда ослабляет врага.
- Знаю, мои «барсы», но, кроме смелости, в войне необходим расчет. Нас мало, а княжеских рабов много, значит, для победы, кроме отваги, нужно умение вести войну, а без имеретинских войск не построить треугольный клин, который своим острием безусловно выбьет княжеских выродков из Душети.

Предыдущая страница 29 Следующая страница


Базалетский бой 30

- Твоя правда, Георгий, но… все другие мысли смяты одной: наступать! наступать! наступать!
- Да, мой Дато, наступать до прибытия Теймураза. Только разум настойчиво советует: "Осторожней, Георгий, ибо в первый раз за всю боевую жизнь твоя дружина может дрогнуть и… покинуть поле боя. Нет, друзья, кроме позора, мы рискуем вселить в наше небольшое войско сомнение, а в князей вселить уверенность. Не следует забывать: войско сильно полководцем, но и полководец силен войском. Что, если доверие пошатнется? На Душети без подкрепления не пойду!
- Георгий, а если подкрепление подоспеет после въезда царя в Душети?
- Неужели откажешься? - почти с отчаянием выкрикнул Димитрий. - Я полтора ча…
- Если Теймураз прибудет раньше имеретин, час будет упущен, - к этому следует готовиться!
Саакадзе пришпорил Джамбаза и отъехал: «Отважны „барсы“ в битвах и умны в выполнении посольских дел, но многое от них скрыто. Царь есть царь! Не простит мне народ, если нападу на него в жилище. А если победа останется за мной, еще лицемерно начнет он уверять, что прибыл не сражаться, а в гости к зятю. Тут выступит церковь… подымется ропот: „На царя напал!“ И под благословение святых отцов народ отшатнется от дерзкого! Оставленный народом! Что может быть горше? Никогда! Никогда я не оскорблю народ! Разве всю жизнь я не был с ним? Дело другое, если сам царь, теряя царское величие, неуместно ввяжется в драку подданных. Такая непристойность возмутит народ! Царь станет равен враждующему князю. И народ, обнажив оружие, не преминет с восторгом натереть затылок „богоравному“, чтобы в другой раз не забывал свое место. Значит, надо ждать „богоравного“ на поле битвы… где и натереть ему затылок».
Придирчиво обследовав склоны, Саакадзе выбрал площадку для стоянки и приказал разгрузить безропотных верблюдов, разбить шатры, сколько есть, развести в них малые костры.
Быстро действуя, дружинники несколько согрелись, каждый мечтал вынуть из хурджини черствый лаваш и кожаный сосуд с вином. «Барсы» отдали дружинникам свои четыре шатра, а в пятом поместились сами, затащив к себе и Автандила.
Поспешно Эрасти установил шатер Саакадзе и принялся вынимать из хурджини незатейливую еду.
Вновь хлынул ливень с такой силой, словно из огромной бочки, повисшей над землей, выбили дно. Саакадзе шагал возле шатра, не обращая внимания на мольбу Эрасти.
Раздались окрики часовых. Кто-то выругал черта за неудержимость и гикнул.
И тотчас гонец азнаура Чрдилели осадил коня перед Саакадзе:
- Моурави, лучники Чрдилели с высот увидели приближающиеся к Душети кахетинские войска. Наверно, царь Теймураз тоже скоро пожалует.
- Передай азнауру Чрдилели: скоро прибуду к нему.
Отпустив гонца, Саакадзе опять зашагал, мысленно охватывая всю местность от Базалетского озера до Душети и располагая на выгодных рубежах имеретин, которые, конечно, уже вышли на правый берег Мтиулетской Арагви.
На всем скаку очередной разведчик спрыгнул с взмыленного скакуна и подбежал к Саакадзе:
- На правом берегу Мтиулетской Арагви тихо, - сообщил он почему-то шепотом. - Лишь джейран выходил на водопой, да звезда, не побоясь дождя, соскочила с неба в расселину. И имеретин не видно, ни конных, ни пеших.
Эрасти затащил измученного разведчика в шатер, напоил вином и, сунув в руку кусок чурека, посоветовал отправиться к дружинникам и поспать, ибо беспокойный Моурави вновь погонит его выслеживать имеретин.
«Но ведь царевич Александр уже давно должен был пересечь речку Ксани и вывести войско на правый берег Мтиулетской Арагви, - недоумевал Саакадзе. - Приди имеретины в установленный срок… Неужели черная судьба, осмелев, протягивает ко мне свои костлявые пальцы? Душети упущено. Такая возможность больше не повторится. В какую же сатанинскую бездну провалился царевич, славящийся умением влюблять в себя своенравных царевен?» Омраченный взгляд Георгия скользил по едва видным ближним отрогам, окутанным пепельными прядями тумана.

Теребя ногой оскаленную голову медведя, заколотого им на охоте, Зураб намечал дальнейшие ходы: «Отсиживаться в Душети рискованно: не следует забывать, с каким воинским искусством овладел Моурави даже стенами Багдада. А что перед ним стены Душети? То же самое, что изгородь из тростника! Но… с часу на час должен прибыть царь! Не осмелится ведь дикий „барс“ напасть на царя!.. И потом - что может противопоставить ностевский хищник сытым и отдохнувшим у очагов царским и княжеским дружинам, да еще во главе имеющим венценосца? Ничего, кроме потоков воды, струящихся по буркам и кольчугам окоченевших разбойников! Надо использовать преимущество немедля. Но где же царь? Неужели забыл, что его прибытие - спасение Душети? Забыл о значении неумолимо надвигающейся битвы, мимоходом уединился в каком-либо монастыре и заскрипел пером, вдохновенно выводя шаири? А главное, этому никто не удивляется и не возмущается! Неизвестно, что больше прославило Теймураза Первого - война с шахом Аббасом или сладкозвучные напевы!»
Отпихнув голову медведя, Зураб, внутренне содрогаясь, вскочил. Он взвесил все, но Саакадзе может, по своему обыкновению, неожиданно повернуть события в угодную ему сторону. «Нет, медлить опасно! Вон из Душети! Ливни могут внезапно прекратиться, туманы расползтись - тогда на стоянках азнаурских дружин запылают костры, и с их горьким дымом рассеется спасительное преимущество. Но где же царь? Где?!»
Зураб метался: «Что предпринять? На что решиться? Может, самому навязать Саакадзе битву на заросших густыми камышами берегах Базалетского озера? Да, все решено! Если царь запоздает, пусть лучи невидимой короны осветят поле битвы и заменят тысячи кахетинских мечей. Сказкой тешу себя! - содрогнулся Зураб, ударив медведя по зубам железной рукавицей. - Мне нужен царь! царь!! царь!!! Остальное оружие бессильно в последнем поединке. Но где же царь?! Будь проклято то ущелье, которое соблазнило его остановиться на покой! Да переломится его перо, напомнив ему участь стрелы, застрявшей перед битвой в колчане. Я, я, Зураб Эристави, один, лицом к лицу, должен столкнуться с грозным Ностевцем. Значит, гибель! Вон там, за полосой мрака, белеют хевсурские вершины, они торжествуют над пигмеем, замыслившим поработить их и не выдержавшим единоборства с всадником, взнуздавшим власть князей!» Чей смех, злобный, нарастающий, слышит он? Не из каменных ли глоток гор вырывается хохот? И не Саакадзе ли потешается над ним, подмигивая смерть таящему озеру? Что едва светлеет там, на восточной черте неба? Неужели первый клинок солнца? Да, это несется утро, как неумолимый погонщик, взвалив на плечи его, Зураба, мучительный груз тревоги. Он мечется, но выхода нет. Он призывает на помощь духов Арагви, ведь каждое упущенное мгновение дороже груды алмазов! Где же царь? Где?! Запропастился шаирописец? А хохот накатывается, как лавина, и гулко звенит железо, словно в боевом порыве воины бьют шашками о щиты.
Зураб яростно отпихнул ногой шкуру медведя, схватил сосуд с вином, жадно прильнув к горлышку. Но что это? Хохот не исчезает, как обманчивый призрак, и все еще не доходит до сознания. Освежающая струйка вина сбегает по подбородку на кольчугу. Удивленно прислушивается. «Хо-хо-хо-хо!» - радостный хохот, как волны, уже бушует у порога.
С шумом врывается старший телохранитель, оруженосцы наперебой кричат:
- Светлый царь приближается! Царь Теймураз! Царь!
- Утро приближается! - торжествующе восклицает Зураб.
Долгие годы, проклиная свое бессилие и содрогаясь перед Непобедимым, подавляющим его волю, ждал Зураб Эристави Арагвский это утро, долженствующее короной царя прикрыть его меч, нацеленный на сердце Георгия Саакадзе. И все же утро это вошло в Душети нежданно, в облаках и туманах, как корабль в серых парусах, завернувший в незнакомую бухту.
Зураб преобразился, велел облачить себя в хевсурский наряд и железной сеткой прикрыл лицо. Сопровождаемый многочисленной охраной из рослых арагвинцев, он выехал на ретивом берберийском скакуне к уже выстроенным дружинам.
Так, за день до прибытия к Базалетскому озеру имеретинских войск, под восторженные крики, въехал царь Теймураз в Душети, величественно придерживая персидскую саблю из серого булата, с изображением на рукоятке головы тигра. На позолоченных луках татарского седла мерцала бирюза, словно окаменевшие капли озерной воды.
Впрочем, роскошь оружия и доспехов не могла затушевать ни озабоченности царя, ни настороженного взгляда его серых с краснотою глаз. Чем ближе он приближался ко дворцу Эристави Арагвских, тем больше им овладевало сомнение: правильно ли он поступил, повелев сорока всадникам из телавской охраны следовать с саблями наголо впереди себя, а сорока другим телохранителям замыкать царский поезд? Не слишком ли откровенно проявил он присущую ему подозрительность? Но ведь он все еще не полностью признанный царь и не станет им, пока жив Саакадзе. Ведь с Ностевцем заодно Мухран-батони, Ксанские Эристави… А сколько еще скрытых приверженцев…
Зураб предвидел, в каком настроении прибудет царь, поэтому обставил его въезд с восточной пышностью. По обе стороны каменистой дороги выстроились знаменосцы, вздымая знамена не только Картли и Кахети, но даже отуреченной, давно не принадлежащей Картлийскому царству Месхети и далекой Сванети. Этим Зураб льстиво напоминал, что южные и северные рубежи древней Грузии и ныне принадлежат Багратиони. Арагвинские лучники трижды вскинули самострелы, в клубящиеся туманы взвились стрелы с ярко-красными и оранжевыми перьями; княжеские копьеносцы трижды потрясли копьями, вскидывая разноцветные значки своих владетелей; пращники трижды перезарядили пращи - выше грабов и дубов взлетели круглые камни и, как град, застучали о выставленные щиты.
Перед входом во дворец Зураб сошел со своего берберийца и благоговейно преклонил колено. Другие князья последовали примеру арагвского владетеля, и царь, совсем повеселев, милостиво вскинул руку, точно собирался одновременно и благословить верных слуг короны и осыпать золотыми монетами.
Дымчатые туманы, заполнив высоты, все больше сгущались в косматые тучи, нависая над долиной Арагви. Но душа Теймураза с каждым мгновением освобождалась от тумана недоверия, и солнце нераздельной власти уже освещало ему путь к Базалети.
В первом зале дворца царь был встречен высшим духовенством. Епископ, облаченный в новый саккос с серебряными цветами, совершил литургию. Князья во главе с Зурабом единодушно возносили молитвы, испрашивая у творца победу мечу царя, точно забыв о том, что сами нарушают обычай, который всегда так ревностно охраняли. На что не решатся князья ради победы над Саакадзе!
Обычно сутулящийся Теймураз выпрямился и оттого стал еще шире в плечах. Довольный, он проводил длинными пальцами с выкрашенными шафраном ногтями по тщательно подстриженной черной бороде, мысленно удивляясь Нестан-Дареджан, переставшей признавать преданного ей Зураба. «Надо будет посвятить маджаму своенравным красавицам». Отгоняя несвоевременные мысли, Теймураз опустился на высокое сиденье, обитое алым бархатом, оперся на мутаку и обменялся со смиренно стоящим Зурабом красноречивым взглядом.
И, как бы в награду, что незримой нитью скрепит их союз, Зураб, помня о значении присутствия царя на поле битвы, где сражаться предстоит грузинам с грузинами, от имени собравшихся князей клятвенно заверил царя в их неуклонном решении не опускать клинков, пока не будет обезврежен Ностевец, двадцать два года раздувавший пламя непокорности.
Теймуразу послышалась искренность в голосе владетеля Арагви, и он растроганно ему кивнул, мысленно обещая начертать маджаму о дружбе светло-фисташкового коня и черного медведя.
Владетели теснились около возвышения и старались перекричать друг друга:
- Окажи, царь, честь! Прими под свое знамя!
- Веди к славе и победе! Смерть «барсу», потрясателю основ!
- Ваша царю Теймуразу!
Теймураз величаво выпрямился:
- Мы благодарны вам, доблестные князья! Вы из справедливости возжелали пролить кровь. Изменник Георгий Саакадзе вознамерился поднять меч на царя, ниспосланного богом, в троице почитаемом, осмелился покуситься на наш священный удел. Князь Зураб Эристави, владетель Арагви, бескорыстным служением нам, данным богом царю Теймуразу, выказал благородный пример и указал вам путь беззаветного служения «богоравному». Мы же возжелали проявить милость к верным витязям трона Багратиони и принять попечение об охране владений ваших. Меч наш не вложим в ножны, пока не восторжествуем над тьмою, ниспосланной адом.
Зураб, стоя на ступеньке возвышения, умиленно взирал на сладкоречивого царя. Мераб и Тамаз Магаладзе благоговейно осенили себя крестным знамением, предвкушая согласие царя наградить их за преданность владением, сопредельным Носте, славящимся тутовой рощей и речкой, изобилующей форелью. Квели Церетели, вспомнив о разорении своего замка, в приливе восторга облобызался с князем Качибадзе, присвоившим у него два виноградника и мельницу. Мачабели, забыв о похищении у него Эдишем Вачнадзе красноволосой, которую сам метил себе в наложницы, сжимал соперника в объятиях. Потрясения двух десятилетий казались сейчас владетелям Картли и Кахети страшным сном, и они возликовали: то, чего не смог достигнуть слишком изворотливый Шадиман Бараташвили, стало возможным благодаря несгибающейся воле Зураба Эристави.
Царь расчувствовался: как не походила предельная почтительность князей на своеволие Саакадзе. Перед ним запрыгали огненные слова, выстраиваясь, будто лучники, в стройную колонну:

Если витязь благородный
Меч отдаст, царю угодный,
Станет в битве всенародной,
Как Ахилл, рукой не слаб!

Воспоем стезю героя!
Новая предстанет Троя!
Силы царские утроя,
В битву ринется Зураб!

Сорвав с воротника крупную жемчужину, Теймураз прикрепил ее к эфесу меча Зураба. Единение царя с князьями достигло своего апогея, гремели дапи, звенели пандури. Зураб сиял. В гуле восторженных голосов ему слышался звон льдинок, будто духи Арагви уже сооружали провидцу, владетелю черной медвежьей лапы, сжимающей золотой меч, горский трон.

И не заметили, как сгинул день. Блики заката багровели, предвещая ненастье. Глухо журчала вода, вращая колесо водяной мельницы, и терялась в сумрачной лощине. Едва виднелась каменистая тропа, взлетая к оружейной башне, где пылал костер, освещая людей, выносящих из башни охапки клинков. У начала тропы белел высокий кол, а на нем торчал череп.
Деревня Чала жалась к каменистым отрогам, от мицури - землянок - тянулся едкий дым очагов. Лай собак то обрывался, то вновь несся со всех сторон. В полумгле звякали цепи, слышались отрывистые голоса.
Около водяной мельницы столпились крестьяне. Эти сумерки, вечер, ночь принадлежали еще им, а завтра они уже будут безмолвны, как это облако.
Завтра! Оно было неотвратимо. С первым светом мсахури раздадут им оружие, ударят дапи, и перед строем дружинников Чала кичливо проедет молодой князь Джавахишвили. Он поведет их на Базалетское озеро, куда уже выступил старый князь с передовой дружиной, составленной из месепе и глехи, обученных на Дигомском поле. Наверно, они уже в Душети.
А завтра тут взметнется княжеское знамя: над белыми горами серебряный меч. Легкий шелк, легче тумана, а давит, как рухнувшая скала - молодой лес. На заре пророкочет княжеская труба, призывая на бой. Против кого? Страшно подумать… против Моурави!
Будь проклята эта ночь! Остановись, мельничное колесо! Может, и время остановится с тобой! Пусть продлится ночной мрак! Не надо солнца! Между двух белых гор оно на княжеском знамени! И лучи его острее копий! Раскаленных копий! О-о-о, на кого нацелены они? Страшно подумать… на Моурави!
Душная ночь в Чала. Близится кровавый день Базалети.
- О-о-о, люди! Что делать? Как поступить?
Мнутся крестьяне, не зная, на что решиться. Рослый парень в гневе срывает с головы папаху, швыряет наземь:
- Прямо скажу, идти с князем против Моурави - измена Картли!
- Э-э, Закро, когда поумнел? - буркнул сын мельника, опасливо озираясь на башню.
- На Дигоми поумнел. Когда прыгнул через ров, подумал: «Клятву верности Моурави даю».
- А когда клятву давал, о жене, матери, отце думал?
- Отец согласен…
- Что согласен? Под ярмом ходить?
Плотно обступают крестьяне негодующего Закро.
- Или красавицу дочь на позор отдать?
- Может, жену свою ты сборщику подаришь? Давно проклятый на Тинико так смотрит, как ястреб на голубя!
- Напрасно пугаете! - твердо сказал Буадзе. - Я тоже дигомец, тоже с Закро к Моурави пойду.
Зашумели, обрадовались, точно ждали решения деревенского силача.
- И я к Моурави!
- И я!
- И я!
- О-о-о, сколько ишаков в нашей деревне! - замахал башлыком пожилой глехи. - Вы только одни хотите к Моурази? А мы не согласны?
- Тише говори! Тише!
- Забыли, что в церкви в воскресенье глехи князя Фирана сказал?
- Может, нарочно устрашал!..
- Нарочно? Слышите, люди? Нарочно! Недалеко - поскачи, увидишь, как жена и мать приверженца Моурави, подобно буйволам, ярмо тащат.
- А в деревне Дзегви не брошен в яму парень, пытавшийся бежать к Моурави?
О жестокости владетелей столько слыхано - в церквах, на базарах, в придорожных духанах, в кузницах, на мельнице, на плотах.
- О-о-о, люди! Что делать? Как поступить?
И все больше охватывают крестьян сомнения и страх.
- Люди, а кто не знает о трех парнях из деревни князя Эмирэджиби?
- Нино, для настойчивых еще раз скажи. Пусть помнят: деготь и мед разные свойства имеют.
- Тише говори! Тише!
- Вот, народ, многих заподозрили в желании уйти к Моурави! Цепи надели на ноги.
- Цепи ничего - раз надели, то и сняли бы. Другое горе: скот приказал князь отнять! А в опустевший буйволятник кого загнали? Отца! Мать! Сестер!
- О-о-о, горе!
- Доли тоже лишили.
- Правильно поступили: если очаг потух, на что зерно?
- А если зерна нет, на что детям возле буйволятника плакать?
- Проклятые князья! Вот Моурави победит, всех разбойников в буйволятник загонит!
- Кто против?
- Буйволы против!
- Тише говори! Тише!
- Замолчи, Гогла! Да ниспошлет святая иверская божия матерь победу нашему Моурави!
- Такое все хотят! Только пока победит, наши семьи в ямах и под ярмом могут погибнуть.
- Что делать? Как поступить? Разве мы свою волю имеем?
- Значит, драться с Моурави решили?
- Кто решил?! Э-хе, Закро, за умного тебя народ держит, а сам не знаешь, что говоришь! Будем притворяться, что деремся.
- Хо-хо-хо, а мсахури не заметит? Или сам князь глупее тебя? Посмотри на кол - вон белеет череп! Вспомни, за что князь обезглавил Саба!
- А еще такое в деревне князя Качибадзе было, старый Евстафий на базаре рассказывал. Десять дигомцев хотели к Моурави бежать. Поймали их. Тогда князь велел всех в яму бросить - грозит: год оттуда не выйдут.
- Уж вышли!
- Кто это сказал? Кто?
Крестьяне порывисто обернулись. Из полумглы выступил стройный хизани, насмешливо глядя на спорящих.
- Клянусь, не вышли! В таком деле князья крепко слово держат.
- А я клянусь - вышли! - упорствовал хизани. - Вышли, раз князь продал их туркам.
- Тур-ка-ам? Чтоб им, скажем, ахалцихская луна на голову села!
- Почему Сафар-пашу беспокоишь? Братьев наших в Константинополь угнали.
- Что-о-о-о?!.
Закро вздрогнул: что может быть страшнее! Крестьяне заметались - и страх неудобно показать, и дрожь унять не в силах. Многие незаметно скрылись. Другие опасливо поглядывали в сторону деревни. Наверху еще ярче пылал костер. Спускались мсахури, несшие оружие. И холодом тянуло из сумрачной лощины, где глухо урчала вода.
И внезапно хлынуло: кто говорил, что пора спать? Последняя ночь у родного очага, вот уже вторые петухи кричат. Кто напоминал о тяжелом завтрашнем дне? Еще солому не провеяли. И один почти радостно закричал:
- Э-э, люди, спать рано! Наверно, добрые жены с горячим лобио ждут нас!
- Моя мать обещала чуреки испечь.
- А моя - хачапури. И вино тоже обещала.
- Моя жена слово взяла, что скоро домой приду.
- Эх, народ, хорошо, когда семья в дарбази спокойно живет! Пусть бедная, но целая, и дети не плачут у закрытого буйволятника.
- Все вы, люди, правду говорите, но Моурави учил на Дигоми: «Не бойся смерти - бойся позора!» И я, обязанный перед родиной, все равно к Моурави уйду.
- Молчи, Закро! Не спускайся в яму на гнилой веревке. Смотри, кажется, гзири воздух обнюхивает.
- Помни, и тебя наш щедрый князь может туркам продать!
Закро хмуро оглядел односельчан и молча скрылся где-то за желтеющими деревьями. И тотчас издали послышался молодом женский голос:
- Закро, а, Закро! Почему ждать заставляешь? Или не тебя завтра провожать должна? Или ты не дружинник молодого князя?
Где-то надсадно три раза прохрипел петух. Из-за склона темной горы выглянула луна, и в ее мертвенное свете зловеще блеснул белый череп.
Царь в Душети! Свершилось! Обвал разрушил замок надежды! Но согнется ли воля от ударов превратной судьбы? Да сгинет сомнение! Надо разобщить коршунов и шакалов! Поразить в самое сердце арагвинца! Повернуть круто на север, вторгнуться в ущелье Белой Арагви и взять приступом Ананурский замок! Князья не ринутся помогать Зурабу в защите его фамильного замка, и… Зураб станет лицом к лицу с Моурави.
Каким-то путем в Ананури проникла весть о намерении Моурави овладеть замком Эристави. Страх обуял ананурцев. В смятении они ожидали неотвратимых бедствий, обвалов камней, что запрудят Арагви, а вышедшая из берегов река затопит замок до верхушки креста храма. Предсказательницы рвали свои седые космы и на разные лады вещали о том, что зеленая змея вырвалась из когтей черного медведя и ужалила его в дымящееся сердце.
Княгиня Нато надменно вскинула голову, отчего под двойным подбородком качнулись в кровавых отсветах рубины подвесок:
- Моурави не нападет на Ананури!
И к Саакадзе поскакал старый монах.
«…Знай, Георгий, - писала Нато, - только через мой труп ты ворвешься в замок Ананури, где покоится прах доблестного Нугзара Эристави…»
«Барсы» даже забыли о ливне, они рычали, хрипели, метались вокруг Саакадзе, напоминая тех, чье имя они носили. Они требовали немедленно нападения на замок. «Не считаясь ни с чем!» - неистовствовали они.
Но Саакадзе на Ананури не пошел…
«Почему у Базалети все идет вразрез с моим замыслом? - тяжело размышлял Моурави. - Почему? Не потому ли, что опираться следует только на свой народ? А если его мало? Даже великие цари ищут выгодных союзников. Конечно, таких, которые приходят вовремя, а если приглашают к свадьбе, а неторопливый поспевает к крестинам… Царь Имерети способствует провалу достойного плана… Уж лучше бы сразу отказал - тогда было время думать… А сейчас?.. Упущен случай захватить сильнейших князей, уничтожить Зураба Эристави, изгнать Теймураза и… Как близоруки цари! Неужели не прельщает имеретинского царевича корона трех царств? Безусловно прельщает, но преподнести ее должен неторопливому глупый народ во главе с глупым Моурави… жаждущим расцвета любезной родины…»
Накануне «барсы» лично провели рекогносцировку. Многолетний опыт помог им и в клубящихся туманах правильно представить боевое расположение вражьих сил.
Сопровождаемый сотнями Асламаза и Гуния, Моурави направился к Берта-мта - горе Монахов, высящейся южнее Душети. Вновь на какой-то миг разошлись туманы, показалось озеро в камышах. Сердитые волны устремлялись на пустынный берег, высоко вздымая вспененные гребни. Все озеро охватывалось одним взглядом, но какая-то мрачная сила глубин пронизывала тяжелые, словно налитые свинцом, воды. «Не гигант ли зачерпнул ладонями частицу Черного моря, - подумал Саакадзе, - и выплеснул высоко в горы? Пусть же не рассчитывают карлики стреножить на этих берегах судьбу Картли!»
Вынужденный выбрать для битвы западный берег Базалетского озера, Саакадзе всесторонне оценивал раскинувшуюся перед ним местность, учитывая малочисленность азнаурской конницы. Невысокие отроги, идущие от главного хребта, покрытые мелким лесом и ветвисто расходящиеся между притоками Куры - Ксани и Арагви, - по замыслу Саакадзе, представляли наиболее выгодные позиции, давая возможность наносить короткие, но увесистые удары на правом и левом краю.
Приказав Асламазу стягивать дружины к линии Берта-мта - горе Монахов и к Нацара - горе Зола, Саакадзе назначил ночлег на покатых отрогах, выставив впереди цепь дозорных. Разбивались легкие шатры из веток кустарника, на которые сверху стекали мутные потоки, и дружинники в беспросветном мраке укрывали под бурками шашки и копья.
В шатре Саакадзе расположились «барсы», подложив под головы седла или камни, покрытые промокшими башлыками. Скрывая волнение, теснившее им грудь, они с нарочитой беспечностью выслушивали - в который раз! - рассказ Гиви о боярском пире. Особенно потешало друзей то выражение беспомощности, которое отражалось на лице Гиви, когда он вновь тщетно силился припомнить названия всех московских супов и неизменно сбивался со счета.
Ростом, потуже затягивая пояс, деловито осведомился, под каким соусом подавалось во дворце русийского воеводы мясо. Элизбара интересовала начинка пирогов, а Пануша - приправы к рыбе. Пояснения Гиви уточнял Дато, и на голодных «барсов» то и дело обрушивались воображаемые куски жирной снеди. Наконец Димитрий не выдержал и, пожелав Зурабу полтора черта на закуску, пригрозил, что проглотит в сыром виде седло по-азнаурски, если не кончится пытка воспоминанием о еде, давно проглоченной. Такую пытку и «лев Ирана» постеснялся бы применять.
Упоминание о «льве Ирана» вернуло «барсов» к мыслям о «коршуне Арагви». Они вышли из неустойчивого шатра и принялись распределять свои дружины по тем направлениям, которые указал им Саакадзе.
Продумывая всевозможные ходы предстоящей битвы, Саакадзе не переставал напряженно прислушиваться. Но за чепраками, накинутыми на кизиловые ветки, лишь булькала вода. Не слышалось ни звука труб, ни цокота копыт - царевич Александр не шел.
И в других шатрах не смыкали глаз. Это томительное ожидание вконец измучило азнаурских дружинников. Стихийно возникающие водопады, с грохотом влекущие за собой в темень обломки камней и стволы вывороченных деревьев, вселяли в дружинников беспокойство: «Может, правду говорят монахи, что меч, поднятый на „богоравного“, неминуемо станет мягче воска?» Но тут же вспоминали, что их меч выкован из особой стали, что это меч Георгия Саакадзе, всегда помнящего о народе. А там, против них, на враждебной стороне, где злобно выстроены княжеские войска, сверкает пропитанный ядом меч ненавистного Зураба Эристави.
Мысли путались, трудно было разобраться, что лучше для народа. Где правильный путь? И все острее ощущалась тревога за завтрашний день Картли. Вмешательство же имеретинских Багратиони являлось для дружинников желанным знаком расположения неба к Моурави в его борьбе с ненавистными князьями.
Военачальники и дружинники, закаленные в сражениях витязи и безусые новички, лишь получающие боевое крещение, с одинаковым трепетом ждали подхода имеретин. Неужели ждать их до скончания века?
В густой мгле на гальку накатывались волны Базалетского озера, отсчитывая секунды, часы… В камышах шуршал ветер… Ни звука труб, ни цокота копыт!
Ветка кизила, спустившаяся с верха шатра, касалась щеки дремлющего Дато, и ему мерещилась улыбающаяся Хорешани, своими тонкими пальцами ласково проводящая по его лицу. Почему же она стала, подобно облаку, расплываться? Задвигались какие-то тени, упало железо. Дато вскочил, протирая глаза. Матарс поднимал с земли сетчатую кольчугу, «барсы» прикрепляли клинки, набрасывали бурки и устремлялись к выходу!
Точно водяной, перед ними возник разведчик, сбросив с себя набухший башлык.

Предыдущая страница 30 Следующая страница


31 Анна Антоновская

- Моурави… ползут?
- Кто ползет?
- Они.
- Кто они? Полторы змеи тебе в…
- Лучше б так!
Из шатров высыпали дружинники. Кто-то засмеялся, кто-то выругался, кто-то фыркнул в кулак.
Саакадзе пристально вглядывался в разведчика.
- Тебя как зовут?
- Тариэлем крестили… лучше б совсем не родился!
- Вижу по башлыку, ты дружинник азнаура Асламаза.
- Иначе чей же?
- Так, значит, имеретины не спешат?
- Может, и спешили бы, только впереди черепаха мешает.
Дружинники чуть не повалились со смеху. Дато кусал губы. Гиви всхлипывал, даже Саакадзе улыбнулся. Лишь Димитрий свирепо крикнул:
- Скажешь, наконец, где находится голова имеретинского войска?
- Благородный азнаур, голова и хвост на одном камне поместились.
- Значит, мало их?
- Моурави, если бы впереди не блестел алмаз на папахе царевича, совсем бы не заметил.
Снова взрыв хохота потряс стоянку, даже дождь как-то притих. Автандил держался за плечо Даутбека, не в силах оборвать нахлынувший смех. Гиви, взвизгивая, выжимал платок - неизвестно, от дождя или от обилия веселых слез.
- Асламаз поскакал навстречу царевичу?
- Нет, Моурави. Послал азнаура Гуния.
- А сам почему не удостоил?
- Коня пожалел.
- А где сейчас имеретины?
- Переползают через зад Желтой ведьмы.
Дружинники гоготали, подталкивая друг друга. «Барсы» не знали, как сдержать гнев и неуместное веселье.
Саакадзе охватил трепет: «И этого осмеянного народом царевича я наметил в цари Картли! В цари трех царств! Кто же всерьез его примет?»
Но… Саакадзе подошел к гонцу и трижды облобызал его:
- Спасибо, Тариэль! Ты, как настоящий сын Картли, свалил с наших плеч половину огорчения. Видишь, вместо печали мы мужественно веселимся, а смех лучший спутник удачи. Джамбаза! Я сам выеду навстречу царевичу Александру, наследнику имеретинского престола!

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Тщетные надежды. Снова мутный рассвет, обволакивающий кряжи, опутывающий серой сетью озеро, угрожающий разразиться бесноватыми потоками.
Но наперекор злым духам ущелий, злорадно вздымающим гигантские каменные роги, полные клубящихся туч, помрачневшие «барсы» прорвались, словно сквозь рушившийся свод неба, к восточным отрогам горы Монахов.
А к западным отрогам этой горы приближались имеретины, утомленные, пронизанные сыростью. У передовых всадников на ремнях свисали трубы, посиневшие пальцы не могли удержать их, и по косматым чехлам, укрывавшим самострелы, как по шкурам буйвола, струилась вода.
«Барсы» уже поднялись на небольшую площадку, заваленную обломками скалы, и, скрестив руки на кольчугах, сумрачно взирали на подходившее невеселое «войско». Даутбеку даже почудилось, что двигается похоронная процессия, и он невольно воскликнул:
- Почему, черти, факелов не зажгут?
Пришпорив понурого коня, к «барсам» подъехал пожилой азнаур. Он узнал Дато и, встряхнув папаху, сразу стал сетовать.
Имеретины надеялись на отдых, огонь очагов, еду, а их огорошил слух о том, что путь к Душети прегражден кахетинцами и дружинниками картлийских князей. Царевич Александр преодолел трудный перевал, охрана его не смыкала глаз, а в благодарность им предлагают каменные лепешки и дождевые капли!
Черная борода пожилого азнаура, обычно выхоленная, сейчас спуталась, скрывая за собой гримасу обиды.
- Во имя гелатской божьей матери, - продолжал он раздраженно, - скажи, азнаур, куда помещу наследника имеретинского престола? Ведь мне, начальнику телохранителей, царь поручил драгоценную жизнь царевича.
- Видишь, азнаур, - сочувственно начал Дато, - нам, «Дружине барсов», народ поручил драгоценную жизнь Великого Моурави, а он притворяется, что и не подозревает об этом, и вот уже несколько дней почти не слезает с коня, будто небо не выплескивает на него щедроты свои.
- И откуда наверху столько берется? - вздохнул Гиви и, запрокинув голову, добавил: - Нехорошо, когда святые не думают, что делают.
Пожилой азнаур угрюмо взглянул на кусающего усы Дато и рявкнул на имеретин:
- Вы что, ишачьи дети! Забыли, кто изволит прибыть сюда через полчаса? Царевич!
- Ты не ошибся, азнаур? Наш Димитрий уверяет, через полтора ча…
- Гиви, как раз сейчас время послать тебя на полтора часа к сатане под мохнатый хвост! И еще…
Пожилой азнаур сердитым окриком оборвал ропот телохранитепей, приказав немедля раскинуть шатер.
Прислужники царевича Александра, шагая в высоких сапогах из непромокаемой кожи по лужам, деловито подыскивали место для большого имеретинского шатра. «Словно на летний отдых прибыли!» - пожал плечами Элизбар, приставленный Георгием Саакадзе к свите царевича для помощи и связи. Наконец между развесистых деревьев панты погонщики разгрузили двух упитанных лошадей, быстро соорудили из бамбуков, привезенных из Индии, остов для шатра и накинули на него длинные полосы голубого войлока. Подскакавшие знаменосцы мгновенно водрузили около входа в шатер голубое знамя Имерети, - олень с большими рогами и крестом на лбу, будто дремлющий под короной, повис над скатом горы, размытым кипучим потоком.
С растущим изумлением «барсы» наблюдали, как слуги проворно разгружали трех верблюдов. Раскатав толстый серый войлок, они накрыли им промокшую землю, у входа в шатер разостлали войлок цвета травы, с одного из верблюдов сняли походное кресло, три арабские скамейки, два восьмиугольных столика.
Больше «барсы» не смотрели, ибо Димитрий так побагровел, что они предпочли поскорей и подальше увести его от соблазна вступить в драку с пожилым азнауром.
Царевич Александр не спеша слез с коня, величаво прошел в шатер, сбросил у входа намокший плащ и, мягко улыбаясь, опустился в походное кресло. Он был доволен: вместо скучного воинского упражнения, как представлял он в Кутаиси переброску своей дружины в Картли, он попал в условия необычные, где неожиданный разгул стихии сочетался с разнообразием приключений, подобных тем, которые ему приходилось слышать, гостя в Батуми, от капитанов венецианских кораблей или от владельцев грузов, перебрасываемых через Имерети. Пленяла, конечно, царевича и возвышенная цель: добыть саблей трон Восточной Грузии и возвести на него солнцеликую Нестан-Дареджан.
За этими приятными мыслями застал Александра порывисто вошедший Саакадзе. Орлиным взглядом оглядел он пышный шатер и нахмурился: что это - случайная стоянка полководца накануне битвы или палатка знатного купца, торгующего антиками? Бархат и сафьян, пропитанные ароматом тончайших благовоний, изделия из драгоценных металлов и камней, полные загадочного мерцания - и… роковой ливень, беснующийся за непроницаемыми голубыми стенами. Уж не издевается ли над мечущимся Моурави черная судьба?!
Отдавая почтительный и вместе с тем сдержанный поклон царевичу, Саакадзе мельком изучал его лицо: овальное, подобно четке, словно вылепленное из лепестков роз, в уголках чуть полных чувственных губ таится снисходительная усмешка; излучают прохладу высот серо-голубые глаза, а над ними изогнулись тонкие, будто нарисованные, брови. И как-то странно не вяжутся с мягкостью речи движения царевича - пылкие, порывистые, подобные буйному пробуждению весны.
«Какое влияние оказало на Западную Грузию турецкое владычество? - чуть не вслух вскрикнул Саакадзе. - Картли более устойчиво сопротивлялась блеску арабской мозаики и неистовству персидского меча!»
С чисто восточной учтивостью царевич выразил свою радость видеть Моурави среди войск, его боготворящих, в суровой обстановке, соответствующей его призванию.
Поблагодарив Александра за рыцарское приветствие и пожелав ему полюбить Картли не только в лучах восходящего солнца, но и в тенетах ниспадающих туманов, Моурави осведомился, почему сильная Имерети выставила такой незначительный отряд.
- Отряд, мой Моурави?
- Да, мой царевич. Ведь царь Георгий обещал трехтысячное войско, а ты изволил прибыть с…
- С моими телохранителями! Мой доблестный отец всегда держит данное им слово. И тебе, Моурави, ведомо, сколь радушно оказывала Имерети гостеприимство гонимым судьбой царям Восточной Грузии. Но когда один царь стремится сжать горло другому, невольно хватаешься за свой ворот. Как только Леван Мегрельский прослышал о моем выступлении в Картли, немедля стал придвигать своих разбойников к имеретинскому рубежу. Пришлось и моему отцу спешно передвинуть для заслона почти все войско, а часть расположить вокруг Кутаиси. Высокоцарственный отец хотел совсем отменить мое выступление, но я дал слово! И если бы приятный азнаур Дато не упросил меня поклясться на евангелии, я все равно пришел бы, пусть даже в сопровождении одного слуги! Человек, не сдержавший по собственной воле обещания, не достоин звания витязя. Прошу, Моурави, верить, я рвался сюда не только из-за моей прекрасной Нестан-Дареджан, но и из-за неповторимого Моурави. Я полон негодования на коршунов и шакалов. Кто не знает, чем обязан тебе шакал Зураб? Кто не знает, чем обязан тебе коршун Теймураз! Одного ты сделал полководцем и князем Арагвским, другого - царем двух царств! И вот объединились они и пытаются растерзать и заклевать тебя! О Моурави, как несправедлив бог, послав моей Нестан-Дареджан коршуна отца и шакала мужа! Но знай, мы через все горы шлем друг другу возвышенные письма! Мы поклялись ждать три года, и если судьба нам не поможет, то пусть не сетует: мы сами поможем судьбе!
- Мой неповторимый царевич, судьбе - я понимаю, но мне как мыслишь помочь, имея двести даже не дружинников, а телохранителей?
- Поединком! Я решил вызвать шакала под кличкой Зураб на поединок! Этот неотесанный дуб - шакал в обращении с витязями и плохо выдрессированный медведь в обществе благородных княгинь, он не достоин снисхождения! И если мне удастся пленить заносчивого арагвинца, оскорбившего вкус прекраснейших из царевен, и навсегда продеть через его отвратный нос железную цепь, я буду считать, что достойно помог Великому Моурави в трудных делах осени триста четырнадцатого года четырнадцатого круга хроникона.
Саакадзе невольно улыбнулся.
- Он не примет твой вызов. Конечно, не из-за недостатка храбрости, в этом шакалу нельзя отказать, но он сошлется на несвоевременность решать личный спор с помощью клинка и попросит отложить поединок до конца схватки.
- А если я назову его трусливым зайцем в шкуре шакала?!
- Не поможет. Кому, как не мне, знать его! Этот князь не подвергнет себя случайности, ибо цель его - уничтожить меня. Но запомни, мой царевич, какой бы ни был исход битвы на Базалетском озере, шакал погибнет раньше меня. В этом деле у тебя крепкий союзник - князь Шадиман Бараташвили, умнейший из князей. Он никогда не опозорит присвоенное ему прозвище «змеиного» князя: шакал будет смертельно ужален змеей. Так вот, о них все! - Саакадзе поднялся и почтительно, но твердо заключил: - Прошу тебя, царевич, без моего знака ничего не предпринимать.
- Как можешь, Моурави, сомневаться? - Упрямая складка Багратиони легла между бровями царевича. - Разве я не просил у тебя разрешения на поединок? Или мне не ведомо, что полководцу, будь я хоть царем всех царств, все равно обязан подчиниться?
- Тогда жди.
В знак согласия царевич по-восточному приложил руку ко лбу и сердцу и, любезно улыбаясь, привел подходящую цитату из источника арабской мудрости:
- «Людская злость страшнее звериной». Но тот, кто осчастливил царство своей мудростью, не устрашится развеять навеянное сатаной.
Помолчав, царевич счел нужным напомнить, что Грузинское царство не всегда было самым сильным, но тем не менее пережило могущественные Ниневию, Ассирию, Фригию и Бактрию. Так неужели не переживет сейчас шакалов и коршунов? Не оборачиваясь, царевич неожиданно ударил в ладоши и повелел начальнику прислужников, носившему за поясом чубук, подать черный турецкий кофе.
Саакадзе изумился не столько резким переходам Александра в беседе, сколько предусмотрительности имеретин: она казалась неправдоподобной. Из ящичка с перламутровой инкрустацией слугами были извлечены белые фарфоровые чашечки, какие-то сосуды, вазочки, серебряный кофейник, тускло отражавший серый цвет дня, на блестящем подносе выпорхнули из сундука стамбульские сладости (на золотых тарелочках), тягучие и рассыпчатые, а из бурдючков хлынуло терпкое имеретинское вино.
Царевич, не переставая любезно улыбаться, изящно держал в своей выхоленной руке дымящуюся белую чашечку, а Саакадзе, из учтивости отведав орех в меду, одновременно наблюдал за молодым Багратиони и что-то обдумывал.
Вошли Даутбек и Дато в боевых шлемах и кольчатых кольчугах, усеянных дождевыми каплями. Царевича так поразило сходство Даутбека с Моурави, что он даже привстал. Отдав дань первым приветствиям, Александр искусно стал выпытывать, где находится сейчас Нестан-Дареджан и нет ли возле нее двойника имеретинского царевича. Узнав, что нет, царевич обаятельно улыбнулся и в чарующих выражениях просил Даутбека и Дато попробовать горячий кофе, сваренный по его способу: на двойном огне - сначала сильном, потом слабом. Взглянув на белые чашечки так, как бык смотрит на красное полотнище, «барсы», сославшись на неотложное перемещение конных дружин, торопливо вышли из шатра.
«Хорошо, что с ними не было Димитрия, - подумал Саакадзе. - Сколько странных характеров в династии Багратиони! Но хоть крепок ли царевич Александр в делах царских?»
Моурави охарактеризовал действия царя Теймураза и князя Зураба Эристави как направленные против объединения грузинских царств и княжеств в одно независимое грузинское государство. То, что оказалось не по силам Теймуразу, предстоит свершить Александру. Согласен ли он?
К удовольствию Саакадзе, царевич ответил не сразу: встал, прошелся, вновь опустился в кресло, помолчал, внезапно приказал подать еще кофе себе и Моурави, потом с очаровательной улыбкой сказал:
- Моурави, я согласен царствовать, если ты не откажешься сопутствовать мне. Замышленное тобою да свершится, но… твоими трудами.
Георгий Саакадзе задумчиво следил за выражением приятного лица царевича. «Вряд ли, - думал он, - когда-нибудь жизнь оставит на этом шелке свои жесткие борозды. Он может стать величественным царем, нежным возлюбленным, но никогда не станет полководцем! А жаль, ибо сейчас, на берегах Базалетского озера, пользу отечеству может принести только меч!»
- Если судьба не отвернется от меня, обещаю тебе, мой царевич, сопутствовать тебе, на благо Грузии, до самой вершины, по тропе, ведущей к славе и блеску. Да воссияет на голове одного из лучших Багратиони короне трех царств! «От Никопсы до Дербента»!
Саакадзе поднялся. Поспешно встал и царевич:
- Прошу тебя, мой Моурави, прими на память о нашей встрече в этом шатре белую чашечку. Ее мне привезли из Китая.
Беспомощно вертел Саакадзе в своей огромной руке хрупкий фарфор.
- Мой царевич, я восхищен твоей щедростью и вкусом, мне бы хотелось в целости сохранить твой дар… Но… я не знаю, как…
- Айваз! - крикнул царевич и, когда вошел неимоверно рослый прислужник, грозно приказал: - Айваз, возьми эту драгоценность и береги ее больше своей головы, ибо из нее пил Великий Моурави!

Из шатра Георгий вышел в полном смущении и невольном восхищении. «Да, царевич не полководец, но он рожден для венца Багратиони! Я потерял имеретинское войско, но нашел царя! Настоящего Багратиони! Нашел моего царя! Он никогда не помешает мне возвеличить мою родину! Приняв корону трех царств, он не станет препятствовать объединению и остальных царств и княжеств Грузии. Леван Мегрельский ему смертельный враг! Гурия!.. Победа, дорогой Шадиман! Победа! Я нашел настоящего царя!»
К удивлению встретивших его у подножия холма «барсов», Саакадзе помчался не к стоянке, где его ждали азнауры, а в сторону Душети. Только когда у крутого поворота он свернул в лес, они догадались, что Георгий скачет к стоянке Мухран-батони.
Холщовый шатер колыхнулся, но из него вышел не Кайхосро, а телохранитель.
- Где? Конечно, в лесу, а где же еще быть князю перед началом боя! - важно ответил мухранец. - Что-то ночью придумал, ибо с утра вскочил на коня и целый день мечется без еды между деревьями.
Усмехнувшись, Саакадзе углубился в лес. «Да, мой Кайхосро мало похож на Александра, он прирожденный полководец, но никогда не будет царем! А сейчас Картли нужен царь! Прирожденный царь Багратиони!»
Саакадзе нашел Кайхосро в непроходимой чаще. Он перестраивал своих пятьсот дружинников, образуя живую цепь, налаживая засады и западни.
Некоторое время Саакадзе, не скрывая удовольствия, слушал план Кайхосро: заманить сюда Зураба Эристави и если не уничтожить - для этого слишком мало дружинников, - то сильно повредить шакалу!
Саакадзе заколебался: «Ведь это настоящая помощь!» Но потом решительно взял под руку князя и отошел с ним в сторону.
Чем больше говорил Саакадзе, тем светлее становилось лицо Кайхосро, в начале разговора сильно нахмуренное. Он понял широту замысла Моурави - замысла, отвечающего желаниям всей фамилии Мухран-батони.
- Помни, дорогое мое чадо, это необходимо. Царевич должен остаться невредимым, в этом залог счастья нашей Картли! В этом смысл Базалетской битвы! В этом победа!
Проводив Моурави, Кайхосро с сожалением снял с позиций свои пять сотен и направился с ними к стоянке Александра, имеретинского царевича.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Зарокотали трубы, и войска пришли в движение. Предоставив кахетинским дружинам почетное место в первой линии, Зураб Эристави решил важную не только военную, но и политическую задачу. Прорыв сил Моурави - главный удар - возлагался на войско центра. И во главе его стал сам царь Теймураз. Если Саакадзе поднимет на венценосца меч, то предстанет перед народом в неблаговидном свете - как нарушитель клятвы верности Багратиони. Если же не рискнет поднять меч, то невольно признает, что царь - «богоравный», и… внесет растерянность в ряды своих дружин.
Приветствовав царя вскинутым мечом, Зураб умчался на правый край. Он спешил вывести легкоконные арагвинские сотни к подножию горы Девяти братьев - на случай, если Саакадзе, уклоняясь от столкновения с царем, попытается прорваться в ущелье Арагви.
А на левом краю князья строили свои дружины, вытягивая глубокую колонну в сторону Душети. Не обошлось без обычных споров при распределении стоянок: Магаладзе стремились захватить скаты холмов, примыкающих к Млаши, на эти же скаты притязал возмущенный Качибадзе, но Палавандишвили неожиданно принял сторону Магаладзе, ибо не хотел занимать лощину возле Сакрамули, которая была отведена для дружины Качибадзе… Потребовалось вмешательство царя, что раздражило Джавахишвили, считавшего себя на правом краю главным сардаром.
Вскоре на правый край прискакал рослый знаменосец, высоко вздымавший светло-серое знамя Сванети: на фоне остроконечных зелено-серых гор был изображен важно шагающий медведь; на левый край вынесся другой знаменосец, высоко вздыбивший светло-зеленое знамя Месхети, на котором белый джейран с круто загнутыми рогами, покрытый черными пятнами, гордо держал маленький, увенчанный крестом стяг, а между двух звезд чернел меч. Это старое знамя времен царицы царей Тамар велел высоко поднять Теймураз в знак его презрения к Сафар-паше, временному захватчику земли грузинской, которая скоро обратно вернется к царю царей Теймуразу.
Долго восхищался этой затеей Зураб: - Ваша царю царей Теймуразу! Если несправедливая судьба все же уготовила встречу «барса» с Сафаром, пусть обрадует пашу: скоро знамя Кахети затмит полумесяц!
Теймураз легко распознавал лесть, но любил ее, как тонкое вино, способное вскружить голову. Тем более ему было приятно, что сейчас «ворковал» Зураб. И Теймураз возгордился. Он повелел поместить в середине боевой линии не общегрузинское знамя, а светло-красное знамя Кахети с изображением короны, как бы скрепляющей знамена крайних пунктов грузинских земель.
«Странно, - недоумевал Джандиери, наблюдая, как знамя Месхети прибивают к новому древку, более длинному, - разве царю неведомо, что Моурави задумал после победы над шахом Аббасом отторгнуть Самцхе-Саатабаго от турок? И Зураб, шакал из шакалов, не мог не знать о замысле Великого Моурави… Так почему оба, так многим обязанные Моурави, целят в него лишней отравленной стрелой? Увы! Моурави потерпит поражение, не может быть иначе, ибо почти все князья Картли-Кахети ополчились против него, ополчилась и церковь. Но… бывают победы страшнее поражения, - такая победа ожидает царя Теймураза».
Едва разведчик донес, что кахетинские войска расположились в центре, Моурави немедленно противопоставил им свои дружины, построенные в новом боевом порядке, разработанном им для войны с Ираном еще на Дигомском поле. Каждая дружина, разбитая на три сотни, сочетала два типа оружия: копья и луки. Второй и боковой ряды каждой сотни состояли из копьеносцев, остальные - из лучников, легко перестраивающихся при отражении атаки врага. Дружинами центра командовал старый Квливидзе.
Имеретинские отряды Саакадзе повернул против арагвинской конницы на левом краю, усилив их дружинами «барсов», на правом краю он развернул уступами повстанческие отряды Ничбисского леса и, в противовес Зурабу и Теймуразу, соединенную азнаурскую конницу, Автандил Саакадзе и Нодар Квливидзе укрыли в кустарниках, примыкающих к горе Монахов, свои летучие дружины и среди них небольшую группу мушкетоносцев.
Твердой рукой расставляя свои войска, надеялся ли Саакадзе победить? Нет, он знал, что это почти невозможно! Но… следует достичь невозможного. Только как? Уничтожить все княжеское, царское и церковное войско и в мыслях не было у Моурави.
«Тут предстоит уподобиться купцам, - усмехнулся Саакадзе: - Во имя сохранения дорогого товара пожертвовать дешевым». И то верно, разве арагвинцы - грузины? Преданные Картли? Нет, они - арагвинцы, преданные только своему шакалу. Даже на Дигоми, жадно овладевая воинской наукой Георгия Саакадзе, они за пазухой держали против него остро отточенный нож. Есть еще враги, которых сам бог велел не щадить, - это мсахури - княжеские прихвостни, угнетающие ниже их стоящих крестьян не хуже самого господина. Они никогда не изменят своему князю, ибо им выгодно его благополучие, а родина для них - чужой край. Пойдет князь защищать ее, и мсахури окружат его коня; а откажется князь, и мсахури будут по-прежнему вытягивать из крестьян последние силы. Так надо ли жалеть их? Глехи! Царские, княжеские, церковные глехи - цвет грузинского крестьянства, их необходимо уберечь, ибо они и сохой, и мотыгой, и оружием отстаивают земли Грузии. Но как их уберечь? Как? Разогнать! Разве Георгий Саакадзе пришел на Базалети сражаться с народом, а не помочь ему? Да, народ все знает. И еще не следует забывать: там, на Дигоми, в дни учения вооруженные глехи восторженно встречали Моурави, принося клятву верности. «Может, достаточно взмахнуть мечом и крикнуть: „Э-э, грузины, а за меня кто?!“ - и дружинники, презрев страх перед князьями, кинутся ко мне? Или… или разбегутся, но оружие против меня не подымут… не посмеют поднять! Это было бы предательством! Изменой! Значит, помочь им покинуть поле битвы, разогнать их… Дружинники поймут меня, и, гонимые Автандилом и Нодаром, которых знают и любят, они побегут без oглядки. Будем считать - не все побегут, но половина - непременно! И князья, оставшись с сильно уменьшенным войском, растеряются, ибо привыкли нападать только тогда, когда их десять, а врагов двое… А Георгий Саакадзе любит нападать, когда у врагов десять, а двое у него… Выходит, силы могут уравняться».

Даутбек вытянул правую руку, стараясь сквозь туман рассмотреть на указательном пальце боевое кольцо с остроконечным шипом, но серо-сизые пряди тумана наползали на глаза, закрывая все. Где-то совсем близко выстроились конные и пешие дружины, и оттуда доносился громовой голос Саакадзе, такой непомерной силы, которая способна увлечь самые равнодушные души и пробудить чувства самые возвышенные.
- …Вы спросите, дружинники и азнауры: «Почему ты, Георгий Саакадзе, поднял меч на „богоравного“, которому сам способствовал воцариться в Картли-Кахети?» Громогласно отвечу: он не «богоравный», ибо нарушил обычай и, как обыкновенный князь, поднял меч в помощь своему зятю и, как враг, пошел против вас! И еще спросите, дружинники и азнауры: «Благословит ли небо наступающую битву?» Громогласно отвечу: благословит! Ибо битва эта для вас справедлива! Вам ли не знать, ради чего владетельные хищники, веками угнетавшие ваших дедов и прадедов, и сейчас собираются обрушить на нас удары фамильных мечей и огонь, похищенный у Амирани? Вам ли не знать, что не ради блага народа и не ради процветания Грузии, - нет: только ради своих княжеских выгод собираются корыстолюбцы и стяжатели, жрецы разбойничьего ножа истребить народное войско!
Негодующий гул прокатился по рядам дружин, шарахнулись кони, лучники подались вперед, словно готовясь к атаке. Даутбек не видел возбужденных лиц дружинников, готовых даже неистовство погоды приписать козням Зураба Эристави, и сравнил этот нарастающий гул с водопадом, низвергающимся с гор.
Но Саакадзе, почувствовав в выкриках стрелков, копейщиков и всадников отражение каких-то еще смутных колебаний, вздыбил Джамбаза и сквозь туман вплотную приблизился к первой линии. Из-под шлемов и надвинутых башлыков настороженно следили за ним затуманенные глаза. «Надо увлечь их за собой на этом рубеже, - подумал Саакадзе, - на поле битвы уже будет поздно».
- Двадцать пять лет, дружинники и азнауры, - вновь загремел Георгий, да так, что Джамбаз прижал уши, - я стремился сбить с ваших плеч княжеское ярмо. Поэтому светлейшие шакалы и враждебные цари стремятся представить меня как изменника отчизны и веры. Э-эй, Зевар из третьей дружины, вглядись в туман: за ним долина, освещенная солнцем, - не ты ли там волочишь соху, заменив собой буйвола? Э-эй, Малхаз из Ничбисской сотни, вглядись в туман: за ним развалившаяся землянка, - не ты ли там грызешь лепешку, выпеченную из глины? Э-эй, Давид из отряда разведчиков, вглядись в туман: за ним гора, - не ты ли там с цепью на шее вздымаешь камень, дабы укрепить княжеский замок? Дружинники и азнауры, настал решительный день в нашей жизни. Кто не раб - на битву! За родную землю! За ваше освобождение от княжеского ярма! Сплотим ряды в боевом порыве! Э-эй, грузины, победа близка! Не отдадим священных знамен в руки презренных!
- Не отдадим! Не отдадим!
Стрелки вскидывали луки, копейщики били копьями о щиты, всадники потрясали шашками. Не так ли снежная глыба стремительно несется вниз? Не так ли клокочет водопад, срываясь со скалы?
Где-то в рядах Ничбисской сотни кричал Малхаз:
- Э-э, Моурави, моей глиняной лепешкой пусть подавится арагвский черт!
Где-то в рядах третьей дружины надрывался Зевар:
- Я так подкую надсмотрщика, что мсахури буйволу позавидует!
Где-то в рядах конных разведчиков буйствовал Давид:
- Пусть каджи плюнет мне в ухо, если я не повешу князю цепь на подходящее место!
Росла, ширилась ярость, неслась, как огненный шквал. А Даутбек не мог понять, откуда у него ощущение приближающегося ледяного обвала. Необъяснимый холод пронизал его невидимыми иглами, куда-то сгинуло ощущение времени, он сам представился себе серым всадником, окруженным вечностью.
Поравнявшись с Даутбеком, Моурави сумрачно взглянул на своего двойника и словно проник в глубину обуревающих его мыслей. Рука в железной перчатке легла на плечо Даутбека.
- Поспешим, друг, - Саакадзе указал мечом в сторону Душети, - царь Теймураз и Зураб Эристави вывели войска! Поспешим!

Как всегда перед боем, Эрасти сам подвел Джамбаза к шатру. Оправив кольчатую сетку, спускающуюся со шлема, Саакадзе вышел на каменистую площадку и внезапно остановился, остро почувствовав особую значимость этого утра 314 года XIV круга хроникона. Оно не только захлебнулось в туманах, но и затаило в себе те незримые силы, которые неизбежно развязывают большие события.
Еще за несколько мгновений до выхода из шатра он точно представлял себе всевозможные ходы предстоящей схватки, движение вооруженных людей, исполнителей его воли. Но клубы туманов, подвластные порыву ветра, неожиданно отвалили к Чинчираант-кари, и он до боли ясно увидел, как Зураб Эристави повторял все приемы, переданные им, Георгием, некогда любимому ученику. Воплощением укора и чудовищной насмешки казались эти враждебные силы, в которые он вдохнул, как пламень, частицу своей души.
Пристально вглядывался Георгий Саакадзе в ряды княжеских дружин, он даже, кажется, поднял руку, не то приветствуя, не то приказывая. Но, стоя за конями своих князей, дружинники угрюмо молчали. Молчали они и тогда, когда Автандил задорно выкрикнул:
- Э-э, грузины! Кто хочет вспомнить время освежающего дождя?
- А время кровавых ливней никто из азнауров не хочет вспомнить? - захохотал меднолицый арагвинец.
Шутку меднолицего сразу подхватили, и в мутном воздухе оскорбительно прозвучал этот смех.
Не веря своему слуху, Саакадзе продолжал ждать. Ждать? Чего? Чуда? Оно не свершится! Перед ним будто разверзлась пропасть, и из нее повалил зеленый дым. Этот сатанинский дым не мог ослабить его непреклонную волю, но он свершил худшее, он растворил в своих ядовитых струях последнюю надежду на помощь народа. И, как насмешка, сквозь бури лет отдавалось в ушах: «Ваша! Ваша, Великий Моурави! Ваш-а-а!..»
Кто? Кто первый назвал его Великим? Народ? Да, народ! И вот сейчас этот народ, ради которого он отдал больше чем жизнь, стоит перед ним, вскинув меч. Что дальше? Смести эти стройные ряды? Уничтожить источник его гордости и вдохновения? Прольется кровь грузинского войска, которое он с такой любовью обучал новому бою во имя родины. Из каких глубин вынырнул раскаленный диск? Нестерпимо жарко! О, как вовремя улетучились туманы! И белые опахала из страусовых перьев заколыхались перед ним! Как обжигает исфаханское солнце, оно беспощадно опалило его лицо. Страна бирюзы и коварства! Почему злорадно засмеялся шах Аббас? Почему подобострастно вторят ему ханы?
- Иншаллах! Приближается час мести и веселого пира!
- Этот Непобедимый шайтан сейчас искрошит неверных и… бисмиллах, не останется защитников у Гурджистана! Стража падет, как подкошенный камыш!..
Саакадзе вздрогнул, мираж рассеялся. А кто мог поручиться, что это не было явью? Очутись перед ним сфинкс, он разгадал бы значение усмешки на каменных устах. Но перед ним стоял народ, и он бессилен был проникнуть в его замкнувшуюся душу.
Чего ждет он, Моурави, прозванный друзьями Великим, врагами - Непобедимым? Почему молча выслушивает брань и насмешки княжеских приспешников? Разве его меч потерял мощь и не в силах заставить навек умолкнуть дерзких? Кто они - дружинники? Нет! Нет, это не народ! Народ, объятый страхом, беспомощно озирается. Ага, наконец! Вот-вот они, победив себя, бросят князей и ринутся к Великому Моурави… И разве может быть иначе? Поле колышется, натянуто, словно тетива. Вот из далеких рядов княжеских дружин на него смотрят чьи-то испуганные, растерянные глаза. Ему даже показалось, что он узнал этого обязанного перед родиной: Закро, кажется, звался… Это он на Дигоми в честь Моурави сделал невероятный прыжок через ров и пронзил копьем почти недосягаемую цель! Игра воображения! Нет обязанных перед родиной! Бессловесные княжеские рабы! Почему вдруг нужно было туману расползтись? Неужели лишь для того, чтобы он, Георгий Саакадзе, воочию убедился в гибели своих чаяний и осознал бы, что рабство во мраке веков сковало души и нужны иные усилия для того, чтоб народ разбил цепи и с торжествующим гимном земле зашагал к солнцу, которое сейчас неспроста покинуло базалетские небеса?
Саакадзе обвел сумрачным взором низко нависшие тучи, прислушался и привычно опустил руку на эфес меча. Он не спешил говорить, сейчас ему важнее было слышать собственное сердце:
«Тогда почему молят меня о пощаде? Вот еще один… Что с ними: дергаются, словно повешенные! Почему падают, обливаясь слезами и кровью? Куда же исчезло небо? Стон? Чей стон, неужели мой? Почему такой далекий? Почему пригибают головы? Разве Моурави уже поднял меч? Что это? Растворись, исчезни, наваждение! Кто? Кто воздвиг пирамиды из голов? Хо-хо! Хейли-хуб! Аллах, как справедлив ты к правоверным! Непобедимый сеет смерть, а всходы, иншаллах, будут собирать правоверные!» Дико хохочет шах Аббас, подобострастно смеются ханы. «Рабов! Красивых девушек! - визжат сарбазы. - Серебро! Скот! Женщин!.. Иншаллах, Гурджистан наш! О аллах!..» И совсем близко, рядом, возле сердца: «…О сыны мои, сыны! Все пали на поле от могучей десницы Моурави! Нет защитников Иверской земли! Некому подымать оружие! Теперь рубеж открыт! Вай ме! Вай ме, люди, кто мог думать такое о Георгии Саакадзе? Почему своих рубят? Князья начали? А когда князья не рубили своих? Им ли жалеть народ! Но почему Моурави…» И совсем издалека: «Скачите, ханы! Ла илля иль алла! Скачите, сарбазы!..» О-о-о!.. Откуда налетел ураган? Откуда оранжевое солнце? Откуда ливни? Кровавый ливень! Не слезы ли это рыдающих женщин? «В плен их! В рабство! Дети! Рубите! Рубите! Ни одного не оставляйте! Пусть погибнет неверное племя! Ислам! Идет! Нет грузин! Хо-хо!..» Исчезли в тумане защитники Гурджистана! Сгинули! И нет прошлого, нет будущего. Кто воздвиг пирамиды из голов грузинского воинства? «Хо-хо-хо!.. - до самого неба. - Иншаллах, Непобедимый усладит мои глаза огненным столбом. Скачите! Мохаммет расул аллах! Скачите, ханы! Непобедимый мечом и огнем расчистил путь Ирану!..» И совсем близко: «Ваша! Ваша Великому Моурави! Он уничтожил защитников родины!.. Ва-ша-а-а!.. Моурави, ты обещал указать путь к счастью!.. Моурави, ты все можешь!..» Могу все? Нет, кто теряет зоркость и мчится, не разбирая троп и дорог, к бездне с зеленым дымом, тот бессилен! Но как произошло то, что я и в мыслях не допускал: сопротивление воле моей? В какие бессонные ночи и слишком просветленные дни я потерял нить своих трезвых раздумий? И куда исчезла настороженность «барса», потрясающего копьем? Разве я когда-либо доверял всецело даже себе? Почему же так безотчетно не усомнился в искренности льстивых заверений, что иного пути у них, как только со мною, нет.
В какой же роковой час они из обязанных перед родиной превратились в обязанных перед князьями? Почему же, обдумывая сложные ходы жизни, я не предугадал и такую чудовищную возможность?
Не я ли поучал: семь раз отмерь, два раза проверь и один раз отрежь. А сколько раз я отмерял? Сурами - раз, Сапурцлийская долина - два, Марткоби - три… А проверял сколько? Дигомская равнина - раз, и… выходит: четыре раза недомерил и один раз проверил не до самых глубин. И вот я отдал им больше, чем жизнь, я доверил им свою честь. А чем ответили мне обученные мною, но не проверенные до самых глубин? Чем? Изменой! Они молча созерцали, как княжеские прихвостни осыпали меня насмешками. Ни один не разъярился, ни один не ринулся на оскорбителей их кумира, вернее, преданного друга… Не задумали ли они моим мечом без риска завладеть всем тем, что мною им обещано? Нет! Прочь подсказанное сатаной! Это клевета на многострадальный народ! Первый обязанный перед родиной должен был знать: разжечь ярость народа против исконного врага - это одно, а обнажить меч против своих, пусть даже голубокровных, это совсем другое… Тут необходима непоколебимая воля, ясное сознание - во имя чего приносятся жертвы. Да, жертва малым ради большого! Но откуда быть сознанию ясным? Земля в княжеских цепях, между городами рогатки, деревни под пятой владетелей. Раньше следовало преодолеть веками установленные обычаи и лишь потом… А разве я указал народу, где выход из лабиринта времен? Нет, я преждевременно возложил на него непосильную ношу, и вот расплата. С тоской и недоумением смотрит вооруженный замками народ на происходящее вокруг Базалети, не подозревая, что способствовал провалу всех моих замыслов и этим безжалостно пронзил свое сердце. Это ли не трагедия?!
И, конечно, еще больше он осуждает меня за покушение на власть царя и готов грудью защитить «богоравного». Это ли не ирония?! Вот в чем перевес силы князей против меня! Хорошо еще, что не догадываются о моих покушениях на каноны церкови. Тут я действовал предусмотрительно, иначе народ, обманутый белыми и черными князьями, с негодованием отвернулся бы от меня.
Но, может, моя вина перед народом значительно глубже? Думал ли я о его мятежной душе? Помог ли ему осознать сложные ходы неумолимого закона жизни? Нет, я печалился только о мече и коне и призывал лишь к битвам и победам. Правда, говорил еще о защите очагов, чести женщин, но… это дружинникам и без меня понятно. А то, чему свидетели они сейчас на берегах Базалетского озера - столкновению друг с другом воинов, говорящих на одном языке, грузин с грузинами, им непонятно, противно, чуждо.
Выходит, я сам воздвиг себе шаткую лестницу и по ней хотел подняться до вершин торжества над князьями, над… да, и над церковниками.
Первый обязанный перед родиной не смеет подвергать себя опасности быть осмеянным народом, лишить воинов веры в своего полководца…
Из какой преисподней этот звериный вопль? «Иншаллах, скоро Непобедимый поднимет меч на свой народ!..» «Ваша! Ваша! Моурави, руби беспощадно ослушников твоей воли!..» Почему позеленели звезды? Чья это тень бежит от меня? Неужели моя?.. «Иншаллах!.. Ваша! Ваша!..» Тень бросается в кровавое озеро… «Откуда в руке моей нож палача? Умертвить? Кого? Кого?!»
Саакадзе схватился за сердце, словно от удара копья, глухо застонал. Снова черная муть застлала свет. «Ранен? Не начав битвы? С кем битва?» - «Как с кем? Не притворяйся, Моурави!..» - «Нет, ты скажи мне, чудовище из царства сна, кем ранен я? Кем? Неужели своим народом?! Нет! Нет! Только не это! Нет!»
Ужас исказил лицо Саакадзе на один лишь миг, но оно стало страшным. Он круто повернулся и вошел в шатер. «Туман, туман, снова туман! Откуда налетел? А может, не туман, а смерть?..»
В первом отряде ничбисцев, что явились на зов Саакадзе и примкнули к тваладским лучникам, Пациа из Гракали и Моле Гоцадзе из Ахал-Убани, не ведая о муках Моурави, изощрялись в брани, считая, что белый дух горы Монахов, раздув щеки цвета козьего молока, нарочно сдувает туманы с отрогов на Базалетское озеро. В горячий разговор вмешался Гамбар из Дзегви и посоветовал Моле старинное средство для прояснения неба: надо накинуть на копье башлык и потрясти им в сторону белого духа. Ломкаца из Ниаби не заставил себя долго ждать, накинул мокрый башлык на пику и вскинул вверх. И тотчас пронесся дикий вой и с десяток стрел вонзилось в башлык…
Началась Базалетская битва!

Предыдущая страница 31 Следующая страница


Базалетский бой 32

Кахетинская конница, осыпая ряды азнаурских пехотинцев тучей стрел, галопом помчалась на тваладские и горийские дружины. Квливидзе вынесся вперед, зычно скомандовал, дружины сделали полуоборот вправо и ощетинились копьями, отражая натиск конных кахетинских сотен. Послышались гневные возгласы, первые стоны. Полилась кровь…
При виде осекшихся кахетинцев Зураб пришпорил коня и зычно выкрикнул:
- Смерть ностевским кошкам! Арагвинцы, вперед!
Конная лавина устремилась за Зурабом. Как горный медведь, тяжело заревела арагвская труба.
Под порывами ветра раздувались полы шатра. Полные недоумения, взирали на друга «барсы». И как тогда, в Исфахане, бледный Эрасти, сжимая уздечку коня, стучал зубами.
- Георгий, - вскрикнул Дато, - труба на бой зовет! - и откинул полу шатра. - Вон проклятый Зураб ведет войско!
- Я уже побежден… - глухо проговорил Саакадзе, прикрыв железной перчаткой глаза, точно стремился скрыть отразившуюся в них беспредельную муку. - Не князьями, не царем - я побежден своей печалью, ибо глубоко виноват перед народом… Сейчас я пережил самого себя… и все понял… И вы, чью жизнь я пленил, должны осудить меня. Я научил народ искусству боя, но забыл о главном: о смятенной душе народа, не зажег светоча в его сознании. И страх перед властью князей оказался сильнее любви к своему полководцу. Народ пошел за князьями… пошел против меня! Не ждите победы от побежденного! Все содеянное мною расползлось в сером тумане.
«Как будто совсем не похож, но чем-то совсем одинаков», - припомнил Даутбек слова, не раз сказанные Георгием Саакадзе, и, схватив его плащ, опустил забрало.
- Остановись, Даутбек! - глухо приказал Саакадзе. - Все напрасно.
- Нет, Георгий! - отрицательно мотнул головой Даутбек. - Твои желания всегда были законом для меня. В твоей воле растворялась моя воля. Но сейчас я слышу только голос своей совести.
Загудела земля. Сотни разгоряченных, пронзительно ржущих коней приближались к западным берегам Базалети. Уже слышалось дикое гиканье арагвинцев.
Одним рывком Даутбек вскочил на горячившегося Джамбаза и, подражая Моурави, крикнул громовым голосом:
- Э-э, витязи, за мной! - и, потрясая мечом, он понесся прямо на Зураба.
«Барсы» метнулись к коням, выхватывая на ходу клинки из ножен. Дато на миг задержал Димитрия и Ростома и кивнул в сторону погруженного в глубокую думу Саакадзе:
- Не выпускайте его из шатра! Можем погубить наше войско - тоже грузинское!
За ускакавшим Дато помчался Нодар Квливидзе. И тотчас из первой дружины запаса, обгоняя ветер, старые и молодые азнауры, принимая Даутбека за Саакадзе, устремились к центру, вновь атакуемому кахетинцами. Безудержным натиском и силой движения азнауры решили восполнить свою малочисленность. В этой необычной битве им хотелось слиться в одно целое и единым ударом распластать ненавистных владетелей…
Ободряемые самим царем, врезавшимся на коне в гущу сечи, кахетинцы пробили брешь в линии тваладских лучников, создавая опасность прорыва центра. Квливидзе, нанося косые удары клинком, отбился от сигнахцев, подскакал к повстанцам Ничбисского леса и гаркнул:
- Э-э, ничбисцы, кто хочет согреться? Кизяки скачут!
- Пусть скачут! - выкрикнул Хосиа из Цители-Сагдари, потрясая двумя кинжалами. - Они у нас так задымят, что ведьмам тошно станет! - и рванулся вправо, увлекая за собой повстанцев.
Ловким маневром Зураб прорезал первую линию имеретин и обрушился на горийских лучников. Азнауры ощерились копьями, преграждая Зурабу доступ к остальным рядам, осыпающим арагвинцев градом стрел. В подобных случаях Саакадзе прибегал к «огненным птицам», ослепляя вражеских стрелков. Зураб поспешил использовать и этот прием своего учителя: привстав на стременах, он трижды вскинул меч. На всем скаку арагвинцы приняли сигнал, повернули коней и, отскакав шагов на двести, принудили коней лечь, за живым барьером высекли из кремней огонь, подожгли просмоленные хвосты стрел и одновременно спустили тетивы. Тысячи «огненных птиц», озарив клубы тумана, пронеслись над берегом озера и обрушились на горийских и тваладских лучников.
Третьи сотни азнаурских дружин, расположенные в глубине боевой линии, оказались в кольце пламени и, задыхаясь от удушливого дыма, подались влево. В этот момент повстанцы Ничбисского леса, предводимые старейшими, врезались в ряды кахетинцев, но вместе с тем лишили возможности лучников четко перестроиться. Гамбар из Дзегви, выругав тваладского сотника за нерасторопность, с прадедовским клинком ринулся на знаменосца Вантской дружины, скакавшего чуть впереди царя. Блеснула молния, и голова знаменосца покатилась под копыта. Знамя Кахети подхватил князь Джандиери, но от резкого толчка покачнулся в седле и выронил свою саблю. Ломкаца из Ниаби затрясся от хохота, в один миг подхватил княжескую саблю и с такой силой рубанул Джандиери, что сабля разлетелась надвое, а кольчуга с замысловатым узором покрылась алыми пятнами.
Царь хотел было приказать телохранителям обезглавить дерзкого глехи, но, обернувшись, с трудом сдержал крик торжества: правый край азнаурских дружин так обнажился, что между ничбисцами и азнаурской конницей образовался проход шириной не меньше чем в сто семьдесят шашек. Не замедляя бега коня, царь передал приказание Чавчавадзе, едва поспевавшему за венценосным всадником, и въехал на прибрежный холм. Отсюда он видел, как конный связист помчался от Чавчавадзе в сторону Млаши.
Вскоре послышался сперва глухой гул, а затем быстро приближающийся топот тысяч коней. Княжеские войска, распустив свои знамена с изображениями фантастических зверей и хищных птиц, устремились в широкий проход между центром и правым краем сил Моурави, угрожая им глубоким обхватом.
В этот критический миг на поле битвы появился галопом скачущий Даутбек, «барсы» и азнауры конного запаса. Перед лицом неминуемого разгрома Даутбек громовым голосом выкрикнул:
- На нас смотрит Картли! Любой ценой закрыть брешь!
В развевающейся поверх доспехов косматой бурке, с закрытым анчхабери, на устрашающе ржущем, будто дымящемся Джамбазе, Даутбек был так же грозен, как и сам Саакадзе. Высоко держа меч, он молнией пронесся на правый край и устремился на Джавахишвили, уже введшего свою дружину в еще более расширившийся проход.
Стараясь обогнать дружины Джавахишвили и самому пожать столь манящие его базалетские лавры, в проходе уже появился Фиран Амилахвари со свежим резервом. Видно, Фиран, став под знамя царя, из трусости забыл, что Зураб погубил его брата Андукапара. Где-то справа вновь захрипел арагвский рожок, и дружины Цицишвили и двух Магаладзе, выжидавшие призыва Зураба, ринулись на азнаурскую конницу.
Не сомневаясь, что на осатаневшем Джамбазе рубится Саакадзе, князья гурьбой устремились к нему, объединенные чувством страха перед возможностью поединка с Непобедимым и жаждой расправы с потрясателем века. Десятки фамильных мечей блеснули вокруг Даутбека, торжествующие возгласы слились в сплошной злобный вой.
Даутбек рубился в самом центре прохода, достигшем ширины не менее чем в триста шашек, рубился так, словно хотел прикрыть собою это роковое пространство.
Взбешенные князья кружились вокруг Даутбека, то по-звериному хрипя, то разражаясь проклятиями. Они, мгновенно рассыпаясь, старались избежать смертоносного меча и, тут же гурьбой наскакивая, стремились сжать кольцо, в середине которого все еще был недосягаем для них грозный всадник.
«Неужели клинок затупел?» - словно сквозь сон подумал Даутбек и, уже потеряв ощущение осторожности и не разбирая, где схватка требует натиска, а где отступления, врезался в гущу врагов, наотмашь рубя с такой быстротой, что казалось, в руке у него не один, а несколько мечей.
Но осатанелые князья не теряли чувства самосохранения и, пользуясь запальчивостью Даутбека, коего продолжали принимать за Саакадзе, твердо решили остаться невредимыми, дабы насладиться плодами победы, а хищника уложить в землю на веки вечные.
Пробовали дружинники и даже ополченцы прорваться на помощь, но княжеские мсахури, образовав тройное кольцо, никого не пропускали. А «барсы»? «Барсы», не ведая, в какой опасности находится их друг, самозабвенно сужали брешь, ибо в этом заключалось спасение азнаурского войска.
Тревожное призывное ржание Джамбаза пронеслось по полю битвы. Со всех концов Базалети раздалось ответное ржание коней «барсов». Друзья мчались на зов Джамбаза, но сеча с царским войском задерживала их, не допуская приблизиться.
Чей-то фамильный меч, взвизгнув, врезался в серую мглу, и серо-белое знамя с черной медвежьей лапой могильным саваном прошелестело над залитым кровью шлемом Даутбека. Красно-желтая пелена застлала его глаза. «Странно, - силился он понять, - почему побелел туман? Почему холодное безмолвие окутало Базалетское озеро?..»
Рассыпав свою сотню в кустарнике, Автандил, скрытый ветвями, оберегал шатер отца. Перед ним в пламени смерти и разрушения кипела битва, и в ее кровавых облаках вздрагивала от лязга клинков и хруста костей та земля, которая легла здесь острой гранью между двух миров.
Жадно смотрел сквозь дождевую сетку Автандил на берег, где ожесточенно дрались конные азнауры с арагвинцами. На левом краю имеретины явно предпочитали оборону наступлению, хотя царевич Александр и делал попытки оттеснить арагвинцев от Девяти братьев к ущелью Арагви. Там главные удары сыпались на бело-черные сотни Асламаза и Гуния. Потом внимание Автандила привлек рокочущий шум на правом краю. Он увидел Зураба, припавшего к гриве коня, пронесшегося вдоль первой линии, врезавшегося с обнаженным мечом в ряды азнауров и сзади напавшего на Даутбека. «Проклятый Каин!.. Уверен, что с отцом сражается!» - вознегодовал Автандил.
Сдвинув полы шатра, словно застыл у входа Эрасти.
Там, за этим роковым порогом, обхватив обеими руками низко опущенную голову, неподвижно сидел на камне Саакадзе. Он молчал. И казалось, молчание навечно сковало его уста, оледенели мысли и никогда не оживет его буйное сердце. Все было передумано, все осталось позади. Все уплыло в реку забвения, по ту сторону простиралась пустота, владычествовал тлен. Что это? Смерть? Нет, страшнее, - это омертвление жизни, провал души в небытие.
Незнакомая доселе жалость подобралась к сердцу Димитрия, он погладил непокорные волосы того, кто еще так недавно был гордостью «Дружины барсов», был повелителем их шашек, предрешителем бега их коней.
Димитрий тяжело вздохнул и поцеловал холодный лоб.
Медленно поднял голову Саакадзе. На потемневшем лице лежала тень отчаяния.
- Убит!.. Убит!..
- Саакадзе убит!!! - раздался где-то неистовый крик. - Убит!!!
Восторг обуял князей на берегах Базалети.
- Наконец! Свершилось! Убит! Ваша царю Теймуразу! Он, он счастливой десницей уничтожил ностевского зверя!
- А-а-а… Дудуки сюда! Гремите, дапи! Пойте, князья! Други, вина! Эй, виночерпий, вина и чаши!
- Хвала всесильному! Убит Саакадзе! Праздник! Звоните в колокола!.. Князья, обнимемся! Пусть исчезнет вражда!
- Пресвятая богородица, ты услышала моления воинства твоего!
- Дорогой Зураб, хвала тебе! Избавил! Хо-хо-хо-хо!.. Где еще видели «барса» без головы?!
- Да разверзнется преисподняя! Да прог…
В шатер ворвался Автандил, волоча за собой, как метущийся огонь, оранжевый плащ:
- Отец! Зураб… сзади напал! Коршуны… в страшной сече… изрубили… Даутбека… думали, тебя!..
- Джамбаза! - вскочив, загремел Саакадзе.
Словно два факела, вспыхнули глаза, грудь колыхнулась с такой силой, что задрожала кольчуга. И как тогда в Греми убитому Гулиа, он сейчас выкрикнул Даутбеку:
- Ты будешь отомщен!
Улетучилось, как дым, оцепенение, и новая боль от нечеловеческого горя и гнева пронзила все его существо.
- Джамбаз!
И, точно услышав зов, к шатру примчался пронзительно ржущий конь. Он был страшен со вздыбленной гривой, со злобно полыхающими, налитыми огнем и кровью глазами. Джамбаз словно требовал отмщения и, едва Саакадзе взлетел на седло, хрипя помчался обратно через груды иссеченных тел, исковерканных доспехов, изодранных знамен.
Ничего не замечает Георгий, обгоняя раскаты грома, рассекая молнию, проносится сквозь леденящий мрак. Хрипит Джамбаз, спотыкается о косматые тучи, сыплются искры из-под раскаленных подков.
«Береги коня! Береги коня!» - слышит Георгий голос бабо Зара. Но вихрем мчится трехголовый конь, рвутся на тонких шеях в разные стороны головы, скачет Георгий одновременно по трем дорогам. Одна голова мчится через лес оранжевых деревьев, другая - через зеленые воды, третья - к мрачным громадам…
- Остановись, Георгий! Остановись! - Димитрий и Ростом, привстав на стременах, едва поспевают за обезумевшим конем. - Остановись! Почему не разбираешь ни троп, ни дорог?! Ты летишь в пропасть!
Чуть натянув повод, Георгий обернулся и почти весело:
- Видите, «барсы», я все же доскакал до бездны, предсказанной мне сном в канун Триалетской битвы. Неужели это последняя?! Тогда…
- О-о!.. Что? Где? Что случилось? Земля! Земля шатается!
- Господи, прости и помилуй! Сгинь! Сгинь, бесовский соблазн!
- Спасайтесь, люди! Люди, светопреставление!
- Моурави ожил! Моурави!
- Стойте! Куда? Это мираж! Убит Саакадзе! Убит!
- Ожил! Ожил! Кто посмеет убить? Не ты ли, князь?!
Это кричал обезумевший от счастья Закро.
- Лю-ди!.. О-о-ах!.. Меч, меч поднял Моурави!
- Вот как убит! Хо-хо!.. - ликовал ничбисец. - Э-э! Князь Зураб, сосчитай, сколько арагвинцев уже скатилось с коней!
- Эй, раб, башку, дурак, спрячь!
- Держите, держите Квели Церетели, живым на небо хочет взлететь! Хо-хо-хо!.. Своих мсахури захвати! Хо-хо-хо!.. А-а-а…
- Руби, Моурави, руби, дорогой!.. Пусть танцуют!
- …Да не устанет десница твоя! - гремели ничбисцы.
- Аминь!.. Ха-ха-ха!.. Аминь!
- Да сгинет сатана! Хоругви! Да из…
- Аминь! Аминь!
- О-о!.. Защити, Иисусе!
И вновь закружилось в неистовстве Базалети. Стоны слились в одно сплошное гудение, звенели падающие щиты и о них обломленные копья и клинки.
И снова слышит Георгий предостерегающий голос: «Береги коня! Береги коня!» Грохочут серые громады. Дрожит земля. Летит трехголовый Джамбаз. Сталкиваются в окровавленных волнах мертвые. Хохочет мугал, выпрыгнув из тумана, потрясает дубинкой. Со свистом обрываются шеи, летят головы в клубящуюся бездну…
- Помоги, иверская божия матерь! О-о… О-о… Помоги-и-и!!!
В несмолкаемом грохоте неслись, опрокидываясь в озеро, тревожно заржавшие, перепуганные кони. Ломая ветви, бежали пешие. Лес охал, урчал, шарахались каркающие вороны, звякало брошенное оружие, как символ бессилия мрачных сил века перед его потрясателем!
- Пощады! Пощады! Моурави!.. Пощады, святой Георгий!
- Смилуйся, Моурави!
- Смилуйся над детьми твоими!
Саакадзе ничего не слышал. Он на поле битвы, перед ним враги, поднявшие на него оружие!
И, увлекая за собой свое воинство, он в неистовстве опрокинул правый край царско-княжеских линий. Внезапно прибрежье огласилось воплями ужаса: Саакадзе врезался в центр, где реяло знамя Кахети.
- Моурави! Моурави! Пощады! Пощады! Молим!
- Ведь мы грузины!..
Саакадзе вздрогнул, и тотчас, как догоревшие факелы, потемнели глаза, складка перерезала нахмуренный лоб и до боли стиснутые зубы насилу сдержали стон. И меч его, было вскинутый, не опускался больше на дружинников, не опустошал ряды кахетинцев, словно мгновенно иссякла та титаническая энергия, которая проносила этот меч сквозь десятилетия через пустыни и хребты.
В страхе на Моурави оглядывался Димитрий и, исступленно кроша кахетинцев, рвался к Теймуразу, ибо сколько ни искал - не видел Зураба. Князь Арагви при виде Саакадзе в паническом ужасе кинулся в глубь своих линий, еще не в силах осознать происшедшее.
- Князей не щадить! - неожиданно снова, как гром, ударил голос Моурави, заглушая грохот, стоны и мольбы. Привстав на стременах, он тоже искал Зураба. - Окружить! Взять живым или убить царя-предателя!
- Георгий, дорогой, - стараясь подавить боль, вызванную гибелью Даутбека, выкрикнул Димитрий и описал клинком смертоносный круг, - хорошо придумал! Уничтожишь Теймураза, останешься победителем!
- Над мертвым полем! Зураб будет драться до последнего дружинника. И я тоже решил… до последнего князя! А победителем останется шах Аббас… Слышишь?!
- Окружить царя-предателя! - привстав на стременах, поспешно передал приказ Дато.
Квливидзе сжал коленями бока коня, броском вынесся вперед и с Асламазом и Гуния, во главе тваладских сотен, устремился в тыл врага.
И с новой силой закипела сеча.
- Окружить царя живым! Живым взять!
И сам не свой от неописуемого восторга, взревел Арсен:
- Хватай!.. Держи!.. Плот!.. Пошлину плати!.. Пошлину!
Что-то странное происходило на базалетском берегу: будто начался братоубийственный бой наяву и перешел в страшный сон. Одной мыслью одержимы князья: не допустить пленения царя, это равносильно поражению. И они, не щадя личных дружин, остервенело рубились, стонали, ахали, неслись по полю, утратив ощущение реальности.
Метались священники с хоругвями, кадила судорожно взлетали, выбрасывая густой дым.
- Сатана!.. Сатана!.. Спаси, святая троица!.. Сопрестольная!.. Равнославная!.. Царя! «Богоравного» берегите! В ад! В пекло спасающихся бегством!
- Святая Нина, спаси и помилуй воинство твое!.. О господи!..
- Окружить царя! Смерть предателю! - надрывался Ростом, смахивая с клинка капли крови.
И все «барсы», опасаясь, чтобы Саакадзе не раздумал, кричали на все поле:
- Окружить или убить Теймураза!
Обезумели дружинники, взмахивали шашками, но не рубились, кидали копья, не целясь, пускали стрелы - не видя в кого. «Бежать, исчезнуть!» Кто-то рванулся в сторону, за ним другие.
- Назад, свиные хвосты! Стой! Искрошу! - ревел Цицишвили.
- Воистину, сатана воскрес! - вопил, кружась на хрипящем коне, Квели Церетели.
- Найти! Отыскать Зураба Эристави! Не время предаваться отдыху! - кричал Эмирэджиби, но его никто не слушал.
Ругались кахетинцы, стремясь вырваться из окружения. Проход между линиями Теймураза и князей уже достиг ширины в девяносто семь шашек. Подавляя ужас, князья устремились на азнауров.
- Видит покровитель фамильных знамен, отступать некуда, скрыться негде, всюду настигнет нас мстительный Саакадзе! - в отчаянии задыхался Эдиш Вачнадзе.
- Избавь, архангел Михаил, от единоборства со свирепым Ностевцем! - вторил ему Мачабели, дрожащей рукой поднося ко рту кожаный сосуд с вином.
- Тогда драться! До исступления, до последнего дружинника! - настаивал Мераб Магаладзе, опасливо озираясь, словно боялся, что его услышат «барсы».
- Князья! Знамя за знаменем! Меч за мечом! - истерично выпалил Джавахишвили, осыпая ударами нагайки вздыбившегося скакуна.
За Джавахишвили с воинственным ревом ринулись на азнауров Мераб и Тамаз Магаладзе с конной дружиной.
В ширящуюся брешь поскакал Качибадзе, рубя направо и налево. И вдруг помертвел, шарахнулся, заметался: он увидел грозное лицо Моурави, увидел сквозь кровавую завесу, как меч Саакадзе, карающий меч, рассек Эдиша Вачнадзе вместе с конем, увидел, как взметнулась огромная десница в железной перчатке и повалился наземь Мераб Магаладзе.
- Брат!.. Брат!.. А-а!..
Смерть брата потрясла Тамаза; с искаженным от ужаса ртом, почти обезумев, он припал к гриве коня и поскакал к Сакрамули, принимая свист стрел за сатанинский хохот. Мерещился ему белый всадник, весь в снежных хлопьях, в ледяных осколках. «О!.. Спасите!!!» Но настиг его белый всадник и ледяными пальцами сдавил горло. С отчаянным воплем выпустил Тамаз из окостенелой руки поводья, полетел в глубокую балку и навсегда скрылся в белесой мгле.
Азнауры в неравной схватке рубились с наседавшими на них со всех сторон князьями. «Барсы» в исступлении крошили княжеских конников, оттесняя их все дальше от кахетинцев. Тщетно князь Мачабели хлестал коня, стремясь сократить брешь хоть на ширину ста сорока шашек. В реве и грохоте все теснее сжималось кольцо вокруг кахетинцев.
Сотня Автандила в развевающихся огненных плащах неслась наперерез Зурабу, выскочившему из леса с арагвинцами. Владетель Арагви оглянулся, вскинул лук и, целясь в Автандила, спустил тетиву. Но Автандил на всем скаку ловко увернулся.
- Э-хе, дорогой дядя, осторожней! Еще убить можешь сына Русудан! - И он вмиг сдернул с пальца рубиновый перстень, некогда подаренный ему Зурабом, надел на стрелу и пустил в него.
- Щенок! - взревел Зураб, схватившись за плечо, и зубами выдернул стрелу. «Саакадзе схитрил, значит, надеется на победу… И победит! Кого, меня? Нет, царя! Тогда…» - Зураб порывисто погнал коня в сторону имеретин.
За ним, яростно отстреливаясь, скакали арагвинцы, хорошо видимые в поредевшем тумане.
«Непонятно, - недоумевал Саакадзе, - почему Зураб не спешит кинуться на помощь царю? Ведь тирану Арагви достаточно одного удара конницы, чтобы сократить проход не меньше, чем до ширины двадцати шашек?» На мгновенье адский шум боя выключился из сознания Саакадзе, и глубокая бороздка раздумья перерезала его покрытый крупными каплями пота лоб. Он круто повернул тяжело дышащего Джамбаза и, отъехав на пригорок, зорко оглядел Базалети.
Там, у смутно желтеющей кромки леса, Зураб неторопливо перестраивал арагвинцев в сложную фигуру «кабан»: два острия - «клыки» - по бокам, «оскаленная пасть» - семь рядов шашек - в середине.
- Э-э-э! «Барсы»! - Громоподобный голос Саакадзе отозвался эхом в скалах.
- Что ты, Георгий?! - в тревоге выкрикнул Дато, с трудом сдерживая разгорячившегося коня.
- Скорей, Дато! Скорей! - Саакадзе рысью съехал с пригорка. - Мы должны опередить Зураба! Сейчас он помчится со свежей конницей на выручку царя! Скорей!.. - И грозно вскинул меч, окропленный кровью: - Окружить царя-предателя!
Поняв сигнал, «барсы» с удесятеренной силой устремились за Саакадзе. В проход, достигший уже ширины четырехсот шашек, вломились личные отряды «барсов». А в тылу кахетинцев, неуклонно прорываясь к светло-красному знамени Кахети, неистовствовали Квливидзе, Асламаз и Гуния.
Зажатый в смертельном кольце, метался царь Теймураз. Как затравленный зверь, он судорожно искал выхода. Он звал Зураба, звал арагвинцев, взывал к князьям Картли, но в страшной сече слышал в ответ лишь злобный лязг шашек. Развязалась тесьма и свалилась бурка, но он не ощутил пронизывающей сырости, лишь огромный черный меч, прорубающий кровавую улицу, маячил перед его воспаленными глазами. Верные ему князья до хрипоты понукали дрогнувших кахетинцев… все было тщетно. Роковой круг смыкался, словно огненное колесо под ударами гигантского молота. Еще миг - и царь в плену!..
А Зураб не спешил: отменив фигуру «кабан», он спокойно, будто на воинском учении, приказал военачальникам перестроить конный резерв в фигуру «слон» - четыре сотни, растянутые одна за другой, - «хобот», остальные по бокам - «бивни». Рожки Арагви молчали, забыв о сигнале атаки.
Саакадзе уже видел совсем близко дико мечущегося царя и с удивлением оглянулся, но Зураб не появлялся. «Странно, - поразился Саакадзе, - арагвский шакал не может не знать, что самый подходящий миг для его появления настал, тогда… уж не задумал ли новое вероломство?»
Не успев ответить самому себе, Саакадзе насторожился: самые малейшие шумы битвы никогда не ускользали от его слуха. Сейчас он расслышал быстро приближающийся топот сотен коней и резко обернулся.
Но галопом приближались не арагвинцы на помощь царю Теймуразу, а турки… на помощь Георгию Саакадзе.
Сафар-паша строго выполнил первое условие, поставленное ему Моурави, но предпочел не выполнить второго: всадники, отуреченные грузины, прибыли из Самцхе-Саатабаго в темных доспехах и шлемах, ничем не выдававших их турецкого подданства, но их было не двадцать сотен, как требовал Моурави, а только лишь три.
Впрочем, и это незначительное подкреплений способствовало б закреплению успеха. Но произошло то нежданное, что разверзлось, как бездна, на узкой полоске земли, отделявшей Моурави от царя.
Внезапно Сафар-паша увидел светло-зеленое знамя Месхети, реющее на левом краю сгрудившихся кахетинцев, - то самое, что повелел Теймураз водрузить в пику Саакадзе. Белый джейран с круто загнутыми рогами, покрытый черными пятнами, гордо держащий маленький, увенчанный крестом стяг, привел Сафар-пашу в такую ярость, что он, забыв об осторожности, разразился турецкими проклятиями. Прежнее знамя Месхети подчеркивало притязания царя Теймураза на так успешно отуречиваемые им, Сафар-пашою, земли Самцхе-Саатабаго. И вот, приказав янычарам немедленно захватить знамя Месхети и на виду у грузин разорвать его в клочья, Сафар-паша условно полоснул воздух ятаганом. Передовой турок выхватил из-за пазухи кусок зеленого шелка, прицепил к копью, взметнул вверх, и тотчас над Базалети зареяло турецкое знамя с полумесяцем.
Внезапное появление огнедышащего чудовища не могло бы произвести такого впечатления, какое произвело это ненавистное знамя султана на грузин. В кахетинцев словно влились новые силы, они с воинственными криками и руганью устремились на турок, осыпая Георгия Саакадзе стрелами.
Турецкое знамя, полумесяц Босфора, над Базалети! Дружинники азнауров, повстанцы, сами азнауры - все войско Моурави, пораженное коварным появлением зловещего вестника Стамбула, с ужасом, презрением, негодованием взирало на турок. Огромным напряжением воли воины сдерживали себя, чтобы, вопреки замыслу Саакадзе, не ринуться самим на турок, не истерзать их, не испепелить их зеленое знамя - знамя, чернившее башни Тбилиси, покрывавшее саваном стены Гори, давившее храмы Кутаиси, посягавшее на город-сад Телави. Как лава, вырвавшаяся из кратера вулкана, сметает все препятствия, так ненависть народа, накопленная веками, готова была захлестнуть головной отряд поработителей, за которыми могли вторгнуться в пределы Иверской земли тысячи орд, разжигаемых разбойничьими ферманами султана и фанатичными призывами мулл.
На миг битва замерла. Сонм вопрошающих взглядов чувствовал на себе Георгий Саакадзе. Он видел, как дрогнуло оружие в руках его воинов, как замерли ополченцы, видел, как на какой-то миг опустились копья и клинки, застыли самострелы. На какой-то лишь миг! Этот миг, полный трагического значения, стал для него протяженнее века. Только опираясь на турецкую силу, мог он еще надеяться на поражение феодалов, другой реальной силы в Грузии, знал он, способной противостоять силе княжеств, не было. Но стоило ему попробовать на Базалети хотя бы скрытно использовать горстку турок в своих целях, как почва заколебалась под его ногами. До острой боли в ушах ощущал сейчас он гудение земли, требующей акта мести и жертв очищения. Гудела земля, содрогались горы, взгляды, устремленные на него, жгли душу. Это был суровый, неумолимый приговор народа. Во имя чего же погиб Даутбек, его боевой соратник, кровный друг, неизменная совесть «барсов» на их запутанном пути?!
Десяток страшных ран предпочел бы Саакадзе этой одной, которая заставила здесь, на базалетском прибрежье, кровоточить его сердце. Воины его уже дрались, резко взлетали клинки, копья прочерчивали воздух, стрелы преодолевали пространство, под всадниками хрипели кони, - азнауры вплотную приблизились к царю Теймуразу… но за ними виднелись турки. Сейчас будет взят в полон царь, Кахети побеждена, Картли сломлена! Ощущение не победы, а ужасного поражения охватило Саакадзе, необычная тяжесть меча тянула руку книзу. Вдруг он услышал отчаянный выкрик: «Береги коня! Береги коня!» - и, тяжело дыша, обернулся. Стрела с железным наконечником пробила чепрак на его коне, и тут он увидел, что Зураб спешно переводит конный резерв на правый край, где и без него многочисленная арагвская конница теснит имеретин.
Что-то заклокотало в горле Георгия, и Дато услышал страшный, горький смех, - неотступно, конь о конь, следовал он за Георгием.
- Видишь, дорогой, все же князь Зураб решил заставить Моурави помочь ему стать царем Картли-Кахети. Смотри, обнажив левый край, он услужливо предоставил нам возможность истребить кахетинцев заодно с Теймуразом… а потом он с князьями, якобы мстя за царя, обрушится на наше поредевшее войско и… после боя объявит себя раньше правителем, а потом… Нет, кровавый коршун, я не дам тебе завладеть короной Багратиони и растерзать мою родину. Не допущу залить кровью горы, ибо ни один хевсур и пшав не спустился помочь тебе уничтожить Саакадзе, как ни один тушин не пришел к Теймуразу. И я спасу горцев от тебя!
Привстав на стременах, Саакадзе увидел царя, уже окруженного Асламазом, Квливидзе и «барсами».
- Назад, «барсы»! Дорогу царю Теймуразу! Дорогу царю Теймуразу! Назад, азнауры! Жизнь царя неприкосновенна! Дорогу непримиримому борцу с персами! - Голос Саакадзе гремел грозно, непоколебимо: - Назад! Дорогу царю! Дорогу!..
Потрясенные азнауры не могли поверить, а поверив, не могли осознать происходящее. Даже привыкшие к внезапным решениям своего предводителя «барсы» изумились: «Ведь победа сама в руки дается! Ведь царь Теймураз, изменник своему слову, в их руках! Ведь судьба снова возносит Моурави на вершину славы и власти! Так почему не использует он победу, почему не разит мечом врагов своих?»
Но еще грознее пронесся голос Саакадзе:
- Дорогу царю Теймуразу! Дорогу!

Предыдущая страница 32 Следующая страница


33 Анна Антоновская

Из центра азнаурских войск, сомкнувших кольцо вокруг кахетинцев, рог Георгия Саакадзе трубил сигнал отхода.
Теймураз не только обрадовался, но и изумился. Пощада от Саакадзе? Но почему? Ведь он, царь, не щадил и впредь не станет щадить непокорного Ностевца. Война будет продолжаться!
Азнаурские дружинники осаживали коней, пятились назад повстанцы Ничбисского леса, отступали лучники. Оставшись один, Сафар-паша злобно скривил губы, прикоснулся ими к клинку, пересеченному надписью: «Этот ятаган выпрямит дела государства!», и приказал янычарам отъезжать к горе Монахов.
В освободившийся проход кахетинцы ринулись с криками, похожими на вопли раненого зверя.
- Скорей, пока Саакадзе не раздумал. Нет, Саакадзе не смеет раздумать! Не смеет пленить царя!
- Господь не допустил! Испугался, ирод, божьей кары!..
«Почему свеликодушничал Саакадзе?» - мчась за царем, думал Джандиери.
В ярости Димитрий откинулся в седле, до предела натянул тетиву и пустил вслед беглецам стрелу.
- За Даутбека! - сдавленно простонал он.
Царь Теймураз качнулся в седле и, подхваченный князем Чолокашвили, умчался, за ним - князья Кахети, дружинники, телохранители.
Зураб осатанел, он видел гибель своих надежд: внезапно возникший план разгадан прозорливцем Саакадзе! И арагвский владетель в бешенстве обрушился на имеретин.
И в этот миг, словно устав от братоубийственной сечи, на озеро вновь пал небывало густой туман. Заполнив Базалетский перевал, он нависал на отрогах Седла-горы, клубился понизу, покрывая поле битвы светло-серым саваном, не допуская воина к воину, преграждая путь мечу и стреле. Уже всадник не видел своего коня, пеший - своей кольчуги. Осторожно, ощупью отползали дружинники, боясь своих и чужих клинков…

Непроглядная, мрачная ночь… Ливень… Холодный, пронизывающий ветер… Мгла окутала озеро… Мертво прибрежье… Ни ржания коней, ни крика воина… Только «барсы», вздымая факелы, не замечая дождя, до самого рассвета разыскивали дорогие останки друга…
В зыбком тумане, словно паруса, раздувались полы шатра. Саакадзе прощался с азнаурами: «Незачем бесцельно лить братскую кровь, и так слишком много пролито».
Напрасно уверял Иесей Эристави: «Исход битвы еще неизвестен». Напрасно предлагал Кайхосро вызвать из Мухрани новые дружины. Саакадзе глухо повторял: «Князья ускользают, но войску приказано драться. Кровопролитная война с собственным народом не укрепляет меч. Пока победили князья!.. Пока!.. Какой смысл продолжать битву? Зураб не оставит Базалети. Тбилиси для нас закрыт. Церковь подымет народ против меня. Приход Сафара с тремястами турками совсем отвратил от меня воинов».
Саакадзе задумчиво смотрел на дружественных ему владетелей, - они непонимающе пожимали плечами; переводил взор на сгрудившихся азнауров, - на их суровых лицах, овеянных ветром битвы, отражалось смятение. Но то, что не могли осмыслить они, ясно понимал он, Георгий Саакадзе. После открытой войны с царем Картли-Кахети, поддержанным всесильной церковью и могущественным княжеством, неразумно рассчитывать на полную победу даже со свежими дружинами Иесея и Кайхосро, ибо народ в оковах, народ не с Моурави. А для того чтобы покончить навек с деспотизмом князей, препятствующих развитию Грузии, надо самому обрести могучую силу. И эту могучую силу он, Георгий Саакадзе, обретет!..
Он круто повернулся, подозвал Арсена и протянул ему кинжал и кольчужную сетку:
- Возьми!.. А теперь возвращайся в Носте, трудись и достойно воспитай сынов - обязанными перед родиной… Передай Натэле, пусть всегда служит примером грузинским женщинам…
Ничем не выдал своего глубокого волнения старый воин азнаур Квливидзе, молча трижды облобызался с вождем азнауров и под покровом неподвижного тумана, по неведомым тропам, через леса и овраги, вывел из Базалети уцелевшие азнаурские отряды.
Отошел и Сафар-паша, послав с оруженосцем Великому Моурав-беку благословение аллаха…
Почти насильно увез царевич Александр с поля боя безмолвного Моурави.
Хлопья тумана путались в гривах коней, висли на чепраках, цеплялись за бурки. В суровом молчании следовали за своим Георгием верные «барсы». Они думали: «За Триалетским сражением пришел Сурамский бой, за Упадари - Ломта-гора, за Марткоби - Марабдинская сеча, но что подстерегает за Базалетским побоищем? Пустота и печаль! Блеснет ли еще время освежающего дождя, время Георгия Саакадзе?»
Прикрывая отступление остатков имеретинских дружин, конный отряд Кайхосро Мухран-батони уходил за своим князем в Имерети: не хотел Кайхосро оставлять Великого Моурави в невероятной кручине.
Растроганные «барсы» выразили бывшему правителю свою любовь и восхищение: «Только витязь большого сердца мог так поступить, лишь обладатель возвышенной души может так чувствовать».
Не остался должником в изъявлении лучших чувств и Кайхосро: он обнимал «барсов», уверяя, что лучше с правдивым грустить, чем с лживым пировать, и что решил он погостить у приветливого имеретинского царевича, ибо после смерти деда трудно привыкает к Мухрани.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Позвякивая колокольчиком, подвешенным к шее, курчавый ягненок щипал травку, пробивавшуюся между каменными плитами. Синий густой воздух казался шелком, вьющимся над куполами храмов древнего акрополиса, над зубчатыми башнями и величавыми стенами. Солнце поднималось неторопливо, напоминая золотое блюдо: вот-вот положат на него зажаренного оленя и подадут к царскому столу.
На губах Русудан мелькнула усмешка и погасла. Увы, здесь не одно солнце, здесь, казалось, все поставлено в угоду мелким, будничным интересам дня. Слишком непривычно для Русудан протекала жизнь во дворце царя Имерети, так непривычно, что становилось тяжко от одного вида вельмож, бесцельно снующих по строго убранным залам. Здесь все обставлялось торжественно, даже еда не обходилась без грома: в десять часов раздавался удар барабана, и все устремлялись в «зал крылатых коней», шумно рассаживались, согласно установленному этикету, за узким столом, где их ожидало кислое молоко.
Почему сегодня особенно искала Русудан уединения? Ночью, во сне, она шла по белым розам, и незримые шипы вонзались ей в ступни; было сладостно от бесконечной дороги цветов и нестерпимо больно от кровоточащих ранок. Вдруг розы стали красными, образовали огромный венок и запылали, а она металась в замкнутом кругу, задыхалась от терпкого дыма и не могла разомкнуть глаз. Порывисто оставив ложе, Русудан потушила курильницу, но фиолетовый дымок продолжал виться, и в его струйках чудилось что-то недоброе.
Вся во власти каких-то предчувствий, вспоминая сон, она задумчиво поднялась на безлюдную площадку акрополиса, главенствовавшего над стольным городом Кутаиси. Отсюда неистовый Риони походил на спокойную голубую ленту, протянутую вдоль цветущей равнины, а за ней зеленели ущелья темных гор, покрытых лесами, они как бы качались в зыбком мареве. Белые черепа Пас-горы и соседних великанов сурово выглядывали из-за отвесной Квамли и других гор, подымающих свои громады над изломом лесистых хребтов, почти вплотную подступивших к городским стенам.
Некогда в Ананури, в дни молодости, Русудан, княжна Арагвская, дочь доблестного Нугзара Эристави, любовалась гордым, замкнутым азнауром Саакадзе. Он был непонятен, словно книга чужого народа, но другого не ждало ее сердце, не терпящее покоя. Вспомнилось, как взобрались на вершину горы, откуда замок Ананури казался игрушечным, как бы сложенным из камешков рукой ребенка. О, как было наверху хорошо! Там царствовал ветер! А когда на горе ветер, небо качается…
Здесь среди мраморных стен тщетно надеялась она ощутить ветер, который напоминал бы ей о Георгии! В неподвижном воздухе ветви будто застыли, и шелест листвы не повторял песню, давно отзвучавшую. Да и в светлой высоте не парил арагвский орел.
Склонившись, Русудан погладила ягненка, и детеныш с шелковой шерсткой уткнул влажный носик в ладонь незнакомке. И внезапно пришло ей на ум: не так же ли невинна и, увы, глупа была политика Георгия Третьего Имеретинского в отношении Картли, как этот ягненок?
Над акрополисом распростерлось облачко, похожее на перистое опахало, - и хотелось крикнуть Русудан: «Мчись за Сурами! Там ты обернешься ливнем, преграждающим путь врагу, туманом, укрывающим друга, каплей воды, что иной раз дороже океана».
Но облачко не шелохнулось. И не настоящими казались багрово-красные плоды, пламеневшие на гранатовых деревцах.
Внизу высились дворцы, башни, храмы, дома с узорчатыми балконами. И над ними словно царствовал величественный собор Баграта Третьего, опоясанный орнаментом из каменных львов и грифов. Крепость бога и стольный город царя! Тут проповедовалось отрешение от земных благ, а по речным водам неслись зеленоватые ладьи, украшенные коврами, на них купцы властью золота утверждали обратное; и деловитые фелюги и легкие бурдючные плоты, груженные дорогим товаром, утверждали торжество материи над духом.
Русудан никогда не припадала в экстазе к подножию креста. И какие божества, какие кумиры могли пленить сердце, познавшее величие любви и смысл жертвы?

Не одна Русудан, все ностевцы тосковали по родной Картли. Пышный Кутаиси был чужд их душе, не касался самых затаенных струн сердца. Красивые имеретинские княгини и азнаурки с набеленными лицами и насурьмленными бровями, шуршащие шелками и звенящие браслетами, выглядели беднее, чем ностевские девушки в простых платьях, но гибкие, как серны, скользящие над крутизнами, с бархатистыми щеками и сдержанной улыбкой, словно отражающей природу горного раздолья.
Видения родного Носте не покидали Русудан, и она стала еще более молчаливой и замкнутой, словно оберегая тайник своих мыслей от придворных имеретинского царя.
Жизнерадостная Хорешани остроумным словом и любезным обхождением обворожила имеретинскую знать, но тоже избегала дружбы с нею. Дареджан, втихомолку роняя слезы, старалась чаще оставаться в просторном, богато убранном доме, отведенном семье Моурави.
Лишь Иорам и Бежан азартно состязались с юными царевичами Мамукой и Ростомом в меткости стрельбы из лука, в поединках на клинках, в езде на горячих конях. Окруженные упитанными князьками, царевичи неизменно проигрывали, но силились показать, что лишь из вежливости уступают картлийцам, как гостям. Такое коварство приводило в бешенство Иорама, и он с наслаждением то подбивал в единоборстве глаз царевичу Ростому, то шашкой с притупленным концом раздирал бархат на плечах царевича Мамука.
Царь Георгий и царица Тамар радушно встретили семью Великого Моурави. Царица уважала величественную Русудан, искренне полюбила обаятельную Хорешани, и даже скромная Дареджан была у всех придворных желанной гостьей.
Вельможи пользовались всяким предлогом, чтобы устроить празднество и развлечь гостей, не понимая, что картлийкам дороже их уединение. Но пока им нельзя отказаться от шумной жизни при дворе со всей ее роскошью, - никто не должен замечать их тревоги, тоски и тяжелых раздумий.
Встреча престарелого Малахии, имеретинского католикоса, с достойной Русудан прошла очень удачно, благочестивая, полная холодного блеска беседа привела католикоса в необычайно возвышенное состояние.
- Дочь моя, ты, подобно посланнику неба, наполнила мое сердце священным трепетом! Откуда ведомы тебе речи столь мудрые и милосердные?
Хотела сказать Русудан, что настоятель Трифилий, в прошлом имеретинский князь Авалишвили, за много лет дружбы с нею научил помнить: «Кесарю - кесарево, а богу - божье». Но, спохватившись, вспомнила: вовремя промолчать - все равно, что украсить разговор благоуханием весенних фиалок.
Шумным торжеством отметили во дворце отвод Леваном Дадиани своих войск от имеретинского рубежа. Хорешани, восхитив княжество, привела изречение из персидской мудрости: «Не стой там, где можешь упасть!»
А в опочивальне царь Георгий, сбросив мантию и отстегивая ожерелье из изумрудов, шепнул царице:
- Хвала моей предусмотрительности! Я спас свой удел от страшных бедствий: если приезд семьи Моурави так напугал Левана, то как притихнет разбойник, узнав, что я породнюсь с великим «барсом»…
В мраморной нише на тахте, облокотясь на мутаки, Русудан и Хорешани обсуждали событие:
- Может, царь теперь снарядит в помощь Георгию если не три, то хотя бы одну тысячу дружинников? Нехорошо: раньше обнадежил, а потом почти предал.
- Нет, моя Хорешани, и одного дружинника не пошлет царь. Зачем? Вести из Базалети все печальнее. Конечно, для нас лучше, чтобы послал, а для Имерети важнее, чтобы войско охраняло ее рубежи.
- Еще неизвестно, что для Имерети лучше: три тысячи дружинников на берегах Базалети или на берегах Риони?
- Ты о планах Георгия? Но ведь скоростной гонец вчера поведал о сговоре Моурави с Александром. Он царевичем очень доволен.
- А я так думаю, - дрожащим голосом проговорила Дареджан, подойдя к нише: - Если хочешь греться на солнце, не садись на лед! Может, наш красавец Автандил хранит в сердце неприязнь к царю, нарушителю слова, тогда и царевна ему ни к чему!
- Да, ты права, дорогая, - вздохнула Хорешани. - Не понадейся Георгий на имеретин, что-нибудь другое придумал бы.
Некоторую неловкость испытывали царь и царица перед мужественно скрывающими свою печаль картлийками. Через день прибывал от азнаура Дато очередной гонец, но лица Русудан и Хорешани не светлели.
И вот как-то царственная чета посетила Русудан. Уже по тому, что телохранители были оставлены у входа, придворные совсем отсутствовали, Хорешани поняла, что разговор будет негласный, и, обняв Дареджан, поднялась с нею на верхний балкон, обвитый благоухающими розами.
Поблагодарив царственных гостей за посещение, Русудан приготовилась слушать.
- Мы полны сочувствия к тебе, достойная госпожа Русудан, - начал царь издалека. - Но разве после грозы солнце не сияет ярче?
В теплых словах выразила и царица надежду на лучшие дни: «Они грядут на смену злоключений, как вестники весны».
Расправив лечаки, ниспадавшую жемчужной пеной, и сдержанно улыбаясь, Русудан выразила признательность за внимание к семье Георгия Саакадзе:
- Уповаю на справедливость судьбы! И если вновь засияет солнце на нашем пути, то Моурави сумеет доказать, как высоко ценим мы гостеприимство царя царей и царицы цариц.
- Сколь приятны мне твои речи, госпожа Русудан! И я уповаю на меч Георгия Саакадзе! А обещание свое сдержу: царевна Хварамзе, благословенная гелатской божией матерью, будет женой отважного витязя Автандила, сына Великого Моурави.
- Возжелала я, моя Русудан, пожаловать тебя малым пиром, дабы царь Имерети Георгий Третий мог объявить придворным свою волю, а католикос Малахия благословить царевну Хварамзе.
Русудан про себя усмехнулась: "Сильно изнурил вас Леван Дадиани! Едва владеете собой, чтобы не закричать на все грузинские земли: «О-э! Мы можем спать в своей золотой палате, никого не устрашаясь, нас защищает меч Великого Моурави!» - и твердо сказала:
- До конца своих долгих лет, служа тебе мечом и сердцем, мой Автандил не сможет расплатиться с тобою за прекрасную царевну Хварамзе. Но отложим радостное пиршество до более счастливого для нас времени, ибо примем мы высокую милость только в тот день, когда Моурави мечом и умом вновь обретет свое могущество, свое право называться первым обязанным перед родиной.
Слегка разочарованно выслушал царь гордо выпрямившуюся Русудан. Но царица восхитилась: «Вот с кем сладко будет моей Хварамзе».
Выражение лица Русудан ясно говорило, что продолжать разговор бесполезно. Нет, не такова жена Великого Моурави, чтобы унизить себя, приняв в черные дни предложение царя породниться. Даже цари должны считать за честь быть в родстве с Георгием Саакадзе!
О Базалети знала Русудан все. Но тяжелые вести не меняли характера бесед ее с царицей, а княгини все более испытывали в ее присутствии какую-то робость и, зная о частых посещениях гонцов, не решались расспрашивать.
Никто не видел Русудан ни вздыхающей, ни жалующейся, как и не видел ее притворно смеющейся.
И вот в одно ничем не примечательное утро прискакал Омар, последний гонец! Он щурился, как от рези в глазах, будто что-то хотел разглядеть, но мешал густой туман. Бурка его разодрана в клочья. Он был голоден, но с трудом отломил и проглотил кусок лепешки. В его хриплом, срывающемся голосе звучала безнадежность.
В эту ночь картлийки не спали…

Колокольный звон плыл над Кутаиси. Над четырьмя башнями куполовидного замка реяло темно-голубое знамя Георгия Третьего. Яркое солнце заливало купол храма Баграта, где только что закончилась торжественная литургия по случаю возвращения наследника царя Имерети невредимым. Свита, окружив царевича Александра, Кайхосро Мухран-батони, Автандила и всех «барсов», направилась к выходу.
Восемнадцатиоконная палата наполнилась разодетыми придворными. Предстоял воскресный обед в честь Великого Моурави. У главного входа толпились азнауры, затянутые в атлас и бархат. Ожидали появления царевича Александра.
Шептались княгини:
- Как молодой олень, красив Автандил!
- А наша царевна Хварамзе не напоминает ли нежную газель на горном утесе?
- И не цветет ли, подобно неувядаемой розе Эдема?
- Заметили, княгини, как побледнел Автандил, увидев нашу царевну?
- Я другое заметила.
- Если заметила, почему таишь, княгиня?
- К слову не пришлось.
- А теперь?
- Теперь прямо скажу: Моурави пытливо, точно оценивая покупаемый замок, смотрел на царевну Хварамзе.
- Избегай неудачных сравнений, Саломэ, теперь никто замок не покупает, так берут…
Княгини рассмеялись.
- Тебе ли, Фати, это не знать! Ведь твой князь…
- Э, княгиня, мы должны радоваться, если у мужей длинные шашки…
- Дорогая, не смеши! - под общий смех вскрикнула молодая Медея. - Кто не знает, что длинная шашка самую неприступную крепость достанет. Вот Отия…
- Достал… скажем, твою твердыню.
- Имэ! - фыркнула смешливая княгиня Эсма, прикладывая к губам золотистые букли.
Обрывая неприличный хохот, княгиня Тасия, полуприкрыв густыми ресницами искрящиеся глаза, чуть нараспев протянула:
- Богом возлюбленная и смиренная сердцем царица возрадует нас веселой свадьбой.
- Хлынет поток милостей.
- Не на всех…
- А ты предстань просительницей.
- И то верно, царица никогда не отталкивает бьющих ей челом.
Княгини вновь засмеялись. Пожилая Абашидзе, поджимая тонкие губы, покосилась на вечно недовольную Мхеидзе, прозванную за желтизну щек «пергаментом». Ежедневно досаждая какими-то просьбами то царице, то митрополиту Захарии, то стольнику царицы, она всегда боялась что-либо упустить и считала, что никто не смеет забыть о ней хотя бы на один час. И достигла обратного: при ее появлении все спасались бегством, кто куда мог.
- Для тебя, княгиня, - как бы вскользь проронила Абашидзе, - дверь просьб, открывшись, уже не в силах закрыться, так как, подобно голодным баранам, в нее всем стадом врываются твои домогательства.
- Ха-ха-ха!..
- Хи-хи-хи!..
- Нато всегда развеселит!
На другом краю ковра, отливающего серебром, шептались князья, затянутые в парчовые кафтаны турецкого покроя:
- Сейчас Моурави опровергает запутанные доводы дьявола.
- Не опасно ли, князья? Ведь Моурави после женитьбы его сына на царевне ближе светлейших станет царю!
- Видно, ты, князь Инасаридзе, больше всех опасаешься: не успел узнать о поражении Моурави на Базалети, как распорядился новый виноградник закладывать.
- Невзирая на то, что твое владение у самых болот Самегрело! - под одобрительные возгласы князей добавил князь Аслан, в своем фиолетовом наряде с алмазными запонами похожий на красивого, но опасного жука.
- Горе нам, беспредельно грешным! Нет у Моурави больше ни сына брачного возраста, ни дочери!
- Иначе князь Сехниа поспешил бы женить своего разбойника Заала. Видали, как увивается вокруг меча Моурави? Чем не медведь, почуявший мед? - И, ошарашенный дружным смехом владетелей, казнохранитель Татаз всполошился: - А что? Разве я лишнее сказал?
Князь Аслан поспешил успокоить друга, конечно, в пику князю Сехниа, с которым вел многолетнюю тяжбу из-за тутовой рощи:
- Напротив, дорогой, умолчал! Что сам Сехниа готов вторично жениться… хотя бы на любимой собачке госпожи Русудан…
- К тому же нелюбимая кошка у него уже есть!
Князья разразились таким хохотом, что княгини с любопытством повернулись в их сторону.
- Напрасно, князья, на одного нападаете! Многие готовы распластаться перед «барсом», лишь бы он рычал на Левана Дадиани.
- Раз все то же самое думают, спасибо тебе, что один высказал чаяния владетелей.
- Католикоса тоже.
- Прибавь монастырских праведников.
Княгини неодобрительно поглядывали на потешающихся князей. По разумению княгинь, неприлично мужчинам своим хохотом, напоминающим тарахтение бочек, летящих под откос, заглушать хохот женщин, соперничающий с нежным звоном колокольчиков. Жена князя Джоджуа, славящаяся длинной шеей, украшенной самым крупным рубином Имерети, старалась привлечь к себе внимание мужа и, когда, наконец, привлекла, он ужаснулся, точно упал лицом на раскаленные угли. Шелковым платком смущенный Джоджуа провел по влажному лбу и, ответив жене взором, таящим соответствующее пожелание, понизил голос:
- Прибавь сатану, епископа Никорцминдской церкови.
- Который отторгнул у тебя мельницу для своей…
- Необходимо, князья, подсказать Моурави.
- Дать совет дельный и умный.
- Может, предсказать победу над Самегрело?
- Смотри, - князь Аслан назидательно поднял указательный палец, на котором солидно красовалось кольцо-печатка, - как бы Моурави за такое известие вместо ложки сиропа из лепестков роз не всыпал тебе в рот лопату перца.
Князь Отия поперхнулся смехом, словно перец по ошибке попал ему в горло, потом, как знаток в волшебстве, убежденно сказал:
- Надо тонко сделать! Погадать на серебряных бубенцах: если крест окажется внизу - дела Моурави плохи, а если вверху, то…
- Если ты, Джоджуа, начнешь подбрасывать бубенцы, то они все лягут крестом вниз!
Перемигивание веселящихся князей вывело Джоджуа из себя, он вспылил:
- Я лучше, Бавдур, погадаю о твоей красноволосой, а во избежание греха - на бубенцах, снятых с шеи моего осла.
Укрывшись от общества князей в глубине оконной ниши, князь Чиджавадзе напутствовал сына, держа его за краешек бархатного плаща:
- Так запомни, Бакар. Будешь говорить с Моурави, окажи ему почести: не приближайся, как невежда, слишком близко к нему.
- Почему? Разве я проситель, а он царь? - возмутился Бакар, кичливо откинув голову, отчего его глаза навыкате будто остекленели.
- Ты? Ты хуже, ибо ухитрился родиться на двадцать два года позже Моурави, - выходит, щенок перед ним. А Моурави - пусть не венчанный - все равно царь! Ну, можешь остановиться перед ним на один шаг ближе, чем перед царем. Теперь покажи, как…
Бакар осторожно освободил плащ, отошел, раскачиваясь, сделал три шага вперед, будто начинал танец, и застыл в поклоне.
- Хорошо! - Осанистый князь вновь ухватился цепкими пальцами за краешек плаща.
- А если он сам приблизится ко мне?
- Глупец! Сегодня, что ли, увидел свет? Не заметил, как поступают князья, оказывая почет? Если приблизится сам - прикладывай руку ко лбу и сердцу и, низко кланяясь, пяться назад.
- До каких пор?
- Пока задом не стукнешься в дверь. Тогда вылетай вон! Теперь покажи, как… Что смотришь? Скажем, я Моурави, пяться!
Бакар осторожно освободил плащ, откинул его на кресло и, касаясь правой рукой пола и кланяясь, попятился к двери.
- Так! Так! Так! - командовал князь, почувствовав себя как на ристалище.
В этот миг дверь с силой распахнулась, и Бакар налетел задом на входящего царевича Александра.
Царевич, стараясь незаметно для княгинь, - но княгини заметили, ибо всегда смотрели, куда нужно, - наподдал князьку коленом, и тот, почему-то бодро выкрикнув: «А-п! А-п!», кубарем вылетел за дверь.
Под невообразимый шум, хохот и заверения духовенства, что «смех к добру», Александр со свитой вступил в ковровую палату.
Теребя усики, Кайхосро Мухран-батони постарался чуть отстать. «Хорошо, „барсы“ задержались, - думал он, - не к месту такое неожиданное шутовство».
Откинувшись на разбросанные мутаки, княгини, прикрыв рты поясными лентами, скромно потупили глаза, но вздрагивали их плечи, выдавая едва сдерживаемый смех.
Водворяя подобающее случаю благолепие, епископ приподнял крестик, источавший аромат розового масла, и нараспев, что помогло ему не рассмеяться, протянул:
- Всему этому я радуюсь и веселюсь, ибо смех, яко светило, рассеивает мрак.

Предыдущая страница 33 Следующая страница


Базалетский бой 34

- И то верно, отец, - подхватил князь Джоджуа, - утешились мы, повержен враг наш к стопам царя царствующих.
- Так возликуем, князья! - вскрикнул Чиджавадзе, радуясь возможности показать, что неудача сына не отразилась на самочувствии отца.
- Возликуй, возликуй, приспешник искусителя! - под гул приветствий царевичу прошипел Аслан. - Только не забудь про неучтивость зада твоего сына и преподнеси пострадавшему Александру арабского жеребца.
Не смолкали поздравления по случаю благополучного возвращения наследника. Находчиво отвечая прославителям и льстецам, царевич Александр не забывал склоняться перед княгинями и просил любить его друга, лучшего из лучших князей Картли, Кайхосро Мухран-батони.
Первым вскочил князь Джоджуа и, вскинув правую руку, так просиял, словно поймал золотую бабочку.
- Кланяюсь тебе, князь князей, до лица земли!
- Падая ниц, восхваляю фамилию Мухран-батони! - вторил, вздымая руки к высокому потолку, князь Баадур.
И посыпались витиеватые и удивившие Кайхосро приветствия и пожелания.
Выждав, когда утихнет порыв приторной лести, «барсы» сплоченной группой вошли в палату, - и как-то сразу оборвались голоса и стало совсем-совсем тихо, словно раздвинулись мраморные стены и открылось прошлое, которое было похоже на легенду, если бы так реально не доносило запах крови и дыма.
Гибель Даутбека наложила на лицо «барсов» печать тяжелой скорби. Возможно поэтому не заметил Автандил, как вспыхнула царевна и тут же мгновенно побледнела, отчего, казалось, еще чернее стали локоны, окаймлявшие ее щеки. Даже Дато не расточал красавицам свое восхищение, и на его стиснутых губах не порхала так свойственная ему улыбка. «Барсы» как бы застыли у порога. У каждого на груди дрожала желтая роза - знак печали о Даутбеке, о друге любимом и незабвенном.
Лишь один Саакадзе приколол слева - словно к самому сердцу - черную, зловеще блестящую звезду, с которой больше не расставался. Он молча последовал за советниками в царские покои.
Нет, не походили «барсы» на аристократов, умеющих повеселиться, - не улыбались они женщинам, не отвечали шуткой на шутки придворных. Сжаты губы, опущены руки. Туман Базалетского озера, казалось, навек застлал им глаза: там обрушилась лестница, которая привела бы Картли к счастью. Они готовы были вновь приняться за ее сооружение. Все можно простить, но гибель Даутбека ни простить, ни забыть нельзя!
С нежностью матери взирала Русудан на «дорогих сынов», ей хотелось приласкать поседевшего Димитрия, сказать ласковое слово. Но она продолжала сидеть, как прикованная к тахте, стремясь не нарушить установленную форму обхождения и не выдать внутренней грусти. Спокойно перебирая четки из желтого янтаря, она старалась унять учащенное биение сердца и мыслями была далеко от праздных, любопытствующих княгинь. «Как назойливы придворные! Не все ли им равно, почему Дато так молод, Ростом суров, Элизбар высок, а Димитрий старше всех? Что эти беспечные, изнеженные женщины знают о настоящей любви, о настоящей скорби? Бедный Димитрий, как ему жить дальше?.. А Георгий? Какой обвал можно противопоставить обвалу его надежд? Рухнула ледяная гора и похоронила под своей тяжестью цветущий лес, полный солнечного блеска. И Георгий - над бездной, на дне которой под грудой льда погребена его вера в народ, в себя. Незачем бояться правды: князья угнетают народ, но народ пошел за князьями. Моурави сердце отдал, и не одно, за народ, - и в самый тяжелый час народ оставил его… Нет, я не согласна с Георгием, что будто он сам виноват! Если любишь, слепо идешь на все жертвы!»
Одиночество Георгия, его потрясение, его боль вытеснили из души Русудан все остальные невзгоды. Давно охладевшая к обществу владетелей, в поступках брата, Зураба Эристави, увидевшая всю мерзость феодального строя, она теперь охладевала и к народу, не в силах осознать, что лишь в его нелегком пути залог будущего.
Взгляд Хорешани, преисполненный любви, встретился со взглядом Русудан, и они понимающе улыбнулись, - словно два луча пробились сквозь тьму разочарований и осветили их грустные лица.
В палате вновь восстановилось оживление, но ближе к дверям царских покоев величественная тишина не нарушалась.
Архиереи и советники ждали выхода царя из двухоконной палаты размышлений, там шел тихий разговор.
- …Нет, мой царь, не смирился я. Не царствовать в Картли Теймуразу! Не царствовать и Зурабу Эристави! Я заставлю их, как и всех князей-клятвопреступников, вспомнить тяжелую поступь Георгия Саакадзе!
Так ответил Великий Моурави царю Имерети, предложившему ему поселиться в Кутаиси… посулившему ему многое…

Отдав долг вежливости имеретинскому двору, Дато и Гиви на следующий день выехали в Стамбул. Каждая гора, таявшая позади в светло-синей дымке берега, вызывала у них ласковые слова прощального привета.

Малый пир не принес радости царевне Хварамзе, хоть и облачилась она, как сокровище весны, в платье цвета фиалок, возложив алмазное созвездие на красиво убранные волосы, просвечивающие сквозь кисею. Автандил, весь во власти печали, не отвечал на ее светлые взоры, полные затаенного огня, не танцевал с нею лекури, не шептался с молодыми князьями, как другие, о ее красоте и, точно изжив пылкость юности, не выразил желания сразиться в ее честь с имеретинскими витязями в праздничном поединке. Состязания и пиршества были далеки его истерзанной потерей Даутбека душе.
Не понимала Хварамзе: как можно огорчаться из-за одной неудачи! Разве Имерети всегда выигрывала битвы? Но царь милостиво не отменял забав дворца. Она страдала. В сердце ее разгорался поединок между чувством любви и неприязнью. Звенели мечи самолюбия, свистели стрелы увлечения - и победила страсть.
Автандил оставался холодным, по ночам его не посещали видения любви, ибо неотступно клубились базалетские туманы вокруг его ложа, цепляясь за бархатное одеяло, а призрачные сабли рушились на мертвого Даутбека, и, как страшный призрак, вдоль базалетского берега мчался без всадника пронзительно ржущий Джамбаз…
Но любовь эгоистична. Хварамзе готова была заковать Автандила в золотые цепи и кольцо их прибить к порогу своей опочивальни. Коснуться его непокорных волос, оставить печать поцелуя на резко очерченных губах стало пределом желаний царевны. Жаркие взгляды из-под целомудренно опущенных ресниц не укрылись от Автандила и пробудили в нем горячее желание скорей покинуть Имерети. Каждое утро ему вносили на подносе сладости. Автандил догадывался: от Хварамзе - и возненавидел и орехи в меду и лаваш из сгущенного виноградного сока.
Потерпев поражение в платье цвета фиалок и узнав о рассеянности Автандила, не вызвавшего в ее честь имеретинских витязей на турнир, царевна застенчиво потупила глаза и велела подать ей щит и копье.
На ристалище колыхались имеретинские и картлийские стяги, играли серебряные трубы царства и беспрестанно гремели барабаны. После торжественного проезда князей и видных азнауров на богато убранных конях начальник церемонии объявил о поединке двух красавиц: девы аметистов и девы рубинов.
На зеленый круг галопом выехали две наездницы: Хварамзе - царевна имеретинская и княжна Церетели - единственная дочь всесильного владетеля.
Автандил до боли прикусил губу: царевна своеобразно отплачивает ему за равнодушие, - ее воинственность могла быть подсказана только уязвленным самолюбием. О, почему же победа над царской дочерью не вызывает в нем торжества, а стук его сердца, увы, скорее похож на стук копыт по булыжникам, чем на трепет любви? Как витязь он готов был вознаградить царевну за доблесть золотой чашей с изречением: «Ради бога, пощади нас, не отмщай своих обид!», или венцом из пунцовых роз, или дамасским клинком с надписью: «Да обратится в бегство нежеланная!», и еще многим… Только не поцелуем!
Ристалище гудело.
Наездницы съехались на длину двух копий и высокомерно оглядели друг друга. Автандил не подозревал, что княжне Церетели он пришелся по душе не меньше, чем Хварамзе. Перехватив на малом пиру обжигающий взор княжны, устремленный на Автандила, царевна Хварамзе тут же решила сразиться с соперницей, но внешне у нее лишь чуть дрогнули губы.
Постигнув искусство амазонок в фамильном замке, княжна Церетели, следуя примеру отца, надела тяжелые доспехи - так труднее быть выбитой из седла. В правой руке она держала массивное копье, в левой - выпуклый щит, прикрывавший саблю с позолоченной птичьей головкой на рукоятке. Лук с наложенной на тетиву стрелой виднелся за левым плечом, а из-под медного шлема с пышными перьями выбивались две толстые косы, спускавшиеся до конского хвоста.
Хварамзе хотела напомнить и княжне и Автандилу, что ее прапрадед царь Баграт IV был женат на Елене, дочери греческого императора Романа Аргира, поэтому она въехала на ристалище в легкой тунике с тисненым афинским орнаментом, из-под короны с металлическим султаном спускалась белая вуаль, изящно вскинутый плоский щит дополнял наряд.
Шею княжны обвивали рубины, делающие человека мудрым. Шею царевны - аметисты, камни волшебной силы: под ними тухнут горящие угли, как под струей воды.
По сигналу начальника празднества наездницы трижды потрясли копьями и устремились к серединному кругу.
Автандил невольно восхитился: царевна вздыбила коня и ловко опустила копье на медный шлем, оглушив соперницу. Княжна в свою очередь подняла щит, чтобы нанести удар, но Хварамзе мгновенно отразила щит щитом. Гром от ударов скрестившихся копий вызвал рукоплескания.
Кони вздыбливались, ржали, кусались, точно исход поединка касался и их. Сверкали рубины и аметисты.
Восторженные возгласы сопровождали поединок. Все были захвачены увлекательным зрелищем. У одной из наездниц обломилось копье, у другой оборвалось ожерелье, и на траве, словно капли крови, блеснули рубины. Хварамзе одолевала соперницу - дерзость брала верх над предусмотрительностью. Над рядами амфитеатра ширился радостный гул.
Автандила же все больше томила скука, он с трудом боролся с зевотой, но, боясь прослыть невежей, счел уместным податься вперед в тот миг, когда царевна, на полном галопе заканчивая круг почета, скакала мимо него. Бледность покрыла ее щеки, и она, полная трепетного смущения, уронила свою красивую головку на бурно вздымавшуюся грудь.
А сыну Саакадзе в это мгновение привиделась иная, незнакомая девушка. Она плавно опускалась к роднику, неся на плече узкогорлый кунган, и нежная песня ее сливалась с притаенным журчанием ручейка…
Шли дни один за другим, отмеривая странное, почти призрачное время.
Хварамзе, впервые познавшая, что любовь может стать источником страдания, все чаще обращала умоляющие взгляды на Русудан.
И вот в дремотном саду, спускающемся к берегу пенящегося Риони, Русудан задушевно беседовала с сыном. Слишком трудное дело… Как коснешься другой души? Но царевна так молила…
- Мой мальчик… Ты ведь знаешь, не в моем характере напрашиваться на откровенное признание… но…
- Знаю, моя лучшая из матерей, о чем твоя беседа.
- Тогда…
- Разве царевна не замечает на моей куладже желтую розу?
- Бывает, что на сердце не накинешь узду.
Умолкли. Тени легли под глазами Автандила, и взор его был устремлен в какую-то неведомую даль. «Нет, не с Автандилом, - поняла Русудан, - суждено царевне встречать радостное утро. Точно факел в сыром лесу - вспыхнет и погаснет, не успев воспламениться».
- Что сказать мне царевне?
- Скажи, золотая: «Если царь и приятный моим мыслям царевич Александр не раздумают…»
- Об этом говорить не стоит, они не раздумают.
- Тогда скажи: «Когда Великий Моурави победоносно возвратится в Картли и над нашим домом вновь зареет знамя „барс, потрясающий копьем“, я, если пожелает мой отец, склонюсь перед царевной и проведу ее под скрещенными шашками».
- Увы, мой мальчик, если сердце молчит, уста обретают жестокость.
Русудан поднялась - больше говорить не о чем. Как провинившийся, шел за нею Автандил. И совсем некстати припомнилась ему лягушка, вскочившая на подоконник. Да, это было там, в Бенари… Какое счастливое время! И, точно найдя причину своему смятению, дрогнувшим голосом прошептал:
- Тяжело мне без Даутбека.
Нежно обняв сына, Русудан поцеловала его кудри, и они стали говорить о самом любимом…
Георгий был почти безучастен к происходящему. По утрам с трудом поднимал отяжелевшую голову от подушки, и как бы нехотя исчезали мрачные видения ночи, оставляя в покоях ощущение только что отгремевшей битвы: лязг клинков, ржание коней, переливы рожка. Невидящими глазами вглядывался он в полуовальное окно имеретинского замка и шорох занавесок принимал за шелест знамен. Потом заботливый голос Русудан возвращал его к обычным треволнениям дня, - он принимал из ее рук чашу с отваром из сока сладкого граната или прикладывал к вискам красные зерна лаконоса. Но оцепенение не проходило. Хотелось уйти на далекое поле, зарыться там лицом в густую траву и не слышать ни клекота хищных птиц, ни жужжания пчел, ни человеческих слов, назойливых и докучных.
Равнодушным движением он надевал темную чоху, на ней зловеще искрилась черная звезда, и лишь в силу привычки двигался он, широко расправив могучие плечи, поправляя потускневшие кольца усов и любезно отвечая на поклоны.
А придворным представлялось: перед ними гигант, олицетворение легенды, в течение двадцати пяти лет тревожащий умы и сердца.
И потоки лести, сладкой до приторности, беззастенчиво низвергались на Саакадзе. Он привык к двуличию льстивых князей Картли, но имеретинское княжество могло по праву получить пальму первенства за искусство лжи и лести.
Нетрудно догадаться, зачем царь Георгий Третий, возложив на себя зубчатую корону, унизанную жемчугом, и облачившись в муаровый кафтан с золотым кружевом, устроил пышное совещание князей совместно с духовенством. Справа от царя сидел католикос Малахия, кутатели - митрополит Кутаисский, гелатели - митрополит Гелатский, архиепископы Хонский, Джручский, Никорцминдский, епископы, архимандриты и настоятели. Слева двадцать князей Нагорной Имерети и двадцать - Долинной.
Но нет, не изменяет Георгий Саакадзе своему слову, не льстится ни на какие посулы. И потом… слишком тесно в Имерети даже усталому «барсу».
А имеретины все убеждали, взывали к сокровенным чувствам, пророчили суд божий, ссылались на законы земли.
- Мудрый Моурави, ты, как хороший искусник, из солнечных блесков добываешь золото и из лунных лучей - серебро. А разве имеретинское войско для тебя не то же серебро? Не с ним ли ты найдешь то золото, что недавно потерял?
- Ты, источник умственный, просветил нас удивительными деяниями, так тебе ли не склонить сонм врагов к стопам своим?
- Единый бог, безначальный и бесконечный, неведомый и страшный, неприступно в небесах обитающий, - повелитель небесный и земной! Он взирает на воинство свое! Сын мой, зачем искать у нечестивцев то, что предлагают тебе братья во Христе?
- Святой отец, - Саакадзе, как всегда, склонился перед католикосом, - не властен я над мыслями, обуревающими меня. Не только священная месть толкает меня в погоню за бурей! Нет, не смею я использовать народ Имерети для битвы, как верно ты определил, с нечестивцами сатаны.
- А разве Леван Дадиани, пожелавший покорить Имерети и править ею по-собачьи, не менее достоин удара твоего меча? - с укоризной сказал царь, приподняв оправленный золотом жезл так, чтобы стал виден резной на камне образ.
- Царь царствующих изрек истину! Утешь меня, возьми с войском моим под свой покров! - вскрикнул Джоджуа. - Пойдем на Левана, ослепленного злом и корыстолюбием!
- Присоедини и меня к войску своему! - проговорил пожилой князь, рисуясь благородной осанкой и искоса наблюдая, какое впечатление произвело его великодушие на Саакадзе.
И князья наперебой стали предлагать свои войска, коней, запасы, но при этом сами страстно жаждали лишь одного: мечом Саакадзе поразить Левана Мегрельского и навсегда избавить свои владения от опасности.
На минуту Саакадзе померещилось, что он в Метехи и бряцают своими доспехами, мечтая о мече Моурави, князья Картли, устрашенные новой угрозой: «Вот князь Чиджавадзе - чем не Квели Церетели? А почтительный Баадур не похож ли на двуликого Джавахишвили? А Джоджуа? О, этот похож на десять князей, отмеченных одним лицемерием! И остальным мог бы дать двойную фамилию».
Саакадзе затаил усмешку. "Нет, владетели, Моурави создан не для сохранения замков, не для упрочения ваших устоев! Я ли ради получения от вас войска для битвы с врагами не ублажал вас? Я ли не обогащал ваших глехи воинскими званиями? Не возвеличивал ли ваши фамильные знамена в битвах? Не прославлял ли ваших княгинь? Как видно, правдива пословица: «Сколько хищников ни корми, все в лес тянутся».
«Колеблется Саакадзе!» - так превратно истолковали его молчание духовенство и князья Нагорной и Долинной Имерети и усилили натиск.
- Добром помянем, Моурави, непостижимое благочестие твое! - проговорил митрополит Захарий и вскинул правую руку, как бы призывая в свидетели небо.
- Разве не заметил ты, Моурави, своим проницательным оком, - изогнулся лисицей сорок восьмой князь, сидевший слева, - как, поджав хвост, бежал при одном твоем приближении Леван Дадиани?
- В Самегрело произошло большое смятение! - подхватил оживленно Джоджуа. - Прискакав в свой волчий дворец, коварный властелин выкрикнул: «Э-о, мегрельцы! Готовьтесь: скоро царь Имерети совместно с Великим Моурави на радостный пир нас призовут».
Рассеянно слушал Саакадзе, в душе завидуя пастухам и охотникам, которые бродят сейчас по нагорным лугам и в лесной чаще. Там ветер рыскает между скалами и над пропастью вьется тропа, и цель ясна - как воздух, который хоть пей из цельной голубой чаши, опирающейся на грани вершин. И мечта об этом усугубила духоту, царившую в палате, и остро покоробил намек на скорую, как предполагали князья, свадьбу Автандила. Он нервно провел ладонью по вороту и с неприязнью спросил:
- Почему же вам, князья, не опередить Левана и не поскакать к нему на «пир» с обнаженными мечами?
Князья опешили, беспокойно взглянули на епископа, который строго ответил:
- Господь наш единый, вездесущий, все сохраняющий и творящий благо, тебя благословил. Да будет тебе ведомо, что царь наш, по наитию свыше, желает получить меч твой в твоей деснице. Да примет святая троица тебя под покров свой!
- Не ты ли, правитель над правителями, полон священного огня негодования? - Джоджуа, подражая митрополиту, тоже вскинул правую руку, отчего на перстнях вспыхнули синие и малиновые камни. - Тебя мыслим мы посланцем неба!
Саакадзе пропустил мимо ушей многословное восхваление и, обращаясь к Георгию Третьему, сухо сказал:
- Считаю, царь царей, несвоевременным напасть сейчас на Самегрело.
Словно под ледяной каскад попали отцы церкови и имеретинские владетели! Страсти утихли, и в палате водворилось молчание.
«Вижу, князья, - подумал, усмехаясь, Саакадзе, - не терпится вам моей десницей присвоить себе земли Самегрело, растаскать их по клочкам, а на народ мегрельский, как на собственный имеретинский, надеть двойную цепь рабства! Бедный труженик, ты и так едва прикрываешь наготу свою, и сытым случается быть тебе не каждый день. Нет, никому ныне и впредь не поможет Георгий Саакадзе закабалять народ!»
Католикос Малахия уставился на носки своих черных бархатных сандалий, вышитых золотом и осыпанных драгоценными камнями, потом с горечью проговорил:
- Бог не до конца взыскал с нас за грехи наши, если ты, сын отваги, отказываешь нам в мече своем.
- Не отказываю, святой отец, а советую подождать, - голос Саакадзе звучал так глухо, что он сам не узнавал его. - Недолго усидит спокойно Леван - характер скорпиона у него, способен ужалить даже ближних. Ты же, святой отец, знаешь: поднявший меч от меча и погибнет.
- Горе нам, беспредельно грешным! - недовольно прохрипел архиепископ Давид, судорожно касаясь наперсного креста.
В горле Саакадзе запершило, и он наклонил голову, чтобы не выдать своей ненависти. Он готов был немедля проучить лицемеров.
Но тут встал царь и напомнил, что Моурави гость, и дорогой гость! Не следует утомлять его долгой беседой. На обсуждение дел еще много осталось времени. И, прислонив жезл к плечу, Георгий Третий величественно покинул палату.
Хранивший долгое молчание Кайхосро Мухран-батони шепнул сидевшему рядом Александру:
- Утомлен и опечален Моурави. Царь царствующих прав, не следует настаивать.
- Мой любезный и дорогой друг Кайхосро, надо удержать Моурави от поездки в Стамбул. Я лучше знаю турецких пашей, увидишь, я окажусь прав.
И вновь шли… нет, не шли, а ползли дни - унылые… навязчивые. Увивались около Моурави князья, устраивая неуместные празднества, елейно славили Моурави церковники, щедрым звоном напоминали церкви о своем домогательстве. А Георгию Саакадзе все казалось, что на небосклоне потускнело солнце, а с вершин продолжают беспорядочно спускаться всадники, вместо бурок прикрываясь туманами.
Видел Саакадзе, как осторожно, но настойчиво старается Александр сделать пребывание его в Кутаиси приятным, - и теплое чувство к царевичу возрастало. Видел, как Кайхосро Мухран-батони осторожно, но настойчиво охраняет его от слишком назойливых, - и любовь к неповторимому Кайхосро все ширилась. Видел, как «барсы», не в силах примириться с потерей Даутбека, не снимая с куладжи желтых роз и холодно отстраняя навязчивую любезность кутаисцев, целыми днями сидели на берегу Риони, молча следя за его течением, точно ища в нем разрешения страшной загадки: куда ушел Даутбек? И жалость, великая нечеловеческая жалость к друзьям - нет, не к друзьям, а к сыновьям - наполняла уже переполненную мукой душу Саакадзе.
Все видел Моурави - и непривычно сурово сжатые губы Русудан, и непривычную тень в вечно смеющихся глазах Хорешани, и непривычно дрожащие руки Дареджан. Все видел и думал: «Хорошо, удалось отправить перед Базалетской битвой Папуна в Носте, к родным „барсов“ - якобы для привета и проверки настроений крестьян, а на самом деле, чтобы уберечь от возможной опасности, - женщины не должны оставаться беззащитными. Папуна во все дни, солнечные и туманные, обязан остаться невредимым, он - для семьи…»

Но вот назначен день поездки в Гелати, где общегрузинский царь царей Давид Строитель создал не только храм тысячелетий в честь гелатской божьей матери, но и храм науки, названный по-гречески: «Академия».
Давно стремился в Гелати Моурави, но царь всеми мерами задерживал его, стараясь использовать опыт Георгия Саакадзе в укреплении своей страны. Совместно с царем и полководцами Моурави ежедневно объезжал крепости и сторожевые башни Имерети, и полководцы жадно слушали его советы, хоть и уверяли потом, что и без него все это было хорошо им известно, они, мол, и сами готовились к переустройству устаревших укреплений.
Поездки в Гелати были любимым удовольствием царской семьи, а сегодня особенно пышный поезд растянулся на целую агаджа. Саакадзе ехал рядом с царевичем Александром, который любезно знакомил Моурави… с давно ему знакомой историей возникновения Гелатского монастыря.
Лишь благодаря настойчивой просьбе Кайхосро - не лишать его приятных попутчиков - «барсы» согласились сопровождать дорогого их сердцу друга. Устроив своего иноходца между конями Димитрия и Ростома, Кайхосро, окруженный остальными «барсами», всю дорогу мягким, проникновенным голосом знакомил их… с историей возникновения его, Кайхосро, дружбы к «Дружине барсов». Судьба вырвала из их рядов незаменимого друга и воина, но не найдется ли в «Дружине» место для него, Кайхосро? Он постарается быть достойным их, достойным ушедшего Даутбека. И если слепая судьба ничего не изменит, он, Кайхосро, хочет, так же как Даутбек, закончить свою жизнь на поле битвы, как воин, как витязь.
Растроганные и почему-то слегка пристыженные «барсы» клялись стать достойными величия души лучшего из лучших, Кайхосро Мухран-батони.
«Слава силе убеждения! - ликовал Кайхосро. - „Барсы“ спасены. Георгий не будет одиноким. Печаль, конечно, не отстанет, она, как назойливая тень, повсюду тащится за людьми, знаю по себе… но рука „барсов“ снова обретет силу управлять мечом».
Еще при выезде из города Саакадзе приятно удивился толпе, ринувшейся к нему с возгласами: «Победа! Победа, наш Моурави!» Он пытливо всматривался: амкары! Теплее стало сердцу? Да, он, Георгий Саакадзе, их, смолоду их, - ибо тоже амкар и трудится на поле брани! Он навеки останется верным братству! Саакадзе в знак приветствия поднял руку:
- Победа, амкары, да прославится братство труда!
Долго еще слышались восторженные крики. Александр был доволен: наконец этому упрямцу что-то здесь пришлось по вкусу!
Но к встречам за пределами Кутаиси Саакадзе остался равнодушен: «Наверно, я еще не совсем здоров, - с горечью подумал он, - если в приветствиях крестьян мне чудится угроза. Шапки бросают - а мне видятся камни».
Поезд следовал по левому берегу Риони вверх, под самым обрывом буйствовали воды. Затем дорога свернула вправо, в ущелье притока Риони, Цхал-цители (Красной речки).
В деревнях Саакадзе встречали особенно шумно:
- Ваша! Ваша Великому Моурави!
- Да сияет вечно солнце над твоим мечом!
- Ва-а-ша!
«Царь приказал, - безошибочно угадал Саакадзе. - Прикажет - кричат „Ваша!“ А другое прикажет - сразу бросятся на меня с копьями, кинжалами, даже с палками. Нет, не такие воины мне нужны! А какие? Свободные от рабства и стойкие! А где их возьмешь? Знаю где! И подскажу сам себе!..»
В одной царской деревне, повисшей над кручей, совсем вышло плохо. Старик с обнаженной головой, держа огромную деревянную чашу, в которой грудой лежали большие кисти винограда, приблизился к царевичу. Александр глазами показал на Саакадзе.
- Окажи честь, Моурави!
Саакадзе молча смотрел на рдеющие кисти. Толпа заволновалась. Старик подозвал парня, и тот, зажмурив глаза, отделил наугад несколько виноградин и проглотил.
Легкая краска покрыла лицо Саакадзе, он порывисто привстал на стременах:
- Люди! Не боюсь я отравленного винограда! Не раз моя грудь встречала змеиные стрелы! Устрашают меня ядовитые клятвы, заверения в преданности. Честный должен делом, а не притворством, доказывать свои чувства и… свободно, без принуждения. Я верю вам… ибо душа народа чиста, подобно горному источнику. Но… как бы ни была омрачена, затемнена ваша душа, как бы ни были вы скованы страхом - обязаны до конца быть преданы тому, кто печалится о вас, кто… - Саакадзе оборвал речь, поймав недоумевающий взгляд Александра. «Что я говорю?» - и, усмехнувшись, закончил: - Победа царю царствующих Георгию, победа прекрасному царевичу Александру! - Взяв блюдо с виноградом, поставил перед собою и под восхищенные крики вложил неимоверно большую гроздь в рот.
Посмеивались князья, рукоплескали женщины, неподдельно восхищались крестьяне. Кто-то пустился в пляс, кто-то затянул старинную песню.
Уловив скрытую усмешку Джоджуа, Автандил приблизился к чаше, выбрал сравнительно меньшую кисть и протянул ему:
- Вот, князь, случай помериться ловкостью с Моурави! Возьми!
Любопытствующие придвинулись. Пойманный врасплох Джоджуа, не зная, как поступить, чтобы не уронить княжеское достоинство, попробовал отделаться шуткой, но женщины, всегда жаждущие «крови», закричали:
- Моурави может, а ты нет?
- Не позорь имеретинское княжество!
- Кисть вдвое меньше! - недовольно крикнул Нижарадзе.
- Придавить языком виноград не можешь? Тогда… что ты можешь?
- Ха-ха-ха!..
- Хи-хи-хи!..
- Нато всегда развеселит!
Покраснев, Джоджуа, под насмешливое подбадривание женщин, стал запихивать в рот кисть, и сразу лиловый сок потек по его губам. И тут княгини показали себя. Много бы еще нелестных сравнений, советов и напоминаний пришлось выслушать злополучному князю, если б Александр не решил, что насмешник достаточно проучен, и не напомнил, что пора в путь.
Автандил вынул шелковый платок, протянул Джоджуа:
- Возьми, князь, на память от Автандила, сына Георгия Саакадзе!
Джоджуа вскипел, но вовремя вспомнил, что Автандил нареченный жених царевны, и… взял платок.
- Полтора часа три им то, а потом это!
Поняв, что Димитрий не одним советом, но и шашкой не прочь наградить князя, Саакадзе громко сказал:
- Спасибо, отец, веселую встречу нам устроил! - и протянул старику кисет. - Угости деревню! Ты, наверно, выборный?
- Вы…борный, - растерянно пролепетал старик. - Выборный, батоно!
- Здорова ли твоя семья, отец?
- Вся моя семья благополучна и здорова! Да сохранит тебя, Великий Моурави, святая троица в битвах и на пиру!
Саакадзе как-то стало не по себе: «Странно, почему вдруг почудился звон чаш? Почему не звон клинка?» Он дернул поводья. Джамбаз обиженно фыркнул и нарочито медленно двинулся за конем царевича Александра.
Ни шумные пожелания крестьян, ни веселый говор не достигали слуха Георгия, не замечал он и крутых подъемов.
- Святой Георгий, как величественны стены Гелати! - преднамеренно громко вскрикнул Матарс.
Словно от призыва воинского рожка, Саакадзе пробудился.
Монастырь одиноко стоял на самой вершине лесистой и скалистой горы. Под знойным небом белые храмы четко выступали на фоне зеленых гор.
- Мой царевич, какими словами описать красоту Гелати?! - Кайхосро восхищенно оглядывал крепостные стены. - Как должен был возвышенно мыслить зодчий, претворяя в жизнь замыслы царя Давида Строителя.
Благоговейно простояли картлийцы торжественный молебен. Но Русудан не могла сосредоточиться на молитве. Может, слишком ярки фрески? Может, следовало придать больше строгости ликам святых? Или необычайная высота купола напоминает молящемуся о ничтожной значимости человека? Как давно рвался Георгий к священной усыпальнице царя, поднявшего Грузию из пепла!
Кто-то рядом опустил в чашу монеты и зашептал:
- О матерь божия, святыми пророками названная вратами затворенными, лестницей, кадильницей, престолом, светильником и жезлом милосердия! Прими сие за Непобедимого Георгия. Кто изменит ему, то пусть будет проклят устами бога!
Русудан перевела взор на каменный иконостас и поразилась мозаическому изображению богоматери, стоящей на золотом поле, на багряной земле. Богоматерь поддерживает зеленое покрывало, на котором сидит божественный младенец, благословляющий мир.
«Но какой мир? - мысленно воскликнула Русудан. - Мир не только угнетенных, но и и угнетателей, не только любящих, но и ненавидящих, не только великодушных, но и низменных, не только правдивых, но и бесчестных, не только бескорыстных, но и алчных. В чем же истина? В чем? Нет, младенец за семнадцать столетий все тот же, не вырос, а мир изменился… Но, может, и на заре христианства он был такой же мозаичный, составленный из тысячи тысяч камней, разных по цвету и ценности?.. Георгий Саакадзе, сильный духом Георгий, хотел вернуть грузинам красоту потерянного рая, вывести из-под мечей завоевателей и поработителей тысячи тысяч людей, одинаково ценимых им. И вот этот бог отвернулся от него, полководца и преобразователя. Бог или прислужники его - пастыри и овцепасы?»
Когда Георгий решил выступить из Исфахана с войском шаха Аббаса, она, Русудан, не в силах была понять великих мыслей мужа, сейчас она поняла: его сердце билось в будущем… Вокруг нее сейчас теснились образы прошлого: вот лик хахульской божией матери в жемчужной ризе, вот лик ацхурской божией матери в золотой ризе, вот гелатской божией матери с вызолоченными архангелами по сторонам, а вот еще лик богородицы - в венце из крупных гранатов, бирюзы и жемчуга. Золото, парча, перлы… Чем же отличается наряд святых от наряда земных владык? Тогда - какому злу не сопротивляться? Злу насилия?.. «Ты святотатствуешь! Пред тобой богоматерь с пречистым сыном!» - читала Русудан свой приговор в глазах апостолов и… оставалась спокойной. В черном одеянии, она как бы являла собой вызов ослепительному великолепию храма. О, разве это великолепие могло искупить кровь ее сына, ее Паата!

Предыдущая страница 34 Следующая страница


35 Анна Антоновская

А потом до поздней ночи длилась трапеза в палате митрополита гелатели. Полуцарь, владеющий церковными азнаурами, церковными крестьянами и церковными землями, митрополит принял высоких гостей с царской пышностью. За столом трапезы присутствовал весь «двор» Гелати: виночерпий, начальник телохранителей, конюший, начальник охоты, управитель, начальник приходов и расходов и еще многие большие и малые служители.
Уже луна разливала трепетный свет по ущелью, заискрив серебром потоки Красной реки, когда прибыл католикос Малахия и благословил еду.
Подавались яства послушниками со смирением, но уничтожались придворными с великим рвением. Терпкие вина разливались в серебряные чаши, «яко святая влага», но осушались витязями с похвальной быстротою - нельзя же томить виночерпия, терпеливо держащего кувшины наготове.
Тихо, благопристойно звенели чонгури, и чей-то молодой голос напевно рассказывал о подвигах святых отцов Гелатского монастыря.
Потом гелатели, осанистый и моложавый, проникновенно говорил о гармонии двух властей, представляющих одно небо, и в доказательство привел корону Баграта, хранящуюся в монастыре: на шести ее зубцах - небольшие кресты из перлов и лалов, седьмой крест - из дорогих камней; наверху изображены шитые жемчугом спаситель, три иерарха и четыре евангелиста, а внизу - тайная вечеря.
И снова пенилось красное вино, отражая огни праздничных светильников.

Солнце застало Георгия Саакадзе склоненным у могилы царя Давида.
Долго и взволнованно смотрел Моурави на железные ворота Дербента, прикрывшие могильную плиту, под которой вечным сном спал царь Давид Строитель. Полуистертая арабская надпись возвещала, что «врата эти сделаны, во славу бога благого и милостивого, эмиром Шавиром из династии Бень-Шедадов, в 1063 году».
Почему так прост памятник тому, кто поднял из руин разрушенную и приниженную воинственным мусульманством Грузию, кто возвысил царство блеском науки и силой оружия, кто возобновил страну, пробудив самосознание народа, дав ему закон и постоянное войско? «Почему? - ответил себе Георгий: - Все величественное - просто!»
Здесь царила суровая тишина. И даже ветер старался пройти стороной.
"Эти знаменитые ворота с персидскими арабесками на ажурном орнаменте напоминают о великом девизе Давида Строителя: «От Никопсы до Дербента!» Это завет всем полководцам Грузии! И я, Георгий Саакадзе, несу его в сердце своем. Нет, не о покое говорят эти ворота, а о неистовой мусульманской грозе, об исконных врагах Грузии!.. А может… остаться и отсюда начать? Что начать? Борьбу с Ираном? С Турцией. А князья, а царь Теймураз? Разве не стоят они на пути крепким заслоном? Смести? Раздавить?! С чем, с каким войском? Имеретинским? Не хватит и… ненадежно! Уже раз подвели меня… Невольно? А для меня не все ли равно - как?.. Потом - от чьего имени мне сражаться? От Имерети? Нет! Пока не воссоединилась с Картли - чужое царство!.. И еще: разве для борьбы с шахом Аббасом я не должен вернуться в Картли? А с чем вернуться?.. Все мною замышленное должно свершиться! В Картли я вернусь… и скоро!.. Давно понял: только объединив грузинские царства, утвердив единовластие царя, можно возродить Грузию… Клянусь тебе, мой царь, Давид Строитель!.. Я, Георгий Саакадзе, Моурави, первый обязанный перед родиной, свято и впредь буду выполнять твой завет: «От Никопсы до Дербента!..» - Аминь!..
Саакадзе резко обернулся. Перед ним стоял царевич Александр. «Видно, опять вслух думал».
- Благородные мысли высказал, мой Моурави.
- А почему, мой царевич, рано оставил удобное ложе?
- Сегодня судьба опять жестко мне постелила.
- Может, боялась, что забудешь о ждущих тебя?
- Нет, мой Моурави, о другом моя тревога. Скажи, почему так холодно отвергаешь милость царя?
- Ты о чем, царевич?
- Почему не торопишься приблизиться к нам, соединив в святом браке так полюбившегося нам Автандила с моей сестрой, царевной Хварамзе? Разве я буду плохим братом или мой царственный отец не поставит сына Моурави полководцем над тысячами?
- Прекрасный царевич, милость царя возносит мои мысли ввысь, к полету орла, но желание мое - стать достойным неслыханной милости. Я жажду вызвать на твоем лице улыбку восхищения… и думаю, ждать недолго.
- Тогда скажи, Моурави, на кого покидаешь меня? Не ты ли вселил в меня гордую мечту - стать объединителем Грузии? Неужели одно поражение, на которое ты сам себя обрек, упустив царя Теймураза, может опрокинуть в пропасть все твои замыслы?
- Не опрокинуть, мой царевич, а отодвинуть. Придется начать снова. Я… допустил ошибку - и поплатился за нее. Какую? Тебе трудно понять, мой царевич. Я упустил главное… народ! Но… я еще молод и силен душой и мечом. Запомни, царевич: если суждено, выполню свой большой замысел - на твоей благородной голове засияет корона объединенной Грузии.
- Помни и ты, Моурави, каждое дело должно свершиться вовремя. И что ты намеревался сделать позднее, сверши лучше теперь, поторопись.
Саакадзе не ответил. Он подошел к самому краю обрыва и, опершись на меч, устремил взор на снеговой хребет Кавказа, где неизменно величаво безмолвствовала Мкинвари-мта, потом перевел взор на Ахалцихские горы - там где-то таился Бенари, еще одна каменная страница летописи, уже перевернутая. А там, за Аджарскими вершинами, синело море, как дорога в грядущее.
Из далекой пещеры ему светили глаза бабо Зара, волнистая дымка колыхалась, как ее старенькая лечаки, а из-за стволов вековых чинар к нему тянулись ее руки. И он ясно слышал ее властный, отдающийся эхом в лощинах голос: «Береги коня! Береги коня! Тот не воин, кто не умеет беречь коня!..»
Рука Моурави твердо сжимала меч. Он прощался с исполинами, вскормившими его дух, его волю. Некогда он так же напряженно вглядывался в горы, обнаружив подход свежих сил врага. Тогда закипала Триалетская битва. Какие сражения предстояли теперь, он не знал, но был твердо уверен:

СЧАСТЛИВ ТОТ,
У КОГО ЗА РОДИНУ
БЬЕТСЯ СЕРДЦЕ!

Уведомленный особым гонцом, Папуна догнал отъезжающих в Батуми. Всех изумили его неожиданно поседевшие усы.
- Виновато вино! Белого больше выпил. От красного до ста лет не седеют! - пробовал шутить Папуна.
Но если бы кто заглянул в душу некогда самого веселого картлийца, он увидел бы бездну отчаяния и море слез. Гибель Даутбека, казалось, выкорчевала последнюю радость. А Тэклэ! Кто из людей, а не волков, может спокойно думать о печали мученицы?
- Сколько сердце может выдержать? - тоскливо шептала Дареджан.
- Столько, сколько добрый бог пошлет, моя Дареджан! - И Папуна, разлив в чаши красное вино, предложил этим закончить обрядовый обед в память Даутбека.
Слуги переносили последнюю поклажу на берег. Вводили на палубу коней. Старый Джамбаз тяжело дышал и беспрестанно поводил ушами. Натягивались косые паруса, напоминающие четырехкрылую птицу, - вот-вот взнесется, подхватит ностевцев и умчит их за далекие горы, за синие моря! Чужая земля! Что для витязей может быть горше потери своей отчизны?! Но, быть может, там ждет их золотая россыпь надежд? Может, испытав их верность и мужество, судьба вновь обернется четырехкрылой птицей и перенесет их обратно к дорогим берегам?..
Мимо террасы турецкой кофейни, постукивая палкой, плелся слепец, на шее у него болтался обветшалый мешок. Чем-то жутким повеяло от жалобной мольбы о хлебе. Дареджан перекрестилась трясущейся рукой. Бежан порывисто кинул остатки еды в торбу нищего.
Обрывая тяжелое безмолвие, Дато стал повторять для Папуна рассказ о своем пребывании в Стамбуле, о приеме и разговоре с повелителем вселенной.
Прибыв с Гиви в Стамбул в день рамазана, он, Дато, должен был переждать церемонию лобызания султанской мантии начальниками янычар во дворце Топ Капу.
Мурад IV внимательно слушал вестника Моурав-бека и даже, как показалось Дато, не без удовольствия. «Пусть прибудет ко мне Неукротимый, - сказал султан, - он найдет у меня все, что пожелает найти…»
И вот оставлен Кутаиси, перейден последний грузинский рубеж.
Осушая чашу, каждый мысленно прощался с Даутбеком, прощался с надолго для них потерянным отечеством.
- Дорогой Ростом, ты оказался прав, - пробовал Саакадзе убедить друга, - оставайся, у тебя Миранда и два сына. Неизвестно, что ждет нас: может, вершина, а может, пропасть.
- Дорогой Георгий, я всегда был неправ. Это я понял в Базалети, когда с факелом полз по проклятому берегу… отыскивая выпавшее драгоценное звено. Не пристало и мне выпадать из «Дружины барсов» живым. Да и не смогу я без тебя, без всех братьев считать уходящие дни. С тобою мне путь, Георгий, на вершину… или, если не судьба, в пропасть.
У причала ждала картлийцев турецкая фелюга с бронзовым гребцом на корме. Турки в пестрых лохмотьях и красных фресках крепили парус.
Как ностевцы ни пытались отсрочить время отплытия, оно неумолимо надвигалось, - и вот сейчас они перешагнут через рубеж Грузии. Надо распроститься с прошлым здесь, где еще чувствуется дым своего очага, чтобы уже на фелюге встретиться бездомными странниками.
Русудан, скрывая боль, стала прощаться со всеми, словно она одна покидала родину. Крепко обнимались «барсы» с Георгием Саакадзе, становились на колени перед женщинами, целуя край ленты, прижимали младших к груди.
Капитан отдал приказ поднять якорь.
Саакадзе обернулся, оглядел горы и твердой поступью первый вступил на трап.
То ли показалось, то ли правда - по щеке Великого Моурави скатилась тяжелая слеза…

Конец пятой книги

СЛОВАРЬ-КОММЕНТАРИЙ

Абдар (перс.) - хранитель питьевой воды в запечатанном кувшине, чтобы не подмешали яду при подаче ее шаху.
Акрополис (греч.) - укрепленная часть античного города, расположенная обычно на холме.

Бала (от хатабала) - переполох.
Барек-аллаэ! - Благословен бог!
Батман (перс.) - мера веса в Иране и средневековой Грузии, от четырех до восьми килограммов. «Шахский батман» равнялся четырнадцати русским фунтам (5 кг 400 г).
Бест (перс.) - убежище в святых местах для преступников.

Газель - строфа восточного стихосложения, особенно известная по персидским образцам. В персидской поэзии газелями называются лирические стихотворения с особым расположением рифм. Применяются и в европейской поэзии.
Гам - персидская мера земли, около трех шагов.
Генджефе - старинные персидские карты, состоящие из 96 костяных пластинок; восемь мастей, в каждой по тринадцать карт.
Гяур - неверующий, неверный.

Даваттар (перс.) - шахский писарь.
Дамар кон (перс.) - ложись ничком.
Деда-бодзи (груз.) - дословно: «Мать столбов». Основной столб, поддерживающий деревянный свод в характерных грузинских строениях.
Дидебули (груз.) - вельможа.
Диди (груз.) - большой, великий.
Донжон (франц.) - главная башня в средневековом замке.

Заратуштра - мифический пророк, основатель религии (зороастризм) древних народов Средней Азии, Азербайджана и Персии.
Зурначи (мезурне) - особая каста городских музыкантов в Грузии, играющих на зурне.

Илиат - кочевое племя в Персии.
Имэ - распространенное в Имерети восклицание.
Исмаил I Сефевид - шах Ирана (1502-1524) из династии Сефевидов.

Калантар - градоначальник, назначаемый в городах Ирана из местной знати или богатого купечества.
Касбеки - персидская медная монета.
Кербела - город в Месопотамии, где находится гробница имама Хусейна.
Кишикджи (перс.) - страженачальник.
Кока (груз.) - мера жидкости в Картли, от 8 до 24 литров (в разное время и в разных районах).
Кунган - металлический кувшин для воды.

Майдан-шах - шахская площадь в Исфахане.
Мдиванбег-ухуцеси (груз.) - старший придворный советник.
«Мравалжамиер!» («Многие лета!») - грузинская заздравная песня.

Орби (груз.) - крупная порода горных орлов.
Орта - полк янычарского войска.

«Падер сек!» - «Отец собаки!», персидское ругательство.
Пасаргады - стольный город Древней Персии.
Прелесть (старорусск.) - хитрость, коварство, лукавство, обман.

Саджавахо - так называлось владение князей Джавахишвили, расположенное юго-западнее Тбилиси.
Серраф - меняла.
Синаксарий (греч.) - книги, содержащие краткие жизнеописания святых; имелись в больших монастырях.

Табахи (груз.) - большие деревянные чаши для фруктов и зелени.
Тамбур (арабск.-перс.) - барабан особой формы.
Тулухчи (груз.) - водовозы, в «тулухах» - вьючных бурдюках - доставляли воду жителям Тбилиси.

Урмули (груз.) - песня грузинских аробщиков.

Фарсах - мера длины; около шести километров.
Ференги - иностранец с Запада. Происходит от слова франк (француз), так как первые европейцы, с которыми персияне имели дела, были французы (при Карле Великом).
Фонусчи (перс.) - слуга, который несет фонарь.

Хаммал (арабск.) - носильщик.
Хачапури (груз.) - пирог с сыром.
Хик (перс.) - бурдюк.
Хода-хавиз! - Да будет с нами бог!

Чадур (перс.) - чадра.
Чанахи (груз.) - жаркое из баранины с особым соусом из баклажанов, кабачков, помидоров.
Чапар-ханэ (перс.) - станция для гонцов.

«Шах-намэ» - знаменитый эпос Фирдоуси.
Шахневаз («льстец шаха») - прозвище придворного художника шаха Аббаса, Реза-Аббаси, автора ряда произведений с надписью: «Работа смиренного Реза-Аббаси».
Шейх (арабск.) - старейшина, глава племени, религиозной общины.
Шолух (перс.) - шум, беспорядок.
Шуа-базари - центральный рынок в старом Тбилиси.

Эйшик-агаси-баши - великий маршал. При представлении иностранных посланников подводил их за руку к шаху.

Предыдущая страница 35


Анна Антоновская - Биография

Анна Антоновская

На основную страницу

Биография

Родилась 31 дек. 1885 г. (13 янв. 1886) в г.Тифлисе (Тбилиси) в семье А.А.Венжера, художника-гравера. Детство и юность провела в Закавказье, в Восточной и Западной Грузии, жила в городах Карсского округа. Рано потеряла отца. Материальная необеспеченность семьи вынудила Антоновскую прервать учебу в Мариинском женском училище (г.Карс, позднее она сдала экзамены экстерном) и с 14 лет пойти работать кассиром в магазин швейных машин и велосипедов. В 1902-04 гг. выступала в качестве актрисы-любительницы на сцене Авчальской аудитории (Тифлис) - культурном центре главных железнодорожных мастерских, связанном с Тифлисским комитетом РСДРП, принимала участие в социал-демократическом движении. С 1904 г. начала писать стихи. В 1908 г. побывала в Сафарском монастыре в Месхетии (Южная Грузия), где впервые услышала о Георгии Саакадзе. К этому времени интерес Антоновской к истории, этнографии, мифологии и фольклору Грузии становится постоянным и всеопределяющим. В 1909 г. окончила в Тифлисе курсы художественно-прикладных искусств, успешно занималась металлопластикой, выжиганием по дереву, эмалями, гелиоминиатюрами. В 1910 г. переехала с семьей в г.Карс, где открыла школу «художественных работ и изящных рукоделий». С 1911 г. выступала на сцене Военного и Гражданского клубов, заменявших в Карсе профессиональный театр. За сценическую деятельность была награждена памятной Золотой медалью. В 1916 г., в связи с переводом мужа писательницы, Д.И.Антоновского из Кавказской армии в Петроград в качестве командира 1 автобронедивизиона, впоследствии, в 1917 г., вставшего на сторону восставшего Петроградского гарнизона, переехала в столицу. С 1918 г. Антоновская снова живет в Тифлисе, где публикует свои произведения в общественно-литературном журнале «Арс», при котором был организован Артистериум. В деятельности Артистериума принимали участие писатели П.Яшвили, Т.Табидзе, В.Гаприндашвили, художники В. (Ладо) Гудиашвили, В.Ходжабегов, И.Шарлемань, К.Зданевич, С.Валишевский, композитор А.Черепнин. В 1919 г. в сборнике Тифлисского Цеха поэтов «Акмэ» печатаются стихи Антоновской. В ее доме бывают грузинские писатели, приехавшие из России И.Эренбург и О.Мандельштам, актриса Московского художественного театра М.Германова, индийский художник Сураварди, актрисы Н.Будкевич, А.Перегонец, Т.Чавчавадзе, режиссер А.Цуцунава, композитор Ю.Юргенсон. Этим же годом датируется начало систематического изучения эпохи Георгия Саакадзе, Антоновская консультируется с историком С.Какабадзе. В 1921-22 гг. работала пропагандистом агитационного отдела Грузино-Кавказского отделения РОСТА (Грукавроста), писала интермедии, песни для Художественно-революционного театра. В журнале «Молодая сила» (на грузинском языке) напечатала пьесу для детей «Революция цветов». Стала одним из организаторов группы русских писателей в Грузии. В 1922 г. переехала в Москву, где включилась в работу Московского Цеха поэтов, в деятельности которого принимали участие П.Антокольский, И.Сельвинский, В.Инбер, А.Ширяевец и др. Приступает к литературному воплощению темы Георгия Саакадзе. В 1925 г. в сборнике Московского Цеха поэтов «Стык» опубликовала написанные белым стихом отрывки из трагедии «Георгий Саакадзе». В 1928 г. выступила на заседании Научной Ассоциации Востоковедения с докладом о позднем грузинском феодализме. В 1930 г. Ленинградская фабрика Совкино выпустили по сценарию Антоновской художественный фильм «Транспорт огня». В 1931 г. в журнале «Красная новь» были опубликованы главы из первой книги «Великий Моурави». В 1932 г. во Дворце писателей Грузии состоялось чтение Антоновской и обсуждение глав из первой книги «Великий Моурави». С этого времени завязывается многолетняя дружба с грузинскими писателями Г.Кикодзе, М.Джавахишвили, Н.Лордкипанидзе, Г.Тавзишвили, В. (Бесо) Жгенти. В 1936 г. окончила Московский вечерний университет марксизма-ленинизма. В журнале «Мнатоби» (на грузинском языке) опубликована статья Антоновской «Древнегрузинская книга». В 1937 г. в издательстве «Заря Востока» выходит в свет первая книга романа-эпопеи «Великий Моурави» (под названием «Диди Моурави», редакция профессора Н.А.Бердзенишвили). В 1941 г. Гослитиздат (Москва) напечатал вторую книгу «Великий Моурави» (историческая консультация академика И.А.Джавахишвили). В 1942 г. за роман «Великий Моурави» Антоновской присуждается Государственная премия СССР. В 1942-43 гг. по сценарию Антоновской (в соавторстве с Б.Черным) Тбилисская киностудия выпустила на экран двухсерийный художественный фильм «Георгий Саакадзе», удостоенный Государственной премии СССР. Творческие отношения связывают Антоновскую с режиссерами М.Чиаурели, Н.Шенгелая, с поэтом И.Абашидзе, с писателями В.Ставским, А.Белиашвили. В годы Великой Отечественной войны Антоновская выступает с публицистическими статьями, обращается по радио к зарубежным слушателям, ведет обширную переписку с воинами Красной Армии. В 1945 г. Антоновская награждается орденом Трудового Красного Знамени. В 1945-1946 гг. журнал «Новый мир» публикует роман Антоновской «Ангелы мира» (в соавторстве с Б.Черным). 1945-58 - гг. напряженной работы над романом-эпопеей «Великий Моурави». В 1947 г. Гослитиздат выпускает третью книгу «Великого Моурави». В 1951 г. сценарий «Георгий Саакадзе» печатается в «Избранных произведениях советского кино». В 1953 г. Гослитиздат выпускает четвертую книгу «Великого Моурави» (историческая консультация академика Е.В.Тарле). В 1957 г. Гослитиздат выпускает пятую книгу «Великого Моурави». В 1958 г. Гослитиздат выпускает шестую книгу «Великого Моурави». За годы публикации «Великого Моурави» установились близкие отношения с издателями, любителями и знатоками книг - М.Карпом, П.Чагиным, М.Златкиным. Тесный творческий контакт связал Антоновскую с переводчиком романа на грузинский язык А.Чумбадзе и переводчиком на польский язык Р.Аудерским. Большую помощь в работе над романом-эпопеей оказали такие его редакторы и критики, как А.Фадеев, А.Тихонов (Серебров), Бесо Жгенти. В 1961 г. в связи с 40-летием Советской Грузии появилась книга «Документальные новеллы о Грузии» (в соавторстве с Б.Черным). В 1962 г. Антоновская работает над материалами по истории 392-й Горной стрелковой дивизии под командованием генерала Г. Купарадзе. Изучает эпоху царя Ираклия II. В 1963 г. приступает к работе над автобиографической книгой «Признание» (осталась незавершенной). В 1965 г. награждается Почетной грамотой Президиума Верховного Совета Грузинской ССР. В 1966 г. - последний приезд в Тбилиси на празднование 800-летия Шота Руставели. Газета «Вечерний Тбилиси» публикует эссе Антоновской «Миджнур из Месхети» (Шота Руставели). В 1967 г., 21 октября, Анна Арнольдовна Антоновская скончалась. Погребена в Москве на Новодевичьем кладбище. На могильной плите - изображение щита Георгия Саакадзе и девиз: «Счастлив тот, у кого за Родину бьется сердце».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ВОСЬМАЯ
    НАЧАЛО КОНЦА     (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 2)
    • ГЛАВА ТРЕТЬЯ (Страница 3)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 4)
    • ГЛАВА ПЯТАЯ (Страница 6)
    • ГЛАВА ШЕСТАЯ (Страница 7)
    • ГЛАВА СЕДЬМАЯ (Страница 8)
    • ГЛАВА ВОСЬМАЯ (Страница 10)
    • ГЛАВА ДЕВЯТАЯ (Страница 10)
    • ГЛАВА ДЕСЯТАЯ (Страница 13)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 14)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 15)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 16)
      • НОЧЬ КРОВАВОГО ДОЖДЯ (Страница 16)
      • ЗАМОК ФИРАНА АМИЛАХВАРИ (Страница 17)
      • ВЪЕЗД «БОГОРАВНОГО» (Страница 18)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 18)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 20)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 21)
      • ТЫСЯЧА ВТОРАЯ НОЧЬ (Страница 21)
      • ЖЕНА АЛЛАХА (Страница 22)
      • МУДРОСТЬ (Страница 22)
      • СУД СУЛЕЙМАНА (Страница 22)
      • МАЙДАН ЧУДЕС (Страница 23)
      • РАЗБОЙНИК АЛЬМАНЗОР (Страница 23)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 23)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 24)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 25)
    • ГЛАВА ДВАДЦАТАЯ (Страница 26)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 26)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 28)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
      БАЗАЛЕТСКОЕ ОЗЕРО       (Страница 29)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 31)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 31)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 33)
  • СЛОВАРЬ-КОММЕНТАРИЙ (Страница 35)


Анна Антоновская

Базалетский бой

Цикл: "Великий Моурави" - 5

 Читать книгу

Аннотация

Герой эпопеи «Великий Моурави» — человек уникальной судьбы. Выходец из небогатого грузинского рода, Георгий Саакадзе стал не только выдающимся полководцем и политиком, но и поистине легендарным героем средневековой истории. За бесстрашие, незаурядный ум, силу духа и безграничную любовь к родине грузинский народ называет его Великим Моурави.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel