Андрей Жвалевский, Игорь Мытько - Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9.

1 Андрей Жвалевский, Игорь Мытько

Авторы благодарят друг друга за помощь, оказанную при написании этой книги.
Но в первую очередь мы благодарим читателей, которые дождались, пока авторы завершат свой кропотливый труд.
А еще в первую очередь мы благодарим тест-читателей, которые не дожидались, пока авторы завершат, а делали их труд еще более кропотливым. Это Татьяна Бонч-Осмоловская (Васильева), Наталья Кулагина, Екатерина Старостина и Елена Чилингир (прототип тетки Чиингиихи).
И, наконец, в первую очередь мы благодарим Геннадия Кондратьева, который придумал ряд шуток, маготехнических принципов и следственных версий Фантома Асса.
Однако в первую очередь мы благодарны работникам издательства «Время» за выдержку, проявленную при работе с нами, особенно с тем из нас, кто заслуженно занимает первую строчку в списке самых вредных авторов издательства «Время».
Тем не менее, в первую очередь следует поблагодарить кошку Дину (прототип Хитрой Мордочки), научившую авторов упорству и беспредельной вредности.
И, без всякой очереди, мы выражаем благодарность и признательность коту Васе (прототип кота Кисера), который научил авторов терпению и усидчивости, и который покинул Этот мир (ушел в Астрал) между четвертым и пятым подвигами Сена Аесли.
Жвалевский/Мытько

* * *

Предупреждение!
Читатель! Внимание!
Эта книга начинается с того места, на котором завершилась предыдущая!
Не начинайте читать пятый подвиг до тех пор, пока не прочтете четвертый! А то ничего не поймете!
А лучше не начинайте читать пятый подвиг, пока не прочтете первые четыре!
А еще лучше - пока не прочтете книги «Порри Гаттер и Каменный Философ» л «Личное дело Мергионы»!
А знаете, лучше вообще не начинайте, так будет проще.
Всего наилучшего, Жвалевский/Мытъко

Безмозглон, март, за два месяца до Вальпургиевой ночи

«Новое - это хорошо отмытое старое». - Чиингииха. «Советы по ремонту квартиры»
Мартовский гремучий воробей опустился на ветвь дуба и повернул большую косматую голову к зарешеченному окну. Клацнул зазубренным клювом. Всмотрелся.
Человек за решеткой не был магом. Гремучий воробей прикрыл тяжелые веки и запел.
В наше время мало кому удается услышать мартовского гремучего воробья, принадлежащего к очень редкому, исчезающему виду магической фауны. Исчезающему по причине уникального пения, которое пробуждает в слушателях редкое по силе желание прибить птицу.
Человек за решеткой приблизил бородатое лицо к окну, оценил размеры клюва певца и зааплодировал. Гремучий воробей выдал душераздирающую руладу, поклонился и кувыркнулся с ветки на землю.
Человек - действительно не маг, а бывший маг и бывший ректор Школы волшебства Первертс, а ныне пациент отделения «Запоздалое раскаяние» спецлечебницы Безмозглон Бубльгум Б. В. - вернулся на койку и продолжил разглядывать потолок.
Бубльгум всегда разглядывал потолок, когда задумывал очередной побег. Потолок оставался единственным местом в камере, с которого на него не смотрели враги. Потому что враги были повсюду: на стенах, на полу, в тумбочке. Даже под матрасом притаилось несколько яростных противников.
Недруги Бубльгума присутствовали не вживую, не в виде галлюцинаций и не в форме астральных тел, которые категорически не допускались в лечебницу - в том числе через их труп. Враги смотрели с портретов, нарисованных не очень умелой, но твердой рукой Б. В. (Кстати, Б. В. - это не инициалы, а сокращение от «Бывший Волшебник». Бубльгум еще в бытность свою ректором Школы волшебства подписывался «Б. В. Бубльгум». И как только этого никто не заметил?).
Чаще всего на узника Безмозглона пялился Порри Гаттер - наглый выскочка, который не только не помог своему ректору, но еще и разрушил несколько тщательно разработанных коварных планов. Именно из-за этого малолетнего пройдохи Бубльгум не наслаждался магической мощью ста тысяч британских колдунов, а проводил лучшие годы жизни в тюрьме. . . Минутку. Во-первых, у волшебников нет тюрем. Во-вторых, Безмозглон - никакая не тюрьма, а больница усиленного режима. А в-третьих, как это годы, проведенные в тюрьме, могут быть лучшими? Да и не годы Бубльгум здесь провел, а всего два месяца. . .
При мысли о том, какими замечательными интригами он мог заниматься эти два месяца, бывший ректор переставал думать и начинал действовать: рисовать очередной портрет Гаттера, скрипеть зубами и зарабатывать неизлечимый кариес.
В принципе, он был не таким уж плохим человеком, этот Бубльгум. Просто увлекающимся.
Второй в хит-параде антипатий пациента-арестанта шла Мергиона Пейджер. Бубльгум и сам не мог объяснить, почему она ему так не нравится, но одной только рыжей гуаши за последний месяц извел около ведра.
Далее с большим отрывом следовали: чертов умник Сен Аесли, подручный Мергионы по названию Дубль Дуб, Сьюзан МакКанарейкл, Мордевольт (очень, очень неаккуратно нарисованный!), отец Браунинг, Югорус Лужж, майор Клинч. . .
В вернисаж кисти Бубльгума входили все преподаватели Первертса, многие уважаемые маги, охранники «Запоздалого раскаяния», выписанные с особой тщательностью, гномы, тролли, гоблины и еще несколько существ помельче, которых бывший профессор магии выдумал.
Словом, вы представляете эту ужасную комнату, заваленную сотнями малоприятных рисунков. Неудивительно, что Бубльгум все время хотел отсюда убежать - и с каждым разом это удавалось ему все виртуознее.
Первый побег разоблаченный ректор совершил спустя неделю после доставки в спецлечебницу. Как раз в это время началась суета с расформированием «Дороги к свету» - второго отделения Безмозглона, предназначавшегося не для преступников, а для жертв Трубы Мордевольта. Пока комиссия по ликвидации выпроваживала на волю пациентов, Бубльгум быстро сориентировался в обстановке и смешался с толпой чиновников. Весь день он успешно изображал члена комиссии, обсуждая решительные меры, делая конструктивные предложения и завоевывая всеобщее уважение.
Когда воздух свободы, доносившийся сквозняком с проходной, уже начал кружить голову Бубльгума, новые товарищи потребовали, чтобы красноречивый профессор непременно остался на банкет.
Надо сказать, банкет удался. Бубльгум один за другим выдал восемнадцать тостов подряд. . . То есть он хорошо помнил фразу председателя комиссии: «Голуба! Мы эту лабуду уже восемнадцатый раз слышим! Давай лучше за любовь!», но его собственный ответ затерялся где-то между рюмкой коньяка и стаканом бордо.
Под утро на Бубльгума, бредущего вдоль стены санатория в поисках холодного пива, наткнулся патруль ментодеров, который вернул беглеца в «Запоздалое раскаяние».
До конца января Б. В. лежал на койке и громко размышлял про себя:
- Задача - сбежать из Безмозглона. Для этого нужно обмануть бдительность охранников. Осталось придумать, как обмануть бдительность. Задача упростилась.
Рассуждая логически, Бубльгум пришел к выводу, что единственные существа, которые могут легко обмануть бдительность ментодеров - это ментодеры. (Вы заметили, что Бубльгум, как и Сен Аесли, любит размышлять логически? А еще они оба запросто управляются с неуправляемыми толпами, такими, например, как преподавательский состав Первертса. Видите, как много зависит от самого человека? И Бубльгум, и Аесли родились прирожденными политтехнологами, но один из них стал пятисотлетним злодеем, а другой - двенадцатилетним героем.) Если поступить в Высшую Школу Ментодеров, отучиться там пять лет, сдать экзамены, пройти стажировку где-нибудь на Фолклендах. . . Нет, это слишком долгий путь. К тому же, чтобы поступить в ВШМ, требовалось сначала сбежать из Безмозглона. Поэтому бывший ректор выбрал более простой способ. Бубльгум заявил, что готов во всем чистосердечно признаться, но не кому попало, а только самому перспективному следователю.
Оставшись с самым молодым и неопытным следователем с глазу на глаз, коварный арестант ловко превратил допрос в тренинг по проведению допросов. Сначала он прочел лекцию о том, насколько мешает доверительности и откровенности беседы официальная ментодерская форма. Потом убедил офицера, что лучший способ понять психологию допрашиваемого - это влезть в его шкуру, то есть одежду. Затем Бубльгум предложил наивному следователю хорошенько вжиться в роль преступника, после чего требуемые признания сами появятся у него в голове.
Переодевшись в ментодерскую форму и выйдя в коридор, Бубльгум приказал охраннику не разговаривать с арестантом до тех пор, пока тот не ответит на все вопросы охранника.
Надолго озадачив таким образом обоих ментодеров, профессор уверенно двинулся куда глаза глядят.
Твердый взгляд и четкая поступь привели Бубльгума в кабинет начальника тюрьмы.
- Ну где вы опять пропали?! - закричал на него начальник.
«Ну вот, - загрустил беглец, - я опять пропал».
- Немедленно берите свой взвод и приступайте к уборке территории!
- Хорошо, - сказал Б.В., отдал что-то вроде чести и достаточно строевым шагом отправился искать подчиненных, которые захотели бы ему подчиниться.
Бубльгум плохо представлял себе, что такое взвод, поэтому принялся командовать всеми, кто попадался под руку. Будучи, с одной стороны, человеком дисциплинированным, с другой - инициативным, с третьей - опытным, с четвертой - обладая громким голосом (короче говоря, будучи многосторонней личностью), экс-ректор привлек к выполнению поставленной перед ним задачи половину ментодеров Безмозглона. Он уже добрался по идеально убранной территории до ворот, когда поступил новый приказ: произвести смотр личного оружия у подчиненных. Бубльгум и тут не подкачал, а, наоборот, поднажал - и к обеду все полосатые ментодерские палочки блестели, как свежепокрашенные зебры.
Начальство по достоинству оценило рвение офицера, хотя и не смогло вспомнить его фамилию.
- Это ничего, - решило начальство. - Фамилия не главное, главное - целеустремленность и решительность. Вот что, голубчик, а проверь-ка нам пациента Бубля Гума, на месте ли он, сидит ли, а то этот Бубль такой шустрый, спасу нет!
Вошедший в исполнительский раж Бубльгум, не рассуждая, побежал в палату, отдал одежду измученному следователю, отмахнулся от его чистосердечных признаний и велел передать начальству, что пациент сидит на месте и какие будут дальнейшие распоряжения.
Третий побег удался ректору особенно. И это при том, что у дверей его камеры поставили усиленный наряд, а в конце коридора разместили пост усиленного наблюдения за усиленным нарядом.
Усиление режима только раззадорило бывшего ректора Первертса. Он начал перестукиваться с соседями азбукой Морзе и за девять суток непрерывного стука просто задолбал всех заключенных. И когда на завтраке какому-то бледному типу из Трансильвании, который сидел тут по обмену, показалось, что компот слишком жидкий, столовая буквально взорвалась.
Лавируя между переворачиваемыми столами и пролетающими ментодерами, Бубльгум нырнул в окно раздачи и очутился на кухне. Повара улепетывали через заднюю дверь. Оставалось лишь накинуть на себя белый фартук, сшитый заранее из краденой простыни, и пристроиться им в хвост.
Он оглянулся на столовую. Взбунтовавшиеся пациенты уже обезоружили и связали охрану, и бунт пошел вразброд. Пятеро арестантов пластмассовыми столовыми ножами пилили стальную оконную раму. Трое швырялись тарелками в большой портрет Тетраля Квадрита. Двое рисовали на стене длинное неприличное слово. Остальные бессмысленно шатались по обезображенному помещению.
Толпа. . . Неорганизованная толпа. . . Большая неорганизованная толпа. . . Что может быть притягательней для талантливого руководителя?!
Бубльгум закусил губу. Посмотрел на дверь, за которой находилась воля. На заключенных. На дверь. На. . .
Напрасно он это делал.
Аварийная сигнализация взвыла, как оперный тенор, которому наступил на ногу. . . ну, скажем, другой оперный тенор. Дверные проемы закрылись мощными противобеспорядочными решетками.
Дилемма разрешилась сама собой, и Бубльгум с легким сердцем занялся любимым делом:
- Ты, ты и вон то! Живо навалились на эту решетку! А вы четверо - на эту! Вы восьмеро - делать из скамеек тараны! Вы двадцать три - к окнам, следить за обстановкой снаружи! Вы сто сорок семь - строить баррикады! Вы двое у стены - писать требования! Да не на стене, на бумаге! Ты, в очках, - пересчитать оружие и боеприпасы, выдавать только вменяемым и под расписку. А ты чего стоишь? Ах, ты оборотень? Во что оборачиваешься? В буйвола? А ну-ка, ребята, запрягли этого буйвола и вперед! Главное - вышибать у них решетки!
К тому времени, когда тревожный наряд ментодеров прибыл на подавление бунта, бунта уже не было - было организованное выступление пациентов, борющихся за свои права. (Тревожный наряд включал в себя волнующую униформу, дрожащие волшебные палочки, беспокойные краповые беретки и нервные полусапожки из шкуры дикой Кирзы). Бубльгум объявил непротивление злу насилием (то есть объявил, что насилие является непротивлением злу. Или нет, что злу насилие не противно. Или… Немудрено, что ментодеры запутались), а пока тревожные ментодеры пытались разобраться, что это означает, разоружил их, вооружил пациентов, сообразил, что это противоречит объявленному принципу, разоружил пациентов, спрятал все оружие и отпустил охранников под честное слово, что они больше не будут участвовать в тоталитарно-милитаристских вылазках.
Сбитое с толку руководство Безмозглона шло на все новые уступки, и даже согласилось на совместное патрулирование коридоров, но тут мятежный санаторий посетил Тотктонада. Выслушав истерический рапорт директора, он дал несколько рекомендаций и исчез по своим делам.
Предводителя повстанцев пригласили на переговоры. Директор Безмозглона принял его радушно, угостил кофе с птичьим молоком (только что прошла утренняя дойка в подшефном гнездовище), посетовал на никудышную дисциплину и идеологическую безграмотность пациентов, а затем предложил Бубльгуму пост заместителя по воспитательной работе.
Что-что, а воспитательную работу Бубльгум знал как никто другой. Через час бунтовщики вернули охранникам неиспользованное оружие. Через два исчезли неэстетичные баррикады. Через три в коридорах нельзя было встретить ни одного праздношатающегося. Всех пациентов рассадили по палатам. В том числе и заместителя по воспитательной работе, стены камеры которого с целью непростукивания обклеили толстыми подушками.
Как бы то ни было, бывший ректор Первертса поставил новый абсолютный рекорд: три побега за два месяца. Прежнее достижение принадлежало отцу Мергионы - Брэд Пейджер совершил один побег за двенадцать лет. Останавливаться на достигнутом Бубльгум не собирался и сейчас не просто смотрел на потолок, а совершал мысленный побег.
«Нужно сделать мысленный подкоп, - рассуждал он. - Подкапываться под пол? Но как раз этого от меня и ждут! Буду подкапываться под потолок. То есть надкалываться над потолком. Там и грунта нет, и подземных вод, и прочей канализации. Отлично! Надкапываюсь над потолком, пока не оказываюсь на крыше корпуса. А там часовой. Часового нужно оглушить, пока он не позвал на помощь. Как оглушить? Очень просто: как заору ему в ухо!»
Мысли текли плавно и приятно. Совершив мысленный побег, Бубльгум ушел в мысленное подполье и начал мысленно мстить. Отомстив всем, кому только можно, он попал в мысленную засаду, был мысленно схвачен вымышленными ментодерами и снова оказался в своей камере.
«Не повезло, - подумал Бубльгум, завершая осмотр потолка. - Но я хотя бы попытался».
- Профессор, - позвали откуда-то сбоку.
Пациент покосился на стену. Один из портретов стал выпуклым и подался вперед, глядя на него несколько настойчивей, чем остальные.
- Один, - сказал Бубльгум. - Я здесь один. Все остальное - мои галлюцинации, последствия одиночного заключения.
- Не впадайте в солипсизм - (Очень удобная в быту философия, приверженец которой считает, что существует только он, а все остальные являются плодом его воображения. Плохо работает, если в одном помещении оказывается больше одного солипсиста) - , профессор, - сказал портрет. - Если бы я был галлюцинацией, я бы обставил свое появление с большим драматизмом.
Бубльгум всмотрелся и понял, что с ним говорит не портрет, а тот, кто на портрете изображен. Тот, кто каким-то образом проник в камеру через все магонепроницаемые и непростукиваемые стены.
- Здравствуй, дружок, - сказал бывший ректор. - Чего ты хочешь?
Мартовский гремучий воробей добрался до ветки, с которой недавно свалился, глянул в окно и, развернув широкие маховые крылья, отправился в менее опасное место.

Подвиг № 5
Философская каменоломня

«Я - памятник себе». - Александр Пушкин.
«Мы пойдем другим путем». - Иван Сусанин.

Пострадавшие и виноватые

- Как «встал и пошел»?! Как «встал и пошел»?!
Всклокоченный Югорус Лужж часто мигал красным, желтым и зеленым, напоминая спятивший светофор. Астрал вокруг ректора тревожно всплескивал. По стенам кабинета щелкали непроизвольные заклинания Да-как-же-так и Да-что-же-это-такое. Гусыня на плече великого мага голосила во всю глотку:
- Как встал - и пошел?!
Лужжу выпала незавидная участь. Управляться со Школой волшебства и в тихие времена непросто, ну а в последний учебный год втиснулось столько катаклизмов, что хватило бы на пару тихих веков. Лужж искренне недоумевал, как Бубльгум ухитрялся справляться со всеми этими проблемами. (Очень просто - большую часть этих проблем Бубльгум сам и устраивал). «Наверное, дело в опыте», - думал Югорус и стойко набирался опыта. Но всякой стойкости есть предел. Для Лужжа предел наступил 5 июня 2003 года.
Да и кто бы такое выдержал? Всего за первую половину злосчастного четверга на голову ректора обрушились:
внезапный приезд министерской комиссии;
мистический перенос единого экзамена на десять дней;
позорная попытка очаровать председателя комиссии Долорес Пузотелик, в результате чего выяснилось, что именно ее детей Лужж отчислил из Первертса;
провал операции по переделке Трубы Мордевольта, означавший гарантированное отчисление Сена Аесли и Мергионы Пейджер;
загадочная сдача экзамена Сеном и Мергионой, которые в последний момент вдруг стали магами;
бесславное завершение черной миссии Долорес Пузотелик и посрамление министерских недоброжелателей.
Два последних события настолько походили на хеппи-энд в лучших традициях презираемого британцами Голливуда, что Югорус решил - вот она, награда за все его мучения. Осталось устроить пир на весь мир, кого-нибудь поженить, после чего жить долго и счастливо, нажить добра и с умом его инвестировать, лучше в недвижимость.
Эта радостная, светлая и прямая перспектива помрачнела, потемнела и обломалась, когда в Большую аудиторию вбежала зареванная Амели с известием об исчезновении Трубы Мордевольта. Преподаватели перевернули Первертс вверх дном, затем вбок дном, и наконец вниз дном. Но вместо пропавшего артефакта маги обнаружили, что еще и Каменный Философ встал с постамента и ушел в неизвестном направлении.
Выходка школьной реликвии из школы стала для Лужжа последней каплей.
- Он же всегда сидел! Как он мог уйти? Он же всегда думал!
- Ну, значит, придумал, - сказала профессор МакКанарейкл.
Как всякий декан, попавший в сложную ситуацию, Сьюзан МакКанарейкл могла выбрать один из трех вариантов: наказать пострадавших, отыскать виноватых или снисходительно фыркнуть.
Верная себе, мисс Сьюзан не пропустила ни одного варианта. Сначала она накричала на пострадавших Порри и Сена, затем нашла виноватых - Порри, Сена, Амели и Мерги. Больше всего досталось Сену - как самому умному, а меньше всего Мергионе - как самой недоступной для нотаций. Вернувшая себе магию юная ведьма влетала в кабинет ректора, с трудом сдерживая радость, выражала сочувствие Гаттеру, несколько секунд пыталась проникнуться серьезностью ситуации и снова улетала творить чудеса в коридорах.
- Что он мог придумать?! - сипло крикнула гусыня Югоруса.
- Да какая разница! А вы, Аесли, Гаттер, Пулен и. . . где она опять? Пейджер! Ладно, неважно. . . Вы сами виноваты!
Завершив отработку второго варианта, мисс Сью перевела дыхание, набрала побольше воздуха и фыркнула.
- Тоже мне, проблема! Уинстон соберет сто таких труб.
- Профессор Мордевольт решил все бросить и уехать, - сказал Порри.
Головомойка, устроенная деканшей, пошла Гаттеру на пользу - не позволила толком погоревать о потере магии. Да и потеря уже не казалась окончательной, что более чем убедительно доказывала порхающая по Первертсу Пейджер. И главное, ясно, что делать дальше: дождаться, пока Канарейка угомонится, сесть с Сеном в своей комнате и спокойно что-нибудь придумать. Аесли, кстати, уже потихоньку что-то придумывал, и Порри не терпелось к нему присоединиться.
- Что за глупости! - сказала МакКанарейкл. - Уинстон - мужчина основательный. Разве он может с бухты-барахты бросить меня. . . то есть бросить все и уехать?
- Не может, - рассеянно согласился Сен. Мисс Сью он почти не слышал, пытаясь сосредоточиться. Воспоминания о двадцати волшебных минутах обладания магией мешали логическим построениям, которые получались какими-то кривобокими. - Поэтому логично предположить, что сейчас он собирает вещи. Вот соберет все. . .
- Вещи он собирает! Да он, наверное, просто решил прибраться в комнате!
И декан Орлодерра исчезла с мелодичным треском. Гусыня на плече ректора окончательно осипла и спрятала голову под крыло.
- А я ведь персонально отвечал за сохранность Трубы, - персонально сказал Лужж.
- Это я во всем виновата, - безнадежно произнесла Амели Пулен. Все ее попытки получить заслуженное наказание заканчивались ничем. Горе девочки было настолько велико, что отбивало всякое желание упрекать Амели. Ее хотелось утешать, а от этого Пулен чувствовала себя еще более виноватой.
- Виноватых определит следствие, - сказал ректор. - Я обязан вызвать представителей Департамента Безопасности.
Югорус достал из кармашка мантии красный свисток и дунул.
Раздался мелодичный треск.
- Его нет!
Сьюзан МакКанарейкл появилась в очень редком для себя состоянии - не разгневанном или язвительном, а растерянном.
- Мордевольт так быстро собрался? - не поверил Гаттер. - Не разработав научно обоснованный план укладки вещей в чемодан?
- Все вещи на месте! И свинья его электрическая там. И Рука!
- Но это значит. . .
- . . . что преступник очень спешил!
Все повернулись. В дверях стоял сияющий Фантом Асс с деревянным молотком в руках.

Дежа вю

Будь здесь профессор Харлей, он бы наверняка решил, что у Фантома опять не все адекватно. Ошибка. У Фантома все было супер-пупер адекватно.
Во-первых, он настолько излечился от погремушкобоязни, что сегодня приблизился к коллекции волчков вплотную и расколотил ее молотком.
Во-вторых, сразу после этого в окно влетел ментодерский грач, который бросил к ногам Асса его именной жетон - белый овал с голубым черепом в красном шарфике. Департамент Безопасности наконец-то понял, чего лишился, и восстановил Фантома в должности младшего следователя.
В-третьих, стоило Ассу прикрепить жетон к больничному халату, как в глазницах черепа замигали жел-тые огоньки - вызов на задание. Возрожденный из пепла Фантом вприпрыжку бросился на место преступления.
Не дойдя до источника сигнала несколько припрыжек, следователь наскоро вспомнил инструкцию, перевел молоток в боевое положение, согнулся и подкрался к двери. Внутри сообщники преступника обсуждали побег своего главаря.
- Но это значит. . . - начал один из сообщников.
- . . . что преступник очень спешил! - завершил Асс, как лев впрыгивая в логово сообщников. Сообщниками оказались Лужж, МакКанарейкл и трое. . . нет, четверо. . . опять трое. . . короче, несколько детей, что отнюдь не смутило Фантома, а напротив, подбодрило. Он сделал два оборота и радостно стукнул молотком по стене.
- Ого, - сказала стена.
- Здравствуйте, Фантом, - сказала Амели. - Вас уже вылечили?
Этот резонный вопрос Асс проигнорировал.
- Ха-ха-ха! - воскликнул он. - А ведь ваши личности следствию хорошо известны! Это упрощает дело. На этот раз вы застигнуты с поличным на месте преступления и вам не отвертеться!
Какое-то время Лужж отказывался верить в происходящее. Потом признал, что происходящее все-таки происходит, но не на самом деле. Таинственные происшествия с Трубой Мордевольта, набедокурившие Порри и компания, вышедшая из-под контроля ситуация, неистощимый на глупости следователь Асс. . . Да ведь все это уже было! Да вот только что, прошлой осенью!
- Дежа вю, - сказал Югорус - (Дежа вю (синдром ложной памяти) - это когда кажется, что происходящее сейчас уже происходило с вами раньше. Например, когда кажется, что когда-то вам уже казалось, что у вас дежа вю).
- Что значит «Где живу»? Вопросы здесь задаю я! А расскажет мне все самый неопытный из преступников. . . - Фантом поводил молотком. - Она!
Самая неопытная из преступниц Амели снова всхлипнула, но на этот раз не виновато, а обвиняюще. Как же она восхищалась психоаналитическим гением профессора Харлея, который сделал из законченного психа спокойного и приятного человека. А теперь оказывается что? Оказывается, что Асс просто прикидывался нормальным и дурил психоаналитика, а на самом деле как был психом, так и остался (законченные психи обожают этот фокус)! Даже хуже стал! Амели очень расстроилась и, вместо того чтобы послать Фантома к черту, покорно рассказала все.
- Мне все ясно, - провозгласил Асс. - Трубу Мордевольта похитил Мордевольт.
Как вы можете! - закричала мисс Сьюзан. - С Уинстоном что-то случилось! Он в беде!
- Ну почему обязательно в беде, - вздохнул Лужж. - Может, он просто встал и пошел куда-нибудь.
- Как встал и пошел?! - в голосе МакКанарейкл послышалось отчаяние. - Как встал и пошел?!
- Как встал - и пошел?! - подхватила гусыня на плече ректора. Лужж озадаченно посмотрел на птицу. Дежа вю усиливалось.
- Преступник "всегда покидает место преступления, - объяснил Фантом. - Хотите, расскажу всю зловещую комбинацию?
Не то чтобы этого кто-то хотел, но остановить Асса не представлялось возможным.
- Трубу собирался похитить Клинч, чтобы выстрелить в Распределительный Колпак и забрать его магию. . .
- Но Колпак ушел из школы. . . - начал Порри.
- Разумеется! Поэтому вместо Клинча это сделал Харлей.
- Харлей?! - вскрикнула Амели.
- Ну да, Харлей. Не знаю, как вам, а мне он очень подозрителен. Так вот, Харлей сговорился с Развнеделом. . .

1 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 2

- С Развнеделом?! - пришла очередь изумляться Сену.
- Вопросы здесь задаю я! И вообще, если вы будете перебивать, я никогда не закончу.
Эта перспектива настолько испугала присутствующих, что Фантом смог без помех обрисовать все извивы зловещей комбинации.
- Когда Клинч отказался от этого преступного намерения - наверняка у него появилось какое-нибудь другое преступное намерение - за дело взялись Харлей и Развнедел. По указке своего главаря Бубльгума они склонили к злодеянию Мордевольта, а затем все втроем - Каменного Философа. Последний сначала отказывался, но когда ему пригрозили разоблачением, вынужден был согласиться. Ну что, будем отпираться дальше?
Все принялись отпираться дальше, вернее, продолжили ошеломленно молчать. Асс укоризненно оглядел подозреваемых.
- Преступная шайка! Преступная шайка через Философа, который проецировал мысли Развнедела в голову Лужа - (какое изуверство!) - устроила все так, что наш как всегда ничего не подозревающий ректор сам отдал Трубу в руки коварного Мордевольта. Остальное было делом техники. Ха, как говорится, ха.
- Зачем? - озвучил общее недоумение Порри.
- О, я много думал над этим вопросом, - обрадовался Асс. - Зачем Труба Бубльгуму, полагаю, объяснять не надо. Но я объясню. Или не надо? Нет, все-таки объясню. С помощью Трубы он собирается сбежать из Безмозглона, а потом выстрелить в Две Чаши и стать могущественным черным колдуном. Ну и жестоким мировым тираном. Мордевольту Бубльгум пообещал вернуть магию за верную службу, и Мордевольт для вида согласился, но при первой возможности он сбежит с Трубой, чтобы спокойно ее переделать подальше от посторонних глаз. . .
Уже не только подозреваемые, но и сам следователь слушал себя со всевозрастающим удивлением. Но не перебивал. Он всегда придерживался принципа «Лучше сказать лишнее, чем пропустить нужное».
. . . Каменным Философ сам собирается использовать Бубльгума, который будет думать, что это он использует Философа. А закончится эта афера смертельной схваткой двух злодеев, в которой победителя не будет!
- А вас действительно вылечили? - спросила МакКанарейкл.
- Это неважно, - отмахнулся Фантом, - мое служебное соответствие подтверждено удостоверением. Так, про Харлея я уже говорил. . . Кто у нас остался?
- Самый хитрый и коварный преступник, - сказал Аесли. - Развнедел.
- Да. Развнедел и его дядя Тетраль Квадрит рассчитывают стать ближайшими помощниками Бубльгума в мировом колдовском правительстве.
- Развнедел?
- И совершенно напрасно вы считаете Развнедела тупым. Это заблуждение, которым он ловко пользуется. Этот Развнедел не так прост, как прикидывается.
- Развнедел?
- Ну да, Развнедел. А что? Меня вон тоже в Департаменте всегда недооценивали. Помню, как-то раз. . . Это что такое?
В центре комнаты образовалась воронка, из которой после непродолжительного верчения образовался Развнедел.
- Опаньки, - сказал он. - Как я здесь очутился?
- Ну как, - сказал Лужж, - если семь раз подряд произнести слово «Развнедел». . .
Фантом Асс нахмурился и почесал затылок молотком.
- Странное дело. Лужж, МакКанарейкл, Развнедел, Гаттер, эта комната, какие-то дела с Трубами Мордевольта. . . Почему-то мне кажется, что все это уже было. . .
- Дежа вю! - крякнула ректорская гусыня. Асс повернулся к Лужжу.
- Знаете, у меня такое ощущение, что вы мне это уже говорили.

Не ментодеры, а звери

Развнедел действительно оказался не так прост, как прикидывался. Гораздо проще. Пространные обвинения Фантома, которые следователь украсил множеством замысловатых подробностей, он выслушал не моргнув глазом. Умению не моргать на непонятных лекциях декан Чертекака выучился еще в студенческие годы.
В конце концов Асс замолчал, отчаявшись высмотреть па лице Развнедела признаки испуга, раскаяния или хотя бы понимания происходящего.
- Все? - спросила МакКанарейкл. - Развнедел оправдан? Он доказал, что не мог украсть Трубу?
- Украсть? - моргнул Развнедел. - Я и найти-то ее не смог.
- Пожалуй, - неохотно признал Асс. - Хотя не исключено, что его использовали втемную и он сам не знал, что делает. - Я всегда знаю, что делаю, - сказал декан Чертекака. - Сейчас я стою в комнате и слушаю бред Фантома. До этого я ходил по школе, искал Трубу. Потом мне встретилась мадам Камфри, которая сказала, что уже все, искать не надо, потому что везде поискали.
- Камфри. . . Ну конечно, Камфри, - проговорил Асс. - И как я сразу не догадался. . .
Тут Сен осознал, что он с нетерпением ждет новую сногсшибательную версию Фантома - вместо того чтобы заниматься решением логической задачи. Аесли не успел вспомнить, какой именно, как Асс заговорил с еще большим пылом.
- Забудьте все, что я говорил раньше! Преступница разоблачена! Вот как она это сделала! - Асс взмахнул молотком. - Мадам Камфри. . .
Что «это» сделала мадам Камфри, никто не узнал, поскольку влетевшая в комнату Мергиона Пейджер одним ударом обезоружила следователя, а вторым - обездвижила его метким попаданием в лоб.
- Ой, - смутилась она, - а я думала, кто-то вас хочет молотком. . . А это вы сами. . .
- Нападение на правоохранительные органы! - завопил лежащий Фантом так убедительно, что все сразу принялись искать на его голове поврежденные правоохранительные органы.
Жетон следователя пискнул. Из глазниц черепа в красном шарфике вырвались два снопа света, образовав на стене магический белый квадрат. Промелькнула рекламная заставка Департамента Безопасности, анонсы свежих шифровок, предупреждение о наказании за несанкционированное копирование, и наконец появилось лицо Тотктонады.
- Что у вас стряслось, Югорус? - спросил министр безопасности.
- Фантом Асс снова стал следователем, - сказал Лужж.
- Бывает, - посочувствовал Тотктонада. - Еще какие-нибудь проблемы?
- Я, я расскажу! - вскочил Асс. - Я уже почти все распугал. . . то есть распутал. Значит, так. Фора Туна, вовлеченная завхозом Клинчем в коварные сети повара Гаргантюа. . .
Выслушав новый рассказ Фантома, в ходе которого присутствующие узнали о себе множество поразительных вещей, Тотктонада подвел итог.
- Итак, у вас пропала Труба Мордевольта. Что ж, дело серьезное. Я попрошу заняться этим Браунинга. . . одного из Браунингов.
- Вы мне не доверяете? - поник Асс.
- Вам, Фантом, я доверяю провести расширенный поиск Трубы.
- Ну, это дело мне по плечу, - успокоился следователь. - То есть по зубам. . . То есть по голове. . . То есть по. . . В общем, с этим я легко справлюсь! Минутку. А как я это сделаю?
- Я пришлю вам помощников.
- О! Отлично! Это ментодеры?
- Это не ментодеры, это звери. Пауки-поисковики. Принимайте.
Что-то засвистело, прямоугольник с лицом министра свернулся, окна открылись, и в кабинет вкатились звери.

Расширенный поиск

Через некоторое время Сену удалось определить количество пауков-поисковиков - четыре. Хотя поначалу казалось, что комнату заполнило несколько дюжин шелестящих служебно-розыскных существ. Пауки сновали по полу и стенам, хватали вещи, делали на них какие-то отметки, бросали и хватали новые.
- Индексируют, - догадался Порри, протягивая подбежавшему зверю руку. Паук цапнул рукав, щелкнул по ткани челюстями и побежал дальше.
После того как пауки проиндексировали всё, что находилось в комнате, включая Фантома Асса, они сбились в кучу и принялись осторожно трогать друг друга лапками. На спине каждого паука-поисковика значилось вытатуированное имя. Звали поисковиков Гугл, Янд, Рамбл и Апп.
- Фантом, а вы умеете с ними управляться? - спросил Лужж. Гусыня на его плече превратилась в подозрительного черного ворона.
- А что там управляться, - сказал Асс, боязливо косясь на помощников. - Нас учили на ментодерских курсах понижения самооценки. Э-э-э. . . как вас там. . . Янд, Гугл! К ноге! Рамбл, Апп! Охранять!
Существа метнулись к ноге Асса, потом к ноге Лужжа, наконец выбрали красивые ноги МакКанарейкл, уселись рядом и принялись их охранять.
- Умные зверюшки, - потеплела мисс Сьюзан.
- Наверное, им нужно задать поисковое слово, - сказал Порри.
- Сам знаю, - надулся Асс. - Поисковое слово. . . э-э-э. . . А! «Искать»!
Пауки слегка пожали членистоногими плечами.
- Не просто «искать», - сказал Порри. - Нужно еще указать, что именно искать, то есть составить запрос. Например, «искать Трубу Морде. . . »
- Запросы здесь тоже задаю я! - заторопился Фантом. - Я и сам уже догадался. Э-э-э. . . Как ты говорил? Не подсказывай! «Искать Трубу»!
Первым сорвался с места коренастый Гугл, мгновением позже - поджарый Янд. Пауки разбежались в разные стороны и легко пронеслись сквозь стены. Неказистый Рамбл и маленький Апп дернулись в одну сторону, в другую, и кинулись вдогонку: Рамбл - за Яндом, Апп - за Гуглом.
- Вот так-то, - сказал Фантом. - Сейчас вся правда вылезет наружу. И кому-то очень не поздоровится. Не прошло и минуты, как отчаянные вопли из коридора подтвердили, что кому-то уже очень не здоровится. Вопли приближались. Асс принял охотничью стойку.
Оказалось, что небольшие - размером с собаку - пауки-поисковики очень сильные. По крайней мере, ворвавшийся в кабинет Гугл не испытывал никаких видимых затруднений. А ведь он тащил за собой здоровенную печную трубу, вцепившегося в трубу повара Гаргантюа и висевшего на поваре Аппa.
Увидев Лужжа, повар недоуменно смолк, зато из коридора донеслись новые вопли - куда более громкие.
Труба, которую нашли Янд и Рамбл, была водопроводной. Внести ее в кабинет пауки не смогли, поскольку оседлавший трубу завхоз Клинч растопырил руки и намертво застопорился в дверном проеме.
Бурное выяснение отношений закончилось относительно мирно. Асс, немного поупиравшись, отменил опрометчивый запрос, чуть не погубивший водопроводную и отопительную системы Первертса. Клинч и Гаргантюа, довольно ругаясь, унесли спасенное школьное имущество обратно.
- Тестирование прошло успешно! - заявил следователь, нагло глядя прямо в клюв ворону Лужжа. - Приступаем к выполнению задания министра. Даю запрос «Искать Трубу Мордевольта».
- И самого Мордевольта, - добавила МакКанарейкл.
Пауки прижались к полу, принюхались, закружили по комнате. . . И снова быстрее остальных почуял добычу Гугл. Он замер перед мисс Сьюзан, присел на задних ногах - и подпрыгнул, целясь профессору в горло. С некоторой заминкой вокруг деканши заскакали Янд, Рамбл и Апп.
- Кыш! Брысь! - заверещала МакКанарейкл, отбиваясь от пауков детсадовскими заклятьями. - Я-маме-скажу\
- Я все понял! - закричал Фантом и тоже запрыгал вокруг мисс Сьюзан. - Это не МакКанарейкл, это переодетый Мордевольт!.
Лужж устало повернулся к Развнеделу.
- Ну почему этот Асс такой дурак?
- Дурак? - переспросил декан. - Э, нет. Этот Асс не так прост, как прикидывается.

Новый Бубльгум

Пауки-поисковики грустно мигали разноцветными глазами и тяжело дышали в углу. Больше тяжело дышать было негде - кабинет ректора превратился в свалку предметов, имеющих хотя бы отдаленное отношение к Мордевольту. Здесь находились пожелтевшие листовки «Все на борьбу с Мордевольтом!», потрепанные плакаты «Все на борьбу против Мордевольта!», 144 экземпляра книг «Порри Гаттер и Каменный Философ» и «Личное дело Мергионы», все личные и служебные вещи великого мага-отступника, свинья Хрюква, замотанная в паутину Черная Рука, а также кусок стены с надписью магической сажей «Канарейка + Мордевольт = !».
Отдельно от общей кучи лежал медальон мисс Сьюзан, из-за которого восьминогие друзья ментодеров и накинулись на декана Орлодерра. После яростного сопротивления МакКанарейкл отдала улику, после чего заперлась у себя в комнате и, судя по тяжелым ударам о стены, очень переживала. Хотя в медальоне обнаружилось всего ничего: клок черных волос да заплаканная записка, в которой можно было разобрать лишь слово «Воробушек».
Остальные подозреваемые разбрелись кто куда, дав Фантому подписку о невыезде, невыходе, невылете, невыползе, невыброде и любым-другим-способом-непокидании-территории. Только ректор остался на месте, тщетно пытаясь остудить пыл Асса.
- Нет никакого Мордевольта, - повторял черный ворон на его плече, - и Трубы его нет. . .
- Я этого так не оставлю! - отвечал Фантом, потрясая молотком.
- Очень хорошо, - соглашался ворон, - не оставляйте этого так. Мне работать нужно, а весь кабинет завален хламом.
- Это не хлам, а вещественные доказательства!
- Доказательства чего? - ректор поднял покрытый вековой плесенью манускрипт «Теоретические обоснования невозможности разведения Санта-Клаусов в условиях Экваториальной Гвинеи. Курсовая работа У. Мордевольта». - Того, что Мордевольта звали Мордевольт?
- Мои полномочия. . .
- А позвольте на них взглянуть, - неожиданно для себя сказал Лужж.
- Имею предписание! То есть пока не имею, но его вот-вот должны мне прислать.
Услышав слова следователя, поисковик Янд с мелодичным треском хлопнул себя по лбу и вытащил помятый конверт. (Служебно-розыскным паукам на казенных хлебах (то есть мухах) живется несладко. Поэтому они вынуждены подрабатывать доставкой бесплатной почты, открытками и каталогами товаров).
- Ага! - сказал Фантом. - Я же предупреждал. Вот: «Этим письмом высылаем секретное предписание с подтверждением полномочий». Где-то здесь оно должно. . . Странно. . . Эй, Янд, где присоединенный документ?
Паук пошарил у себя в недрах и развел лапами.
- Вот как, - прокаркал ворон, - документов нет? Очень хорошо. Потрудитесь очистить помещение.
- Я еще вернусь! - Асс потряс молотком и направился к двери. Дверь захлопнулась перед его возмущенным носом.
- Вернетесь, и не раз, - в голосе ворона послышалась насмешка. - Я ведь сказал: «Потрудитесь очистить помещение». Так уж потрудитесь, очистите его от вашего хлама.
- Да с какой стати?!
- В случае превышения должностным лицом его полномочий, означенные превышения должны быть незамедлительно ликвидированы силами должностного лица, превысившего полномочия, - с удовольствием отчеканил ворон. - Возражения есть?
Возражений не последовало, если не считать таковыми беззвучное хлопанье губами. Огорошенный Фантом попробовал поручить возвращение вещей паукам-поисковикам, но те категорически отказались, сославшись на узкую специализацию.
Пока ворон понукал таскающего хлам Асса, Лужж напряженно думал.
«А ведь я только что вел себя, как настоящий Бубльгум! Формализм, казуистика, придирки, использование служебного положения. . . Как нехорошо. . . »
Ректор непроизвольно выдул из своей волшебной палочки мыльный пузырь в форме октаэдра (октаэдр - это такой некруглый шар сложной формы).
«С другой стороны, - подумал Лужж, и октаэдр послушно повернулся другой стороной, - какой успех! Стоило на миг стать Бубльгумом, и проблема по имени Фантом Асс перестала существовать! И проблема заваленного хламом кабинета тоже. А еще столько проблем, с которыми непонятно, что делать! Неоконченный экзамен, пропавшая Труба, пропавший Мордевольт, его овцы, сбежавший Каменный Философ, распределение без Распределительного Колпака, эти дети, которые вечно суют нос куда не просят! Может их тоже. . . по-бубльгумовски? Конечно, это не вполне этично. . . Но если того требуют интересы дела, общее благо. . . »
Общее благо встрепенулось и решительно потребовало принятия незамедлительных мер, даже если для этого придется превратиться в натурального Бубльгума.
Югорус выдул додекаэдр (додекаэдр - это октаэдр сложной формы) и прислушался к шуму в коридоре.
- Нечего мне тут коридоры захламлять! - кричал Клинч.
- Так давайте я это все повыкидываю! - отвечал Фантом.
- Нечего мне тут казенное имущество разбазаривать!
- Мусор! Мусор! - подключился к переговорам противомусорный песок, которым были засыпаны все углы Первертса. - Нечего тут на меня мусор кидать!
«Я ведь не на самом деле, - пообещал себе Лужж. - Я на минуточку - и сразу обратно».
Превращение прошло легко и быстро. Стоило Югорусу произнести Чтпо-бы-я-сделал-если-бы-был-Бубльгумом, как в голове ректора наступила удивительная ясность. Проблемы быстро разлеглись по полкам и тут же предложили оптимальное решение самих себя.
На верхней полке угнездилась самая большая и первоочередная проблема. Неугомонные дети, которые, вне всякого сомнения, уже обдумывают, как бы половчее сунуть свой нос и куда его следует совать. Но всплывшее над полкой решение не только отменяло эту проблему, но и сильно упрощало некоторые другие.
«Надо же, - удивился ректор. - Как все просто, оказывается. Всего-то и надо взять этих детей и. . . Кстати, где они?»
Октаэдр и додекаэдр слиплись в сложную геометрическую фигуру с неизвестным науке названием.

Боевая группа неисправимых экстремистов

Мергиона Пейджер захлопнула дверь и развернулась:
- Ну что, начинаем? А это что? Порри, это твой жучок?
- Где? Нет.
- Значит, Тотктонады, - заключила Мерги. - Хрусть!. .
За сотни миль от Первертса глава Департамента Безопасности мрачно посмотрел на смолкший динамик.
После того как Фантом Асс, кряхтя и причитая, доложил о провале миссии пауков-поисковиков, Тотктонада отправил двенадцать из тринадцати подслушивающих устройств Первертса в комнату Гаттера/Аесли. Девочке по имени Мергиона хватило получаса, чтобы всех жучков высмотреть и безжалостно уничтожить.
Тотктонада и раньше не питал иллюзий в отношении бравой троицы, представлявшей огромную угрозу для любого дела, которое ее совершенно не касалось.
Хитроумный Сен Аесли, логические способности которого превосходили суммарные возможности Аналитического отдела Департамента, смертоносная Мергиона Пейджер, даже без магии наводившая ужас и трепет на волшебный мир, изобретательный Порри Гаттер, полагающий, что чем масштабней эксперимент, тем наглядней его последствия.
Теперь же в команде появилась Амели Пулен - потенциальная камикадзе, готовая на все, чтобы искупить вину перед товарищами.
- Укомплектованная и готовая к действию боевая группа экстремистов, - сказал себе Тотктонада.
Разумеется, несовершеннолетние экстремисты собирались действовать исключительно с благими намерениями, что еще сильнее беспокоило серого министра, не понаслышке знакомого с известным афоризмом (имеется в виду афоризм «Благими намерениями вымощена дорога в ад». К сожалению, автор афоризма не уточнил, чем, в таком случае, вымощена дорога в рай. Неужели коварными планами и злокозненными умыслами?).
Тотктонада приказал тринадцатому жучку с максимальной осторожностью переместиться из каморки Клинча в штаб боевой группы и тяжело задумался. Операция «Труба», в полном соответствии с названием, провалилась. Точнее, не провалилась, а. . . короче, министр не знал, как классифицировать результат операции. Это было непривычно и это очень не нравилось Тотктонаде, поскольку нарушало его представления о привычном.
Министр привык, что знает все.
Разумеется, знал Тотктонада и о том, кто и как собирается выкрасть Трубу Мордевольта. Знал, но не вмешивался. Только смотрел (с помощью подсматривающих устройств), слушал (с помощью подслушивающих устройств) и ждал (это он отлично умел сам, без чьей-либо помощи).
Тотктонада никогда не препятствовал планам врагов Британии. Зачем портить людям удовольствие от планирования? Он просто вносил в чужие планы крохотное добавление - собственное появление в последний момент. Это позволяло переложить всю рутину на других, в том числе и не подчиненных ему людей.
Так должно было случиться и на этот раз. Получив информацию о подготовке кражи, Тотктонада уселся поудобнее и стал ждать, когда не подчиненные ему злоумышленники послужат на благо магической Британии.
Дело в том, что министр без энтузиазма относился к хранению Трубы Мордевольта в Школе волшебства. Он полагал, что столь опасному предмету самое место под семью замками в Департаменте Безопасности. К сожалению, Югорус Лужж не разделял это мнение. Чтобы его переубедить, понадобились бы годы утомительных интриг.
Теперь же оставалось всего лишь взять похитителей на месте преступления, доказав тем самым, что профессор Лужж - недостаточно надежная гарантия сохранности Трубы.
Операция «Труба» должна была увенчаться успехом или могла закончиться провалом - если бы похитителям все-таки удалось унести Трубу. Получилось что-то совсем третье. . .
- Ну, Аесли, давай, скорей рассказывай, что ты придумал! - раздался в динамике голос Порри Гаттера. Тринадцатый прибыл на место, Тотктонада подпер рукой щеку и продолжил прослушивание.
- Давай-давай, рассказывай! - сказала Мергиона, уже висевшая под потолком и отжимавшаяся от него на кулаках.
- Уррр, - подержал ее механический филин Филимон.
- Миу, - согласился чеширский котенок Смайлик.
Только Амели ничего не сказала, продолжая смотреть на Аесли преданными глазами провинившейся, но не побитой собаки.
- Итак, - сказал Сен, - Трубу украли. . .
- И как?! - всхлипнула Амели. - Как Трубу украли? Я же охранное заклинание поставила! Я же. . . Это я виновата, я. . .
Гаттер и Аесли угрюмо переглянулись. Утешать честную девочку им уже изрядно надоело.
- Да, ты очень виновата, - сказал Сен. - Все проблемы только из-за тебя. Если бы не ты, все бы устроилось наилучшим образом.
Амели замерла на полувсхлипе, приоткрыв рот.
- И нам тебя совершенно не жаль! - завершил отповедь Аесли.
Пулен заморгала мгновенно просохшими глазами.
- Да ладно, подруга, - вмешалась из-под потолка Мергиона, - расслабься. Мы же понимаем, ты не нарочно.
- Да-а-а. . . - подруга снова начала хлюпать носом. Сен пробормотал что-то вроде «Женщины!» и продолжил:
- Итак, вопрос номер один. Кто взял Трубу?
- Мы, - сказала Мерги.

Предыдущая страница 2 Следующая страница


3 Андрей Жвалевский, Игорь Мытько

Аесли замолчал, охваченный смутным подозрением.
- Ты что, Мерги? - спросил Порри. - Не кто взял Трубу из кабинета Лужжа, а кто взял ее из этой комнаты?
- Понятно кто - Долорес Пузотелик! Поехали ее ловить!
Подозрение Сена перешло в уверенность: получив магию, Пейджер поглупела. Наверное, так всегда происходит по какому-нибудь всемирному закону сохранения.
- Пузотелик Трубу не брала.
- Почему?! Ведь все указывает на нее!
- Именно поэтому. - (Ну конечно же не брала! Любой читатель детективов знает - если в начале все улики указывают на гадкого племянника отравленного лорда, то в конце выяснится, что убийца - благородный дворецкий, на которого никто и подумать не мог. Поэтому опытные читатели детективов сразу начинают подозревать того, у кого есть железное алиби и приятное лицо. Правда, опытные писатели детективов иногда травят и дворецкого, после чего оказывается, что убийца - все таки племянник, на которого все подумали в начале, а потом не думали, потому что тот, на кого все думают, убийцей быть не может. Таким нехитрым фокусом опытные писатели детективов заставляют несчастных читателей дочитывать их книжонки до конца). - Смотрите, у Долорес был мотив - обезмаженные Тинки и Винки; возможность - из Большой аудитории она могла перенестись в нашу комнату, когда в ней никого не было; метод - она сильная колдунья и легко бы вскрыла охранное заклинание Амели. . .
- Ой, не надо было мне выходить. . . - тут же заныла Амели.
- Да, не надо было! Ты все испортила! - рявкнул Сен и тайком показал Мергионе кулак.
Мергиона то ли сообразила, в чем смысл тонкого психологического хода Аесли, то ли очень удивилась, увидев кулак, но с утешениями к Пулен на этот раз не полезла. Та перестала плакать и поджала губы.
- Больше того, - продолжил Сен, - именно действия Долорес спровоцировали нас на вынос Трубы из надежно охраняемого кабинета Лужжа под присмотр этой растяпы. . .
Амели надулась.
- . . . которая нам очень поможет, если начнет фиксировать на бумаге все версии, - сказал Сен, изящно завершая трансформирование чувства вины Амели через обиду в осознание востребованности. - Продолжим. Из вышесказанного следует логический вывод: скорее всего, Долорес замешана в краже, но Трубу взяла не она. Ведь следователи первым делом проверят самую очевидную версию, а эта Пузотелик не так глупа, чтобы подставляться.
- . . . «чтобы подставляться», - высунув кончик языка, зафиксировала Амели.
«Всех уволю, - подумал Тотктонада. - Всех аналитиков. А вместо них возьму к себе Аесли. Сколько ему осталось до окончания школы? Четыре года?»
Мерги спрыгнула с потолка в сопровождении облака осыпавшейся штукатурки.
- Тогда Долорес отвлекала внимание, а Трубу похитил ее сообщник, - деловито сказала она. - Значит, нам надо найти, во-первых, кому выгодно украсть Трубу, во-вторых - кого не было на экзамене.
«Нет, Мерги в порядке, - с облегчением подумал Сен. - Интеллект на прежнем уровне».
- Мадам Камфри не было, - начал вспоминать Порри. - И секретарши ректорской Софьи Паркер. И Гаргантюа. И Дубля.
- Эй, полегче! - вступилась за своего воспитанника Мергиона. - Дубу я верю, как самой себе. И потом, какая Дублю выгода?
- Теоретически - выгода прямая, - заметил Аесли. - Труба исчезла в самый удобный для тебя момент.
Мерги медленно пошла на Сена, наклоняя голову к левому плечу.
- Спокойно, - заторопился Порри, заслоняя товарища грудью, - это он так. . . теоретически!
Мергиона резко выдохнула, выколдовала неприятную темную фигуру и совершила несколько неуловимых движений руками, ногами и, кажется, головой. Фигура плюхнулась на пол и испустила дух. Амели побежала открывать форточку.
«И по Мергионе отдел быстрого реагирования плачет, - подумал Тотктонада. - Конечно, с ней и там хлопот не оберешься, но хоть какой-то присмотр. . . Черт, четыре года!»
- Я это к чему, - Сен поправил очки (Если кто подзабыл - Сен Аесли носит тонкие пижонские очки. Точно такие же очки носит его отец. Других причин носить очки у Сена нет - зрение у него отличное. У отца, кстати, тоже). - Теоретически украсть Трубу выгодно кому угодно. Разве что Гаттер. . . да и то. . .
- Что «и то»? - набычился Порри.
- Это он теоретически, - отомстила Мерги.
- Вот именно, теоретически, - буркнул Гаттер. - Потому что практически я уже не был магом, а значит, развеять заклинание Амели не мог.
- Ты мог влезть в окно, - сказал Сен. Все помолчали, осторожно глядя на Аесли.
- А заклинание? - наконец спросила Пейджер.
- Если Трубу хотел украсть кто-то еще, он мог прийти позже Гаттера, снять заклинание, вскрыть дверь, но Трубы уже не было.
- «. . . но Трубы уже не было», - записала Амели и потерла глаз.
- В результате мы видим. . . - Сен обвел взглядом друзей. - Что мы видим в результате?
Амели заглянула в записи.
- Что Трубу украл Порри?
- Нет. Мы видим, что не только мотив, но и возможность нам ничего не дает. Похитить Трубу мог кто угодно: и ученик, незаметно отлучившийся в суматохе, и даже любой из преподов на экзамене.
- Это как?!
- Каждый из них мог заранее сделать себе дубля. . .
- Опять!
- Прости Мерги, копию. И отправить ее на экзамен.
- Копия, - оживился Порри. - Амели, ты скопировала «Мерси», которое было написано под твоим заклинанием?
Девочка на всякий случай всхлипнула и крутанула волшебную палочку:
- Копи-паст!
В воздухе вспыхнуло Mersi.
- Давайте проведем графологическую экспертизу! Пусть все подозреваемые напишут слово «Mersi», а мы потом сверим почерки.
«Графологическую экспертизу, это ж надо! - продолжал думать Тотктонада. - И этих людей я совершенно не могу контролировать. Может, принять закон о сокращении сроков обучения? Для особо одаренных учащихся?»
- Можно даже не сверять почерки, - сказала Амели. - Достаточно найти тех неучей, которые в слове «Merci» вместо «с» пишут «s».
- Опять будем сгонять студентов, как прошлой осенью? - обрадовалась Мерги. - Ну, теперь-то я с ними нянчиться не буду! Теперь-то я...
И Пейджер продемонстрировала, что она теперь, на примере Гаттеровской подушки.
Подушка прохрипела «Сдаюсь!».
«А они ведь и меня под горячую руку придушить могут, - подумал Лужж, который с верным вороном уже пять минут подслушивал под дверью, - пора вмешиваться!»
Он вежливо постучал, деловито нахмурился и шагнул в комнату.
- У нас серьезные проблемы, - начал он с порога, - решить которые можете только вы. Посмотрите сюда...
- Сейчас-отсюда-вылетит-птичка ! - каркнул заплечный ворон.
Филимон и Смайлик встрепенулись. За сотни миль от Первертса Тотктонада мысленно зааплодировал ректору. (Вслух Тотктонада аплодировал лишь однажды - в XV веке во время битвы магов-конкистадоров с южноамериканскими какао-богами. На этом битва завершилась, поскольку все ее участники оглохли).

Четыре серьезные проблемы

Из архивов школы Сен вернулся только под утро с охапкой свитков и манускриптов. Он осторожно, чтобы не разбудить друга, открыл дверь и понял, что осторожничал зря. Порри бодрствовал над грудой микрочипов вперемешку с тюбиками полировочной единорожьей пасты, не ограненными философскими камнями явно китайского происхождения и перьями для щекотания феникса.
- Что это? Очередное самовзрывающееся изобретение? - Аесли зевнул. - Гаттер, когда же ты повзрослеешь, перестанешь всюду лезть руками и начнешь применять логику?
- Я как раз это и делаю, - сказал Порри. - Вот послушай. Этот контур будет принимать сигнал этой схемы и переключать этот резистор...
После слова «контур» Сен благополучно отключился от бессмысленного бормотания и принялся обдумывать, как заставить друга уступить ему хотя бы часть стола. Проблема, решение которой поручил Лужж, требовала времени и пространства. Аесли смутно помнил, что ректор и Гаттеру дал какое-то задание, но такое пустяковое, что на пыхтящего от усердия изобретателя было смешно смотреть.
- ...архивирует на дополнительный диск. Ну, и что может быть логичней?
На слове «логичней» Аесли очнулся.
- И для чего будет эта штука?
- Ты что, не слушал? Это будет устройство безошибочной инвентаризации школьного имущества!
- Совершенно необходимая в хозяйстве вещь, - сказал Сен. - И как только мы раньше без нее жили?
- Да, Аесли, эта вещь необходима. По крайней мере, она важней тех глупостей, которыми ты занимаешься, так что на стол не рассчитывай, не отдам.
- Что? - Сен поднял бровь. - Ты действительно считаешь, что развешивание бирочек важнее создания универсальной системы распределения студентов?
- Ты же слышал, что сказал ректор: «Если мы в ближайшую неделю не проведем инвентаризацию, школа рухнет под тяжестью...»
- Ничего подобного! - Сен почувствовал, как его аристократические уши наливаются голубой аристократической кровью. - Лужж сказал: «Через неделю - распределение выпускников, и если мы не хотим прибегнуть к сомнительным услугам Векового Носка...»
Дверь стукнула и в комнату вбрела Мергиона. Она молча раздвинула спорщиков и полезла под кровать.
- Эй, Мерги! - позвал Порри. - Во-первых, это не твоя спальня, а во-вторых...
Он посмотрел на Сена.
- ...спать нужно на кровати, а не под ней, - помог другу Аесли.
Девочка высунула нос из-под койки и грустно резюмировала:
- И тут нету. А вы не спите. Чего это?
- Инвентаризация инвентаря, - сказал Гаттер.
- Распределение выпускников, - сказал Аесли.
- Просто в голове не помещается, - сказала Мергиона. - Вы что, не понимаете? Чтобы вас чем-нибудь занять, Лужж придумал какую-то ерунду, а вы и рады стараться.
- А пасти мордевольтовых овечек - не ерунда?
- Я вам дам «ерунда»! - Пейджер терпеть не могла, когда кто-то пренебрежительно относился к судьбе живого существа, даже если это существо механического происхождения. - Лужж ведь сказал: «Если мы не хотим однажды утром увидеть в кастрюле Гаргантюа электрическую овцу...»
- Да разве Гаргантюа перепутает электрическую овцу с обычной?
- Да мало ли в школе опасностей, кроме Гаргантюа! Они могут заблудиться, испугаться, попасть в лапы монстрам...
Мергиона запнулась и просветлела лицом:
- Точно! Кто-нибудь из них мог забрести в загон к монстрам!
И рыжая пастушка бросилась к выходу. Дверь стукнула, а потом стукнула еще раз. В комнату походкой лунатика вошла Амели Пулен и полезла под кровать.
- По-моему, она там уснула, - сказал Сен через минуту.
- Амели! - крикнул Порри. - Овец там нет, Мерги уже проверила.
- Овцы - это чепуха, - донеслось из-под кровати.
- Конечно, чепуха, - обрадовался Гаттер. - А вот инвентаризация, вот это проблема.
- Проблема - это распределение, - сказал Аесли.
- Нет. Проблема - это то, что Лужж поручил мне.
- А что тебе поручил Лужж?
- Лужж поручил мне никому не говорить о том, что он мне поручил, - сказала Амели.
И заплакала.

Общее благо и астральное тело

Тем временем Югорус Лужж, внесший такое смятение в умы Порри, Сена, Мерги и Амели, сидел у себя кабинете и переживал. Он только что вышел из образа
Бубльгума и теперь не знал, как жить после того, что совершил несколько часов назад.
Прекрасно понимая, что отговорить детей от поисков Трубы он не сможет, Югорус обманом применил гипнотизирующее заклинание Сейчас-отсюда-вылетит-птичка. (Вы, наверное, заметили, что проще всего управлять человеком, который сидит перед объективом фотокамеры. Самые свободолюбивые и необузданные личности позволяют незнакомому типу вертеть ими, как тому заблагорассудится: не моргают, пытаются придать лицу в умный вид, натужно улыбаются, поворачивают голову чуть-чуть влево, чуть-чуть вправо, нет, чуть больше вправо - и так до бесконечности. А если вы все еще думаете, что это происходит по вашей воле и для вашей пользы, вспомните свою фотографию в паспорте).
Затем Лужж - в полном соответствии с методами бывшего ректора - бессовестно использовал слабости детей: любовь Порри к изобретательству, тягу Сена к управлению человеческими массами, склонность Мергионы к спасению зверюшек... А чтобы бойкая Пейджер не собрала 146 электрических овец за одну ночь, ректор - какой позор! - тайком наложил на овец заклинание разбредания Кто-в-лес-кто-по-дрова.
А когда Лужж вспоминал, что он внушил Амели, то от стыда становился пунцовым, как опозорившийся снегирь. Сославшись на мрачное пророчество, якобы увиденное им в магическом шаре, ректор поручил девочке удерживать друзей от попыток найти Трубу, а если самой удержать не удастся - сообщить Лужжу.
- Но я же ради общего блага, - стонал Югорус. - Я же... Вот, значит, оно какое, общее благо...
Общее благо хихикало и потирало ручонки.
К рассвету ректор Школы волшебства Первертс полностью созрел для того, чтобы наложить руки. Или протянуть ноги. Он никак не мог выбрать.
«И ведь некому даже все рассказать, покаяться, облегчить душу... то есть астральное тело...»
Впервые за долгую волшебную жизнь Югорус Лужж позавидовал мудлам. Он смутно помнил, что они в подобных ситуациях - ну, если ради общего блага наделают пакостей - приходят к специальному мудлу в черной мантии с крестом на так называемую исповедь. На исповеди следовало подробно рассказать обо всех нехороших делах, а в обмен на эту интересную историю специальный мудл разрешал больше не беспокоиться.
«Эх, - подумал Лужж, - и почему у нас, магов, этого нет? Ведь порой в поисках истины такого наворотишь, тут бы покаяться да снова за дело...»
Ректор вздохнул особенно протяжно. Вздох завершился легкой душеспасительной музыкой, которая заполнила комнату, сгустилась и воплотилась в округлую фигуру в черной мантии с крестом.
- Специальный мудл! - закричал Лужж. - Вы-то мне и нужны... Отец Браунинг! Наконец-то! Мне надо облегчить душу!
Сыщик-пастор грустно выслушал исповедь мага, хмыкнул три раза неодобрительно и два - одобрительно, после чего вдруг вытаращил глаза и громко чихнул.
- Прочитаете десять раз «Отче наш», - сказал он, доставая платок. - Откуда у вас столько пыли, Югорус?
- Да этот Асс... Ох, отец Браунинг, я ведь еще и с Ассом нехорошо поступил! Заставил его перенести обратно все, что он припер сюда.
- Двадцать раз «Отче наш».
- А еще я мордевольтовых овец заколдовал, - похвастал Лужж.
- Тридцать раз «Отче наш». Это все ваши грехи на сегодня?
Лужж сосредоточился, но вспомнить еще что-нибудь недостойное не успел.
- Отец Браунинг! - завопил Асс, врываясь в кабинет. - Наконец-то! Аллилуйя! Вы должны меня выслушать! Я столько перенес за последнее время! Я все перенес за последнее время!
Сыщик кротко выслушал вторую исповедь, в ходе которой кающийся не столько каялся, сколько тыкал пальцем в ректора.
- ...сами натаскали, говорит, сами и убирайте! Представляете? Так и сказал. Я к паукам, дескать, несите обратно, а они ни в какую! Пришлось мне самому, представляете? А там этот Клинч...
- Кстати, а где они? - спросил Браунинг.
- Кто?
- Пауки-поисковики?
- А! Я дал им новое задание.
- Новое задание? - Лужж и Браунинг посмотрели друг на друга.
- Да! На этот раз я поступил еще умнее. Представляете? Я дал им подробное описание Мордевольта - фиолетовая мантия, пронзительный взгляд, в руках Труба Мордевольта - и приказал искать не тольков Первертсе, а везде. И пока не найдут, чтобы на глаза не показывались. И что вы думаете? Только их и видели!
- Ну и Гэндальф с ними, - сказал пастор после паузы. - Справимся сами. Что ж, уважаемый Фантом, пойдемте осмотрим место преступления и поищем улики.
- Все эти улики только сбивают следствие с толку, вы уж мне поверьте. Проще надо быть! Просто наброситься и захватить преступников!
- Договорились. Я буду смотреть, а вы набросаете пока план захвата.
- А я, - гордо сказал Лужж, - буду читать. «Отче наш» - раз, «Отче наш» - два, «Отче наш» - три...

Следы и траектории

Оставив ректора считать искупительную молитву, сыщики отправились к месту преступления. Асс тут же принялся вводить коллегу в курс дела.
- Вы в курсе, что у нас огромный выбор подозреваемых преступников? Кто вам кажется наиболее оголтелым? Мне - Мордевольт. И Клинч. И Харлей. Особенно Харлей. Хотя Мордевольт больше. Если не считать мадам Камфри. А как насчет Долорес Пузотелик? Нет, это я глупость сказал. Я хотел сказать, как насчет Лужжа? И мне он тоже подозрителен. А может все-таки не он? Или все-таки он? Ладно, эту версию проработали. А может, это Бальбо? Неожиданно, правда?
Отец Браунинг наслаждался. После двух недель исполнения обязанностей премьер-министра, со всеми этими балансами между левыми и правыми, политическими нюансами и удвоениями ВВП (Веселые Волшебные Пирамидки - перспективный продукт экспорта в мир мудлов. Установив такую пирамидку себе на голову, можно ощутить необыкновенный прилив веселья), снова заняться старым добрым расследованием с глупым, но верным напарником - это ли не счастье! Пастор еще раз позавидовал себе и еще раз посочувствовал другому отцу Браунингу, которому просто не повезло. Когда поступило задание, точнее, просьба Тотктонады заняться исчезновением Трубы Мордевольта, второй Браунинг как раз проводил селекторное совещание, пытаясь уговорить своенравные селекторы отказаться от общенациональной забастовки.
Перед дверью спальни Гаттера и Аесли премьер-пастор приложил палец к губам. Асс тут же придвинулся вплотную и громко зашептал:
- Внезапно ворвемся, поднимем шум и возьмем преступников тепленькими?
- Отличный план, - прошептал в ответ Браунинг. - Только давайте сначала тихонько прокрадемся и все разведаем.
Фантом восторженно закивал, вскидывая высоко вверх большие пальцы.
- Пальцы загните, - заботливо сказал Браунинг, - за косяк зацепитесь.
В комнате пастор прислушался к дружному сопению и уверенно раздвинул шторы. За сотни миль от Первертса Тотктонада выпрямил спину и навострил уши.
Утреннее солнце отразилось в желтых глазах-лампах филина Филимона и осветило крепко спящих мальчишек. После ночи, проведенной за решением серьезных проблем, их не разбудили бы и десять Ассов.
- Беспорядок тут у них, - наябедничал Фантом.
- Да, - сказал Браунинг. - Тут явно что-то искали. Или что-то прятали.
- Да ладно вам, Браунинг! - сказал Асс. - Тут всегда так.
- Может быть, может быть, - рассеянно пробормотал пастор. - Ну-ка, давайте посмотрим на следы.
- Следы? Да здесь все затоптали двадцать раз! Думаете, этот Лужж меня сразу вызвал? Нет, он сперва все затоптал!
- Я имею в виду астральные следы. Их так просто не затопчешь...
Если бы Фантом все еще оставался магом, он бы увидел, как Браунинг сканирует комнату оперативно-розыскными заклятиями А-ну-ка-что-тут-у-нас? и Любопытно-любопытно. А так Фантом мог только слышать, как Браунинг, бродя по комнате, бормочет себе под нос «А ну-ка, что у нас тут?» и «Любопытно, любопытно».
Время от времени пастор останавливался и прислушивался, два раза открыл и закрыл дверь, потом вытащил из-под подушки Аесли улыбающегося во сне Смайлика. Сыщик осторожно надавил на подушечки лап котенка и внимательно осмотрел выдвинувшиеся коготки. Смайлик тоненько заурчал.
- Ничего не понимаю, - сказал Браунинг.
- Это кот, - объяснил Асс. - Обычный бесполезный кот, который только и умеет непрерывно хихикать.

Предыдущая страница 3 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 4

- Коллега, вы меня удивляете. Это же Чеширский Сторожевой, известный также под именем Смеющийся Последним. Очень редкая порода. Смеющиеся Последними появляются на свет только при совпадении весьма специфических качеств родителей и только 1 апреля. Мне известно лишь о двух таких котах. Один охраняет Музей Смертоносных Артефактов в Страсбурге, а второй живет в комнате с Большой Красной Кнопкой, нажатие на которую приводит к появлению Большого Красного Петуха.
- Ну естественно, я знал о Чеширских Сторожевых, за кого вы меня принимаете? Но я думал, это собаки...
Смеющийся Последним наморщил нос и издал звук, похожий на тявканье. (Это правда. Кошки могут издавать около ста различных звуков, собаки - только около десяти. То есть кошка еще может научиться лаять, но вот собака мяукать - никогда).
- Ни в коем случае, дорогой Фантом! Никто бы не доверил охрану таких важных помещений собакам. Собаки привязываются к хозяину, а коты - к дому. В общем, я не завидую вору, который вздумает поживиться в этой комнате.
- Полноте, Браунинг! Это всего лишь котенок.
- Именно поэтому злоумышленникам удалось скрыться, отделавшись лишь царапинами.
- Каким злоумышленникам?! Где вы их видите?
- Да вот же... ах, да, простите...
Браунинг смутился. Он уже и забыл, чьей магией пользуется.
- Смотрите, как было дело.
Пастор взмахнул рукой. Комнату прочертили разноцветные пунктиры.
- Видите зеленую линию? Это след астрального влета Сена Аесли, который примчался из Большой аудитории и обменялся магией с Мергионой. Через двадцать минут появляется следующий след.
Браунинг показал на голубоватое сияние, окутывающее дверь.
- Это отпечаток охранного заклинания Амели. Затем девочка ушла, и посмотрите, что произошло за следующие пять минут. Видите желтые зигзаги? На первой же минуте кто-то влетел в окно, осмотрелся, применил неизвестное мне сильное бытовое заклинание и в то же окно вылетел.
- Так все понятно, - сказал Асс. - Желтый Трубу и спер. Может, это все-таки Долорес Пузотелик?
- Увы. Я уже проверил: из Большой аудитории Долорес сразу переместилась в свой дом и до вечера его не покидала. Но Желтый, кто бы он ни был, Трубу не брал, ведь Чеширский Сторожевой даже не пытался ему помешать. Смотрите, что было дальше.
Вторая минута. Пять коричневых пунктиров. Астральный влет группы неизвестных через дверь. Грубый взлом французского охранного заклятия Пулен с помощью контрзаклинания - неправильно написанного слова «мерси». Короткие отрезки в разные углы - прощупывание комнаты портативными поисковыми заклинаниями. Розовая клякса - кто-то пытается взять какую-то вещь и подвергается нападению Смайлика.
Третья минута. Пять оранжевых пунктиров. Влет группы неизвестных через стену. Коричнево-оранжевые кляксы - следы схватки первой и второй групп.
Четвертая минута. Черная запятая. Сражающийся со Смайликом применяет боевое заклинание Фас ! Многочисленные розовые зигзаги. Чеширский котенок обижается и нападает на всех неизвестных сразу.
Пятая минута. Суетливые оранжевые пунктиры в сторону окна, коричневые - в правую стену. Общее бегство.
А оранжевые следы я, кажется, узнаю. Похоже, это спецгруппа Тотктонады.
Упомянутый Тотктонада болезненно поморщился. Браунинг угадал. Когда хитроумная комбинация похитителей сработала, и Труба Мордевольта осталась в пустой комнате под защитой хлипкого ученического заклинания Амели, наперерез группе захвата пошла группа перехвата, руководимая его любимой эфесбаньши. (Никакой романтики - просто Тотктонада любил сотрудников, которые умели не рассуждать и при этом загадочным образом ухитрялись выполнять самые сложные задания). Серый министр совсем было собрался довольно потирать руки, как оказалось, что Труба уже исчезла. Эфесбаньши попыталась хотя бы взять злоумышленников, но в дело вмешался Чеширский Сторожевой, о котором и похитители, и Тотктонада просто забыли. Пришлось и вправду бежать - ни с чем. (Как же «ни с чем»? А царапины и укусы Смайлика? Правильней будет сказать «Пришлось бежать не с тем»).
- Как?! Тотктонада хотел украсть Трубу?
- Нет, что вы дорогой Асс, Тотктонада так не действует. Скорее всего, он собирался помешать краже... хм. Ну да, конечно! Поймать похитителей, поставить под сомнение уместность хранения Трубы в школе и совершенно официально ее реквизировать. Да, это в его стиле.
«Этот Браунинг слишком много знает для простого следователя, - подумал Тотктонада. - Нехорошо».
- Ну вот, один момент мы прояснили. Но остальное мне пока непонятно.
«С другой стороны, - подумал Тотктонада, - для и.о. премьер-министра он знает слишком мало. Неплохо».
- Не понимаю, чего вы не понимаете, - сказал Асс. - Две группы дрались за Трубу, потом на них напал ваш Смеющийся Последним, они бежали, но кто-то успел Трубу утащить.
- Но почему коричневая группа не забрала Трубу сразу? Зачем они начали обыск, если Труба оставалась лежать на столе?
- А может, она там уже не лежала? Этот Аесли говорил про какой-то темный силуэт в коридоре. Может, силуэт вошел в комнату, отвел глаза девчонке да и упер Трубу?
- Вы забываете о Чеширском Сторожевом, - напомнил Браунинг. - Ему глаза не отведешь.
Смайлик приоткрыл один глаз и пренебрежительно чихнул. Пастор вернул котенка под подушку.
- Ну что ж, пойдемте посмотрим, что там делал силуэт. В этой комнате мы все, что можно, уже выяснили. Верно, уважаемый Тотктонада?
- Что это вы его в этом... всуе поминаете? - удивился Фантом.
- Больше не буду, - сказал сыщик, и подмигнул верхнему углу комнаты, где рассекреченный жучок № 013 собрался покончить с собой.
Раздался предсмертный хрип подслушивающего устройства, и динамик замолк. Похоже, даже для и.о. премьера Браунинг знал слишком много. «Может, избрать его постоянным премьером? - подумал Тотктонада. - И пусть себе знает, что хочет».
Сыщики вышли в коридор.
- Да, вот здесь он стоял, - сказал Браунинг. - И смотрел сквозь стену в комнату. В саму комнату, похоже, не входил. Как только «коричневые» бежали через стену... Нет... не они бежали... это силуэт организовал их астральный перенос из комнаты... Чудно... так... он их встретил и... Стойте! Коричневые не покинулиПервертс! Они потоптались в коридоре, а потом направились в правое крыло. За мной!
Следуя за подрагивающей цепочкой коричневых пунктиров, Браунинг и Асс вскоре оказались у фиолетовой двери.
- Ну не я ли самый умный? - спросил Фантом. - Я же сразу понял, что Трубу Мордевольта похитил Мордевольт.
- Мордевольт - не маг, - возразил Браунинг. - Он не может летать через Астрал.
- Летали его сообщники, - сообщил Асс. - Харлей, Развнедел и мадам Камфри. Я уверен, что Труба окажется здесь.
Комната Мордевольта по захламленности чертежами и устройствами походила на комнату Гаттера в масштабе 2:1. То есть хлама здесь было вдвое больше, а житель был всего один. Впрочем, сейчас и одного жителя не наблюдалось. Как и Трубы. Зато коричневые пунктиры просто исполосовали всю комнату.
Отец Браунинг повертел носом и всплеснул руками.
- Поздравляю, коллега, - сокрушенно произнес он. - У нас еще один висяк.
- Что такое?
- Похоже, Мордевольта похитили.
- Я сразу заподозрил, что дело здесь нечисто, - сказал Асс.

Мордевольт и похитители

Профессор Уинстон Мордевольт поудобнее устроился в привязанном к нему кресле и принялся с интересом рассматривать своих собеседников. Двое громил в масках неторопливо играли мускулами. Бугры бицепсов прокатывались от плеч к локтям, отражались в суставах и катились обратно.
Уинстон поднял брови. Громилы ничего не ответили, только ускорили игру мускулами.
- Хм? - спросил Мордевольт, но вместо ответных слов снова удовольствовался зрелищем: похитители принялись подключать новые группы мышц.
Когда игра мускулами начала напоминать пинг-понг, в комнату пружинистым шагом вошел человек в черной маске с двумя полосками - видимо, главный. Голос его звучал глухо, словно сквозь ватно-марлевую повязку.
- Ну что, будем в молчанку играть? - пружинисто подпрыгивая, приступил он к допросу. - Выкладывай все, что знаешь, а то сам знаешь, нам терять нечего, и нечего тут Ваньку валять, а то так наваляем...
- М? М-м-м? - возмутился Мордевольт.
- Без кляпа любой дурак все расскажет, - парировал собеседник, - но я не дурак тебе кляп доставать, а если достану, смотри - я тебя везде достану... Ладно, вынь ему кляп.
- Чем могу быть полезен? - спросил Уинстон, как только кляп был извлечен.
- Рассказывай, как устроена Труба, живо! - рявкнул захватчик, рассчитывая на эффект неожиданности.
Расчет оправдался.
- Хорошо, - согласился Мордевольт. - Садитесь, приготовьтесь записывать.
От неожиданной сговорчивости пленника главарь сбился, замялся и сел.
- Итак, - сказал профессор, - для начала напомню основные постулаты теоретической магии. Как следует из закона сохранения и превращения волшебства...
Через пять минут движение бицепсов и трицепсов стало не таким быстрым. Через десять - замедлилось до скорости задумавшейся черепахи. Через пятнадцать минут игра мышцами превратилась в рефлекторное подергивание конечностями.
Через полчаса один из здоровяков таким же ватно-марлевым, как и у главного террориста, голосом попросил:
- Можно выйти?
- Только недолго, - рассеянно разрешил Мордевольт, не заметив, что улизнули оба охранника. - Ложные представления Нострадамуса о причинно-следственных связях стали, тем не менее, отправным пунктом...
Когда продолжительность лекции превысила пятьдесят минут, профессор заволновался:
- Что-то звонка нет. У кого-нибудь есть часы? Эй! Вы что, спите? Вот вы, - Уинстон ткнул носом в главного похитителя Мордевольтов, - повторите, что я только что рассказал о корпускулярно-волновом дуализме заклинаний!
- Я... это... - даже под маской было видно, что главарь спросонья хлопает глазами. - Я учил... Что? Какой дулизм?! Какой дулизм?! Что ты мне мозги пудришь? Про Трубу давай конкретно докладай!
- Да, - задумался докладчик, - наверное, я был недостаточно конкретен... я имею в виду, чересчур академичен. Но вы можете развязать мне руки? Со схемами и графиками получится более наглядно...
- Никаких графиков! Как она работает?
- Нелинейное преобразование флуктуации...
- Конкретнее!
- Калибровка спонтанного излучения...
- Еще конкретнее!
Голос главаря звучал все звонче. Мордевольт пожал плечами:
- Труба передает магию от одного человека к другому.
- Это я и без тебя знаю! Ты мне доложи, как она...
Тут террорист сорвался в кашель и выбежал из комнаты, а когда вернулся, голос его звучал сдержанно и глухо, словно через свежую ватно-марлевую повязку:
- Так, начнем с самого сначала.
К счастью, с самого начала главарь не начал. Теперь он задавал умные короткие вопросы. Выслушав ответ, похититель убегал из комнаты. Там его, видимо, посещало озарение, и главарь возвращался с новым, еще более умным и коротким вопросом. За три-четыре ходки террорист перешел на «вы» и «профессор», а также добрался до гениальной мысли:
- Профессор, а вы можете сделать новую Трубу? Материалы будут предоставлены любые и по первому требованию.
- Сделать новую Трубу? Безусловно, могу. Только мне нужно уточнить некоторые теоретические выкладки. Дело в том, что последние изыскания в области Второго Начала Третьего Конца Света...
На сей раз озарение посетило главаря прямо в комнате. Он схватился за голову и затряс ее так, будто собирался вытряхнуть из ушей попавшие туда слова.
- Не надо! Ничего не говорите! Просто напишите все, что вам нужно: материалы, оборудование, ассистенты, теоретические выкладки. И укажите, сколько чего нужно, в штуках.
- В штуках?
- Или килограммах.
- Мне нужно две пачки.
- Две пачки - и все? То есть две пачки чего?
- Две пачки бумаги. Желательно чистой. И карандаш, который удобно держать в зубах.

Новое слово

Путем долгих переговоров Сен вынудил Порри уступить ему половину спальни. «Вынудил» очень правильное слово, потому что большую часть переговоров Аесли бродил за Гаттером и нудил без пауз, перерывов и знаков препинания:
- Слушай это нечестно у тебя целая комната а у меня ничего мы же друзья а друзья так не поступают давай поделим комнату...
После того как Порри сломал любимый штангенциркуль (видно, Сен его здорово достал. Вы когда-нибудь пытались сломать штангенциркуль?), он сломался сам. Разгородив жизненное пространство кроватями, мальчики с головой погрузились в решение Очень Серьезных Проблем.
Точнее, Гаттер погрузился в свои игрушки и теперь почти не мешал Аесли погрузиться в решение Очень Серьезной Проблемы.
Система распределения выпускников Первертса оказалась весьма сложной конструкцией. Оценки пятикурсника за все годы обучения суммировались, из суммы вычитались штрафные баллы, приплюсовывались призовые очки и добавлялись часы посещенных лекций, деленные на продолжительность практических занятий, а потом все это умножалось на загадочный Коэффициент Трудового Участия, равный 0,625. Что это за коэффициент и зачем он нужен, не знал даже Лужж, к которому Сен пришел за разъяснениями.
- Это традиция, - сказал ректор, стараясь не встречаться взглядом с Сеном.
- То есть сумма баллов умножается на традицию? - уточнил Аесли.
- Ну, вроде того...
- А смысл?
- Традиция, - объяснил Лужж и тоскливо посмотрел в окно. - Сен, ты иди, у меня тут одно дело...
«Отче наш - сто двадцать три...», - послышалось Аесли, когда он прикрывал за собой дверь.
Следующий этап распределения выглядел относительно разумным. Имена выпускников заносили в список, расставляя в соответствии с набранной суммой баллов. Затем этот список прикладывали к таблице вакансий, которые также были ранжированы - от перспективных и престижных до гиблых и дремучих. Таким образом, лучшие ученики попадали в столичные департаменты Министерства магии, а худшие - на покрытые плесенью заброшенные фермы по разведению плесени.
Какую функцию выполнял Распределительный Колпак, Аесли не понял и снова отправился за советом - на этот раз к МакКанарейкл.
Декан факультета Орлодерр встретила своего ученика вопросом, какого домового он все еще здесь.
- А где я должен быть? - опешил Сен.
Оказалось, Сен вместе с Мергионой и Порри должны не просто быть, а непрерывно пребывать в неустанных поисках Трубы Мордевольта и самого Мордевольта.
Аесли почувствовал себя странно. А в самом деле, почему он не ищет Трубу? Ну он-то ладно, у него важное дело, а почему Трубу не ищут Порри и Мерги? Сен попытался об этом подумать, но мысли тут же рокировались, и на передний план, мощно и неотвратимо как атомный ледокол «Ленин», выдвинулась Очень Серьезная Проблема.
- Мы найдем Трубу, мисс Сью! - горячо воскликнул он. - И Мордевольта найдем. Как только я разберусь с заданием ректора. А разберусь я, как только вы скажете, какую роль в распределении выпускников играл Колпак? Зачем он нужен?
Ответ МакКанарейкл Аесли выслушал с открытым ртом - иначе он рисковал лишиться слуха. (Чтобы не оглохнуть при взрывах, надо широко открывать рот. Кстати, это может пригодиться и когда вас громко ругают - если широко раскрытый рот не закрывать достаточно долго, ругающий решит, что вы идиот, и отстанет). Узнав множество подробностей о себе, своих друзьях и ректоре, Сен получил и запрошенную информацию. Колпак был нужен для того, чтобы куражиться, отпускать сомнительные шутки и петь кошмарные песни собственного сочинения. Последнее его поэтическое творение начиналось словами «Стране нужны молодые специалисты, а не бездельники и лоботрясы».
По сути, Колпак играл ту же роль, что и Коэффициент Трудового Участия.
- Но тогда зачем... - произнес Аесли, когда мисс Сьюзан выдохлась. - А, понимаю. Традиция.
Возвращаясь к себе, Сен подвел итог. Система распределения была дурацкой, но она работала. Увольнение Распределительного Колпака ничего не меняло. Но Лужж почему-то назвал это Серьезной Проблемой, которую надо срочно решить. Как странно...
И снова с ним что-то случилось. Голова разом очистилась от сомнений (совсем как с хочугой Решительности!), и в этой голове, гулкой и пустой, появилось решение.
- Вот оно что! Нужно распределять не по баллам, а какое место кому больше подходит! За основу надо брать не оценки, а проявленные склонности к видам деятельности. Нужно проанализировать результаты учебы каждого, потом проанализировать особенности вакансий, потом их сопоставить...
Аесли вошел в комнату и замолчал. Груда технического хлама исчезла. Вместо нее на гаттеровской половине стола возвышалась композиция, напоминающая неудачную модель мудловского Манхэттена.
Над «Манхэттеном» показалась голова Порри.
- Еще чуть-чуть и все, - сообщил он.
- Что все? - сделал шаг назад Сен. - Кому все? А давай я пока пойду погуляю, а когда «все» произойдет, взрыв услышу и сразу вернусь.
- Какие взрывы? Никаких взрывов! Это изобретение предназначено не для взрывов, а для твоих любимых теоретических расчетов.
- Я люблю вовсе не расчеты, а рассуждения. Настоящей, чистой теории не нужны ни расчеты, ни наблюдения, ни подтверждения опытными фактами. А самое главное - у теории не должно быть практических применений, иначе она не будет теорией.
«Это я загнул, конечно, - подумал Аесли, - но звучит хорошо. Надо запомнить и применить на практике».
Гаттер даже оторвался от паяльника, которым дорисовывал руны на печатной плате:
- И что это будет? Знание ради знания? Ерунда какая-то! А если мне нужно перемножить два и два, что скажет твоя чистая теория?
- Она спросит «А смысл?».
- Смысл? Ну, просто узнать, сколько будет дважды два.
- «Знание ради знания?» - очень похоже передразнил друга Сен.
- Слушай, - разозлился Порри, - ты мне мозги заплел!
- Это потому, что ты не умеешь логически...
- Это потому, что ты хватаешь мои детали, - Гаттер отобрал у Аесли прядку волос, которую тот задумчиво накручивал на указательный палец. - Теперь расплетать придется. А это - волосы Вероники, я буду использовать их в качестве мозгов... то есть оперативной памяти.
- Ты хочешь использовать девичью память?!
- Пригород! - (урбанистический аналог идиомы «Деревня!») сказал Порри, аккуратно заплетая косичку между микросхемами. - Нечеткая логика - самое перспективное направление вычислительной магии! Все, что ли? Вроде все... Дамы и господа! Вашему вниманию предлагается магический компьютер, сокращенно «магокомпьютер». Это новое слово в технологиях.
Сен напряг память, но был вынужден согласиться, что слово «магокомпьютер» - действительно новое.
Новое слово представляло собой конструкцию из неказистых серых ящиков, соединенных разнокалиберными проводами. Если верить Гаттеру, ящики назывались системный блок, блок питания, блок охлаждения, шифровальный блок, дешифровальный блок, блок резервного копирования, блок защиты от несанкционированного доступа, блок санкционирования доступа, блок защиты блока санкционирования доступа от блока защиты от несанкционированного доступа, анализатор голосовых команд (еще не устали читать? устали? ну ладно) и устройство ввода информации. Последнее смутно напоминало обычную компьютерную клавиатуру, хотя Порри собрал его из клетки для переноса хомячков и набора просроченных магических кубиков.
- Долой допотопные волшебные палочки, замшелые заклинания и нелепые пассы! Теперь то же самое сможет магокомпьютер! То, что раньше требовало часов кропотливой работы, он сделает за полминуты! - (После того, как вы полдня будете кропотливо его настраивать) - Желающие могут ознакомиться с принципами работы на основе нечеткой логики... Эй! Ты куда?
- Искать желающих с нечеткой логикой. Я не гожусь - у меня логика ясная и четкая...
- Ты собираешься рисковать случайными прохожими? Не ожидал от тебя такого. - И Порри что-то нажал на устройстве ввода.
Сен мгновенно принял меры предосторожности: затаил дыхание, сдернул с носа очки и зажмурил глаза. К его удивлению, ничего не завоняло, не взорвалось и не вспыхнуло.
- Ты что-нибудь забыл впаять? - спросил он сдавленным голосом.
- С чего ты взял? - удивился Порри. - Все работает. Система загрузилась, микродемоны приведены в состояние боевой готовности и ждут приказа, чтобы моментальна выполнить его и отобразить результат... Ха! А на чем отображать-то? Надо быстренько какой-никакой монитор забубенить.
«Слава Мерлину, - подумал Аесли, открывая глаза и начиная дышать, - хоть что-то сломалось». Вслух он сказал:
- Хороший прибор. Не взрывается совсем. Так я пошел?
- Куда?! Сидеть, наслаждаться! - прикрикнул на друга Порри, выжимая горсть жидких кристаллов в блюдечко с голубой каемочкой. - Сейчас мы его присобачим... А вот и изображение!
В блюдечке появились белые облака, на фоне которых заполоскалось знамя Первертса (представляет собой прямоугольник, разделенный на четыре (по числу факультетов) цветных поля. Какое поле какому факультету соответствует, договориться пока не удалось, потому что все претендуют на левый верхний угол и никому не нравится правый нижний).
- И чего? Для создания такой нехитрой картинки нельзя использовать обычную гуашь?
- Это пока загрузка. Сейчас запустится и тогда... Сейчас... Вот-вот... Еще пять секунд...
Следующие пятнадцать минут первокурсники любовались знаменем. В конце концов Порри не выдержал и произнес Контральтдел-Контралътдел !
- Это такое специальное перегружающее заклинание, - пояснил Гаттер, пока на блюдце плясали неясные тени. - Контральтдел - естественный враг микродемонов. Услышав его имя, они прячутся кто куда, а потом вылезают и начинают работу заново.
- Не понял, - сказал Сен. - Как заклинание? Ты же не маг.
- Ну и что? Микродемоны ведь об этом не знают. Во второй раз картинка со знаменем проскочила за пару секунд. Поверхность блюдца взбурлила, потемнела и стала матово-черной.

Предыдущая страница 4 Следующая страница


5 Андрей Жвалевский, Игорь Мытько

- Теперь он может решить практически любую проблему! - провозгласил Порри.
- Любую? Тогда пусть перенесет сюда из библиотеки книгу «Выпускники Первертса. 1943- 2002 годы». А то мне самому идти неохота.
- Разбежался! Для этого его надо сначала на действия запрограммировать, потом программу отладить, протестировать, баги выловить, потом устройство вывода-осуществления магических действий подключить, а его перед этим еще разработать надо, а чтобы его разработать... - Гаттер увидел лицо Аесли и быстро свернул выступление. - Вообще-то я имел в виду, что теперь он может решить практически любую теоретическую проблему.
- Любую теоретическую? Пусть ответит, в чем смысл жизни.
Порри набрал на бывшей клетке для хомячков вопрос про смысл. На блюдце высветилась надпись «Какой жизни?».
- Какой вопрос, - сказал Гаттер, - такой ответ. Давай теперь теоретическую, но более конкретную.
- Конкретно: в чем смысл моей конкретной жизни?
«Мальчики, вам что, делать нечего? Убрались бы в комнате, глядишь, и смысл найдется».
- Нечеткая логика! - просиял Гаттер. - Видишь, какое умное устройство, как ловко выкрутилось.
- Порри, - задушевно произнес Сен, - в Первертсе уже было такое устройство. Ты его много раз разбивал на мелкие кусочки. И вот оно не выдержало и ушло.
- Ты имеешь в виду Каменного Философа? - помрачнел изобретатель. - Не может быть! Сейчас протестируем. Сколько будет дважды два?
В глубине магокомпьютера раздался негромкий треск, и после секундной задержки микродемоны выдали странную надпись: «Это смотря чего».
- То есть как «смотря чего»? - поразился Гаттер. - Смотря чего хочешь! Дважды два всегда четыре!
«Да? - замерцало на поверхности блюдца. - А если, например, дважды дернуть два твоих уха? Где тут „четыре“? Чего тут „четыре“? Уха, что ли?»
- Типичная нечеткая логика, - несколько растерянно произнес Гаттер.
- Нечеткость вижу, - сказал Аесли и посмотрел на груду пергаментов, лежащих на его половине стола. - Логику не вижу. Слушай, а эта твоя штука...
- Это не штука, это магокомпьютер!
- Ага. И сможет ли твой... магутор проанализировать склонности, проявленные выпускниками за время обучения, и сопоставить их с особенностями деятельности мест распределения?
- Ничего не понял, что ты сказал, - признался Порри. - Но он - сможет! Он сможет все! Творить чудеса! Рассчитывать флуктуации элементарных частиц! Вычислять траектории космических объектов! Но сначала он проведет инвентаризацию школьного имущества...

Действительность, невежливая и одумавшаяся

Бальбо Рюкзачини стоял на бортике Непроплываемого бассейна (бывший Незамерзающий каток), смотрел на освещенный хилым закатом Первертс и не верил ни одному из своих глаз. В Первертсе ничего не происходило.
Невероятно. Вся магическая Британия гудела как перепивший улей. Попытки властей скрыть информацию под штампами «Совершенно секретно» и «Для служебного пользования» привели к обратному эффекту - весть об исчезновении Трубы Мордевольта распространялась по стране со скоростью сбежавшей гориллы. Везде только и говорили о том, как жить дальше и кого бить первым. Добровольные дружины самообороны патрулировали улицы, нападая на каждого, кто хотя бы отдаленно напоминал Мордевольта. Все предметы, похожие на Трубу Мордевольта, изымались и сжигались на кострах. Население не ходило на работу, а проводило манифестации, требуя от властей введения чрезвычайного положения, которое запретило бы ему, населению, собираться больше двух и позже десяти вечера, проводить манифестации и ходить на работу. (He поручимся, что все это действительно происходило. Можем только поручиться, что Бальбо действительно так все это себе представлял).
Рюкзачини, занятый подбором рифмы к слову «Светозарный», узнал обо всем последним - как всегда, последним. Но узнав, не терял более ни секунды. Бросив рифму, Бальбо со всех своих коротких ног ринулся к исполняющему обязанности премьер-министра отцу Браунингу, чтобы на коленях вымолить разрешение отправиться к Месту Рокового Исчезновения Смертоносного Артефакта.
Отец Браунинг некоторое время пытался убедить пресс-секретаря не ползать на коленях, не рыдать и не биться лбом о коврик, поскольку он и так разрешает Бальбо отправиться к Месту Рокового Исчезновения, но потом махнул рукой и разрешил Бальбо отправиться к Месту Рокового Исчезновения.
Бальбо это не остановило, и он еще полчаса ползал, рыдал и бился головой - уже в качестве благодарности. После чего, преисполненный надежд, отправился в Средоточие Магии, взбудораженное Зловещими Событиями.
Поначалу ожидания летописца оправдались. По прибытии в Школу волшебства он застал бледных перепуганных учеников, профессоров с искаженными лицами и расставленные повсюду магиенепроницаемые сферы Фигвамера. Правда, вооруженных до клыков боевых магов, гарцующих на охотничьих драконах, или спешно возводимых неприступных бастионов Бальбо не заметил. (В полный комплект вооружения боевого мага входят накладные стальные клыки, которыми очень удобно отбивать боевую дробь).
- А когда вы приступите к возведению неприступных бастионов? - спросил он Лужжа.
- А как мы приступим? - удивился ректор. - Они же неприступные. Да, а зачем нам бастионы?
К неприятному изумлению Бальбо оказалось, что пропажа Трубы, исчезновение Мордевольта и уход Каменного Философа - это одно. А экзамен - это экзамен. Министерская комиссия проэкзаменовала лишь двоих - Мергиону и Сена, остальные сдавали сессию в обычном порядке. Именно этим и ничем иным объяснялись бледность учеников и искаженность лиц преподавателей. Сферы же Фигвамера предназначались для того, чтобы исключить пользование магическими шпаргалками.
Действительность опустила Бальбо с небес и невежливо стукнула о землю. Он понял, что старые добрые времена, когда в окрестностях Школы волшебства нельзя было шагу ступить, чтобы не умереть мучительной смертью от укуса бродячего василиска, прошли безвозвратно. Они беспокоятся о какой-то сессии! Непостижимо! О чем тут беспокоиться? Не сдавших экзамен учеников даже не бросали в чан с кипящей смолой! Им всего лишь назначали пересдачу на осень!
- Такую страну развалили, - с горечью процитировал неизвестного заграничного мудреца Бальбо.
В другое время верное воображение литератора быстренько нарисовало бы ему монстров и чудовищ, а также героев в сияющих доспехах, с улюлюканьем этих монстров гоняющих. Увы, воображение покинуло Бальбо - наверное, обидевшись за обманутую и брошенную рифму к слову «светозарный».
Но самое жестокое разочарование ожидало Рюкзачини в комнате Сена Аесли. Тот-чьи-первые-подвиги-Бальбо-уже-сохранил-для-потомков, причем совсем неплохим тиражом, больше не совершал подвигов. И не готовил себя к совершению подвигов. Герой всех времен и народов занимался - просто язык не поворачивается - реформированием системы распределения выпускников!
Потеряв последнюю надежду, Бальбо двинулся к Непроплываемому бассейну с твердым намерением утопиться. Намерение вдребезги разбилось о куда более твердый нетающий лед бассейна. Набив несколько ледяных шишек, Бальбо немного остыл. Он забрался на бортик и принялся недоверчиво смотреть на Первертс. Вдруг действительность одумается и снова примет пристойные формы?
И действительность одумалась. У стены Главного корпуса показалась крадущаяся, озирающаяся и вроде бы даже принюхивающаяся фигура в черном плаще с капюшоном. Из-под плаща виднелся внушительных размеров молоток.
«Герой?» - осторожно подумал Бальбо.
Навстречу кандидату в герои выскочила радостная стайка первокурсников, определенно что-то сдавших, в сопровождении добродушной мадам Камфри, определенно что-то принявшей. Неизвестный прыгнул в кусты, переждал там детишек, после чего продолжил путь - практически на четвереньках. Нет, герои так не поступают.
«Значит, злодей! - приободрился летописец. - Ну, это уже кое-что... О! А это уже что-то...»
Следом за кандидатом в злодеи кралась еще одна фигура - в желтом плаще с капюшоном. Время от времени фигура опрыскивала пространство вокруг себя из баллончика.
«Злодей и герой, - подумал Бальбо. - Или два злодея. Или что-то еще».
Да, это явно тянуло на что-то еще. За желтым плащом двигалась третья фигура - в пятнисто-зеленом балахоне. Третий незнакомец не пригибался и не прятался, но когда желтый оглядывался, начинал внимательно изучать надписи на стенах.
Что наводило на определенные размышления, поскольку никаких надписей на стенах не наблюдалось.

Несложная петля времени

- «Над границей Гаттер ходит хмуро», - мрачно напевал Аесли, бросая на пол огромную карту Британии.
- «Хмурый Гаттер тишиной объят», - продолжал Аесли, доставая из кармана большие ножницы.
- «Часовые Гаттера то ходят... то стоят... то лежат... то сидят...» - допевал Аесли, разрезая на кусочки список выпускников Первертса.
Любой человек, знающий Сена Аесли, тут же догадался бы, что тот не в себе. Во-первых, Сен никогда и ни при каких обстоятельствах не пел, и тем более не напевал. А во-вторых, Гаттер - не тихий и не мрачный, а бодрый и крикливый - ходил не над границей, а над магутором, который уже занимал большую часть его половины комнаты.
Над границей, разделившей спальню мальчиков, ходили Филимон и Смайлик, которые сочли превращение комнаты в две суверенные территории остроумной и забавной шуткой. Сейчас питомцы Гаттера и Аесли с удовольствием изображали враждующих часовых на границе. Филимон делал вид, что пугает Смайлика, а чеширский котенок притворялся, что смеется над угрозами металлического филина.
Из себя Аесли вывел визит Бальбо со стенаниями и причитаниями, выдержанными в классическом духе шекспировских трагедий. Большинство упреков летописца Сен пропустил мимо ушей, но один вопрос заставил его серьезно задуматься.
Почему он не ищет Трубу Мордевольта?
Действительно, почему?
Рассуждая логически... тут начиналось что-то непонятное. У Аесли прекрасно получалось рассуждать логически на любую тему, но стоило подумать о Трубе, как вместо четких и ясных построений появлялись расплывчатые мысли типа: «Ну, вот Труба... Труба, да... А что Труба?.. Вот распределение!».
И сразу логика оказывалась на месте, невинно хлопала глазками и уверяла, что никуда не отлучалась, она здесь, все время была здесь и готова работать, как, впрочем, и всегда.
Сен завершил разрезание списка выпускников Первертса на кусочки.
Сен начал раскладывать бумажки с фамилиями на карте Британии.
Сен завершил раскладывание бумажек на карте.
Неприятное ощущение, что он делает что-то не то, не проходило.
Сен посмотрел на карту. Бумажки покрывали все населенные пункты Британии плотным слоем. Но в одном месте зияла проплешина, из которой выглядывала надпись «Стоунхендж».
- Можем начинать! - крикнул Порри.
- Что начинать? - вздрогнул Сен.
- Как что? Инвентаризацию всей школы!
- Да что ты говоришь? Вот так прямо сразу всей школы? - спросил Сен, пытаясь выиграть время. - Неужели с помощью твоего магутора?
Попытка не удалась - Гаттер уже схватил стул и приложил его к металлическому разъему в боку устройства.
«Стул обыкновенный, - высветилось на мониторе. - Деревянный. Четыре ножки, сидение, спинка. Что вы хотите с ним сделать?»
- Присвоить инвентарный номер! - скомандовал Порри.
«Какой номер?»
- Инвентарный.
«Зачем?»
- Чтобы... э-э-э... его можно было отличить от другого стула.
«Аргумент так себе, - сообщил магутор. - Впрочем, мне-то что? Так что, говорите, с ним надо сделать?»
- Присвоить номер!
«Какой?»
- 145! - заявила Мергиона, входя в комнату.
«145? Вы уверены?»
- Какой 145? - возмутился Гаттер. - Почему 145?
«Вы действительно хотите присвоить этому стулу обыкновенному деревянному номер 145? Вы не шутите?»
- Потому что я нашла сто сорок пятую овцу!
«Стул номер 145? Понимаю, что повторяюсь, но вы уверены?»
- Осталась одна! Сто сорок пять овец за три дня! Лихо?
«Так что, пишем 145?»
- Да подожди ты! - отмахнулся Порри.
«Не уверены, - довольно резюмировал магутор. - Так я и думал. Связавшись с вами, я совершил недопустимую операцию и буду переживать».
- Мерги! Что ты сбиваешь с толку магокомпьютер! - закричал Гаттер. - И что ты жуешь?
- Ничего, - сказала Мерги, продолжая жевать. - Это жевательная гимнастика китайских мандаринов. Успокаивает нервы и развивает хватательные мышцы лица.
- А что ты собираешься хватать лицом? Своих овец?
Мергиона долгим нехорошим взглядом смерила Порри, потом перевела взгляд на магутор.
- Слушай, Гаттер, а эта твоя штука... как ее...
- Магокомпьютер!
- Ага... - Мерги совершила особо сложное движение нижней челюстью, - ...может найти мне последнюю овцу?
- Он может все! - завел волынку Порри. - Предсказывать тектонические сдвиги...
Сен снова посмотрел на карту. Над Стоунхенджем по-прежнему зиял пробел. Пробел требовал логического объяснения. Объяснение появляться не желало.
- ...но сначала он проведет инвентаризацию школьного имущества!
- Я все поняла, - сказала Мерги. - Я согласна.
От неожиданности Аесли даже оторвался от карты:
- С чем?
- Этот гаттеровский...
- Магокомпьютер! - Порри начал багроветь.
- Да, этот... предмет быстренько пронумерует школьное имущество, а потом найдет мне мою Белку.
- Кого?
- Я так решила назвать последнюю овцу.
- Хорошее имя, - сказал Сен. - Только быстренько не получится. Для инвентаризации надо все школьное имущество принести сюда.
- Ну-у-у... - поскучнела Мерги, - это долго. Хотя, можно сказать Лужжу, чтобы он заставил Фантома Асса перетаскать все имущество сюда. Ассу не привыкать.
- Не надо никакого Асса, - обиженно сказал Порри. - Нужно просто зарядить магокомпьютер магией, и тогда он пронумерует все на расстоянии.
- Всего-то? Лови!
Мергиона заслуженно гордилась быстротой реакции. А Порри с Сеном заслуженно гордились тем, что при такой реакции Мергионы они еще живы.
- Не-е-ет! - попытался конструктивно возразить Гаттер, но яркое облачко уже вылетело из палочки Мергионы и шмыгнуло в недра аппарата.
- Видишь, - заметила Мерги, - все в поряд... Ой! Ай! Фу! Что это так противно воняет?
- Это противно воняет, - медленно произнес Порри, - сожженный тобой уникальный прибор.
- А сейчас, - сказал Сен, наблюдая за лицом друга, - он превратится в уникальный прибор, доломанный о твою легкомысленную голову.
- Ой, какие мы нежные! Несложная петля времени... Сейчас... Минутку... Порри, отойди, а то попадешь в петлю, встретишься сам с собой и взорвешься... А-за-ними-кот-задом-наперед\
«О! О! - сообщил восстановленный из руин магутор. - Кажется, я научился предсказывать будущее. Сейчас вы захотите присвоить инвентарный номер 145 стулу деревянному обыкновенному. Правильно?»
- Правильно, - проворчал Порри.
«145? Вы уверены?»
- Несложная петля времени? - уточнил Сен.
- Почти несложная, - ответила Мерги и вытерла пот. - Мне про нее мисс Сью объяснила, когда показывала заклинания, о которых мне лучше не знать. Петлю можно делать только с неживыми предметами, не чаще, чем раз в полгода, не больше, чем на три минуты назад. И колдовать потом полдня нельзя.
- Это хорошо, - согласился Сен и повел тонким носом.
Запах горелой пластмассы в петлю времени не попался.

Все пути ведут в Стоунхендж

- Мергиона, ты здесь?
В комнату заглянула Амели.
- Ой... Я не помешала? Если что, я попозже зайду. Хотя нет, не зайду. Даже если помешала, я все равно...
Все это обычно сдержанная девочка выпалила на одном дыхании, и когда оно иссякло, Мерги сказала:
- Ты только Гаттеру помешала. Переживать.
- Ой! - Амели умела и любила переживать, поэтому с удовольствием выполнила команду.
- Да не тебе переживать! Гаттеру переживать ты помешала. - Ой... Порри, извини... это было так бестактно, так... так...
- Давай бестактно, - прикрикнула Пейджер. - В смысле без всяких «так»!
- Так я... ой... просто я. Опросила призраков. Висельник видел одну овцу, которая ушла из Первертса!
- Я так и знала! И куда ушла? Что сказал Висельник?
- Он сказал: «Куда-то туда, отстань от меня, сумасшедшая девочка», - Амели махнула рукой на юг и принюхалась. - А что это у вас...
- Это у нас наша боевая подруга, - сказал Порри, завершив придирчивый осмотр магутора, - которая запустила в последнее слово магических технологий первым попавшимся заклинанием. Что это было?
- Ты же сказал «зарядить магией», - недовольно ответила Мергиона. - Я и решила, что тебе все равно чем...
- Что это было?
- Ну это такой... астральный подзатыльник... Я его с собой ношу на всякий случай. Что ты смотришь? Объяснил бы сразу, что тебе нужно! Кстати, а что тебе нужно? И почему ты не засунул туда какой-нибудь магический предмет, например мой клык дракона? Как в транспликатор?
- Потому, Мергиона Пейджер, что это не транспликатор. И не предмет, и не штука! Это сложнейший высокотехнологичный прибор, способный...
- Все, все, - замахала руками Мерги, - я поняла. Давай зарядим его правильным заклинанием.
- Ты же сейчас колдовать не можешь!
- Ну и что? Амели может.
- Я могу, - закивала Амели.
- Нет, простым заклинанием тут не обойдешься...
- Я могу не простое! Я могу сложное! Я для вас все что угодно могу!
- Да сложное тут тоже не годится... Сейчас объясню. Будешь слушать?
- Ага, - Мерги для разминки зевнула.
- Хорошо. Мне нужна динамичная автономная информационная структура, которая...
«Нет, - подумал Аесли, глядя на Пулен. - Здесь что-то не так».
- Амели, - спросил он, - а почему ты к экзамену не готовишься?
Пулен задумалась.
- Экзамен... Ну, экзамен я как-нибудь... Главное, чтобы вы не начали... То есть, главное, чтобы у вас получилось с овцами... и инвентаризацией... и распределением... Как у тебя дела с распределением?
Сен посмотрел на карту, думая об Амели, для которой два дня назад не было ничего важней экзамена.
- Да как сказать... Есть одна зацепка, только я пока не понимаю, за что. В общем, штука в том...
- Это не штука, - автоматически поправил его Гаттер. - Это магокомпьютер. Понимаешь, Мергиона, магия нужна компактная и сильная, но вместе с тем она не должна самопроизвольно производить магические действия...

Предыдущая страница 5 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 6

- Не слушай его, Амели, - посоветовал Сен. - Такой же станешь. Слушай меня. Видишь, выпускников распределяли куда угодно: в Лондон, Кардифф, Глазго, Белфаст, на верхушки Кембрийских гор. Даже на Баскервильские болота, в собачий питомник - туда обычно попадали двоечники Чертекака...
Мергиона клацнула зубами. Сен опомнился.
- Но в одно место почему-то никого и никогда не распределяли. В Стоунхендж.
- А что про него в справочниках написано? - спросила Пулен. - Давай, я сбегаю в библиотеку и все разузнаю.
- Давай, - согласился Сен, - разузнай.
«Что же такое ей Лужж поручил? - подумал он, провожая Амели взглядом. - Она же ничего не делает, только нам помогает. Он поручил помогать? А почему запретил об этом говорить? Ладно бы мы еще Трубу Мордевольта искали... так, стоп».
Сен почувствовал, что его мысли снова начинают разбегаться. Что-то упорно мешало сосредоточиться и начать рассуждать о Трубе логически. Это же что-то со страшной силой тянуло применить логику к проблеме распределения выпускников Первертса.
«Нет, так не пойдет. А если... да. Отложим логику в сторону. Раз сосредоточиться не получается, попробуем рассредоточиться. О Трубе... об этом думать не будем. Вообще ни о чем думать не будем».
Аесли закрыл глаза и принялся равномерно дышать, стараясь вообще ни о чем не думать. Поначалу это не очень удавалось. Мысли появлялись и исчезали, толкались, шумели, логика требовала принять ее во внимание и незамедлительно вернуться к решению Серьезной Проблемы... Но постепенно монотонный голос Гаттера, который все еще объяснял Мергионе, какая именно магия нужна магутору, ввел Сена в практически бессмысленное состояние.
И тогда медленно, как перепивший водяной со дна болота, на поверхность сознания Аесли всплыла картинка вечера 5 июня. Вот он, вот Порри, Мерги, Амели. Вот они обсуждают, как поймать похитителя Трубы. Это для них самое главное, очевидно главное. Стук в дверь, входит Лужж... с вороном... и ворон кричит «Сейчас отсюда вылетит птичка!»
И сразу самым главным стали распределение, инвентаризация, овцы и загадочное задание Амели. А поиски Трубы превратились во что-то мелкое, непонятное и ненужное.
Сен понял, что произошло. Понял без всякой логики.
И кажется, он начал догадываться, какое задание ректор дал Амели.
«Оказывается, не рассуждать логически иногда полезно. Надо же! Хотя чего я удивляюсь, мы это уже проходили. Когда во мне действовала хочуга, я тоже не рассуждал...»
- Хочуга! Нужна хочуга!
Сен открыл глаза. Порри прыгал и кричал.
- Что случилось?
Мергиона прыснула.
- Порри сам себе объяснил, что ему нужно.
- Наконец-то, - сказал Сен. - Мерги, что это за заклинание «Сейчас отсюда вылетит птичка»?
- Хочуга! Это же настоящий конденсатор магии! Надо зарядить магокомпьютер хочугой!
- «Вылетит птичка»? Это запрещенное заклинание гипноза. Мне его Канарейка показала, когда перечисляла запрещенные заклинания. Оно превращает людей в зомби.
- Нужна хочуга!
- В зомби, говоришь... - Аесли посмотрел на прыгающего Гаттера. Возможно, для классического зомби тот был чересчур активен, но в остальном все сходилось.
- А почему ты спросил? - Мерги тоже посмотрела на Гаттера. - Ты думаешь, что Порри...
- Если бы только Порри.
- Не поняла.
- Ох, Мергиона, похоже, вся штука в том, что...
Гаттер остановился.
- Аесли! Я согласен, чтобы ты называл магокомпьютер магутором, но прекрати называть его штукой!
- Сен! - в комнату вбежала Амели. - Они все вырваны! Во всех справочниках страницы с описанием Стоунхенджа выдраны!
- Это уже интересно, - сказал Сен и прислушался к себе. Логика по-прежнему желала примениться исключительно к выпускникам.
«Ах, так? Ну что ж, тогда самое время начать действовать нелогично. И посмотрим, что из этого получится, - Сен хмыкнул. - Что бы ни получилось, думаю, это будет не то, чего хотел Лужж, когда поступил с нами как... как с детьми».
- Страницы вырваны? - спросил Порри. - Надо посмотреть, чьи там отпечатки. Тогда узнаем, кто вырвал страницы. Дактилоскопия - грозное оружие...
- Страницы с отпечатками тоже вырваны!
Порри опешил.
- Как это?
- Отпечатки ведь на страницах, которые вырваны, - объяснила Амели. Сену показалось, что краешек рта девочки пошел вверх, как будто она собиралась улыбнуться, но удержалась.
- Амели, - сказал он. - Сходи, пожалуйста, в библиотеку еще раз, посмотри, что там написано про хочуг. Постой. И посмотри, какие еще страницы вырваны.
- Ага, - Амели убежала.
Аесли повернулся к Мергионе.
- А штука в том, что...
- А что ты ее гоняешь? - спросила Мерги.
- Действительно, - сказал Порри. - Ведь моя штука... тьфу! Мой магутор... магокомпьютер! Я же заложил в него текст библиотечных справочников. Можем, не сходя с места, все узнать. Что нужно? Стоунхендж?
Он набрал на клавиатуре «Стоунхендж». Магутор похрюкал и выдал лаконичный ответ:
«Доступ к информации закрыт».
- В смысле «закрыт»? Кому «закрыт»? Мне? Я же тебя создал!
- Но справочники с вырванными страницами создавал не ты, - заметил Сен. - Спроси-ка про хочуг.
«Доступ к информации закрыт».
- А теперь спроси, к чему еще закрыт доступ.
- Про хочуг тоже все вырвано, - радостно крикнула Амели, врываясь в комнату. - А больше ничего, все остальное цело.
«Ко всему остальному доступ открыт, - сообщил магутор. - Перечислить все остальное?»
- Спасибо, в другой раз, - сказал Сен. - Что ж, полагаю, в Стоунхендже мы и сможем достать хочугу.
- Что-то я не вижу логики, - сказал Порри.
- Правильно не видишь, - сказала Амели. - Ее здесь нет.
- Зачем тебе логика? - спросил Сен. - Тебе ведь нужна не логика, а хочуга. А хочуги в Стоунхендже.
- Отлично! - сказала Мергиона. - Поехали в Стоунхендж. Последняя овечка там.
- Почему? - изумился Порри.
- Потому что, - отрезала Мерги.
- А где же еще, - расшифровала ответ подруги Амели.
- Что с вами? - Гаттер ошарашенно оглядел друзей. - Ну ладно Мерги, но Амели... и ты, Сен!
- Штука в том... э-э-э... видишь ли, Порри, - проникновенно произнес Аесли. - Бывают в жизни моменты, когда формальная логика должна уступить место интуиции.
Сен ощутил, что заклинание Лужжа, державшее на коротком поводке логику Аесли, начало растерянно озираться. Объект вышел из-под контроля.
Он еще раз взглянул на карту. Если рассуждать логически, никакого отношения к решению проблемы распределения поход на Стоунхендж не имел. Решая задачу строго, следовало просто пренебречь этим частным случаем и разработать общий принцип.
Сен с удовольствием понял, что ему совершенно наплевать на строгое логическое решение проблемы распределения.
К чести Гаттера, из оцепенения он вышел быстро и самостоятельно.
- Удивительное рядом... - пробормотал он. - Аесли решил обойтись без логики... А! Наверняка у тебя на это есть очень логичная причина! Ладно, потом расскажешь. А сейчас - в Стоунхендж за хочугами! Хорошо бы нарваться на хочугу Абсолютного Знания... Собираемся!
И Гаттер бросился отсоединять один из блоков магутора.
- Так что ты там говорил про гипнотизирующее заклинание? - спросила Мерги.
Сен открыл рот, посмотрел на съежившуюся Амели, вспомнил, что ректор в данный момент находится в опасной досягаемости от кулаков Мергионы...
- Потом расскажу. На месте... Осторожней, Гаттер! Ты меня чуть не прибил этой штукой!

Сумеречная погоня

Получив от Браунинга документы о подтверждении полномочий, Асс тут же принялся действовать полномочно, более того - полномощно, полновесно и полнорезко.
Для начала он принял самое деятельное участие в допросах подозреваемых, проводимых по методу «злой следователь - добрый следователь». В роли злого следователя Асс был неподражаем, но напарник - добрейший отец Браунинг - его разочаровал. Когда преступники, запуганные Ассом до икоты, уже начинали каяться, Браунинг, вместо того чтобы дожать мерзавцев, утешал их, успокаивал, прощал мелкие прегрешения, наставлял на путь истинный и... отпускал!
- Что вы делаете, Браунинг? - кричал Фантом. - Зачем? Почему? Почему вы не выводите их на чистую воду?
Святой отец докуривал трубку и доставал из кармана четки.
- Наша задача, дорогой Асс, не вода, а сбор информации.
В этом Фантом вообще не видел смысла. Какая информация? Невиновные ничего не знают, а преступники ничего не скажут. Асс оставил Браунинга вести душеспасительные допросы в одиночку, а сам занялся настоящим сыщицким делом - засадами.
Первую засаду Фантом устроил в комнате Мордевольта. Это принесло пользу - когда грустная Сьюзан МакКанарейкл вошла в комнату, грусть ее как рукой сняло.
Следователь же после короткого, но красивого полета в коридор решил сменить тактику.
Теперь его засады постоянно видели в местах скопления лиц магического происхождения. Наблюдение за скоплениями натолкнуло следователя на две версии. Первая - Трубу украли ученики, чтобы отомстить преподавателям за плохие оценки. Вторая - Трубу украли преподаватели, чтобы отомстить ученикам за низкую успеваемость.
Обе версии выглядели настолько перспективными, что Асс растерялся, не зная, за какую ухватиться. Определиться ему помогла МакКанарейкл. Как-то вечером она вошла в одно из мест скопления - уже пустующую по причине позднего времени комнату отдыха профессоров - принялась поправлять маки-
яж и заметила в зеркале засаду Фантома за книжным шкафом.
Попытка следователя доказать, что он вовсе не собирался подглядывать за мисс Сьюзан, а всего лишь хотел в критическую минуту эффектно выскочить, оказалась тщетной. Зато избиение Асса указкой по голове подарило тому свежую идею.
Мордевольт давно переделал свою Трубу, замаскировал ее под указку и подарил МакКанарейкл. И теперь МакКанарейкл, тыча указкой в учеников, потихоньку забирает на экзаменах их магию!
Эта версия так понравилась Фантому, что он незамедлительно облачился в черный плащ с капюшоном, вооружился любимым молотком и забрался под преподавательский стол в Большой аудитории. Разоблачение удалось, но только на 75 процентов. Асс эффектно выскочил, выхватил указку из рук мисс Сьюзан и с криком «Ха-ха-ха!» ткнул наглядным пособием в деканшу.
Финальная четверть разоблачения провалилась - магии МакКанарейкл не лишилась, и лишь своевременное появление Харлея спасло следователя от неминуемой гибели.
Психоаналитик очень переживал за пациента и постоянно его опекал, а потому всегда обвинялся в пособничестве Мордевольту. Каждый раз Харлей безропотно позволял себя арестовать и препроводить в свой кабинет, где Фантом проводил подробный обыск и допрос.
Допрос Харлея доставлял Фантому особенное удовольствие, поскольку психоаналитик никогда не отпирался. Ответы Харлея - «А что делать?» и «А вы как думаете?» - полностью устраивали Асса, поскольку подтверждали все его версии.
Сам Харлей, воспринимавший допросы как сеансы психотерапии, не считал Фантома безнадежным. Он целиком разделял мнение Развнедела - Асс не так прост, как прикидывается. Нет, семи пядей во лбу у него не наблюдалось, да, честно признаться, и пяти тоже, но две-три были налицо.
Тем не менее, отменять врачебное наблюдение за пациентом, идущим на поправку таким сложным путем, представлялось преждевременным. Поэтому, будучи в очередной раз отпущенным за недостатком улик, Харлей накинул желтый плащ с капюшоном, прихватил отпугивающий живность репеллент и последовал за Ассом, стараясь не попадаться тому на глаза и уши.
Завхоз Клинч, инспектировавший противомусорный песок, заметил Фантома сразу. Майора следователь допросами не донимал, поскольку завхоз ему грубил. Зато у Клинча имелось несколько вопросов к Ассу. В частности, майора интересовало, с какого рахат-лукума Фантом крадется по его территории.
Надо ли говорить, что отставной майор даже не стал накидывать на себя пятнистый комбинезон, который уже с самого утра был накинут, застегнут и зашнурован.
Именно эту кавалькаду подозрительных личностей увидел Бальбо, когда смотрел с бортика Непроплываемого бассейна на освещенный закатом Первертс. Окрыленный надеждой на что-нибудь зловещее, летописец пристроился четвертым.
Следователь, психоаналитик, завхоз и писатель обошли вокруг школы раз, второй, третий... Тревога Харлея, подозрительность Клинча и воодушевление Рюкзачини росли с каждым кругом. Только Фантом Асс оставался спокойным.
«Кто же преступник? - думал он, водя носом над цепочками разнокалиберных следов. - Лужж? Лужж... Лужж... Лужж объелся груш... Нет, Труба и так была у Лужжа. Фора Туна? Где-то она у меня в разработках фигурировала... Ах да, ее вовлек в коварные сети Гаргантюа... Но имеет ли это отношение к преступлению? Сомнительно. МакКанарейкл? Перспективно, но больно. Развнедел? Слишком глуп. Сен Аесли? Слишком умен. Клинч? Не хотелось бы. Харлей? Пять допросов выдержал, и хоть бы что. С чего это такая выдержка? Надо будет его допросить...»
Продолжая перебирать фигурантов, Асс почти миновал башню Орлодерра, когда из открытого окна под самой крышей донесся звонкий наглый голос:
- Можно сказать Лужжу, чтобы он заставил Фантома Асса перетаскать все имущество сюда. Ассу не привыкать.
Напоминание об унижении выбило следователя из колеи. Он свернул с протоптанной дорожки и поплелся вокруг Загона с монстрами. Преследователи насторожились. Харлей усилил интенсивность опрыскивания пространства. Клинч начал закатывать рукава. Бальбо вытащил походный блокнот.
Обведя соглядатаев вокруг загона несколько раз, Асе оторвал взгляд от земли и увидел в сгущающихся сумерках приземистую фигуру. Неизвестный крался вдоль стены и явно кого-то выслеживал.
«Ха-ха-ха, - подумал Фантом Асс. - Вот и преступничек! Что я говорил? Терпение и труд!»
Асс прибавил шагу, намереваясь за ближайшим углом настигнуть злоумышленника. Харлей спрятал баллончик и перешел на легкую рысь. Клинч закатал рукава почти до подбородка и ускорился, па ходу подворачивая штанины. Бальбо, почувствовав, что вожделенная смертельная битва совсем близко, выхватил гусиное перо и засеменил.
Видимо, злоумышленник почувствовал неладное, потому что выхватил какое-то холодное оружие и начал отрываться от следователя. «Врешь, не уйдешь!» - подумал Асс и побежал. Харлей заволновался, нацепил отпугивающую маску и перешел на иноходь. Клинч прижал локти к бокам и, дыша правильно, по-военному (на раз, два, три - вдох, на четыре - выдох и равнение направо), бросился вдогонку. Бальбо задышал как попало (раз, три, четыре, два, одиннадцать), но от потенциальных злодеев/героев не отстал.
Следователь увеличил скорость. Преступник побежал быстрее. Следователь помчался со всех ног. Преступник кинулся наутек, сохраняя дистанцию в двадцать шагов. Следователь сжал зубы и силы в кулак...
Как всегда ничего не подозревающий ректор Школы волшебства Югорус Лужж завершил перевыполнение суточного плана по чтению искупительной молитвы и решил подышать свежим вечерним воздухом. Он отодвинул штору, и его глазам предстало удивительное зрелище.
В свежем вечернем воздухе несколько человек с невероятной скоростью носились вокруг Загона с монстрами.

Нечеткая логика в действии

- Девчонки! - орал Порри возмущенным шепотом. - Давайте уже! Быстрее! Сколько можно?
Поход на Стоунхендж грозил завершиться прямо здесь, в комнате девочек. Традиционная «минуточка» на сборы уже превратилась в полчаса минуточек и уверенно двигалась к часику. Положение усугублял Гаттер, вздумавший ускорить сборы. После каждого его окрика Амели начинала еще суетливее разбрасывать вещи по комнате, а Мергиона, занятая выгребанием каких-то смертоносных безделушек из-под тумбочки, принималась сортировать их еще вдумчивее.
В другое время для решения этой проблемы Сен не преминул бы рассудить логически. Но сейчас Аесли наслаждался только что сделанным открытием - рассуждать можно и не логически. Даже не рассуждать, а так... пустить мысли на самотек. Сам процесс был приятным, более того - периодически из самотека выныривали отличные решения.
Так, например, из традиционного анализа процесса девчоночьих сборов неопровержимо следовало, что этот процесс не может быть завершен никогда. Но стоило Сену отбросить четкую логику, как выяснилось, что проблемы не существует.
- Так что, девушки? - спросил он. - Еще минуточка и все?
- Нет! Полминуточки! - воскликнула Амели. - Тридцать секундочек!
- Тогда пойдем, Гаттер. А девчонки через тридцать секунд нас догонят.
- Я уже, - сказала Пейджер, рассовывая по потайным карманам метательные ножи, вилки и ложки, - пошли.
- Я же не все взяла! - взмолилась Амели. - Надо еще зубную щетку, и пару носков, и платочек, и эту коробочку...
- Лысый Мерлин! - зашипел Порри. - Коробочка-то тебе зачем?
- Она красивая.
Но Пейджер и Гаттер уже шагали к выходу. Амели заморгала им вслед, явно собираясь пустить прозрачную девичью слезу.
- Ничего, - успокоил ее Сен, - оставь коробочку. Ты сама красивая.
Пулен зарумянилась, разом забыв и о коробочке, и о зубной щетке.
«Абсолютно нелогичный аргумент, - подумал мальчик, выходя вслед за Амели, - но ведь подействовал же! Может, прав Гаттер - есть своя логика в нечеткой логике?»
Но размыслить эту мысль обстоятельно не удалось: сразу за дверью добытчики хочуг наткнулись на первое препятствие. Поперек коридора, уперев стрелки в края циферблата, стоял легендарный Первертский будильник.
- Режим нарушаем? - уточнил он. - Расписание не про вас писано? А завтра опять вас полдня будить буду?
- Не будешь, - отмахнулся соня Гаттер, которому по утрам доставалось больше других. - Мы только к вечеру вернемся.
- Если вернемся, - добавила Мергиона.
Будильник, вместо того чтобы с облегчением вычеркнуть из своего ежечасника четыре неприятных дела, так напрягся, что перестал тикать.
- Это куда вы намылились? - спросил он совсем уж грубо.
- На Куда-яму, - огрызнулась Мерги по-японски (Куда-яма - мифическая японская гора, аналог русской Кудыкиной горы. Общение с японским богом вранья Ямумато не прошло для Мергионы бесследно).
Услышав японскую речь, зловредный часовой механизм тикнул и принялся вращать стрелками, выстраивая их в какую-то комбинацию.
- Он сейчас звенеть начнет! - замахал руками Сен. - Держи его!
Будильник немедленно стали держать: Мергиона при этом била его по голове, а Гаттер изо всех сил вцепился в ключики на задней крышке часов. Блюститель распорядка поднатужился, прохрипел «Начало шестого сигнала...», потом в его недрах что-то треснуло, и стрелки безжизненно повисли.
- Засунь в рюкзак, - приказала Пейджер, - здесь его бросать нельзя.
- А бросить сломанный и беспомощный будильник на улице, значит, можно? - спросила Амели.
- Зачем на улице? Потом Порри его починит.
- Да его даже чинить не нужно, - заметил Гаттер, упаковывая будильник, - там пружина слетела, ее просто накрутить надо.
До выхода из башни Орлодерра добрались без приключений. Мерги быстро забралась на стену, где пламенел дежурный злосвет, и сбила плакат «Идиот!». Злосвет, избавленный от источника раздражения, заурчал и померк.
Осталось пересечь школьный двор и выбежать за ворота Первертса.
- Готовы? - спросила Мергиона. - На счет «три». Раз, два... Стоп!
На счет «два» перед детьми словно из-под земли... вернее, просто из-под земли выросли четыре бледные тени.
- Утопленник? - окликнул их Гаттер. - Парашютист?
Но тени не слишком походили на факультетские приведения. Вместо обычных шуточек с душком они устроили хоровой плач.
- Нельзя! Нельзя! Нельзя! - стонала одна, набрасываясь на Гаттера.
- Не пущу-у-у! - по-вдовьи завывала вторая, кружась вокруг Сена.
- Не положено! Ты обещала! Обманщица! - наседала на Амели третья.
- Стой, рыдать буду! Не выходить, опасная зона! - отрывисто причитала та, что опекала Мергиону.
Злосвет замигал, начиная разгораться.
- Это же наши подписки о невыезде, невыходе и всем таком прочем! - сообразил Сен, разобрав на одной из теней свою подпись. - Я думал, это просто формальность.
- А я думаю, это просто глупость! - Мерги повернулась к Амели. - Пулен, пока я разрядилась, поколдуй, а?
- Супер-Памперс, - сказала Амели, аккуратно поведя палочкой. Бюрократические призраки заткнулись кляпами, спеленались и попадали на землю.

Предыдущая страница 6 Следующая страница


7 Андрей Жвалевский, Игорь Мытько

- Круто! - похвалила подругу Мерги. - Прямо боевое заклятие. Где взяла?
- Нам на домоводстве давали, - всхлипнула Пулен.
- Эй, - торопливо вмешался Гаттер, - а реветь-то зачем?
- А ведь получается, что она права, подписка моя. Я обещала, и... и-и-и... и обманула. Как теперь жить? Свинья я и гадина!
Злосвет разгорался все ярче.
«Ну вот, - подумал Сен, - будильник нейтрализовали, от подписок отбились, так теперь эта плакса на всю школу рев поднимет!» И резко произнес вслух:
- Лапидарность! И патернализм!
Амели издала звук, типичный для человека, который собирался расплакаться, но поперхнулся.
«Все-таки нечеткая логика - четкая штука!» - решил Аесли.

Стих лязг клинков, бойцы устали

Бальбо Рюкзачини всегда стоял над историей, мудрым взглядом снисходительно охватывая все ее выкрутасы. История частенько разочаровывала летописца перемириями, договорами о ненападении и взаимовыгодными торговыми соглашениями. Истории не хватало живинки, и только поэтому Бальбо приходилось призывать на помощь фантазию и эту самую живинку вносить.
Но если уж случалась битва, Бальбо отправлял фантазию перекурить и старался очутиться поближе к гуще сражения, чтобы не пропустить ни одной детали. Но оказаться в самой гуще... нет, о таком он даже не мечтал. И, честно говоря, не очень-то и хотел.
Однако оперативный опыт Фантома Асса сделал свое дело. Чувствуя, что преступник уходит, более того, убегает по кругу, сыщик сложил четыре пальца в служебный ментодерский свисток и резко развернулся, чтобы встретиться с негодяем лицом к лицу. И тут же увидел, что на него несется сообщник - щуплый африканский тролль в желтом балахоне.
- Вы только не волнуйтесь! - проорал тролль, сшибая Фантома с ног.
Заволноваться тот не успел, потому что вслед за желтым сообщником в него врезалось пятнистое страшилище, из которого торчали руки, ноги и голова Клинча. Последним к месту встречи прибыл не успевший затормозить Рюкзачини. Его желание не пропустить ни одной детали исполнилось - все детали битвы (кулаки, локти, колени и башмаки) обрушились на бедного летописца. Бальбо заверещал.
«Ну вот и пришел мой смертный час!» - подумали все участники свалки, кроме Клинча, который, нанося удары и ставя блоки, продолжал правильно дышать, не отвлекаясь на посторонние мысли.
Шум всполошил монстров в загоне. Одно из чудовищ - ужасный зверодактиль (не потому ужасный, что вызывает страх, а просто очень некрасивый) - просунуло глаз в узкое окошко, моргнуло и облегченно прорычало:
- Пронесло! Это не рыжая Пейджер!
- Брейк, - произнес Лужж, опускаясь на землю справа от схватки.
- Мирвам, - поддержал его Браунинг, материализуясь слева.
Умиротворяющие заклинания оторвали сражающихся друг от друга и растащили в разные стороны.
- Ф-ф-ф, - произнес Асс, пытаясь свистнуть: один из последних ударов Клинча вогнал служебный свисток ему в рот почти по локоть.
- Хочиче об эчом поговорич? - криво улыбнулся Харлей: в схватке ему вывихнули челюсть.
- Тяжело в учении, раз, два, легко в приключении, два, раз, - прохрипел Клинч: завхозу все-таки сбили дыхание и вдобавок свернули нос.
- Стих лязг клинков, бойцы устали, простерлась тишина над полем брани, - пропел Бальбо, весь в синяках и счастливый донельзя: избиение вернуло ему воображение.
- Кто! - каркнул опустившийся на плечо ректора ворон. - Кто мне объяснит, что здесь происходит?
- Я объясню, - сказал Браунинг, опережая Рюкзачини. - Но сначала уставшим бойцам стоит посетить мадам Камфри.
Бойцы привычно построились гуськом и направились к Медицинской башне. Возглавлял процессию Югорус Лужж, а замыкал - отец Браунинг. Правда, недолго: завидев движущуюся очередь, к ней быстренько пристроился дежурный преподаватель Развнедел. (Наблюдательный читатель уже заметил, что всякий раз, когда Развнеделу выпадает дежурить по школе, в ней происходят какие-нибудь катаклизмы. Суеверный читатель даже может подумать, что декан Чертекака приносит несчастья, как черная кошка или баба с пустыми ведрами. И только проницательный читатель сообразит, что Развнедел сам вызывается дежурить почти каждый день, поскольку дежурный имеет право на снятие пробы в столовой).
Поэтому когда через пять минут четверо детей притушили злосвет, обезвредили подписки о невыезде и уверенным броском пересекли школьный двор, этого никто не заметил.

Летучий Горландец

Частник, которого первокурсники поймали за оградой Первертса, Сену сразу не понравился.
Тормознул водитель тачки с такой готовностью, будто увидел друзей детства. Но затем мрачно оглядел пассажиров и огласил список мест, в которые он не поедет ни за какие деньги. Выяснив, что детям не нужно ни в Саутгемптон, ни в Осло, ни в Mytishchi, частник помрачнел еще на 27 процентов и приступил к торговле.
Запряженные в тачку призрачные лошадиные силы фыркали и норовили раствориться в ночной мгле. «Вот я вас!» - прикрикивал на них возница и поднимал цену до двухсот, потом опускал до ста, потом уточнял, чего ста - косых или гринов. При этом он постоянно повторял, что время - деньги и так эмоционально бил шапкой оземь, что дети (кроме воспитанной Амели) непрерывно чихали от поднятой пыли.
- Ну так сколько вам нужно?! - не выдержала Мергиона.
- Да кто ж меня знает, - признался частник. - Это ведь как посмотреть, тут прогадать нельзя. Сто гринов - это мало. Сто косых - много.
Он задумчиво подбросил вверх кнут, попытался его поймать, уронил, полез под экипаж.
- Сложно со мной, - сообщил он с земли. - Мне сколько ни дай - или много, или мало.
Когда, наконец, сошлись на сотне, состоящей из пятидесяти косых и пятидесяти гринов, и дети забрались в дребезжащую тачку, водитель спросил:
- А куда едем-то?
- В Стоунхендж, - ответила Мерги.
- Вот я вас! - ответил водила, сплюнул через выбитый зуб и рывком поднял тачку в воздух.
Дети уцепились за борта и друг за друга. Колымага кренилась, виляла, подпрыгивала на каждой воздушной яме и колдобине. Водитель же, вместо того чтобы следить за дорогой, делился ценными сведениями о сложной личной жизни, грабительских ценах на призрачный овес и произволе медведей из ГАММИ (Государственная Автономная Моторизованная Метлодорожная Инспекция).
Амели какое-то время из вежливости поддерживала разговор, охая и качая головой, но вскоре страстное желание чихнуть привело ее в состояние оцепенения.
Водитель оборвал рассказ о тяготах и лишениях на полуслове и крикнул:
- Посмотрите налево!
Все посмотрели налево.
- И что? - спросил Порри.
Водитель захихикал.
- Ничего. На эту примочку все попадаются. Посмотрите направо!
На этот раз на примочку попалась только Амели.
- Ой, что это?
Справа громоздились несколько покореженных тачек, художественно въехавших одна в другую. Мощный злосвет бросал на ржавую конструкцию тревожные красно-синие лучи.
- Наглядная агитация, - объяснил водитель. - ГАММИ поставила, чтобы, значит, на сознательность давить. Дескать, смотрите, что с вами будет, если правила нарушать станете. И сколько наших побилось, на эту дрянь засмотревшись, эх... Эх, полным-полна коробочка!
Видать, пригорюнившись, возница принялся горланить песни на непонятном языке.
- Это датский? - спросил Порри.
- Нет, - прогундосила Амели, зажимая нос руками. - Я знаю. У меня дедушка датчанин. Он таких песен не пел.
- Тогда что? Голландский?
- Нет. У меня двоюродный дедушка голландец.
- Норвежский?
Амели покачала головой.
- Дедушка?
- Нет. Просто это не норвежский. Это вообще не язык, какие-то горловые звуки... Это... да это же Летучий Горландец!
Пассажиры вздрогнули, водитель взял душераздирающую горловую ноту, потусторонние лошадиные силы дернулись, едва не свалив экипаж в штопор, но, к счастью, уперлись в воздушную пробку.
О Летучем Горландце ходили самые дурные слухи. Рассказывали, что он возил неопытных путешественников кругами и высаживал почти на том же месте, где они садились. Еще говорили, что он заманивает туристов в непроходимые кварталы, а потом требует два счетчика, чтобы вывезти их оттуда. Сен присмотрелся. У их водителя был один счетчик, но багажник подозрительно громыхал.
Аесли наклонился к водителю и строго произнес:
- Нам в Стоунхендж.
- Во как! - удивился водитель. - Что ж ты раньше молчал?
- Я же сказала, что нам в Стоунхендж! - возмутилась Мерги.
- Так то ты, - парировал Горландец. - А он - молчал. А куда в Стоунхендже-то?
- Ну, куда... - Сен потер макушку, - где-нибудь в центре.
- Ага, - водитель задумчиво надул щеки. - А где у него центр?
- Посредине! - Мергиону начал раздражать бестолковый Горландец.
- Стоунхендж, стало быть. Ишь чего... А как туда проехать, знаете?
Аесли похолодел. Вопрос «А как туда проехать?», заданный на полпути, означал начало самой изуверской примочки Летучего Горландца. Теперь на каждой развилке водитель будет небрежно интересоваться, куда поворачивать, а пока пассажиры соображают - проскакивать поворот, сокрушенно качать головой, говорить «уже проехали, жалость какая», мчаться десяток миль до ближайшего разворота, разворачиваться, возвращаться к развилке...
Счет шел на секунды. Или, если хотите, на метры в секунду.
- Не повезло нам, ребята, - громко сказал Сен. - Водитель дороги не знает. Все, слезаем, поймаем кого поопытней.
- Да все я знаю! - обиделся горландец и принялся наматывать вожжи на руку. - Да опытней меня вовсе нет никого. Я тут ездил, когда вы еще не родились! Ваши папы с мамами еще не родились! Да чего там, я сам еще... В общем, не боись, сейчас пробку проскочим, а там рукой подать. Чихнуть не успеете!
Амели, которая как раз собралась интеллигентно чихнуть, снова испуганно зажала нос руками. Мергиона, которая, наоборот, как раз собралась подать рукой, а возможно и ногой, приподнялась, но резкий вираж вжал ее в скамейку.
Доказывая профессиональную состоятельность, горландец мчал, как будто за ним черти гнались. (Запрещенный прием, приравниваемый к допингу. На последних шотландских гонках тарантасов треть экипажей была дисквалифицирована из-за гнавшихся за ними чертей). Возле указателя «Стоунхендж. Пять миль» они оказались всего через три минуты. Водитель высадил пассажиров, схватил деньги, сообщил «Сдачи не надо» и улетел, действительно не дав сдачи.
- Апчхи! - оглушительно попрощалась с горландцем Амели. - Уф, хорошо-то как...

Откидывание полога тайны

- Итак, господа, - сказал отец Браунинг, когда подлатанные мадам Камфри бойцы расползлись но кабинету ректора. - Я собрал вас здесь, чтобы...
- Назвать имя преступника! - подсказал Фантом Асс.
- ...чтобы изложить все известные мне факты и...
- И тогда преступник, не выдержав напряжения, сам себя выдаст!
- ...и с вашей помощью попытаться в этих фактах разобраться.
«С чьей помощью? - Асс с неприязнью оглядел присутствующих. - С их помощью?»
Ложный злоумышленник Бальбо, к которому вернулась способность преувеличивать, быстро шевелил губами и тут же записывал нашевелённое. Если перо опережало губы, Бальбо придерживал перо второй рукой, если губы вырывались вперед - осаживал их шлепком ладони.
Развнедел отмерял шарики витаминов, которыми он разжился в Медицинской башне: пять штучек - и в рот, пять штучек - и в рот. Декан Чертекака полагал, что так он не нарушит предписание мадам Камфри, которая предупредила о недопустимости приема больше пяти шариков за раз.
Профессор Харлей сидел с тяжелой головой, подпертой толстенным «Кратким справочником базовых заклинаний» - в Медицинской башне на его вывихнутую челюсть для надежности наложили не только гипс, но еще бетон, гранит и даже мрамор.
Клинч, которого ректор попросил воздержаться от резких высказываний, грубил Фантому взглядом.
Приличней всех вел себя Лужж, тихо беседовавший с наплечным вороном. Но почему-то именно приличный вид ректора окончательно разозлил Асса.
- Послушайте, Югорус! Вы никогда не задумывались о том, что ваши бесконечные птицы на плечах раздражают окружающих?
- Птицы? - удивился Лужж. - Вас раздражают птицы?
«И давно это вас раздражает?» - хотел спросить Харлей, но уперся языком в арматуру.
- Меня? Нет. Они всех раздражают! Просто пока не нашелся достаточно смелый человек, который может вам об этом сказать!
Ректор посмотрел на достаточно смелого человека, потом перевел взгляд на людей смелых недостаточно, но те ничего не сказали - видимо, снова не хватило смелости.
- Ну хорошо, можно и без птиц, - пожал он плечами. Ворон встрепенулся и исчез.
- И ты... вы... - Фантом засопел на Бальбо, - что вы там постоянно пишете? Если это явка с повинной, то она запоздала на несколько преступлений!
Рюкзачини поднял голову и уставился на младшего следователя.
- Лучше ведите протокол, - сказал Асс. Рюкзачини опустил голову.
- Так-то, - проворчал Асс, расценив движение головы Бальбо как кивок. - Прошу вас, Браунинг.
- Да, - сказал симпатичный хорек, вскакивая на освободившееся ректорское плечо. - Мы вас слушаем.
Асс застонал и уткнулся лицом в стол. Воспользовавшись паузой, Браунинг выдвинулся из темного угла.
- Ну что ж, если вы готовы уделить мне немножко внимания, я им немножко воспользуюсь. Давайте вспомним загадочные события последнего времени и попытаемся понять, как они связаны.
- Недрогнувшей рукой откинем полог тайны! - с воодушевлением поддержал сыщика Бальбо.
- Да... откинем полог. - (Авторы поступают неправильно! Полог тайны надо откидывать в самом конце книги, иначе ее никто не дочитает!). - Начнем с нашествия хочуг в Вальпургиеву ночь.
- А что загадочного в нашествии хочуг? - пожал плечами Лужж. Хорек повторил его движение и почесал нос (свой). - Развнедел надел Колпак, Колпак нашептал Развнеделу про ужин на кухне, а потом Клинчу про горячую пищу. Если бы не дети, Первертс пришлось бы закрыть на карантин. И это в лучшем случае.
- А откуда взялся мешок с волшебными бобами?
- Гаргантюа дали в нагрузку...
- Наступательную огородную культуру? Кто мог дать такое школьному повару? Во всяком случае, не Колпак. После провала этой каверзы он покинул школу, но никто не смог мне сказать, как он покинул школу.
Все задумались. Распределительный Колпак обладал множеством скверных привычек и замашек, но ног у него определенно не было. Покинуть школу он мог только на чьей-то голове.
У Фантома Асса загорелись глаза.
- Развнедел? - спросил он, нашаривая рукой молоток.
- Да? - откликнулся Развнедел.
- Нет, - сказал Браунинг. - Профессор Развнедел школу не покидал.
- Я понял! - закричал Асс. - Надо найти, кто еще покинул Школу, и сообщник Колпака у нас в кармане!
- Каменный Философ покинул школу, - сказал Клинч.
- Ха! Ха! Ха!
- Вот тут я соглашусь с уважаемым коллегой, - сказал Браунинг. - Философ вполне мог подбросить Гаргантюа мешок с бобами... раз он уж он умеет ходить. Правда, из школы Философ ушел через месяц после Колпака...
- Тьфу!
- ...но этого мыслителя мы на заметку возьмем. Следующее загадочное событие. Открытый урок по неволшебным дисциплинам.
- Это не загадочное, а разгильдяйское событие, - насупился Клинч. - Из-за этих дурацких гномов нас всех могли уволить. Если бы не детишки...
- Да-да, - кивнул Браунинг. - Профессор Лужж, Открытый урок - это ваша инициатива?
- Нет, конечно! - хорька сменил грустный суслик. - Департамент Просветления вдруг потребовал...
- Замечательно. Запомните этот факт. Затем произошло похищение секретных ухогорлоносов. Точнее, попытка похищения, предотвращенная все теми же детьми...
- А вот теперь точно «Ха!» - заорал Асс. - Вот она, связь между загадочными событиями. Так называемые дети! Аесли, Гаттер, Мергиона. Они замешаны во всех делах. Это они! Малолетние преступники! Как я их раскусил? На «раз»!
- Раз, два, три... - сказал Развнедел, - четыре, пять, ам!
- Нужно их допросить! Давайте я! У меня и не такие начинали говорить.
- У меня и не такие замолкали, - буркнул Клинч. - Надолго.
- Очень хорошо, коллега, - произнес Браунинг голосом, в котором не было ничего хорошего. - Немедленно отправляйтесь к малолетним преступникам и допросите их.
Со сдавленным «Xa!» Фантом вылетел из кабинета.
- А вы жестокий человек, святой отец, - заметил грустный суслик. - Там же Мергиона.
- Очень на это надеюсь, - сказал жестокий святой отец. - Если Асс продержится хотя бы десять минут, я успею досказать все, что знаю. - (Из чего следует, что отец Браунинг знает не так уж и много) - После случая с ухогорлоносами появляется весьма странный приказ о Едином Магическом Экзамене. Приказ, не оставляющий никаких шансов продолжить обучение в Школе волшебства для Мергионы и Сена... Почти никаких, за исключением одного - использовать Трубу Мордевольта. Проходит четыре дня, до мысли о Трубе никто в школе не додумывается, и тогда неизвестный, но очень сильный маг применяет заклинание ТАСС-уполномочен-заявить (заклинание массового озарения).
- Ох, - сказал суслик, превращаясь в кролика.
- Охрометь можно! - сдержанно ругнулся Клинч.
- Да, - согласился Браунинг. - Трубу извлекают из неприступного тайника, но помещают в не менее неприступный кабинет ректора. После этого экзамен внезапно переносится на десять дней - согласитесь, Югорус, это неслыханно - и госпожа Пузотелик, ловко манипулируя учениками и преподавателями, устраивает вынос Трубы в комнату Гаттера и Аесли, а затем - оставление Трубы без присмотра. А когда сообщникам Долорес похитить Трубу Мордевольта не удается, они довольствуются похищением Мордевольта. Так что, господа, придется признать, что нам противостоит целая организация, поставившая перед собой какие-то очень нехорошие цели.
- «Подземная тьма алчно надвинулась, - продекламировал Бальбо, - скрежеща в вожделении незримыми клыками мрака»! - (© Н. Перумов).
- Сам придумал? - спросил завхоз.
- Нет, - смутился Бальбо. - Свидетельство очевидца.
- А что я говорил!
Фантом Асс не оправдал доверия Браунинга, не продержавшись и трех минут. Собственно, чтобы добежать до спальни мальчиков и вернуться, больше времени и не требовалось.
- Они ушли! Нет, не ушли - они покинули Первертс! Кто покинул - тот преступник! Вот они кто!
- Как покинули? - испугался Югорус. Кролик мелко задрожал, прянул ушами и ускакал под стол. - Они не могли покинуть!
- Не могли? Да что вы понимаете! Еще как могли! Причем, заметьте, невзирая на подписки о невыезде!
Лужж торопливо взмахнул палочкой.
В центре кабинета материализовалась кучка худых и плоских существ, привязанных друг к другу на манер веника. Из их ротовых отверстий торчали кляпы.
- Это все Пейджер! - запищала одна из подписок, когда Клинч выдернул кляп. - Я ей говорила, что нельзя в связи с запретом, а она как засмеялась, а тут вторая как давай нас связывать! А я...
Завхоз торопливо сунул кляп обратно.
- Этого не может быть... - прошептал Лужж. - Я же им поручил... Я же их заколдовал... Они же должны решать мои дурацкие проблемы...

Предыдущая страница 7 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 8

Отец Браунинг потер лоб и вдруг засмеялся.
- Югорус, Югорус... Пора бы вам уже привыкнуть к этим детям. Невесть куда на ночь глядя они отправились именно для того, чтобы решить ваши проблемы.
- Ик, - сказал Развнедел. - Ик. Витаминов никто не хочет?

Загадка Стоунхенджа

- Темно-то как, - Мергиона несколько раз махнула волшебной палочкой и с досадой сунула ее в карман. Магия, растраченная на петлю времени, еще не восстановилась. - Амели, давай ты.
- Ага, - Амели поводила палочкой из стороны в сторону, потом опустила ее к земле и плавно подняла вверх. - Торшерус!
Из земли вырос торшер на изогнутых ножках с абажуром в синенький цветочек. Осветительный прибор пошатнулся, переступил ножками, обрел равновесие и просиял:
- Готов светить на много лье, для вас, мадам, и вас, мосье! По этим льям назло врагам я помогу пройти друзьям! Я за ценой не постою, свет я пролью на каждый лью!
- Было темно и тихо, - сказал Сен, - стало светло и шумно. Амели, что это за солнце французской поэзии?
- А мне нравится, - сказала Амели. - Очень миленький. Уважаемый Торшер, пролейте, пожалуйста, немножко... чашечку света на дорогу к Стоунхенджу.
- Отвечу в лоб: а сдох я чтоб, поможет вам вот этот столб.
Поэтический светильник изогнул абажур, и пятно света легло на указатель «Стоунхендж, пять миль».
- «Стоунхендж, пять миль», - еще раз прочитала Мерги. - Понятно, что пять миль, а в какую сторону?
- Туда, туда или туда, я не маяк, вот ведь беда. Нет указательной стрелы, неясен точный путь, увы.
- Ну почему б не указать тот путь, в котором нам... - Мергиона запнулась. - Я хотела сказать, что за свинство, не могли стрелочку нарисовать?!
- Стрелочку, ишь чего, - ржавым голосом проскрипел указатель. - Размечтались. Сие есть великая тайна, подобная загадкам сфинкса. Отгадаете - пойдете дальше. Не отгадаете - останетесь здесь. Навсегда!
На слове «Навсегда!» указатель зловеще захохотал и хохотал до тех пор, пока Мерги не швырнула в него камнем.
- Сие есть... черт знает что, - Гаттер вытащил обыкновенный электрический фонарь. То есть не совсем обыкновенный, а модернизированный и усиленный. Фонарь молча бросил сноп света на десяток дорожек, разбегавшихся от указателя во все стороны.
- Стоунхендж - популярный туристический объект, - сказал Сен.
- И что?
- А то, что дорога к нему должна отличаться от остальных.
- Как отличаться... а! Понял. Туристы.
Порри поводил лучом по дорожкам и нашел ту, вдоль которой валялись пакеты из-под чипсов и смятые банки.
- Туда!
- Проклятые туристы! - завыл указатель. - Все изгадили, все опошлили, даже мою великую тайну! Горе мне, горе!
- Бедненький, - сжалилась Амели. - Надо ему помочь.
- Попробуйте задавать другую загадку, - посоветовал Сен. - Например, что такое Стоунхендж.
- Что значит, что такое Стоунхендж? Это же всем изве... А-а-а! Ну, детишки, отгадайте, что такое Стоунхендж? Отгадаете - пойдете дальше, не отгадаете - останетесь тут навсе...
На этот раз камень Мергионы оборвал зловещий хохот на первом же «Хо!».

Спасательная экспедиция

После того как Браунинг и Лужж осторожно, чтобы ненароком не разбудить Сьюзан МакКанарейкл, обшарили Первертс, стало ясно, что Комиссия по заслушиванию фактов должна превратиться в Экспедицию по спасению неугомонной четверки.
К сборам приступили сразу, не откладывая дело в длинный сундук. Работа нашлась для всех.
Завхоз Клинч комплектовал сухой паек - сухари, сухое сало, обезвоженная вода, сушенка (Сушеная сгущенка. Или сушеная тушенка. Тут как повезет).
Частично освободившийся от гипса Харлей допрашивал подписки о невыезде, правда без особого толка: подписки только хныкали и предупреждали, что они же предупреждали.
Бальбо протоколировал хныканье подписок, причмокивая и приговаривая:
- И Великий Герой тоже? Невзирая? Я так и знал!
Развнедел, медленно покрывающийся разноцветными пятнами, с нечеловеческой стойкостью пытался переварить 85 драже мадам Камфри.
Югорус Лужж строчил инструкцию для МакКанарейкл на случай, если он не вернется и мисс Сьюзан придется исполнять обязанности ректора. Время от времени Лужж перечитывал написанное и морщился - инструкция сильно смахивала на завещание.
Отец Браунинг искал следы беглецов, как астральные, так и обычные. Он тщательно осмотрел комнату Гаттера/Аесли, но ничего полезного не нашел. Даже карта Британии, оставленная на полу, не помогла - бумажки с именами лежали практически на всех географических пунктах, кроме Стоунхенджа, а значит, дети могли отправиться куда угодно.
Кроме Стоунхенджа.
Активней всех в подготовке экспедиции участвовал Фантом Асс.
- А я говорил! - кричал он, потрясая молотком так, словно собирался сделать из воздуха отбивную. - Я говорил! А вы не слушали! А я говорил!
- Ты все время говоришь, - буркнул Клинч.
- Преступник всегда совершает преступление, - не унимался младший следователь, - точно в месте преступления! Нужно срочно разыскать этих малолетних уголовников и взять их с поличным!
- С каким поличным? - поразился Харлей. - Это всего лишь дети!
- Думаете, при них не окажется поличного? - Асс на секунду задумался. - Значит, нужно взять поличное с собой и все-таки задержать их с ним!
В кабинет вошел серьезный отец Браунинг.
- Ученики покинули Первертс около часа назад, - сказал он. - Астралом не пользовались, транспликатором тоже. Дети не должны были далеко уйти... впрочем, эти дети никогда не делают то, что должны. Так что давайте поспешим.
- А как же полог тайны? - заволновался Бальбо. - Мы же собирались его откинуть!
- Откинем в другой раз. - (Вот это правильно! В другой раз. Лучше всего - в последней главе, чтобы читатель как следует помучился. Еще лучше - в следующей книге. Шутка). - Кстати, прошу не распространять озвученную здесь информацию. Немного я успел рассказать, но даже то, что успел, вам следует забыть.
Фантом бдительно оглядел присутствующих и подскочил:
- Забыть! Забыть-то - дело плевое. Я уже даже не помню, что должен забыть. Но кое-кто здесь все записал! А?
Бальбо вздрогнул и подтянул листочки поближе.
- Эти записи ни в коем случае не должны достаться врагу! - провозгласил Асс. - Пусть он их уничтожит, а лучше - съест.
- Не надо ничего есть, - сказал и. о. премьера. - Уважаемый Бальбо, огласите, пожалуйста, ваши записи. Вы ведь все записали?
- Все! От начала до конца! От того момента, когда ведомые Незримым Врагом неупокоенные души...
Надо сказать, живописный рассказ Бальбо присутствующие выслушали с куда большим интересом, чем послужившее основой рассказа сухое изложение фактов, имеющих отношение к делу.
- ...и в тот роковой миг, когда костлявые пальцы умертвил почти коснулись горла беззащитного Белого Мага, Великий Герой возник перед мутным взором Отступников. Стон прокатился по их рядам, и злобные серые твари, сталкиваясь с блистающим взором Героя, одна за другой обращались в пыль и камни...
- Спасибо, достаточно, - махнул рукой Браунинг. - Надеюсь, коллега, у вас больше нет претензий?
- Какие претензии? - удивился Асс. - Это же как раз то, что нужно!
Фантом подошел к Бальбо и торжественно потряс его руку.
- Ваш рассказ очень помог следствию. Я все слышал. Спасибо. У следствия возник ряд очень многообещающих мне версий.
- Вот они и нашли друг друга, - негромко произнес пастор. - Ну что ж, пора выдвигаться.
Клинч закинул за спину рюкзак с сухим пайком. Харлей нацепил помятую отпугивающую маску. Лужж приколол инструкцию-завещание к стене. Асс взял молоток наизготовку. Бальбо сложил записи в портфельчик.
Профессор Развнедел окинул спасателей беспросветным взглядом и сказал:
- Да, я тоже пойду.
И ушел на обход школы.
Экспедиция присела на дорожку (а также на стулья, столы и - по случайности - на колени Фантома Асса) и целеустремленно направилась к воротам.
Первая неприятность ожидала их сразу за оградой Первертса.
- Вот сюда они пришли, - Браунинг пошарил взглядом по земле и поднял голову. - А отсюда уехали.
- Уехали? На чем уехали?
Четверка призрачных лошадиных сил вынесла из-за угла повозку и затормозила возле экспедиции. Водитель мрачно оглядел спасателей и сказал:
- В Осло не поеду. И не просите.

Пять миль

- Куда идем, зачем бредем, зачем мы эту чашу пьем? Куда спешим, кого смешим, давайте лучше постоим. Ваш верный друг уже устал...
- Наш верный друг уже достал, - без энтузиазма срифмовал Сен. - Хватит ныть!
- И так из-за тебя отстаем, - сказала Амели. - Видишь, где уже Порри с Мергионой.
Торшер вытянул абажур в сторону мощного гаттеровского фонаря метрах в ста впереди и обиженно мигнул:
- Спасибо хоть за то, друзья, что не оставили меня. В ночной глуши, в глухой тиши, когда вокруг нет ни души...
- Помолчи, а? - сказал Сен.
- Я буду нем, - сообщил верный Торшер, - причем совсем. Когда есть свет, слова зачем?
Следующую милю прошли молча.
- Гм, - наконец сказала Амели. - Сен, ты ведь все знаешь.
- Все, - подтвердил Аесли. - Ты не...
Он хотел сказать «Ты не виновата, это Лужж», но вовремя спохватился.
- Если бы мы отправились за Трубой, ты бы побежала к Лужжу.
- Знаешь, мне кажется, что уже не побежала бы. Но как Лужж мог? Это же... это же... нечестно!
- Ну, - сказал Сен через минуту, - он действовал из лучших побуждений, хотел нас уберечь. Похоже, за Трубой охотятся действительно плохие парни с самыми серьезными намерениями.
- А где Долорес Пузотелик взяла плохих парней?
- Долорес? Не думаю, что Долорес здесь главная, она сама из плохих парней, то есть плохих дам. Долорес просто...

* * *

- ...такая гадина! - Мергиона взмахнула рукой. - Это она прикинулась, что нам мстит, нам и Лужжу, а на самом деле это она Трубу выманивала! Вот ведь злодейка, правда?
Порри не ответил. Когда Сен, Амели и Торшер начали отставать, Мерги легкомысленно завела разговор о том, как ей не хватает магии, которая ушла на восстановление магутора, как ей неуютно от этого, но ничего, через часик магия вернется, и уж тогда она... И тут Мергиона наткнулась на взгляд Гаттера.
Девочка чуть не подавилась, поспешно сменила болезненную тему на первую попавшуюся и вот уже десять минут с горячностью ее развивала.
- Ну что ты молчишь? Ладно, извини. Извинил? Ура. И не переживай так. Найдем Трубу, найдем Мордевольта, вы Трубу переделаете, и я тебе сразу отдам половину моей... то есть половину твоей магии. Так что ты думаешь о Долорес?
Нет, обижаться на Мергиону Пейджер было решительно невозможно.
- Не такая уж Долорес и злодейка. Если бы она все это устроила просто от злобности или из вредности, тогда да. А так... у нее же детей из школы выперли. Их выперли, а вас с Сеном - нет. Она пришла восстановить справедливость. Так что у нее были причины...
- Порри, ты такой наивный, просто ужас. У каждого преступника есть причины. Или ты думаешь, злодеи на грядках растут?
Гаттер представил мамин огородик, на котором среди салата и брюссельской капусты пробиваются мелкие начинающие злодеи, и засмеялся.
- Ну хорошо. Когда мы с Мордевольтом переделаем Трубу, можно будет и детям Пузотелик магию вернуть. И тогда все уладится... Стой!
Мергиона тут же встала в боевую позицию застигнутого врасплох ниндзя (растопыренные руки, вытаращенные глаза, широко открытый рот).
- Мерги, что мы здесь делаем?
- В смысле? Мы идем в Стоунхендж. Я ищу Белку, тебе там нужна хочуга для инвентаризации... ой! Порри! А почему мы не ищем Трубу?!..

* * *

- ...Потому мы и не искали Трубу. Даже думать о ее поисках не могли... Стой!
Амели послушно остановилась. Сен щелкнул пальцами и повернулся к ней:
- Амели. Мы отправляемся искать Трубу Мордевольта.
- Я с вами, - быстро сказала Амели. - Ой...
- Отлично! Понимаешь, что случилось? Мы слишком далеко от Первертса, заклинания Лужжа ослабли. Теперь мы можем думать о Трубе!
- Понимаю, - сказала Амели и посмотрела вперед. - А Порри и Мерги тоже могут?
Сен глянул в сторону друзей - гаттеровский фонарь уже не двигался.
- Могут, - сказал он. - Поспешим-ка.

* * *

Если бы спасательная экспедиция настигла беглецов в этот момент, Югорус Лужж имел все шансы увидеть технику ниндзя в действии, и не просто увидеть, а еще и ощутить.
Но поскольку экспедиция только выходила из Первертса, разъяренной Мергионе пришлось довольствоваться призраком Лужжа, которого по ее свирепому требованию выколдовала Амели. И хотя добрая девочка одела призрак в рыцарские доспехи, заменителю ректора это не очень помогло.
Доспехи задержали Пейджер всего на минуту.
- Еще давай! - рявкнула она, когда остатки призрака, хрипя и грозя отчислением, растворились в воздухе.
Амели учла недостатки первого экземпляра. Второй призрак Лужжа получился одетым в современный бронежилет и удивительно прытким.
- Послушайте, - сказал Гаттер, когда Мергиона сиганула добивать шустрого ректора в придорожные кусты, - а если...
- Слушаю вас, Гаттер, - усмехнулся Аесли.
- Да нет! Я в смысле - а если мы вернемся в Первертс, ректорское заклинание снова начнет действовать?
- А вот и нет, - сказала Амели. - Нас на гражданской самообороне учили, что на каждое заклинание найдется контрзаклинание. Что там использовал Лужж? «Сейчас отсюда вылетит птичка»? Это гипнотизирующее зомбирование?
- Или зомбирующий гипноз.
- А, неважно. Посмотрите на меня. А-нам-все-равно! Все, мы свободны.
- Все? - спросил Порри. - А почему мне все равно хочется пойти в Стоунхендж за хочугой, зарядить магутор и выполнить просьбу Лужжа?
- Наверное потому, что теперь это просто просьба, - сказал Сен. - А кроме того, заряженный волшебством магутор очень даже поможет в поисках Трубы.
- И правда, - повеселел Порри. - А вот и Мергиона.
Из темноты вышла Пейджер. Вид она имела чрезвычайно угрюмый. Похоже, истребление призраков коварного ректора исчерпало терапевтический потенциал.
Торшер забеспокоился.
- Печаль я вижу в вашем взоре, неужто приключилось горе? Какой у вас печальный взгляд! Ужели спасся вредный гад? Бежал, как трус, в ночную тьму...
- ...Не бегать никогда ему, - сказала Мерги. - Но нету радости в победе над призраком в бронежилете. Нет, это все совсем не то...
Пейджер замолкла на полуслове, постояла немного с плотно сжатыми губами, потом посмотрела волшебному осветительному прибору прямо в абажур.
Амели испуганно глянула на Сена. Сен со значением глянул на Порри. Порри сунул руку в рюкзак, вытащил будильник и протянул Мерги.
- Часовой механизм, - отрывисто сказала она, прикручивая будильник к ножке Торшера. - Испорченный. Повышенная чувствительность к рифмам. Возможно короткое замыкание. Самовозгорание. Взрыв. Разрушение источников освещения в радиусе ста метров. Вопросы есть? Желательно в стихотворной форме.
Вопросов в стихотворной форме не было.
- Ну, - девочка повернулась к друзьям. - Что делать будем?
- А-нам-все-равно! - сказала Амели.
- Как это «все равно»? А-а-а, ты в этом смысле... - голос Мергионы чуть потеплел. - Спасибо, подруга. Ну что, вперед, в Стоунхендж?
Ночные облака разошлись, открыв огромную полную луну. Камни Стоунхенджа оказались совсем близко.
Торшер откашлялся и, с трудом подбирая слова так, чтобы они не рифмовались, произнес:
- Мне дадите не соврать вы, нас пять здесь ровно, признайте (В зарифмованном виде это звучало бы так: Вы не дадите мне соврать, Признайте, нас здесь ровно пять).
- Ну... считая тебя, пять.
- Нас храбрецов пять отважных, удальцов готовых все на, свою отдать жизнь можем мы, истину добыть в бою чтоб (Нас пять отважных храбрецов, На все готовых удальцов. / Мы можем жизнь отдать свою, / Чтоб истину добыть в бою. Вот и раскрылась тайна косноязычного иммигранта из Дутого переулка! (см. «Порри Гаттер и Каменный Философ», глава 3). Это был поэт, провезший свой талант контрабандой и скрывающий его от иммиграционных служб).
- Да, да, нас пятеро! И что?
- А скажут, - вздохнул Торшер, - скажут, что нас было четверо - (© А. Дюма, «Три мушкетера»).

Стоунхендж при свете полной луны

Оставив торшер учиться говорить не в рифму, первокурсники направились к знаменитым камням. Сен отметил, что при полной луне Стоунхендж выглядит совсем не так, как днем.
«Странно, - думал он по мере того, как громада Стоунхенджа приближалась. - На фотографиях эти камни какие-то другие. Неужели солнечный свет так все меняет? Или дело в ракурсе съемки?»
И только оказавшись в окружении камней, Аесли понял, что дело вовсе не в ракурсе. А также понял, почему никого никогда не распределяли в Стоунхендж.
Камни бесцеремонно рассматривали пришельцев.

Предыдущая страница 8 Следующая страница


9 Андрей Жвалевский, Игорь Мытько

Дети мгновенно заняли круговую оборону. Порри выставил перед собой лазерный арбалет, стреляющий болтами. Мергиона выхватила любимые нунчаки. Амели закрыла лицо руками. Аесли принялся напряженно думать.
«Если смотрят - значит, мыслят. Если мыслят - значит, говорят. Если говорят - значит, с ними можно договориться».
- Нет, это уже просто невыносимо! - раздался из груды булыжников знакомый голос. - Опять Гаттер!
Камни зашевелились, и перед путешественниками показалась фигура, чешущая в затылке.
- Я же все страницы вырвал, - горестно произнесла она. - Я же все свидетельства уничтожил. Ну что вам еще надо?
- Это же Каменный Философ! - закричала Амели, которая, оказывается, подглядывала сквозь пальцы. - Ура!
- Посмотрим, какое такое «Ура»! - прогрохотал другой голос, незнакомый и очень неприятный. - И вообще, мы все здесь каменные философы.
И действительно, рассевшиеся по кругу существа были близнецами школьной реликвии Первертса. Каменные гуманоиды отличались друг от друга лишь размерами и способом мышления: одни чесали подбородок, другие - за ухом, а самый маленький философчик ковырялся в носу.
Дети дружно захлопали глазами. Увидеть такое количество копий Каменного Философа, который по определению существовал в единственном экземпляре... В общем, это коренным образом меняло картину мира. (Чтобы понять глубину потрясения Сена и компании, представьте, что вы идете по улице, и вдруг из-за угла выскакивают пятьдесят Владимиров Владимировичей Путиных).
- Посторонние, - громыхнул кто-то из философов. - Следует удалить.
- Удалить? - подхватили другие. - Что есть удаление? Относительно чего? По отношению к чему? И не приведет ли это к равноудалению нас самих?
- Следует удалить посторонних, - повторил первый голос, - иначе они станут причиной, которая повлечет за собой следствие.
Ожившие камни оживились:
- Причина не может запаздывать по отношению к следствию, - авторитетно заявил пятиметровый каменный философ с красивыми красными прожилками.
- Безусловно! - отозвался трехметровый мыслитель в уродливую желтую крапинку. - Но следует ли из этого, что следствие не может опережать причину?
- Причина... - загудели вокруг. - Следствие... Причина...
Сен понял, что обсуждение причинно-следственных связей пользуется здесь большой популярностью. Мальчик перевел дыхание. Грозные философы угрозы для жизни не представляли... По крайней мере, пока выясняли фундаментальные взаимоотношения между базовыми понятиями.
Аесли быстро прикинул план дальнейших действий: аккуратно, пользуясь общим галдежом, получить у Первертского Философа информацию о хочугах, незаметно покинуть сборище разумных статуй, добыть хочугу и вернуться в школу до того, как их отсутствие обнаружит Сьюзан МакКанарейкл.
Но оказалось, что у Мергионы тоже есть план.
- Ответьте нам на один вопрос! - прокричала она. - И мы никого не тронем!
- Не на все вопросы можно ответить, - рассудительно произнес философ с прожилками. - На некоторые вопросы ответа не существует.
- Да ну? - удивился Гаттер. - Разве у вас не на любой вопрос найдется ответ?
- На этот вопрос ответа не существует, - сказал философ.
Сборище захихикало, рассыпая щебенку.
- А ну, тихо! - скомандовала Мергиона. - Нам нужны хочуги. Где они?
Взгляды философов окаменели. Не окаменел только Первертский Мыслитель. Он вообще повел себя странно. Открыл рот, будто собираясь что-то сказать, закрыл, видимо, передумав говорить, снова открыл... и застыл, судя по всему, крепко задумавшись.
- И на этот вопрос, - Мерги встала в боевую стойку, - вам лучше знать ответ. А то мы здесь камня на камне не оставим.
Нунчаки со свистом описали несколько смертельных фигур. Конечно, две деревяшки рядом с грудой камней выглядели не слишком убедительно. Но по крайней мере один философ - с голубыми полудрагоценными вкраплениями - проникся серьезностью намерений опасной девочки. Он поспешно вскочил, отбежал на полсотни метров и сел там.
- И еще, - добавила Пейджер, развивая успех. - Где-то здесь должна быть электрическая овца Белка.
- Овца, - облегченно загудели философы. - Овца, как же, была овца. Электрическая, да, скрипела, искрила, шестеренками хрустела... Она пришла вон оттуда и ушла вон... вон... вон...
Сен заметил, что на этот раз взгляды каменели не разом, а один за другим, словно мыслители по очереди натыкались на что-то неприятное. Он проследил направление взглядов и дернул Мергиону за рукав.
Между разумными камнями бежала цепочка овечьих следов, которые исчезали под философом с голубыми полудрагоценными вкраплениями.
- Белка под ним! - («Что за дела! - возмутится дотошный читатель. - Почему последняя овца оказалась именно здесь? Это же совершенно не соответствует теории вероятности!» Ответим. Поскольку профессор Лужж применил заклинание разбредания к большому количеству овец (146), оно подействовало на механических парнокопытных неравномерно. Некоторых заклятье задело краем - они просто отбежали в сторонку и принялись жужжать там. Другие получили дозу побольше и разбрелись по окрестностям Первертса. Но по крайней мере одна овечка должна была оказаться в эпицентре колдовства, отправившего ее в самое недоступное место магической Британии. Внимательный читатель уже догадался, что это Стоунхендж, невнимательный может поинтересоваться у внимательного. Дотошный может возмутиться чем-нибудь еще. Но Мергиона Пейджер, которая определила местоположение последней пропавшей овечки напрямую сердцем (минуя мозг или хотя бы органы чувств), оказалась совершенно права!) завопила Пейджер. - Он что, сел на мою Белку?!
- Не думаю, - сказал Аесли. - Скорее, это часовой, который охраняет вход в катакомбы, в которых мы найдем не только Белку, но и хочуг. Я правильно излагаю?
- Не в бровь, а в лоб, - подтвердил Первертский Философ. - На чем сидит, то и охраняет. Хочуги там. Я как раз хотел об этом сказать.
- А что ж не сказал? - спросил Порри, роясь в рюкзаке.
- Передо мной возникла дилемма, - объяснил Первертский, косясь на Гаттера. - Я не мог решить, имею ли я право открыть людям тайну философов. Корпоративная этика, сами понимаете.
Собрание камней вышло из оцепенения и зашушукалось, сыплясь песком.
- Тайну, тайну, они узнали нашу тайну! Кто виноват? Что делать? И делать ли? А если делать, то что? А если что, то как? А если как, то кому это надо? А если это надо нам, то кто мы? И мы ли это? А если не мы, то кто?..
Выяснение ключевых вопросов мироздания прервал массивный базальтовый философ, который с оттяжкой грохнул гранитным молотком по булыжнику:
- Обвинитель! Почему вы не обращаете внимания высокого суда на то, что обвиняемый пытается затянуть процесс?
Философ, поросший мхом, вздрогнул, сделал вид, что не спал, и произнес:
- Обвиняемый пытается затянуть процесс. Заявляю протест.
- Протест отклонен. Суд и сам все прекрасно видит.
- Суд? - удивился Порри. - Какой суд?
- Суд камней, наверное, - сказала Амели. - Что ж, очень... поэтично.

Суд камней

- А кто обвиняемый? - спросил Аесли и понял, что уже знает, кто: Первертский, кто же еще (Вы заметили, что Сен Аесли не просто начал повсеместно применять нечеткую логику, но даже перестал замечать, что ее применяет?). - А присяжные заседатели?
- А вот они, заседатели, - судья обвел рукой дюжину философов, настолько убедительно расширявшихся к низу, что в их заседательстве никто бы не усомнился.
- А кто защитник?
- Обвиняемый отказался от адвоката, - усмехнулся базальтовый судья. - Сказал, что сам себя сможет защитить.
- Я передумал, - заявил Первертский, бросив взгляд на Сена, - мне нужен адвокат. Вот этот.
Аесли отметил, что в окружении себе подобных Каменный Философ говорит совершенно нормально, без всяких присущих ему двух- и трехсмысленностей. «Интересно, он для этого напрягается или, наоборот, расслабляется?» - подумал мальчик и с достоинством поклонился:
- Защита хотела бы ознакомиться с материалами дела.
Толпа недовольно загудела:
- А что материалы? Обычные материалы: базальт, гранит, опал, хризолит, мрамора немного, малахит, если повезет...
Рукав Аесли затрещал.
- Да? - недовольно обернулся он.
- Молодец, Сен! - громко зашептала Мергиона. - Забалтывай их, сколько сможешь, тяни время, а мы незаметно улизнем и займемся часовым.
Аесли коротко кивнул и снова повернулся к высокому (и широкому - в общем, достаточно громоздкому) суду. Забалтывать он мог кого угодно и сколько угодно. Это, в принципе, даже не было задачей. А выступить в роли адвоката и выиграть дело... Вот это уже интересно.
- Итак, - сказал Сен. - Защита просит огласить обвинение. Прошу вас, обвинитель. Обвинитель!
Философ в желтую крапинку толкнул каменным локтем философа, покрытого мхом.
- А? - вскинул голову тот. - Куда? «Дело упрощается», - подумал Аесли.
- Прокурор, вы помните, в чем обвиняется мой подзащитный?
Замшелый прокурор попытался возмутиться, потом саркастически рассмеяться, да так и застыл с открытым ртом, полным слюдяных пластинок. Видимо, о деле он помнил еще меньше, чем знал защитник.
Когда мох на голове обвинителя задымился от напряжения, судья скрипнул зубами (первосортные кварцы) и подтолкнул к обвинителю глиняную табличку.
- Обвиняемый каменный философ по имени Песочный Куличик, - начал с интересом читать обвинитель, - также известный как Первертский Мыслитель, родился... ну, тут можно пропустить...
- Заявляю протест! - Сен глянул в сторону. Мерги, Порри и Амели со скучающим видом незаметно окружали часового с голубыми полудрагоценными вкраплениями. - Обвинение пытается утаить факты, которые могут иметь отношение к делу.
- Обвинитель! - в голосе судьи зазвучал если не металл, то по крайней мере железная руда. - Огласите все факты, которые могут иметь отношение к делу!
- Как? Все факты? С самого начала?
- С самого начала, - судья сделал знак базальтовой ручищей, и десяток философов пришли в движение.
Когда гора глиняных табличек выросла до плеч прокурора, Сен понял, что задача потянуть время может считаться перевыполненной. Он поежился. Судья, напротив, пришел в самое благодушное состояние.
- Надеюсь, продолжительность жизни защитника позволит ему ознакомиться со всеми фактами, - улыбнулся он, сверкнув кварцами. - Прошу вас, обвинитель.
- В начале были камни, - прочел обвинитель...

Краткая история каменной философии

Итак, в начале были камни. А потом началась эволюция.
Все как обычно. По Земле ходили динозавры. Очень тяжелые динозавры. Динозавры наступали на камни, дробили и давили их. Выживали только те камни, которые лежали в стороне от динозавровых троп. Пара миллионов лет дробления и давления - и у камней начал развиваться инстинкт самосохранения, повинуясь которому, они научились отползать подальше от гигантских ящеров. Для быстроты отползания камни принялись отращивать конечности. Камни с ногами имели гораздо больше шансов выжить. Камни с ногами и руками - еще больше, поскольку могли спрятаться от динозавров на дереве. Так возникли троллодиты. Все строго по Дарвину.
Спустя неопределенное - но, без сомнения, очень, очень большое количество миллионов лет - троллодиты разделились на две ветви. Взяв в руки камень, троллодит стал троллем. Не взяв и обосновав это - каменным философом.
И наступило золотое время - Каменный век.
В изложении прокурора период до Каменного века занял почти час, к исходу которого базальтовый судья начал проявлять признаки нетерпения. Он ерзал, покашливал и все чаще поглядывал на Аесли. Но Сен держался молодцом: важно кивал, делал пометки в блокноте, ободряюще похлопывал подзащитного по имени Песочный Куличик по плечу и почти не смотрел в сторону друзей, хищно круживших вокруг часового.
Когда обвинитель добрался до организации на острове Пасхи курорта для каменных философов и приступил к описанию того, как они там торчали в золотое время, судья сломался.
- Э-э-э, - сказал он. - Возможно, защита сочтет уместным сначала заслушать... э-э-э... последние по времени факты? Все-таки Каменный век имеет... э-э-э... несколько отдаленное отношение к делу.
- А что так? - Аесли сдержал улыбку. - Разве продолжительность жизни каменных философов не позволяет...
- Да продолжительность-то позволяет... - судья немного помялся (чувствуете, какие усилия пришлось для этого приложить судье? Нет? Попробуйте немного помять базальт). - Нам бы до рассвета закончить. Мы с рассветом в каменных истуканов превращаемся.
- А! - догадался Аесли. - Это из-за того, что восходит солнце?
- Это из-за того, что приезжают туристы.
- Защита не возражает, - сказал Сен, посмотрел на небо и увидел, как белый диск Луны прочертил тяжело груженый Летучий Горландец.
Сен невольно посочувствовал пассажирам и на всякий случай дал себе слово, что больше никогда, никогда в жизни...

Млечный путь над Ла-Маншем

- Никогда! Никогда в жизни я больше не сяду в это такси! А-а-а!
Узнав, что детей подвозил Горландец, спасатели без лишних слов набились в повозку и приказали скорей ехать. И вот уже битый час в ушах свистел ветер, сбоку похрапывал Бальбо, впереди фыркали призрачные лошадиные силы, внизу изредка мелькали огоньки - и все это в пугающей тишине, нарушаемой только свистом в ушах, похрапыванием Бальбо, фырканьем призрачных лошадиных сил и мельканием огоньков внизу.
Словом, в том, что Асc разволновался, не было ничего удивительного. Удивительно другое: как пришедший в волнение Фантом ухитрился упасть с повозки всего дважды?
И хотя Лужж всякий раз успевал выручательным заклинанием Держи-руку-дурак ! подхватить младшего следователя, после второго спасения Асса усадили между Браунингом и Харлеем, а его место на бортике занял бравый Клинч.
- И как вам это нравится? - тут же пожаловался младший следователь старшему.
- Должен признать, что мне это не очень нравится, - сказал Браунинг.
- Вот! Вы тут единственный умный человек. Сделав это самокритичное заявление, Фантом повозился, устраиваясь поудобней, и спросил:
- А что вам больше всего не нравится? Лично мне...
- Мне не нравится наш водитель. Вы видите у него синяки, шрамы, переломы рук или ног?
- Пока не вижу, - проворчал Клинч. - Но это легко исправить.
- А ведь совсем недавно он точно так же вез Мергиону Пейджер.
Минута тишины, нарушаемой только свистом, похрапыванием, фырканьем и мельканием. Ну и еще звуками шевелящихся мозговых извилин пассажиров, пытающихся объяснить необъяснимое.
- Может, они спали в дороге? - предположил Харлей.
- Не, не спали, - охотно вступил в беседу возница. - Галдели, почти как вы. Но я их быстро довез. Можно сказать, мигом домчал. Штук за сто.
- Сто штук - это сколько в милях?
- Не знаю, спидометр у меня давно ляснулся, я уж приспособился все по счетчику мерить. Не точно, конечно. Ежели клиент щедрый или, скажем, с дамой, то дорога на пару косых длиннее, если зажимистый...
- Сто штук - это сколько в часах?
- Да минут пятнадцать, не больше, я ж им ни одного анекдота не успел рассказать. У меня тут часы сломались, так я...
- Значит, - не давал себя сбить Браунинг, - мы уже пролетели то место, где выходили дети?
- Может, и пролетели, - легкомысленно ответил Горландец. - А может, вообще в другую сторону движемся. Я почем знаю? Мне сказали «Езжай скорей», я и еду.
- То есть вы не поехали туда, куда отвозили детей?
- А что, вам туда надо? Ну так бы и сказали сразу, я бы вас туда сразу... А как проехать, знаете?
- Я все понял! - завопил сзади Асc. - Это саботаж! Будете отвечать по всей строгости закона, подзаконных актов и постановлений правительства! Сажай телегу на землю быстро!
- Не могу! - ухмыльнулся Горландец. - И хотел бы - да не могу. Под нами - так называемый Ла-Манш. Если верить несохранившимся источникам, этот проход между Британскими островами и Европой был проделан в третичном периоде по замыслу неизвестного ландшафтного архитектора...
- Не надо экскурсий, - с предельной вежливостью произнес Лужж. - Пожалуйста. Просто вернитесь в исходную точку.
- Желание клиента - мое желание! Все пристегнулись? Держитесь крепче, выполняю «бочку». Оп-ля! Обратите внимание: прямо под нами находится так называемый Млечный путь, изготовленный по заказу...

Миллениумный

Гаттер, Пейджер и Пулен атаковали постового философа по всем правилам, то есть строго по очереди: Амели, Порри, Мерги, Мерги, Мерги, Мерги, Мерги, Порри, Амели, Мерги...
- Нам бы внутрь попасть. На минуточку!
- Как же вы внутрь попадете?
- Вот вы встанете - мы внутрь и проскочим.
- Как же я встану? Я на посту.
- А на посту сидеть нельзя! Я все уставы прочитала, там ясно написано: «Часовой не имеет права сидеть, лежать...»
- Я не часовой. Я Миллениумный.
- Какой-какой?
- Миллениумный. От слова «Миллениум», что значит «Тысячелетие».
- Ничего себе! Так вы здесь тысячу лет сидите?!
- Нет. Две тысячи. Две тысячи лет, не вставая, с достоинством и стоицизмом, присущим лишь истинным мыслителям...
- Неправда! Вы вставали! Вы только что подбежали и снова сели!
- Это не считается. Одно исключение только подтверждает правило.
- Ну так встаньте еще, это тоже не посчитается!
- Нет. Это будет уже второй раз, который может поставить под сомнение правило.
- Какое правило?
- Здесь должны сидеть. И я здесь сижу. Я здесь всегда сидел. При короле Альфреде сидел. При Вильгельме Завоевателе сидел. При Ричарде Львиное Сердце сидел. Я сидел и при Плантагенетах, и при Тюдорах, и при Стюартах... А как я сидел при Елизавете! Вы не знаете, как я сидел при Елизавете!..
- И не надоело вам, дедушка? Может, встанете, ножки разомнете?
- А как же, разомну. Вот смена придет...
- А скоро смена-то? Наверное, с минуты на минуту?
- Скоро. С года на год.

Лучшая защита

- ...после чего философ по имени Песочный Куличик, впоследствии известный как Первертский Мыслитель, допустив недопустимую халатность и позволив непозволительную беспечность, оказался на месте прорыва так называемых хочуг, в дальнейшем именуемых «хочуги», где был поражен одной из них, прежде чем прорыв был ликвидирован...
Сен, который собирался в очередной раз ободряюще похлопать подзащитного по плечу, отдернул руку. В Каменном Философе сидит хочуга?!
Он посмотрел на философа по имени Песочный Куличик и впервые в жизни увидел, как Талисман Первертса улыбается. Зубами из шпата.
- ...обвиняемый отказался, - продолжал замшелый, - удалить хочугу из тела, мотивируя это тем, что она не удаляется. Впоследствии обвиняемый был неоднократно замечен в смущении общественного мнения и попытках привлечь философов к совершению нефилософских деяний, что повлекло применение высшей меры наказания - изгнания...
- Еще чего, - пробурчал Первертский. - «Изгнание»! Я сам ушел!
- ...каковая мера и была применена самим обвиняемым к себе... То есть обвиняемым самому к себе... То есть сам к себе обвиняемый применил свою меру...
Сен встряхнул головой. Подумаешь, хочуга. Но надо же, Каменный Философ - его товарищ по несчастью! Интересно, как... Так, не отвлекаться.
- Значит, моего подзащитного приговорили к изгнанию, и он ушел?
Прокурор недовольно посмотрел на адвоката. Адвокат невозмутимо поправил очки.
- Мне что, все повторять по два раза?
- Да, если вас не затруднит.
- Обвиняемый применил сам свою меру к себе. Меру к себе применил свою сам обвиняемый.

Предыдущая страница 9 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 10

- То есть он понес наказание?
- Ну да! Его наказали, он наказался. Что тут непонятно?
- И произошло это...
- В пятом веке до вашей эры! Ну сколько можно!
- Спасибо. А теперь я хотел бы услышать, в чем обвиняют моего подзащитного.
- А? Что? В чем обвиняют? Как же... А чего он вернулся?
Адвокат мысленно рассмеялся. Прокурор проиграл. Осталось нанести завершающий удар, и оправдательный приговор гарантирован. От удовольствия Аесли даже забыл, что его главная задача - не выиграть, а затянуть процесс.
- Итак, как нам только что убедительно доказал господин прокурор, наказание в виде изгнания исполнено философом по имени Песочный Куличик целиком и полностью. Я хочу особо обратить внимание высокого суда и уважаемых присяжных на этот факт.
Сен сделал паузу. Высокий суд и уважаемые присяжные пошевелили каменными бровями, демонстрируя, что они обратили внимание на этот факт, только пока не поняли, к чему он, и ждут от адвоката объяснений.
- Из этого очевидного факта неопровержимо следует, что возвращение моего подзащитного не является нарушением, а уж тем более преступлением.
- Это почему? - мох на щеках прокурора встопорщился.
- Потому что он приговаривался к изгнанию, а не к невозвращению.
Первертский расплылся в каменной улыбке.
Аесли оглядел собрание. Собрание подавленно молчало. Логика всегда была небьющимся козырем каменных философов. И этим козырем их только что жестоко побили.
И тут Сен спохватился, что выигрыш дела - это только полдела. Он оглянулся. Мерги, Порри и Амели все еще развивали вокруг часового бурную и не очень понятную издали деятельность. Кажется, Пейджер пыталась побить камень.
Что ж, пришло время для длинной и красивой заключительной речи - как это принято у всех великих адвокатов.
- Господа присяжные заседатели! Прежде чем принять истинно мудрое решение, взгляните на моего подзащитного. Взгляните чистым, кристальным взором, не замутненным гордыней или предвзятостью. Не по своей вине оказавшись изгоем, он был вынужден двадцать пять веков провести вдали от Родины. Страдая от неизлечимой хочуги, скитаясь по чужбине, этот несчастный...
Песочный Куличик поднял руку.
- Что?
- Я протестую.

Подземный плач

Дети угрюмо смотрели на Миллениумного. Они перепробовали все: подкуп и подкоп, посулы и посылы, обман и обмен на ценные минералы, девичьи слезы и каменные срезы. Заклинания Амели отскакивали от разумного камня, как от разумной каменной стены, грунт вокруг постового оказался непробиваем, как и сам постовой. Не обращая внимания на суету вокруг, Миллениумный монотонно перечислял всех, кого он пересидел на своем посту. Когда философ пошел по третьему кругу, Мергиона закатала рукава.
- Там моя Белка, - сказала она. - И чтобы ее спасти, я ни перед чем не остановлюсь.
- Понимаю ваши эмоции, - сказал постовой после того, как Мерги выяснила, что если по камню бить ногой, больно только ноге. Или руке. И второй руке тоже. Впрочем, голове еще больнее. - Но впустить вас не могу. Ни вас, ни вообще никого, ни живого, ни мертвого, ни воображаемого...
Спасительница заблудших овечек со стоном опустилась на землю и посмотрела на Гаттера.
- Ничего в голову не приходит, - сказал Гаттер. - Кроме направленного взрыва.
- Так нельзя! - испугалась Амели.
- Нельзя, - согласился Порри. - На шум все племя сбежится. Вот если использовать взрывчатку с глушителем...
- А у тебя есть? - встрепенулась Мерги.
- Пока нет, но давно думаю изобрести. Надо проделать ряд опытов, посмотреть кое-какие уравнения...
- Ты все больше становишься похожим на Мордевольта, - сказала Мергиона. - Эх, нам бы сюда Мордевольта с его Трубой! Или хотя бы Сена с его логическими рассуждениями...
Они оглянулись на специалиста по логическим рассуждениям. Аесли, очень убедительный в лучах лунного света, толкал неслышную отсюда речь, каменные философы слушали его, не дыша (неудивительно - камни не дышат).
- Тихо! - завопила вдруг Мергиона, хотя Порри с Амели и без того сидели тихо. - Слышите? - приговаривала Мерги, лихорадочно вытрясая из потайных кармашков мелкие орудия убийства. - Ну слышите же?! Слышите, да?!
- Ничего не слышим, - признался Гаттер, - ты кричишь все время.
Пейджер плотно сжала губы и, чтобы как-то это компенсировать, начала резво подскакивать. Амели и Гаттер прислушались.
- Кто-то плачет, - прошептала Пулен. - Под землей. Надо помочь!
- Не надо, - сказал Порри, - пусть он сам поплачет. Мергиона наконец выудила из недр куртки ниндзя то, что хотела, сунула это в рот и... заблеяла.
- Бе-е-е! Это манок, - пояснила она, набрала воздух и повторила сольную партию «Овечка на пригорке». - Бе-е-е! Мне его Рыжик подарил. Бе-е-е! Как только мордевольтова овца слышит манок, сразу бросает все и топочет к нему. Бе-е-е! Если бы не он, я бы до сих пор за этими бедолагами вокруг Первертса бегала. Бе-е-е!
С каждой трелью, издаваемой Пейджер, плач под землей усиливался. Точнее, приближался. Больше того, плач дробно топотал.
- А-а-а! - сообразил Порри. - Это твоя Белка!
Мерги закивала головой и принялась дуть в манок без передышки. Гаттер перевел взгляд на постового, потом внимательно прислушался и просветлел.
- Мергиона!
- Бе-е-е! Что?
- А твои овцы быстро бегают?
- Как пули. Бе-е-е! Порри счастливо улыбнулся
- Амели, ты когда-нибудь видела, как вылетает пробка из бутылки с шампанским?

Товарищи по счастью

- Что?.. - Сен сбился. Красивая заключительной речь встревания подзащитного не предполагала. - Ты протестуешь? Против чего?
- Против того, что я несчастный. Это они, лишенные страстей и желаний, надежд и устремлений, несчастны. Они даже не понимают, что это такое - нести в себе идею!
- Идею нести нельзя, - сказал философ с прожилками. - Нести можно только ахинею. А над идеей следует размышлять до тех пор, пока она не превратится в концепцию.
- Слышишь, Сен? Превратить идею в концепцию! Вот предел их мечтаний! То ли дело мы с тобой - счастливые создания, способные не думать, а действовать. Как же нам повезло!
«Значит, с точки зрения Куличика, нам с хочугами повезло? - подумал Сен. - Значит, мы с ним - товарищи по счастью? Ну-ну».
- Господа присяжные! Сядь. Куличик, сядь! Перед тем как вынести справедливое и беспристрастное решение, взгляните на моего подзащитного... еще раз. Да, он счастлив. Но его ли следует в этом винить? Быть может, в этом повинно общество? Да, чужое счастье раздражает окружающих. Но не пора ли спросить и с окружающих? Вдумайтесь - разве это счастливое создание заслуживает несправедливого наказания? Разум и логика говорят мне - нет! Но решать вам.
- Суд в растерянности, - сказал судья. - Адвокат поставил нас в сложное положение.
«Я старался», - с гордостью подумал Сен.
- Мы не можем наказать философа по имени Песочный Куличик за возвращение, поскольку ему не запрещали возвращаться. И хотя означенный Куличик продолжает смущать общественное мнение, но он это делал и раньше, а за одно и то же преступление два раза не наказывают.
«Все, он свободен», - понял Сен.
- Подсудимый свободен, - объявил судья. - И может идти, куда хочет.
- Не дождетесь, - пропел Первертский. - Не для того я вернулся. А вернулся я для того, чтобы дать моему народу страсть и волю к жизни!..
- Дело закрыто! - базальтовый философ треснул молотком по валуну так, что и молоток, и валун разлетелись в щебенку.
Сен бросил быстрый взгляд в сторону. Порри и Амели сидели на пригорке, Мергиона прыгала вокруг постового и, кажется, блеяла. Это могло означать как провал операции по проникновению в катакомбы, так и ее скорое успешное завершение. В любом случае следовало продолжать удерживать внимание философов на своей персоне.
- А зачем высокий суд разбил молоток? - спросил он. - Как вы теперь будете другие дела рассматривать?
- Какие дела? - удивился судья. - Это единственное дело за два тысячелетия. Других дел не предвидится.
- А вдруг произойдет что-нибудь непредвиденное?
- С настоящим философом, - строго сказал судья, - не может произойти ничего непредвиденного. Настоящий философ рассматривает причины и выводит из них следствия. Когда учтены все факторы, будущее становится ясным, понятным и предсказуемым.
- Да как же можно учесть все факторы? - не сдавался Сен. - А вдруг... ну... например, с неба упадет метеорит!
- Камни по небу, - сказал философ с прожилками, - летают очень редко. Если принять во внимание вероятность такого явления...
Завершить мысль философу помешал резкий хлопок и крики:
- Летит! Летит! Берегись!
Племя задрало головы и узрело явление, вероятность которого даже не стоило принимать во внимание - разумный камень, летящий по воздуху и вопящий:
- Лечу! Лечу! Берегись!

Отмотка

- Теперь куда? - спрашивал возница.
- Туда, куда ты прошлый раз поворачивал! - орали пассажиры.
- Ну все, - неискренне вздыхал водитель, - проехали. Придется возвращаться.
И, странное дело, хотя Горландец поворачивал сумбурно и бессистемно, через каждые двадцать поворотов такси возвращалось к воротам Первертса. Даже добрые от природы Харлей и Лужж едва удерживались от грубости и магиеприкладства (Настоящие маги никогда не опускаются до рукоприкладства). Лишь заклинания Люди-любите-друг-друга, тайком выпускаемые отцом Браунингом, пока спасали водителя от недобрых Асса и Клинча. Один Бальбо продолжал жить в поэтическом мире и уютно посапывал, уткнувшись в рясу пастора.
Когда такси после очередной серии загадочных маневров снова подкатило к стенам Первертса, Лужж с лицом, означающим «Сожалею, но мне не оставили другого выхода», достал волшебную палочку. Браунинг с ничего не выражающим лицом изготовил четки.
- Вот здесь они и вышли, - сказал извозчик. - Или нет... Здесь они садились. И поехали мы тогда с ними...
Щелк. Призрачные лошадиные силы стали. Повозка замерла. Невидимая рука в невидимой белой перчатке подняла водителя за шиворот над сиденьем и хорошенько потрясла.
- А-а-а! - заголосил Горландец. - Грабители! Все забирайте, только жизнь сохраните. И такси, помру я без него! И деньги. И по счетчику оплатите. И на чай...
- Итак, любезный, - пастор пошевелил четками, и «любезного» совсем нелюбезно тряхнуло, - вы сказали, что знаете, куда отвезли четверых первокурсников.
- Знаю, ироды, знаю, благодетели! Тока не помню. Работа нервная, возраст огромный, памяти никакой!
- Какой это у тебя возраст? - высунулся Асс.
- Не помню! Говорю же - никакой памяти! Лужж посмотрел на Браунинга, тот пожал плечом (второе было втиснуто между Ассом и Бальбо), и маги грянули:
- Отвечай-будет-хуже!
Но заклинание из Оперативного резерва правительства выдавило из водителя только «Обсчитал! Каюсь, на пять штук обсчитал!». Колдуны нахмурились и добавили:
- Отвечай-будет-лучше!
Тут Горландец и вовсе понес какую-то околесицу об отсутствии в телеге запасного пятого колеса и необходимости сменить зимние подковы.
- Действительно, - вздохнул ректор, - никакой памяти.
- Кроме мышечной, - поправил его Браунинг. - От-мотка !
- Ог-ог-и! - раздалось в ночном воздухе, и повозка, волоча за собой призрачные лошадиные силы, понеслась задом наперед по маршрутам извозчика.
Оказалось, что за вечер Горландец успел совершить несколько ходок по маршрутам «базар - вокзал», «кафе - мороженое» и «поехали - покатаемся», а также бессмысленно помотаться по окрестностям в поисках нужного поворота.
- Стойте! - вдруг воскликнул Харлей. - Вижу след заклинания Торшерус! Здесь была Амели.
- И Мергиона тоже, - Клинч показал на сбитый камнем указатель «Стоунхендж, пять миль». - Эй, Бальбо, подъем!
Литератор сонно заморгал:
- Уже приехали? Так быстро?

Песочный Куличик садится на нору

Последний раз такую суету Сен видел на кухне Первертса, когда в нее прорвались хочуги. Только тогда в суете участвовали пять человек, а сейчас - полсотни философов. Два десятка мыслителей ринулись к точке предполагаемой посадки летящего собрата, собираясь его поймать, остальные - от этой точки, в надежде не получить несколько центнеров разумного камня себе на голову.
Всего за три секунды травматизм в племени каменных философов превысил тысячелетнюю норму.
Тут надо отметить, что слово «ринулись» в отношении каменных философов представляет некоторое преувеличение. То есть в каком-то смысле они ринулись, но походило это скорей на замедленный повтор интересного эпизода регбийного матча.
Аесли дернулся было в сторону, но понял, что если побежит, то непременно будет задавлен. Поэтому он сохранил неподвижность, вытянулся в струнку и лишь слегка повернул голову. На месте запуска летающего постового появилась нора, в которой, как выяснилось, могут легко застрять два первокурсника, если бросятся в нее одновременно. Рядом Белка и Амели соревновались в искусстве высоких радостных прыжков.
Бум! Летающий философ грянулся оземь. Команда ловцов не успела, что позволило свести повреждения летуна к минимуму: удар о землю определенно менее катастрофичен, чем столкновение с камнями, которые пытаются тебя поймать.
Тем временем Порри и Мергиона разобрались, что первой в нору, конечно же, должна бросаться Мергиона, и троица, прихватив спасенную овцу, исчезла под землей.
Каменные философы, занятые вопросом, насколько жив их коллега, и если жив, то что есть жизнь, проникновения в их катакомбы не заметили.
Зато заметил Песочный Куличик.
- Свершилось! - провозгласил он. - Путь к счастью открыт! Скоро, скоро концентрированные духовные блага хлынут на нас нескончаемым потоком!
Философы содрогнулись. Луна поспешно спряталась за облаком. В наступившей тьме со всех сторон забубнили голоса:
- Так не должно быть... Это неправильное следствие непредвиденной причины... Где логика... Я не вижу логики... Я вообще ничего не вижу... Обдумать... Срочно все обдумать...
Сен перевел дыхание. Пока все складывалось удачно. Темнота - друг охотников за хочугами. Фонарь унес Гаттер, а торшер... Аесли оглянулся. Еле заметный кружок света от торшера по-прежнему мерцал в полумиле от Стоунхенджа.
«Отлично, будет ориентиром при отступлении. Главное, чтобы хаос и темнота продлились до возвращения наших».
Но Сен недооценил философов.
- Статус-кво! - раздался каменный голос судьи. - Восстановим статус-кво!
Слово «статус-кво» подействовало на племя чудесным образом. Философы перестали причитать и дружно проревели:
- Статус-кво!
Облака разлетелись от луны с такой быстротой, будто их кто-то разогнал рукой.
- К порядку! - призвал судья. - А миллениумного - к охраняемому объекту. Восстановим статус-кво!
Философы потащили ошалевшего от полета Миллениумного обратно к норе. Бормотание возобновилось, но теперь в нем слышались оптимистичные нотки:
- Статус должен быть статичным... Восстановление равновесия... Равновесие восстановления... Как будто ничего и не было... Как будто было - и ничего...
«А ведь они сейчас заткнут этим болваном выход! - подумал Аесли. - Сможет ли Мергиона повторить фокус с овечкой? Нет! Ведь для этого Мерги должна сначала оказаться снаружи!»
- Вы уверены, что предусмотрели все последствия? - крикнул он каменным муравьям, которые почти доволокли постового до отверстия.
Муравьи притормозили.
- Вы же слышали: там Порри Гаттер.
Он хотел добавить «со взрывчаткой», но по реакции философов понял, что это лишнее. Видимо, Первертский успел рассказать племени о способностях юного изобретателя.
- Отпустите меня! - закричал миллениумный. - Хватит, сколько можно! Где смена? Начальник караула ко мне, остальных на месте прибью, если не отстанете!
- Мальчик прав. - Судья определенно являлся самым стремительно философствующим в племени. - Если хочуг выпустят, то первым их получит тот, кто будет сидеть на норе. Но что поделаешь, надо кого-то принести в жертву.
- Не надо меня приносить! - выпрямился Песочный Куличик. - Я сам сяду. Мне хочуги не страшны.
- А взрывчатка? А Порри Гаттер?
- Мне не привыкать, - сказал Первертский.

Дети в подземелье

- Зря мы ее с собой тащим, - в десятый раз говорил Порри, пыхтя под грузом рюкзака с магутором.
- Ты имеешь в виду Амели? - в десятый раз шутила Мергиона, почесывая на ходу электрическую овечку Белку за слуховым датчиком.
- Бе-е-е! - в десятый раз срабатывала противоугонная система на овечке.
В этом месте Амели следовало в десятый раз сказать: «Если я не нужна, я могу вернуться», но тут монотонное путешествие завершилось. Тоннель уперся в большую мраморную плиту, густо исписанную неизвестными знаками. От плиты во все стороны расходились новые, более узкие тоннели.
Пулен наколдовала светлячка-переростка, Гаттер увеличил яркость фонарика, Пейджер энергично замахала волшебной палочкой. Робкий огонек померцал и схлопнулся.
- Ничего, - сказала Мерги, - когда дойдет до решающей схватки, я уже смогу нормально колдовать!
- Будем надеяться на лучшее, - вздохнул Порри, отгоняя светлячка, который упорно летел на свет фонарика. - Не понимаю, что здесь написано. Амели, Сена нет, ты у нас самая умная, можешь прочитать?
- Могу, - Пулен не верила своему счастью, - я могу! Вот видите, я тоже пригодилась. Спасибо! Большое спа... Ой!
Белка, чья искра привела в чувство Амели, виновато зажужжала. Мергиона сделала вид, что это не она дернула овечку за хвостовой манипулятор.
- Тут написано, - продолжила Амели торопливо, - «Направо пойдешь - коня потеряешь, налево пойдешь - сам понимаешь, назад пойдешь - обратно вернешься, зачем приходил, непонятно. Налево вверх - взрывные работы, направо вниз - грунтовые воды, строго вниз - центр Земли, налево-налево-вниз - Австралия...»
- По-моему, - сказал Гаттер, - они нас дурят. Конь здесь не пройдет.
- Может, они имеют в виду деревянного коня на колесиках, - сказала Амели. - Или шахматного. А дурить они не могут, это же труны. (Труна - «Руна Правды», образовано от английского «True» («Правда») и неизвестно какого «Руна». Специальное письмо, с помощью которого можно писать правду, только правду и ничего, кроме двух перечисленных выше вещей. Не получило широкого распространения, так как оказалось совершенно неприменимо в деловой переписке, юриспруденции, предвыборной агитации и любовных романах). Нам их во втором семестре давали. Я думала, зачет будет, вот их и выучила, а оказалось, что зачета нет, я думала зря, а оказалось...
- Не отвлекайся, - сказала Мерги, - где хочуги? Амели дочитала камень до конца и замотала головой:
- Нету! Ни слова про хочуг нет! Значит, и хочуг тут нет, потому что это труны, а труны врать не могут, нам во втором семестре...
- Врать не могут, - сказал Порри, - но и говорить всю правду не обязаны, правда? Надо разметить все направления, тогда тот ход, о котором труны умалчивают, и приведет нас к хочугам.
- Как долго! - возмутилась Пейджер. - И вообще, это неправильный камень! Я сто книг прочитала по истории, там на путевом камне всегда четко писали: «Прямо пойдешь - сам погибнешь...»
- Стоп! - Порри поднял указательный палец. - Прямо! Амели, написано там что-нибудь про «прямо»?
- Нет. Так ведь и хода прямо тоже нету...
- Я же говорила, это не камень, это дверь! - закричала Мергиона. - Джи-джи-джах!
И малолетняя ниндзя с недетской силой врезалась ногами в мрамор. Раздался гулкий звук.
- Точно! - согласился Порри. - Вход к хочугам там! Только... Мергиона! Хватит! Достаточно! Все! Обожди! Эта дверь открывается наружу! Дай я ее подцеплю...

Предыдущая страница 10 Следующая страница


11 Андрей Жвалевский, Игорь Мытько

Плита заскрипела и неожиданно легко распахнулась, открыв узкий темный лаз. Светлячок-переросток затрепетал и шмыгнул в левый верхний проход.
- Куда, глупенький? - крикнула ему вслед Амели. - Там же взрывные работы!

Югорус Лужж видит свет

- Берите-берите! - приговаривал Горландец, дрожащими руками протягивая Клинчу пачку денег.
- Клинч, не вздумайте их брать! - приказывал Лужж.
- Да я не собираюсь! - кричал Клинч, уворачиваясь от Горландца. - Да уйди от меня со своими деньгами! Да отцепите же его от меня!
- Я, наверное, заболел, - чуть не плакал водитель. - Берите-берите! Что со мной? Я, наверное, умираю, поэтому мне не нужны деньги...
- Я, наверное, его сейчас убью! - сатанел майор. - И засуну эти деньги ему в могилу!
Противоестественной сцене положил конец Браунинг, который хлопнул себя по лбу четками и произнес:
- За-мотка! - (Заклинание, отменяющее действие заклятия От-мотка. А вот в мудловской армии все наоборот - команда От-ставить отменяет команду За-ставить).
Горландец быстро спрятал деньги и бросил на пассажиров оценивающий взгляд.
- Желаете экскурсию по окрестностям? Всего триста штук, смехотворная цена. Или вы идете по окрестностям пешком, а я жду здесь? По совершенно смешному тарифу пять штук за минуту простоя. А может, вы хотите посмотреть фигуры высшего пилотажа? Вы будете смеяться, всего пятьдесят штук за фигуру...
- Пожалуйста, не смешите нас, - сказал Браунинг.
- Проваливай, - пояснил Клинч.
- А то заплатишь штраф за стоянку в неположенном месте, - добавил Асс.
Водитель с лицом человека, который только сейчас узнал, что мир жесток, а люди злы, забрался в повозку.
- Вот понадобится вам куда-нибудь поехать, а меня рядом не будет, вот тогда я на вас посмотрю.
С этим парадоксальным заявлением Горландец щелкнул кнутом, лошадиные силы щелкнули зубами, и повозка унеслась к бледнеющему краю неба на востоке.
Из кустов выбрался Рюкзачини. Пока экспедиция избавлялась от таксиста, летописец успел умыться предрассветной росой (и где только нашел?) и пришел в свое обычное ненормальное состояние духа.
- Враг повержен и бежал? - спросил он, глядя вслед таксисту. - Что ж, пусть бежит, проклиная судьбу, чтобы в убогом укрытии до конца жалких лет влачить унылое существование...
- Помолчите, Бальбо, - попросил Лужж. - Мы пытаемся найти детей.
Спасатели посмотрели на тропинки, разбегающиеся (только их и видели) от указателя.
- Я все придумал, - сказал Фантом. - Сейчас разделимся, и каждый пойдет по своей тропинке. Я с Харлем, его одного отпускать нельзя. И Лужжа нельзя. И Клинча, за ним глаз да глаз нужен. Бальбо можно, но он сам за кем-нибудь увяжется. Браунинга тоже можно одного отпустить, но я бы не рисковал. В общем, все вместе и пойдем. Только надо придумать, куда.
- Что, туристы, призадумались? - подал голос указатель. - Не знаете, куда податься? Думали, тут все для вас? Ан нет! Не видно ничего, не слышно, некуда идти, вот вам, туристы!
- Не слышно, да, - сказал Лужж. - А вот с видимостью можно кое-что сделать... Дальнозоркус!
- «Верховный Маг бросил проницательный взгляд на одну из горных тропок, - продекламировал Бальбо. - И тотчас же, не в силах более противиться напору белого волшебства, ему открылся Путь!»
Ректор поводил головой, кивнул и уверенно зашагал по самой замусоренной тропинке. За ним последовали остальные спасатели.
- Как?! - заскрежетал указатель. - Как он догадался?
- «Могучим взором Великий Маг узрел Тайный Знак, оставленный ему Великим Героем», - на ходу объяснил Бальбо.
Догнав экспедицию, литератор довольно долго шел молча, предаваясь внутренней борьбе. Наконец, не выдержав, дернул Лужжа за край балахона.
- А все-таки почему мы пошли этой дорогой?
- Я увидел свет, - охотно объяснил Югорус.
- Я так и думал! - воскликнул Бальбо. - «Великий Маг увидел Свет! Свершилось то, ради чего он положил на алтарь служения годы борьбы...»
- Да нет, я...
- Вы правы, я ошибся. Надо «годы служения на алтарь борьбы...»
- Я не в том смысле, - сказал Лужж. - Свет впереди, вон там, видите? Правда, этот свет может и не иметь отношения к детям...
- Должен иметь, - решил Рюкзачини. - Пусть это будет костер, разведенный Великим Героем, к которому тянут ручонки озябшие детишки...
- А зачем детишки тянут ручонки к герою? - спросил Асс. - А, понял... чтобы согреться.
- Для костра высоковато, - сказал Браунинг.
- Это Великий Герой поднял костер повыше, чтобы озябшие детишки смогли отогреть не только ручонки, но и лицонки... личинки...
- Это не костер, - сказал Харлей, - это торшер, который выколдовала Амели. И детей рядом нету.
Спасатели прибавили шагу и вскоре увидели странную картину. На тропинке стоял волшебный светильник, державший одну из ножек на весу как можно дальше от себя. К ножке был прикручен круглый предмет.
- Как это поэтично! - восхитился Бальбо. - «Бедный Йорик! Я знал его, Горацио, видал в гробу!»
Торшер передернулся.
- Не поэтично, - сказал он. - Опасно. Взорвется...
- Прекрасно! - завершил строку летописец, и светильник в ужасе замигал.
- Это мина! - заорал бывалый Клинч.

Рецидив прецедента

- Дополнительным плюсом нового статус-кво, - говорил каменный философ по имени Оби Ван Си Диан, - является то, что возмутитель спокойствия становится Миллениумным. Таким образом мы, пусть всего на несколько тысяч лет, получаем гарантию его бездеятельности... Куличик! Ты слышишь, мы про тебя говорим!
- А? - бывшая гордость Первертса явно прислушивалась к чему-то за пределами круга соплеменников. - Давайте-давайте. Говорите-говорите.
- И господин Бутовый, - Оби Ван Си Диан поклонился в сторону бывшего Миллениумного, - передохнёт, и мы успеем всесторонне обдумать ситуацию, учесть неучтенные ранее предпосылки, сделать неоспоримые выводы и положить их в основу новой системы ценностей...
- Кладите-кладите, - Песочный Куличик поерзал на занятом им отверстии, - учитывайте-учитывайте.
«Все-таки какое однобокое у него представление о Гаттере, - подумал Аесли, глядя на школьный талисман. - Он ведь даже не допускает мысли, что мы ничего там не разворотим, а просто возьмем одну хочугу».
Предупреждать Первертского о такой возможности Сен не собирался, хотя и испытывал некоторую неловкость при виде плана, построенного на ложных представлениях.
- Делаю вывод: минусов в данном решении я не вижу, - заключил Си Диан.
- А я вижу! - председатель свирепо зыркнул на Куличика. - Я хорошо изучил способ сопоставления фактов у данного преступного субъекта...
- Протестую! - автоматически воскликнул Аесли.
- Протест отклонен. И все следующие протесты тоже. Постановляю, - похоже, судья-философ решил полностью отказаться от философствования. - Первое: предъявить Песочному Куличику обвинение в преступном заговоре с целью напустить на племя неуправляемых хочуг...
«А что, бывают управляемые хочуги?» - хотел спросить Сен, но председатель, пользуясь природной способностью не переводить дыхание, говорил без пауз:
- Второе: учитывая особую тяжесть преступления учредить трибунал Чрезвычайной Тройки... - Он обвел взглядом изумленных собратьев. - Двойки... нет, лучше Единицы в составе меня. Третье: на правах Чрезвычайной Единицы признаю обвиняемого виновным и приговариваю его к высшей мере наказания - изгнанию.
Увидев ошарашенное лицо мальчика, судья поморщился и добавил:
- Приговор может быть обжалован через... двадцать тысяч лет.
- Это произвол! - Сен понял, что теряет контроль над ситуацией: если Первертского сменят, с возвращением Порри, Мергн и Амели возникнут большие проблемы.
- Да все нормально, парень, - неожиданно сказал Песочный Куличик, он же Первертский мыслитель, и встал со своего места. - Пойду. Не в первый раз.
- Вот именно, - заметил председатель суда, он же Чрезвычайная Единица. - Ты у нас теперь рецидивист.
«Может, хочуги уже выбираются потихоньку, - ошарашенно подумал Сен, - и на бедолагу напала Вселенская Глупость?»
Проводив изгнанника укоряющими взглядами, философы повернули головы к опустевшему посту.
- А как же статус-кво? - спросил Оби Ван Си Диан. - Давайте хотя бы старого Миллениумного на место вернем.
- Нет, - замотал башкой Бутовый, - лучше меня тоже в изгнание. Я смотрю, это не такая уж страшная штука. Вон Куличик уже возвращается.
Действительно, рецидивист далеко не ушел. Сделав несколько шагов за пределы круга, он развернулся и бодро двинулся назад.
- Соплеменники! - закричал он. - Как я рад вас снова видеть! А я так устал от долгих скитаний. Я, пожалуй, на эту норку присяду.
«Лихо!» - восхитился Сен и поднял руку:
- Обращаю внимание уважаемой Чрезвычайной Единицы, что в соответствии с прецедентом изгнание моего подзащитного считается завершенным. Разумеется, вы можете опять его изгнать, но это будет всего лишь рецидив прецедента.

Нижнее отделение верхнего мира

По лазу за мраморной дверью двигались цепочкой. Первой шагала Мергиона и освещала дорогу отобранным у Порри фонариком. Второй семенила Белка и путалась под ногами. Следом Гаттер тащил мешок с системным блоком магутора. Последней шла Амели и боялась.
Все четверо очень старались и потому заметили, что тоннель закончился, только когда высыпали в огромный грот. Мерги увеличила мощность фонаря. Никаких дверей не обнаружилось.
- И где здесь проход в мир хочуг? - спросила она. Порри сердито пожал плечами. Его с самого начало смутило, что для перехода в другой мир пришлось спускаться под землю. Ведь в прошлый раз хочуги атаковали сверху. А теперь сверху располагались каменные философы, сбоку - пласты осадочных пород, разве что...
- Снизу? - Амели растерялась и, вместо того чтобы бояться, применила логику.
Все четверо поглядели под ноги. Низ, блестящий и гладкий, выглядел перспективно. Мерги засветила туда сначала лучом фонарика, а затем душевным хуком с левой ноги. Пол загудел. Когда Амели добавила заклинание Гори-гори-ясно-пень, дети смогли рассмотреть глубоко под матовой гладью неясное шевеление.
- Хочуги, - решил Гаттер. - Видимо, это какое-нибудь нижнее отделение верхнего мира.
- И как ты их собрался доставать? - спросила Пейджер и, не дожидаясь ответа, рубанула боевым заклятьем третьего уровня Проникающая-радиация.
- Я же говорила, - похвасталась она, - что в нужный момент колдану как надо!
То, что их однокурсница знает боевые заклятья третьего уровня, неприятно поразило Порри и Амели. Пол грота к этому поразительному факту отнесся равнодушно - Проникающая-радиация проникла внутрь беспрепятственно и исчезла бесследно.
- Нет, - сказал Гаттер, - так их оттуда не выудишь. Выуживать их нужно... Ну да, выуживать! Будем ловить хочуг на удочку!
Амели благодарно всхлипнула. Она уже не знала, чего бояться больше: подземного мрака или активности Мергионы. Гаттер погрузился в вещмешок. Когда-то его отец решил, что увлекается рыбной ловлей, и целый год таскал с собой маленького Порри. Дик Гаттер очень переживал, что сын, во-первых, не испытывает пьянящей радости от подъема в четыре утра, во-вторых, совсем не умеет забрасывать удочку, в-третьих, постоянно налавливает больше отца.
Зато теперь Порри пригодились насильно привитые умения, бессмысленные в любом другом случае.
- Раз здесь пол, - говорил он, вытаскивая одну железяку за другой, - то надо действовать, как при подледной ловле. Значит, сначала бурим лунку, потом прикармливаем место, забрасываем удочку и...
- Выуживаем? - подсказала Пейджер, которая уже устала стоять без дела и теперь швырялась безобидным заклятием Понг-Пинг в стены.
- Ждем, пока клюнет.
- Об этом не может быть и речи! - возмутилась Мергиона и метнула сразу два заклятия.
- Ой! - пискнула Амели, в которую угодил рикошетом один из понг-пингов. Но не обиделась, потому что заклятие и впрямь оказалось безобидным.
- Извини, - Мерги принялась ребром ладони рассекать воздух на аккуратные кубики. - А есть другие способы ловли?
- Всякие браконьерские, - Порри наморщил лоб, припоминая отцовские лекции. - Можно забросить сеть. Или динамит.
- Ага! - Мерги довольно потерла натруженные ладони. - Только не говори, что не взял с собой взрывчатки!
- Ой! - опять пискнула Пулен, потому что понг-пинги по-прежнему летали, отражаясь от стенок.
- Так мы все здесь разворотим, - возразил Гаттер, - и эти твари по обломкам доберутся до нас. Представляешь, что будет, если ты нарвешься на хочугу Здравомыслия!
Мергиона рассердилась.
- Ну так давай, долби свою лунку скорей! Помочь?
- Помочь, - сказал Порри, протягивая Мерги хитрую конструкцию из труб и лезвий. - Крути.
- Запросто! - юная спортсменка схватилась за ручки бура, вонзила приспособление в пол и принялась энергично бегать по кругу.
Гаттер хотел сказать, что бурить лунки нужно не так, но вспомнил похожие наставления отца и занялся прилаживанием лески к процессору. Пейджер бурила неправильно, но получалось у нее здорово. Через минуту бур пробил метровый слой матового материала и сиганул вниз.
Донесся приглушенный звяк.
- Ну что? - слабым голосом спросила Амели. - Там хочуги?
Мергиона заглянула в лунку. Далеко внизу по полу огромного мраморного зала ползали мохнатые тени. Некоторые из них пытались подняться по идеально гладким стенам, но соскальзывали и снова принимались ползать. Посередине, точно под лункой находилось что-то похожее на приоткрытую дверь, за которой чернело ночное небо с нервно мерцающими звездами. Время от времени очередная тень протискивалась в дверь и присоединялась к товаркам.
Только сейчас Мерги осознала, как им повезло. Если бы между пещерой и Тем миром не оказалось мраморного шлюза, хочуги бы уже лезли в лунку. Девочка навсегда запомнила полет на Рыжике в Вальпургиеву ночь и ту пугающую быстроту, с которой эти твари, попирая законы притяжения, носились Там.
- Хочуги, - преодолев внезапную дрожь, сказала она. - Ну что, начинаем?
- Я готова, - сказала Амели и зажмурилась.

Два поэта

- Мина! Всем окопаться и лечь сапогами к эпицентру! Клинч первым выполнил собственный приказ - быстро и четко, продемонстрировав, что боевая выучка не стирается даже за двадцать лет мирной жизни.
Остальные, по причине отсутствия сапог, дергаться не стали.
- Выкапывайтесь, Мистер, - сказал Лужж. - Это не мина, это всего лишь наш будильник. Взрываться он не умеет, умеет только настроение по утрам портить.
- Я стал обмана жертвой среди ночи! - светильник воздел абажур к луне. - Я час не рифмовал, хотя хотелось очень! О, как могла ты, Мергиона, как? Пускай меня поглотит вечный мрак!
Торшер стал медленно клониться долу, артистично уменьшая яркость свечения.
- Браво! - бешено зааплодировал Бальбо. - Бис! Великолепно! Автора!
Остальные литератора не поддержали.
- Хватит комедию ломать, - сказал хмурый Клинч, отвязывая будильник. - Куда они пошли?
- Раз зритель попросил на бис, - возразил польщенный торшер, - я должен встать из-за кулис и повторить свой монолог...
- Какая рифма, стиль и слог! - Бальбо продолжал рукоплескать.
- Что за день такой! - Асс вспомнил, что окружен потенциальными преступниками. - То есть, что за ночь такая! Почему все пытаются меня обмануть? А ну кончай кривляться, а то ты у меня по-другому заговоришь.
- Могу и по-другому, - обрадовался осветительный прибор, - ведь для меня приятен анапест, амфибрахий, гекзаметр и дактиль...
- Кто дятел?! - взвился Фантом. - Оскорбление при исполнении! Учтите, это попадет в протокол!
- А это, - завхоз показал увесистый кулак, - в абажур. Куда они пошли?
- В Стоунхендж и пошли, - обиженно сказал торшер, почувствовав, что рифмовать дальше не стоит.
- Что? - напрягся Югорус. - В сам Стоунхендж? Ночью? Там же... Ох, беда...
- Дети в опасности? - испугался Харлей.
- Стоунхендж в опасности, - сказал Лужж.

Подмирная ловля

- Готова? - Мергиона повернулась к Амели. - К чему?
- Спуститься по веревочке вниз, захватить в плен хочугу и доставить ее вам.
Глаза отважная девочка не открыла, поэтому не увидела, с каким изумлением уставились на нее друзья.
- Это не веревочка, - наконец сказал Порри, - а леска. И она тебя не выдержит. И вообще, ты в лунку не пролезешь. И ты, Мерги, тоже... Хорошо, пролезешь, но в этом нет необходимости. Я просто опущу туда процессор магутора, подожду, пока на него клюнет хочуга Абсолютного Знания, и вытащу ее наверх.
- А как ты поймешь, которая из них - Абсолютного Знания?
- Ну... Не знаю...
- Ничего себе, - произнесла Мергиона неприятным голосом. - А кто должен знать? А чего мы тогда сюда пришли? Кому хочуга нужна?
- Вообще-то я никого не просил со мной идти! - разозлился Гаттер.
- Перестаньте! - Амели распахнула глаза, поняв, что может снова пригодиться. - Это я виновата!
Амели пригодилась: от неожиданности Пейджер и Гаттер замолчали.
- Если бы не я, - начала объяснять девочка, - Трубу бы не украли, мы бы не стали ее искать, Лужж не надавал бы нам заданий...
Мерги завыла и бросилась на стенку. Стенка не дрогнула и не кинулась наутек, выдержав град смертельных ударов с гранитной стойкостью.
- Ладно, - сказала Мергиона, бросив стенку, - давайте вместе подумаем. Может, хочуга Абсолютного Знания как-то отличается от других. Например, она самая сильная. Знание - сила. Клинч придумал.
- Хм. Может быть. Хотя скорее это самая грустная хочуга.
- Это почему?
- Великое знание умножает скорбь, - процитировал Гаттер любимую отмазку от учебы Оливье Фореста.
- А может, она в самом теплом месте? - предположила Пулен. - Я однажды случайно подслушала, как Фантом Асс говорил уважаемому профессору Харлею, что если бы он знал какой-то прикуп, то жил бы в Ницце.
- Какой такой прикуп?
- Не знаю.
Ловцы хочуг задумались.
- Да, - сказал Порри, - вот если бы у нас уже была хочуга Абсолютного Знания, она бы знала... Знаю!
- Прикуп?

Предыдущая страница 11 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 12

- Да нет! Главное в хочуге Абсолютного Знания что?
- Что?
- Что она все знает! Что произойдет, если мы просто опустим процессор вниз? Ничего! Хочуги стараются не вселяться в неодушевленные предметы. Видите, к буру ни одна не прикоснулась. Они не увидят разницы между процессором и куском железа. И только хочуга Абсолютного Знания сообразит, что процессор - это не предмет!
Девочки, которые такой разницы тоже не видели, переглянулись. То, что процессор - не предмет, стало для них откровением.
Порри принялся опускать леску вниз, приговаривая:
- Дорогая хочуга Абсолютного Знания... Смотри, что у меня есть... Это не предмет, это сердце искусственного разума... Тебе там понравится... Впрочем, что я тебе объясняю, ты это и так знаешь...
Мерги и Амели заглянули в лунку. Гаттер оказался прав - по мере того, как процессор спускался вниз, хочуги отползали от него в разные стороны. Но как только наживка коснулась дна, откуда-то сбоку вынырнула большая тень, накрывшая процессор.
- Клюнула! - завопил Порри. - Я ее тащу!
- Она знала! Она знала! - радостно вторила ему Амели.
- Бе-е-е! - заразившись общим весельем, подхватила Белка.
Одна Мергиона отнеслась к удаче товарища скептически. Когда Гаттер, счастливо вздыхая, прижал к себе процессор, гудящий от переполнивших его знаний, она хлопнула Порри по плечу:
- Поздравляю! У нас все получилось. Если, конечно, мы не выловили хочугу Жадности.

Сен Аесли против вековой мудрости

- Тихо! - скомандовал базальтовый судья, когда панические выкрики каменных философов достигли апогея. - Тихо. Я вижу два способа решения проблемы.
«Целых два? - нахмурился Сен. - Это плохо».
- Два способа, два способа, - загомонили философы. - Какие два способа?
- Радикальный и кардинальный, - сказал судья и замолчал.
«Радикальный - это, наверное, раздробить Первертского на кусочки и засыпать ими вход в подземелье, - мрачно подумал Аесли. - Кардинальный - немедленно уйти из Стоунхенджа».
- Кардинальный, - выдержав паузу, произнес судья. - Мы уходим. Все. Сейчас. Быстро. Когда между нами и хочугами окажется несколько материков, мы будем в безопасности.
- Как же мы все здесь бросим? - запричитал философ в желтую крапинку. - Это же наш родной Стоунхендж. Здесь же наше все... здесь же... здесь...
Под взглядом судьи паникер позорно затих. «И верно, - подумал Сен, - что философы могут бросить в Стоунхендже, который целиком состоит из них?»
- Ступайте, - милостиво разрешил Песочный Куличик. - Великая идея не терпит суеты. Я не тороплюсь. Но и долго ждать не буду. Не успеете моргнуть, пары веков не пройдет, как я вас найду. Я вас из-под земли достану. Хочугами.
- Да, - сказал судья. - Поэтому остается только радикальный способ. Взять его.
Философы схватили Первертского за руки. «Неужели раздробят?!» - ужаснулся Аесли.
- Стащите его с поста, - судья поднялся. - Я сам сяду на нору.
Сен перевел дыхание и тут же обмер. Второй радикальный вариант оказался немногим лучше первого.
Мысли суматошно заметались в голове. Надо что-то придумать! Да поскорее - судья уже двигался к норе.
- Стойте! - закричал мальчик. - Но ведь в вас может попасть хочуга!
Судья остановился и посмотрел на Аесли.
- Хочуги бывают разные, юноша. Какова, на твой взгляд, вероятность того, что это окажется хочуга Усидчивости? Хочуга Абсолютного Покоя?
- Вероятность, отличная от нулевой, - сказал Сен. - Но это ведь может быть и хочуга Легкости на Подъем.
- Может, - согласился судья. - В этом случае мое место займет он.
Оби Ван Си Диан с достоинством склонил голову и ткнул каменным пальцем в философа с красивыми красными прожилками.
- Следующий - ты.
Тот кивнул, выставил вперед палец и точно попал в пытавшегося увильнуть мыслителя в уродливую желтую крапинку.
Пока философы методом тыка определяли последовательность героического сидения на дырке с хочугами, Сен успел подключить все свои интеллектуальные резервы. Обе логики - и четкая, и нечеткая - выдали один ответ. Нужен маг, достаточно сильный, чтобы сдвинуть с места каменного философа. Значит, пора мчаться обратно в Первертс и возвращаться сюда с МакКанарейкл... нет, лучше с Лужжем или Браунингом. И мчаться прямо сейчас - сколько Порри, Мерги и Амели продержатся под землей?
Мальчик развернулся и уткнулся в судью, вдруг оказавшегося у него на пути.
- Нет, - сказал судья, в голосе которого прозвучала нотка сочувствия, очень не понравившаяся Аесли. - Мы не можем тебя отпустить. Ты приведешь магов из вашей школы. Нам придется поместить тебя под землю. Извини.
Каменные философы молча сомкнули кольцо. Логики завопили и попрятались. В голове опустело. Сен понял, что проиграл.
- Давай, - судья подтолкнул его к норе.
Аесли равнодушно посмотрел на черную дыру. Эмоции тоже пропали. Он совершенно спокойно представил, как они вчетвером ведут подземную жизнь в катакомбах, а сверху ходят ничего не подозревающие туристы...
- Туристы! - закричал Сен.
- Где? Где? - заволновались философы. - Не может быть! Еще рано!
- Это ранние туристы, - сказал Аесли, глядя в землю. - Из России. У них разница во времени три часа.
- Да где же они?! Мы не видим! Это обман! Хуже того - это попытка обмана!
- Я вижу, - вдруг сказал философ в желтую крапинку. - Вон они.
Треск, хруст, грохот, скрежет! Вокруг мальчика замельтешила каменная круговерть. Философы с невероятной скоростью разбрасывали себя по местам и столбенели.
Когда Стоунхендж принял классический вид, Сен прижал ладони к пылающим ушам и поднял голову.
К нему спешили Рюкзачини с горящими глазами, Харлей в маске тролля, Клинч в пятнистом комбинезоне, Браунинг в сутане, Лужж в мантии. И Фантом Асс.
«Типичные туристы», - подумал Аесли.

Предательство

- Смотрите! - закричал Бальбо, вырываясь вперед. - Серые умертвил атакуют Великого Героя!
Зрелище, представшее перед спасательной экспедицией, действительно выглядело зловеще: кольцо огромных серых фигур, обагренных лучами зари, и хрупкая фигурка, бесстрашно стоящая в центре круга. Но не успели Лужж и Браунинг выхватить волшебные палочки, как очки Сена блеснули, и фигуры разлетелись во все стороны, как от мощного взрыва.
- Вы видели! - Бальбо бежал и кричал, как пехотинец в атаке. - Все, как я предсказал! Блеснул взор! Умертвия окаменели! И были повержены! Да здравствует Великий Герой! Да здравствую я, такой умный!
Через минуту вокруг Аесли толпились взрослые. Они говорили одновременно и требовали немедленно ответить на самые важные вопросы:
- Ты как, сынок? - Ты не пострадал? - А где остальные? - А у тебя есть алиби, и как ты его состряпал? - Ты еще будешь отрицать, что ты герой? - Ты хочешь об этом поговорить?
- Нормально. Нет. Остальные там. Алиби нет. Не буду. Поговорить не хочу. Хочу, чтобы вы сдвинули Бутов...
Он посмотрел на валун, которого недавно называли каменным философом Бутовым. Опытный Миллениумный вновь надежно затыкал вход в катакомбы. Видно, вековой инстинкт самосохранения при появлении туристов оказался посильней страха получить хочугу.
- ...чтобы вы сдвинули этот камень.
- Зачем тебе этот камень, сынок? - Ты хочешь сделать из него свой постамент? - Ты спрятал улики под этим камнем? - Тебя это беспокоит?..
Браунинг взмахом руки угомонил спасателей, а Югорус направил палочку на каменного постового.
- Отвали!
Бутовый покачнулся и отвалился набок, продолжая искусно прикидываться простым камнем. Разве что веко дрогнуло.
- Вот вы где! - донесся из норы крик Мергионы. - Профессор Лужж! Я возмущена!
- Я сейчас все объясню! - послышался голос Амели. - Это я виновата!
Сен присел на один из камней. Вскоре он понял, что сидит с закрытыми глазами, и это нелогично, нерационально, но чертовски здорово. Спасатели переместились к норе и теперь галдели там.
«Почти тишина, - подумал Аесли. - Какое счастье».
- Спасибо тебе, Сен Аесли, - сказал камень, на котором он сидел.
Сен приоткрыл один глаз. Снизу хитро смотрел Песочный Куличик.
- Теперь я их быстро осчастливлю. В следующую же ночь я поставлю условие: или они пропускают меня к хочугам, или я начинаю шевелиться днем и открываю тайну Стоунхенджа мудлам. И пока мои мыслители будут ворочать каменными мозгами, я незаметно проникну в катакомбы и выпущу хочуг. Как тебе мой план?
- Шантаж и обман, - сказал Сен.
- Точно! - просиял Куличик. - Я знал, что тебе понравится.
- Сен! - Бальбо отделился от остальных и направился к Великому Герою на Отдыхе. - Как ты думаешь, этот подвиг следует назвать «Ослепляющий взор Героя» или «Проклятие серого камня»?
Аесли поднял с земли глиняную табличку с обвинительным заключением и прикрыл рот философа-шантажиста.
- Ты прикрываешь меня? - донеслось из-под таблички. - Спасибо еще раз! Предлагаю вечный союз, вдвоем мы сможем осчастливить не только мое племя, но и твое!
- Не нравится? - летописец подошел вплотную. - Ты прав. Необходимо более динамичное название. «Багровая мгла»? Еще короче?
- Нужно привлечь, - глухо вещал Куличик, - какого-нибудь мага. Лучше дракона. Мы будем летать над поселениями и сеять разумное, доброе, вечное, сильное, быстрое...
- Название «Стоунхендж» пойдет? - делился идеями Бальбо. - Нет, никакой динамики. А «Взрыв»? Динамика есть, смысла нет.
Аесли положил сверху еще одну табличку, и теперь до него долетали только отдельные слова:
- ...поголовно... а кто не с нами, тот пожалеет... пусть только попытаются... ковровое хочугометание...
«Да мне какое дело, - подумал мальчик из последних сил, - пусть себе пробует. В Британии сто тысяч магов. Что они, без меня не разберутся?»
- Сен! - обиделся летописец. - Я и так за тебя уже все придумал. Подскажи хотя бы одно слово. Может, «Порыв»? Или «Мужество»?
«Но... оставить каменное племя на растерзание этому фанатику? Нельзя. Выдать властям фанатика, который считает тебя спасителем? Некрасиво. Закладывать нехорошо. И не закладывать нехорошо. И мне что-то нехорошо».
- ...тотальное счастье... смысл жизни каждому... главное, чтобы меня этот Фантом не заметил... арестует... уведет... упущу момент...
Сен встал.
- Мистер Фантом Асс! - громко позвал он. - Следствию нужна помощь?
- «Возмездие»? - предложил Рюкзачини очередной вариант.
- Предательство! - завопил Песочный Куличик, выплевывая глиняные таблички.

Подвиг № 6
Абсолютный порядок

«Рыба ищет где глубже, а человек не рыба». - Ихтиандр.
«Лучший способ спрятать улику - положить на самое видное место и завалить всякой ерундой».- Д. Ватсон. «Этот самозванец Холмс»

Глава 6.1

в которой Мергиона зевает, Порри отстаивает право на творческий беспорядок, Сен решает проблему распределения, а Амели тренирует добрую волю
- Гаттер, а почему... - Мергиона зевнула, - у вас такая свалка? Как вы здесь вообще живете? Гаттер? Ты где?
- Я здесь, - отозвался Порри, высовываясь из-за груды забракованных чертежей, отделенной башней
из использованных конспектов от груды одобренных чертежей. - И это не свалка, а творческий беспорядок.
- Знаешь, Гаттер, когда мне понадобится устроить засаду, я выберу вашу комнату. Здесь можно целый взвод спрятать.
- Прямо-таки взвод, - усомнился Сен, показываясь из-за стога одежды, которую уже один раз надевали, но которую, прежде чем отдать в стирку, вполне можно надеть еще раз.
- Не меньше! Вот, к примеру, Амели специально не пряталась, а попробуйте ее найти... Амели, молчи!
Сен и Порри повертели головами.
- Ты уверена, что Амели здесь?
- Ха! Амели!
- Я тут, - сказала Амели из угла, заваленного пришедшими в негодность электромеханическими устройствами, которые, может быть, удастся починить или использовать еще каким-нибудь способом.
- Вот... - зевнула Мерги. - Если бы в Первертсе проводился чемпионат по захламленности, ваша комната заняла бы весь пьедестал. И завалила бы его всяким хламом.
- Это не захламленность, а рациональность, - сказал Аесли. - У нас нужная вещь лежит не там, где она якобы должна лежать, а там, где она может понадобиться. Например, носки... или штаны лежат возле кровати, потому что...
Мергиона зевнула. Сен замолчал. Что-что, а зевать Пейджер умела. А если она начинала еще и потягиваться, то сама мысль об активной деятельности казалась преступной. При этом Мерги удивительным образом умела совмещать зевание и активные действия.
- Ага, потому что, - сказала Мергиона, сопроводив очередной восхитительный зевок энергичным прыжком с двумя полуоборотами в шпагате. - А посылки с домашним вареньем лежат на полках с чистыми рубашками, потому что это последнее, что вам может понадобиться. Надеюсь, хотя бы полки лежат в шкафу... А где шкаф? У вас же был шкаф!
- Ничего, - сказал Порри, - найдется.
- Неудивительно, - Пейджер потянулась, - что похитители не смогли отыскать Трубу Мордевольта. Может, она до сих пор здесь? Где-нибудь в углу с использованными тумбочками?
- Нет, - сказала Амели и профессионально всхлипнула. - Труба оставалась на видном месте, на столе. Ее все-таки кто-то взял.
- А еще кто-то взял Мордевольта, - зевнула Мергиона. - Ну, ничего... - она зевнула еще раз, - сейчас мы их найдем, и тогда... А ну перестаньте дразниться!
- Никто не дразнится... - Сен с трудом подавил зевоту. (Вы еще не заразились зевотой от Мергионы? Нет? Удивительная стойкость!). - Просто спать очень хочется.
Спать и правда хотелось очень. Дети уснули бы еще по дороге из Стоунхенджа в Первертс, но Пейджер взялась выяснять отношения с Югорусом Лужжем.
Обошлось без жертв - Лужж пообещал больше никогда так не делать, на что Мергиона сказала: «Ладно, только больше никогда так не делайте». Остаток пути отец Браунинг, чувствуя себя частично виноватым в обмане первокурсников, рассказывал про загадочную организацию похитителей Труб и Мордевольтов.
Очень удачно вернувшись в Первертс (за пять минут до пробуждения Сьюзан МакКанарейкл), объединенная поисково-спасательная экспедиция спешно рассредоточилась. Браунинг улетел подменить на посту премьер-министра другого Браунинга, Асс повел Каменного Философа на допрос, Бальбо с Торшером отправились упражняться в рифмовании действительности, Лужж понесся в свой кабинет снимать инструкцию-завещание, Харлей побежал обновлять отпугивающую маску, а Клинч пошел готовиться к утреннему подъему знамени и исполнению гимна. (Вообще-то, гимна у Первертса еще не было, но завхоза это не слишком смущало. Даже наоборот, пользуясь отсутствием официального текста, Клинч с полным правом импровизировал, с удовольствием горланя нечто среднее между «Боже, храни королеву!» и «Янки, гоу хоум!»).
Взрослым и в голову не пришло удостовериться, что оставшиеся во дворе дети отправились отсыпаться. А зря. Поскольку дети, в отличие от взрослых, детьми себя не считали. А посему сразу пришли к выводу, что спать в такой ситуации просто глупо - нет, не просто глупо, а очень глупо! - и нужно немедленно заняться поиском Трубы Мордевольта.
- И даже не поиском, - с горящими глазами воскликнул Гаттер, - а нахождением! Ведь у нас теперь есть Абсолютное Знание. А Абсолютному Знанию не надо ничего искать, оно уже все знает.
- Очень хорошо, - сказала Мергиона. - Давай, запускай свою штуку, а я пока отведу Белку к ее подружкам.
- А я, - сказал Аесли, - пойду сообщу ректору решение проблемы распределения выпускников.
- А я... - сказала Амели и задумалась.
- То есть вы решили сначала задания Лужжа выполнить? - нахмурился Порри. - Тогда я сначала проведу инвентаризацию школьного имущества.
- Осталось узнать, как задание Лужжа выполнит Амели, - сказала Мерги.
Амели задумчиво посмотрела на окно кабинета ректора. После снятия гипнотизирующего заклинания задание ябедничать на друзей превратилось в просьбу, то есть дело исключительно доброй воли.
Добрая воля Амели Пулен превзошла ожидания.
- А я вас прикрою, - сказала девочка.
Мерги, Сен и Амели со своими делами справились быстро. Пейджер оттащила овцу Белку на школьный стадион и представила 145 овечкам, найденным и спасенным ранее. Презентация прошла успешно - подружки окружили путешественницу и, приоткрыв пластиковые рты, принялись слушать. Время от времени стадо громко ахало, точнее, блеяло, но звучало это как классическое аханье.
Сену выполнить ректорскую просьбу быстро и эффективно помогла его новая возлюбленная - нечеткая логика.
- А пусть едут, кто куда хочет, - сообщил он ректору.
Лужж оторопел.
- Разве средний балл отражает склонность выпускника к определенной работе? - снизошел до более четкой логики Сен.
- Правильно! - закричал Лужж. - В смысле, верно! Нужно собрать пожелания выпускников, сопоставить их с требованиями из мест распределения, и тогда...
Сопоставить, так сопоставить - дослушивать осчастливленного ректора Аесли не стал.
Ну а Амели смело отправилась прикрывать друзей в самую горячую точку.
- Доброе утро, мисс Сьюзан! - выкрикнула она, как только декан Орлодерра Сьюзан МакКанарейкл открыла дверь своей комнаты. - Вы сегодня потрясающе выглядите!
Мисс Сьюзан, как могла скромно, улыбнулась и тут же согнала улыбку
- А где Гаттер, Пейджер и Аесли?
- Спят, - соврала Амели.
- Неужели? - не поверила МакКанарейкл. - И клинчевский гимн их не разбудил?
- Да ведь они всю ночь выполняли задания ректора!
- Задания ректора выполняли, говоришь... - Сьюзан прищурилась. - А ты не врешь?
- Нет, - соврала Амели.
- А ты почему не спишь?
- А я всю ночь спала, - сказала Амели (врать так врать). - Вы не волнуйтесь, я за ними присмотрю, а если они что-нибудь не то затеют, тут же вам доложу.
- Ну присмотри, присмотри... - произнесла МакКанарейкл, глядя вслед убегающей Амели.
«Надо же, врет и не краснеет. И кто из нее вырастет? Настоящий друг, хорошая ведьма, будущий декан Орлодерра... - мисс Сьюзан помрачнела. - Так, а насчет потрясающего вида она что, тоже соврала? Срочно к зеркалу! Зеркало не соврет, побоится».
«Надо же, вру и не краснею! - то ли восхитилась, то ли ужаснулась Амели, когда деканша осталась за поворотом коридора. - Интересно, она мне поверила? А если нет, то что она теперь думает? Ведь про потрясающий вид я правду сказала! Как все усложнилось...». (Вот-вот! Вы думаете, врать плохо? Врать сложно! Это правду говорить легко и приятно).

Глава 6.2

в которой магутор оттачивает прерывания, Трубу обнаруживают, но не находят, утро оказывается гораздо мудренее вечера, а Бальбо дает Сену ценный совет
- Тихо! - замахал руками Порри, когда Сен, Мерги и Амели ввалились в комнату. - Идет инвентаризация.

Предыдущая страница 12 Следующая страница


13 Андрей Жвалевский, Игорь Мытько

- Где? - загорелась Мергиона. - Покажи!
- Смотрите, - гордым шепотом произнес Гаттер. Смотреть, признаться, было не на что. По монитору слева направо плавно перелетали квадратики, обозначающие школьное имущество вообще. Достигнув края, они превращались в инвентарные номера и медленно сползали вниз. Это гипнотизирующее действо, напоминающее то ли течение воды, то ли дефрагментацию жесткого диска, венчала надпись «Инвентаризация выполнена на 8%».
Очевидно, переучет школьного имущества оказался непростой задачей для Абсолютного Знания. За следующие сорок минут, заполненных хаотичным брожением по комнате, утомительной борьбой со сном и диспутом по теории творческого беспорядка, магутор сумел добраться лишь до 13%.
- Сил моих больше нет ждать! - закричала Пейджер и пнула кучу хлама (ненужные учебники, непарные ботинки, обертки от овсяных чипсов, коробки из-под всего), скопившегося у стены. - Гаттер, твоя штука что, не может работать быстрее?
- Что? - вскинул голову Порри. - Быстрее? А действительно... Магутор! Объясни, почему ты так медленно работаешь?
Перелетающие квадратики остановились. «Прервать инвентаризацию?»
- Да. Ты можешь сделать все по быстрому?
«Инвентаризация прервана».
«Ответ на полученный запрос: могу».
«Ожидаю запроса: ну так сделай!»
«Ответ на ожидаемый запрос: а смысл?»
«Возобновление инвентаризации».
«Инвентаризация выполнена на 0%».
- Ноль процентов?! - завопил Гаттер. - Ты что, не сохранил данные?! Почему ты не сохранил данные?!
«Прервать инвентаризацию?»
- Нет! Продолжай! - Порри даже отбежал от магутора, чтобы ненароком не задеть тонкий процесс инвентаризации. - Ничего не понимаю. Как Абсолютное Знание появилось, так многозадачность куда-то подевалась.
- А зачем Абсолютному Знанию многозадачность? - спросил Аесли, глядя на медитирующий магутор. - Оно же все знает, значит ему ничего не интересно. Хорошо еще, хоть одну задачу согласилось выполнить... Я бы на его месте вообще...
Сен встряхнул головой и усилием воли заставил себя отвернуться к окну. На подоконнике Мерги сонно тыкала пальцем в Смайлика. Чеширский Сторожевой бросался на палец и понарошку загрызал его до смерти.
- Может, пока Трубу поищем? - Амели преданно заглянула в глаза Порри и Мергионе, а также в затылок Аесли.
- Зачем искать? - сказал Сен. - У нас же есть магутор, заряженный Абсолютным Знанием. Пусть он и скажет, где Труба.
- Пусть, - сказал Порри. - Только дождемся, пока...
- ...магутор завершит инвентаризацию, - Мергиона отобрала палец у Смайлика и посмотрела на надпись «Инвентаризация выполнена на 1%». - Тогда я пошла спать.
- И правда, - сказал Порри. - С такой скоростью магутор часов десять провозится. Как раз выспимся.
- Утро вечера мудренее, - закивала Амели.
- Да, - согласился Сен. - Это утро такое мудреное, что лучше дождаться вечера.
Магутор тревожно пискнул. «Это что, вы все спать пойдете?»
- Еще как! - сказала Мергиона.
«И что, даже никто не будет смотреть, как я инвентаризирую?»
- О, - сказал Аесли. - Гаттер, а ты уверен, что поймал хочугу Абсолютного Знания? Может, это хочуга Зрительского Успеха?
Порри покраснел, потом побледнел.
- Магутор! Немедленно сообщи координаты Трубы Мордевольта!
«Прервать инвентаризацию?»
- Нет! Приостановить инвентаризацию и дать координаты Трубы Мордевольта!
«Приостановить?.. Легко сказать. Ладно-ладно, шучу. Инвентаризация приостановлена. Координаты объекта: 2 333 n000 330, 12 333 198 236, 43 092 448 648».
- Что это? - поразился Порри.
«Координаты Трубы Мордевольта относительно центра Вселенной. Округлено до парсеков. Но для удобства могу с точностью до миллиметра».
Экран заполнился непрерывно меняющимися цифрами.
- Эта штука издевается, - констатировала Мерги.
- Это не штука! - сжал кулаки Порри. - Это наглый, самоуверенный, заносчивый... прибор! Прекратить вывод!
На мониторе с готовностью выскочила надпись: «Возобновить инвентаризацию?»
- Нет. Сообщить текущие координаты Трубы относительно... меня.
«2 метра 22 сантиметра на юго-юго-восток. Теперь-то можно возобновить?»
- Что? - закричал Гаттер, озираясь по сторонам. - Два метра? Но это же... Не сойти мне с этого места!
- Спокойно, - приказал Сен, - не сходи с этого места. Мергиона, компас! Амели, рулетку!
«Так я продолжу? - поинтересовался магутор. - Молчание есть знак согласия. Процесс возобновлен. Инвентаризация выполнена на 2%».
Прибор-самодур слегка приукрасил реальность: в комнате царило не молчание, а чехарда и чертыхание. Не вовремя разбуженный Филимон пересекал комнату по неправильной диагонали, гоняясь за тенью Смайлика, который гонялся за тенью Филимона. Компас и рулетка были найдены, утеряны и опять найдены, юго-юго-восточное, юго-восточное, южное и восточное направления относительно Гаттера расчищены от хлама, а сам Гаттер - этим хламом завален. Потом пришлось расчищать Гаттера, выяснять, какого черта он сошел, то есть упал с этого места, возвращать Гаттера на исходную позицию...
Магутор довел уровень инвентаризации до 17%, когда удалось выяснить - Труба Мордевольта располагается внутри стены.
- Она там замурована! - радостно воскликнула Амели.
Еще две минуты работы молотком, пятками Пейджер и французским заклинанием Тре-буш-етт опровергли выдвинутую гипотезу: в стену оказались замурованы только кирпичи и цемент.
У Мергионы не осталось сил даже обругать магутор.
- Амели, - сказала она, закрывая глаза. - Будь чудесным другом, перенеси меня в мою кровать.
Когда девчонки ушли - точнее, ушла Амели, а Мерги улетела вслед за ней в пухлом облаке заклинания Все-дело-в-волшебных-пузырьках - Сен и Порри синхронно повернули головы к магутору.
«Прервать инвентаризацию?» - тут же появилось на мониторе.
- Я тебе прерву, - мрачно сказал Гаттер. - Я тебе так прерву... Какое-то это утро и впрямь мудреное. Я уже ничего не понимаю. Почему Трубы не оказалось там, куда указало Абсолютное Знание? Сен, ты понимаешь? Это ведь невозможно!
- Очень даже возможно. Просто масса возможностей. Ты сошел с места, и мы неточно вернули тебя на исходную позицию. Компас испортился, и мы сломали не ту стену. Магутор указал расстояние относительно твоего положения в прошлом или в будущем. Пока мы искали рулетку и расчищали пространство, положение Трубы относительно центра Вселенной изменилось... так, кому я это объясняю?
Порри не ответил - по уважительной причине. Он уже спал.
«Мудро, - одобрил Сен. - Давай-ка и я...»
- Я же говорил! Ни дня без подвига.
Из коридора в пролом заглядывали Бальбо и Торшер. Сен застонал и упал в кровать.
- Видишь, как Великий Герой расправился с Темными Силами, что решили напасть изнутри стены? От них просто ничего не осталось, только пыль и штукатурка!
- Стер в пыль негодяев Великий Герой! - воскликнул Торшер. - Лишь только осколки остались горой!
- Лучше что-нибудь вроде «Не дал спуску им, истребил, он такой»...
- Причем истребил одной левой рукой! - подхватил Торшер. - Останется слава о Сене в веках, не знает он слов «отступленье» и «страх», зловещие планы рассыпались в прах, пускай затаились злодеи в стенах...
«Но нет недостатка у нас в дураках», - подумал Аесли, пряча голову под подушку. Приглушенное поэтическое бормотание перестало раздражать, а наоборот, начало убаюкивать.
- Забились убийцы в цементный раствор, сжимая в зубах ятаган и топор...
«Сейчас захраплю, - лениво проползла мысль, - вот и весь разговор...»
- Грандиозно, - донесся голос Бальбо, когда Торшер завершил волнующую историю о наивных злоумышленниках, замуровавших себя в стене с целью нападения на Великого Героя. - Но послушай, Сен... Мне неловко тебе об этом говорить, но ты уже столько подвигов совершил при помощи грубой физической силы! Хочуг голыми руками раскидал, бронированные шары перебил, налетчиков с автоматами обратил в бегство, умертвия одним взглядом в камень обратил... Ты не мог бы для разнообразия совершить что-нибудь... э-э-э... интеллектуальное?
Аесли сел и посмотрел на летописцев. Потом швырнул подушкой в Бальбо. Подушка ударилась о Торшер.
- Всего один умственный подвиг! - поспешно сказал Рюкзачини. - А потом все, как раньше - круши, громи, изничтожай! Я ведь только о читателе забочусь!
- Читатель будет восхищен, - согласился Торшер, - когда поймет, что ты умен.
Сен подумал, что убить-то он их убьет, но и сам погибнет от истощения. Поэтому он нашарил в груде вещей рядом с кроватью что-то мягкое и накрыл им ухо. Мягкое оказалось теплым, заурчало и выпустило маленькие коготки.
Аесли проваливался в сон под назидательное лопотание Бальбо:
- Что? Не опасно ли злить вспыльчивого и неистового Сена Аесли? Смертельно опасно! Но только не для нас, летописцев. Ведь даже не страдающий от избытка интеллекта Герой понимает, что только мы можем сберечь для потомков его безумные подвиги...

Глава 6.З

в которой Сен попадает в несуществующую комнату, Порри не чувствует боли, магутор оперирует отрицательными числами, а тетка Чиингииха делает ошеломляющее заявление
Проснулся Сен в незнакомом месте. Сверху сиял неправдоподобно белый потолок. Снизу блестел неестественно гладкий пол. По бокам удивляли глаз нечеловечески чистые стены.
«Меня похитили, - подумал он и пошевелил руками. - Вместе с кроватью».
Сен осторожно повернул голову.
«И вместе с Порри. Тоже с кроватью. И вместе с магутором. И Смайликом. И Филимоном. Всех взяли».
Порри попеременно открывал то один, то второй глаз и методично щипал себя за руку. Электромеханический филин забился в угол и таращился оттуда. Живой котенок сидел в другом углу и недоверчиво принюхивался. Магутор мерцал надписью «Инвентаризация завершена. Нажмите любую клавишу».
Внимательный осмотр помещения привел Аесли к обескураживающему выводу. Его и Гаттера усыпили и перенесли в неизвестное место вместе со всем, что находилось в их комнате. Потом все это отмыли, отполировали и с дьявольской аккуратностью расставили в идеальном порядке. Сен даже представить не мог, сколько дней ушло на такое свершение. Видимо, снотворное, которым их усыпили, было очень сильным.
В конце концов Гаттер оставил попытки щипками и миганием придать окружающей обстановке привычный вид.
- Сен, - жалобно протянул он. - Пожалуйста, скажи, что я сплю.
- Ты спишь, - сказал Сен.
- Вот оно что, - с облегчением произнес Порри. - То-то я даже боли от собственных щипков не чувствую.
- А ты себя не за рубашку щипай, а за руку, - посоветовал Аесли.
- А-а-ай! - вместо благодарности за хороший совет закричал Гаттер и возмущенно посмотрел на друга.
- Мне несложно сказать, что ты спишь, - объяснил Аесли. - По твоей просьбе я даже могу сказать, что ты умер. Если тебе это чем-то поможет.
- Так нас что, похитили? - Порри приуныл, но тут же повеселел. - Как Мордевольта?
Сен подключил четкую логику.
- Тогда, скорее всего, это сделали те же самые злоумышленники. Осталось узнать, где мы, и задача поиска Мордевольта может считаться выполненной.
- А как мы узнаем, где мы?
- Спросим у Абсолютного Знания.
- Магутор, где мы? - спросил Порри и торопливо добавил: - Мои координаты относительно Первертса. С точностью до мили.
Магутор издал звук, похожий на удивленное икание. Потом пошуршал электронными внутренностями и сообщил:
«-0,185; -0,024; -0,157; -0,438; -0,082».
Теперь настала очередь Гаттера удивленно икнуть.
- Что это?
- Бессмысленный набор цифр, надо полагать, - сказал Аесли. - Наверное, Абсолютное Знание решило прикинуться простым калькулятором, притупить бдительность похитителей и, воспользовавшись удачным моментом, сбежать.
«Притупить? - уточнил магутор и издал звук, похожий на хмыканье. - Кто бы говорил. Это координаты Гаттера относительно стен и крыши Первертса. В милях. Надеюсь, не надо объяснять, что означают отрицательные величины?»
- Надо, - сказал Сен.
- Не надо, - сказал Порри и озадаченно потер лоб. - Это означает, что мы находимся внутри школы.
- Этого не может быть, - сказал Сен. - В Первертсе нет таких комнат. Если бы такие комнаты существовали, Клинч водил бы туда экскурсии.
Гаттер еще раз посмотрел на цифры, поднял глаза к белоснежному потолку, пошевелил губами...
- Конечно, не может быть! - закричал он. - Это же координаты нашей комнаты!
- Нравится?
В дверях стояла тетка Чиингииха с тряпкой в руках.
В голове Аесли с треском столкнулись две мысли. Первая: «Нас похитила Чиингииха». Вторая: «Кто-то ухитрился похитить Чиингииху».
Мысли друг друга стоили.
- Что, свою комнату не узнаете? - засмеялась тетка, верно расценив выражение лиц мальчиков. - У себя вы, у себя. Я тут просто немного прибралась.
«Это наша комната, только убранная», - осторожно, явно испытывая неловкость от своей несуразности, пришла третья мысль. Две первые мысли приосанились: они определенно были более реалистичными.

Глава 6.4

в которой Порри обретает штаны, Сен - очки, Лужж и Браунинг не могут найти свои носки, две логики орут в унисон, а Чиингииха демонстрирует преимущества владения бытовой магией
- Сейчас еще пыль протру, - сказала Чиингииха. - Вообще чисто станет.
- Пыль? - Сен пожалел, что его очки не увеличивают. - Где вы видите пыль?
- А вот!
Тетка проворно забралась на табуретку и провела тряпкой по косяку, о существовании которого хозяева комнаты и не подозревали.
- Так, где у вас еще непорядок? - Чиингииха огляделась и уверенно указала пальцем на друзей. - Вот где!
Потрясенный Сен тут же согласился, что люди, лежащие в кроватях - это непорядок.
- А ну-ка, - приказала тетка, - быстренько встали, оделись и бегом в столовую. А то ужин проспите.
Порри вскочил и принялся одеваться. То есть попытался приняться одеваться. Одеваться было не во что. Вся одежда мальчиков растворилась в окружающей чистоте.
Тетка прошлась тряпкой по стыку между обоями и повернулась к Гаттеру.
- Ты собираешься пойти в столовую в трусах?
- А где?.. - развел руками Гаттер.
- Ты не знаешь, где столовая?
- Нет... где штаны... рубашка... одежда?!
- На своем месте, разумеется.
- На месте... - Порри посмотрел на стул возле кровати, - ничего нет.
- Стул - не место для одежды, - твердо сказала Чиингииха. - Место одежды - в шкафу.
Обернувшись, мальчики увидели возле противоположной стены шкаф, начищенный до такой степени, что казался игрой света и тени.
- Да что вы неживые такие? - удивилась тетка. - Или стесняетесь при мне одеваться? Так я выйду.
И немедленно вышла в ближайший Астрал.
Порри, осторожно ступая по нереально чистому полу, направился к платяной галлюцинации.
«Значит, теперь каждое утро мы будем не сразу одеваться, а идти к шкафу, доставать штаны, рубашку... Кстати, а где ботинки? - Сен перевесился через кровать и глянул вниз. - Понятно, ботинки тоже придется откуда-нибудь доставать. Потом возвращаться к стулу, одеваться и снова через всю комнату шагать к двери. И вечером проделывать нечто подобное. Это что, порядок? Это какая-то спортивная ходьба!»
Аесли попытался поправить на носу очки, но уперся пальцем в пустую переносицу. Мальчик задумался. На ночь очки снимались, но снова оказывались на носу, как только он просыпался. Сен решил провести мышечный эксперимент. Он лег, натянул одеяло и закрыл глаза. Потом вообразил себе звонок будильника и быстро сел в кровати. Очков по-прежнему не было. Зато обнаружился Порри, застывший со штанами в руках.
Проигнорировав немой вопрос друга, Аесли повторил эксперимент на пониженной скорости. В момент открывания глаз он резко замедлился и поймал момент, когда правая рука совершила быстрое движение над тумбочкой, а потом резко прошла над правым ухом.
«Так вот как я каждое утро надеваю очки!»
- Эй! - не выдержал Порри. - Ты чего руками машешь?
- Очки ищу.
- А-а-а... Так тетка, наверное, их на свое место убрала.
Мальчики принялись озираться, прикидывая, какое место неутомимая тетка могла посчитать «своим» для очков.
- В тумбочке? - предположил Гаттер.
В тумбочке обнаружились только ровные стопки чертежей.
- Мне бы даже в голову не пришло их тут искать, - признался Порри.
На слово «искать» у Сена появилась какая-то смутная мысль. Он попробовал ее подумать, но ничего не получилось. «Это нечеткая логика хочет что-то сказать, - понял он. - Но не может сформулировать».
- Наверное, очки на подоконнике, - предположил Гаттер. - Очень удобно: протяни руку, и...
Аесли протянул руку под занавески, но никакого «и» не произошло.
- Знаю! - просиял Порри. - Они в кармане рубашки! Представляешь, ты встаешь, надеваешь рубашку, а там...
- Ничего нет, - сказал Сен. Шепот нечеткой логики звучал все громче, не становясь, впрочем, более понятным.
- Уверен? - Гаттер задумался. - Тогда... под столом?

Предыдущая страница 13 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 14

Сен под стол не полез. Он уже начал ощущать принцип уборки Чиингиихи.
- Тетя Чинги не руководствовалась нашим удобством. У нее своя логика.
«У нее логика, а у тебя что? - поинтересовалась у Сена его четкая логика. - Не можешь сложить два и два?»
Аесли сложил два и два, но что имела в виду логика, вздумавшая изъясняться метафорами, не понял.
- Поэтому под столом искать незачем, - продолжил он. - В шкафу их тоже не может быть, потому что там только одежда. Значит... это значит...
- Она их выбросила! - сообразил Порри. - Они не вписывались в картину убранного мира!
- Вы о чистых носках? - спросила Чиингииха, возвращаясь со свеженамоченной тряпкой. - Они лежат...
- Под стулом? - попытался угадать Гаттер.
- На батарее? - расширил зону поиска Аесли.
- В коробке для чистых носков.
- У нас есть такая?!
- Она стоит в шкафу на левой нижней полке, рядом с коробкой для носовых платков.
«Носки в коробке для носков, - отчеканила четкая логика, заглушая отчаянное бормотание нечеткой напарницы. - Платки в коробке для платков. Если кто-то захочет найти здесь носки или платки, то ничего не найдет. Потому что будет искать носки, а надо искать коробку. Ну, понял?»
- Я понял! - воскликнул Сен. - Мои очки в коробке для очков!
Логики закатили глаза.
- У вас есть такая? - удивилась Чиингииха. - Извини, я не знала и поэтому положила их в аптечку. Нечего на меня смотреть так изумленно. В аптечку я сложила все ваши микстуры, градусники и очки.
- Микстуры? - Порри окинул взглядом пространство. - Градусники? Тетя Чинги, а покажите, куда вы поставили эту... аптечку. Только аккуратненько.
- Да вот она, - колдунья распахнула тумбочку Гаттера, - темное сухое место, как положено для лекарств.
- Это не лекарства, - сказал Порри, бережно извлекая коробку. - Если эти микстуры случайно смешаются с этими градусниками, убирать здесь будет нечего. Держи очки.
Сен нацепил очки, поправил их и посмотрел на тетку. Тетка улыбнулась.
- Видишь, как удобно, когда все лежит на месте. Вот и поддерживайте такой порядочек. А то в прошлый раз я на секундочку заскочила, чуть-чуть прибралась, так вы еще хуже насорили.
«Тетка что-то путает, - подумал Аесли. - Если она уже наводила у нас такую чистоту, то как мы могли этого не заметить?»
Четкая логика трагически застонала. Нечеткая логика перешла с театрального шепота на сдавленный крик и даже, кажется, принялась дергать его за среднее ухо.
- Тетя Чинги, а вы точно прибирались в этой комнате? - осторожно, боясь спугнуть неизвестно что, спросил Сен. - Наверное, это было очень давно, еще до того, как мы тут поселились?
- Да неделю назад это было! Вы еще какие-то экзамены сдавали, мы даже и не увиделись. Я в окошко влетела, то-се разложила по местам...
Теперь обе логики завопили что-то одно - очень нелицеприятное для их хозяина.
- То-се? - повторил Аесли.
- То-се, - подтвердила Чиингииха и изобразила руками длинный цилиндр.
Сен все понял. Логики облегченно замолчали, вытирая невидимый миру пот.
- Тетя Чинги! А куда вы положили это «то-се»?
Чиингииха повернулась к восстановленной стене - той самой, которую утром разворотили дети - и помахала волшебной палочкой, бормоча Свое-место-свое-место. На поверхности стены нарисовалась дверца с надписью «Для непонятных и, скорее всего, опасных вещей».
Тетка потянула за ручку, дверца открылась, и Труба Мордевольта - гладкая, чистая, ни пылинки! - появилась на свет.
- Ой, - сказал Порри, роняя склянку с реактивом.
- Лежала прямо на столе, - сказала Чиингииха, подхватывая склянку в паре дюймов от пола заклинанием Хватъ! - А вы что, магололом - (вышедшие из употребления артефакты, сохранившие остаточную намагиченность. Принимаются в специальных пунктах вторичного волшебства) - собирали? Так надо было не в комнату тащить, а в приемный пункт.
- Сен, как ты догадался? - сипло произнес Порри. «Догадался!» - фыркнули логики.
- Это не я... - сказал Аесли. - Оно само. Но теперь мне все ясно. Когда Амели покинула пост, прилетела тетя Чинги, разложила все по своим местам и улетела. А следом заявились похитители. Откуда им было знать, что искать надо не Трубу, а шкафчик с Трубой? Ясное дело, они ничего не нашли, начали обыск, перевернули здесь все вверх тормашками, и когда вернулись мы... - тут он слегка покраснел, - то застали комнату... в ее обычном состоянии.
- Ну? - весело сказала Чиингииха. - Теперь-то вы видите, как хорошо, когда все лежит на своем месте?
- Лучше не бывает! - горячо согласился Сен. - Спасибо вам, тетя Чинги! Но... Но как случилось, что даже Лужж и Браунинг не смогли ее найти?!
- Не в обиду будь сказано, они даже носков в собственном комоде не найдут. Мужчины всегда пренебрегали бытовой магией. Ну что, здесь я прибралась, у Мерги прибралась, пора кормить обормотов.
К большому огорчению мальчиков, оказалось, что обормоты, которых пора кормить вкуснейшим теткиным обедом, - это не они, а кракозяблы из зверинца Чиингиихи.

Глава 6.5

в которой Мергионе грозят проблемы с лицом, Порри разоблачает манипуляции общественным мнением, Смайлик отказывается брать на себя ответственность, а Сен осваивает новый психический процесс
- Смешно, - сказал Порри. - Министерство Тотктонады всю Британию прошерстило в поисках Трубы Мордевольта, а она, оказывается, просто лежала на своем месте. Представляю, как вытянутся лица у Браунинга и Асса, когда они увидят Трубу у нас.
- А я представляю, что станет с лицом Мергионы, когда она увидит Трубу у нас, - сказал Сен.
Порри почесал затылок.
- Вот почему я не чувствую никакой радости... Ох... Ну как я смогу выстрелить в Мерги и опять отнять у нее магию? Я не смогу... Вот черт! И что теперь делать?
- А ты как думаешь? - спросил Аесли, отметив, что и у него с радостью по поводу обретения Трубы большие проблемы. - Звать девчонок и, как сказали бы философы, восстанавливать статус-кво. Не обязательно тебе стрелять в Мергиону, с тем же успехом она может выстрелить в тебя. А еще можно... - Сен оживился. - Еще можно повторить последовательность передачи магии в обратном порядке. Сначала магия Мергионы переходит ко мне, я чуть-чуть колдую, а потом отдаю тебе. Мне будет проще, потому что я заберу магию не для себя, а тебе - потому что ты заберешь не у того, кто магии лишится.
- Тебя хлебом не корми, дай поманипулировать общественным мнением, - сказал Порри. - О! Может, сделаем, как Амели предлагала? Две магии на четверых и меняться каждые три дня? Мы же можем это сделать!
- Это мы можем, - кивнул Сен. - А потом взрослые узнают и заберут Трубу. И если очередь колдовать будет у нас, то Мерги и Амели останутся без магии навсегда. А еще о Трубе могут узнать похитители, и ее украдут по-настоящему. А кроме того, неизвестно, что произойдет при многократном обмене магией. Вдруг окажется, что человеческий организм выдерживает ограниченное число переходов из магического состояния в мудловское и наоборот?
- Ты с таким важным видом все это излагаешь, - сердито сказал Гаттер, - будто у тебя уже есть единственно верное решение.
«В самом деле, - подумал Аесли, - чего это я? У меня же нет никакого решения».
- Раз ты такой умный, - продолжил Порри, - ты и решишь, что делать. Я лицо заинтересованное и нахожусь под влиянием эмоций, а ты сможешь принять решение логичное, объективное и непредвзятое. Как скажешь, так и будет. А я пошел за девчонками.
Сен растерянно посмотрел на захлопнувшуюся дверь.
- Значит, как я скажу, так и будет? - произнес он, обращаясь к стене. - Значит, именно мне предлагается принять объективное и непредвзятое решение? Значит, теперь только от меня зависит, останется Порри без магии или ее отберут у Мергионы! Ну спасибо тебе Гаттер! Огромное!
Сен впервые в жизни обнаружил, что очки могут запотеть от злости. Он сделал три круга по комнате и остановился напротив Смайлика.
- Нет, ты видел? Он лицо заинтересованное! А я, выходит, не заинтересованное! Мне, выходит, на всех наплевать, поэтому мне и вершить судьбы!
Смайлик энергично почесал ногой за ухом, показывая, что он разделяет негодование Сена, но разделять с ним ношу ответственности не собирается.
Тогда Сен применил несколько рукописных (то есть непечатных) оборотов и смирился с неизбежным. Четкая логика встрепенулась и начала все раскладывать по полочкам.
«Итак. Неделю назад Мерги получила магию Порри. Магия у Порри была не с рождения - он родился мудлом и случайно получил магию от Мордевольта. Мордевольтова магия составлена из магий волшебников, попавших под его Трубу, в том числе отца Мергионы. Если применить законы наследования, у Мерги больше прав на гаттеровскую магию, чем у Гаттера».
«Правильно! - встряла нечеткая логика. - Мерги девочка, поэтому магию нужно уступить ей!»
«Причем здесь девочка? - поморщилась четкая логика. - Не отвлекайся, Сен, рассуждаем дальше. Амели. У нее магия была с рождения, но! Прошлой осенью в результате несчастного случая магия Мерги перешла к тебе, а потом ваша объединенная магия прибавилась к магии Амели. То есть по крайней мере две трети магии Амели принадлежат не ей, а Мергионе и тебе».
«Точно! - закричала нечеткая логика. - Амели Трубу прошляпила, пусть теперь магию отдает!»
«Ну что за чепуха! - возмутилась четкая логика. - Может, еще введем наказание за легкомысленность в виде лишения магии? Нет, Сен, я все-таки не понимаю, как ты ее терпишь».
- А ну, хватит препираться! - скомандовал Аесли. - Давайте консолидированное решение.
«Да пожалуйста, - с легкой обидой сказала четкая логика. - Магия должна остаться у тебя и Пейджер».
«А Гаттер и Пулен пусть ходят мудлами, - добавила нечеткая логика. - Так им и надо».
- Так-так. Отлично. Значит, они сейчас входят, и я стреляю в Амели... Такое у вас объективное решение?!
«Конечно, объективное! - в один голос воскликнули логики. - Если последовательные логические рассуждения неожиданно приводят к решению, которое тебе выгодно, оно не становится от этого менее объективным».
- Ага, неожиданно, - проворчал Сен. - Как же... Нет, так не пойдет. Надо поступить... надо поступить как надо! Отнести Трубу Лужжу! И все!
«То есть ты решил переложить ответственность на ректора? - скучным голосом поинтересовалась нечеткая логика. - Вот тоска».
«Не получится переложить, - утешила четкая логика. - Отдать Трубу сейчас равнозначно решению не возвращать магию Гаттеру».
«Зато Лужж тебе будет благодарен», - сказала нечеткая логика.
«Да, будет», - согласилась четкая логика.
Сен кивнул. По крайней мере одно решение он уже принял. Побежать к Лужжу, вручить Трубу, получить ректорскую благодарность и вернуться с этой благодарностью к изумленным друзьям... Нет, этого он точно делать не будет.
- Ладно, - сказал Сен. - Сам разберусь. Вот только как...
«Ты бы поторопился, - заметила четкая логика. - Сейчас Гаттер, Пейджер и Пулен заявятся».
«И начнется полный бедлам», - пообещала нечеткая логика.
Аесли попробовал представить, что начнется, когда придут друзья. Порри примется говорить, что ему и без магии хорошо, у него магутор есть, Мерги - делать вид, что любой желающий может безнаказанно выстрелить в нее из Трубы, а Амели - предлагать себя в жертву, потому что она во всем виновата. И тут он скажет, что более достойны магии он и Мергиона. Так...
Воображаемая реакция друзей на это известие оказалась такой бурной, что Сен даже засмотрелся.
- Ну хорошо, - сказал. - То есть, ну плохо. Попробуем по-другому. Магию получают Амели и Порри. Тоже весело... Мерги и Порри... Мерги и Амели... Я и Амели... Я и Порри...
Мальчик обхватил голову руками. Справедливого решения не получалось. Правильного решения не получалось. Ничего не получалось. Обе логики молчали. Похоже, тут требовалось применение какого-то другого психического процесса.
Сен посмотрел на Трубу. Потом выглянул в окно. Высоко. Внизу каменный тротуар. То что надо.
Труба летела вниз недолго, но разбилась красиво.
«Гм, - сказала четкая логика после минутной паузы. - Прошу занести в протокол, что я к этому не имею никакого отношения».
«А мне понравилось», - сказала нечеткая логика.

Глава 6.6

в которой Сену Аесли засчитывают нетипичный подвиг
Первой в комнату ворвалась Мергиона.
- И нечего меня уговаривать! - крикнула она в коридор. - Я и без магии гроза всего, что шевелится!
- У меня магутор есть! - завопил Порри, вбегая следом. - Я его скоро запрограммирую, он у меня так колдовать начнет, что только держись!
- А я во всем виновата!.. - завела с порога привычную песню Амели.
- Еще раз скажешь «Я во всем виновата», - процедила Пейджер, - и я ударю по тебе табуретом. Или тобой по табурету, выбирай. Давай, Сен, не тяни, стреляй!
- Только не промахнись, - прошептала Амели и тоже зажмурилась.
«Вон как все повернулось, - меланхолично подумал Аесли. - И что бы я сделал, если бы держал в руках целую Трубу? В кого бы я выстрелил?»
- Ну! - прошипела Мергиона.
«Наверное, я все-таки принял мудрое решение. Глупое, но мудрое».
- Что-то я не понял, - сказал Порри. - А где Труба? Что с ней?
Девчонки разом распахнули глаза.
- С ней все хорошо... - Сен махнул рукой в сторону окна, - там.
Гаттер, Пейджер и Пулен бросились к окну и перевесились с подоконника вниз.
«Забавно, - продолжал думать Сен. Думать никто не мешал: в комнате стояла мертвая тишина. - Выходит, есть решения и есть решения. Одни можно принять и потом переиграть, а другие... необратимы. Принять их намного труднее, зато потом гораздо легче. Только очень обидно».
- Надо собрать обломки, - сказал Порри.
- И отнести взрослым, пусть разбираются, - сказала Мергиона, спрыгивая с подоконника.
- Вот Лужж обрадуется, - сказала Амели. - А знаете, я во всем этом...
- Та-а-ак, - Мергиона потянулась за табуретом.
- Да нет! Я говорю, что я во всем этом вижу хорошую сторону. Теперь Трубу не украдут, нам не нужно делить магию, Лужжу не нужно Трубу прятать, и мне будет легче переживать свою вину...
- Ух ты, - сказал Порри и побежал в коридор разнимать Мерги, Амели и табуретку.
Сен остался один.
«Подведем итог. Первое. Я нашел Трубу. Второе. Я ее обезвредил. Третье. Сам себя оставил без магии. Неплохо. А не перевернуть ли тут все вверх тормашками?».
Мальчик отчетливо представил, как ему полегчает, когда он пошвыряет ботинками в стены, порвет на полоски отглаженные занавески, а аккуратно взбитые подушки превратит в пух и перья. Если бы не долгий опыт борьбы с хочугой Решительности, Сен точно впал бы в буйство, но сейчас он глубоко вдохнул, досчитал до десяти электрических овец в шестнадцатеричной системе и только после этого выдохнул.
И еще раз с облегчением понял, как хорошо, когда все лежит на своем месте. Например, Труба Мордевольта - на каменном тротуаре, в виде дюжины кусочков.
«И четвертое. Мог комнату разворотить, но не стал, - Сен повеселел. - Можно сказать, преодолел себя. Интересно, счел бы все это подвигом Бальбо?»
Словно дух, вызванный опытным спиритом, в спальню вплыл летописец. Сходство с духом усиливали значительно оттопыренные уши.
- Вижу! - проговорил он патетически. - Вижу! Не должно быть у Великого Героя никаких интеллектуальных подвигов, прав ты, о Великий Герой. Нужно просто нечто нетипичное, чтобы без драк и отрывания голов. Вот так называемый Геракл, например, вычистил так называемые Авгиевы конюшни. И это зачлось ему как подвиг. Вот если бы ты содеял нечто подобное...
И тут Рюкзачини заметил, куда вошел. Даже сквозь розовые очки романтизма, которые летописец носил на глазах своей души, вид идеально прибранной спальни Гаттера и Аесли произвел на него неизгладимое впечатление.
- О! - прошептал Бальбо. - Да ты, я смотрю, уже!

Подвиг № 7
Спасти профессора Мордевольта

«Ничто не дается нам так. И так не дается. И так. Что делать?» - Народ
«Почему власть ворует, а народ голодает? Пусть народ тоже ворует». - Власть

5 июня 2003 года, пустующая дача в ста милях от Первертса

Домовой Персимид устроился поудобней в шезлонге, только что украденном у домового Артемода, и полез в карман за кисетом с нюхательным табаком.
- А где это он? - пробормотал он через минуту. - Неужто Артемод упер? Ах, Артемод, ах, морда... Ах, харя, рыло, рожа, ряха, будка, табло...
Исчерпав запас синонимов к словосочетанию «лицо соседа», Персимид полез в другой карман.
- А вот где он... Ай!
Кисет выскользнул и упал в обступивший веранду густой бурьян. Обиженно посмотрев на неловкие пальцы, Персимид погрозил им пальцами другой руки и, выгнув шею, попытался рассмотреть табакерку среди лопухов и лебеды.
- Ну где он опять... ну что за наказание... ну что за...
Тяжелая рука легла домовому на плечо. Предчувствуя неладное, Персимид задрал голову, и все синонимы застряли у него в горле - над ним нависло разноцветное лицо его супруги, домовухи Персефоны.
Сегодня утром Персефона украла у соседки Коломбины набор косметики (вчера украденный Коломбиной у соседки Карменюэль).
- Ну, как тебе мой новый имидж? - кокетливо спросила супруга.
- Э-э-э... твой... мне... это мне твой новый имидж?
- Вот! - торжествующе подвела итог Персефона. - Мне сорок, а выгляжу я на все сто! - (Это шутку авторы не придумали, а услышали в рекламе какой-то косметики. Правда, в рекламе это не было шуткой).
«Это точно», - подумал Персимид, потянулся за кисетом в карман, досадливо крякнул и снова покосился на бурьян.
- Заросло все, - пробурчал он, - прополоть бы.
- Прополоть? - Персефона захлопала тройными ресницами. - Ну давай, поли-пропалывай. Гном трудящий!
Домовуха отвернулась, напоследок хлопнув ресницами особенно громко. Глава семьи насупился. Обозвать его гномом - какая ужасная несправедливость! Никогда в жизни Персимид, потомственный домовой, не опускался до зарабатывания денег руками. Или головой. Или еще каким-нибудь местом. А гномы, хоть и происходили из одного рода с домовыми, жить не могли без того, чтобы чего-нибудь не смастерить, не построить или не прополоть. Племя Персимида принципиально не ударяло пальцем о палец (кстати, авторам никогда не встречался на глаза хоть кто нибудь, бьющий пальцем о палец. Попробуйте позаниматься этим странным упражнением хотя бы в течение пяти минут. Глупо, правда?), зато легко попадало кулаком в физиономию - только благодаря непрерывным дракам домовые росли физически крепкими и выносливыми. Хлеб насущный они добывали исключительно воровством.
Вот и сейчас семейство Персимида отдыхало на ворованной даче. Точнее, не ворованной, а незаконно занятой, что сути не меняло - дача досталась домовому почетным нетрудовым способом.
После разгрома в новогодней битве, где домовые выступили на стороне Бубльгума, три сотни лохматых боевиков были доставлены в отстойник Департамента Безопасности. Там они отстаивались два месяца, ожидая заслуженного наказания, пока в дело не вмешались активисты Общества защиты неполноценных членов общества.
- Это нарушение гражданских прав! - заявили активисты. - Бедолаги стали жертвами подлого обмана, как и все остальные.
«Бедолаги» отчаянно закивали, хитро поглядывая на всех остальных.
- Существа выполняли приказ мага! - наступали защитники. - Разве это плохо? Много лет мы добивались послушания от этого гордого племени, и вот теперь, когда добились, вы собираетесь их наказывать. Они же после этого никогда не станут подчиняться нашим приказам!
Гордое племя согласно загудело. Оно действительно не видело смысла в подчинении чьим-либо приказам.
- И вообще, - продолжали наступать активисты, - что вы собираетесь делать с несчастными? Безмозглон открыт только для магов, тюрем у нас нет и не будет, мы не допустим, а держать их здесь себе дороже.
Последний аргумент стал решающим. Содержание домовых обходилось Департаменту Безопасности очень дорого. Уже в первый день томления домовых под стражей у стражи начали пропадать личные вещи и предметы амуниции. Каждую неделю охранников, обчищенных до нитки, приходилось менять на новых ментодеров, еще более бдительных. Но после того, как у отборного сержанта Сейфуса три раза подряд сперли наградную волшебную палочку, власти сдались. Первый заместитель Тотктонады прибыл к месту заточения трех сотен бездельников, прочитал им нравоучительную лекцию и отпустил под честное слово, что отныне домовые будут жить честно. Те радостно пообещали и разбрелись в разные стороны. Персимид на память о клятве прихватил наручные часы первого заместителя.
Пробродив в разные стороны почти всю весну, Персимид решил, что пора остепениться. Он присмотрел пустующий особняк в тихом месте, смотался за семьей, заселился и принялся степенно, без суеты разворовывать вещи.
Но вскоре Персимид и Персефона столкнулись с серьезной проблемой. Обычно кража заключалась в том, что ловкач хватал плохо лежащую (некрепко прибитую, неплотно вставленную, слабо заговоренную) вещь и тащил к себе домой. Но как быть, если предназначенные к воровству предметы и так находятся дома? Какое-то время Персимид перетаскивал краденое добро из комнаты в комнату, но это был тупиковый путь.
К счастью, вскоре о тихом гнездышке прослышали другие домовые. Еще двенадцать семейств посягнули на собственность, которую Персимид и Персефона уже считали законно присвоенной. После недели неуемных потасовок и взаимных грабежей удалось разделить приусадебное хозяйство и вместительный особняк на тринадцать зон, закрепленных за семьями. Драки и грабежи от этого не прекратились, но у каждого домового появились собственные вещи, которые он старался выкрасть у соседей в первую очередь.
Персимиды как первооткрыватели заполучили элитную веранду, две спальни и половину ягодных угодий, в которые можно запускать многочисленных детей и до вечера о них не думать.
Из куста крыжовника послышался недовольный детский вскрик.
- Левиафанушка, сыночек! - ласково заорала Персефона. - Не ешь зеленый крыжовник! Подожди, пока созреет!

Предыдущая страница 14 Следующая страница


15 Андрей Жвалевский, Игорь Мытько

- А хочешь зеленого, - поддержал ее супруг, - заберись к Артемоду!
Персефона одобрительно похлопала Персимида по голове.
- Бам! Бам! Бам! - загремел тревожный гонг из мансарды.
- Опять Анквилад в гонг колотит, - поморщился Персимид. - Сейчас поднимусь и настучу ему в бубен.
Из окошка мансарды высунулся испуганный бубен, то есть испуганное лицо Анквилада.
- Смывайся кто может! - завопил он. - Хозяева едуть!
Все тринадцать семей (семьдесят пять домовых, домовух и домовят) в едином порыве кинулись паковать вещи, бросая тревожные взгляды на группу хмурых людей, приближающихся к особняку. Но чем ближе подходила группа, тем недоуменнее становились тревожные взгляды. Гости не походили на хозяев. Они вертели головами и поминутно сверялись с картой, потом долго искали вход и подбирали ключи. Только один из пришельцев вел себя спокойно и уверенно, но он вряд ли был владельцем дачи - владельцы дач редко приезжают на приусадебный участок со связанными руками и черным мешком на голове.
- Тю, - подал голос Братобрей, противный дальний сосед, - так то ж не маги.
Домовые слегка поколотили умника, но пришли к выводу, что тот прав: вряд ли маги станут тратить время на долгие пешие прогулки и подбор ключей. За правоту Братобрея поколотили еще немного, рассуждая попутно о том, как странно видеть здесь мудлов. (Домовые и родственные им гномы сами колдовать не могут, зато им дана (в случае с домовыми, видимо, украдена) способность проникать во всякие закрытые от неволшебников места. По мнению Общества защиты неполноценных, именно это обстоятельство, а вовсе не склонность к хищениям, является причиной патологического воровства домовых).
Рассуждения уже начали переходить в накатанное русло общей драки, но тут хмурые люди преодолели ворота и появились во внутреннем дворе.
- И что это вы себе... - начал гневную отповедь Персимид, но был прерван лаконичной оплеухой.
Это многое прояснило.
Пришельцы определенно не были мудлами, поскольку сразу продемонстрировали навыки обращения с домовыми.
- А ну, вахлаки, брысь с дороги! - рыкнул вожак захватчиков и глянул в карту. - Мы занимаем четвертый этаж. Поймаю кого на воровстве, уши пооткручиваю. Все. Брысь!
- Как четвертый?! - завопил Олиарх, который только что закончил на своем законном четвертом этаже перестановку мебели (отломал у шкафа дверцу). - Не имеете правов!
Но хмурые уже протащили человека с мешком на голове сквозь толпу домовых и спорым шагом двинулись по лестнице.
Следующие несколько дней домовые занимались переделом собственности. Поначалу хотели поступить по справедливости и выгнать пострадавшего из усадьбы, но милосердие и трое здоровых сыновей Олиарха взяли верх. Точнее, половину третьего этажа. Пришлось немного потесниться и вскоре все вновь устаканилось: домовые таскали друг у друга шмотки, дрались в полруки, а таинственные люди практически не показывались.
Несколько раз Олиарховы сынки, хорошенько подпив, пытались пробраться в свои бывшие владения, но хмурые были начеку: из каждого похода удальцы возвращались с огромными, как у иноземного чудовища, ушами. (Какое свинство! Как у них язык повернулся назвать Чебурашку иноземным чудовищем!).
За что?! Домовые даже не собирались воровать. Нет, если бы там что-нибудь плохо лежало, то конечно, но главный интерес у них был абсолютно бескорыстным.
Домовым ужасно хотелось узнать, что происходит на четвертом этаже.

Что происходит на четвертом этаже

Профессор Мордевольт немного лукавил, когда говорил, что для усовершенствования Трубы ему понадобится только бумага и карандаш - он нуждался еще и в благодарных слушателях. Или неблагодарных. В каких-нибудь слушателях. В Австралии Мордевольт приспособил для этой цели зеркало, с которым регулярно беседовал, чтобы четче и яснее формулировать идеи. В результате зеркало надоело ему настолько, что бывший Враг Волшебников даже брился с закрытыми глазами.
Зато теперь профессор Уинстон недостатка в слушателях не испытывал. Теперь он испытывал терпение самих слушателей. Мордевольт охотно беседовал с каждым, кто оказывался рядом - и через три дня охранники перестали входить в его комнату без клоков ваты в ушах. Еще через день Уинстону развязали руки, посчитав, что он станет меньше говорить, а начнет больше писать. Говорить профессор меньше не стал, но десятистраничный труд завершил всего за неделю. Часовой уволок «Краткую справку о требуемом оборудовании, материалах и прочих ресурсах, необходимых на первом этапе исследований», а назавтра Мордевольта посетил вожак террористов.
- Профессор! - начал он издалека, то есть еще из коридора. - По вашему списку есть некоторые вопросы. Так... «камень философский бутовый»...
- Лучше в параллелепипедах, - вставил ученый затворник.
- «Шерсть единорога, две тонны». Где это вы видели единорога, с которого можно состричь две тонны шерсти?
- Можно обойтись искусственной. Но обязательно единорожьей!
- Ладно, это все ерунда... А вот это что - «Мазут неочищенный, 400 тонн»? Что-то я не припомню алхимических реакций, для которых требуется столько мазута.
- Это для отопления. Зимы обещают холодные.
- Зимы? - главный захватчик посмотрел в окно, о которое стучала одетая в июньскую зелень ветка.
- Осень и весна на Британских островах тоже оставляют желать лучшего.
Террорист помолчал, сглотнул и сказал:
- Но зачем вам подписка на «Теоретическую магию» на пять лет вперед?
- В «ТМ» попадаются замечательные статьи на стыке...
- Это понятно. Почему на пять лет?
- Так на больший срок не выписывают.

Главарь побледнел так, что его маска стала казаться иссиня-черной. Через минуту он овладел собой и твердо сказал:
- Работа должна быть завершена за две недели. Ни дня больше.
- Однажды, - Мордевольт гордо приподнялся вместе со стулом, к которому был привязан, - я уже согласился на профанацию великой идеи. Последствия были ужасны! Если бы вы только видели, что этот Клинч... В общем, последствия были ужасны. Больше никогда я не проявлю такого малодушия. Вы можете меня убить...
- Мог бы - убил бы!
- То есть вы не можете меня убить? - невинно осведомился профессор.
- Если бы у нас была Труба, - главарь похитителей скрипнул зубами, пожевал попавшую в рот маску, сплюнул, - мы бы с вами не церемонились. Да мы бы с вами вообще не связывались!
- Да, - согласился Мордевольт. - Но Труба не у вас. Труба у Югоруса Лужжа.
- Как бы все было просто, - горько произнес террорист, - если бы у Югоруса Лужжа была Труба...

Если бы у Югоруса Лужжа была Труба...

...или хотя бы не было обломков Трубы, которые ему только что притащили эти ужасные дети! Тогда он хоть немного походил бы на ректора Школы волшебства.
А так Югорус Лужж от горя стал похож на привидение. Он стонал, вздыхал и слегка колебался на ветру. Сен мужественно смотрел на ректора, малодушно не глядя на разбитую в мелкие дребезги Трубу. Порри, напротив, рассматривал дребезги Трубы, выискивая уцелевшие части, которые можно будет к чему-нибудь приспособить. (Авторы решительно отказываются понимать правила русского языка, отрицающие существование слова «дребезги»!). Амели с надеждой смотрела на Порри, а Мергиона бдительно присматривала за всеми.
Невидящий взгляд Лужжа наткнулся на Гаттера и заморгал:
- Порри! Ты можешь ее собрать?
Юный изобретатель и рационализатор покачал головой. Собрать из этого хлама Трубу смог бы только сам Мордевольт. Причем из новых деталей.
От Югоруса потянуло могильным холодом.
- Я смогу собрать! - неожиданно сообщила Амели. - Я быстренько!
Девочка тремя взмахами палочки и заклинанием Чудо-Швабра собрала ошметки грозного оружия в аккуратную кучку, произнесла Дюмба-Юмба, и кучка с протяжным воем всосалась в невидимую воронку.
- Теперь чисто! - девочка повернулась к ректору за похвалой, но обнаружила на его месте только какое-то невнятное пятно, напоминающее скелет.
- Ты все испортила! - послышалось из пятна.
- Это у нее нормальное состояние! - вступилась за подругу Мергиона. - Не стоит из-за этого так убиваться!
Скелет начал тлеть.
- Я все равно не собрал бы, - сказал Порри.
- Я готов понести ответственность, - сказал Сен, - и буду нести ее с честью, потому что считаю свой поступок правильным, хотя и заслуживающим наказания.
- Бедный мальчик, - прошелестел практически невидимый Лужж, - совсем спятил.
Сен вздохнул. Свежий порыв ветра унес Лужжа в сторону Запретной свалки. Следом помчались заинтригованные первертские привидения.
В столовую четверка двинулась в подавленном настроении. Правда, Мерги грустила меньше остальных - и по времени, и по интенсивности. На полпути она повстречала патрулирующего Дубля и показала ему пару новых приемчиков.
- Очень сильно! - похвалил Дуб свою создательницу. - Только рукав отрывать не нужно. А то мусор.
Получив заряд бодрости, девочка решила поделиться им с друзьями.
- Чего носы повесили? - Мергиона хлопнула Аесли по плечу (чуть сильнее, чем требуется для ободрения). - Ну разбил и разбил, новую сделаем!
- Я и новую разобью, - сказал Сен, но Мерги уже переключилась на Гаттера.
- А ты, братан, чего грустишь?
- Она ушла. Неблагодарная тварь.
- Кто?
- Черная Рука. Я встроил в нее искусственный интеллект, а она смылась. Сделала ноги.
- Рука сделала себе ноги и смылась?
- Да нет, это я...
- Ты ей приделал ноги, и она смылась? А чего ты ждал?
- Да не ноги! Я в нее такую схемку забабахал! Новейшая разработка! Блок принятия решений! Определение приоритетов! А она...
- Значит, она приняла решение, что пора смыться, - сказал Аесли. - Такой у нее приоритет.
- Глупый приоритет! Ну, ничего, поймаю - не только искусственный интеллект из нее выкорчую! Я ей... я ей... руки повыдергиваю! Ой!
Пейджер сочувственно хлопнула по плечу Гаттера и повернулась к Пулен.
- У меня все хорошо, - сказала Амели, тренированным движением отклоняя плечо.
- Хорошо? - не поверила Мерги. - А экзамены?
- Кстати, Пулен, - встрепенулся Порри, - нам же с тобой еще экзамены сдавать! Ты не в курсе, когда у нас первый? И какой? И конспект дашь?
- Первый был неделю назад, - сказала Амели, - по практической магии, второй...
- Как неделю? Так нам что, неявку поставили?
- Нет. Ректор заменил нам экзамены курсовой работой, - Амели махнула рукой в сторону расписания занятий. - Он тогда еще не знал, что мы Трубу разобьем.
Среди магических записок о проведении консультаций и зачетов пульсировало бежевое объявление:
«Студентам первого курса П. Гаттеру и А. Пулен заменить сдачу экзаменов на подготовку курсовых работ: П. Гаттер „Создание маготехнического многофункционального инвентаризатора школьного имущества“, А. Пулен „Применение бытовых заклинаний в боевых целях“».
- Ну, про устройство понятно, - сказала Мерги, - это твой дурацкий магутор. А у тебя, подружка, что-то странное. Когда это ты в боевых целях что-то применяла?
- Наверное, когда я спеленала подписки о невыезде.
- Точно! - подхватила Мерги, распахивая двери в столовую. - Супер-Памперс ! Типичное бытовое заклинание в боевом исполнении. Слушай, а дай мне свои конспекты по домоводству. Глядишь, и я чего-нибудь для себя присмотрю.
Сен представил, как Пейджер смешивает толпу атакующих врагов заклятием Каша-малаша, а затем предает их мучительной смерти с помощью Варитъ-до-готовности, и решил сменить тему.
- Порри, - сказал он, помешивая салат из овсянки, - а твой многофункциональный инвентаризатор может проинвентаризировать Мордевольта? То есть сказать, где он?
- Я уже сто раз говорил, - устало произнес Порри, - магутор может решить любую задачу. Ему все по плечу, в смысле, по процессору. Только его нужно сначала...
Мерги дернула Амели за рукав, и девчонки проскандировали:
- Настроить и протестировать!

Настроить и протестировать

«Так все-таки кто? - Мергиона выколдовала еще одного невидимого ниндзя, покрутила головой, не обнаружила его и снова взялась за палочку. - Сен или Порри? Порри или Сен? Или оба? Или ни один? Какой ерундой приходится заниматься!»
У дверей сдавленно зевнул невидимый ниндзя, выколдованный полтора часа назад.
Сен сидел на подоконнике и что-то читал. Порри выбивал дробь на клавиатуре. Амели сочувственно смотрела на подругу, но в данном случае это не решало проблемы.
«Гаттер или Аесли? Кто же? Как все сложно! Гаттер? Аесли? Гаттер? Ну что они оба сидят как пни!»
«Гаттер! - тоненько прозвучало у нее в голове. - Порри Гаттер!»
«Это что, у меня внутренний голос образовался? - неприятно удивилась девочка. - Как у Аесли? Вот новости... Да противный какой!»
«Порри Гаттер! Порри Гаттер!»
Внутренний голос усиливался, приближался, Мерги облегченно вздохнула, дверь распахнулась, и в комнату ввалился фан-клуб имени Порри Гаттера - Кряко Малхой, Грэбб и Койл.
- Порри Гаттер! - закричал Кряко. - Скажи сразу, не тяни!
Порри не то что не стал тянуть, а вообще не отреагировал.
- Порри!
- Давайте я скажу, - предложила Амели. - Что сказать?
- Что нам подарить Порри на день рождения? Грэбб говорит - золотую волшебную палочку.
Грэбб закивал головой.
- А Койл говорит - у нас денег не хватит.
Койл замотал головой.
- Вот! И как нам быть? Рассудите нас!
- Что же это за подарок, о котором именинник заранее знает? - рассудила Амели. - Подарок должен быть сюрпризом.
- Ну да, сюрпризом, - не поверил Кряко. - А вдруг ему не понравится?
- Лучшим подарком для Гаттера станет, - сказала Пейджер, разминая кисти, - если вы не будете попадаться ему на глаза. Предлагаю приступить к вручению этого подарка прямо сейчас.
- Нет, - протянул Малхой, - это слишком дорогой подарок. Я не потяну. Может, на какой-нибудь юбилей...
Мергиона двинулась на троицу, и те благоразумно решили не дожидаться юбилея.
- Настроено! - Гаттер оглянулся на друзей. - Сюда кто-то заходил и чего-то от меня хотел, или мне показалось?
- Не будем усложнять, - пробормотал Сен. - Показалось.
- Ну и хорошо. Тогда давайте тестировать магутор. Нужна любая сложная задача.
Девочки уставились друг на друга.
«Сен или Порри?» - подумала Мерги. «Я или Мерги?» - подумала Амели.
- А какие существуют сложные задачи? - спросил Аесли, не отрываясь от чтения.
- Да тысячи! Доказательство теоремы Ферма, например!
- Доказательство теоремы Ферма, - сказал Сен. На мониторе выскочило три строки формул.
- Здорово! - всплеснула руками Амели. - И ты понимаешь, что тут написано?
- Конечно! Здесь написано доказательство теоремы Ферма. Что и требовалось доказать!
«Все-таки Порри, - подумала Мергиона. - Да, никаких сомнений, он».
- Требовалось доказать, что магутор может решить любую задачу, - заметил Сен. - А пока он решил только одну конкретную задачу.
«Нет, все-таки Сен».
- Ну если хочешь, - пожал плечами Гаттер, - давай зададим много любых задач. Сколько будет один разделить на ноль?
«Бесконечность», - ответил умный прибор.
- А сколько будет ноль разделить на ноль? «Неопределенность».
- А сколько... - Порри запнулся и посмотрел на Амели.
- А сколько на небе звезд? - тут же пришла на помощь она.
На экране зажглось: «Отвечать?»
- Не надо, - махнул рукой Порри. - Банальная задача.
- Системно неверный подход, - рассеянно произнес Сен, переворачивая страницу.
- Ты что, вслух читаешь?
- Да. Нет. Неважно. Чтобы выяснить, что магутор может решить любую задачу, необходимо не пытаться решить все задачи, а доказать, что задачи, которую он не может решить, не существует.
Гаттер замер, пытаясь осознать мысль друга хотя бы по частям.
- Будешь спорить? - спросил Сен.
- Буду, - упрямо сказал Порри.
«Поняла! Кто победит в этом споре, тот и занудней!» - на радостях Мерги врезала пяткой в самый тихий угол и не ошиблась - оттуда раздался стон невидимого ниндзя.
- Не буду, - решил Порри. - Сейчас сформулируем в письменном виде.
«Тянут время, - огорчилась Мергиона. - Вот зануды!»
Гаттер выстучал на клавиатуре:
«Задача: поиск задачи, решение которой не по силам магутору. Решение...».
Магутор заурчал от удовольствия и выдал:
«Решение: поиск задачи, решение которой не по силам магутору».
- Чего это? - Порри поднял брови, опустил, а потом радостно вскинул. - А! Нет такой задачи. По крайней мере, магутор такой задачи найти не может. Ну, если вопросов больше ни у кого нет...
- У Мергионы есть, - сказал Сен, захлопывая книгу.

Предыдущая страница 15 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 16

- Мерги?
Девочка вздрогнула и, не успев удержать себя за язык, ляпнула:
- Сен или Порри?
Мудрый прибор мигнул всеми лампочками и затих, задумчиво мигая курсором.
- Хороший вопрос, - сказал Сен.
- Да, - упавшим голосом подтвердил Порри. - Вопрос отличный. Теперь он завис. Мерги, а что ты имела в виду?
- Не скажу, - честно сказала Мергиона, а сама подумала: «Если сейчас Аесли промолчит, то главный зануда - Гаттер».
- Я понял, - сказал Сен. - Ты хотела спросить, кто похитил Мордевольта.

Кто похитил Мордевольта

- Может, перезагрузить? - нерешительно произнес Порри, глядя на зависший магутор.
На экране тут же выскочила надпись:
«Руки!»
- Чего «руки»?
«Руки убери, а то все несохраненные данные будут потеряны».
Пока Гаттер пытался сообразить, какие именно данные он успел сохранить, а какие нет, и что он теряет, если они будут потеряны, в дверь почтительно постучали.
- Открыто! - крикнул Сен.
- О, Великий Герой! - воскликнул Бальбо Рюкзачини, переступая порог.
«Кстати, почему у нас все время открыто? - подумал Аесли. - Вот так и пропадают Трубы, Руки, Мордевольты...»
- Твой первый поклонник мистер Фанат Рас просит тебя уделить минуту. Лучше час. Он жаждет выслушать подробный рассказ о твоем последнем достославном подвиге.
- Фантом Асс. На допрос вызывает, - перевела Мергиона. - Про Трубу пронюхал.
- Держись, Сен, - сказал Порри. - Главное, ни в чем не сознавайся. У них на тебя ничего нет.
- Или заяви, что у тебя есть алиби, - предложила Амели. - А пока они будут его проверять, убеги.
- У меня нет алиби, - сказал Сен.
- Тогда скажи, что у тебя есть хобби.
- Хобби?
- Не бойся, если ты не найдешь нужных слов, - пришел на помощь летописец. - Они есть у меня. Вот предварительное описание последнего подвига и краткий план трех ближайших: спасение мира от инопланетных чудовищ, спасение инопланетных чудовищ от расправы со стороны землян (очень благородно и неожиданно, правда?) и спасение людей и инопланетных союзников от агрессоров из параллельной Вселенной (видно, что авторы внимательно читали Лукьяненко).
- А, так протокол будет Бальбо вести, - понял Порри. - Тогда можно и без алиби, вполне хватит хобби.
- Какое хобби?!
- Как какое? Разбивать Трубы Мордевольта.
Следователь встретил Сена спиной к лицу - он стоял у окна и смотрел в штору. Возле левого каблука сидел изготовившийся к записи служебный ухогорлонос, на столе с лязгом чинил перья походный рукописец.
- Э-э-э... - сказал мальчик.
- Я знаю, что ты здесь, - сказал Фантом Асс, не оборачиваясь. - Следствие знает все. Так что закрой за собой дверь и не вздумай запираться.
Аесли шагнул внутрь. Мимо него скользнул Бальбо и пристроился у правого каблука Фантома. Асс посмотрел направо и строго произнес:
- Расследование должно быть проведено в обстановке строжайшей секретности.
Рюкзачини кивнул.
- То, что здесь будет сказано, не предназначено для широкого распространения.
Рюкзачини кивнул. Асс нахмурился.
- Это дело государственной важности!
- Поэтому я здесь, - сказал Рюкзачини и кивнул. Асс засопел. Симпатия к Рюкзачини боролась в нем с намерением соблюсти режим секретности. Фантом перевел взгляд налево и просветлел. Выставив ухогорлоноса, а заодно и походного рукописца из комнаты, следователь еще раз пересчитал присутствующих.
- Ладно, - решил он, - рассказывай с самого начала.
Аесли помедлил, прикидывая, что считать самым началом, и тут заговорил Бальбо:
- «Много свершений и битв совершил»... Нет, плохо: «свершений» и «совершил». Так: «Много великих побед на щите достославного Сена Аесли. В ратном труде нету равного мужа... и сына... и внука... и внучатого племянника...»
И последовала вдохновенная, редактируемая по ходу изложения сага об уборке помещения.
Несколько раз Сен пытался перебить рассказчика, но следователь только грозно шипел на мальчика, а в конце концов заявил:
- А что это ты тут делаешь? Это секретное расследование! Марш из помещения! Свидетель, продолжайте.
Аесли вышел, но к друзьям решил пока не возвращаться. Рано или поздно Фантом мог вспомнить, кого он хотел допросить, и пришлось бы снова тащиться через весь Первертс.
Оглядевшись, Сен обнаружил в сторонке ухогорлоноса.
- Что, брат, выгнали нас?
Записывающий зверек грустно пошевелил ушами.
Мальчик сел на скамейку, украшенную собственноручной надписью завхоза Клинча «Ногами не вставать!», подхватил ухогорлоноса за замшевые бока и усадил рядом с собой.
- Ну, давай знакомиться. Я Сен. А ты?
Ухогорлонос удивленно моргнул большими светлыми глазами. (Если вы удивлены наличием глаз у записывающе-воспроизводящих устройств, то вам прямая дорога в ментодеры).
- Номер 1123, - скрипнул он.
- 1123? Это имя такое? Это тебя так ментодеры зовут. А настоящее имя у тебя есть? Как тебя свои называют?
Зверек секунду подумал, покрутил головой, потянулся к Аесли и шепнул:
- Лопоуш Задумчивый.
- Очень приятно, - сказал Сен. - Ну, Лопоуш Задумчивый, на чем специализируешься?
Ухогорлонос что-то пикнул, но спохватился и хлопнул себя носом по горлу.
- Понимаю, секретная информация, - Аесли почесал Лопоуша за ухом.
Зверек зажмурился и тихонько заурчал.
- Так чем, говоришь, тебе заниматься приходится? - небрежно спросил Сен, запустив вторую руку за правое ухо Задумчивого.
- Протоколы допросов лиц, - мурлыкнул Лопоуш, - подозреваемых в совершении преступления по недомыслию либо малолетству, либо по недомыслию и малолетству одновременно. Аесли развеселился.
- А я по какой статье прохожу - недомыслие или малолетство? А, ясно. И то, и другое.
Лопоуш утвердительно качнул носом. Потом поднял одно ухо, к чему-то прислушиваясь, соскочил со скамейки и убежал, смешно топоча короткими лапками. (Дотошный читатель не преминет указать авторам на очередную ошибку - в первой книге написано, что ухогорлоносы передвигались, подтягиваясь носом («Порри Гаттер и Каменный Философ», с. 88). Читатель! Запомни - наличие носа не означает отсутствия лап! Не согласны? В ментодеры!).
Сен проводил Лопоуша Задумчивого взглядом и тем же взглядом встретил Кряко Малхоя. Аесли поправил очки. Главный фанат Порри Гаттера остановился в трех шагах от скамейки и поправил очки.
«Странно, - подумал Аесли. - До сих пор я считал, что очки придают лицу умный вид».
- Мы придумали, что подарить Великому Герою на день рождения, - торжественно произнес Кряко.
- Мой день рождения был три недели назад, - сказал Сен.
Кряко поправил очки.
- День рождения Великого Героя Порри Гаттера 17 августа.
«Ах да, - вспомнил Сен, поправляя очки. - Я ведь герой только по версии Бальбо».
- Что ж, рад за вас, - сказал он. - Полагаю, готовится нечто грандиозное?
- Да! Грандиозное! Это будет общешкольный праздник с чествованиями, песнопениями, спортивными и творческими турнирами! Будет поднят флаг и исполнен гимн в честь Порри Гаттера! Флаг я беру на себя, сочинишь гимн? Ну все, я побежал, а то надо готовиться, столько дел...
- А ну-ка постой, - напрягся Сен. - Я должен сочинить гимн в честь Порри Гаттера?
- Ну да, гимн, а что? Ты же ему вроде как друг.
- Вроде как друг, говоришь... А с чего ты взял, что Порри будет сидеть в школе 17 августа?
- Зачем сидеть? Мы ему сообщим о чествовании, и он прибудет.
- А если не прибудет? Вдруг он будет занят... очередным подвигом?
Кряко поправил очки. «Какая дурацкая привычка», - подумал Сен, потянулся к очкам, но удержался.
- Да, это может быть... Ну ничего! Мы все равно отпразднуем! Многие праздники не требуют личного присутствия именинника. День рождения королевы, День Святого Валентина, Рождество...
- А, - сказал Аесли. - Тогда вы обойдетесь и без личного присутствия вроде как друга Великого Героя. А по поводу героического гимна обратитесь к Бальбо Рюкзачини.
Кряко возмущенно поправил очки. Сен сел на свои руки.
- Настоящие друзья так не поступают! - сказал Малхой. - Настоящие друзья...
Он вдруг замолчал, повернул голову налево и быстро ушел в правый коридор. Через мгновение из левого коридора появилась Мергиона Пейджер в изящном черном костюмчике ниндзя. Ловко перемещаясь от стены к стене, Мерги утапливала в них небольшие черные кругляши.
- Уши, - пояснила она, оказавшись рядом с Аесли. - Для подслушивания. Ты как, держишься?
- Держусь.
- Молодец. Если что - кричи в ближайшую стену. И техничным зигзагом скрылась за поворотом. «Ухогорлоносы, рукописны, уши Мергионы, жучки
Тотктонады, Бальбо Рюкзачини, - подумал Сен. - И куда столько? В этих стенах записывается больше, чем произносится. И как только здесь удается хоть что-то держать в тайне? Например, кто похитил Мордевольта...»
- Вот он герой, могуч и нелюдим, таков его удел, герой всегда один!
- Останешься тут один, как же, - пробурчал Сен, глядя на приближающийся к нему Торшер имени Амели Пулен. Перспектива выслушивать еще и рифмованные описания своих подвигов его совсем не порадовала.
- Готов воспеть твои свершенья, коль даст герой на это позволенье!
- Мои свершенья воспеваются за дверью, - сказал Аесли. - Ступай туда и воспевай, приду - проверю.
Торшер пыхнул радостными искрами, толкнул дверь и затянул:
- Здесь собрались поклонники героя, теперь я с вами, вы теперь со мною!
- Вот и поэт, - откликнулся Бальбо, - его нам не хватало!
- Его нам только не хватало! - завопил Асс. - Это секретное расследование!..
Дверь захлопнулась. Сен почувствовал рядом движение, скосил глаза и увидел перед собой двух ухогорлоносов. Лопоуш Задумчивый подтолкнул второго зверька вперед, и тот, смущаясь, представился:
- Коротконос Терпеливый.
- Сен Аесли, - сказал Сен.
Коротконос вспрыгнул на скамейку и подставил ухо.
- А я тебя знаю, - сказал Аесли, приступая к почесыванию. - Ты раньше возле Каменного Философа дежурил. А теперь тебе и заняться нечем, и погладить тебя некому. Впрочем, Философ тебя вряд ли гладил. Хорошо, пришел Лопоуш и сказал тебе о подследственном, который знакомится и чешет за ушами... Интересно, а что вы обычно друг другу рассказываете? Болтаете о том о сем. Чешете языки об уши. Делитесь секретами...
«Секретами?»
Сен отчетливо вспомнил вольер ухогорлоносов в Департаменте Безопасности: каменные полки, тысячи зверьков, каждый из которых на чем-то специализируется, все бормочут и... все слушают! А это значит...
- Списки больных отделения «Дорога к свету»! - скомандовал он.
Лопоуш и Коротконос задумались, потом синхронно махнули ушами и забубнили:
- Палата номер один. Бух Ли, обезмажен 12 марта. При задержании оказал сопротивление, при оказании сопротивления проявил себя опытным боевым...
- Содержание «Магического вестника» за прошлый год!
- Передовица. «Тетрограмматон - меньше слов, больше дела!» Научно-практическая конференция обсудила первую четверть тетраграмматона...
«Вот так узкая специализация и система секретности! - усмехнулся Аесли. - Выходит, ухогорлоносы обмениваются информацией. Что знает один, знают все».
Войдя во вкус, Сен запросил сведения о школьных оценках преподавателей Первертса, расписание движения тектонических плит, формулу «Кока-Колы» и биографию Мерлина. Всякий раз ухогорлоносы секунду-другую медлили, а потом начинали наперебой излагать информацию, которую они, вообще говоря, не должны были знать.
- Стоп, - вдруг сказал Аесли и нахмурился. - Стоп.
Мальчик вспомнил неприятную вещь, которая в свете неожиданного открытия стала в тысячу раз неприятней. Если каждый ухогорлонос знает то же, что и остальные, значит похитители ухогорлоносов, скопировав информацию с одного зверька, получили не только сведения о выслуге лет ментодеров, но и все остальные тайны Департамента Безопасности.
- Ай, как нехорошо, - проговорил Сен. - А мое уголовное дело замяли, думая, что злоумышленники узнали только о выслуге лет. А ведь я еще и последнюю Трубу разбил. Этак меня и впрямь посадят. Надо хотя бы найти Мордевольта, может, зачтется...
Он решительно вскочил и так же решительно сел. Посмотрел на ухогорлоносов, которые тут же подставили уши. Конечно, Департамент Безопасности не знает, где Мордевольт, иначе его бы уже спасли, но хоть какая-то информация об этом должна быть!
- Дело о похищении Мордевольта, - сказал он, хватая Лопоуша и Коротконоса за уши.
- Протокол номер тринадцать, - отозвался Лопоуш.
- Дело о похищении Уинстона Мордевольта, - подхватил Коротконос. - Сообщение агента Мотылек. Состояние профессора Мордевольта удовлетворительное, утром делал зарядку, на завтрак ел овсяное печение...
Мальчик сел прямо на пол. И прямо с пола узнал множество поразительных вещей: чем кормят профессора, во сколько он просыпается и усердно ли работает, сколько человек его охраняет, когда смена часовых...
- Так значит, - проговорил он, - Мордевольта похитил... Кто? Браунинг? Или второй Браунинг? Или оба Браунинга? Неужели Браунинги ведут двойную игру? Да причем тут Браунинги! Это Тотктонада!
Каменная кладка позади затрещала. Мальчик обернулся. Из стены за скамейкой один за другим вышли Мистер Клинч, Югорус Лужж, Браунинг, еще один Браунинг и конвой ментодеров.
И злой, словно некормленный черт, Тотктонада.

Злой, словно некормленный черт, Тотктонада

День не задался для серого министра с самого утра. Сначала он задумался и порезался при бритье. Заделывая порез, министр несколько перестарался, и его щека вздулась, напоминая флюс, отчего тут же разболелся зуб. Новейшее стоматологическое заклинание Периодонтит-не-свербит боль сняло, но привело к ускоренному росту зубов мудрости. Поскольку Тотктонада был очень мудрым, пробиваться начали сразу четыре зуба.
Тем не менее, на службу Тотктонада отправился с традиционно невозмутимым выражением лица, которое чуть портили подергивающиеся щеки. По дороге он ознакомился со статьей в «Магическом колдуне» под названием «Каких мышей не ловит министр магической безопасности». В целом утверждалось, что никаких, а в частности приводился пример - неразбериха с выслугой лет ментодеров. «И теперь наши бравые парни, наши мужественные защитники вынуждены...»
Тотктонада вспомнил вчерашний номер «МК», в котором ментодеры назывались не иначе как «дармоеды и держиморды». Дерганье щек так усилилось, что у охранников на входе в Департамент осталось полное впечатление, что пробежавший мимо министр о чем-то с ними побеседовал.
В кабинете Тотктонаду встретил истерично мигающий сигнал экстренной связи с активированными младшими следователями. Министр обреченно ткнул кнопку, и в развернувшемся окне возник Фантом Асс, сообщивший, что Сен Аесли только что разбил последнюю Трубу Мордевольта. Эту новость Асс озвучил с лицом человека, ожидающего немедленного вознаграждения за осведомленность.
«Спокойно, Тот кто, - (уменьшительно-ласкательное имя Тотктонады, которым его осмеливается называть только он сам) подумал министр, успокаивая зубы дедовским заклинанием А-ну-тихо-а-то-вырву. - Спокойно. Из любого поражения можно сделать победу. Итак. Что хорошего в разбивании Трубы Сеном Аесли, этим своевольным мальчишкой, этим... аналитическим гением, которого я давно мечтаю заполучить в Департамент Безопасности? Его можно арестовать... препроводить в Департамент... допросить... припугнуть... а потом предложить отработать проступок, найдя решение проблемы с выслугой лет! Ну и еще пару проблемок заодно...»
Зубы мудрости затихли, видимо, пораженные мудростью хозяина. Тотктонада с достоинством улыбнулся. Кажется, жизнь начинала налаживаться. Он приказал Ассу вызвать Аесли на допрос и допрашивать до полного его, Тотктонады, появления, прихватил конвой ментодеров и направился к секретному служебному порталу.
Жизнь передумала налаживаться уже за вторым поворотом коридора.
- За Сеном Аесли? - спросил исполняющий обязанности премьер-министра отец Браунинг, отделяясь от стены. - Я, пожалуй, составлю вам компанию.
«Ну откуда? Откуда?» - мрачно подумал Тотктонада.
- Откуда вы узнали? - спросил он. - А... дедукция.
- Дедукция - прошлый век, - сказал сыщик-пастор. - Я узнал это от исполняющего обязанности премьер-министра отца Браунинга.
Второй отец Браунинг поджидал Тотктонаду у секретного портала.
- А вам кто сказал? - кисло осведомился министр.
- Мне? Мой коллега, - пастор кивнул на второго пастора.
Браунинги посмотрели на побагровевшего Тотктонаду и сжалились:
- Да не волнуйтесь, дорогой Тотктонада, дедукция это, дедукция. - (Между авторами постоянно происходят споры. Спорят вот о чем: один из авторов полагает, что все загадочные события, упомянутые в книге, должны быть тщательно и подробно объяснены, а другой полагает, что нет. В случае с дедукцией удалось достигнуть компромисса).
Волноваться серый министр и не собирался, а вот раздражаться начал уже всерьез. Привычная и приятная процедура ареста и препровождения грозила превратиться в сложное и утомительное дело. И превратилась, когда на выходе из портала их встретил отставной майор Клинч.
Бравый завхоз окинул взглядом прибывших и сообщил:
- Я в курсе.
- А почему это вы в курсе? - процедил Тотктонада.
- Есть такая профессия, - туманно объяснил майор. - Родину ощущать. Пойдем через стены. Чтобы детей не пугать.
Между четвертой и пятой стеной к процессии присоединился Югорус Лужж. Для недавнего покойника он смотрелся просто отлично.
- Я все знаю, - сказал ректор, пристраиваясь за Клинчем. Тотктонада только скрипнул зубами. Он еще держался.
У очередной стены первертский проводник Клинч поднял руку.
- Пришли. Слышите?
Все перестали шаркать ногами, и Тотктонада действительно услышал за стеной голос Сена Аесли. А еще голоса ухогорлоносов, выкладывающих двенадцатилетнему мальчишке самую свежую тайну Департамента Безопасности.

Самая свежая тайна Департамента Безопасности

- Эге, - сказал Клинч, с нехорошим прищуром глядя на Тотктонаду. - Это вот что, значит, выходит. Вон оно как повернулось. Вот они какие пироги получаются. Вот куда...

Предыдущая страница 16 Следующая страница


17 Андрей Жвалевский, Игорь Мытько

И тут Тотктонада наконец-то вышел из себя. Но далеко не ушел - стукнулся о стену, сделал разворот и в себя вернулся.
- Давайте продолжим эту содержательную беседу не внутри стены, а снаружи, - сдавленным голосом произнес он.
Клинч, не спуская с серого министра подозрительного прищура, шагнул в стену.
А оказавшись снаружи, выхватил саперную лопатку и занял позицию в угловой правой части коридора. Вошедший следом Лужж вытащил волшебную палочку и остановился в трех шагах слева от Клинча; Клинч учел изменение тактической обстановки и сместился на шаг вправо. Первый Браунинг на ходу извлек из рясы боевые четки и перекрыл подходы к левому коридору; Лужж переместился немного назад; Клинч выдвинулся чуть вперед. Второй Браунинг достал боевую трубку и разместился в районе правого коридора; первый Браунинг сделал два шага по диагонали вбок; Лужж отодвинулся на два шага по касательной к диагонали Браунинга; Клинч...
Когда пошли ментодеры (семь человек, один за другим!), Сен на минуту даже забыл о Тотктонаде. Он только вертел головой, с изумлением отслеживая грамотные тактические перемещения ментодеров, премьер-министров, ректоров и завхозов.
Тотктонада вошел последним, громко захлопнул за собой стену и огляделся. Одиннадцать человек с разнообразными видами оружия наизготовку внимательно смотрели на него, не забывая пристально коситься на остальных. Сен Аесли по-прежнему сидел на полу. Проболтавшиеся хранители секретной информации пытались спрятаться друг за друга.
Шеф безопасности поманил их пальцем. Лопоуш и Коротконос, обреченно развесив уши, выбрались наружу.
Серый министр взмахнул серой палочкой
- Герасим-Мумус! - (Заклинание неразглашения секретной информации). - И марш в вольер!
Он проводил засеменивших ухогорлоносов суровым взглядом, три раза глубоко вздохнул, повернулся к Браунингам и произнес:
- Все, что мной сделано, сделано в интересах государственной безопасности.
Сен даже задохнулся от такой наглости.
- Похищение людей - в интересах государственной безопасности? - медленно произнес Браунинг. - Неординарно.
- Потрудитесь объясниться, - сказал второй Браунинг.
- Объясняться будем здесь? - поинтересовался министр, ткнув пальцем в одно из ушей Мергионы, торчавшее из стены особенно нахально. - Чтобы еще больше людей, не дававших подписку о неразглашении, узнали совершенно секретные сведения? Я как глава Департамента Безопасности не могу позволить...
- Вы отстраняетесь от руководства магической безопасностью, - сказал один из исполняющих обязанности премьер-министра.
- До выяснения обстоятельств, - продолжил другой. - Теперь вы можете позволить.
Ментодеры конвоя растерянно переглянулись. На своем веку они повидали много премьер-министров, по министр безопасности всегда был один. Сену показалось, что Тотктонада на секунду задумался, не дать ли приказ «Взять!», но потом решил не делать ни того, ни другого - ни дать, ни взять.
- К выяснению готов, - сказал он. Лужж с видимым облегчением спрятал волшебную палочку в рукав мантии. - Может быть, все-таки уединимся в помещении? Там нас никто не услышит.
Клинч с видимым сожалением сунул за пояс саперную лопатку и распахнул двери в комнату. Действительно, Асс, Бальбо и Торшер с таким жаром обсуждали похождения Сена, что ничего вокруг не слышали.
- Хватит тайн, Тотктонада, - сказал один из Браунингов, убирая четки в карман.
- Рассказывайте здесь, - другой из Браунингов сунул трубку в зубы и прикрыл дверь, - все и всем. Главный специалист по безопасности пожал плечами:
- Ах, да. Я же отстранен. Хорошо, но вся ответственность ляжет на вас.
- Не вся, - сказал Сен. - Только за рассекреченные секреты. Ответственность за ваши действия останется на вас.
«Какой все-таки сообразительный этот Аесли, - подумал Тотктонада. - А я ведь его чуть не арестовал. Жаль, жаль...»
Он огляделся, пошевелил губами и метким щелчком пальцев ликвидировал сразу десяток ушей в стенах.
- Ничего-ничего! - за несколько сотен метров отсюда пробормотала Мергиона. - Вы моим ушам рта не закроете.
- Все присутствующие здесь должны понимать, - начал временно отстраненный министр, - что Департамент Безопасности обязан быть готовым к любым угрозам для магической Британии. Никто не даст гарантии, что враги государства не смогут повторить изобретение профессора Мордевольта. Департаменту нужна Труба... много Труб, чтобы в случае опасности быть во всеоружии.
«Логично, - подумал Сен. - Приходят враги, стреляют по ментодерам из Труб, отбирают магию у ментодеров, из засады выскакивает спецназ со своими Трубами, стреляет по врагам, отбирает магию у врагов. Тут появляются новые враги, стреляют по спецназу... В общем, хорошо колдует тот, кто стреляет последним».
- Как только Мордевольт вернулся в Первертс, я навестил его. Но все мои предложения искупить, послужить Родине и прочее он с негодованием отверг.
- Профессор Мордевольт отказался послужить Родине? - уточнил Лужж.
- Ну... не совсем. Родине послужить он согласился, но только в мирном качестве. Однако идея разведения электрических овец под крышей Департамента Безопасности меня не вдохновила.
- А что же вас вдохновило?
- Одна довольно предсказуемая вещь. В январе отделение «Дорога к свету» распустили. А уже в апреле мой осведомитель среди бывших пациентов Безмозглона сообщил о подпольных собраниях обезмаженных.
- Подпольные собрания?
- Именно. В Британии появилось тайное общество, решившее вернуть магию...

Тайное общество, решившее вернуть магию

- Три, - сказала заведующая учебной частью Департамента Просветления Долорес Пузотелик, - мое счастливое число!
С этими словами она в третий раз откинула крышку шкатулки.
Сидевшие перед ней люди вытянули шеи.
- Четыре, - сказала Долорес, опуская крышку все еще пустой шкатулки, - тоже очень хорошее число. Подождем четвертой попытки.
- А чего ждать? - подскочил мелкий брюнет. - Чего ждать? А вдруг она опять будет пустой?
- Тогда, - спокойно произнесла Долорес, - мы подождем еще и попробуем снова. У меня очень много счастливых чисел. Сядьте, Клемент Фрус, вы ведь сами предложили девиз «Терпение и упорство».
Раздались нервные смешки. Брюнет, покраснев, сел. На самом деле в первоначальном варианте девиз звучал так: «Терпение, упорство, натиск, ярость, сила, мужество, благородство...» и так далее. Всего перечислялось 89 необходимых достоинств. Но с течением времени остались только два первых ингредиента. И только они сейчас сдерживали заговорщиков, истомившихся по руководящей и направляющей силе, которая общалась с ними посредством черной шкатулки.
«Восемь, четырнадцать, сто сорок три... - думала Пузотелик. - Не так уж у меня и много счастливых чисел... Ну где же послание? И что нам делать, если оно так и не появится? И зачем я вообще это ВВС затеяла? Ах, если бы вернуться на пять месяцев назад!»
Если бы Долорес вернулась на пять месяцев назад, то она очутилась бы у себя дома. Январское утро, она собирается на службу, дверь открывается, входят понурые близнецы Тинки и Винки. У Тинки в руке приказ и. о. ректора Школы волшебства Первертс Югоруса Лужжа об отчислении «в связи с бессмысленностью попыток дальнейшего обучения».
Долорес смотрит на пергамент, пока в воздухе не начинает пахнуть горелыми приказами, потом швыряет дымящийся свиток в угол.
- Ну, Югорус! Ты у меня еще узнаешь, что такое бессмысленность! Ты у меня еще поплачешь!
Близнецы переводят дух и тут же начинают реветь.
- А этих... Пейджер и Аесли тоже обезмажили-и-и, - воют Тинки и Винки. - Но их в Первертсе оставили-и-и... а нас не-е-ет... Несправедли-и-и-во-о-о...
- Не волнуйтесь, дети, - говорит Долорес, гладя бестолковые белобрысые головы. - Мама все быстро исправит.
Однако быстро все исправить не получилось. Знакомые бюрократы в Министерстве магии только с сожалением разводили руками:
- Увы, дорогая Долли, этот выскочка Лужж в своем праве. Никто не может заставить ректора Первертса оставить в школе мудлов... простите, детей, лишившихся волшебных способностей. А вот если...
В этом месте бюрократы многозначительно смотрели на коллегу.
- Если ректор Лужж, например, завалит учебные планы, то... Понимаете?
Это Долорес хорошо поняла. Ей хватило беглого изучения нового учебного плана Первертса, чтобы увидеть, на чем наверняка проколется Лужж в первую же сессию. После чего организовать смену ректора и вернуть Тинки и Винки в школу станет делом пары незамысловатых интриг.
Но что ее лишенные магии дети будут делать в Школе волшебства? А что вообще делают лишенные магии? И Долорес Пузотелик обратила обеспокоенный взор на выпускников Безмозглона.
Оказалось, что после освобождения бывшие маги оказались не у дел, а у разбитого Мордевольтом корыта. Магическое общество не предусматривало применения для мудлов, даже если эти мудлы раньше были волшебниками. Исключениями стали лишь несколько бывших магов: Брэд Пейджер, обожаемый его драконами в любом виде; Фантом Асс, чья бьющая из ушей энергия с лихвой покрывала потерю магических способностей; ну и, конечно, Мистер Клинч, могущественный владыка школьного инвентаря.
Потолковав с самыми толковыми бывшими магами, Долорес пришла к выводу, что если правильно организовать и организованно направить недовольство шести сотен невинно обезмаженных волшебников, то личная проблема Тинки и Винки станет проблемой для всего общества. И тогда общество пусть выкручивается - в заданном ею направлении.
Долорес соорудила в подвале своего дома тайное место для тайных сходок, тайно разослала сотне наиболее надежных обезмаженных тайные приглашения, и в ночь на 1 апреля тайная организация начала тайную деятельность. (Все это было проделано в большой тайне).
На первом собрании бывшие пациенты Безмозглона придумывали себе название. Перебрав ворох радикальных вариантов типа «Отдайте Нам Магию» (OHM), «Нам Отдайте Магию» (НОМ), «Магию Отдайте Нам» (МОН) и «Где Магия, Мы Не Поняли?» (ГММНП?), остановились на нейтральном словосочетании, не вызывающем никаких ассоциаций - «Возвращение Волшебных Способностей» (ВВС).
На втором собрании обезмаженные избрали председателем ВВС мадам Пузотелик.
На третьем - жаловались на невезучую жизнь.
На четвертом - ругали реабилитированного Мордевольта.
На пятом - негодовали по поводу равнодушия властей.
На шестом - жаловались на несчастную жизнь.
Долорес Пузотелик долго сдерживалась, но когда седьмое собрание началось со слов «Несчастная жизнь под властью равнодушного Мордевольта...», председатель ВВС устроила разнос товарищам по заговору. Осыпанные градом оскорблений («Мудлы недоделанные», «Гномы домовые» и «Друиды лепреконовые»), бывшие маги поднатужились и выдали первое осмысленное решение: использовать для возвращения магии Две Чаши, появившиеся после январского похода Мергионы Пейджер в пределах досягаемости.
За осуществление миссии взялся Клемент Фрус. Да-да, тот самый Клемент Фрус, доставивший столько хлопот комиссии по ликвидации «Дороги к свету». (Смотри книгу «Личное дело Мергионы», глава восьмая - «Мергиона узнает о Двух Чашах»). Пронырливый Фрус виртуозно проник на совершенно неохраняемую территорию Первертса и сделал попытку оседлать главный магический артефакт.
Рыжик подпустил лазутчика на расстояние взбрыка, и Клемент Фрус под дробный хохот 146 электрических овец перелетел через Британию, мягко приземлившись в окрестностях Дублина. Из конспирации он все это время размахивал руками и каркал. (Что впоследствии дало повод слухам о внезапной откочевке гагар-мутантов).
Восьмое собрание, пришедшееся на 20 апреля, могло стать последним. Участники ВВС в присутствии Долорес остерегались начинать нытье, а больше говорить было не о чем. Только Фрус скакал, как пришибленный, и требовал «пойти и рога пообломать этому верблюду крашеному». Когда его кудахтанье стало совершенно невыносимым и заговорщики потянулись к выходу, председательский стол осветился неземным светом, и на нем появилась черная шкатулка.
В шкатулке обнаружилось послание, написанное доброжелательным доверительным почерком.
Дорогая Долорес, уважаемые члены движения за Возвращение Волшебных Способностей!
Способ вернуть волшебные способности есть. Но его от вас скрывают. Кто, спросите вы? Вы еще спрашиваете! Это Югорус Лужж, пригревший на груди и прочих частях тела элодея Мордевольта! Разве справедливо, что пособник зла пользуется волшебными возможностями, а сотни достойнейших мудрецов мучаются без колдовской силы? А коррумпированным властям, как обычно, нет до вас никакого дела. Возмущены? Я тоже. Неужели все так плохо, огорчитесь вы? Все изменится, когда ВВС станет силой, с которой властям придется считаться. Как, спросите вы? Перестаньте меня перебивать! Очень просто. ВВС надо добыть Трубу Мордевольта, которую присвоил пройдоха Лужж. И тогда они запоют совсем по-другому.
Подробные и четкие инструкции получите через три дня. Все ясно?
Друг
Пока обезмаженные радостно галдели, Долорес перевернула письмо и увидела на обратной стороне постскриптум.
«Госпожа Пузотелик, - прочла глава заговора про себя (в обоих смыслах), - вы единственный трезвомыслящий человек в этом сборище неудачников. Прошу Вас, не дайте им остыть и расслабиться, немедленно организуйте захват Трубы! Вы очаровательны!»
Полученная ровно через три дня инструкция неизвестного друга действительно оказалась подробной и четкой. Даже почерк из доброжелательного и доверительного превратился в подробный и четкий.
1. Подбросить на школьную кухню мешок с ВБ (т. наз. Волшебными Бобами).
2. Вооружиться неволшебными средствами индивидуальной защиты.
3. В ночь на 1 мая (т. наз. Вальпургиева ночь) скрытно окружить Первертс.
4. Когда МакКанарейкл и остальные ведьмы улетят, а колдуны соберутся в столовой, скрытно войти в кухню и активировать ВБ.
5. Скрытно, но очень быстро покинуть Первертс и рассредоточиться в его окрестностях.
6. Дождаться проникновения концентрированных нереализованных заклинаний (т. наз. «хочуг») из Того Мира в Этот.
7. С громкими криками ворваться в Первертс.
8. Организовать оборону от хочуг.
9. Заметить, в какое место в Астрале Лужж бросится спасать самое ценное, что у него есть - Трубу Мордевольта.
10. Пользуясь суматохой и паникой, завладеть Трубой под предлогом чрезвычайной ситуации.
11. Ликвидировать прорыв хочуг.
12. Вернуться на базу.
13. Ждать дальнейших инструкций.
Все тот же Друг
Подробный и четкий план привел обезмаженных в восторг. ВВС насчитывало немало бывших арнольдов и волшебных спецназовцев, которые порядком соскучились по простым и ясным командам «ликвидировать», «рассредоточиться» и «с громкими криками ворваться».
Правда, несколько заговорщиков из числа самых опытных спецназовцев, заслушав пункты 6, 8 и 11, скрытно, но быстро покинули собрание. Но большинство хочуги не смутили - большинство не знало, что это такое.
Воспрянувшее духом ВВС развило бурную деятельность. Через родственников в хранилище Департамента Безопасности добыли «контейнер малой жесткости, содержащий вспомогательное средство ВБ, предназначенное для преодоления крепостных стен высотой любое количество метров», то есть мешок волшебных бобов. Через родственников в Отделе снабжения учебных заведений подсунули мешок с бобами шеф-повару Первертса Гаргантюа. Через родственников в Департаменте Контроля за незаконными отношениями с мудлами приобрели неволшебные средства индивидуальной защиты - семьдесят пять автоматов марки «Стерлинг»...
У обезмаженных оказалось очень много родственников. Сеть всеобщего заговора опутала магическую Британию почище Интернета.
Когда темнота Вальпургиевой ночи выпихнула день 30 апреля с Британских островов, семьдесят пять заговорщиков залегли на матрасы (Арнольды предпочитали совмещать опасность и комфорт) вокруг Школы волшебства. За 30 секунд до начала решительных действий Долорес Пузотелик подняла руку... и медленно ее опустила.
Могучий ствол Волшебного Боба пробил крышу, и решительные действия начались без ВВС.
Хулиганская выходка Распределительного Колпака, учуявшего мешок с бобами, сорвала весь прекрасно продуманный план. Оборону от хочуг организовали повар, завхоз, Развнедел и мальчишки, прорыв ликвидировали верблюд, кот и Мергиона Пейджер, а Лужж бросился спасать не Трубу, а кухню. А самое скверное, что из-за преждевременного срабатывания ВБ МакКанарейкл не покинула школу, что делало пункт 7 («С громкими криками ворваться в Первертс») опасным для жизни.
Когда заговорщики несолоно хлебавши вернулись в подвал, их уже ожидало свежее послание, написанное ехидным въедливым почерком. Настолько въедливым, что в самых ехидных местах письма были проедены дырки.
Ничего не вышло? Великолепно! Вас (дырка) можно поздравить с полным провалом? Замечательно! Наверное, вам (дырка) не так уж и нужна магия?Превосходно! Может, вы (две дырки) предпочтете разойтись по домам и предаться унынию! Очаровательно. Надеюсь, вы улавливаете сарказм? (три дырки) Чудесно. Значит так, расходитесь по домам и предавайтесь унынию. Через три дня всем быть здесь, получите новые инструкции. (Дырка, дырка, дырка)
Пока Друг, хотя уже не уверен
Озадаченные члены ВВС разошлись предаваться унынию, а Долорес еще долго вертела прохудившуюся записку в руках. Анонимный Друг кого-то ей напоминал. Она только никак не могла понять, этот кто-то - тот, кто пишет записки, или просто тот, кто напоминает того, кто пишет записки?
Новая инструкция была написана бодрым стремительным почерком.
1. Организовать проверку Департаментом Просветления мудловских навыков первокурсников Первертса.
2. Отправить строгого проверяющего.
3. Зафиксировать полный провал академической программы.
4. Добиться отставки Лужжа.
5. Поднять на всех властных уровнях вопрос о недопустимости хранения Трубы Мордевольта таким безответственным магом, как Югорус Лужж.
6. После изъятия Трубы ментодерами проследить, куда Трубу сдадут на хранение.
7. Забрать Трубу.
8. Не облажаться, как в прошлый раз.
9. Ждать дальнейших инструкций.
Подпись: без подписи
Восьмой пункт был нарушен уже на третьем. Окололитературное вранье сына главы Департамента Затуманивания нейтрализовало мощное служебное заклинание При-исполнении, и строгий проверяющий Бальбо Рюкзачини зафиксировал только очередной подвиг Сена Аесли.
На этот раз сочинитель инструкций не стал отвлекаться на сарказм, а сразу выдал третий план, написанный лаконичным почерком. В основе плана опять лежала Труба Мордевольта. Точнее, Труба лежала не в основе плана, а неизвестно где - там, куда ее запрятал хитроумный Лужж... В общем, Труба лежала и там, и там, а должна была лежать на столе Долорес Пузотелик, заставляя коррумпированные власти петь совсем по-другому.
Иными словами, план состоял в том, что ВВС следует быстро найти астральный тайник Югоруса Лужжа.
Обезмаженные почесали затылки и решили попросить инструктора уточнить задачу. В черную шкатулку опустили вежливую записку с вопросом: «А как мы его найдем? Это же тайник» - и разошлись.
В появившемся назавтра ответном послании содержался совет «кончать жевать сопли» и «начинать закусывать удила», потому что «кому же как не тайному обществу знать, где тайник?».
Получив эти конструктивные, но непонятные предложения, Долорес встала.
- Ждите здесь, - приказала она и трансгрессировала в неизвестном направлении. Бывшие маги завистливо посмотрели ей вслед. - (Непонятно, как бывшие маги могли посмотреть Пузотелик вслед, если она трансгрессировала в неизвестном направлении).
Премьер-министр Тетраль Квадрит слушал Долорес Пузотелик рассеянно. У него хватало забот. Надвигались перевыборы. Надвигались, несмотря на все старания Квадрита отменить дурацкое правило избираться не больше чем на три срока. Оставить премьера-ветерана на посту мог только референдум о замене выборов пожизненным премьерством. Но эту идею были готовы поддержать лишь 15% от ста тысяч взрослых магов Британии. Правда, аналитики предсказывали, что в случае убедительного успеха премьерской затеи с профилактикой преступлений рейтинг Квадрита может вырасти вдвое - до 30%... Но где взять еще двадцать тысяч человек?
- Вы слушаете меня? - повысила голос Пузотелик. - Шесть сотен обезмаженных ждут вашего ответа.
Квадрит посмотрел на красавицу Долорес, и в его равнодушных глазах что-то шевельнулось. Вглядевшись, Пузотелик с удивлением увидела, что это цифры.
«Шесть сотен обезмаженных... - считал премьер-министр, - негусто... Но у каждого семья, друзья, родственники... отбросим детей... это уже тысяч десять взрослых магов, имеющих право голосовать. А тысяч десять - это десять тысяч! Десять процентов полноправных членов общества... А я случайно не лишил обезмаженных гражданских прав?! Уф... нет, не успел, как удачно. А если еще отправить эти десять тысяч за меня агитировать, и каждый из них уговорит хотя бы двоих... Ого!»
- «Ого» в смысле «Как вы могли предложить мне такое»? - уточнила Долорес. - Или «Ого» в смысле «И как я сам об этом не догадался»?
- «Ого» в смысле «Это лучшее предложение, от которого я когда-либо не отказывался»! - с энтузиазмом воскликнул Тетраль. - Я как премьер-министр, заботящийся о своем народе, в том числе об убогой и никудышной его части, разумеется, предоставлю лишенным магии бедолагам самую...
- Предоставите, - сказала Пузотелик. - Куда вы денетесь. И для начала вы скажете, где Лужж прячет Трубу.
Оказалось, Квадрит с удовольствием сказал бы, но он не знает, но наверняка знает Тотктонада, но он не скажет. Но! То, что знает Тотктонада, должно быть зафиксировано в секретных ухогорлоносах.
И премьер-министр с необыкновенной легкостью сдал предводительнице заговорщиков все государственные секреты, касающиеся системы безопасности Министерства магии. Он же сообщил о ближайшей дате ослабления режима охраны вольера ухогорлоносов в связи с усилением режима охраны кабинета премьера - 28 мая, день дебатов претендентов на его пост.
Оставшись один, Тетраль еще раз подсчитал свой электоральный потенциал и пришел в такое хорошее расположение духа, что сотворил зеркало и сам себе поощрительно улыбнулся. Осталось всего два дела. Продемонстрировать действенность системы профилактики и, на всякий случай, убрать конкурентов - министров Гаттера, Аесли и Пейджера... Отражение в зеркале расплылось крокодильей улыбкой. Премьер понял, как ему сделать два дела одновременно.
Вот так Долорес Пузотелик, сама того не подозревая, подтолкнула Квадрита к погубившей его попытке государственного переворота в прямом эфире. Сама же Долорес, вместо того чтобы этого «того» заподозрить, спокойно занялась подготовкой операции ВВС.
Операция принесла результат, квалифицировать который так и не удалось.
С одной стороны, похитители ухогорлоносов унесли ноги от весьма боевых МакКанарейкл и Пейджер. Безусловное достижение, если учесть, что автоматы Пузотелик приказала вместо пуль зарядить холостыми свистами.
С другой стороны, скачать информацию ВВС успело только с одного ухогорлоноса, хранившего, как следовало из описи, самые бесполезные сведения - о выслуге лет ментодеров.
С третьей стороны, при просмотре полученных данных обнаружилось, что служебно-ментодерский ухогорлонос содержит все секреты Департамента Безопасности.
С четвертой стороны, выяснилось, что и ведомство Тотктонады не знает о местонахождении астрального тайника. Следящие устройства в кабинете Лужжа зафиксировали лишь неумелые попытки ректора намекнуть Мордевольту о желательности переделки Трубы.
Крики радости и стоны разочарования, сопровождавшие каждое открытие, порядком надоели председателю ВВС. Она деликатно попросила заговорщиков заткнуться, положила руки на черную шкатулку и принялась ждать.
Появившийся вскоре план был безупречен. Хитроумная комбинация с объявлением Единого Магического Экзамена и его внезапной сменой его даты гарантировала вынос Трубы на неохраняемую территорию. И поскольку в решающий момент единственный маг ВВС Долорес должна будет отвлекать внимание в Большой аудитории, возглавить и транспортировать группу захвата Трубы в комнату Гаттера и Аесли брался сам «Друг».
«Но я буду действовать инкогнито, - безупречным почерком предупредил неизвестный помощник ВВС. - Пока я должен сохранять в тайне свое имя, лицо, рост, вес, серый цвет глаз и другие особые приметы».
План удался, как никакой другой (Напомним, все другие планы оказались никакими, то есть провалились). Когда последняя из хулиганской четверки - Амели Пулен - ушла из комнаты, Долорес искренне улыбнулась Мергионе Пейджер, попрощалась с педсоставом Первертса, с чувством выполненного педагогического долга перенеслась в свой подвал и стала ждать доставки Трубы Мордевольта.
А дождалась доставки Мордевольта с мешком на голове.
Трубы в комнате не оказалось. Зато там оказался Чеширский Сторожевой. А потом там оказались спецназовцы Тотктонады. Кое-как отбившись портативными боевыми заклятиями, убитые с толку члены группы захвата выскочили в коридор, где инкогнито, закрытый с ног до головы маскировочными приспособлениями, приказал: «Раз нет Трубы, берем самого».
Сам инкогнито на полдороги слинял, прислав вместо себя очередное послание, написанное даже не почерком, а каким-то радостным безобразием:
Коллеги!
Все получилось даже лучше, чем планировалось! Теперь вместо одной Трубы б/у, мы получим столько новых Труб, сколько захотим! Переправьте Мордевольта в указанное место (схема проезда прилагается), припугните его хорошенько, и пусть работает! На благо тех, кто вследствие его, Мордевольта, авантюрной безалаберности лишился магии! На благо тех, кто, не щадя живота своего и не своего тоже не щадя...
Долорес Пузотелик подумала, что уже точно знает, кто этот инкогнито, который так ловко втянул их в похищение людей. Писать такие инструкции мог только один человек. Но он их писать не мог.
Припугнуть Мордевольта не получилось ни хорошенько, ни плохонько, тем не менее изготовить сто мощных одноименных Труб профессор согласился. Следующие три недели ВВС, задействовав родственников, знакомых и даже совершенно незнакомых людей, добывало, покупало, воровало и выменивало заказанные ученым пленником оборудование и материалы.
Однако торжествовать было не только рано, но и глупо. Время шло, возле дома Пузотелик все чаще видели наряды ментодеров, а процесс изготовления Труб стоял, как хорошо поставленный вопрос.
ВВС постепенно впадало в панику. По несколько раз на день в черную шкатулку опускали записки с вопросами «Что делать?», «И что нам теперь делать?!», «Какой кошмар, так что же нам делать теперь?!!» (число отчаянных восклицательных знаков в записках росло с каждым днем), но ответное послание не появлялось.

Предыдущая страница 17 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 18

Долорес незаметно для соратников взгрустнула. Если бы пять месяцев назад она знала, в каком состоянии окажется через пять месяцев, она предпочла бы вернуться на пять месяцев назад. Мадам Пузотелик почувствовала, что запутывается, и снова взялась за шкатулку.
- Ну, Клемент Фрус, - сказала она, - какое у вас счастливое число?

Счастливое число

- ...и сейчас ВВС сидит и ждет очередной инструкции. Как видите, ситуация полностью находится под моим контролем.
Насчет полного контроля Тотктонада ошибался. Хотя он накрутил, заклеил и заткнул все замеченные им Мергионины уши, одно ухо, прикрытое мощной спиной Клинча, уцелело. Этого вполне хватило, чтобы Порри, Мерги и Амели услышали все, что хотели услышать. Или, если посмотреть с точки зрения государственной безопасности, все, что им слышать не следовало.
- Какой хитрый злодей этот Тотктонада, оказывается! - сердито зашептала Амели. - И как его только в министрах держат?
- За хитрость и держат, - сказал Порри. - Интересы государственной безопасности!
- Но похищать профессоров - это уж слишком! Он не только все знал, он еще этими бандюгами и командовал! Вот... злодей! - Амели возмущенно надула щеки, на чем исчерпала доступный ей потенциал возмущения. - Интересно, а какое счастливое число сработает у ВВС? Вот мое счастливое число 1789. Потому что в этот год Французское Национальное собрание приняло «Всеобщую Декларацию прав человека и гражданина»!
- А мое 111, - сказал Гаттер. - Потому что проще запомнить. А у Пейджер любимое число, наверно...
Порри глянул на Мерги и смолк. Лицо девочки-ниндзя ничего не выражало. Это было плохо. Девочка-ниндзя уже минут десять не произносила ни слова. Это было очень плохо. Похоже, девочку-ниндзя сильно обидели. А это был полный крендель. Гаттер поймал удивленный взгляд Амели, слегка кивнул на Мергиону и покачал головой.
Амели поняла его с одного кивка (и двух покачиваний головой).
- Мерги, - аккуратно подбирая буквы, произнесла она. - А у тебя какое счастливое число?
- Первое!
Пейджер так резко отодвинулась от ушного проема, что Пулен и Гаттер еле успели шарахнуться в стороны.
- Вот сейчас пойду, - Мерги боднула головой воздух, - и всыплю этому министру по первое число!
- Но он же не со зла, - вступилась Амели, которой сразу стало жалко хитрого злодея Тотктонаду. - Он в интересах безопасности...
- В интересах? Ладно. Тогда мое счастливое число - один. Пойду дам ему один раз! О! Раз - мое любимое число! Так что он у меня получит пару-тройку раз!
- Вообще-то там ментодеры, - сказал Порри. - Да и сам Тотктонада не похож на мальчика для битья.
- Не похож? Сделаем похожим!
И Мергиона выполнила сальто с одновременным выхватыванием нунчаков и волшебной палочки. Получилось здорово: от нунчаков Амели увернулась, а вот Гаттер, собравшийся продолжить подслушивание, получил-таки палочкой по макушке. (И поделом! Нечего подслушивать!).
- Ты что, совсем?! - закричал Порри.
- Больно разве? - удивилась Мерги и подула на палочку.
- Вот балда! Во-первых, больно! Во-вторых, Тотктонада как раз говорит, на чьей даче прячут Мордевольта!
Дети прильнули к слуховому отверстию, но там зашуршало, зашелестело, и звук пропал. Мергиона сунула внутрь руку и тут же ее отдернула:
- Тотктонада!
- Обнаружил нас? - испугалась Амели
- Его жучок залез в мое ухо! Ладно, проявим благоразумие.
Порри и Амели с ужасом уставились на Пейджер. Благоразумие в исполнении девочки-ниндзя могло означать только что-то изуверское.
- Подожду, пока он останется один. Один - мое счастливое... Ну вы в курсе.
- А... ну ладно, - перевел дыхание Гаттер. - А пока он не один, давайте вытащим Мордевольта. Интересно только, откуда? Жаль, не услышали последнее слово Тотктонады...

Последнее слово Тотктонады

- ...На этой даче? - удивился Югорус Лужж. - Но почему... ах да, на какой же еще... И как там профессор Мордевольт?
- Нормально, - сказал Тотктонада. - Утром делал зарядку. На завтрак ел овсяное печенье-Сен перестал слушать, поскольку все это уже знал от Лопоуша Задумчивого и Коротконоса Терпеливого.
«Что-то здесь не так, - думал он, глядя на охотно сознающегося в антиправительственном заговоре Тотктонаду. - Что-то в этой истории не стыкуется...»
Получалось одно из двух: либо Тотктонада такой вот благородный до глупости злодей, либо он знает способ по окончании признания одним махом убрать всех свидетелей, в том числе трех могучих магов и одного Клинча. Вторую версию Аесли отбросил сразу же за первой. Тупик.
«И давно ты считаешь, что у всего может быть только две причины?» - поинтересовалась нечеткая логика.
«Вот именно, - сказала четкая логика. - У любого события есть только одна причина».
«И твои версии к ней отношения не имеют», - в унисон закончили логики.
«Но ведь бессмыслица выходит, - возразил мальчик. - Если Тотктонада виноват, почему он во всем сознается? А если не виноват, почему не защищается?»
«Головой подумай», - посоветовали логики.
Сен последовал совету. Мысль появилась так неожиданно, что Сен ее чуть не упустил.
«Держи ее! - завопила нечеткая логика. - Хватай!»
«Загоняй! - поддержала ее четкая логика. - Я слева, ты справа. Не уйдет!»
Мысль рванула в одну сторону, в другую - и покорно позволила себя додумать.
«Ах вот оно что! - с облегчением вздохнул Аесли. - Тотктонада виноват, но это не он. Ну тогда совсем другое дело!»
Серый министр завершил рассказ и присел на скамейку, ожидая дальнейших расспросов. Вместо них сразу поступили предложения. Точнее, команды.
- Сейчас вы напишете этим людям, - диктовал один Браунинг, - чтобы они немедленно отпустили Мордевольта...
- Распустили ВВС, - подхватил второй, - написали явки с повинной...
- И поискали хороших адвокатов.
- А с чего вы взяли, что они меня послушают? - удивился Тотктонада.
- Но раньше ведь они вас слушались!
- Когда?
Ментодеры, которые и до этого ничего не понимали, утвердились в собственном непонимании ничего. Они переводили взгляд с одних начальников на другого. Браунинги были главнее, но Тотктонада непосредственнее.
- Да все время! Все время они вас слушались!
- Кто?
- Тотктонада, вы что, издеваетесь?! - вспылил Лужж.
Браунинги, видимо, пришли к тому же выводу, потому что придали лицам официально-траурный вид и отчеканили:
- Господин Тотктонада! Вы арестованы по обвинению в издевательстве... то есть в организации террористических обществ и похищении людей!
У ментодеров от напряжения выступили слезы. Они чувствовали, что сейчас придется бросаться к министру, но не знали, что при этом следует делать - хватать Тотктонаду тренированными руками или прикрывать его тренированными телами. «Надо предложить им компромисс, - подумал Сен. - Пусть половина Тотктонаду хватает, а половина прикрывает. Таким образом они и приказ выполнят, и субординацию не нарушат». (Это как посмотреть. Возможно, таким образом ментодеры и приказ не выполнят, и субординацию нарушат).
- Тотктонада - не инкогнито, - громко сказал он. Все, включая Тотктонаду, оторопело воззрились на Аесли.
- Как не инкогнито?
- Кто не инкогнито?
- А кто же инкогнито?
- Ты что, сынок?
- А почему ты решил, что я... Ах вот оно что! - Тотктонада даже всплеснул руками, чего за ним отродясь не водилось. - Вы подумали, что инкогнито, инструктировавший ВВС - это я? И что я сам, своими руками, то есть своей волшебной палочкой перенес обезмаженных заговорщиков в Первертс, где их ждала моя же засада?
- А разве нет?
- Уважаемые господа временные премьер-министры, - из уважения Тотктонада встал, - а не состоялось ли у нас в день похищения пятиминутное совещание по подготовке к отопительному сезону? А не продолжалась ли эта пятиминутка с восьми утра и до позднего вечера? А не поступил ли мне тогда сигнал тревоги по экстренной связи? А не сказали ли вы, что я опять пытаюсь увильнуть от рутины под предлогом чрезвычайной ситуации? А не из-за вас ли я не смог отправиться в Первертс, когда оттуда похищали Мордевольта? А не...
- Похоже на алиби, - задумчиво сказал Лужж. - Разве что вы заранее создали свою копию и отправили ее на похищение.
- Профессор, - сказал министр, усаживаясь, - а вы сами создавали когда-нибудь свою копию?
- Было дело, - признался ректор, - по молодости. Мы тут же подрались. Я победил, и копия развеялась.
Пасторы обменялись острыми подозрительными взглядами.
- Или... - ректор побледнел, - ...или это копия победила, а я развеялся?!
Тотктонада развел руками - дескать, что тут еще можно сказать. И тут же сказал.
- Поверьте, - произнес он таким проникновенным голосом, что сразу захотелось поверить, простить, отпустить и извиниться на прощание, - я себе не враг. В здравом уме я никогда не сотворю второго министра безопасности.
- Это правильно, - сказал Клинч, - и одного многовато.
Тотктонада реплику отставного майора проигнорировал, но запомнил.
- Но тогда почему вы бездействуете? - строго спросил Браунинг. - Тотктонада! И это вы называете полным контролем?! Кто-то руководит тайным обществом, и неизвестно, на какое преступление он толкнет обезмаженных в следующий раз!
- Да! - поддержал его другой Браунинг. - Почему бы вам не применить силу?
- И спугнуть того, кто руководит ВВС? Мы и так частично раскрыли себя, попытавшись перехватить Трубу. К счастью, ВВС пока не знает, что именно мы о них знаем. К сожалению, и мы пока не знаем, кто стоит за ВВС. Как только узнаем - сразу применим силу.
«Так вот что означает формула „Знание - сила“!» - понял Сен.
- Хорошо, - сказал Браунинг. - Мы вам верим. Вы не руководили тайным обществом.
- Правда, вы и не пресекали деятельность тайного общества, - продолжил Браунинг. - Это тоже нехорошо, но по сравнению с предыдущим обвинением выглядит... приемлемо. Мы приостанавливаем наше решение о приостановлении ваших полномочий. - (Кстати, неплохой способ избежать наказания за проступок средней тяжести. Если вы случайно разбили фарфоровую чашку из сервиза, распустите слух, что вы опрокинули сервант. И когда разъяренные родители увидят, что сервант цел, на радостях они легко простят вам одну чашку).
Лица ментодеров осветились нетипичным для них выражением счастья.
- В обмен на отмену ареста Сена Аесли, - добавил Браунинг. - Приравняем его проступок к вашему и произведем взаимозачет.
- Как скажете, - согласился Тотктонада. - Ну, если мы все выяснили...
- Нет, мы не все выяснили! - горячо заговорил Лужж. - Мы не выяснили, кто я! Я - это я или копия моя? И как мне жить, если я - копия?!
- Ну как-то ведь вы жили последние триста лет, - сказал Браунинг. - Мне другое непонятно. Откуда Сен знал про алиби Тотктонады? Сен?
- Про алиби я не знал, - сказал Сен. - Но Тотктонада не мог писать записок про то, что коррумпированные власти запоют по-другому. Не его стиль.
- А чей же это стиль?
- Давай, сынок, - подбодрил мальчика Клинч. - В мозговом штурме главное внезапность.
- Я не знаю, - сказал Аесли. - Что-то очень знакомое, только я никак не соображу. Понятно только, что этот инкогнито очень хорошо осведомлен и о расположении комнат Первертса, и обо всех нас, и о том, как проходят сессии. Это кто-то из своих...
Браунинги и Тотктонада посмотрели на Клинча.
- Совсем озверели! - возмутился завхоз, сжимая в руке черенок саперной лопатки. - Вы еще Лужжа заподозрите!
- Заподозрите, - скорбно согласился ректор, - и правильно сделаете. Если я это не я, а копия, то от нее, то есть от меня, чего угодно можно ожидать.
Браунинги поморщились:
- Ну это вы бросьте - Когда я создавал... - Это я создавал... - Когда мы разделились... - Да, именно, разделились, удачная формулировка, спасибо... - То никаких различий между нами не появилось... - Ну, если не считать, что один из нас вдруг начал курить трубку.
- А я не начал! - обрадовался Лужж. - Значит, я настоящий.
Браунинг-с-трубкой недовольно посмотрел на Браунинга-с-четками.
- А я знаю, от кого еще можно чего угодно ожидать, - сказал Сен. - И кто знает про Первертс больше всех нас вместе взятых.
Раздался двойной хлопок ладонью по лбу.
- Каменный Философ! - воскликнули Браунинги.
- И сам он со странностями, - сказал Клинч. - Он, больше некому.
- Версия интересная, - медленно сказал Тотктонада. - Каменный Философ уже неделю находится под арестом...
- ...и уже неделю никто не передает записок для ВВС, - завершил Сен.
«На лету схватывает, - в очередной раз восхитился министр. - Нет, все-таки надо будет его арестовать под благовидным предлогом».
Тотктонада шагнул к двери, из которой в тот же миг, словно почувствовав, что понадобился начальству, высунулся Фантом (почему «словно почувствовав»? Просто почувствовав). Следователь обвел изумленным взором компанию, остановился на Сене и невпопад произнес:
- Ага, попался.
- Младший следователь Фантом Асс, - сказал Тотктонада, - вы уже провели допрос Каменного Философа по имени Песочный Куличик?
- Как бы не так! - радостно сообщил Асс. - Я запер его с целью оказания психологического давления. Все по науке. Посидит неделю в одиночке на хлебе и воде, сам прибежит во всем каяться!
- Как же он прибежит, - удивился Браунинг, - если вы его заперли?
- Ну так пойдемте отопрем его, - ничуть не смутился Фантом, - тут он и покается.
- Как я понимаю, господа премьер-министры, - сказал Тотктонада, - Сен Аесли остается принимать участие в следственно-розыскных мероприятиях?
- Вы правильно понимаете, - кивнули Браунинги.
- В таком случае я обязан взять у него подписку о неразглашении.
Серый министр направил серую палочку на Аесли и произнес:
- Герасим-Мумус!

Герасим-Мумус

Сен шагал по коридору в окружении ментодеров и думал об общей несправедливости жизни. Когда учишься кататься на велосипеде, вцепившись в руль обеими руками, обязательно зачешется нос. Когда начинается интересный сон, непременно зазвонит будильник. Ну и, конечно, когда знаешь важную государственную тайну и хочешь рассказать ее отважной симпатичной девочке, тебе тут же затыкают рот служебным заклинанием.
Симпатичная девочка Амели отважно вышла навстречу конвою, ректору, завхозу, министру безопасности, двум премьер-министрам, младшему следователю, летописцу и торшеру собственного изготовления.
- Здравствуйте, - сказала она, - бон суар, как поживаете? У меня важное и срочное дело к Сену. Можно нам поговорить? Мы быстро. Спасибо.
Когда Пулен волновалась, она могла тараторить со скоростью бодрого дятла, поэтому ее речь на самом деле прозвучала так:
«Здравствуйтебонсуаркакпоживаетеуменяважноеисрочноеделоксенуможнонампоговоритьмыбыстроспасибо».
Пока маги и ментодеры пытались дешифровать сообщение, Амели оттащила Сена за коридорного рыцаря и сразу перешла к делу:
- Ну?
- В смысле? - задал уточняющий вопрос Сен.
- Где он?
- Там.
- Не можешь говорить?
- Нет.
- А написать? Нет. А нарисовать? Нет.
Видимо, для экономии времени девочка решила не только задавать вопросы, но и отвечать на них.
- Тебя заколдовали? - продолжала Амели. - Так я и знала. Что же делать? Придумай что-нибудь. А давай я буду задавать вопросы, а ты говори, да или нет. Здорово я придумала?
- Да, - искренне произнес Аесли
- Тогда я начинаю. Это где?
- Да-а-а, - ответил Сен укоризненно.
- Извини. Я это место знаю? Я там была? Мы там вместе были?
Сен успел кивнуть. К счастью, ответ на все три вопроса был утвердительным.
- А на карте можешь показать? Хотя откуда у меня карта... Это Первертс? Это Стоунхендж? Это Министерство магии? Еще раньше? Это Австралия? Ах да, то есть ах нет, меня же там не было.
Аесли замотал головой, постепенно приходя в отчаяние.
- Что-то я тебя не пойму, - сказала Пулен. - Это хоть в Англии или где-нибудь еще?
И тут Сен повеселел, приставил к голове пальцы и трубно заревел.
- Сен, - Амели на всякий случай выставила перед собой волшебную палочку, - с тобой все хорошо?
С Сеном все было странно. Увидев палочку, он обрадовался пуще прежнего, выхватил ее из рук девочки и принялся тыкать волшебным предметом в пол.
- Не нужно, Сен! Силь ву битте, пожалуйста! - от волнения француженка Амели стала путать немецкие и русские слова.
Однако Аесли уже вошел в раж и не собирался из него возвращаться. Он бросил палочку и принялся выковыривать из пола воображаемые круглые предметы, складывая их в воображаемый мешок. Когда мешок наполнился, Сен выпрямился и с надеждой уставился на Амели.
- Шары? - неуверенно произнесла она. - Кегельбан?
- Тьфу! - сказал Аесли.
- Мистер Аесли! - Югорус Лужж тактично постучался о доспехи. - У нас очень мало времени. Будьте любезны.
Сен стал любезен. Он вернул Пулен волшебную палочку, пнул воображаемый мешок и выбрался из укрытия.
Через минуту Амели, чуть не плача (а чуть - плача) рассказывала друзьям о внезапном помрачении рассудка товарища.

Предыдущая страница 18 Следующая страница


19 Андрей Жвалевский, Игорь Мытько

- Может, хочуга в нем зашевелилась? - предположила Мерги.
- Нет, он выглядел совершенно разумным. Наверное, все-таки сошел с ума.
- Сумасшедший Сен, - сказал Гаттер, - это нелогично. Попробуем понять, что он хотел сказать.
- Да не говорил он, - всхлипнула Амели, - только трубил. Вот так.
Мерги и Порри внимательно выслушали трубный глас в исполнении Пулен. Потом просмотрели пантомиму с тыканьем палочкой в пол и сбором круглых предметов в мешок.
- И Сен утверждает... то есть намекает, что этим странным делом мы занимались вместе? - спросила Мерги.
Порри подошел к воображаемому мешку и, крякнув, взвалил его на плечи.
- Тяжелый, - сказал он. - Словно мешок с картошкой...
Гаттер замер. (Наконец-то! А то за подвигами Сена Аесли Порри Гаттер совершенно забросил свои озарения).
- Мы дураки!
- Не обобщай, - сказала Пейджер. - Мы девочки.
- Ну так что же вы?! Жуки трубили где? Палочкой в землю тыкали мы где? Картошку собирали где?
- Напотейтоу! - сообразила Мергиона. («Порри Гаттер и Каменный Философ», глава 7. Кстати, заметьте, Мерги догадалась об этом без всяких озарений. Впрочем, женщинам проще, вся женская логика состоит из череды непрерывных маленьких озарений. Например, «Он очень мало говорил со мной по телефону, значит... Ах! Он не хотел звонить вообще! Неужели... Ах! Он меня не любит, потому что... Ах! У него есть другая!», а в заключение - самое поразительное: «Как я сразу не догадалась?» То есть, по мнению этой бедной брошенной женщины, цепочка озарений должна быть еще короче).
- Мордевольта зарыли на картофельном поле? - ужаснулась Амели.
- Да на каком поле?! Его прячут на даче...
- Бубльгума! - закричала Мергиона. - Конечно! Бубльгум в Безмозглоне, значит его дача пустует.
- Вот террористы там и окопались!
- Ну теперь-то мы повеселимся! - Мерги энергично взмахнула нунчаками. - Устроим им фейерверк! Заставим поплясать! Угостим, чем Мерлин послал!
- Интересно, - произнес Порри, критически осматривая свой лазерный арбалет, - их много будет?
- Человек десять! - отмахнулась Мерги. - Или сто. Не боись, мы с Амели приготовим парочку подарочков...
- Я так и знал! - глухо донеслось из-за двери. Пейджер метнулась к дверному проему, распахнула дверь, занесла ногу для оглушающего захвата, вовремя остановилась и протянула:
- А-а-а, это ты, Кряк.
Да, это был он, Кряко Малхой. И был Кряко Малхой печален, как привидение Терминатора в заброшенном металлопрокатном цехе.
- Так я и думал. Вы все уже решили, а мне решили не говорить. А говорили, что решили не делать. А сами делаете...
- Что мы делаем? - Порри уже жалел, что у Мергионы такая хорошая реакция, и она успела не провести приемчик. - Что мы решили?
- Устроить праздник. На сто человек. Всех угостить. И фейерверк! И танцы! А сами говорили...
- Танцы? - оживилась Амели.
- Да, - Малхой ткнул в Пейджер, - она сказала, что все попляшут. И что вы всякие подарочки для Порри приготовили. А мне, значит, нельзя, да?
- Для Гаттера? - Мерги повела плечом. - С какой это радости?
- Так ведь день рождения... радость...
- Как ты достал, Кряк, - разозлился Порри, - при чем тут день рождения! Ни при чем тут никакой день ничьего рождения!
- Нехорошо забывать старых боевых товарищей, Порри, - прошептал Кряко, резко развернулся и вышел.
- О ком это он? - удивился Порри. - Что-то я не припомню старых товарищей, которых я забыл.
- Зато он от чистого сердца, - сказала Амели. - Может, взять его с собой? Посадим в сторонке, пусть... фотографирует.
- Давайте лучше план освобождения Мордевольта продумаем, - сказал Порри. - А то я что-то не очень представляю, как мы справимся с бывшими спецназовцами.
Амели вздохнула и выскользнула из комнаты.
Один за другим Мерги и Порри обсудили и отвергли три варианта освобождения заложника. Все варианты связывали две вещи: описание действий Мергионы («А потом я быстренько расшвыриваю охрану...») и полная безнадежность.
- Людей мало, - наконец сдалась Пейджер, - было бы вас человек сорок, вы бы нанесли отвлекающий удар, а я быстренько...
- ...а я вам людей привел! - сообщил Кряко, перешагивая порог. - Почти сорок человек. Профессора Мордевольта вызволять.
- Что?! - Мергиона поднялась в стойку «Татарский дракон вышвыривает непрошеных гостей».
- Это я виновата! - весело отозвалась из толпы Амели. - Я все рассказала Кряко, чтобы он не переживал, он обрадовался...
- ...и поделился радостью со всем курсом, - заключил Порри.
- Почти сорок человек, - гордо заявил Малхой. - Они с радостью отдадут свои жизни...
Толпящиеся за его спиной однокурсники скептически забубнили.
- Ты за всех не говори, - выразил общее мнение Оливье Форест. - Насчет жизни мы еще посмотрим, но поучаствовать в таком веселом деле мы не против. Особенно если с фейерверками. Порри и Мерги переглянулись.
- В веселом деле? А Амели вам сказала, что мы собираемся напасть на террористов?
- Сказала, - сказал Кряко. - Потому все и пришли. Все хотят спасти профессора Мордевольта.
- И пусть потом попробует в следующем семестре зачет автоматом не поставить, - рационализировал романтическое заявление сокурсника Форест.
- Но это же опасно, - строго произнесла Амели. - А вы еще дети.
- Такие же дети, как и вы, - отрезал Оливье. - Зря нас, что ли, Клинч на стадионе наукам учил?

- А все подвиги вам достаются, - сказал Грэбб.
- А мы что, хуже? - сказал Койл.

Порри посмотрел на доверчиво поблескивающие очки Кряко. «Может, если он сам подвиг совершит, то хоть перестанет за мной таскаться?»
- Ладно, - сказал он. - Пойдете с нами. При условии строгой дисциплины и четкого выполнения команд.
- Ну это уж как водится, - рассудительно произнес Оливье. - Мы ж понимаем, война.
- Так, - Порри глянул на часы, - в нашем распоряжении часа четыре. Потом взрослые нас хватятся.
- Так много?
- Они ведь Каменного Философа допрашивают. А это такое дело, которое быстро не делается.

Дело, которое быстро не делается

- Явился, предатель, - пробурчал Каменный Философ.
Первый Браунинг покосился на Тотктонаду. Тотктонада взглянул на Лужжа. Лужж переадресовал взгляд Клинчу. Клинч нахмурился на Асса. Асс грозно уставился на Бальбо. Бальбо честно посмотрел на Асса. Асс оглянулся на второго Браунинга. Второй Браунинг бросил на Тотктонаду вопросительный взгляд. Тотктонада бросил на первого Браунинга утвердительный взгляд. Браунинги применили уточняющий и сомневающийся взгляды, но Тотктонада повторил свой утвердительный. Тогда Браунинги...
- Это он про меня, - сказал Сен, у которого началось легкое головокружение. - За то, что я не дал осчастливить хочугами племя Каменных Философов.
- Не хочугами! - воскликнул Философ. - А чистыми концентрированными желаниями, без добавок и примесей! А теперь подумай, коварный предатель Сен Аесли, об этих несчастных, которых ты лишил надежд, устремлений, мечтаний, которых ты обрек на века бессмысленного философского прозябания...
- Какие века? - возмутился Асс. - У нас срочное уголовное дело! Здесь следствие, допрос и все такое! Рюкзачини, ведите протокол.
Бальбо степенно поклонился и направился к выходу.
- Вы разве не будете присутствовать при допросе? - опешил Фантом.
- А зачем? Здесь меня будут отвлекать.
И скромно ушел. Торшер Амели с готовностью мигнул.
- Я лиру посвятить готов слепой божественной Фемиде, что света никогда не видит, но внемлет речи звонких строф!
- Терминологию нужно уточнить, - заметил следователь. - Не «внемлет», а «снимает показания». И не «Фемиде», а «младшему следователю Фантому Ассу». А в целом сгодится. Приступим к допросу. Обвиняемый Каменный Философ по имени Песочный Куличик, где вы находились в момент совершения вами преступления?
Песочный Куличик от удовольствия даже зацокал языком.
- Хороший вопрос.
- Плохой ответ! - следователь хлопнул рукой по столу. - Больно! Отвечайте точно и ясно.
- Точность и ясность... Давайте определим термины.
- Преступник отпирается! - Фантом хлопнул по столу второй рукой. - Ай! Занесите в протокол!
- Допрос никак не начинался, - продекламировал Торшер, - философ просто отпирался. - (Последние два слова и стихотворный размер - © И. А. Крылов).
- С удовольствием отвечу на любой вопрос, - заявил Куличик, - все слова в котором четко определены и имеют однозначный смысл. Например, слово «где»...
- Вот! Типичная логика преступников! Мало того, что они совершают преступления, так еще и всячески препятствуют правоохранительным органам! - Асс посмотрел на руки, понял, что целые кончились, и с надеждой покосился в сторону начальства.
- Господин Куличик, - сказал правый Браунинг, - отбросим формальности...
- Отбросим формальности, - вполголоса прокомментировал Торшер, - вернемся к реальности.
- Вернемся к реальности, - согласился левый Браунинг. - Давайте вы просто расскажете нам о последних событиях и своем в них участии.
- О последних?.. - Песочный Куличик наклонил туловище влево, а затем вправо. Сен понял, что бывший Первертский талисман колеблется.
- С самого начала! - влез Асс. «Это он зря», - подумал Сен.
- С начала так с начала, - сказал Куличик, - Сначала были камни...
Через полтора часа рассказ был грубо прерван Фантомом Ассом, который захрапел. (Фантом Асс (а с ним и наши читатели) не узнал массу интереснейших исторических фактов, за которые любой эксперт в области психологии мыслящих камней ухватится руками, ногами, зубами, а может даже удавится. Если среди читателей этой книги есть такие эксперты, они найдут рассказ Каменного Философа по имени Песочный Куличик в Приложениях, которыми издательство «Время» снабдит сборник под условным названием «Весь Порри. Гаттер» (вся трилогия в одном томе)). Сен еще раз поразился предусмотрительности Тотктонады - тот, во-первых, дремал с самого начала, во-вторых, делал это почти бесшумно.
- Я, пожалуй, соглашусь с младшим следователем, - сказал один из Браунингов, стряхивая оцепенение. - Все это чрезвычайно любопытно и потрясающе неуместно. Уважаемый Куличик, давайте пропустим следующую тысячу лет и перейдем ближе к интересующему нас делу.
- Конечно, - горько сказал Философ, - вам только чистосердечные явки с повинной подавай. Вы хоть слушали или только делали вид, как этот?
Куличик пренебрежительно кивнул в сторону Асса.
- Ты сладкозвучен, как Орфей, - встрепенулся Торшер, - но одолел его Морфей.
- Слабак, - сказал Клинч, - вот наш комполка однажды выстроил нас на плацу и весь Устав утренней службы наизусть прочитал. Голос сорвал, а мы даже не чирикнули.
- Мы слушали, - сказал Браунинг.
- Внимательно, - сказал второй Браунинг.
- И даже все поняли, - продолжил Югорус Лужж. - Две с половиной тысячи лет назад в вас попала хочуга Идеального Приготовления Пищи из семейства кулинарных хочуг. Вы ушли из племени, долго скитались и кормили всех, кто попадался на пути. Кушанья, которые вы готовили, были такими удачными...
- Не удачными, - поправил пастора зардевшийся Философ. - Идеальными.
- Такими неудачными... то есть идеальными, что всякий, кто начинал их есть, уже не мог остановиться. Что, в частности, стало причиной падения Римской империи.
- А теперь расскажите, что было дальше, - сказал первый Браунинг. - И постарайтесь при этом быть таким же лаконичным, как уважаемый ректор.
Даже поэтический светильник поддержал следователей:
- Краткость - сестра. Даешь на-гора!
- Вот это стихи! - одобрил Клинч. - Хорошую строевую песню можно сложить.
- Ладно, буду лаконичным, - вздохнул мыслитель. - Тем более, что времена пошли скучные. Маги перестали притворяться богами и начали прятаться от мудлов. А мудлы, соответственно, принялись охотиться за магами.
- А вы не путаете причину со следствием? - подал голос Тотктонада, о чьем присутствии уже забыли. Незаметное присутствие было фирменным трюком серого министра.
- Что? - голос непосредственного начальника разбудил Фантома. - Обвиняемый опять путает следствие? Ах, негодяй!..
- Рыбки-уснули-в-пруду, - сказал Тотктонада, и Асс послушно забулькал.
- Спасибо тебе, добрый волшебник, - сказал Куличик. - Скитания в условиях средневековья и инквизиции стали куда менее комфортными. Несколько раз меня побивали камнями, а один раз пытались сжечь. Еще пара веков, и из меня бы вышел настоящий валун-шатун - и не дай вам Мерлин повстречаться с валуном-шатуном, бессмысленным и беспощадным! Но тут попался мне хороший человек, Бубльгум.
- Бубльгум, - сказал Клинч.
- Бубльгум, - повторили Браунинги.
Торшер, которому понравился лаконичный стиль, добавил:
- Бубльгум - великий ум.
- Да, Бубльгум. Хоть и маг, а кремень! Базальт! Малахит! Приютил меня, поселил в школе, взял на должность талисмана и реликвии. Разрешил готовить. Правда, лишь раз в год - в Вальпургиеву полночь. Даже помог рецепт подобрать - песочные тортики. Только почему-то как ни приготовлю, так все куда-то пропадают... А песочные тортики надо есть с пылу с жару, через полчаса они каменеют и на зубах хрустят...
- Свежий торт, - отрубил Торшер, - высший сорт!
- От сладкого и от твердого, - проявил познания в диетологии завхоз, - зубы портятся.
«Понятно, куда все пропадали, - усмехнулся Сен. - В Вальпургиеву полночь все или на шабаше, или на мальчишнике».
- Так век за веком я сидел на своем постаменте. Время от времени ко мне приходили с вопросами, что-то я им отвечал, всякие глупости, но им нравилось. Желание заниматься кулинарией понемногу слабело, и я притерпелся, привык, смирился... А потом пришли они.
- Они?
- Сначала я думал, что это он. Но потом оказалось, что это они.
- Он? Они? - зажегся от нетерпения светильник. - Объясняй, не тяни!
- Он - это Гаттер. Они - это Гаттер, Пейджер и предатель.
- Предатель?
- Это я, - сказал Аесли.
- Хоть не отпирается, - проворчал Философ. - Честный... предатель. После того как меня трижды разбили и трижды собрали по кусочкам, в голове моей что-то сместилось. Я решил начать новую жизнь и посоветоваться с самым мудрым, благородным и добрым магом, которого я знал...
- С Бубльгумом, - подсказал Аесли.
- Умный... предатель. И тут внезапно выяснилось, что Бубльгум уже не ректор. Что стараниями этих Гаттера, Пейджер и...
- И меня, - вставил Сен, которому уже порядком надоело, что его называют предателем.
- И этого предателя мудрый, благородный и добрый маг заключен в Безмозглон. И в марте я отправился за советом туда.
- Вы пошли через всю Британию в Безмозглон? - усомнился Лужж. - И вас никто не увидел? И в школе никто не заметил вашего отсутствия?
- Каменный гость, - продекламировал Торшер, - прокрался насквозь!
- «Прокрался»? Нет, этого не понадобилось. Стены Безмозглона сложены из того же камня, что и я, и когда Бубльгум прикрепил к стене мой портрет, мне не составило труда не сходя с места силой мысли перенестись в его темницу.
- Ого, - сказал Тотктонада. - А вы и сейчас можете перенестись силой мысли?
- Сейчас - нет, - Философ досадливо махнул рукой на стену. - Обои, будь они неладны!
- А что обои?
- Что? Обои? - глаза Куличика забегали, негромко стукаясь о каменные веки. - А что обои? Кто сказал обои?..
- Камень-ножницы-пергамент, - сказал Сен. - Пергамент побеждает камень. Ну и прочая бумага тоже. Разумный камень не может проникнуть сквозь бумажные обои.
- Дважды предатель! - с чувством произнес Философ и отвернулся.
- Попался, голубчик! - обрадовался Клинч. - Теперь не рыпайся, а то живо повяжем!
И завхоз погрозил каменному пленнику рулоном бумаги для заклейки окон.
- Любопытно, - пробормотал Тотктонада. - И что, благородный маг дал вам хороший совет?
- О, - тут же забыл об обиде Куличик, - это был чудо что за совет!
«Кажется, я знаю, что посоветовал Бубльгум, - подумал Аесли. - Но промолчу, а то еще стану трижды предателем, а это уже чересчур».
- Бубльгум спросил, хочу ли я стать таким же, как другие Каменные Философы. Я сказал, что хочу, но не могу. И он сказал: «Тогда сделай их такими же, как ты сам».
«Ну? - сказал себе Сен. - А я что говорил? То есть, а я что промолчал?»
- Два месяца я думал, как сделать соплеменников похожими на меня. И в последнюю Вальпургиеву ночь, когда я месил тесто для тортиков, которых никто не попробует, ответ буквально упал с неба. Хочуги! Надо всего лишь вернуться в Стоунхендж и открыть проход в Тот Мир! И мне это почти удалось, если бы не...
- Этот предатель, - сказал Сен.
- Если бы не этот Сен Аесли, - Куличик хрустнул каменными зубами и, спохватившись, добавил: - Предатель!
- Понятно, - вздохнул Браунинг. - И в качестве платы за отличный совет Бубльгум потребовал от вас содействовать заговорщикам?
- Заговорщикам? Каким заговорщикам?
- Поздно отпираться! - закричал Фантом Асс, который, оказывается, уже проснулся, но не подавал вида. - Вся преступная сеть раскрыта! Бубльгум из Безмозглона руководил Каменным Философом, а Философ через записки руководил обезмаженными! Он-то и устроил похищение Мордевольта!
- Какое страшное и подлое коварство, - Торшер не выдержал и перешел на свой обычный стиль, - бунтовщиков настроить на бунтарство!
- Какие бунтовщики? - изумился Куличик. - Какое похищение Мордевольта? Что за бред!
- Бред? Ха-ха-ха! Сейчас вы узнаете, что такое настоящий бред! У меня все записи есть, с ухогорлоноса снятые! Вот. 1 мая, 5:08 утра, после ликвидации прорыва хочуг - «Разве ваш Гаргантюа такое может? Ничего, в следующий раз еще что-нибудь придумаю». А? Чего такого не может Гаргантюа? Что вы собирались придумать в другой раз?
- Рулетики, - смущенно сказал Куличик.
- Вы думали о рулетиках после того, как решили напустить на свое племя хочуг? - не поверил Лужж. - Разве такое возможно?

Предыдущая страница 19 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 20

- Возможно, - сказал Сен. - Когда в тебе сидит хочуга, и не такое возможно.
- Не верю! - заявил Асс. - Вы наверняка в предварительном сговоре! Но это ладно, это еще рулетики, то есть цветочки! А вот вам куличики, то есть ягодки! 5 июня, 10:45 утра, сразу после похищения Мордевольта - «Полдела сделано!». Да громко так, нагло, с вызовом! Если это не улика, то я съем собственный сапог!
Клинч бросил презрительный взгляд на стоптанные ботфорты Фантома, потом - горделивый на свои сверкающие сапоги и облизнулся.
- Звучит убедительно, - сказал Браунинг. - Так какие полдела вы сделали, Куличик?
- Когда некоторые... друзья предателя меня в последний раз расколошматили, некоторые... ректоры чересчур добросовестно меня восстановили.
- И верно, - встрепенулся Лужж, - я даже специальное заклинание разработал - Попробуй-оторви, чтобы вас больше не сбивали с постамента. Как же вам удалось оторваться?
- С трудом. На одну ногу ушло полчаса.
- И ногу оторвав от постамента, - пропел Торшер, - сказал он, следуя трагедии момента: «Полдела сделано! Остались пустяки! Тому порукой мощь моей руки...»
- Уважаемый Торшер, - сказал кто-то из Браунингов, - вы были великолепны, пока исповедовали лаконический стиль. Придерживайтесь его и дальше.
- Он встал и сказал...
- Еще лаконичнее. Зарифмуйте две паузы.
Светильник затих. Фантом, внимательно изучавший свой левый сапог, поднял голову и ухмыльнулся.
- Я дам вам хороший совет, подозреваемый... Да какой уже подозреваемый! Обвиняемый! Не повторяйте этих нелепых оправданий на суде, они только усугубят вашу вину.
- Я ни в чем не виноват, - твердо сказал Песочный Куличик. - Вам придется есть сапог. Хотите, я вам его испеку?
- Тогда что же от вас потребовал Бубльгум? - спросил Лужж.
- Профессор Бубльгум всего лишь посетовал, что ему скучно одному, и попросил оставить ему собеседника.
- Собеседника?
- Ну да. Я сделал ему дубля.
Браунинги в четыре глаза уставились друг на друга.
- Чьего дубля? - спросил Асс. - Своего?
- Зачем своего? Дубля Бубльгума.
- Так что же, в Безмозглоне два Бубльгума? - удивился Клинч.
- В Безмозглоне один Бубльгум, - сказал Тотктонада. - Я инспектировал «Запоздалое раскаяние» в мае - там сидел Бубльгум в единственном экземпляре.
- Может, вы сделали краткосрочного дубля, и он за месяц рассыпался? - предположил Сен.
- Какой ты все-таки неуважительный мальчик, - сказал Философ. - То есть предатель. За месяц рассыпался! Да я бы не смог так схалтурить, даже если захотел! Я сделал полноценного качественного дубля, совершенно такого же мага, как и профессор Бубльгум.
Наступило молчание, которое нарушил всхлип Торшера:
- Пойду служить столбом на улицу. Две паузы нисколько не рифмуются.
Клинч яростно говорил что-то не в рифму, но, к счастью, беззвучно.
- Что? - нахмурился Философ. - Что вы молчите?
- Уважаемый Куличик, - осторожно произнес Браунинг. - Вы уверены, что ничего не перепутали? Вы сделали мага Бубльгума?
- Я никогда ничего не путаю, - отрезал Куличик. - Кстати, Бубльгум заходил ко мне недавно, поинтересовался самочувствием, поколдовал немного и ушел.
- Когда?! - подскочил Сен. - Когда он заходил?
- За день до моего ухода... Да что случилось?
- За день до ухода... ушел 5-го... 4 июня! - закричал Сен. - Тогда человек пятьдесят одновременно догадались, что надо использовать Трубу Мордевольта! Это Бубльгум запустил массовое озарение, чтобы наверняка выманить Трубу из тайника Лужжа! И во время похищения темный силуэт, который я видел в коридоре - тоже был он!
Браунинги тихо застонали.
- Феерия, - мрачно сказал Тотктонада. - Значит, Бубльгум, во-первых, на свободе, во-вторых, руководит экстремистами из ВВС... точнее, делает из вялого тайного общества банду экстремистов, а в-третьих, он снова маг.
- ...в бога, в душу, вешалку за ногу! - вышел в звуковой диапазон майор.
- Что значит «снова»? - уже всерьез забеспокоился Философ. - Он и был маг!
- Не был он магом, дорогой вы наш мыслитель, - устало произнес Браунинг. - Бубльгум уже двадцать лет не маг. А вы создали его копию и наделили ее магией. И восстановленный маг Бубльгум, оставив в Безмозглоне свою копию... точнее, свой оригинал, сбежал. Все стало на свои места.
- Одно неясно, - сказал Сен. - Разве можно копию мудла сделать магом?
Лужж отрицательно качнул головой.
- Нельзя. Это противоречит закону сохранения магии.
- Я преступник... - потрясенно прошептал Песочный Куличик. - Я нарушил закон сохранения магии...
К хрусту страдающего камня внезапно добавился тонкий противный визг.
- Минутку, - сказал Тотктонада, подняв руку к уху. - У меня срочное сообщение.
Дослушав, он опустил рукав и оттуда выскользнула обессилевшая летучая мышка-норушка.
- Мордевольта уже освобождают, - ровным голосом произнес серый министр.
- Ну вот, давно бы так! - обрадовался Лужж. - Это ваши десантники?
- Нет. Это ваш первый курс.
- Дети?! Освобождают Мордевольта? Вы серьезно?
- Они - серьезно. Сейчас в Напотейтоу идет самый что ни на есть серьезный взрослый штурм.

Самый что ми на есть серьезный взрослый штурм

- Атаковать начинаем по моему сигналу! - завершил изложение плана битвы Гаттер, окинул взглядом верные войска и почувствовал себя настоящим полководцем.
Командиры подразделений почувствовали важность момента и ответственность за рядовой состав. Кряко почувствовал себя на восьмом небе от осознания собственного вклада в дело любимого Порри. Только Мергиона почувствовала, что они зря теряют время. Она хорошо помнила грандиозные приготовления к битве народов в австралийской пустыне из книги «Личное дело Мергионы», и чем все это закончилось.
- Да ерунда это все! - заявила она. - Навалимся всем скопом с дикими криками, они и разбегутся!
- А если не разбегутся? - возразил настоящий полководец. - Там все-таки взрослые бойцы. Нужна психологическая диверсия. Начинает Амели. Усилитель голоса готов?

* * *

- Движение на северо-востоке! - доложил наблюдатель начальнику охраны.
- Направление?
- На нас.
- Предполагаемое время прибытия?
- Десять минут.
- Дежурный! - начальник охраны поднял рацию. - Общая тревога! Скрытно занять места по варианту «С»!

* * *

- Кажется, не заметили! - Оливье Форест в предвкушении лучшей проказы в своей жизни мелко дрожал.
- Ничего, - недобро усмехнулась Мерги, - сейчас заметят! Давай, подружка!
- Всем прикрыть уши! - командирским шепотом приказал Гаттер и первым нацепил наушники.
- Извините, пожалуйста, - сказала Амели, глубоко вздохнула и включила усилитель голоса.

* * *

- Движение прекращено! - доложило сразу несколько наблюдателей.
- Перегруппировались, - кивнул командир. - Всем приготовиться к...
Договорить он не успел. И приготовиться никто не успел. Да и можно ли приготовиться к невообразимому, терзающему уши, сердце и другие внутренние органы девичьему плачу? Безутешные рыдания Амели обрушились на людей в масках, словно массированная артподготовка, и выявили тот факт, что в линии обороны есть женщины.
Когда-то эти женщины были Арнольдами-добровольцами и могли броситься на превосходящие силы Мордевольта с голыми руками, но трогательные завывания Пулен привели их в состояние полной небоеспособности. Одни зажали уши руками, другие пустили сквозь прорезь прицела слезу, а некоторые даже принялись высовываться из укрытий, чтобы найти и защитить бедного обиженного ребенка.
- Отставить! - шепотом ругались командиры отделений. - Это провокация! Держать оборону! Надеть персональные сферы Фигвамера!

* * *

- Ну, подруга, ты и ревешь, - Мерги шмыгнула носом и рукавом вытерла глаза, - даже меня проняло.
- Я еще могу! - обрадовалась Амели. - Я так часа два продержусь!
- Мы не продержимся! - буркнул Порри, старательно отворачиваясь. - Давай по моей команде еще одну серию, а мы пока переместимся поближе. Эй, на флангах! Приготовиться ко второму этапу!

* * *

Вторая волна воя прошла впустую, отскакивая от персональных сфер Фигвамера, как теоретическая магия от головы Оливье Фореста.
- Они пошли в атаку! - раздался голос адъютанта в переговорном устройстве.
- Вижу, - ответил командир, - открыть огонь на поражение... то есть на перепугивание!
Над дачей Бубльгума взлетела магическая красная ракета, разделилась на два десятка маленьких ракеток, которые шмыгнули в бойницы и зависли над бойцами. Как только ракетки одновременно хлопнули по головам, люди в масках открыли огонь.

* * *

- Вот они, планы твои! - орала Пейджер, закатившись за какой-то куст. - Надо было сразу бежать и захватывать!
Порри воздержался от возражений, поскольку лежал в неглубокой (но достаточно широкой) луже. Да и пули, весело свистевшие над головой, не очень располагали к дискуссии.
План трещал по всем швам. Каким-то чудом никто из воспитанников Клинча пока не пострадал, хотя огонь обороняющихся был очень плотным. Продолжить стремительную атаку без потерь в живой силе можно было только ползком, прижимаясь к самой земле, а еще лучше - прорываясь внутри земли.
Даже Амели сообразила, что дело неладно, и прекратила акустическую подготовку.
- Э-ге-гей! - прогремел над полем брани ее испуганный голос. - Что случилось? Я опять все испортила? Вы где? Мне тут одной страшно! Я к вам!
- Куда, бестолочь? - закричала Мергиона. - Падай, падай на землю!
- Как же я упаду? - жалобно, но непреклонно возразила Пулен. - У меня чистой блузки с собой нету.
Презрев опасность, Порри приподнялся и глянул через плечо. Амели, вздрагивая от свиста пуль, шла на штурм, аккуратно переступая кочки, лужи и боевых товарищей.

* * *

- Цель в глубине атаки! Идет в полный рост! На выстрелы не реагирует!
- Ну что ж, - произнес командир, - господин Тотктонада, вы сами меня вынудили! Остановить стрельбу! Зарядить...
- Ой, мамочка! - грянуло со стороны нападающих.
- Мать честная! - ахнул в наушниках голос адъютанта. - Это ж соседская девчонка, Мели Пуленовская!

* * *

- Ой, мамочка! - взвизгнула Амели, сбитая с ног стремительной подругой.
- Пулю в лоб давно не получала? - заорала Мерги, затаскивая ее под холмик, где уже обосновался Оливье. - Выруби ты эту говорилку!
Амели послушно щелкнула выключателем усилителя голоса.
- А ты чего тут разлегся? - накинулась Пейджер на Фореста. - Двинься, слышишь, как пули свистят?
- Не слышу!
Мерги замолчала. Действительно, стрельба прекратилась.
- И насчет пуль я не уверен, - сказал Оливье, - что это пули. Амели полчаса под огнем разгуливала, а ты видишь на ней хоть одну дырку?
- Вот, - принялась жаловаться Пулен, - рукав почти оторван. И пуговица на одной нитке висит. И вот еще...
- Нет, дырки от пуль!
Пока Мергиона сосредоточенно искала на Амели ранения (желательно смертельные), Оливье насадил на прутик кепку и приподнял ее над холмиком. Кепка тут же оказалась под плотным огнем. Выждав несколько секунд, Форест опустил головной убор и продемонстрировал его целость и сохранность девочкам. Свист прекратился.
- Сдается мне, - сказал главный хулиган Первертса, - эти пули только свистеть и умеют.

* * *

Командир похитителей Мордевольта пребывал в растерянности. По плану, если пальба безвредными, хотя и очень эффектными свистами не отпугнет нападающих, автоматы следовало зарядить настоящими патронами. Но теперь, когда выяснилось, что среди штурмующих есть дети... Почему дети? Откуда?
Командир поднял бинокль. Честно говоря, у него тоже племянник учился в Первертсе.

* * *

- Переходим ко второму этапу! - прокричал Порри.
Первокурсники принялись торопливо запихивать в рот «Дракон-Минт» - гордость Гаттера. По его замыслу, эта гремучая смесь должна была превратить кучку обнаглевших детишек в орду огнедышащих воинов.
- Мерги! - скомандовал Гаттер, когда посчитал, что все уже готовы. - Поджигай! Всем встать!
- Прометеус! - гаркнула Пейджер, и поднявшиеся в полный рост Оливье и Гаттер дружно выдохнули огонь.
К сожалению, полководец-изобретатель не учел, что после выдоха человек обычно делает вдох. Когда воздух в легких закончился, огнедышащим бойцам пришлось втянуть магическо-химический огонь в себя. Порри очень порадовался, что догадался сделать огонь холодным - и тут же огорчился, что не догадался сделать его бездымным. Теперь из глоток атакующих валил густой дым.
Многие из тех, кто пытался изображать драконов в положении лежа, вскочили на ноги, пытаясь откашляться.

* * *

- Огонь! - сообщил наблюдатель. - Не в смысле стрельбы, а в смысле пламени!
- Да нет, - командир обводил биноклем атакующих, которые один за другим вставали в полный рост, - это дым.
- Дымовая завеса? - предположил адъютант.
- Шрек твою так! - выругался командир, уткнувшись взглядом в одну из фигур. - Это ж мой племяш Оливье! Он что, курит?!

* * *

Несмотря на провал, идея с «Дракон-Минтом» завершилась полным успехом: ни одного свиста не вылетело со стороны усадьбы.
- Ага-кха-кха! - то ли прокричал, то ли прокашлял Порри. - Они-кхи-кхи испу-кха-га-лись! Следую-кха-кха-ющий пун-кхе-кхе...
- Хватит с нас твоих пунктов! - Мерги даже не пыталась совать в рот всякую дрянь, поэтому ее приказы отличались четкостью и разборчивостью. - Вперед, сынки! За Первертс! За Мордевольта! За Клинча!
Имя майора подействовало магически (хотя Пейджер совсем не колдовала): с дружными воплями «Даешь!», «Давай!» и «Щас как дам!» первокурсники бросились на штурм.

* * *

То там, то сям в рядах защитников усадьбы раздавались легкие хлопки - это озадаченные бойцы снимали персональные сферы Фигвамера, которые хорошо защищали в бою, но лишали возможности обсудить невиданную ситуацию.
- Это ж мой Фредди!
- Мой крестник, Мерлином клянусь!
- Неужели Люси?
Командир понимал, что ситуация безвыходная. Стрелять по детям нельзя... Пойти в контратаку и в рукопашном бою отодрать нахалятам уши? В бинокль он рассмотрел в руках атакующих волшебные палочки, приведенные в боевую готовность. Так что еще неизвестно, кто тут кому уши надерет...
- Командир! - адъютант ткнул пальцем в ближайшую (и самую стремительно приближающуюся) фигурку. - Это, никак, дочка Брэда, Мерги.
- Мергиона Пейджер?!
Командир решился.
- Срочная эвакуация! - скомандовал он. - Лейтенант! Открывайте тревожный чемоданчик!
Через сорок пять секунд (строго по нормативу!) последний защитник усадьбы скрылся в недрах портативного портала. Если бы Мерги успела добежать, она, несомненно, обнаружила бы в нем полное сходство с порталом, через который в мае уходили похитители ухогорлоносов.

* * *

Но Мергиона не успела добежать. Когда до усадьбы оставалось каких-нибудь сто метров, воздух перед ней резко сгустился, и здоровенный детина в камуфляже вывалился прямо под ноги. Девочка метнулась в сторону, но и там оказался десантник.
Гвардия Тотктонады не зря ела свой хлеб, тушенку, бисквиты, гречневую кашу, жареный хек, а по праздникам - телячьи котлеты. Не успела Мерги крикнуть «А ну, посторонись!», как бывшая дача Бубльгума оказалась в плотном кольце.
Десантники в мановение волшебной дубинки (оно заменяет ментодерам мановение ока) оттеснили атакующих детей, сбили их в кучу и эвакуировали в безопасное место служебным заклинанием Шпаки-улетели.
Напрасно первокурсники голосили о том, что они и так уже всех победили, напрасно Гаттер требовал отвести его к Тотктонаде, Браунингу, другому Браунингу или любому другому главному. Напрасно Мергиона колошматила ментодеров пятками. Все было бесполезно.
Похитители Мордевольта ускользнули от справедливого возмездия и уже находились очень, очень далеко от дачи Бубльгума.

Очень, очень далеко от дачи Бубльгума

- Все, - заявила Долорес, - сейчас точно появится. В последний, сто сорок седьмой раз открываю шкатулку, и...
...И вместо шкатулки в стене открылась дверца аварийного портала.
«Авария! - замигала на ней красная надпись. - Пробейте проход молотком!»

Предыдущая страница 20 Следующая страница


21 Андрей Жвалевский, Игорь Мытько

- Это же наша охрана Мордевольта, - заволновалась предводительница, проделывая проход заклинанием Молоток-у-меня. - Что там такое случилось?
Случилось два десятка вооруженных людей, вывалившихся из портала и тут же выстроившихся в две шеренги. Последним из угасающего прохода вынырнул старший группы, сержант Бух Ли.
- Госпожа Пузотелик! - отрапортовал он. - Группа прикрытия успешно эвакуирована! Потерь нет! Раненых нет!
- Мозгов нет! - закончила Долорес, сжав губы в ниточку. - Группа прикрытия... А где тот, кого вы прикрывали? Мордевольт где?
- Ах ты... - Бух Ли был очень вежливым сержантом, поэтому без лишних слов ломанулся назад в портал.
Портал встретил лоб десантника приветственным гулом. Бух повторил маневр. Портал повторил гул. Бух отошел к стене, разбежался...
- Бух!
- Хватит, мистер Ли! Или вы не видите, что портал заблокирован с той стороны. Кто на вас напал? Спецназ Тотктонады?
- Нет, мэм, - подала голос мисс Сильма с левого фланга. - Это дети.
- Что за чушь?! Какие дети?
- Наши дети, - пояснил Ли, потирая каску. - Из Первертса.
- И вы убежали от детей? Не могли надавать им подзатыльников?
Бойцы переглянулись.
- Мэм, - снова позволила себе высказаться Сильма, - эти дети были очень серьезно настроены. Подзатыльниками бы не обошлось...
- Что за детский лепет! - зарычала глава ВВС.
- Там была Мергиона Пейджер, мэм.
- Допустим, - через минуту сказала миссис Пузотелик, и несколько десятков ртов судорожно выпустили воздух. - Но откуда взялась профессиональная блокада портала?
- Так бывает, - Бух Ли снял каску и принялся изучать вмятины, - когда в дело вступают антитеррористические подразделения.

В дело вступают антитеррористические подразделения

Снопы боевых заклинаний взрывали землю, срубали кусты, сталкивались в голубом июльском небе и бесшумно рассыпались разноцветными салютами. Десантники неслышно грохотали сапогами, командиры беззвучно орали команды, к полю битвы белыми призраками подлетали кареты скорой помощи. Орлы майора Клинча грамотными тактическими перемещениями теснили элитных бойцов.
Сен отнял от глаз армейский бинокль и усмехнулся. Мергиона будет довольна.
Безопасное место, куда ментодеры эвакуировали первокурсников, очень скоро перестало быть безопасным. Пейджер и Гаттер быстро пришли в себя, перегруппировали отброшенные спецназом силы самодеятельных освободителей Мордевольта, и теперь подразделения Тотктонады с большим трудом сдерживали их освободительный порыв.
- Мы не сдержим их! - прохрипел из переговорного устройства голос элитного командира. - Нужна подмога!
- Орлы, - Клинч промокнул воображаемым платком краешек глаза. - Сынки. Дочки.
- Орлы, - неодобрительно повторил Браунинг. - Тотктонада, почему ваши десантники не могут справиться с первокурсниками?
- Мои десантники не обучены воевать с врагом, которого нельзя даже ушибить, - холодно ответил серый министр. - А вот что за дисциплина у ваших подопечных, профессор Лужж?
- Детей обидели, - сказал Лужж. - Детям не дали спасти своего преподавателя. Дети имеют право на самовыражение.
- Не самое удачное время для самовыражения. А место еще менее удачное.
- Безобразие! - поддержал шефа Фантом Асс. - У нас здесь нависла опасность! У нас здесь образовалась чрезвычайная ситуация! У нас здесь выросло гнездо террористов! А отборные ментодеры нянчатся с детишками!
Сен посмотрел на дачу Бубльгума, возвышавшуюся в двухстах метрах от временного командного пункта. Гнездо террористов выглядело удивительно мирно. В палисаднике копошились домовые, беззаботно что-то друг у друга воровавшие. По периметру залегли оставшиеся в распоряжении Тотктонады бойцы спецназа. Других признаков чрезвычайной ситуации Аесли не заметил.
Браунинги перемолвились парой слов, после чего один из пасторов поднялся в воздух и унесся в направлении сражения. Через минуту боевые действия затихли.
- Начались переговоры, - объяснил второй Браунинг.
- Вы придумали, что предложить детям в обмен на освобождение Мордевольта? - удивился Лужж. - В смысле, в обмен на неучастие в освобождении Мордевольта.
- Нет, мой напарник будет импровизировать. В любом случае, время он потянет, и давайте используем это время с пользой.
- Правильно! - воскликнул отставной майор Клинч. - Займемся штурмом! Разнесем дачу Бубльгума! Давно пора!
- При штурме террористы могут убить заложника, - сказал Тотктонада.
- Что делать? В таких операциях всегда гибнет один-два заложника. Считается допустимым потерять до двадцати процентов.
- Там один заложник, - сказал Лужж. - Если его убьют, мы потеряем сто процентов.
- Это не дело, - согласился майор, - нужно придумать, как сократить потери до двадцати процентов.
Военные советники задумались, какими двадцатью процентами Мордевольта они готовы пожертвовать.
- Там ведь еще и мирное население есть, - сказал Сен. - Домовые.
- Тоже мне, население, - фыркнул Клинч. - Воры и тунеядцы! Моя бы воля, я бы им воли не давал!
- Нет, так не годится, - Лужж не мог допустить гибели полусотни безвинных воришек и тунеядцев. - Я их оттуда незаметно, не привлекая внимания, выведу, а вы пока начинайте переговоры...
И ректор исчез в ворохе зеленых искорок астрального перехода.
- Какие переговоры?! - возмутился Клинч. - Никаких переговоров с террористами! Никаких уступок похитителям! Вы еще им палец в рот положите! Так они повадятся похищать Мордевольта каждую неделю!
- Мы не можем рисковать жизнью профессора, - сказал Браунинг. - Надо хотя бы попробовать договориться.
- Согласен, - кивнул Тотктонада. - А пока вы будете договариваться, мы подготовим штурм. Не смотрите на меня так, Браунинг, штурмовать будем только в крайнем случае. Начинайте переговоры, я проверю готовность бойцов.
Аесли повертел головой и подумал, что серый министр даже исчезать умеет с высокой степенью секретности. По крайней мере Сен не заметил, чтобы он заметил, как Тотктонада исчез.
- Вы заметили, что нас становится все меньше и меньше? - нервно спросил Асс. - Было девять, осталось пятеро... А где Тотктонада? Ну вот, уже четверо!
- Да, - согласился Браунинг, - надо поторопиться. Только, прежде чем начать переговоры, неплохо бы понять, какие требования могут выдвинуть террористы?
- Если там Бубльгум, - сказал Клинч, - он нам такое выдвинет! Не помните, что ли, как он задвигал раньше? Мощно задвигал!
- Вряд ли там Бубльгум, - не согласился пастор. - Бубльгум это ведь... это...
- Бубльгум - великий ум! - припомнил Асс одну из лаконичных формулировок оставшегося в школе Торшера.
- Спасибо, младший следователь. Не станет великий ум околачиваться на осажденной даче. Наверняка там только простые террористы.
- Чтобы понять логику простых террористов, - сказал Сен, - нужно встать на их точку зрения.
- Правильно! - обрадовался Браунинг. - Итак, кому из нас наиболее близка логика террористов?

Логика террористов

- Ни за что! Никогда майор Клинч не вставал на сторону террористов! И капитан Клинч! И старший лейтенант Клинч! И...
- Я все понял, майор, - прервал автобиографию завхоза Браунинг. - Вам логика террористов чужда. Мне, к сожалению, тоже. Может быть вы, мистер Асс? Вы ведь хорошо понимаете психологию преступников?
- Преступников? - Асс улыбнулся, как будто вспомнил о чем-то очень приятном. - Да я их знаю, как родных!
- Отлично. Тогда какие требования могут выдвинуть террористы?
- Это очень легкий вопрос! - Асс скрестил руки на груди. - Они могут выдвинуть любые требования.
- Логично, - пригорюнился Браунинг, - но бессмысленно.
- А какие требования, - пришел на выручку Сен, - террористы выдвинут в первую очередь? Вот вы что бы потребовали?
- Всеобщих арестов, - загорелся Фантом, - допросов с пристрастием, допросов со страстью и допросов с безрассудством. Предъявления обвинения всему населению...
- Нет-нет, - остановил его Аесли, - забудьте, что вы следователь. Вы террорист. Вы захватили Мордевольта, а тут мы такие, с батальоном спецназа. Что вы от нас потребуете?
Асс задумался, потом снял значок следователя, сунул в карман и облегченно начал:
- Значит, так. Вы убираете всех своих головорезов от дома. Иначе я отрежу заложнику ухо. И буду отрезать каждый час по уху, пока вы не уберетесь!
- Экстравагантно, но любопытно, - Браунинг принялся делать заметки в блокноте.
- А то! - воодушевился Фантом. - Что там дальше... А! Оружие. Патроны к оружию. Дракона на крышу. И новый паспорт. И денег. И наградной кинжал. И внеочередное звание...
- Не увлекайтесь, - попросил Сен, - помните о своем преступном статусе.
Асс почесал горло, неожиданно сплюнул сквозь зубы и повернулся к Браунингу. Харя у него при этом сделалась самая что ни на есть бандитская.
- Слухай сюды, начальник, - прохрипел он, - чтоб через час дракон был на стремени...
- На стрёме, - поправил Браунинг, продолжая быстро записывать.
- Мешок деньжат, фунтов (Британия такая богатая страна, что там принято деньги (так называемые стерлинги) выдавать на вес, который измеряется в фунтах. I фунт стерлингов равен 0,453592 килограмма стерлингов) на сто, в мелких, как пыль, купюрах. Сивки...
- Ксивы.
- Малахит.
- Марафет.
- Воланы.
- Волыны.
- И все дела!
- То есть еду, питье и теплые вещи?
- Типа того. А то мы вашего фраерка разом забрызгаем.
- Замочим.
- И быро!
- В течение часа? Мы не успеем.
Браунинг все активнее входил в роль опытного переговорщика с террористами.
- И чтобы без глупостей! - в Фантоме явно погиб талантливый захватчик заложников (а может, не погиб еще).
- Каких глупостей?
- Бугаев ваших в хвостовом отсеке чтобы не было! И денежки без сонного газа!
- Это мысль, - пробормотал Браунинг, делающий заметки.
- А если почую колдунство, начну шмалять куда попало! Ух, я начну шмалять! Ух, я начну...
Тут разошедшийся Асс приблизился к Клинчу на расстояние вытянутого удушающего захвата, который незамедлительно последовал.
- Попался, голубчик! - провозгласил Клинч свой боевой клич и принялся вязать руки-ноги перевоплотившемуся младшему следователю. Отставной майор тоже легко входил в роль.
- Отпустите! - орал Асс. - Валики позорные!
- Волки, - поправил Браунинг, закончив пометки. - Благодарю вас. Мистер Клинч, отпустите, пожалуйста, одного из наших самых талантливых следователей.
Майор повертел головой в поисках талантливого следователя, уставился на Фантома, что-то понял и слез с лжетеррориста. Особого раскаяния он при этом не выказал.
- Я жаловаться буду, - плаксиво заявил Фантом. - Я этого так не оставлю. Тотктонада! Тотктонада!
Младший следователь убежал искать старшего начальника, и Браунинг спрятал блокнот.
- Ну что ж, - сказал католический пастор, он же великий сыщик, он же могучий маг, он же исполняющий обязанности премьер-министра (а ведь все это должности только одного из Браунингов!). - Пора начинать тяжелые и длительные переговоры.

Тяжелые и длительные переговоры

Около заднего двора дачи Бубльгума показалась тележка, доверху груженая разноцветными коробками и запряженная задумчивым страусом эму. Голову страуса украшали большие оленьи рога, а управлял тележкой седобородый дедушка в красном полушубке.
- Где бы мне оставить эту гору ценных предметов? - громко вопрошал возница. - Хо-хо-хо? У меня же столько всего дорогостоящего: часы, украшения, одежда, полные бутылки, деньги... А не отвезти ли мне все это во-о-о-он к тому далекому дубу, а самому поспать часика три-четыре? Да, точно, поеду к дубу со сломанной верхушкой. К ду-у-убу!
И старичок неспешно направился в оглашенном направлении. Его сопровождало 150 внимательных глаз. Через десять минут все домовое население усадьбы затаилось вокруг дуба со сломанной верхушкой. Через одиннадцать минут дедушка вскочил и обернулся ректором Первертса Югорусом Лужжем.
- Задержамус-до-выяснямуса! - (Служебное ментодерское заклинание, которое обездвиживает все разумное вокруг себя на 48 часов. После этого срока заклятие обязано либо предъявить официальное обвинение, либо рассеяться. Все-таки подозрительно, сколько служебных ментодерских заклинаний знает безобидный профессор Лужж!).
Домовые заныли и, не имея возможности сдвинуться с места, чтобы начать расхищать или драться, принялись воровать близлежащие желуди и кидаться ими друг в друга. Фальшивый дедушка оседлал эму и подскакал к командному пункту.
- Ну как, ловко я их? - спросил страус, горделиво кося круглым глазом.
- Ловко, - сказал Клинч. - Санта-Клаус в июне. Решили не привлекать внимания?
- В июне? - Страус уменьшился до размеров воробья и вскочил ректору на плечо. - Ну, поскольку Санта-Клауса на самом деле не существует, я счел это несущественным.
- Как бы то ни было, - сказал Браунинг, превращая четки в белый флаг, - мирное население выведено, можно начинать.
Он вышел из укрытия и отправился к логову террористов. Следом за ним пополз командный пункт с Лужжем, Клинчем и Сеном на борту - это ректор, по своему обыкновению не привлекая внимания, придвигался ближе к месту событий.
Пастор подошел к дверям дачи и остановился, высоко подняв флаг. Командный пункт незаметно застыл в десяти шагах сзади.
- С вами говорит исполняющий обязанности премьер-министра! - крикнул Браунинг. - Каковы ваши условия освобождения профессора Мордевольта?
Террористы в осажденном гнезде не отреагировали.
- Призадумались, - прошептал Клинч. - Небось, условия выдумывают. Ну ничего, пусть только высунутся, видишь, профессионалы наготове. Посмотри, посмотри, поучись, в жизни пригодится.
Сен впервые наблюдал за работой профессионалов при штурме укрепленного здания. Слева от входа притаилось двое спецназовцев, справа - еще двое. Время от времени они показывали друг другу то пальцы, то кулак, то ладонь.
- Чего это они? - шепотом спросил мальчик.
- Планируют, как будут входить в здание.
Один из левых бойцов ткнул пальцем в себя, в своего напарника, а потом в правого бойца и его напарника.
- Это он говорит, - начал обучение Клинч, - что сначала пойдет левая двойка, а потом правая.
Правый спецназовец в ответ вскинул вверх два пальца, но левый ответил отрицательным жестом и поднял только один палец.
- Тот говорит, - продолжил отставной майор, - что нужно идти сразу на второй этаж, а тот предлагает сначала прочесать первый.
Правый растопырил ладонь, явно показывая число «пять».
- А ведь у дачи всего четыре этажа, - чирикнул воробьиный страус.
- Это они... э-э-э, - Клинч стал говорить уже не так уверенно, - согласовывают расход патронов. По пять в одни руки... то есть в одного террориста.
Левому, видимо, такой расход показался чрезмерным, и он повертел указательным пальцем у виска.
- Предлагает стрелять в голову, - скорее предположил, чем сообщил завхоз, - пулей со смещенным центром.
Правый, явно нехотя, показал один палец, но постучал им по лбу.
- Контрольный выстрел будут делать, - сам догадался Сен.
Спецназовцы перемигнулись и... одновременно выбросили вперед правые руки. Левый показал кулак, а правый - ладонь. После этого случилось что-то уж совсем несуразное: напарник бойца со сжатым кулаком снял с товарища каску, влепил мощный, но беззвучный щелбан и водрузил каску на место.
- Да они в «камень - ножницы - пергамент» играют! - чуть не в полный голос сказал Сен. - А перед этим договаривались, сколько щелбанов давать за проигрыш!
- Тихо ты! - зашипел майор. - Ну играют. И что? Все равно делать-то особо нечего. Но заметь: во-первых, бьют бесшумно, во-вторых, удар переносят беззвучно.
- Сразу видно, профессионалы, - согласилась птица Лужжа.
Клинч подозрительно посмотрел на ректора, но тут занавески на балкончике четвертого этажа зашевелились и появился Мордевольт. Профессор обвел виноватым взглядом освободителей и поежился. За шиворот его держала мускулистая рука террориста в черном камуфляже.
- Здравствуйте, профессор! - крикнул Браунинг и приветливо помахал белым флагом. - Рад видеть вас живым и целым. Вас выставили передать условия похитителей?
- Э-э-э... да. Условия... условия такие... э-э-э...
Рука подтянула заложника поближе к проему и хорошенько встряхнула. Мордевольт взмахнул руками и крикнул:
- Они требуют, чтобы вы убрали от дома спецназ. Пусть отойдут на сто метров, нет, на двести... на пятьсот... - рука еще раз тряхнула заложника, - на пять миль... А знаете что? Пусть вообще уедут из Англии.
- Это невозможно, - сказал Браунинг. - Еще что-нибудь?
- Невозможно? Вот как? - Мордевольт захлопал глазами, потом повернул голову в сторону окна. - Слышите? Они говорят, что это невозможно!
Рука террориста сжалась. Затрещал воротник. Мордевольт постоял немного, прислушиваясь к происходящему у него за спиной, кивнул и прокричал:
- Тогда они требуют денег!
- Сколько?
- Пятьсот тысяч косых!
- В мелких купюрах? - понимающе кивнул Браунинг.
- Зачем в купюрах? - удивился заложник. - По безналу на счет 2128506 в банке «Хренвотс».
В переговорах наступила пауза. Браунинг недоуменно заглянул в свой блокнот. Лужж сосредоточенно уставился в Астрал. Клинч повернулся к Аесли и наткнулся на неугомонную лысую голову Фантома Асса.
- Они прокололись! - радостно сообщил младший следователь. - Мы сможем отследить движение по счетам и вычислить, где прячутся террористы!
- Они прячутся на четвертом этаже, - отрубил отставной майор. Асс засопел.
- А что тут такого? - не понял Сен. - В кино террористы все время требуют перечислить деньги на какой-нибудь счет в Швейцарии.

Предыдущая страница 21 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 22

- Так то в Швейцарии, там бандитам раздолье, - сказал Клинч. - А это наш родной британский «Хренвотс». Неужто террористы так обнаглели, что держат там счет?
- Это счет алхимической компании «Свободный радикал», - сказал Лужж, отключаясь от Астрала.
- Подходящее название для террористической организации, - заметил Аесли.
- Нет, это солидная организация, - произнес позади Тотктонада. - Восемьсот лет на рынке и почти столько же - в лабораториях.
Наконец Браунинг пожал плечами и закрыл блокнот.
- Хорошо, мы переведем деньги на счет! - крикнул он Мордевольту. - Это все условия?
- Нет, конечно! - клацнул зубами Мордевольт, в очередной раз дернутый черной рукой. - То есть, нет, к сожалению. Еще двести тысяч на счет 6892691, сто пятьдесят на счет 1254620, триста десять на счет 9267319... (Как удалось выяснить позднее, эти счета тоже принадлежат солидным алхимическим компаниям с подозрительно революционными названиями: «Неопределившийся элемент», «Катализатор реакции», «Красная ртуть» и пр.).
Чем дальше перечислял счета ученый пленник, тем мрачнее становился исполняющий обязанности премьер-министра.
- И чтобы деньги были через пять минут! - похоже, заложнику начали угрожать, потому что обычно сдержанный Мордевольт говорил все запальчивее.
- Вы выдвигаете... простите, профессор... передайте похитителям, что они выдвигают невыполнимые требования, - сказал Браунинг. - Наш бюджет столько не выдержит. Пусть умерят аппетиты и сделают какой-нибудь жест доброй воли.
Рука, удерживающая пленника, на секунду отпустила его, чтобы продемонстрировать жест. Это не был жест доброй воли. Мордевольт послушно дождался, пока его снова схватят за шиворот, и крикнул:
- Они говорят, что можно не деньгами. Вот список.
В руках у заложника появился листок бумаги.
Мордевольт умело свернул из него самолетик и отправил Браунингу. Черная рука приподняла профессора и утащила в комнату.
- Я все понял, - сказал Фантом. - Главный террорист - Мордевольт. Он все время кричит. Это потому что нервничает, вину чувствует. Типичный преступник.

Типичный преступник

- Ничего не понимаю, - Лужж бросил листок с требованиями на походный столик. - Философские камни, дистиллированные гидраты, изобутан... Зачем террористам вся эта химия?
- Может, токсикоманы? - предположил Клинч.
- Вся эта химия нужна не террористам, - сказал Тотктонада. - Она нужна Мордевольту.
- Так я же и говорю! - затараторил вдохновленный поддержкой руководства Асс. - Мордевольт - главный злодей и террорист! Он сам себя похитил, а теперь выдвигает требования, наглец! Правильно?
- Неправильно, - сказал Браунинг. - Не забывайте, что Мордевольта похитили, чтобы он наладил массовое производство Труб Мордевольта. Так что все это ему нужно только для выполнения требований террористов.
- А вот и нет! - замотал головой Фантом. - Все это ему нужно для отвода глаз. Пока вы глазами туда, он сюда - раз! И убежит. Наверняка он уже роет подземный ход. Пойду, протопаю окрестности.
- Видите, к чему привела ваша затея с освобождением Мордевольта? - спросил Тотктонада, глядя вслед ретивому следователю. - Раньше расходы на важные научные исследования несли заговорщики, а теперь это придется делать государству.
- Придется, - сокрушенно согласился Браунинг. - А что делать?
- Штурмовать! - гаркнул Клинч. - Обезвреживать! Ликвидировать! Шарахнуть по их чердаку из главного калибра!
- В целом майор прав, - сказал Тотктонада. - Раз все эти алхимические материалы нужны для работы Мордевольта, то, получив требуемое, террористы заложника не отпустят.
Пастор потер переносицу.
- Если штурм - это единственный вариант...
- Есть еще вариант, - сказал Клинч. - Троянский конь. У нас в школьном музее стоит.
Тотктонада подумал и кивнул:
- Да, майор, это может сработать.
- Вы предлагаете обменять Мордевольта на коня? - удивился Лужж.
- В каком-то смысле.
За следующие пятнадцать минут Тотктонада, Браунинг, Лужж и Клинч разработали план спасения заложника. «Троянского коня» - большой бронированный контейнер, в который спрячутся несколько спецназовцев - подвезут к даче. Террористам скажут, что в контейнере заказанные философские камни и прочие материалы. Когда «Троянского коня» поднимут в комнату, где держат Мордевольта, спецназовцы откинут крышку, втащат заложника в контейнер и захлопнутся. И тут же начнется штурм.
- Отлично! - воскликнул Лужж. - Я в Первертс за конем.
- Я проинструктирую бойцов, - сказал Тотктонада. - Клинч, полезете в контейнер? Тогда за мной.
- А я пойду продолжу переговоры, - сказал Браунинг. - Надо усыпить их бдительность.
Сен остался один.
«А я что? - подумал он. - Не при делах? Неужели Мордевольта спасут без моего подвига? Я уже как-то привык...»
Аесли посмотрел на осажденную дачу. Спецназовцы по-прежнему оживленно жестикулировали, но теперь по завершении комбинаций из пальцев следовал не щелбан, а взрыв беззвучного хохота.
«Анекдоты травят», - понял мальчик.
Отец Браунинг, помахивая флагом, подошел к дверям и задрал голову. Сен проследил его взгляд. Черная рука отодвинула занавеску, и показалось лицо Мордевольта. Потом занавеска задернулась.
«Какие пугливые террористы, - подумал Аесли. - Они ведь в масках, почему бы им самим не выглянуть? Боятся снайперов?»
На балкон вышел Мордевольт, удерживаемый той же самой черной рукой.
«Не обязательно той же самой, - поправил себя Сен. - Это может быть чья-то еще рука. Террористы все в черном. Сколько террористов, столько черных рук. То есть рук вдвое больше, если, конечно, среди них нет одноруких террористов...»
- И чтобы без глупостей! - донесся до него голос Мордевольта.
- Каких глупостей? - деловито спросил Браунинг.
«Сейчас скажет про бугаев в хвостовом отсеке», - подумал мальчик.
- Каких глупостей? Ну... я не знаю... Мало ли... Никаких глупостей! - раздраженно закончил заложник.
«Странно. Так, на чем я остановился? На одноруких террористах? При чем тут однорукие террористы?
Нет, я думал, что рук у террористов много, поэтому они не боятся одну подставить под снайпера. Ну да, тем более, что это левая рука. Одна левая рука. Одна левая черная рука. Черная Рука!»
- Так что же это получается? - поскольку мальчика никто не слышал, он позволил себе подумать вслух. - Мордевольта держит не террорист, а его собственная Черная Рука, которая недавно сбежала от Гаттера?! А террористы...
Сен еще раз посмотрел на балкон. Мордевольт увлеченно торговался с Браунингом по поводу графика поставок шерсти единорога. Черная Рука время от времени его потряхивала, но профессор уже не обращал на это внимания.
- А нет никаких террористов, - сказал Аесли. - Раньше были, а сейчас нет. Фантом Асс прав, Мордевольт нас разыгрывает. Зачем? А кто ему предоставит столько материалов и оборудования для исследований, если он обычный не похищенный профессор? Другое дело - требования террористов. Это святое.
Рядом характерно булькнуло, и из Астрала вывалился Югорус Лужж, тащивший на заклинании Тпру-волчъя-сыть огромного Троянского коня. Следом прошмыгнул Бальбо, сжимающий кипу листов.
- Рюкзачини решил нам помочь? - спросил Сен.
- Да нет, он остался... - Лужж развернулся и наткнулся на лопоухого писателя. - Это еще что? Я же ясно приказал вам...
- Музе не прикажешь! - гордо ответил Бальбо. - Тем более, что я чернильницей чую - вот-вот грянет подвиг! Сен, я готов, можешь приступать.

- Никаких подвигов Сена тут не будет! - заявил Югорус. - Тут будет взрослая операция спецслужб по спасению заложника. Сен в этом не участвует.
- Конечно, не участвует, - согласился летописец. - Герой всегда действует один, спецслужбы только путаются под ногами. Только, Сен, учти, подвиги б/у мне не нужны. Читатель не простит, если мы с тобой начнем повторяться. Надеюсь, ты припас что-нибудь свеженькое? Что-нибудь оригинальное?

Аесли хотел сообщить Рюкзачини, что припас нечто весьма оригинальное - спасение Мордевольта от воображаемых террористов с предварительным разбрасыванием реального спецназа у дверей - но не успел. Слева от командного пункта развернулся транспортный портал и оттуда посыпались перемазанные и счастливые первокурсники. Первой, разумеется, выскочила Мергиона.
- А вот и мы! - радостно завопила она.
Мордевольт исчез за занавесками. Браунинг и спецназовцы отскочили от стен дачи и натренированными молниями ринулись наперерез малолетним конкурентам.
- Прорвались! - испугался Лужж.
- Нет-нет, - поспешил успокоить ректора возникший рядом второй Браунинг. - Я с ними договорился. Дети не будут штурмовать дачу, а за это они смогут посмотреть, как работает взрослый спецназ. Я убедил их в необходимости набраться опыта.
- И все? - удивился Югорус. - И они согласились?
- Гм... - Браунинг потупился. - Еще я сказал, что если спецназу придется туго, они могут прийти на помощь.
- А, ну тогда другое дело, - обрадовался ректор. - Вот и Сен пусть присоединится к товарищам, посидит, наберется... Сен? А где... Куда он идет? Что он себе думает?!
«А что тут думать, - думал Сен, приближаясь по опустевшему двору к дверям. - Надо кончать этот балаган».
«А ведь со стороны это выглядит, как стопроцентный подвиг, - продолжал думать он, входя в дом. - Нехорошо. Но ведь объяснять взрослым, что Мордевольт прикидывается, замучаешься. Лучше уж так».
«Ну и ладно, - решил он, поднимаясь по ступенькам. - Подвигом больше, подвигом меньше. Все бы подвиги были такими».
- Вот то, чего мне не хватало для комплексного охвата, - шептал Бальбо, покрывая листы бумаги быстрыми кривыми строчками. - Самопожертвование! Юный герой, один и без оружия, отправляется в логово бандитов спасать любимого учителя! Вот он, оригинальный подвиг Сена Аесли!

Оригинальный подвиг Сена Аесли

Искусственный интеллект, который Порри Гаттер встроил в Черную Руку, не повлиял на ее мышечную память. Стоило Сену переступить порог комнаты, как Рука отпустила воротник Мордевольта и метнулась к мальчику. Через секунду он уже висел на крючке для шляп.
«Шляпа я! - расстроился Аесли. - Как мне теперь вести тонкую психологическую игру?»
- Сен Аесли?! - Мордевольт, перепрыгивая через груды железяк, подбежал к незваному освободителю. - Они что, послали к террористам ребенка?!
- Профессор Уинстон Мордевольт! - Сен постарался повиснуть как можно убедительней. - Рубикон перейден. Вы разоблачены. Никаких террористов здесь уже нет. Давайте заканчивать этот фарс. И давайте вернем меня на пол. Я понимаю, у вашей верной помощницы на меня хватательный рефлекс...
- Сен Аесли, - повторил Мордевольт и прищурился, отчего сразу напомнил мальчику плакат «А ты записался в мордевольтоборцы?». - А я радовался, что провел Браунингов, Клинча, Лужжа, Тотктонаду... Тоже мне, достижение - одурачить людей, которые хотели одурачить меня с помощью Троянского коня. А вот тебя я недооценил.
«А вот я себя переоценил», - подумал Сен. Его ладони внезапно вспотели.
- Если я тебя выпущу, ты, конечно, расскажешь им, что я здесь один?
Сен утвердительно качнулся на крючке. Мордевольт прищурился вторым глазом, и мальчик с тревогой понял, что это не просто прищур, а прищур злодейский.
- И они, конечно, прекратят поставки материалов и оборудования? И ворвутся в мою лабораторию? И все мне здесь порушат своими сапожищами?
Сен следил за Мордевольтом, приоткрыв рот. С каждой произнесенной фразой облик профессора менялся, причем в очень неприятную сторону.
- И они сорвут мое фундаментальное исследование? И не будет сказано новое слово в науке, которое от этой науки камня на камне не оставит? И человечество снова опустится в пучину невежества?
Аесли выдохнул. Перед ним стоял не тот Мордевольт, который мирно пас овечек в Австралии. И даже не тот Мордевольт, который с умеренным фанатизмом вводил в Первертсе научно обоснованный курс мудловских наук. Перед ним стоял Мордевольт Враг Волшебников, который скрывался от всех сил магической безопасности Британии. И не просто скрывался, а давал им жару, а спуска, наоборот, не давал.
- Но вы же не собираетесь всерьез воевать со спецназом? - попытался он воззвать к помутившемуся разуму профессора. - Это же профессионалы. Это же магические антитеррористические силы. Они же вас в пять секунд...
- В пять секунд, говоришь...
Мордевольт резко наклонился, а когда выпрямился, в руках у него оказалась огромная черная Труба Мордевольта.
Аесли перестал дергаться и повис, как магутор Гаттера на этапе отладки. Только сейчас он заметил, что Враг Волшебников одет в зловещую фиолетовую мантию.
Фиолетовая мантия, пронзительный взгляд, в руках Труба Мордевольта...
Тррр! Тррр! Тррр! Тррр!
Разрывая занавески, в окно один за другим влетели Гугл, Янд, Апп, Рамбл. Заложив крутой вираж по комнате, пауки-поисковики сориентировались, опознали цель и бросились на Мордевольта.
Клац! Хрясь! Дзынь! Хряк!
С пола взвились груды металла, оказавшиеся мощными самонаводящимися капканами, сцапали пауков и утянули их вниз.
- И так будет с каждым, - провозгласил Мордевольт, - кто покусится на фундаментальные исследования! Я здесь зря времени не терял. Отражатели боевых заклятий, интеллектуальные электрошокеры, петли Мебиуса, бритвы Оккама, ведра с водой над дверями, ложные ступеньки, кнопки на стульях. Тех, кто в этом доме посягнет на науку, ждет немало сюрпризов! Кстати, не пора ли активизировать кумулятивные катапульты?..
Пауки героически хрипели и пытались дотянуться лапками до Мордевольта. Сен впал в уныние, оттуда, не задерживаясь, - в отчаяние, после чего решил перейти от доводов разума к доводам сердца.
- На вашей совести, - сказал он как можно плаксивее, - будет жизнь невинного ребенка.
- Не будет, - сказал профессор, разматывая моток проволоки. - Ты окажешься рядом со мной, в центре главного защитного контура.
- А если они его пробьют?
- Тогда жизнь невинного ребенка будет на их совести.
Мальчик понял, что даже на доводы сердца Уинстон Мордевольт сможет привести контрдоводы разума.
- Да ты не переживай, - взявшийся за старое Враг Волшебников заговорщицки подмигнул. - Побудешь тут, освоишься, станешь моим ассистентом. В крайнем случае, убежим в Австралию.
«Должно же быть у него слабое место! - Сен попытался нащупать крюк, но подлетевшая Рука погрозила черным пальцем. - Что может заставить его передумать? Или кто? Вот если бы у Мордевольта был друг, пришел бы он к нему и сказал: „Мордевольт! Как друга прошу!..“ Когда вырасту, обязательно стану другом Мордевольта. Или какого-нибудь другого террориста».
Черная Рука вернулась к хозяину, и тот намотал на ее указательный палец несколько витков проволоки.Сен потряс головой: «Что-то я начал заговариваться. То есть задумываться. Хотя нет, задумываться я давно начал, а теперь я... замысливаюсь? Заразмышлевываюсь? Заумозаключаюсь? Стоп. О Мордевольте. Друга у него нет. И подруги у него нет».
Мальчик в задумчивости принялся раскачиваться на воротнике. Рука снова погрозила ему пальцем, на который теперь была намотана проволока.
«Совсем как обручальное колечко, - подумал Сен. - Колечко! То есть подруга! То есть свадьба! Как я мог забыть о Канарейке... о мисс Сьюзан! Вот сейчас напомню профессору об их романе...»
Висячий парламентер открыл рот... и тут же закрыл. Чтобы поднять в разговоре с Мордевольтом такую щекотливую тему, ему тоже пришлось бы сначала вырасти. Обсуждать со взрослым человеком, преподавателем, его личную жизнь? Это невозможно! Да он скорее согласится провисеть здесь все каникулы, чем заявить что-нибудь вроде: «А я все про вас с МакКанарейкл знаю!» или спросить: «Так когда у вас свадьба с мисс Сьюзан?».
«Как бы это поделикатней сказать, - мучительно думал он, - как-нибудь так тонко намекнуть...»
- Жениться вам надо, профессор, - сказал он и зажмурился.
Пробыв некоторое время в полной тишине и темноте, мальчик приоткрыл глаза и отметил, что только левый уголок рта Мордевольта улыбается зловеще, зато правый - растерянно.
- В каком смысле «жениться»? - спросил профессор-террорист, сжимая в руках остроконечную боевую часть какого-то устройства для защиты фундаментальных изысканий. - На ком жениться?
«Давай, Аесли, - подбодрил себя Сен. - Сказав "А", скажи и „Ага“».
Но «Ага» он говорить на всякий случай не стал, а набрал побольше воздуха и выпалил:
- На мисс Сьюзан, на ком же еще!
- Что за глупости! - рассердился Мордевольт. - Почему это я должен жениться на мисс Сьюзан? Ты знаешь хотя бы одну причину?
Причину Сен знал. Но назвать эту причину... «Как же трудно! Может, сказать, что я пошутил? Ой, нет, это еще хуже...»
- Потому что она вас любит! - закричал он. (Если кто не понял - Сен Аесли только что совершил свой седьмой подвиг. Правда, Бальбо Рюкзачини его вряд ли засчитает).
Если бы Аесли не висел на крючке для шляп, он обязательно провалился бы сквозь землю. Прямо с четвертого этажа. Только бы оказаться подальше от профессора, которого он бесцеремонно поставил в чрезвычайно неловкое положение.
«Да, чего уж там, - обречено решил Сен. - Сказал „Ага“, говори уже и остальные междометия».
- Ну... ох... уф... однако... Неужели вам не надоело приходить в пустой холодный дом, самому готовить, самому есть... самому себе штопать носки?
- Не думаю, - буркнул ВВ, - что Сью... то есть профессор МакКанарейкл будет штопать мне носки.
- Да не в этом дело! У вас появится человек, который будет выслушивать вас, принимать близко к сердцу все ваши проблемы.
Профессор Мордевольт покосился на Черную Руку. Та сделала странное движение - видимо, пожала плечами. Аесли представил мисс Сьюзан, которая терпеливо сидит и принимает близко к сердцу рассказ Уинстона о новом эксперименте. Картинка получилась неубедительной.
- А дети! - в отчаянии Сен перешел все мыслимые нормы этикета. - У вас будет много детей! Как бы вы хотели назвать старшего сына?
- Много? - почесал бровь Мордевольт. - Много не нужно. Достаточно трех-четырех. Сына можно назвать... нет, лучше дочку... Что за чушь ты несешь?
- Почему чушь? Разве вы не хотите простого человеческого счастья? Семья, дом, куча детей. Порядок везде будет. - (Куча детей и порядок? Ну-ну).
Уинстон угрюмо уставился в окно. Сен затаил дыхание. Любая мелочь могла изменить настроение профессора. И эта мелочь объявилась - в виде взъерошенного гремучего воробья, возможно, именно того, который навещал когда-то Бубльгума в Безмозглоне. Бестолковая птица влетела в окно и запуталась в занавесках, где принялась нахально чихать. Рука метнулась к пернатому гостю, но Мордевольт неожиданно приказал:
- Отпусти этого... воробушка.
Потом профессор повернулся к Сену и строго сказал:
- Но имей в виду, порядок в своем кабинете я буду поддерживать сам!
Только теперь Сен ощутил преимущество своего нынешнего положения. В ногах появилась такая слабость, что если бы мальчик не висел на крючке, то брякнулся бы на пол. В легком отупении Аесли наблюдал, как Мордевольт положил Трубу, накрыл ее фиолетовой мантией и принялся раскручивать устройства самообороны. Через полчаса комната была приведена в исходное состояние. Освобожденные пауки подковыляли к мантии и принялись меланхолично ее жевать.
Последним, после воспитательной беседы с Черной Рукой («Свои. Это свои. Поняла? Повтори»), со стены сняли Сена.
- А какими фундаментальными исследованиями вы занимались, профессор? - спросил Аесли, стараясь как можно дальше уйти от темы, принесшей ему победу. - В области сборки Труб?
Мордевольт перемене темы обрадовался.
- Что ты, Сен! Это не Труба, это только муляж Трубы, который я собрал полчаса назад. Ты думал, я снова начну стрелять по магам? Снова начинать весь этот кошмар?
- Я был в этом уверен, - сказал Сен. - Простите, конечно, но у вас такая... серьезная репутация.
- Вот! - поднял палец дважды бывший Враг Волшебников. Черная Рука повторила и усилила его жест, стукнувшись пальцем о потолок. - Когда есть такая репутация, настоящая Труба уже не обязательна. Разумеется, я не собирался на самом деле изготавливать для этих странных людей такие опасные устройства. Поэтому я выставил похитителям заведомо невыполнимые требования. Но когда мои заказы и вправду начали выполняться, я понял - вот он, шанс! Шанс осуществить мою давнюю мечту!
- И что это за мечта?
Поникшие было плечи профессора расправились, в глазах снова вспыхнули фанатичные огоньки. Пауки оторвались от мантии и подозрительно уставились на Мордевольта.
- Ускоритель элементарных заклинаний! Представь многокилометровое кольцо, выложенное философским камнем и обитое шерстью единорога! Кольцо, по которому заклинания разгоняются, до скорости света и сталкиваются!
Сен представил. Получился большой «Бах!».
- А что произойдет, когда они столкнутся?
- В том-то и дело! Этого никто не знает! Никто никогда не наблюдал столкновения заклинаний на скорости света! Это был бы уникальный эксперимент в области теоретической магии. Это был бы прорыв... - Мордевольт погрустнел. - Да, «был бы». Теперь уже не будет. Ускорять заклинания из научного интереса - слишком дорогое удовольствие.
- Но профессор, - Сен поправил очки, - чтобы наблюдать столкновение заклинаний на скорости света, не обязательно разгонять заклинания.
- Что ты имеешь в виду?
- Можно замедлить свет до скорости заклинаний.
Мордевольт поднял глаза вверх, пошевелил губами...
- Но это же... это же гораздо проще! Коллега! Это гениально!
- Все! - донесся со двора разъяренный голос Клинча. - Игры кончились! Мое терпение кончилось! Террористы! Выходи по одному, с поднятыми руками, расставленными ногами, растопыренными ушами и раскрытыми ртами!
Черная Рука услужливо откинула занавески. Аесли высунулся в окно и увидел завхоза, которого держали за руки сразу два Браунинга, Асса с молотком наперевес, Тотктонаду, готового отдать приказ к штурму, батальон спецназовцев, готовых этот приказ выполнить... И зрительскую трибуну с однокурсниками, среди удивленных лиц которых отчетливо выделялся восторженный кругляш лица Рюкзачини.
- Сен! - вскрикнул Югорус Лужж. - Ты жив! Что произошло?

Предыдущая страница 22 Следующая страница


23 Андрей Жвалевский, Игорь Мытько

- А ведь у вас только два варианта, коллега, - тихо произнес за спиной Мордевольт. - Сказать правду и разоблачить меня или соврать и стать героем, спасшим меня от террористов. Выбирайте.
- Ну что вы, профессор, - краем рта шепнул Аесли. - Всегда есть третий вариант.
Он помахал рукой и крикнул:
- Все в порядке! Террористов больше нет!

Террористов больше нет

Через полтора часа томительного ожидания Клемент Фрус не выдержал. Он схватил черную шкатулку и принялся колотить ею о стол.
- Где! Наши! Инструкции! Где! Инструкции! Зараза! Друг! Называется!
- Успокойтесь, Фрус, - сказала Долорес, - кажется, мы проиграли. И наш друг нам больше не товарищ.
- Снять снаряжение, - вяло скомандовал сержант Бух Ли и обвел взглядом подчиненных. - А, вы уже...
Бух поставил автомат в пирамиду, после чего принялся отстегивать и бросать в кучу амуниции на полу бронежилет, бронерукавицы, бронеманжеты...
- А-а-а! - Фрус не пожелал успокаиваться и запустил шкатулкой в мертвый портал.
И в эту секунду портал ожил. Клемент Фрус замер в позе промахнувшегося бейсболиста. Бух Ли взял бронепояс наизготовку. Долорес инстинктивно приняла официальный вид.
В проеме портала стоял и небрежно держал подхваченную на лету шкатулку сам министр магической безопасности Тотктонада.
ВВС ринулось к дверям, министр щелкнул пальцами, и дверь заросла кирпичной стеной. Пирамида с автоматами ненавязчиво растаяла в воздухе, чтобы столь же деликатно материализоваться в арсенале Департамента Безопасности.
- Я бы на вашем месте оставался на своих местах, - сказал Тотктонада.
- Лучше умереть стоя, чем жить на коленях! - закричал Фрус и бросился к куче снаряжения.
- По-моему, вы как раз на коленях, - заметил министр.
- Лучше умереть на коленях, - ответил заговорщик, на четвереньках ползая вокруг амуниции, - чем жить... лежа.
- Ну, как пожелаете. Всех остальных поздравляю. Ваша миссия завершилась успехом. Садитесь-садитесь.
Члены тайного общества вернулись на места и уселись, настороженно глядя на министра.
- Спасибо, - кивнул он. - Господа, ваши действия привлекли самое пристальное внимание властей к проблеме обезмаженных. Профессор Мордевольт получил необходимое финансирование и поддержку на самом высоком уровне. Труба будет модернизирована, всем обезмаженным вернут волшебные способности.
- Никогда! - яростно бормотал Клемент Фрус, роясь в груде амуниции. - Никогда Клемент Фрус не сдавался на милость победителя... Нет, вру, один раз сдавался... два раза... и тогда еще... и тогда... Но пятого раза вы от меня не дождетесь!
Остальное ВВС угрюмо молчало. В воздухе висел вопрос: «Ну и когда ты нас всех будешь арестовывать?».
Долорес откашлялась.
- Нам что, вернут магию в Безмозглоне?
- Полагаете, так будет удобней? - усмехнулся Тотктонада. - Нет. Когда придет время, вам пришлют приглашение на дом, явитесь на бывшую дачу Бубльгума в лабораторию Мордевольта и все там получите.
- На дом? - изумленно загудело собрание. - Вы отпустите нас по домам? После того, что мы сделали?
- Не так уж много вы сделали, - успокоил разволновавшихся заговорщиков Тотктонада. - В конце концов, в жизни каждого случаются ошибки, и надо уметь их... что?
- Признавать! - проскандировали заговорщики.
- Совершать. У вас это не очень получилось. Всерьез никто не пострадал... кроме вас самих. Три недели слушать лекции профессора Мордевольта... Полагаю, вы вправе потребовать у Министерства магии компенсацию.
Клемент наконец выдернул из груды обмундирования бронированную штуковину угрожающего вида и бросился к Тотктонаде с воплем:
- Свобода или смерть!
- Это все, что вы можете предложить? - усмехнулся министр. - Спасибо, я, пожалуй, ограничусь чашечкой кофе. Кстати, господа, вы наверняка проголодались? Думаю, самое время отправиться домой и перекусить.
Фрус несколько раз взмахнул найденной железякой перед невозмутимым носом министра, оглянулся на товарищей и увидел, что революционные массы к бою не готовы. Массы продемонстрировали готовность к плотному обеду и двинулись к выходу, который снова открылся.
- Клем, - бросил на ходу сержант, - кинь портянку, не позорься.
Фрус скис окончательно. Погибнуть, будучи вооруженным портянкой (пусть и броневой), было полным идиотизмом.
Дождавшись, пока последний соратник покинет подвал, Долорес осторожно спросила:
- А вы уже поймали Бубльгума?
- Бубльгума? - очень естественно удивился Тотктонада. - А причем тут Бубльгум?
- Но это же он писал нам записки!
- Ну что вы, Долорес, - улыбнулся серый министр. - Бубльгум сидит в Безмозглоне.
«Врет, - поняла Пузотелик. - Врет, как последний домовой».

Последний домовой

После того как 48-часовое задержание у дуба со сломанной верхушкой завершилось, домовых ждала новая неприятность. Их родной, своими руками украденный дом превратился в научную лабораторию Мордевольта.
Возмущенные домовые полдня скандалили и дрались друг с другом во дворе, но добились только разрешения в течение 60 минут забрать свои вещи и проваливать. Это известие их несказанно обрадовало - по возможностям для привольного и разгульного воровства переезды могли сравниться только с пожарами.
Но Персимид, на которого конфуз с ложным Санта-Клаусом произвел большое впечатление, решил не ограничивать себя банальным воровством.
- Фонька, - объявил он супруге Персефоне, - счас провернем крутой шахер-махер!
Шахер-махер заключался в следующем - Персимид с Персефоной быстро укладывают самое необходимое из добра и шумно уходят. Артемод, как настоящий домовой, не упустит такой шанс и полезет в их комнату. А пока он будет разбираться в оставшейся ерунде, можно порыться в его вещах.
- А я думала, ты тупой! - удостоила мужа похвалы Персефона, запихивая в сумочку очень ценную штуковину непонятного предназначения. - У Артемки должно быть много всякого. Он хвалился, что давеча волшебникову школу почистил.
За четверть часа супруги успели провернуть первую часть шахер-махера: собрали, что могли, и с четырьмя чемоданами демонстративно прошли мимо Артемодовых владений, громко причитая о том, что не смогли взять самое ценное. Еще через минуту Персимид хихикал, глядя из-за угла, как сосед крадется в его комнату.
- Стой на стреме! - шепнул хитрый домовой жене и заскочил в комнату Артемода.
Оказавшись внутри, Персимид остановился и медленно обвел взглядом помещение. Он был опытным воришкой и знал, что лучше потерять пять секунд на осмотр местности, чем хватать что попало. И на сей раз испытанная тактика не подкачала: под кроватью Персимид углядел два плотно упакованных баула. Рядом лежал поношенный, но еще крепкий колпак.
Домовой схватил баулы и заволновался. Взять ценный колпак стало нечем.
- А голова? - упрекнул он себя. - На что мне голова дадена?
Персимид нагнулся, сунул лохматую башку под кровать и ловко подцепил серый головной убор. Когда Персефона, обеспокоенная долгим отсутствие мужа и довольным видом пробежавшего мимо Артемода, бросила стрему на произвол судьбы, она обнаружила Персимида в странной позе. Домовой стоял посреди комнаты в старом колпаке, растопырив пустые пальцы и упершись взглядом внутрь себя. Артемодовы баулы отсутствовали.
- Все-таки ты тупой! Обдурил нас Артемод! И наши, и свои вещички утащил! А ну быстро хватай, что есть, и бегом отседава! Ты тут последний домовой остался, все уже на тусовке тусуются! - («Тусовка» на сленге домовых означает особый вид драки, когда места для размаха руки не хватает и участники вынуждены пихаться локтями, наступать на ноги, пинаться коленями в зад. Существует немало поклонников этой забавы, которые готовы тусоваться ночи напролет)
Но Персимид выслушал отповедь жены без обычного пиетета.
- Персефона! - произнес он, не снимая с лица выражения, идентичного задумчивости. - У меня в голове кто-то говорит! Что это?

Подвиг № 8
Магии - нет! И не будет.

«Не надо выбирать из двух зол большее или меньшее. Надо выбирать лучшее». Буридан
«Кто виноват в том, что делать в общем-то нечего?» - Из резолюции закрытой конференции «Как отсюда выбраться ?»

1. Профессор Мордевольт заявляет о невозможности модернизации одноименной Трубы

- Это невозможно по принципиальным причинам, - объявил Уинстон Мордевольт, вычерчивая какую-то загогулину на ватмане. - В такие сжатые сроки, с таким мизерным финансированием, без полного штата лаборантов...
- Профессор, - взмолился Югорус Лужж, - а если я очень попрошу? Нет, лучше - если интересы человечества потребуют? Если вы узнаете, что от результатов вашей работы будут зависеть судьбы миллиардов? В том числе и живых существ?
- Это заставит меня отнестись к работе еще более ответственно, - Уинстон потянулся за ластиком. - Придется пересмотреть сроки, уточнить бюджет и составить новое штатное расписание... Юг! Я же просил: никакого колдовства в лаборатории!
- Так я ведь и не колдую, - жалобно проговорил Югорус, - я даже руки за спиной держу!
- Руки да! А шея? Что у вас с шеей?!
Лужж смущенно втянул шею в плечи. Он и не заметил, как она вытянулась до размеров небольшого пожарного шланга.
- Я просто хотел посмотреть, что вы там так долго чертите...
- О, разумеется! - Мордевольт махнул Черной Руке, и та подняла лист ватмана к потолку. - Садитесь, смотрите, задавайте вопросы.
Югорус сел. На соседний стул вспрыгнула Хрюква, доставленная из Первертса на бывшую дачу Бубльгума «для создания творческой обстановки».
Ректор Школы волшебства и электрическая свинья внимательно осмотрели чертеж. Потом осмотрели его еще раз. Потом Хрюква покачала головой.
- Эти значки «м» - это миллиметры? - наконец осторожно осведомился Лужж.
- Нет, естественно! Метры.
- Зачем вам такое огромное устройство? Почему нельзя просто модифицировать обычную Трубу?
- Вы это бросьте! Это халтура и профанация идеи, не достойные настоящих ученых. Стационарный преобразователь-усилитель магии, или СПУМ, должен быть такого размера, чтобы в него полностью помещались два человека: донор и акцептор...
- Два человека? - схватился за голову ректор. - А почему не десять? Или не сто?
Мордевольт постоял в задумчивости, после чего сказал:
- Вы абсолютно правы. Сто лучше. Можно уменьшить погрешность и сгладить флуктуации. А заодно решить задачу замедления скорости света.
Профессор подошел к чертежу и уверенно исправил все «м» на «км».
«Настоящий ученый! - подумал Лужж с таким отчаянием, что Хрюква сочувственно моргнула. - Микроскопы бы делать из этих людей! Нет, одному мне с ним не справиться. Где же Сен? Почему эти дети всегда мешаются под ногами, когда их никто не просит, и вечно пропадают, когда они нужны?»

2. Сен играет в шахматы

Сен не пропадал. Он нежился в кресле-качалке на веранде дачи-лаборатории и предавался стратегическому планированию.
Летняя веранда, окутанная запахами крыжовника, лопухов, лебеды и прочего бурьяна, располагала к стратегическому планированию и совсем не располагала к выполнению обязанностей лаборанта.
Должность лаборанта досталась Аесли по недоразумению. Сен так долго разъяснял официальным лицам подробности странного освобождения Мордевольта, что, во-первых, запутал все окончательно, а во-вторых, заработал репутацию человека, который лучше всех разбирается в делах профессора. Сам Мордевольт не возражал, но помощи никакой не требовал.
Поэтому Сену никто не мешал предаваться размышлениям. Да и не мог помешать - бывшая дача Бубльгума, превращенная в секретную лабораторию, охранялась еще строже, чем когда была гнездом террористов.
Аесли приоткрыл глаз и стратегически оценил положение солнца на небосводе. Получалось, что через четверть часа придется вставать и перетаскивать кресло. Впрочем, это следовало лишь из тактического планирования. Стратегически выходило, что перетаскиваться придется еще четыре раза, а потом светило опустится за дуб со сломанной верхушкой.
«Стоит ли так напрягаться? - Сен прикрыл глаз. - Как ни крутись, а солнце сядет. Пятнадцать минут у меня всяко есть».
Но солнце пропало гораздо раньше. «За тучу зашло», - решил Аесли и для разнообразия ошибся. Туча сама зашла перед солнцем, засопела, икнула и сказала:
- Привет! А ты чего глаза закрыл? Думаешь, да?
Сен нехотя перестал думать (то есть открыл глаза).
Между ним и солнцем располагался один из крупнейших магов Британии - профессор Развнедел.
- Здравствуйте, профессор. Вы сегодня не дежурите?
- Выходной я, - декан Чертекака покосился на пустующий шезлонг, но уселся на более крепкую деревянную табуретку. - Так я насчет подумать. Для этого обязательно глаза закрывать? А то я как думать начинаю, так на стены натыкаюсь.
- Вы думаете? - мальчик понял, что ляпнул бестактность. - В смысле... вы думаете, что обязательно нужно зажмуриваться?
- Тут ведь как? Я когда сплю, у меня в голове мысли появляются. Ну, как тогда, с Колпаком. Вот я и думаю - чтобы думать, нужно не смотреть. Глаза закрываю, а оно все равно не думается...
Декан смущенно почесал переносицу. Сен аж закачался.
«Развнеделу понравилось думать! Он хочет научиться делать это без Колпака!»
- Закрывать глаза не обязательно. Нужно... э-э-э... потренироваться! Кроссворды порешать, головоломки поскладывать, в логические игры поиграть.
- Головоломки? - Развнедел нахмурился так, что в шее что-то хрустнуло. - Давай лучше в игры. У тебя есть?
Аесли обвел взглядом веранду и увидел на перилах коробку живахмат - живых шахмат, подаренных мамой на день рождения. Он притащил их сюда в надежде, что по вечерам будет играть партию-другую с Мордевольтом или Лужжем.
- Вот, шахматы, - Сен высыпал фигурки на стол.
Лицо декана стало кислым.
- Слыхал. Только там правила всякие знать надо.
- Это умные шахматы, - сказал Сен, расставляя заспанные фигурки на доске, - они все правила сами знают. В целом ничего сложного, обычная игра в солдатики. Вот это пешки, они ходят...
Развнедел внимательно кивал и повторял движения Сена, запоминая ходы фигур.
- Чего зря гонять? - ворчали те. - Или уже играть давай, или нечего тут руками хвататься.
Заминка вышла с конем. Узнав, что эта фигура ходит буквой «Г», декан почему-то начал переставлять ее по очень сложной траектории.
- Нет-нет, профессор! Не английской «G», а русской «Г»!
- Так это еще языки знать надо? - расстроился Развнедел. - Я в такую игру всегда проигрывать буду.
- Языки - только в пределах одной буквы.
- Все равно много. Ладно, пусть эта лошадь (конь в руке декана фыркнул) ходит буквой «L». - (Интересно, а как объясняют принципы движения шахматного коня в Объединенных Арабских Эмиратах или, того похлеще, в Японии? То-то среди чемпионов мира по шахматам нет ни одного японца или эмира).
«А Развнедел не чужд логики, - подумал Сен. - Как бы чего не вышло!»
- Давайте попробуем сыграть, - предложил мальчик. - Начинайте.
Профессор уставился на белую королевскую пешку. Минут пять та делала вид, что не замечает пристального взгляда, но вскоре принялась перешептываться с соседкой, ферзевой пешкой, оглядываться и глупо хихикать.
«И не будем им мешать, - решил Сен, - будем подыскивать достойную стратегическую проблему».
Развнедел вздохнул, протянул обе руки и двинул королевскую пешку вперед. На четыре поля. Вместе с соседкой.
- Извините, - сказал Аесли, - но за один ход можно перемещать только одну фигуру. И пешка на четыре поля не ходит.
- Еще и математика, - горестно произнес декан.
«Вот обучение Развнедела - это стратегия или тактика?»
- Стань нормально, - буркнул профессор пешке. Та расправила плечики, подняла подбородок, но с неправильного поля не сдвинулась.
«Это практика, - огорчился Сен. - Вот только какая, тактическая или стратегическая?»
- Профессор! Просто возьмите пешку и верните ее на поле Е4. Е4. Видите буквы и цифры по краям?
- И геометрия, - Развнедел помрачнел еще больше. - А ну разобрались по своим местам!
Фигуры притихли и несколько ходов беспрекословно выполняли команды профессора, хотя среди них были довольно экзотические: «Ходи давай», «Ну чего стоишь, смотришь?» и «Я что, за всех думать должен? Сам разбирайся!».
Последняя команда предназначалась белому королю, который пожаловался, что ему угрожает черный слон. Король, не привыкший к подобному обращению, густо покраснел.
- Э, я не понял! - черный слон завертел круглой башкой. - А где белый король? Это красный какой-то!
Белый король побагровел еще больше и заорал:
- Шухершпиль!
Видимо, на шахматном языке это обозначало акт гражданского неповиновения. Белые тут же принялись своевольничать: ходить буквами «Е», «W» и даже «Ы», рокироваться с кем попало и при случае бить черных - не сбивать, как положено, а исподтишка пинать и толкать.
«Нет, - подумал Аесли, - стратегией здесь и не пахнет».
Воспользовавшись суматохой, наглая белая пешка выскочила из глубины обороны и прыгнула на последнюю горизонталь.
- Урра! - завопила она. - Я в дамках! Сейчас всех побью!
«Впрочем, тактикой тоже не пахнет».
- Деревенщина! - проворчала черная ладья. - Не в шашки играем. Ты ж в королевы прошла.
- Урра! - пуще прежнего обрадовалась та. - Я королева!
- Какая еще королева?! - возмутилась первоначальная белая королева. - Давно в сортир не запирали?
- Деревенщина! - опять прогудела ладья. - «Сортир»!
«Это грубая практика... то есть неприличная...»
- А ты чего на эту девку пялишься? - белая королева, раздвигая фигуры локтями, уже надвигалась на законного супруга.
Король перестал краснеть и начал бледнеть.
- О! - обрадовался черный слон. - Белый нашелся! Объявляю тебе... визирь... султан... фук! Э, игруля, чего я ему должен был объявить?
«Порочная практика! - вспомнил Аесли нужное определение. - И за что мне такое наказание?»
- Эге-гей! - закричала Мергиона, подлетая к веранде на белом верблюде Рыжике. - Здрасьте, профессор! Сен, поехали кататься! То есть полетели гоняться! То есть погнали летаться!
«Спасительница!» - подумал Сен.
- Извините, - сказал он, старательно отводя глаза от Развнедела. - Но мне уже пора. Предлагаю ничью.
- Ничью? - переспросил начинающий шахматист.
- Это значит, никто не выиграл.
- Значит, мы оба проиграли? - вздохнул Развнедел. - Я так и думал, что проиграю.

Предыдущая страница 23 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 24

«Развнедел рассуждает логически, - в панике подумал Сен, пятясь к верблюду. - Конец света».
- Извините... мне правда нужно... улетать.... Срочное дело... А вы... А вы пока проанализируйте партию!
Сен с неприличным для стратега проворством забрался на Рыжика, а Развнедел остался анализировать - смотреть на доску, наклоняя голову то к одному, то к другому плечу. Пища для анализа оказалась обильной: пользуясь безвластием, группа черно-белых слонов объявила себя офицерами, организовала свою партию и свергла обе монархии. Восставшие с лозунгами «Республика, а не два бублика!» и «Долой сегрегацию по цветовому признаку!» строили на доске счастливое общество и уже вели на расстрел белого короля. Командовала расстрельной командой белая королева.
- Ну что? - Мерги так беззаботно обернулась к Сену, что тому стало не по себе. - Не хочешь учить Развнедела?
- Нет!
- А он нас целый год учил.
Сен смутился.
- Я просто не хочу заниматься этим сейчас. Сейчас я хочу стратегически поразмышлять.
- Поразмышляй о будущем учебном годе.
- Это ерунда и мелочь.
- Тогда о будущем окончании школы.
- Не смеши меня, на такой высоте я вряд ли рассмешусь.
- О будущем... Рыж! Не лезь в это облако, мне потом голову сушить!
- О будущем? А что, о будущем вообще подумать можно. Это размах... Мерги, скажи верблюду, чтобы он поосторожнее крыльями. Никто не знает будущего.
- А магутор? Он все знает.
- Только ничего не может, - Сену стало обидно, что существует какая-то железяка, которая способна заменить грубым знанием тонкие логические рассуждения. - Ты же его завесила.
- Как завесила, так и отвешу. А ну, Рыжий, поворачивай в Первертс!

3. Сен просчитывает варианты будущего

- Ну теперь-то уже все? - спросила Амели.
- Почти, - сказал Порри, придирчиво рассматривая отполированного филина Филимона. - Колдани ему еще немного на клюв.
- Могу промахнуться, - сказала Амели. - Его клюв и твой нос слишком близко.
Гаттер отодвинулся и оказался напротив экрана магутора. Там по-прежнему безнадежно мигал вопрос «Сен или Порри?». Абсолютное Знание, наглухо озадаченное Мергионой, не реагировало ни на просьбы, ни на угрозы, ни на ложное заклинание Контральтдел-Контралътдел, ни на многократное нажатие кнопки перезагрузки. Чтобы как-то отвлечься, Гаттер решил осуществить давно задуманную модернизацию Филимона и встроить в механического филина синтезатор речи.
На сегодня было назначено тестирование разговаривающего устройства. Все утро Порри, сверяясь с журналом «Юный паяльник», доводил какие-то детали до совершенства. И вот настал момент истины: либо филин заговорит, либо загорится от обильных заклинаний Амели. Либо произойдет что-нибудь еще, и тогда момент истины придется перенести.
- Наколдовала?
Амели кивнула. Порри протянул руку и щелкнул выключателем под крылом птицы.
Филимон дважды моргнул огромными глазами. Все.
- Не заговорил, - огорчилась Амели. - Наверное, я неправильное заклинание применила.
- Это не от этого, - сказал Гаттер, расстилая схему, - это от чего-то такого.
- Поясни, - попросила Пулен. - Ты же знаешь, я совершенно не разбираюсь в технических терминах.
- Где-то сигнал не проходит.
- Засорилось?
- Может быть, - изобретатель вел пальцем по каким-то линиям. Амели, Смайлик и Филимон с интересом следили за пальцем.
- Надо почистить, - предложила Амели.
- Сначала нужно разобраться, - вздохнул Порри.
- А давай его в желтый цвет выкрасим! - сказала Амели.
- И на боку что-нибудь красивое нарисуем! - сказала Амели.
- И глазки заменим на более мощные! - сказала Амели.
- И аккумуляторы. Новые, - сказал Филимон.
- Да погодите вы! Сначала нужно разобраться... Как?! - Гаттер схватил металлическую птицу. - Ты говоришь?!
- Как думаю, - произнес Филимон. - Так. И говорю. Четко. Конкретно.
- Хорошо говорит, - неуверенно произнесла Амели. - Очень приятный... баритон.
- Ты сделала, - моргнул филин. - Могу петь. Кошки не. Похожи на. Людей. Кошки. Это. Кошки...
Сын Кисера и Хитрой Мордочки с сомнением наморщил носик.
- Эге-гей! - поздоровалась Мергиона, непринужденно влетая в окно. За ней влетел Сен. Сделал он это принужденно, поскольку изо всех сил держался за Мергиону. За окном хлопнул крыльями удаляющийся белый верблюд.
- Подружка, - продолжила Пейджер, - хорошо выглядишь! Филимон, неважно выглядишь. Смайлик, лапушка! Сен, отцепись! Порри, я решила тебе магутор починить!
- Магутор?! - Гаттер тут же забыл о любимом филине, тот нахохлился, сунул голову под крыло и затих. - Ты? Починить? Ты же не знаешь, как он устроен! Ты же не знаешь программ... кодов... команд...
- А ну-ка все отвернулись, раз-два! - продемонстрировала знание команд Мерги.
Удостоверившись, что никто в ее сторону не смотрит, девочка быстро напечатала:
«Сен или Порри - кто больший зануда?» Магутор радостно пикнул, заворочал внутренностями и выдал ответ. Мергиона усмехнулась.
- Готово, - сказала она, стирая ответ. - Поворачивайтесь.
Гаттер повернулся в прыжке. Он подскочил к ожившему магутору и радостно завопил:
- Как?! Как ты смогла?! Когда ты научилась?! И как?!
- Вприглядку, - сказала Мерги. - Все, Сен, давай.
- Чего давай? - спросил Сен, еще не вполне очухавшийся после экстремального полета на крылатом верблюде.
- Спрашивай! Что ты хотел узнать у магутора о будущем?
- Да не хотел я узнавать у магутора о будущем! - возмутился Аесли. - Я сам хотел стратегически поразмышлять о будущем.
Смайлик зевнул и отправился на подоконник - ловить солнечные зайчики. (Между прочим, Чеширский Сторожевой - единственная порода котов, представители которой могут догнать, словить и загрызть солнечного зайчика).
- А зачем размышлять, - удивилась Амели, - если можно просто спросить? У меня, кстати, и вопрос есть. О будущем. Что будет, когда Трубу Мордевольта переделают и она начнет не отбирать, а делить магию?
- Магия начнет делиться, - сердито сказал Сен. - Между магом и мудлом.
- То есть каждому достанется по половинке?
- Ну... наверное.
- А если еще раз поделить, каждому достанется по четвертинке?
Аесли сосредоточенно свел брови.
- Получается, что все станут магами, но очень-очень слабенькими? - продолжила Амели. - Так выходит стратегически?
- Сдаюсь, - сказал Сен. - Давайте спросим у Абсолютного Знания.
- То-то же! - Мерги подмигнула магутору (тот подмигнул курсором). - Гаттер. Гаттер! Хватит розоветь от счастья, пиши вопрос про дележку магии.
«При разделении магии между магом и не магом, - сообщил магутор, - у каждого станет столько же магии, сколько было у начального мага».
- Как это может быть? - изумился Порри.
«Это следует из природы магии».
- Нет, погоди! Если у меня есть яблоко и я отдам половину, например, Мергионе...
- Отдашь, конечно, - сказала Мергиона.
- ...то как у нас получится по целому яблоку?
«Какие яблоки? - мигнул магутор. - Причем тут яблоки?»
Сен приободрился. По крайней мере в сфере образного мышления Абсолютное Знание человеку разумному проигрывало.
- Тут вот какой принцип, - сказал он. - Если человек с больной головой столкнется на бегу с человеком со здоровой головой, то голова у здорового заболит, а у больного не перестанет.
- Круто! - восхитилась Пейджер. - Так я могу прямо сейчас вернуть вам магию? В кого стукнуться головой? Сен? Порри?
Похоже, по части образного мышления Мергиона тоже проигрывала человеку разумному. Когда Гаттер объяснил самоотверженной девочке смысл метафоры, она поскучнела и ушла помогать Смайлику играть с солнечным зайчиком в кошки-зайцы.
- Да, - великодушно признал Аесли. - От магутора тоже может быть польза. А пусть рассчитает будущее, скажем... всей магии на Земле. Если Трубу Мордевольта переделают, скажем... сегодня!
Магутор уважительно щелкнул. На экран стали выскакивать строчки:
«Точка отсчета - август 2003 года. Количество магов на Земле - 800 916. Появление модернизированной Трубы. Количество магов - 800 918... »
- Это на добровольцах будут испытывать! - догадался Порри.
- Я даже, кажется, знаю, кто будут эти два добровольца, - сказала Амели.
- Я и Гаттер? - спросил Аесли.
- Мордевольт и Асс, - ответила Амели.
«...конец августа - 800 945, сентябрь - 801 704...»
- Всем обезмаженным вернули, - прикинул Сен, - начали мудлам раздавать.
«Октябрь - 806 992, ноябрь - 1 150 024, декабрь - 3 099 342...»
- Быстро будут работать! - восхитился Порри. - Профессор Уинстон - молоток!
- Отбойный, - согласился Сен, наблюдая за мельканием цифр.
«Январь 2004 года - 7 764 311, февраль - 10 908 555, март - 9 540 123, апрель - 4 432 098...»
- Что?! - воскликнули Гаттер и Аесли.
«Май - 2 222 759, июнь - 1 304 823, июль - 800 916...»
- Стоп! - крикнул Порри.
Блок охлаждения магутора взвыл и стих. В комнате установилась мертвая тишина. Только Пейджер и Смайлик сопели возле подоконника, соревнуясь, у кого лучше растяжка.
- А куда... а куда подевались десять миллионов новых магов?
- Умерли? - охнула Амели.
- Магутор, почему так случилось?
«В силу человеческой природы».
- Что сталось с новыми магами? Они что... правда умерли?
«Нет».
- А что произошло?
«Они перестали быть магами».
- Почему?
«В силу человеческой природы».
Порри беспомощно посмотрел на Аесли.
- Нужно быстро принять какое-то решение, - пробормотал Сен.
Гаттер огляделся и закричал:
- Мерги! Вынь ногу из-за уха! У нас тут такое!
Мергиона оправдала репутацию специалиста по быстрым решениям, мгновенно вникнув в суть дела.
- Нужно остановить Лужжа и Мордевольта, - отрывисто произнесла она.
- Как?
Свистнули нунчаки.
- Ты что, их бить собираешься?
- Что? Нет, это я для разминки. Надо им показать...
- А что мы покажем? - спросил Порри. - Мы же сами не понимаем, почему магутор выдал такие цифры. Вот если бы можно было увидеть это непонятное будущее...
- Чтобы увидеть будущее, нужен хороший прорицатель, - сказала Амели.
- Лучший прорицатель Британии работает в Департаменте Магического Прогнозирования, - сказал Сен. - Его зовут Гудвин.
- Гудвин? - обрадовался Гаттер. - Гудвин из Бэби-сити? Он еще жив? Ну надо же! А он что, действительно лучший прорицатель Британии?
- Да. Мне ухогорлоносы рассказали, откуда ВВС узнало, что я отключу сигнализацию в Министерстве магии.
- От Гудвина?
- Ага. Они просто пришли и проконсультировались. Вероятность этого составила 89...
- Решено! - оборвала товарища Пейджер. - Берем Гудвина, магутор и летим на дачу Бубльгума. Рыжик! Ко мне!
- Ух, - ухнул Филимон, наблюдая стремительный улет Мергионы и товарищей.
Подумал, переступил с ноги на ногу и добавил:
- Ух... уходим. Уходим. Уходим. Наступят времена. Почище.

4. В дело вмешивается МакКанарейкл

Внимательный читатель уже заметил (Внимательный читатель уже заметил, что авторы очень часто к нему апеллируют. А что делать? Такова нелегкая участь внимательного читателя), что Сьюзан МакКанарейкл принимала в последних событиях не самое активное участие. Точнее, самое неактивное участие. Она не врывалась в разгар событий с криком: «Прекратить немедленно!», не подбадривала коллег словами «Чего разлеглись, бездельники?», не проламывала стены и не швырялась змеями.
Профессор МакКанарейкл страдала.
Это занятие отнимает у любой женщины все силы и время, поэтому мисс Сью не появлялась даже в столовой, решив совместить страдания с разгрузочной диетой.
Объектом страданий был не кто иной, как Уинстон Мордевольт. Много лет назад он признался в любви... то есть дал понять, что влюблен... то есть из его слов неопровержимо следовало...
Нет, придется рассказать всю историю с самого начала. Это случилось, когда мама Мергионы - Горгона Пейджер - училась на третьем курсе и на одном из уроков материализации выколдовала чрезвычайно яркую и наглую пичугу.
- Что это за дрянь? - поморщилась мисс Сьюзан.
- Канарейка, - невинно ответила Горгона.
Ученики, которые хорошо знали кличку МакКанарейкл, покатились со смеху. А через пять секунд - бросились врассыпную, потому что преподавательница тоже хорошо знала свою кличку.
На педсовете мисс Сью потребовала немедленного штрафования, отчисления и расчленения негодной школьницы. Присутствующая в качестве улики канарейка принималась скандально чирикать, как только МакКанарейкл повышала голос, пытаясь переорать сумасбродную птицу. В разгар этой какофонии профессор Мордевольт, который был единственным, кто не понимал подоплеку происходящего, поймал пичугу за клюв и в наступившей тишине поинтересовался:
- А почему вы решили, что это про вас?
- А про кого? Все знают, что Канарейка - это я!
- Какая же вы канарейка? Вы больше похожи на воробушка.
Преподаватели были людьми опытными, поэтому они ни с какого смеху никуда не покатились, а сразу бросились врассыпную. МакКанарейкл - взъерошенная, с испарившейся от злости косметикой - действительно напоминала воробья.
И тут мисс Сьюзан все поняла! Она поняла, что Уинстон тайно в нее влюблен.
Деканша моментально простила Горгону, грубых детей, нечутких преподавателей, весь мир и стала ждать, когда Мордевольт решится на следующий шаг. «Какой он робкий!» - улыбалась мисс Сью, когда ее поклонник сутками пропадал в лаборатории. «Сейчас признается!» - думала она, когда Мордевольт воодушевленно носился по коридорам школы с чертежами будущей Трубы. «Его сердце разбито!» - ужасалась МакКанарейкл, когда опальный В.В. прятался от арнольдов, разыскивавших его по всей стране.
Она даже вступила в ряды борцов с Мордевольтом - и частенько отправлялась на поиски в одиночку...
А сколько было радости, когда Уинстона реабилитировали и вернули в школу! «Он столько пережил! - восхищалась мисс Сьюзан. - И все ради меня!»
И тут случилась осечка. Видимо, профессор пережил слишком много, потому что держался с очаровательной коллегой официально и обращался только по служебным вопросам. А когда Мордевольт легкомысленно позволил себя похитить, МакКанарейкл все поняла.
- Он не любит меня! - рыдала она в подушку. - Ты понимаешь?
- По... бульк... нима... бульк... ю, - отвечала подушка, - наволочку... бульк... замени... - (Кстати, похищенный Мордевольт не только не страдал, но и не вспоминал о МакКанарейкл. Это еще раз подтверждает женский тезис о том, что все мужчины - бесчувственные болваны).
- Довольно! - сказала мисс Сьюзан, утопив в слезах годовой запас подушек. - Этому надо положить конец! Или начало! Ну хоть что-нибудь нужно положить!
Смутно представляя, что собирается делать, мисс Сью ринулась в кабинет ректора.
- Югорус! - закричала она. - Это невозможно! Вы, Югорус... Харл, вы?
За столом ректора восседал Харлей.

Предыдущая страница 24 Следующая страница


25 Андрей Жвалевский, Игорь Мытько

- Заменяю, - пояснил он, - а что делать? Вы были так встревожены, что мы не хотели вас тревожить. Дело в том...
Психоаналитик запнулся. Он не был уверен, что МакКанарейкл знает об освобождении профессора Мордевольта. Он подозревал, что между Сьюзан и Уинстоном существуют какие-то отношения. Он сомневался, что МакКанарейкл спокойно отнесется к известию о том, что освобожденный Мордевольт не счел нужным показаться ей на глаза.
«А вдруг это усугубит депрессию? - с тревогой подумал профессор. - Или, того хуже, усилит защитную агрессию?»
Словом, Харлей представлял собой клубок из неуверенности, подозрений, сомнений и тревоги - готовый клиент для психоаналитика. (На приеме у другого психоаналитика Харлей был всего один раз, в детстве. Но вместо излечения от зверобоязни заразился мечтой стать психоаналитиком. Понятно, что на приемы он больше не ходил).
- Вы чем-то обеспокоены? - попытался он встать на накатанную дорожку терапевтического сеанса. - Вы хотите поговорить...
- Об Уинстоне, разумеется! Я все поняла, и теперь ему не поздоровится! Он не похищен!
- Э-э-э... В общем, да, сейчас он действительно не... но перед этим он был...
- И не был никогда! У него есть другая!
- Другая? - профессор поерзал на стуле. - Насколько мне известно, у него и первой-то нет...
- У него есть я! То есть была. То есть могла бы быть, если бы он не стал ломать комедию с похищением!
- Но... мисс Сьюзан... Мордевольта действительно похитили...
- Не смейте его выгораживать! Вы все заодно.
- Честное слово! Клянусь свидетельством об окончании преподавательских курсов: террористы действительно выкрали Уинстона, но теперь...
- Не нужно клятв! Просто скажите - это правда?
- Правда, - ответил сбитый с толку Харлей. - Однако...
- Все остальное неважно! Значит, он ждет меня! Я иду, милый! И горе тому, кто захочет помешать моей нежности!
Харлей нежности решил не мешать, адекватно оценив мегатонны женского горя, накопившиеся в недрах мисс Сью и сейчас приведенные в боевое состояние.
Представьте себе могущественную ведьму в боевой раскраске, размахивающую смертоносными заклятиями, полыхающую молниями, громыхающую громами и готовую на все. Представили? Так вот, эта ведьма бросилась бы наутек, едва завидев мисс Сью.

5. Поворотный момент истории

Ректор Школы волшебства Югорус Лужж очень устал к вечеру. Нет! Югорус не просто очень устал, а был измотан и выжат как лимон. Или губка. Или любой другой предмет, который можно измотать и выжать. А все потому, что целый день пытался не колдовать. Время от времени волшебник, забывшись, создавал какую-нибудь безделушку, получал нагоняй от Мордевольта, тут же ее испуганно уничтожал и получал второй нагоняй. Уинстон так и не приступил к активным действиям по переделке Трубы, Сен куда-то запропастился, и Лужж был даже рад, что такой неудачный день наконец завершился.
Старательно удерживая себя от ворожбы, ректор Первертса вышел на веранду. Кроваво-красное солнце сидело на дубе со сломанной верхушкой. Шевелящиеся над горизонтом багровые закатные тучи походили на клубы пыли, поднятые наступающим войском. Казалось, вот-вот из пыли вылетит кавалерия и, искря саблями, понесется на приступ одинокой дачи.
Югорус почувствовал тревогу.
«Ну какая кавалерия, - упрекнул он себя, - в наше цивилизованное время? И даже если кавалерия - а ментодеры на что?» (Вот, собственно, и все, чем цивилизованное время отличается от нецивилизованного).
Словно услышав Лужжа, один из расположившихся по периметру дежурных ментодеров обернулся и помахал ректору рукой.
Югорус поднял руку в ответном приветствии... да так с поднятой рукой и застыл.
Из багровой тучи на юго-западе вылетела кавалерия. Из багровой тучи на северо-западе вылетела еще одна кавалерия. Двумя неудержимыми лавами кавалерии устремились к даче Бубльгума.
И тут Лужж понял, на что ментодеры, если вдруг нападет кавалерия. На то, чтобы проводить ее уважительными взглядами. Впрочем, что им еще оставалось делать, если первая лава при ближайшем рассмотрении оказалась крылатым верблюдом (или его следовало отнести к авиации?), волокущим лабораторию Департамента Магического Прогнозирования, а вторая - прицепом, в котором уютно расположились два десятка системных и прочих блоков магутора.
На верблюде восседали Мергиона и Аесли, на прицепе, двигавшемся при видимом отсутствии тягловой силы, - Амели и Гаттер. Эффект кавалерийской лавы создавал искрящий туда-сюда металлический филин и тянущиеся над землей шлейфы заклинаний, что поддерживали громоздкие сооружения в воздухе.
«Ну вот, даже дети колдуют, - ректор воровато оглянулся и быстренько сотворил себе говорящего лемура. - А Мордевольту скажу, что нашел и приручил».
Лаборатория с хрустом приземлилась в заросли крыжовника. Прицеп завис чуть выше, качнулся, ухнул вниз, пробил крышу и устроил впечатляющий грохот внутри.
- Ай! - донеслось из лаборатории. - Так я и знал...
На шум появился Мордевольт.
- Профессор Лужж! Я же просил, никакой магии... Что это? Посторонняя лаборатория? Безобразие!
Здесь ведутся важные исследования по уменьшению скорости све...
- По модернизации Тру... - попытался поправить его ректор, но был перебит Гаттером:
- Как рассчитал мой магу...
- Тут проблема стратеги... - начал Сен, но его оборвала Мерги:
- Надо срочно что-то де...
- Я во всем винова... - вступила Амели.
- Шина-найда-опа, - скрипуче пропел Филимон.
Все уставились на электрическую птицу.
- А чего? - спросил филин. - Я думал, рэп читаем. Разве нет? Тогда спою протяжную.
- Стоп-стоп-стоп! - Аесли решил немного поруководить массами. - Давайте не будем говорить одновременно. Кто хочет высказаться, поднимите руки.
Руки вскинули все, причем Пейджер сразу две - Филимон еле успел увернуться.
Сен подумал и принял единственно верное решение. Точнее, единственно возможное.
- Мерги.
- Ни в коем случае не переделывайте Трубу! - замахала руками на профессоров Мергиона. - Магутор подсчитал, что будет ужас, то есть не ужас, а что-то непонятное! Ужас что непонятное!
Не в силах себя больше сдерживать, Пейджер убежала гоняться за Филимоном.
- Какие-нибудь побочные эффекты? - нахмурился Мордевольт.
- Хуже, - сказал Сен.
- Спорадические выбросы неконтролируемой магии?
- Еще хуже.
- Неужели, - Мордевольт нахмурился так, что стал напоминать грецкий орех, - нежелательная сингулярность пространственно-колдовского континуума?
Этот термин застал Сена врасплох.
- Может, и это тоже. Но проблема не техническая. Вы когда-нибудь задумывались о последствиях переделки Трубы?
- Когда-нибудь?! - оскорбился Лужж. - Да я все время об этом думаю!
Лемур принялся вещать, размахивая лапками и таращась:
- Произойдет поворотный момент истории! Наступит век счастья и процветания! Земля превратится в планету волшебников! Каждый человек станет магом! Все будут одинаковы и, следовательно, равны...
- А что это у вас за лемур? - вдруг спросил Мордевольт.
Лужж поперхнулся и смолк. Он понял, что не сможет сказать о нахождении и приручении дикого лемура (в центре Англии, за пять минут).
Сен и Порри воспользовались паузой и рассказали профессорам суть проблемы.
- Говорите, достигает десяти миллионов, а потом идет на убыль? - Мордевольт задумчиво пошевелил нижней челюстью.
- Не мы говорим, - ответил Порри, - магутор говорит. А он никогда не врет.
- Может, и врет, - сказал Сен. - Но мы ни разу его на этом не поймали.
- Вот, решили разоблачить, - завершила мысль Амели.
Мордевольт и Лужж посмотрели на пробитую крышу лаборатории.
Прорицатель Гудвин встретил неожиданных гостей с истинным стоицизмом.
- Звезды мне говорили, - меланхолично произнес он, - а я не слушал... О, Гаттер из Бэби-сити... Ты еще жив?
- Извините, - сказала Амели, - что мы вас без спросу взяли. У нас важная прорицательская проблема. Глобальная.
- Глобальная? - Гудвин оживился. - Это хорошо. А то соседи и родственники уже душу вынули лотереями. Итак?
Порри и Сен тренированными голосами рассказали темную историю с неясным будущим Трубы.
- Раньше я бы предложил проверить этот прогноз семью методами, - изрек предсказатель, - но недавно некоторые компетентные специалисты, в частности я, пришли к выводу, что практически стопроцентнуюточность прогноза обеспечивают вещие сны. Если, конечно, долго и нудно, без сна и отдыха оттачивать искусство вещего сновидения.
- Вот как? - заинтересовался Мордевольт. - И много у вас удачных вещих снов?
- Сны у меня один вещее другого, - сказал Гудвин, - да вот только я их не могу запомнить.
Ведущий специалист Департамента Магического Прогнозирования кивнул на полочку, заваленную обрывками бумаги с обрывками фраз: «А потом он пойдет...», «На 22-й минуте первого тайма...», «Порывами до...».
- Эту проблему решить можно, - сказал Уинстон, - если Порри и профессор Лужж помогут мне. Профессор!
Югорус, который мучительно соображал, как избавиться от лемура, не вызывая нареканий коллеги, вздрогнул и открыл рот. Лемур с готовностью повторил его движение. Лужж закрыл рот. Лемур моргнул, но сделал то же самое. Лужж кивнул. Лемур показал язык.
- Спасибо, - Мордевольт решил не обращать внимания на странное поведение ректора. - А от тебя, Порри, потребуется твое изобретение. Это оно?
Гаттер не стал спорить. Магутор, торчащий в потолке лаборатории, мог быть только его изобретением.
- Тогда за дело. Мерги, сними, пожалуйста, магутор с потолка...
Работа закипела. Профессор Уинстон сразу, без присущих ему предварительных расчетов, взялся за сооружение сложного маго-компьютерного устройства. Гаттеровский магутор был одобрен, но тут же разобран и модернизирован. Вместо треснувшего при падении монитора взяли большой бронзовый таз, наполнив его из канистры с этикеткой «Жидкость для снятия мрака». Порри присобачивал к железному обручу провода, найденные в карманах. Амели раскрашивала обруч в веселенький салатовый цвет. Мергиона энергично перемешивала жидкость в тазу. Филимон влетал и вылетал в отверстие в потолке.
Безмолвный Лужж только кивал головой, показывая, что запоминает, какие заклинания нужно применить. Обнаглевший лемур дергал хозяина за уши, искажал жесты и мешал беседе.
Наконец магутор зажужжал и выдал на экран:
«Врать не буду...»
- Вот! - воскликнул Порри.
«...Этот монитор куда лучше. Двадцать один дюйм. Экранированный корпус. Спасибо».
- Ну что, - спросил Гудвин, - я ложусь? Чем крепче сон, тем точнее предвидение. Девочка, дай мне вон те красные таблетки.
Проглотив горсть таблеток, прорицатель затих. Потом повернулся набок. Перевернулся. Захрапел. Повернулся на спину и признался:
- Что-то сон не идет. Слишком много экспериментировал в последнее время. Дай еще парочку.
- А больше нет, - виновато призналась Амели, - простите. Но я исправлюсь. Баю-баюшки-баю...
Гудвин расплылся в улыбке и сладко зевнул.
- Не ложися на краю...
Гудвин еще раз зевнул и свернулся калачиком.
- Придет кто-нибудь еще...
Предсказатель засопел.
- А ты занял всю кровать! - подпел Филимон и получил от Мергионы заслуженный щелбан по клюву.
Но даже металлический звон не разбудил ведущего... точнее сопящего специалиста. Выждав минуту для верности, Мордевольт скомандовал:
- А теперь, коллега, можете начинать колдовать.
Первым же движением Югорус испарил хулиганистого лемура. Вторым - создал интеллигентного ленивца, и уже ленивец нараспев произнес:
- Юмах! - (заклинание сканирования мыслей) - Зухелис! - (заклинание кодирования и передачи мыслей на расстояние) - Рендерус! - (заклинание превращения мысли в зрительный образ).
Поверхность жидкости в тазу покрылась мелкой рябью. Выскочила надпись «Автонастройка PAL/SECAM».
- Тюнингус! - (Заклинание настройки и согласования предыдущих заклинаний).
Жидкость забурлила так, что надпись расплылась.
- Железяка гоблинская! - применил Порри самый простой способ настройки оборудования.
Возмущение на поверхности жидкости перешло в негодование. Тогда Мерги использовала универсальное средство. Серия отточенных ударов по боковой поверхности прибора возымела действие. Рябь улеглась, в левой части таза замигал курсор.
Мордевольт тут же приступил к вводу задания с клавиатуры. Присутствующие недовольно загалдели.
- Ну при чем тут скорость света? - выразила общее недовольство Мергиона. - Мы же про Трубу хотели узнать!
Уинстон досадливо крякнул, но задание исправил. Поверхность жидкости забурлила, и новый монитор магутора разделился на две неравные части. В меньшей, верхней, появился текст, в нижней - картинка. И началось будущее.
«Август 2003 - количество магов 800 945. Принято решение о реабилитационной программе для бывших пациентов Безмозглона...»
Ярко освещенная аудитория в Первертсе. Бывшие обезмаженные под руководством мисс Сьюзан заново учатся колдовать. Клемент Фрус пытается списать заклинание невидимости. МакКанарейкл с трудом удерживается от того, чтобы не превратить руководство в рукоприкладство.
«Сентябрь - 801 704. Завершено возвращение волшебных качеств обезмаженным. Октябрь - 806 992. Начато превращение мудлов в магов...»
Югорус Лужж врывается на заседание кабинета министров мудловской Великобритании и начинает пальбу из модернизированной Трубы. Новоиспечен-ные волшебники испуганно шевелят бровями, поднимая министерские столы к потолку.
«Ноябрь - 1 150 024. Одобрена широкомасштабная гуманитарная программа „Магия всем и бесплатно“...»
Празднично украшенная улица с транспарантом: «Рекламная акция академика Лужжа! Добрая Труба! Раздача магии всем желающим!». Длинная очередь из празднично одетых людей, все вытягивают шею, пытаясь рассмотреть, что там, за заветной дверью.
«Декабрь - 3 099 342. Успех акции „Добрая Труба“ превосходит ожидания...»
Очередь растягивается за пределы экрана. На заветной двери появляется табличка «Не больше 2 (двух) магий в одни руки!»
«Январь 2004 года - 7 764 311. Чтобы компенсировать убытки от широкомасштабной гуманитарной программы, налажена торговля магическими артефактами и аксессуарами для них...»
Расцвеченная цветными лампочками витрина. Перед витриной группа подростков горячо обсуждает новинки: волшебные палочки со встроенным FM-приемником, с усилителем заклинаний, палочки-раскладушки, палочки-трости, трубки, зонтики...
«Февраль - 10 908 555. Принят закон о всеобщем начальном магическом образовании...»
Югорус Лужж в окружении ребятишек, которые дергают его за мантию и что-то требуют. На плечах ректора целая стая воробьев, которые пытаются перещебетать детей.
- Пока все хорошо, - прошептал Лужж. - Пока все хо... Ох!
«Март - 9 540 123. Первые инциденты, связанные с магическим грабежом...»
Трафальгарская площадь, заполненная тысячами новых магов. На трибуне держит речь кто-то из Браунингов. Несколько молодчиков в фиолетовых масках и плащах выбегают на площадь и открывают огонь из...
- Трубы! - Гаттер растерянно посмотрел на профессора Уинстона. - Это же Трубы Мордевольта старого образца!
- Новый образец, - пробормотал Мордевольт, - от старого будет отличаться только регулятором дискретизации. Если его оторвать...
«Апрель - 4 432 098. Накопление магии преступными группировками. Массовая переделка Добрых Труб в обычные Трубы Мордевольта. Стремительный рост числа преступлений, совершенных с применением магии. Запрет на распространение Добрых Труб. Чрезвычайные меры по борьбе с пиратской торговлей магическими артефактами и аксессуарами для них...»
Заколоченная витрина с разбитыми лампочками. Перед витриной хлипкий столик, окруженный темными личностями. На столике Трубы различного калибра: наплечные, карманные, спрятанные в запонки, Трубы-трости, трубки, зонтики...«Май - 2 222 759. Война международных криминальных синдикатов за контроль над каналами контрабанды Труб Мордевольта. Под давлением финасово-магического лобби начата выдача лицензий на торговлю колдовскими способностями...»
Та же улица, на которой раздавали магию. Обрывки праздничных транспарантов. Угрюмая очередь к двери под вывеской «Скупка магии! Самые выгодные цены!». Люди в очереди вздрагивают всякий раз, когда из зашторенного окна вырывается фиолетовая вспышка.
«Июнь - 1 304 823. Появление сверхмагов. Правительственные кризисы в большинстве стран. Церкви всех конфессий призывают к созданию Объединенной Инквизиции. Охота на ведьм. Охота на колдунов. Июль - 800 916. Обезмаживание всех новых магов. Изначальные маги уходят в подполье...»
Класс, в котором когда-то занималась МакКанарейкл. Стены укреплены мешками, на окнах - железные ставни, освещение минимальное. Группа мрачных волшебников под руководством майора Клинча отвешивает друг другу затрещины.
«Самобичевание? - подумал Сен. - Им стыдно за содеянное? А, нет... Это приемы самообороны без оружия».
- Хватит, - сдавленно сказал Лужж.
Изображение схлынуло, и появилась надпись: «Нет сигнала. Проверьте соединения или я уж и не знаю, что там у вас случилось».
Стало очень тихо.

4. В дело вмешивается МакКанарейкл

Первым очнулся Уинстон. Он поднял руку, чтобы потрепать несчастного Лужжа по плечу, но не решился и потрепал ректорского ленивца.
Вторым очнулся Гудвин. С радостным воплем, не раскрывая глаз, он бросился к заветной полочке, схватил обрывок бумаги и нацарапал: «Отрабатываем заднюю подножку...».
- Что это? - изумился прорицатель. - Причем тут подножка, да еще задняя? Это троллейбус? Что здесь было, пока я спал?
Ему никто не ответил.
Гудвин еще раз перечитал клочок, присовокупил его к остальным обрывкам видения грядущего и сказал:
- Если вы увидели что-то плохое, не падайте духом.
- Не падать духом? - тускло произнес Лужж. - А что же тогда? Отчаиваться? Убиваться? Завернуться в простыню и ползти на кладбище? Поставить на всем крест?
- Посмотреть другие варианты будущего, разумеется! Единственно возможного плохого не бывает, вы уж мне поверьте.
- А действительно, - приободрился Мордевольт. - Можно ведь скорректировать начальные данные и тогда все пойдет иначе...
Гудвин щелкнул пальцами:
- Девочка! Колыбельную!
Ведущий специалист не ошибся. Вариантов возможного плохого будущего оказалось великое множество. Изменения начальных данных, которые наперебой диктовали Мордевольту дети и Лужж, конечный результат не волновали. После разнообразных по силе и продолжительности потрясений популяция магов сжималась до начальных размеров с одним отличием - теперь ее окружали и атаковали обозленные мудлы.
Изменить будущее на что-нибудь приемлемое не удавалось ничем - ни сдачей Доброй Трубы в Департамент Безопасности, ни самыми изощренными системами охраны, учета и контроля, ни тайным наделением мудлов магическими свойствами без их ведома.
Мордевольт с непроницаемым лицом вбивал все новые и новые данные, Гудвин стонал и всхлипывал во сне, яркие картинки в медном тазу сменялись, как в рекламном ролике. Добрую Трубу похищали и переделывали в недобрую маги, обезмаженные, домовые, гоблины, тролли, друиды, иностранные магические разведки, мудловские ЦРУ, ФСБ и Microsoft. Один раз даже мелькнуло бородатое лицо беглого Бубльгума.
Апофеозом попыток осчастливить всех и не погубить то, что есть, стала Большая Труба. Это циклопическое сооружение наделяло магией все население Земли сразу. Затем за Большую Трубу начиналась Большая Драка между волшебной якудза и чудесной русской мафией. Завершалось все это очень быстрым доведением числа магов до одного.

Предыдущая страница 25 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 26

После чего последний маг на земле, похожий на Шона Коннери и Кристофера Ламберта одновременно, падал со стремянки и ломал шею.
«Декабрь 2004 года, - сообщил магутор. - Количество магов на Земле - 0».
- Все, - произнес Сен, падая в кучку соломы. - Магии нет и не будет.
- Неужели нет даже крохотной возможности всего этого избежать? - спросила расстроенная Амели. - Ну хотя бы малюсенький шансик? Ну вот такой?
Магутор издал звук, похожий на смешок.
«Шансик избежать есть. Только я бы не сказал, что он маленький. Он сейчас будет здесь. Точнее она. Прикройте меня чем-нибудь».
- Я иду к тебе, милый! - сообщила мисс Сьюзан, проникая в лабораторию вместе с повисшим на ее ноге ментодером, ошметками какого-то защитного заклинания и фрагментом стены.
Порри запаниковал и прикрыл магутор собственным телом, но потом что-то сообразил и заменил тело куском кровельного железа.
- Ты дождался меня! - волоча спецназовца за собой, профессор МакКанарейкл рывками приближалась к профессору Мордевольту. Вокруг спасаемого мгновенно образовалось пустое пространство. Дождавшийся спасительницы Мордевольт быстро пятился влево-назад, вправо-назад, влево-назад... Пустое пространство не отставало, повторяя все его бесполезные маневры.
- Я освободила тебя! - и мисс Сью так стиснула Уинстона, что тот даже не смог прохрипеть что-нибудь вроде «Спасите...».
Ментодер, который продолжал пытаться помешать проникновению неопознанного объекта на охраняемый объект, наконец получил разумный приказ по рации, охотно разжал пальцы и резво покинул поле боя на четвереньках.
Утратив опору, мисс Сьюзан ахнула и упала в обморок. Несмотря на минимально возможную скорость падения (над самой землей она провисела секунд десять), Мордевольт на нетипичное поведение декана Орлодерра отреагировать не успел. Только минуту спустя он частично пришел в себя и наклонился над МакКанарейкл.
- Профессор! - сказал бывший Враг Волшебников. - Здесь не очень чисто, поднимитесь, пожалуйста! Возьмите меня за руку.
- Руку? - мисс Сью нашла в себе силы затрепетать ресницами. - Вы мне предлагаете руку? Это так неожиданно. Я должна подумать. Ну, что же ты стоишь, Уинстон? Отнеси меня на тахту, я видела в соседней комнате, на полу грязно. Бедный, тебя мучили в таком беспорядке! О, какой ты сильный! Ты знаешь, я подумала и решила, что согласна! Глупый, теперь ты должен меня поцеловать!
Профессор Мордевольт был очень дисциплинированным человеком и поцеловал профессора МакКанарейкл. Хотя чувствовал себя очень глупо.

3. Сен просчитывает варианты будущего

Когда мисс Сьюзан и Мордевольт уединились, чтобы обсудить приготовления к свадьбе (Мордевольт сформулировал бы это по-другому - мисс Сьюзан силой уволокла его обсуждать какие-то идиотские приготовления - но кто ему теперь позволит формулировать по-другому?), Гаттер поднял кусок железа, прикрывавший магутор.
«Ну вот вам и шанс, - высветилось в медном тазу. - Труба не будет усовершенствована, и все останется как было».
С бедным Лужжем случилось что-то вроде колдовской икоты: через равные промежутки времени он вздрагивал и выколдовывал очередного ленивца. Говорили они слаженным хором.
- Ну хотя бы обезмаженным! Усовершенствовать Трубу, вернуть магию обезмаженным и... - тут ректора перекосило ... - и сломать ее! Хотя бы это возможно?
«Вероятность необратимого уничтожения Трубы после ее усовершенствования - 0,4%», - бесстрастно сообщил магутор.
Ленивцы один за другим сползали с плеч профессора и собирались у его ног в неторопливо шевелящуюся кучу. Они словно иллюстрировали тщетность всех попыток что-то изменить.
- Выходит, даже обезмаженным не получится помочь, - грустно сказала Амели. - А ведь им обещали, они ждут, надеются...
Сен несколько раз кивнул, поправил очки, успел подумать, что от этой привычки ему никогда не избавиться, и резко повернулся к магутору.
- Есть способы вернуть обезмаженных к полноценной жизни без Доброй Трубы?
«Есть», - лаконично ответил магутор.
- Какие? «Разные».
- Вот это да! - вскинулась Мергиона - И много? «Сколько людей, столько способов».
- Что-то он хитрит, - сказал Порри. - Назови способы!
«Вам они известны, - лениво сообщило Абсолютное Знание. - Поинтересней задачки нет? Тогда я немного отдохну».
В тазу распустились водоросли и поплыли разноцветные рыбки.
- Спокойно, Мерги, - сказал Сен. - Не бей его. Ну, Мерги! Раз способы нам известны, то их даже не надо придумывать. Достаточно вспомнить. Как обезмаженные возвращались к нормальной жизни?
- Я стала ниндзя и почти стала историком, - сказала Мергиона.
- Я изобрел магутор и скоро приделаю к нему устройство вывода-осуществления магических действий, - сказал Порри. - Стану техномагом.
- А я ни разу не была обезмаженной, - вздохнула Амели. - Вот горе-то. Мне и вспомнить нечего. Вспомнила! Бубльгуму магию вернул Каменный Философ!
- Так и есть, - сказал Аесли. - Сколько людей, столько способов. Порри, задай новые вводные, попробуем увидеть, как это будет.
И они увидели. Увидели Тотктонаду, перерезающего красную ленточку перед Центром переподготовки бывших магов, горстку обезмаженных, согласившихся на переподготовку, и первого выпускника Центра - Клемента Фруса, популярного ведущего передачи «Магия - это шарлатанство».
Увидели курсы для начинающих пользователей магуторов - десяток сидящих за партами бывших членов ВВС и Гаттера, терпеливо объясняющего великовозрастным тупицам моральные принципы функционирования микродемонов. И первую магуторную ворожбу - дистанционное превращение сырого яйца в выеденное.
Увидели, как делегация из двух Браунингов, Грега Аесли и Песочного Куличика убеждает племя каменных философов сменить мировоззрение и заняться превращением мудлов в магов. Как проходит полтора года. Как племя соглашается. Как в круг разумных камней входит первый соискатель - Фантом Асс. Как начинается собеседование с соискателем. Как проходит полтора года. И как Фантом Асс вместе с магией проникается мировоззрением учителей - колдовские способности он обретает, но пользоваться ими отказывается.
Мало-помалу Лужж успокоился, икота у него прошла, а из кучи ленивцев он наворожил одного хамелеона.
- Ну ладно, - сказал ректор, - пусть хотя бы так, долго и трудно! А все-таки как было бы замечательно осчастливить всех разом, как по волшебству... Как в сказке! Ну почему так нельзя?
- Профессор, - ответил Сен, - у меня есть том «История великих революций». Почитайте как-нибудь на досуге.
«Мало не покажется», - подтвердил магутор.
Порозовевший хамелеон на ректорском плече подпер лапой мордочку и посмотрел на бронзовый монитор, где Асс добровольно превращал себя в камень под одобрительное кивание каменных философов.
- Порри, - смущенно кашлянув, произнес Югорус, - я хочу попросить тебя показать... проверить вот еще что... Что получится, если я попрошу философов научить меня... наделять людей магией?
Получилось как в сказке. Рождественская ночь 2007 года. Ректор Первертса Югорус Лужж надевает красный полушубок, привешивает фальшивую бороду, забирается на рогатого страуса эму и мчится над заснеженными городками.
Потом выбирает одного самого послушного ребенка.
И дарит ему магию.

2. Сен играет в шахматы

Через несколько часов все участники сеанса вещего сна спали. (За исключением Гудвина).
Сену снилась шахматная доска, по разные стороны которой сидели две логики - четкая и нечеткая. Они переругивались и расставляли фигуры. Фигуры толкались и бурчали: «Вас на Е5 не стояло!», «Кто черный слон? Это не политкорректно! Я не черный слон, я афроэлефант!» и «Королева! Где королева? Кто последним видел королеву?».
«Ну? - нечеткая логика не стала дожидаться, когда ситуация на доске стабилизируется. - На что играем?»
«На будущее, - ответила четкая логика, - нашего... хозяина».
Сену даже во сне не понравилось, что слово «хозяин» было произнесено без должного уважения.
Нечеткая логика сделала первый ход, двинув черную королевскую пешку. (Если четко следовать правилам, первый ход - за белыми. Но с нечеткой логикой не поспоришь).
«Лучше всего пойти в мыслители! Можно всю жизнь просидеть на солнышке и наслаждаться!»
«Всю жизнь на солнышке? - четкая зеркально повторила ход. - Как каменные философы?»
«Ужасно! - черный конь рванул вперед, перепрыгнув через ряды собственных защитников. - Нет, в мыслители не пойдем!»
«Вот видишь, - четкая логика изучила ход соперника, но избрала более осторожное продолжение, - философам философово, Сену Сеново».
«Сену Сена - (река во Франции, четыре буквы) - по колено!» - внезапно продекламировала нечеткая логика.
«Ты это к чему?»
«Да так, просто. Смешно, правда?»
«Глупо. Давай, предлагай другое будущее. Твой ход».
«А я пропускаю. Сама предлагай».
«Как хочешь, - четкая логика вывела белого слона на открытое пространство. - Предлагаю работу аналитика в каком-нибудь министерстве».
«Всю жизнь в бумажках копаться? - перед рядом пешек возник второй черный конь, а за ним и слон. - Тоска и хроническое чихание».
«А что это ты два хода подряд сделала?»
«А я прошлый пропустила. Ты не отвлекайся. Лучше признай: чем аналитиком работать, лучше удавиться».
«Удавиться хуже. Если удавишься, полностью теряешь свободу выбора».
«А еще хуже, чем удавиться - твое занудство!»
«Ладно-ладно, - белые торопливо сделали рокировку, - что ты конкретно предлагаешь?»
«Конкретно? Что-нибудь абстрактное. Чтобы счастье для всего человечества, включая стариков и детей! Я думаю, что Сен должен стать Главным Мудрецом планеты Земля. А в перспективе...»
«Ты полегче води своей ладьей. Половину фигур уже посбивала».
«Эй, ребята, - взмолился Сен, - а давайте вы потом доиграете. А я пока посмотрю какой-нибудь простенький сон, ладно?»
Обе логики примолкли.
«Действительно, - сказала четкая, - необходимо отдохнуть. Логические размышления следует проделывать на свежую голову».
«Какой тебе сон, - уточнила нечеткая, - про пиратов хочешь?»
И будущему Главному Мудрецу Земли начал сниться увлекательный, полнометражный, с качественным звуком сон про пиратов, акул и британский королевский флот. Сен был капитаном, который все время нежился на палубе в шезлонге и размышлял, а вокруг носились вооруженные люди с ножами в зубах и постоянно орали. Прислушавшись, Аесли понял, что первый сон - про шахматы - из мозгов выветрился не окончательно. Пираты орали:
- Пешку двигай! Выводи слона! Это длинная рокировка!
Сен прислушался еще тщательнее - и от чрезмерного старания проснулся. Голоса, тем не менее, не исчезли.
- Я по диагонали должен ходить! - заявлял кто-то тонким голосом. - А это что? Это циклоида какая-то!
- Не умничай! - возражал второй голос, более грубый. - Диагональ всякая бывает.
Мальчик приподнялся в кровати. Через окно он увидел широкую спину Развнедела и... не менее широкое лицо Дубля. Между ними расположилась шахматная доска, освещенная удивленной луной.
Сен закрыл глаза и перевернулся на другой бок. «Дубль и Развнедел пытаются играть в шахматы. Ночью. На веранде».
Голоса снаружи продолжали спорить. Грубый голос звучал слегка растеряно, а тонкий все больше наглел.
- Отсюда, - издевательски пищал высокий голос, - я могу пойти только на Е5. Где у тебя Е5? Сдаешься?
- Е5 где-то тут было... - отвечал ему низкий.
«А мне-то что? - думал Аесли. - Подумаешь, разобраться не могут!»
«Не буду вставать, - Сен поплотнее зажмурился, сел и принялся шарить ногами под кроватью. - Я устал. Я заслужил отдых! И не обязан я, в конце концов!»
Тапочки нашлись. Теперь нужно было накинуть что-то на себя. Одежда куда-то запропастилась, и мальчик завернулся в одеяло.
«Ну и что я делаю? - спросил он. - Как это называется?»
«Бессмысленная, не нужная тебе затея, - сказала четкая логика. - То есть глупость».
«Героический, самоотверженный поступок, - сказала нечеткая. - То есть подвиг».
«То есть глупый подвиг», - подвел итог Аесли.
«Впрочем, - подумал он, выходя на веранду, - разве бывают умные подвиги?»
- Не получается? - произнес он вслух. - Здравствуйте.
- Привет, Сен! - отозвался низким голосом Развнедел. - Здорово, что ты пришел. А то мы все время проигрываем.
- Умная игра, - подтвердил Дубль таким же низким голосом, - клеточек куда больше, чем в крестиках-ноликах! Нам не разобраться.
- Сейчас разберемся, - сказал Аесли.
- Ну вот, - тонким голосом сказал белый слон, - теперь точно поспать не дадут.
И наглая фигура демонстративно сплюнула на поле Е5.

1. Профессор Мордевольт заявляет о невозможности модернизации одноименной Трубы

Югорус Лужж проснулся от настойчивого стука в дверь. Даже сквозь закрытые веки профессор догадался, что это приперся Бальбо, безразличный к условностям вроде времени суток, авторитета ректора Первертса или настежь раскрытой двери.
А также безразличный к тому факту, что нужный ему человек пытается притвориться спящим.
- О мудрейший...
- Дальше, - попросил Югорус, который не хотел провести ночь, выслушивая дифирамбы неизвестному мудрейшему.
- Темные силы мрака...
- Дальше.
- Взор мой помутился...
- Это ночь. Дальше.
Бальбо понял, что сегодня придется быть неприлично кратким, с присвистом вздохнул и извлек из сумки пакет. Сорвав все печати и пробежав первые строки секретного послания, секретарь правительства скривился.
- Какой убогий стиль! Вы только посмотрите.
И передал послание ректору.
Лужж тоже не стал углубляться в чтение.
- Передайте руководству, - сказал он, глянув на штамп ведомства Тотктонады, - что переделка Трубы невозможна по техническим причинам...
- Ага, ладно... - коротышка уже выходил из комнаты, торопясь к своему кумиру Сену.
- Нет уж, - решил выполнить все формальности Лужж, - вы, пожалуйста, запомните. Или лучше запишите.
- Записать? - в глазах Бальбо сверкнул опасный огонек, и он полез за пером.
- Лучше запомните! - торопливо исправился Югорус, но летописец уже бормотал.
- Злобные технические... нет, «технические» плохо... злобные тектонические чудовища...
- Просто скажите, что это противоречит законам природы!
- Законам природы? - Рюкзачини дернул плечиком. - Не смешите меня! У вас тут Великий Герой. Что ему какие-то законы какой-то там природы? Он ведь...
- Именно он и указал нам на них...
Бальбо поводил ушами и хлопнул себя по лбу, оставив колоритную кляксу.
- Конечно! Великий Герой и поменял эти законы. Что ему какая-то природа! Пора, пора Герою выходить на вселенский уровень! Расскажите, умоляю, расскажите подробности!
Югорус запаниковал и смалодушничал:
- А вы зайдите к профессору Мордевольту. Он все видел, он расскажет.
Когда Бальбо ввалился во все еще холостяцкую спальню великого изобретателя (МакКанарейкл улетела оповещать подружек ведьмы-невесты), тот уже смотрел сон, смежный со сном Сена Аесли - про подводную лодку «Наутилус», которую будущий В.В. собрал и потерял в далекой молодости. Поначалу Мордевольт не понял, чего от него хотят. Но, услышав слово «Труба», сразу принял чрезвычайно торжественный вид.
- Это невозможно по принципиальным причинам, - объявил он. - Особенно в такие сроки, с таким мизерным финансированием, без полного штата лаборантов...

Подвиг № 9
Сен Аесли против Сена Аесли

«Он решил победить себя. И он вступил в битву с собой. И он обратил себя в бегство». - «Наполеон. История болезни».
«Пусть это противно логике, зато не так противно!» - С. Аесли. «Логика. Самоучитель»

Сцена 1

Первертс. Перекресток Семи Коридоров. У стен замерли рыцарские доспехи. В центре - каменный философ Песочный Куличик. Время от времени он бьет себя по затылку правой рукой. За спиной философа красивое объявление: «Бракосочетание мисс МакКанарейкл состоится в субботу, 16 августа, в Банкетном зале школы». После «МакКанарейкл» от руки вписано «...и профессора Мордевольта, конечно!».
Входит профессор Мордевольт.
Куличик . А-а, профессор Мордевольт! Жениться надумали? А как же свобода?
Мордевольт . Какая свобода?
Куличик . Теперь вы не можете участвовать в разнузданных холостяцких вечеринках.
Мордевольт . А раньше я участвовал?
Куличик . Нет. Но могли. (Дает себе подзатыльник.)
Мордевольт . Что вы делаете?
Куличик . Я нарушил законы природы и теперь страданием искупаю преступление. Лужж посоветовал.
Мордевольт . Бить каменной рукой по каменной голове - в чем тут страдание? Это просто бессмысленное занятие.
Профессор Мордевольт уходит .
Куличик . Да. Именно бессмысленность этого занятия заставляет меня страдать.

Сцена 2

Перекресток Семи Коридоров. Рыцарские доспехи производят смену караула. Песочный Куличик меняет руку.

Предыдущая страница 26 Следующая страница


27 Андрей Жвалевский, Игорь Мытько

Входит Сен Аесли.
Куличик . А-а, предатель! Вернулся с дачи Бубльгума? Усталый, но довольный?
Сен . Да нет...
Куличик . Отдохнувший, но злой? Понимаю. (Дает себе подзатыльник.) Кстати, о дачах. Я знаю, где находится Бубльгум.
Сен . Я тоже. Бубльгум в Безмозглоне. По крайней мере, один из Бубльгумов.
Куличик . А вот и нет! Вчера Бубльгум-маг устроил побег Бубльгуму-мудлу. Сейчас они на Запретной свалке строят портал в Австралию.
Сен . Почему в Австралию?
Куличик . Традиция. Собираются начать новую жизнь.
Сен . А зачем ты мне это сказал?
Куличик . У меня возникла моральная дилемма. Если я не сообщу властям, то снова преступлю закон, если сообщу - стану предателем. А ты и так уже предатель, тебе проще.
Сен молчит, потом так же молча уходит.
Куличик . Хотя, логически рассуждая, я и закон нарушил, и на друга донес. А в придачу еще и переложил моральную дилемму на хрупкие плечи двенадцатилетнего предателя.
Дает себе подзатыльник, потом затрещину, потом отвешивает пинка .

Сцена 3

Сен Аесли идет по длинному школьному коридору. Эффект движения создается плавным протягиванием декорации коридора вдоль задника.
Сен . Бубльгумы беглые преступники, беспринципные интриганы и наглые обманщики. Они должны сидеть в тюрьме... в Безмозглоне. Я обязан сообщить властям.
Сен . Но они же уезжают в Австралию. Может, пусть едут? Может, это им на пользу пойдет, как Мордевольту?
Сен . Мордевольта оклеветали, а эти точно виноваты. А если они не перевоспитаются?
Сен . А если перевоспитаются?
Сен . А если нет?
Сен . Все равно. Выдавать их - это неправильно.
Сен . Зато справедливо.
Сен . Это неправильно.
Сен . Зато разумно.
Сен . Это неправильно.
Сен . Зато предусмотрительно.
Сен . Это неправильно!
Сен . Это правильно.
Сен . Да. Это правильно.
Сен подходит к двери своей комнаты. Эффект приближения обеспечивают два тонкие веревки и бесшумные ролики под декорацией двери.

Сцена 4

Комната Гаттера/Аесли. Призрачный синий свет. На шкафу, стульях, тумбочках, кроватях, подоконниках висят круглые гладкие логи. Главная Лога сидит на столе.
Входит Сен Аесли.
Главная Лога . Значит, ты решил оставить преступников на свободе. Ты нас очень разочаровал, Сен. Ты опять поступил нелогично.
Сен . Вы кто? А... вспомнил. Зря вы пришли.
Главная Лога . Потрудись объяснить причины твоего поведения.
Сен . Не хочу.
Главная Лога . Не хочешь объяснять? Почему?
Сен . Потому.
Главная Лога . У твоего желания должна быть логичная причина. Назови ее. Обоснуй. Подтверди.
Логи придвигаются к Сену, начиная шипеть.
Логи . Убеди нас... Докажи нам... Покажи нам логику... Где логика, Сен?
Сен . Уйдите.
Главная Лога . Мы не можем уйти без логичной причины. Дай нам логичное объяснение, Сен.
Сен . Уйдите просто так!
Главная Лога . Как это «просто так»? Мы не понимаем...
Сен . Щас как дам по балде, сразу поймешь!
Сен с размаху бьет Главную Логу кулаком. Та отлетает, врезается в стену и начинает как мячик носится по комнате, сбивая лог поменьше. Комната разом превращается в баскетбольный зал в разгар тренировки. Эффект создается стробоскопом и демонстрацией слайдов лучших встреч NBA.
Сен (продолжая раздавать оплеухи). Вот вам причина! А вот вам еще одна причина! А вот вам сразу две причины! Убедительно?
Логи спасаются бегством в стены. Главная Лога успевает обернуться и укоризненно произнести «Ай-яй-яй».
Сен остается один.
Сен . Действительно «Ай-яй-яй». Что это на меня нашло? Я вел себя как... как Мергиона!
Сен задумывается, потом улыбается.
Сен . То есть, рассуждая логично, я вел себя как девчонка.

После лог

«Все хорошо, что хорошо...» - Мудрая мы...
Подножие башни Орлодерра. Бальбо раскладывает на траве листы рукописи. Рядом стоит Торшер и прерывисто мигает от волнения (эффект достигается вставлением вилки провода Торшера в разболтанную розетку). Вдали исчезают улепетывающие логи (эффект создается равномерным сдуванием воздушных шариков, просунутых в дырявые декорации).
Торшер . Смертельная схватка, один на один, кто схватку выиграл, тот победил!
Бальбо . Н-да... Опять банальный мордобой...
Торшер . Себе он верен, наш Герой!
Бальбо . Фантазии ему не хватает, вот что я тебе скажу. Придется опять выручать парня.
Надолго застывает с пером в руке. Торшер успокаивается и светит ровно (эффект достигается вставлением вилки в нормальную розетку).
Бальбо . Попробуем перенести акценты. Началось с того, что Сен отказался сообщить о беглом Баблакоме. Почему?
Торшер . Чтоб Зла и Добра на Земле стало поровну, перешел наш Герой на Темную сторону!
Бальбо. Неплохо, но это уже было. «Звездные войны. Эпизод III». Так, что мы уже использовали? (Роется в бумагах.) Отвага... самоотверженность... мужество... опять отвага... аккуратность. О! Ни разу Герой не проявил благородства. Непорядочек. Значит, Сен отпустил Блаблагама из благородства.
Пауза. Бальбо и Торшер пытаются понять, причем тут благородство.
Торшер . В битве Герой стал на голову слаб, перешел Герой на сторону Зла.
Бальбо . У тебя тоже проблемы с воображением. Дался тебе этот переход. Хотя... Придумал! Герой не слаб, он силен как никогда! А вот Злодей как раз подавлен и слаб! И Герой благородно дает Злодею шанс набраться сил перед решающей схваткой. Чтобы прибить этого Бибигона, когда тот будет бодр и весел!
Торшер . Только с яростным Злодеем можно подвиг совершить. А с подавленным Злодеем - только гоблинов смешить!
Раскатистый гул. Над Запретной свалкой вспыхивает сияние трансконтинентального портала Британия-Австралия. Эффект достигается применением заклинания пятого уровня.

ЗАНАВЕС

Смех, аплодисменты, крики «Браво!», «Бис!», «Еще!».
На поклон выходят Сен Аесли, Мергиона Пейджер, Амели Пулен и Порри Гаттер.
Крики «Хорошо, но мало!».
На поклон выходят Сьюзан МакКанарейкл, Уинстон Мордевольт, Югорус Лужж, Мистер Клинч, Дубль Дуб, Харлей, Развнедел, Песочный Куличик, мадам Камфри, Фора Туна, Гаргантюа, Кряко Малхой, Грэбб, Койл, Оливье Форест и Бальбо Рюкзачини.
Крики «Еще давай!».
На поклон выходят Рыжик, Филимон, Черная Рука, Рука Помощи, Кисер, Хитрая Мордочка, Смайлик, Хрюква, Софья Паркер, Мелинда Сгинь, Дик Гаттер, Мери Гаттер, Гингема Гаттер, Грег Аесли, Минерва Аесли, Брэд Пейджер, Горгона Пейджер, Чиингииха, Фантом Асс, Главные часы Первертса, Браунинг, Браунинг, Бубльгум, Бубльгум, Тотктонада, эфесбанъши Тотктонады, эфесбанъши Каверна, Тетраль Квадрит, Долорес Пузотелик, Тинки, Винки, Гудвин, Первертский Будильник, Висельник, Утопленник, Отравленник, Парашютист, Психованная Пальма, Дядя А, Анечка, доктор Ав. Гур, доктор Г.П. Крат, сестра Харон, Клемент Фрус, Бух Ли, Свинчатовский XII, Свинчино XXII, Джон Толкинненн, Ник Перомофф, Урсула Легуингнум, Куллсофт, Борис Келло, Мик Шимахинг, Далиныч, Шишка, Стах, Лох-Несское чудовище, средний лейтенант Гугукин, полусредний лейтенант Жежевкинг, Ямумато, Люля, доктор Бад Хит, доктор Гуттенморген, профессор Крепкоумов, сторож драконария, дракончик Ига, братья Хараре и Туваре, Амохья, Биг Экстро, походный рукописец, Нес Тор, секретный агент Щуплый, желтый китайский дракон Шой-Гу, барсук Харлинг, белки-близняшки Машки, коза Рогатка, лиса Зубатка, бледная фея Дигидинь, жираф-оборотень О'Каппи, феникс 01, семейство вирусов гриппа Чхи-Ап, дети Кисера и Хитрой Мордочки, кот Пуховик, агент Латент, йети-кучер, йети-упряжка, вараны Чиингиихи, Демон страха, Демон обиды, Демон зависти, Демон раскаяния, Семь Стражей Двух Чаш, йог-программист, Индра, Брахма, Вишну, Шива, Кали, Артемида, Морриган, Иштар, Сехмет, рядовой объединенных силСциллы и Харибды Элот Сиднейский, Глубококомандующий Русалочьей Народной Республики Пр. Принц, большая переносная птица гамаюн, Глория Мунди, Тор, Зевс, Перун, Анубис, Мардук, Виракоча, Уицилопочтли, Шаман, Распределительный Колпак, Вековой Носок, противомусорный песок, Летучий Горландец, указатель на Стоунхендж, поэтический Торшер, Лопоуш Задумчивый, Коротконос Терпеливый, Гугл, Янд, Апп, Рамбл, гремучий воробей, болгарский иммигрант, Ромуальд, Долдон, Персимид, Персефона, Артемод, Коломбина, Карменюэль, Анквилад, Братобрей, Олиарх, Оби Ван Си Диан, Бутовый, преподаватели и студенты Орлодерра, Слезайблинна, Чертекака и Гдетотаммера, монстры из Загона, пациенты Безмозглона, участники ВВС, Яго из черновиков, четкая логика Аесли, нечеткая логика Аесли, Главная Лога, неглавные логи, электрические овцы, каменные философы, невидимые ниндзя, японские насекомобуквы, говорящие волки, подписки о невыезде, слоновые ежи, разумные глобусы, спамовые сычики, ухогорлоносы, астралопитеки, гаттерии, ментодеры, злосветы, свинчи, блинджеры, сливфлы, кракозяблы, шмякодавки, хочуги, мечтыги, надеги, молюги, планюги, проектюги...
Крики «Довольно!», «Хватит!», «Достаточно!», «Спасибо!».
То-то же!

Конец книги «9 подвигов Сена Аесли»
Конец трилогии о Порри Гаттере, Мергионе Пейджер и Сене Аесли

Отзывы на книги трилогии «Порри Гаттер»

Мама мыла раму

«Книга молодых авторов Жвалевского и Мытько «Порри Гаттер и Каменный Философ» - искрометная и очень смешная пародия на творение знаменитой шотландки. Веселая повесть «Личное дело Мергионы» в некотором роде продолжает сюжет книги «Порри Гаттер». Не надо путать эти две оригинальные и очень смешные книги с произведениями Дмитрия Емца - это не подражания, а именно пародии, причем не только на Джоан Роулинг, но и на многих других писателей» - («Аргументы и факты», Москва).

«Книга хорошая, смешная, пародийная» - («Новое время», Москва).
«Язык авторов настолько увлекателен, что прочтение книги будет показано абсолютному большинству: она не воспринимается как простая пародия, нет - это нечто большее, своеобразное и изящное - пример настоящего искусства и мастерства писателей» - («Компьютерная газета», Минск).
«Стоит сказать и о принципиальном отличии «Порри Гаттера» от многих других литературных пародий. Это совершенно самостоятельная книга с вполне оригинальным детективным сюжетом, сохраняющая до последней страницы замечательно яркий и добрый юмор. Поклонники начали требовать продолжения - чего-то вроде «Порри Гаттера и Комнатной тайны». Однако авторы не стали так буквально дублировать самих же себя, и вот - «Личное дело Мергионы». Долгожданная вторая книга - такая же неожиданная и искрометная, как и первая» - («Книжное обозрение», Москва).
«Чем больше сказок для «младших научных сотрудников» (даже если они зовутся менеджерами, политтехнологами, пиарщиками и прочими дикими именами), тем лучше. И уж совсем смешно ждать рекламаций от Честертона, Толкиена, многочисленных родителей Фантомаса, в конструктивный диалог с которыми вступили Жвалевский и Мытько. Они, как и Джоан Ролинг, только порадуются веселой книге, где - при всех пародийных наворотах и разоблачительных пассах - «добро побеждает зло», а авторы осмотрительно уточняют: добро - подлежащее; зло - существительное, а не наречие» - («Время новостей», Москва).
«Порри Гаттер» - едва ли не единственная действительно удачная пародия из всех мне известных. Ее авторы - Игорь Мытько и Андрей Жвалевский - сумели подменить британский юмор кавээновским - в его лучшем изводе» - («Большой Город», Москва).
«Чуть ли не в каждой фразе - игра слов, причем в большинстве случае не вымученная, а по-настоящему остроумная. При этом авторы смешивают в своей книге разнообразнейшие мифологические сюжеты (перед нами, можно сказать, веселый дайджест энциклопедии «Мифы народов мира») и нашу современную реальность» - («Русский журнал», Москва).
«В серьезном настроении эту книгу лучше не открывать. Впрочем, ради чего ж мы читаем Жвалевского и Мытько, как не ради смеха? Книжка смешная. Совершенно не «поттерская», но ничего плохого я в этом не вижу, даже наоборот - сколько можно, в конце концов, перемывать кости бедняги Гарри? Хочется думать, все-таки, что наши авторы на что-то способны и без зарубежных «прототипов» - («Книжная витрина», Новосибирск).
«Помимо занятного синопсиса (сюжета, фабулы), творчество Жвалевского и Мытько отличается поразительно (наверное, из-за недостатка аналогов) острым чувством юмора. Не буквально, а с абсолютной ясностью на каждой странице можно отыскать россыпи удачных шуток, приколов и сатиры. Читается взахлёб!» - («Мир ПК», Москва).
«Сколько я читаю Жвалевского А. и Мытько И., столько они меня ставят в «тупик». Никак не удается предугадать, что ждет тебя в новой книге. Мало того, неизвестно, что будет на следующей странице. Буквы, слова и словосочетания, Андрей Валентинович и Игорь Евгеньевич выстраивают в таком замысловатом порядке, что чтение всех этих взгромождений символов подымает настроение и обогащает читателя. Итог. В первой книге трилогии авторы всласть посмеялись над бедной (прошу извинения за каламбурчик) госпожой. Во второй прошлись по обществу в целом. В третьей - по обществу в частях и особенно хорошо по самим себе (или авторской братии в целом)» - («Архивы Кубикуса», Москва).
«Кроме Гарри Поттера, авторы прочли еще несколько книг, посмотрели несколько фильмов и это заметно: получилась гремучая смесь КВН-а, митьков, развеселого абсурда и даже братьев Стругацких» - (радио «Эхо Москвы», Москва).
«Оказалось, книги о Порри Гаттере нужны «думающему большинству» россиян - этому антиподу «молчаливого большинства» американцев» - («Российская газета», Москва).
«Этот соавторский проект - пародия на Гарри Поттера, выполненная с блеском. Щедрость авторов на юмор, достигающий изощренности интеллектуального стеба, - некоммерческая, на грани с чистым искусством - заставляет жалеть, что их литературный дар (интересно, он у них один на двоих?) тратится на столь легкомысленные вещи» - («Знамя», Москва).

Три месяца из «Календаря поводов устроить праздник»

1 января 2003 года. День Рождения Мергионы Пейджер. Завершение первой книги трилогии. Начало второй книги трилогии.
2 января. Сьюзан МакКанарейкл и Мергиона сопровождают Бубльгума в Безмозглон. Лох-Несское чудовище несколько раз ныряет в озеро.
3 января. Мергиона посещает магический перекресток и покупает у троллей золотой слиток.
4 января. МакКанарейкл обучает Мергиону Искусству Макияжа В Любых Условиях.
5 января. Бубльгум чихает два раза подряд и получает в лоб по числу чихов.
6 января. Мергиона попадает в Безмозглон, знакомится с доктором Г.П.Кратом, узнает правду об отце и легенду о Двух Чашах.
7 января. Поисковые группы пытаются найти Брэда Пейджера в окрестностях Безмозглона.8 января. Югорус Лужж приглашает на собеседование профессора Крепкоумова.
9 января. Мергиона узнает Пять Причин Ни В Коем Случае Даже Не Пробовать Сделать Это.
10 января. Мергиона отправляется в Эдинбург и оказывается в пасти дракона.
11 января. Мергиона попадает в Новую Зеландию. Порри становится легендарной личностью. Сен применяет Первое правило управления.
12 января. Мергиона знакомится с японским богом и получает Универсальный указатель.
13 января. Югорус Лужж прощается с доктором Гуттенморгеном. Бубльгум совершает свой первый побег из Безмозглона.
14 января. Мергиона составляет 10 неправильных хокку, разгадывает японский ребус и узнает местонахождение Двух Чаш. Переполох в магических секретных службах всего мира.
15 января. Мергиона живет в зоопарке.
16 января. Мергиона скрывается в шерсти Кисера.
17 января. Чиингииха и Кисер вычищают окрестности от соглядатаев.
18 января. Отец Браунинг раскрывает тайну побега Брэда Пейджера.
19 января. Попытка начать преподавание немагических дисциплин силами первертских профессоров заканчивается полным крахом.
20 января. Пуховик поддакивает Мергионе. Мергиона грозит сунуть Кисера в мешок. Кисер назначается ответственным за поддержание в порядке усадьбы Чиингиихи.
21 января. Чиингииха и Мергиона Пейджер пересекают монголо-татарскую границу.
22 января. Чиингииха и Мергиона Пейджер добираются до реки Тарим.
23 января. Мергиона Пейджер укрощает демонов. Чиингииха выходит в Астрал. Дракон Шой-Гу попадает в переплет. Верблюд Рыжик получает имя.
24 января. Мергиона Пейджер знакомится с Индрой, Брахмой, Вишну, Шивой, Кали, Артемидой, Морриган, Иштар и Сехмет.
25 января. Великое Противостояние превращается в Бессмысленное Топтание.
26 января. Мергиона заводит переговоры в тупик и получает все.
27 января. Бубльгум заявляет, что готов во всем чистосердечно признаться.
28 января. Бубльгум проводит тренинг по проведению допросов.
29 января. Брэд Пейджер находит свою дочь. Завершение второй книги трилогии. Начало третьей книги трилогии.
30 января. Тинки и Винки Пузотелики отчислены из Первертса.
31 января. Долорес Пузотелик обещает Югорусу Лужжу, что он еще поплачет.
1 февраля. Рука Помощи подает знаки Горгоне Пейджер.
2 февраля. Каменного Философа переставляют на перекресток Семи Коридоров.
3 февраля. Югорус Лужж выторговывает для Мордевольта амнистию на условии, что тот вернется к преподавательской деятельности.
4 февраля. Отец Браунинг выторговывает для Бреда Пейджера амнистию на условии, что тот возглавит отряд боевых циклопов.
5 февраля. У здания Министерства Просветления появляется антимордевольтовый пикет.
6 февраля. Антимордевольтовый пикет у здания Министерства Просветления разогнан слухами о появлении Мордевольта.
7 февраля. Мергиона Пейджер слушается отца и возвращается в школу.
8 февраля. Мергиона Пейджер и Сен Аесли оккупируют заднюю парту.
9 февраля. Лужж старательно разглядывает Трубу Мордевольта.
10 февраля. Порри Гаттер выясняет, что произойдет, если демон столкнется с антидемоном.
11 февраля. Фантом Асс составляет свою первую икебану.
12 февраля. Мордевольт, 146 электрических овец, Черная Рука и электросвинья Хрюква покидают Австралию.
13 февраля. Мергиона увлекается историей.
14 февраля. Мордевольт вселяется в фиолетовую комнату.
15 февраля. Аспирант Гудвин завершает практику в Бэби-сити.
16 февраля. Отец Браунинг пытается вернуть магию Фантому Ассу.
17 февраля. Бред Пейджер повышает боеготовность боевых циклопов на 15%.
18 февраля. Мордевольт приступает к разработке курса неколдовских наук.
19 февраля. Мергиона Пейджер начинает изучать стрелковое оружие.
20 февраля. Тетраль Квадрит оставляет на столе два секретных документа.
21 февраля. Гудвина принимают на работу в Департамент Магического Прогнозирования.
22 февраля. Югорус Лужж впервые пытается заговорить с Мордевольтом о Трубе.
23 февраля. Один из секретных документов Тетраля Квадрита пропадает.
24 февраля. Второй из секретных документов Тетраля Квадрита пропадает.

Предыдущая страница 27 Следующая страница


Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9. 28

25 февраля. Отец Браунинг раскрывает дело об исчезновении секретных документов.
26 февраля. Отец Браунинг тайно удостаивается правительственных наград.
27 февраля. Тетраль Квадрит объявляет о введении системы профилактики правонарушений.
28 февраля. Начинается всеобщая мобилизация прорицателей, гадалок и системных аналитиков.
1 марта. Департамент Безопасности принимает дополнительные меры безопасности.
2 марта. У сержанта Сейфуса три раза подряд пропадает наградная волшебная палочка.
3 марта. Власти уступают требованиям активистов Общества защиты неполноценных членов общества.
4 марта. Три сотни домовых-боевиков отпущены под честное слово.
5 марта. Бубльгум устанавливает абсолютный рекорд Безмозглона: три побега за два месяца.
6 марта. Фантом Асс мастерит оригами.
7 марта. Каменный Философ принимает решение.
8 марта. Бубльгум слушает пение мартовского гремучего воробья.
9 марта. Бубльгум начинает беседовать сам с собой.
10 марта. Каменный Философ начинает обдумывать ценный совет.
11 марта. Цены на кофейную гущу-сырец вырастают до четырех косых за баррель.
12 марта. Фантом Асс играет на лютне.
13 марта. Шеф Скотланд-Ярда машет на отца Браунинга клюкой.
14 марта. Мордевольт предусматривает все возможные проблемы и учитывает все детали.
15 марта. Сьюзан МакКанарейкл запускает в Оливье Фореста заклятием На-кого-ж-ты-нас-покидаешь.
16 марта. Отцу Браунингу не дают дела об исчезновении Жезла всевластия.
17 марта. Отец Браунинг думает о смысле жизни.
18 марта. Бюрократы Министерства магии разводят руками.
19 марта. Порри Гаттер чинит транспликатор.
20 марта. Порри Гаттер пытается перенести сессию.
21 марта. Долорес Пузотелик понимает, на чем проколется Югорус Лужж.
22 марта. Мордевольт отправляется в командировку по обмену опытом в крупнейшие европейские университеты.
23 марта. Гудвин устилает пол соломкой.
24 марта. Харлей предлагает Фантому Ассу в терапевтических целях нарисовать свои страхи.
25 марта. Картину Фантома Асса приобретает Нью-йоркский музей современного искусства.
26 марта. Мордевольт с негодованием отвергает предложение Тотктонады.
27 марта. Долорес Пузотелик толкует с самыми толковыми бывшими магами.
28 марта. Каменный Философ продолжает обдумывать ценный совет.
29 марта. Благодарные тролли преподносят Первертсу мешок манки.
30 марта. Бубльгум одновременно оказывается на свободе и остается в Безмозглоне.
31 марта. Тайная организация начинает свою тайную деятельность.
1 апреля. У Хитрой Мордочки рождается чеширский котенок Смайлик.
(полную версию «Календаря поводов устроить праздник» читайте в большой книге «Весь Порри Гаттер»)

Предыдущая страница 28


Андрей Жвалевский - Биография

Андрей Жвалевский

На основную страницу

Биография

Игорь Мытько. Родился в 1965 в г. Жодино (Белоруссия). С детства мечтал стать известным писателем. Прослужил два года в Советской Армии, а позже работал на заводе (собирал БелАЗы). После физфака БГУ занялся частным предпринимательством (производство и продажа мягких игрушек). Переехал в Москву, где занялся компьютерной журналистикой.ии исторических портретов русских князей.

Андрей Жвалевский. Родился в 1967 в г. Гродно (Белоруссия). В 1991 закончил физфак БГУ с красным дипломом и пошел работать по специальности — занялся дизайном ценных бумаг. После этого увлекся журналистикой, до августа 2001 был заместителем редактора журнала "Полиграфический экспресс". В настоящее время работает ведущим редактором в издательстве "Новое знание" (Минск).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Безмозглон, март, за два месяца до Вальпургиевой ночи (Страница 1)
  • Подвиг № 5
    Философская каменоломня     (Страница 1)
    • Пострадавшие и виноватые (Страница 1)
    • Дежа вю (Страница 1)
    • Не ментодеры, а звери (Страница 2)
    • Расширенный поиск (Страница 2)
    • Новый Бубльгум (Страница 2)
    • Боевая группа неисправимых экстремистов (Страница 2)
    • Четыре серьезные проблемы (Страница 3)
    • Общее благо и астральное тело (Страница 3)
    • Следы и траектории (Страница 3)
    • Мордевольт и похитители (Страница 4)
    • Новое слово (Страница 4)
    • Действительность, невежливая и одумавшаяся (Страница 5)
    • Несложная петля времени (Страница 5)
    • Все пути ведут в Стоунхендж (Страница 5)
    • Сумеречная погоня (Страница 6)
    • Нечеткая логика в действии (Страница 6)
    • Стих лязг клинков, бойцы устали (Страница 7)
    • Летучий Горландец (Страница 7)
    • Откидывание полога тайны (Страница 7)
    • Загадка Стоунхенджа (Страница 8)
    • Спасательная экспедиция (Страница 8)
    • Пять миль (Страница 8)
    • Стоунхендж при свете полной луны (Страница 8)
    • Суд камней (Страница 9)
    • Краткая история каменной философии (Страница 9)
    • Млечный путь над Ла-Маншем (Страница 9)
    • Миллениумный (Страница 9)
    • Лучшая защита (Страница 9)
    • Подземный плач (Страница 10)
    • Товарищи по счастью (Страница 10)
    • Отмотка (Страница 10)
    • Песочный Куличик садится на нору (Страница 10)
    • Дети в подземелье (Страница 10)
    • Югорус Лужж видит свет (Страница 11)
    • Рецидив прецедента (Страница 11)
    • Нижнее отделение верхнего мира (Страница 11)
    • Два поэта (Страница 11)
    • Подмирная ловля (Страница 11)
    • Сен Аесли против вековой мудрости (Страница 12)
    • Предательство (Страница 12)
  • Подвиг № 6
    Абсолютный порядок     (Страница 12)
    • Глава 6.1 (Страница 12)
    • Глава 6.2 (Страница 12)
    • Глава 6.З (Страница 13)
    • Глава 6.4 (Страница 13)
    • Глава 6.5 (Страница 14)
    • Глава 6.6 (Страница 14)
  • Подвиг № 7
    Спасти профессора Мордевольта     (Страница 14)
    • 5 июня 2003 года, пустующая дача в ста милях от Первертса (Страница 14)
    • Что происходит на четвертом этаже (Страница 15)
    • Если бы у Югоруса Лужжа была Труба... (Страница 15)
    • Настроить и протестировать (Страница 15)
    • Кто похитил Мордевольта (Страница 16)
    • Злой, словно некормленный черт, Тотктонада (Страница 16)
    • Самая свежая тайна Департамента Безопасности (Страница 16)
    • Тайное общество, решившее вернуть магию (Страница 17)
    • Счастливое число (Страница 18)
    • Последнее слово Тотктонады (Страница 18)
    • Герасим-Мумус (Страница 18)
    • Дело, которое быстро не делается (Страница 19)
    • Самый что ми на есть серьезный взрослый штурм (Страница 20)
    • Очень, очень далеко от дачи Бубльгума (Страница 20)
    • В дело вступают антитеррористические подразделения (Страница 21)
    • Логика террористов (Страница 21)
    • Тяжелые и длительные переговоры (Страница 21)
    • Типичный преступник (Страница 22)
    • Оригинальный подвиг Сена Аесли (Страница 22)
    • Террористов больше нет (Страница 23)
    • Последний домовой (Страница 23)
  • Подвиг № 8
    Магии - нет! И не будет.     (Страница 23)
    • 1. Профессор Мордевольт заявляет о невозможности модернизации одноименной Трубы (Страница 23)
    • 2. Сен играет в шахматы (Страница 23)
    • 3. Сен просчитывает варианты будущего (Страница 24)
    • 4. В дело вмешивается МакКанарейкл (Страница 24)
    • 5. Поворотный момент истории (Страница 25)
    • 4. В дело вмешивается МакКанарейкл (Страница 25)
    • 3. Сен просчитывает варианты будущего (Страница 26)
    • 2. Сен играет в шахматы (Страница 26)
    • 1. Профессор Мордевольт заявляет о невозможности модернизации одноименной Трубы (Страница 26)
  • Подвиг № 9
    Сен Аесли против Сена Аесли     (Страница 26)
    • Сцена 1 (Страница 26)
    • Сцена 2 (Страница 26)
    • Сцена 3 (Страница 27)
    • Сцена 4 (Страница 27)
  • После лог (Страница 27)
  • ЗАНАВЕС (Страница 27)
  • Отзывы на книги трилогии «Порри Гаттер» (Страница 27)
  • Три месяца из «Календаря поводов устроить праздник» (Страница 27)


Андрей Жвалевский - Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9.

Андрей Жвалевский
Игорь Мытько

Порри Гаттер 3-2: 9 подвигов Сена Аесли. Подвиги 5-9.

Цикл: "Порри Гаттер" - 4

 Читать книгу

Аннотация

«— Фантазии парню не хватает, вот что я вам скажу. Послушай, Сен, ты уже столько подвигов совершил при помощи грубой физической силы. Хочуг голыми руками раскидал, бронированные шары перебил, умертвия одним взглядом в камень обратил... Ты не мог бы для разнообразия совершить что нибудь... э э э… интеллектуальное? Всего один умственный подвиг! А потом все, как раньше — круши, громи, изничтожай!»Последует Сен Аесли совету Бальбо Рюкзачини или, как обычно, ограничится разрушениями? Ответ вы найдете в заключительной книге пародийной трилогии «Порри Гаттер и его друзья».

Создание книги: Беломоев Алексей (http://www.hpnews.nm.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel