Андрей Жвалевский, Игорь Мытько - Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4.

1 Андрей Жвалевский, Игорь Мытько

Пролог и про кое-что еще

«Скажи мне, кто твой отец, и я скажу, чей ты сын». - Из пособия по уходу за генеалогическими деревьями
Задолго до многих памятных событий.
До того, как Сен Аесли предотвратил свой первый глобальный вооруженный конфликт.
До того, как Мергиона Пейджер разгадала свой первый ребус японского бога.
До того, как Порри Гаттер собрал из отцовских часов своего первого летающего скорпиона.
Давным-давно.
Много лет назад.
В прошлом веке.
Было 1 июня 1995 года. Серое британское утро неспешно переходило в серый британский день. Про такие дни обычно говорят: "ничто не предвещало". В данном случае это неверно - у магов всегда что-нибудь предвещает. Вот и сейчас потрепанный Рупор Судьбы на стене кухни в доме Аесли устало предвещал опасности, подстерегающие этим вечером Козерогов при нырянии в водоемы с неисследованным дном. Всем остальным знакам Рупор сулил незабываемые впечатления, для получения которых достаточно этим вечером оказаться вблизи водоемов с неисследованным дном.
Маленький Сен Аесли сидел за обеденным столом и увлеченно кидался манной кашей. Белые молочные плюхи одна за другой художественно выстраивались на потолке, образуя улучшенную модель Солнечной системы - большинство планет находилось не на своих местах, зато их было очень много.
Плюх! Плюх! Плюх!
Для катапультирования завтрака Сен использовал сразу шесть ложек, которые роились над тарелкой, как большие серебряные осы, и по очереди ныряли вниз.
Плюх! Плюх!
Грег и Минерва Аесли смотрели на сына.
Плюх!
- Может быть, сегодня не будем строги, - сказала Минерва. - Все-таки у Сена День Рождения.
Плюх!
- День Рождения - это подарки, - сказал Грег, - это торт со свечками. Это гости. Это познавательные игры. Это избавление от избытков энергии путем радостного барахтанья на старинном ковре. И, наконец, главная радость - уход гостей. Все это сегодня будет, и все это логично. Но почему в День Рождения допустимо кулинарное хулиганство? Я не вижу здесь логики. А ты, Сен?
Плюх!
- Сен?!
Ложки повисли в воздухе. Рупор Судьбы смолк, не завершив интересную мысль о недопустимости махинаций с Весами.
- Объясни, пожалуйста, Сен, что ты делаешь. И, главное, зачем ты это делаешь?
- Не знаю, - сказал Сен. Ложки плюхнулись в тарелку, что привело к небольшому кашетрясению.
- Надо знать. Ты уже большой. Тебе не два года, не три и не три с половиной. И в твоих действиях должна быть ло-ги-ка.
- Ло-ги?.. - повторил Сен. - Ло-га?
- Логика означает, что ты должен знать, что делаешь и зачем делаешь, - логика всегда была сильным местом Грега Аесли, недавно назначенного директором Департамента Затуманивания (Основным видом деятельности Департамента Затуманивания было затуманивание всего, что можно затуманить, в том числе собственной деятельности. Это занятие требовало недюжинных логических способностей. Так, предыдущий директор департамента, используя исключительно логические построения, неопровержимо доказал, что он не существует. На чем и прокололся).
- У твоих действий должна быть веская причина, разумное объяснение. У заляпывания манной кашей потолка нет разумных объяснений. Это нелогично. А логично - есть манную кашу. Зачем? Чтобы поддержать силы растущего организма.
Сен взял ложку, ткнул в манную кашу, сунул в рот. Посмотрел на родителей.
Грег улыбнулся. Минерва вздохнула.
- Кха-кха, - сказал Рупор Судьбы. - Так я продолжу. У Близнецов сегодня произойдет событие, которое изменит всю их жизнь... - Рупор покосился на Сена. - Давайте про Рыб. На безрыбье им лучше не попадаться Раку...
Весь День Рождения Сен добросовестно исполнял обязанности именинника. Он радовался гостям (чтобы они остались довольны), говорил "спасибо" за подарки (чтобы в следующий раз принесли новые), играл с детьми гостей (чтобы в увлекательной форме развиваться и познавать мир). Только один раз он замешкался. Когда гости начали требовать задуть четыре свечки на торте, Сен поднял глаза на отца:
- Лога?
Грег Аесли кивнул. Сен четыре раза дунул. А ночью к нему пришли логи.
Гладкие, круглые и серьезные, они уселись на спинке кровати и уставились на Сена.
- Так, - сказала самая большая лога. - Надеюсь, ты знаешь, что сейчас делаешь?
Сен высунул нос из-под одеяла:
- Я... ле... лежу...
- Допустим, - качнулась Лога. - А ты знаешь, зачем ты лежишь?
- Чтобы... чтобы спал... сплю... спать!
- Логично, - сказала Лога и вдруг, как паук, полезла вверх по невидимой нити. - Надеюсь, ты нас...
Главная Лога исчезла в потолке.
- ...не разочаруешь! - отчеканили остальные логи, спрыгнули со спинки кровати и ушли в пол.
Больше Сен Аесли никогда не кидался манной кашей.
А еще он больше никогда не ломал игрушек, не дрался подушками, не бегал с бессмысленными воплями по двору, не прыгал с раскрытым зонтиком со шкафа на диван. И вообще, он больше никогда не делал ничего, что могло разочаровать лог. Все его действия имели если не вескую причину, то хотя бы разумное объяснение.
Если крошка Сен не мог разобраться, что логично, а что нет, он приходил к отцу и спрашивал. Когда он немного подрос, то перестал спрашивать и начал консультироваться.
- Папа, - говорил он, - ты говорил, что я должен делать "умозаключение". Но я не знаю, что это.
И Аесли-старший, который никогда не отказывал сыну в обоснованной просьбе, откладывал магазету с интересной статьей о промышленной добыче философского камня.
- Если чего-то не знаешь, лучше не спрашивать, а понять самостоятельно. Попробуй рассуждать логично, как я тебя учил.
- "Умозаключение", - отвечал Сен, старательно морща лоб (этому он научился на прошлом занятии), - образовано от слов "ум" и "заключение". Это, наверное, ум, который посадили в тюрьму?
- Логично, - улыбался папа, - и почти правильно. Когда ты делаешь умозаключение, то, наоборот, заключаешь мысли в свой ум.
- Как в тюрьму?
Папа морщил лоб и говорил:
- Скорее, как в казарму. Теперь понимаешь? Сен кивал, а про себя думал:
"Казарма не подходит. Если "заключение" - значит тюрьма. Это логично".
Постепенно Аесли-младший научился делать умозаключения четко и аккуратно. При появлении новой мысли он внимательно осматривал ее со всех сторон, находил в ней логику и только после этого впускал в свой ум. Если логики не было видно, а мысль начинала буянить и скандалить, Сен прогонял ее прочь и начинал осматривать следующую мысль.
Грег Аесли сыном гордился. Минерва Аесли тоже гордилась, только иногда непонятно почему (нелогично!) вздыхала.
Строгие логи больше не приходили, и Сен Аесли о них забыл.
Точнее, думал, что забыл.

ПРИСТУП

Пять комнат

«Вешая в первом акте ружье на стену, будьте аккуратны и внимательны. Иначе первый акт может стать последним». - Из должностной инструкции работника сцены.
«Открылась бездна звезд полна: звездам числа нет бездне - дна». - Скороговорка
Посмотрим на все со стороны.
Это планета Земля. Ой. Извините.
Вот это - планета Земля (А то была Луна).
Это ее Северное полушарие. С северной стороны, где обычно растет мох.
Это Европа. Правда, хорошенькая?
Это Британские острова.
На острова бесшумно накатывается темнота, выталкивая старый день 30 апреля 2003 года в Атлантику и дальше - к бывшей британской колонии. За темнотой по сопкам Маньчжурии и отрогам Станового хребта крадется новый день 1 мая. Обычно новые дни не крадутся, а нахально вламываются, но в данном случае осторожность не помешает. Потому что темнота эта - Вальпургиева ночь. Включите магическое зрение (Если у вас не включается магическое зрение, пойдите в магическую "Оптику" и за магические деньги купите магические очки. Видите, как все просто). Видите в небе что-то странное, немного похожее на окно? Это дверь. Проход между мирами. Два раз в год, в канун 1 мая и в канун 1 ноября, на Хэллоуин, эта дверь приоткрывается. Выключите магическое зрение. Слышите потусторонний скрип? (Если не слышите - обратитесь к магическому отоларингологу.) Вот.
В приоткрывшуюся щель между мирами проскальзывает Нечто. Оно озирается, крутит длинным носом (хоботом? рогом? чем-то?), возмущенно чихает и проскальзывает обратно. И правильно, Нечему здесь делать нечего.
Щель между мирами, впрочем, остается приоткрытой.
По мнению людей, через открывающиеся щели в границах миров к нам пробирается нечистая сила. С точки зрения магов, это бессмыслица - вся нечистая сила уже тут.
Что же тогда таится за дверью между мирами? - задумываются иногда самые искушенные волшебники, потом трясут головой (как правило, своей) и возвращаются к своим обычным чудесным делам.
Спустимся пониже и присмотримся. Вон там, примерно между Англией и Шотландией, что вы видите? Пустое место? Включите магическое зрение.
Ах!
Да, именно "Ах!" А может даже "Ого!"
В заболоченной низине гордо высится Школа волшебства Первертс. Грозные башни, каменные стены, огромные залы, загадочные лестницы, таинственные коридоры, диковинные пожарные щиты, чарующие стенгазеты и волшебные распорядки дня. Здесь юных магов обучают, или, правильней сказать, превращают во взрослых магов. Кто такие маги и чем они отличаются от обычных людей, то бишь мудлов? (Помимо распространенных толкований понятия "мудл", существуют и нераспространенные. Например, что слово "мудл" произошло от слова "мудрость". Это толкование не стало распространенным только потому, что у нас слишком мало косноязычных филологов). О, это хороший вопрос. Очень хороший вопрос. Очень важный и своевременный вопрос. Да. Давайте вернемся к нему позже.
А вот о сходстве можно сказать сразу. Маги, точно так же как обычные люди, едят и спят. Вот и сейчас все ученики, учителя и обслуживающий персонал школы магии спят.
Точнее, почти все.
В башнях замка светятся пять разноцветных окон. Заглянем?

Фиолетовая комната

Все комнаты Школы волшебства по странной традиции имели номера. Но вот беда - под воздействием магических отходов числа начинали вести самостоятельную жизнь: меняться дверями, самовольно складываться и скидываться, ходить друг к другу в гости, пить пиво, сбиваться в многочисленные банды и нападать на библиотечные буквы. Возвращались дверные цифры на место только на время министерских проверок (И горе той цифре, которая не успеет вернуться на место. Так, например, навсегда исключили из нашей системы счисления цифру †).
Другое дело - цвета, отличавшиеся благородством, степенностью, хорошими манерами... Если честно, цветам просто лень так суетиться. Поэтому комнаты Первертса различались еще и по цветам, которых, как известно, 256 даже на старом 14-дюймовом мониторе. Естественно, комната, в которой расположился профессор Мордевольт, была фиолетовой (Как известно, лучший способ протащить какую-нибудь сомнительную идею - начать ее со слов "естественно", "очевидно" или "как известно").
По внешнему (то есть внутреннему) виду помещения сразу становилось понятно, что его хозяину все фиолетово. Под горой схем, графиков, механических устройств непонятного назначения и действующих моделей неизвестно чего смутно угадывалась кровать. На шкафу под светом ультрафиолетовой лампы загорала австралийская помощница Мордевольта - электрическая свинья Хрюква. По краю стола, побрызгивая фиолетовыми электрическими искрами, прогуливалась еще одна помощница профессора - Черная Рука.
Единственное инородное тело в этом фиолетовом царстве стояло у окна и переливалось всеми цветами радуги. Принадлежало тело (и голова, разумеется) Югорусу Лужжу, который недавно вступил в должность ректора школы. Чтобы в нее вступить, ему пришлось выступить из предыдущей должности - декана факультета Слезайблинн. И теперь он как раз общался со своим преемником.
- Коллега, - произнес Лужж, - а не многовато ли в нашем учебном плане мудл... неколдовских предметов?
Коллега, профессор Уинстон Мордевольт, тут же схватил калькулятор. Звонкая фамилия, стойкий австралийский загар и выдающийся нос выдавали в Мордевольте классического отрицательного героя. Собственно, до недавнего времени он и был отрицательным героем. И вот, докатились - бывшему Врагу Волшебников доверили воспитывать юных волшебников. Как это вышло? Долго рассказывать. (Авторам понадобились целых две книжки, чтобы рассказать, как В.В. (сокращенно от В.В.П. - Враг Волшебников, Понимаешь) доказал, что не такой уж он и В.).

- Итого, - барабанил тонкими пальцами по кнопкам экс-В.В., - на каждого учащегося приходится всего по 93 часа занятий на мудловскую тематику в неделю. При пятидневной учебной неделе получается ровно 18,6 ученико-часов в сутки. Целых 5,4 часа на колдовские предметы...
- ...сон, еду и самоподготовку, - завершил Лужж. - И личное время.
- Личное время? - нахмурился Уинстон.
- Ну письмо маме написать, в Мерлинской комнате посидеть... - ректор замялся, - зубы почистить чем-нибудь...
Мордевольт кивнул и принялся вколачивать в калькулятор ректорские поправки.
"Как же мне ненавязчиво перевести разговор на Трубу?" - с тоской подумал Югорус и, чтобы не нарушать цветовую гамму комнаты, замерцал сиреневым.
Труба Мордевольта, изобретенная Мордевольтом, была хитроумным механическо-магическим прибором, который мог лишать волшебников колдовских свойств. При этом отобранная магия не пропадала, а доставалась волшебнику, в руках которого находилась Труба. Если же Труба срабатывала в присутствии мудла, то вся магия волшебника переходила к мудлу.
В ходе Новогодней Битвы Порри Гаттера с домовыми Лужж смог отбить Трубу Мордевольта у ложного ректора Бубльгума (Вот как у колдунов все запутанно: с домовыми дрался Порри, а Трубу отнял Лужж. Причем не у Мордевольта, а у Бубльгума. А еще там были... Впрочем, прочитайте лучше книгу "Порри Гаттер и Каменный Философ", там весь этот бред описан подробно). С ее помощью Югорус собирался сделать магами всех людей, что было розовой, голубой, а также оранжевой в веселенькую зеленую полосочку мечтой профессора.
Всю зиму Лужж изучал Трубу, пытаясь понять, как бы ее так перестроить, чтобы Труба не передавала магию без остатка, а делила ее поровну. По-честному. Изучение заключалось в старательном разглядывании замысловатого механизма. Из осторожности Югорус проделывал это только в своем тайном чулане в дальнем Астрале.
Возвращение в Первертс реабилитированного Мордевольта подарило Лужжу надежду. Иначе стал бы он 30 апреля, за четыре месяца до следующего учебного года, приходить к этому фанатику прогресса с вопросом об учебных планах?! Ради того, чтобы уговорить Мордевольта, фанатик магии Лужж даже общался без помощи любимых громкоговорящих птиц.
Но поскольку интриганом ректор был посредственным, задача деликатно вывести Мордевольта на беседу о злосчастной Трубе, похоже, не имела решения.
- Задача решена! - Мордевольт вскинул калькулятор вверх.
"Труба, - сказал себе Югорус, - помни о Трубе".
- При введении пятнадцатисполовинойдневной учебной недели нагрузка снижается до вполне приемлемых шести часов в сутки!
- Сколькидневной?
- Пятнадцатисполовинойдневной, - повторил профессор-изобретатель, - то есть в неделе должно быть пятнадцать с половиной дней!
"Ишь как его разобрало, - подумал ректор, глядя на счастливое лицо Мордевольта, - Может, сейчас?"
- В принципе, - осторожно начал он, - колдовские науки можно и поджать. Да и самоподготовку тоже... Если, скажем, применить... ну, к примеру... только что пришло в голову...
Мордевольт, Хрюква и Черная Рука слушали внимательно. Лужж взбодрился. Похоже, звезды повернулись к нему лицом, и если не вмешается какая-нибудь враждебная сила...
- ...применить эту вашу Тру...
- Уинстон! А я иду мимо, смотрю - у вас кто-то есть. Дай, думаю, загляну... на фиолетовый огонек.
Сегодня враждебная сила облачилась в золотистый ночной халат такой малой длины, что ее следовало называть не длиной, а короткостью. Хрюква присвистнула. Черная Рука подняла большой палец.
Профессора быстро уткнулись в учебный план, стараясь не смотреть на декана факультета Орлодерр мисс Сьюзан МакКанарейкл.
Нельзя сказать, что это была хорошая идея.
В те вечера, когда деканша решала быть убийственно красивой, всякий мужчина старше 18 лет, не отметившийся тонким комплиментом или хотя бы влюбленным взглядом, очень и очень рисковал. В лихие молодые годы мисс Сьюзан, пришедшиеся на Средние века, за ней неотступно следовали толпы дубин бесчувственных, истуканов недоделанных и пней с ушами, пялившихся на ведьму в тайной надежде, что красавица сжалится и превратит их обратно.
Вот и сейчас глаза Сью сияли, щеки розовели, кожа благоухала, ресницы порхали, - в общем, все было чрезвычайно серьезно. Серьезность намерений Сьюзан МакКанарейкл окончательно подтверждала изящная алхимическая завивка. (От обычной химической завивки у ее обладательницы волосы встают дыбом. От алхимической завивки волосы дыбом встают у окружающих).
Пауза из неловкой начала превращаться в опасную. Мордевольт приподнял ближайшую к Лужжу бровь. Ректор вздохнул и оторвал взгляд от стола.
- Мисс Сью, - сказал он, мужественно глядя на верхнюю пуговицу золотистого халата, - а вы знаете, вы сегодня необыкновенно... э-э-э... обворожительны и... э-э-э... очаровательны и... э-э-э... о...
- Одурительны, - подсказала мисс Сью.
- Да, и это тоже, - согласился Лужж и толкнул в бок Мордевольта.
Уинстон Мордевольт уже взял себя в руки. Он спокойно оглядел декана Орлодерра и вежливо улыбнулся.
- Неплохо, Сьюзан.
И уставился в калькулятор.
Лицо МакКанарейкл потемнело, глаза сузились, ресницы ощетинились. Хрюква начала втискиваться в щель между шкафом и стеной. Югорус Лужж подтянул к себе волшебную палочку. Черная Рука жестом выразила полную готовность обратиться в бегство.
- Мисс Сью, вот вы где! - раздался звонкий рыжий голос. - А я вас по всей школе ищу, и по всему факультету... и по всей вашей комнате... А у вас что здесь, совещание?
- Методический совет, - сказал Лужж, мысленно благодаря наглую девчонку Мергиону Пейджер. С тех пор как Мерги перестала быть колдуньей, она спасла мир, дракона Игу, главный магический артефакт Две Чаши (он же верблюд Рыжик), а теперь вот - ректора Первертса и декана Слезайблинна.
- Тогда я на минуточку, - сказала наглая девчонка. - Мисс Сью, у меня лак кончился, так может у вас...
МакКанарейкл свирепо топнула.
- Пейджер! Ты что тут делаешь, а ну марш в постель! Или ты решила пропустить Первомай?!
Хлопнула дверь. Это Мергиона Пейджер благоразумно переместилась в направлении собственной спальни.
Из стены вывалилась пара кирпичей. Это Сьюзан МакКанарейкл демонстративно покинула общество недоделанных истуканов.
Со шкафа хрюкнули. Это Хрюква и Черная Рука выразили отношение к поведению В. В.: Рука покрутила указательным пальцем у виска электрической свиньи, а Хрюква сделала на хозяина выразительные глаза.
- Плохо дело, - сказал почему-то погрустневший Мордевольт.
- Можно даже сказать, что дело труба, - поддержал его Лужж, - кстати, о трубах...
В щели между мирами свистнуло, и в небе над Первертсом появилось еще одно Нечто. В отличие от предыдущего, это Нечто рогами или носами не обладало, а скорее напоминало тень каракатицы. Тень повисла над замком и принялась вслушиваться. Через храп и сопение спящих магов начинало тонко звенеть эхо звуков ближайшего будущего. Через некоторое время на том, что можно было с натяжкой назвать лицом, расплылось то, что в темноте можно было принять за улыбку.

Салатовая комната

Спальня Мергионы представляла собой смесь обычной девчоночьей комнаты и тренировочного зала дзюдоиста-профессионала. Соседка Мергионы, Амели Пулен (Амели Пулен назвали в честь героини популярного французского фильма. Сентиментальных родителей не остановило даже то, что фильм сняли только через десять лет после рождения девочки) ничего против этого не имела и каждый день с восторгом наблюдала, как ее подружка делает стойку на косичках или подтягивается на своем верном оруженосце Дубле Дубе.
Но сейчас Амели занималась более важными вещами, чем восхищение тройным кувырком через лопатку, с помощью которого Пейджер появилась в спальне.
Амели Пулен готовилась к шабашу.
По традиции самая способная первокурсница Первертса получала право участвовать в Вальпургиевой ночи на горе Броккен в Германии. (Что-то вроде Новогодней елки в Кремлевском Дворце съездов). Менее способные отправлялись в страны Скандинавии, Францию и Испанию, а самые безнадежные шабашили в Северной Ирландии.
Всю ночь ведьмочки наравне со взрослыми ведьмами гоняли на метлах, танцевали до упаду и после него, а также уплетали тортики с кремом из взбитых волчьих ягод. Но с первыми петухами девчонок отправляли спать, потому что тут уж начинались недетские развлечения. Чаще всего взрослые устраивали разнузданные игрища в домино на желания. Фантазия у ведьм отменная: кого заставляли переодеваться козой и жалобно блеять, кого - съесть ведро галушек без помощи рук, кого - пролететь на метле через трубу, а иногда проигравшему даже приходилось воровать Луну. (Неудивительно, что неволшебники считают Вальпургиеву ночь жуткой и стараются не выходить из дома по одному. Самые пугливые потом целый день 1 мая ходят толпами и громко кричат, размахивая транспарантами и малыми формами (считается, что малые формы отпугивают нечистую силу)).
От факультета Орлодерр в этом году делегировали сразу двух первокурсниц: Амели и Мергиону. Строго говоря, лучшей на курсе ведьмой была Пулен, а Пейджер ведьмой не была вовсе. Но, поскольку Амели стала лучшей благодаря перешедшей к ней колдовской силе Мергионы, то на формальности закрыли глаза. Да и стоит ли уделять такое внимание формальностям, когда есть реальная возможность получить пяткой в лоб от малолетней рыжей ниндзя, которую не пустили на главный шабаш?
Сейчас Амели занималась сатанинским хохотом, который у нее плохо получался в силу природной застенчивости и французского прононса. Стоя перед трюмо, она старательно вскидывала то одну, то другую черную бровь и восклицала:
- Ха! Ха! Ха!
- Нет, - отвечало трюмо, - нужно более протяжно: "Ха-а, ха-а, ха-а".
- На... Фантома... Асса... похоже... - выдохнула Мерги, которая отжималась на кончиках ногтей и была немного обижена невниманием соседки.
Амели порозовела и снова нахмурилась перед зеркалом. Сравнение ей не понравилось: Фантом Асс был одним из следователей, присланных в школу прошлой осенью. За короткое время он умудрился всем надоесть, развалить половину Первертса, а в довершение всего по глупости передать собственные магические способности второму следователю - милейшему пастору Браунингу.
- Хо-хо-хо-хо! - зловеще (как ей казалось) прогремела (насколько у нее получилось) Амели.
- Давай лучше я тебя свистеть научу! - предложила Мерги и уже засунула четыре пальца в рот, как в стену предупреждающе застучали.
Девочки притихли. За стеной находилась спальня Форы Туны, преподавательницы прорицания. Если она начинала предсказывать неприятности, то не успокаивалась до тех пор, пока неприятности не случались.
- Завтра жаловаться побежит, - вздохнула Амели. - К гадалке не ходи.
Дальнейшие тренировки громового демонического хохота проводились шепотом.

1 Следующая страница


Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4. 2

- Слушай! - перебила соседку Мерги, которая не видела в упражнениях по хохотанию никакого смысла. - Сегодня же гадать нужно! На суженого. - (Вообще-то, по правилам, гадать на суженого следует в определенные дни в январе. Но ведьмы относятся к предрассудкам с профессиональным равнодушием).
- На какого?
- Не на "какого", а на "кого". На человека, за которого суждено выйти замуж.
"Будь здесь Порри или Сен, - подумала Мергиона, - обязательно предложили бы погадать еще и на расширенного".
Порри Гаттер и Сен Аесли были однокурсниками Пейджер, тайно влюбленными в нее по самую селезенку.
Влюбленность была такой тайной, что о ней знала только Мерги, - Порри и Сен о своих чувствах не подозревали.
- Ой, - обрадовалась Амели, - и правда! А можно? А что надо делать?
Совместными усилиями удалось вспомнить про башмачок, который гадающие девушки бросают через плечо. Что означало такое гадание, девочки не знали, поэтому, когда всю обувь выбросили в коридор, процесс зашел в тупик.
- Что теперь? - Мергиону просто распирало от желания производить бурную бессмысленную деятельность. - Что еще? Я больше ничего не знаю. А кто знает? Кто у нас все знает?
С этими словами она умчалась в коридор и забарабанила в дверь Форы Туны.
Амели поймала себя на том, что пригнулась.
Из соседней спальни донеслось раздраженное бубнение прорицательницы, перебиваемое звонкими "Ну пожалуйста!", "Ну мисс Фора!", "Ну нам очень надо!", "Ну вот вся надежда только на вас!" и "Ну спасибо!".
Вернулась Мерги с бежевой страничкой, которую только что с мясом вырвали из толстой книги с бежевыми страницами.
- "Положить под подушку зеркало, крепко уснуть, - на ходу читала она, - к утру во сне увидишь суженого..."
Пейджер остановилась и критически посмотрела на свою постель.
- Кто ж это выдержит?
Пулен улыбнулась. Она хорошо изучила соседку и знала, что Мерги способна выдержать что угодно, но терпения у нее хватает не больше чем на пять минут.
- Другой способ... "Поставить одно напротив другого два зеркала, чтобы образовался коридор отражений, перед зеркалом поставить свечу, сесть у зеркала и внимательно смотреть..." О! Это можно!
Когда система зеркал и свечей была выстроена (одна свеча показалась Мергионе недостаточно сильным решением), девочки уселись у трюмо и принялись внимательно смотреть.
- Гм, - сказало трюмо через минуту, - я что, что-то не то делаю? Что вы на меня уставились?
- Т-с-с, - прошептала Амели. - Мы суженых ждем.
- А, - неуверенно сказало трюмо. - Ну, тогда конечно...
Прошло еще две минуты, наполненных потрескиванием свечей. Амели начала засыпать.
- Вижу! - заорала Мерги.
Амели подпрыгнула. Трюмо пошатнулось. Свечи погасли. За стеной с чувством выругались.
- Мергиона, - позвала Амели, - ты тут?
- Ага, - отозвалась Мерги из темноты.
- Ты кого-то увидела?
- Н-нет. Нет. Никого. Мне показалось.
- Да? И кто тебе показался?
- Никто!
- И на кого он был похож? - не унималась Амели. - А ну-ка, признавайся!
- Отстань!
Амели хихикнула, махнула палочкой и сказала Люминисцентус-Стационарус. Зажглись плафоны.
- А это что такое? - вскричала Мергиона, тыча пальцем в стену. - Это что такое?! Это откуда взялось?
Стену напротив трюмо украшал самодельный портрет профессора Харлея.
Амели покраснела так, что зеркало не смогло правильно ее отразить.
- Ну это... я сегодня... повесила тут... а что?
"А что делать?" - спросили грустные глаза нарисованного Харлея.
- Ничего, - сказала чрезвычайно довольная Мерги. - Все в порядке. Значит, я твоего суженого увидела.
Вместо того чтобы покраснеть еще больше (если только это было возможно), Амели вдруг побледнела.
- Ой! Я же Харлею маски не отнесла!
Девочка схватила со стола стопку ярко раскрашенных африканских масок и умчалась в ночь.
Мерги покачала головой. По ее мнению, девушка, да еще первокурсница, не должна так демонстрировать чувства мужчине, да еще преподавателю. Да еще преподавателю обращения с магическими животными, которых этот преподаватель боялся самым страшным страхом.
В свое время Амели помогла профессору Харлею изобрести дезодорант, отпугивающий все, что шевелится. Но однажды Харлей встретил в коридоре паука, страдающего хроническим насморком. Выбравшись из чулана, преподаватель решил дополнить отпугивающий запах устрашающей маской.
Две недели по вечерам Амели зарисовывала фантазии профессора, который выколдовывал их, предварительно крепко зажмурившись, но из-за предпраздничной суматохи забыла отдать готовые маски заказчику.
- Короче, с сужеными все ясно, - подвела итог Мергиона. - У Пулен - Харлей, у меня - или Порри, или Сен. Или еще кто-нибудь. Третьего не дано!
Мерги потянулась, похрустывая суставами и карамельками "Взлет", которые Амели опрометчиво оставила на кровати. До шабаша оставалось меньше часа.
- Нужно подготовиться, - решила девочка, - хорошенько подготовиться.
Через секунду Мергиона Пейджер спала. Зеркало немного подумало, зевнуло, и, решив, что на сегодня его работа закончена, перестало отражать.
Эхо звуков будущего вполне удовлетворило Тень. Она взмахнула краями и двинулась было обратно, но тут на земле что-то изменилось. Тень посмотрела вниз и обнаружила, что у нее появилась тень. Тень внизу сидела на крыше главного корпуса Первертса и смотрела на небесную Тень. Тень вверху сделала движение, которое можно расценить как пожатие плечами, и усвистала в щель между мирами. Тень внизу, тем не менее, никуда не делась.

Желтая комната

Лаборатория Харлея охранялась самым тщательным образом. Под потолком висели липучки для мух, фей и солнечных зайцев, у стен лежали мыше-, коше- и химероловки, а перед дверью стоял капкан на маленьких тигров. Размещать в школьном коридоре капканы на больших тигров запретил Лужж. В качестве компенсации ректор позволил Харлею вырыть под окном волчью яму, рассчитанную на среднюю стаю вервольфов.
Амели постучала в дверь с табличкой "Осторожно, злая собака, уходи, откуда пришла!", но ответа не последовало.
- Профессор, - крикнула она, - это я, Амели!
- Ты уверена? - спросили из-за двери. - Некоторые виды скворцов, попугаев и фениксов могут довольно точно воспроизводить человеческую речь...
- Бросьте, Харлей, - лениво произнес второй голос. - Люди тоже могут довольно точно воспроизводить человеческую речь.
Внутри повздыхали, но дверь все-таки открыли.
- Бон жур, мсье профессор! - сказала Амели, которая от волнения всегда переходила на родной язык. - Ваши маски... Бон суар, мсье Асс! Вы хорошо выглядите.
Фантом Асс хорошо выглядел и отлично себя чувствовал. Он безмятежно лежал на белой кушетке, с любопытством разглядывая устрашающие маски в руках Амели.
Поначалу, утратив магические способности, Фантом был способен только на бесконечное вопрошание "Зачем?" и бессмысленное стояние-брожение-вздыхание. Но после знаменательной встречи с девочкой, которая лунной январской ночью бежала по снегу и декламировала хокку, Фантом Асс быстро пошел на поправку. Вскоре он уже составлял икебаны, мастерил оригами и играл на лютне. А когда Харлей предложил Фантому в терапевтических целях нарисовать свои страхи, то получившуюся картину тут же приобрел Нью-йоркский музей современного искусства.
- Интересные маски, - сказал Асс. - Я когда-то видел похожие в племени африканских троллей. У вас маскарад, мадмуазель?
- Нет, это у меня... Спасибо, Амели, спасибо, ты опять меня спасла... В племени троллей?! Брр! А они хорошо отпугивали... ну... всяких... брр!.. зверей?
- Тролли? Несомненно.
- Ага! Значит, когда тролли... брр!.. надевали такие маски, брр!.. звери в панике разбегались?
- Нет, конечно. Когда тролли снимали маски, звери в панике разбегались.
Харлей еще пару раз буркнул, подышал и принялся выбирать самую нестрашную с внутренней стороны маску.
- Вас выписывают, мсье Асс? - спросила Амели, присаживаясь на краешек стула.
- Завтра. Должны были сегодня, но доктор Харлей убедил мадам Камфри в том, что нужно провести... как вы это назвали?
- Закрепляющий сеанс, - торопливо сказал Харлей, примеряя маску. - Совершенно необходимая в современной психотерапии процедура. А что делать? А вы как думаете?
- Я думаю, доктор, что раз вы считаете процедуру необходимой, - Фантом зевнул, - то ее и надо делать.
Амели не отрываясь смотрела на Харлея. "Какой же он умный, - думала она. - Ну кто бы еще смог так здорово вылечить Асса! Такой был вздорный, нервный, а сейчас хоть блины на нем пеки".
- Ну что ж, приступим? - Харлей занял место за столом. - Э-э-э... Амели вас не смущает? Как вы думаете?
- Нисколько, - ответил Асс. - В присутствии детей я начинаю смотреть в будущее с большим оптимизмом.
- Да... ну, хорошо... А что делать? (Если Амели кого и смущала, так это самого Харлея, но ни с того ни с сего выставить ее он не мог.) Ну, тогда расскажите, что вас сейчас беспокоит?
- Ничего.
- Совсем ничего?
Фантом безмятежно покачал гладкой головой.
- Не может быть. Хорошо. А в последнее время вы не беспокоились? Ни чуточки? Ни на... эту... йоту?
- Ну, пожалуй, пару дней назад я был озабочен... Я никак не мог подобрать мелодию "Шотландского пони, перепрыгнувшего через овечку, и ничего ему за это не было".
- Ну, - с надеждой сказал психоаналитик. - Это уже кое-что...
- Но вчера я ее подобрал.
- Серьезный случай, - пробормотал Харлей. - Пациент идет в отказ. Ну что, шоковую терапию? А что делать?
Он посмотрел на скучающего Асса и подумал: "А что? Делать!"
- Расскажите, при каких обстоятельствах вы лишились магических свойств.
- Опять? Ну хорошо. Преступник Бубльгум спрятал одну из труб Мордевольта в Волшебной Юле. Опрометчиво полагая, что труба наделяет мудлов колдовскими свойствами без последствий для держащего ее мага, я направил юлу на мудловского пастора Браунинга, и моя магия безвозвратно перешла к нему. Вот и все.
Менее опытному психоаналитику могло показаться, что пациент говорит совершенно спокойно. Но только не Харлею, который сунул руку в ящик и со стуком поставил на стол детский волчок.
- Она была вот такой?
Асс вздрогнул.
- Появилось беспокойство? Как вы думаете?
- Д... да, есть немного. Но это ерунда.
- Погремушкобоязнь, - обиделся Харлей, - это вовсе не ерунда! Если вы сейчас трясетесь от страха при виде детских игрушек, что же с вами будет к старости, когда вы начнете впадать в детство?
Асс начал зеленеть.
- Вы же не сможете играть со всеми этими волчками, погремушками, трансформерами (Асс затрясся), кубиками, совочками, ведерками, мячиками (зубы Фантома начали выстукивать популярную мелодию "Не стучите в колеса"), конструкторами Lego (бывший колдун экстракласса попытался спрятаться под кушеткой)... Ага, значит, не все в порядке!
Харлей взял волчок в руку.
- Вот видите, а вы собирались пренебречь закрепляющим сеансом. Ну, последний штрих. Смотрите, Фантом, сейчас я это раскручу...
Асс метнулся в шкаф и захлопнул за собой дверцу.
- Шоковая терапия, - ответил Харлей на недоуменный взгляд Амели. - Суровая, но совершенно необходимая процедура. А что делать? Представляешь, что было бы, если бы уважаемый Фантом столкнулся с юлой не в моем кабинете, а в реальной жизни?
- А что было бы?
- А ты как думаешь? У него начался бы прогрессирующий регресс! Он начал бы себя неадекватно вести! Он попытался бы спрятаться в чулане или шкафу!
- Но он и так в шкафу.
- Да, но сейчас он в шкафу под присмотром опытного специалиста по выводу из этих состояний. Вот смотри, сейчас я его выведу... Фантом, выходите! Фантом!
Харлей постучал по мелко дрожащей дверце.
- Чего шумите?
Амели и Харлей обернулись.
- Стучаться надо, профессор Развнедел, - строго сказал психоаналитик.
Гость, здоровенный бугай совсем не профессорского вида, тем не менее был профессором, более того, деканом факультета Чертекак.
- А я только собирался постучать, - сказал Развнедел, - только руку поднял, а тут стук. Я и вошел. Дежурю я сегодня. Вот хожу, смотрю, кто чего шумит. А кто у вас в шкафу?
- Там Фантом Асс, - объяснила Амели. - Но вы не волнуйтесь, он там под присмотром специалиста.
- Как они там вдвоем поместились? - удивился Развнедел. - Хотя, конечно, если специалист опытный...
- Да нет, опытный специалист - это профессор Харлей.
- Это профессор Харлей? - еще раз удивился декан Чертекака. - А я думал, это африканский тролль.
Харлей поднял руки и ощупал голову. Потом снял маску.
- Точно, профессор Харлей, - удивился (но не еще раз удивился, а не успел перестать удивляться с прошлого раза) Развнедел. - Надо же. А я-то подумал... Я этих троллей видел. Большие. Охотники хорошие...
- Не надо про троллей, - скривился психоаналитик.
Развнедел собрался удивляться дальше, но тут что-то вспомнил и понимающе махнул бровями.
- Да, Харлей ведь со зверями не в ладах. Ну так эти тролли, знаете, как на этих зверей охотятся?
Психоаналитик начал зеленеть.
- Возьмут двух слонов (Харлей затрясся), натянут между бивнями десяток питонов (зубы профессора начали выстукивать популярную мелодию "Нас не догонят - мы сзади") и запускают в джунгли. А там столько живности (психоаналитик экстракласса попытался спрятаться под кушеткой), верещат все, пищат, стрекочут, ухают, гукают, каркают... куда это он?
- Зачем? - прохрипел Фантом, полупридушенный телом Харлея.
- Пойду я, - сказала Амели и отправилась восвояси. Она всегда очень переживала, когда ее обожаемый профессор попадал в неловкое положение. Да еще в шкафу.
- А и точно, если специалисты опытные, то в шкаф запросто помещаются, - сказал Развнедел. - Ладно, вас я проведал. Пойду Клинча проведаю.
Тень внизу сидела на крыше главного корпуса Первертса и озабоченно шевелила ушами. Она тоже умела слышать эхо звуков будущего, но, в отличие от небесной Тени, ей эти звуки совсем не нравились. "Мда", - сказала тень, махнула хвостом и потрусила к чердачному окну. Если бы поблизости оказался независимый наблюдатель, он бы с удивлением отметил, что у тени строгая кошачья морда. Впрочем, что тут удивляться - у волшебного кота Кисера всегда была при себе строгая кошачья морда.

Пятнисто-зеленая комната

Название это довольно условно.
Свою комнату бывший майор волшебного спецназа, а ныне завхоз Школы волшебства Мистер Клинч разрисовывал собственноручно и неоднократно. Яркие маскировочные цвета со временем перемешались в не поддающийся описанию оттенок, который Клинч почему-то определил как "пятнисто-зеленый".
Внутри царил строгий армейский бардак: начищенные до блеска сапоги перегораживали вход; настенные командирские часы с абсолютной точностью отсчитывали время, хотя и обходились при этом без минутной стрелки; аккуратные стопки портянок использовались в качестве табуреток; отполированная несколькопудовая (Гиря переменной тяжести очень удобна: например, при переезде на новую квартиру она весит всего полкило, а при занятиях спортом ее вес может плавно увеличиваться. Авторы дарят идею несколькопудовой гири любому, кто захочет ее реализовать. А также идеи нескольколитровой бутылки и несколькометровых лыж) гиря находилась точно в центре комнаты. Точно под гирей плющился пропахший пылью и нафталином серый колпак.
Хозяин комнаты - мрачный розовощекий крепыш средних веков - описывал вокруг шляпы правильные окружности и ходил по ним, приговаривая:
- Попался, голубчик!
Галантерейный пленник издавал сдавленные звуки, подтверждающие, что гиря настроена на максимальную нагрузку.
- Что ты там говоришь? - остановился Клинч. - "Такое было время"? "А что я один мог сделать"? Нет уж, дудки!
В доказательство своей правоты майор в отставке выхватил из-за пазухи пару дудок и потряс ими перед условным носом колпака.
- Помнишь, кепка с ушами, выпускное распределение? Как ты веселился, направляя меня в Высшую Школу Ментодеров? А я ведь фундаментальной магией заниматься хотел! Тонкий Астрал изучать! Мечтал, что моим именем назовут новое заклинание!
В ярости Мистер перешел на строевой шаг. "Цилиндр недоношенный" издал пронзительное мычание.
- Что?! То есть ты считаешь, что я нашел свое место в жизни? А ты знаешь, что такое кросс по пересеченной местности с полной выкладкой? Да еще под видом влюбленной парочки! Да еще в одиночку! А потом, когда я попал под Трубу Мордевольта (У читателя может сложиться впечатление, что у нас каждый второй персонаж попал под Трубу Мордевольта. Давайте внесем ясность. В разное время под Трубу Мордевольта попали и лишились магических свойств: Клинч (частично), Бубльгум, Фантом Асс, Мергиона, отец Мергионы Брэд Пейджер, Сен Аесли, сам Мордевольт, Порри Гаттер, но он, поскольку был мудлом, наоборот, магические свойства получил, а еще их получил пастор Браунинг, а еще Амели нечаянно усилила свою магию колдовской силой Мергионы и Сена. Видите, не так все сложно. Ах да, еще братья Пузотелики, бывшие пятикурсники Первертса. Теперь все. Если не считать еще шесть с половиной сотен бывших магов. Можно, мы не будем их считать?), не ты, тюрбан-переросток, нашептывал ректору, что нельзя меня даже на испытательный срок брать?
Колпак приступил к серии возмущенно-отрицающих звуков.
- Ты-ты! Не отнекивайся! Хорошо, что Бубльгум оказался человек порядочный, даром что подлец и обманщик, приютил меня. Но кто, - голос Клинча зазвучал патетически, - кто вернет мне потерянные годы? Молодость мою?
- Чего шумишь?
Мистер раздраженно оглянулся:
- Стучаться надо, дежурный!
- Извиняй, я думал, ты тут один, - Развнедел выпрямился и гулко стукнул головой о косяк. Висящий над дверью диплом "Лучшему Клинчу среди школьных завхозов" покачнулся, но не упал, а отполз по стене в сторону.
Клинч с досадой крякнул. Уткой. Потом селезнем. Потом махнул рукой.
- Так чего шумишь? - повторил профессор, входя в комнату и разметывая по пути шеренгу сапог.
- Молодость возвращаю!
- Чью?
- Да мою.
- Кому?
- Себе.
- А-а-а, - задумчиво протянул Развнедел.
Декан Чертекака умел очень хорошо имитировать задумчивость, что позволяло маскировать природное тугоумие в присутствии проверяющих. Впрочем, производство шума с целью вернуть молодость поставило бы в тупик кого угодно.

Предыдущая страница 2 Следующая страница


3 Андрей Жвалевский, Игорь Мытько

- Так я чего пришел, - продолжил профессор. - Может, уже пора сигнал давать? На праздничный ужин?
Клинч посмотрел на дудки, которые все еще сжимал в кулаке, и мотнул головой:
- Сначала решу проблему с потерянной молодостью! Сначала делу время, а потом посмотрим, кто посмеется последним! Правда жизни. Сам придумал.
Развнедел внимательно затаращился на центр комнаты.
- Я, конечно, извиняюсь, - сказал он, - но, по-моему, там под гирей - не твоя молодость. Это наш Распределительный Колпак. Мы им студентов распределяем. Кого в Чертекак, кого еще куда.
- Вот этот цилиндр недоношенный "еще куда" меня и распределил! И все, прощай молодость! Береги честь смолоду, не уберег - все, хана.
- А-а-а, - повторил трюк с задумчивостью Развнедел. - Понятненько. И что делать думаешь?
Клинч прищурился.
- Думаю распороть и пустить на ветошь (Колпак икнул). Или распустить и связать варежки (Колпак застонал). Или постирать и продать на блошином рынке? - (В отличие от человеческих блошиных рынков, где люди покупают всякое ненужное барахло (зато очень дешево!), на волшебных блошиных рынках всякое барахло покупают блохи).
Колпак принялся яростно вырываться из-под гири. Завхоз осклабился. Развнедел нахмурился.
- Не пойдет.
- Пойдет! - уверенно заявил Клинч. - На ура пойдет. Если цену не задирать, то за пару деревянных уйдет как миленький! В зубы не посмотрят!
- Не пойдет - в смысле не годится, - пояснил Развнедел. - У нас распределение выпускников через месяц. Кто их распределять будет? Я, что ли?
Декан снял гирю и сунул волшебную шляпу в карман.
Клинч уставился на Развнедела. Развнедел пару раз отжал гирю и задумался, держа спортивный снаряд над головой.
- И потом, продашь ты эту шляпу за пару штук, на новую молодость все равно не хватит. Лучше продай летом как панамку. Во-первых, сезон, во-вторых, выпускное распределение уже пройдет. Хотя нет, потом же вступительное распределение. Ну, значит, продай зимой как ушанку. А еще лучше следующим летом, после следующего выпускного. Или следующей зимой... Тут декан Чертекака поднял голову, увидал гирю и приятно удивился:
- Во я даю. Как говорит народная мудрость, сила есть!
Развнедел грохнул гирей о пол. Вторую часть народной мудрости он не знал.
- Так это, жрать-то будем сегодня или как?
Клинч молчал, глядя в окно на башню Орлодерра. В майорской голове смутно, как утреннее привидение, колыхался большой и красивый план школьных реформ, первым пунктом которого убедительно обосновывалась необходимость списания Распределительного Колпака с последующей передачей в руки школьного завхоза на его, завхоза, полное усмотрение. А распределять студентов предписывалось не посредством вздорной шляпы, а с помощью точного, объективного и неподкупного механического устройства.
- Так это, жрать-то...
- Ага, - рассеянно сказал Клинч, - сейчас... Будет и на вашей улице, не отвертитесь...
И продолжил смотреть в окно напротив.
По ту сторону стены между мирами началось движение. Несколько плотных теней, стирая с неба звезды, подплыли к приоткрытой двери и заглянули вниз. Первертс с такой высоты походил на подсвеченный муравейник. А тени - на муравьедов. Вернемся-ка мы лучше на землю.

Черная комната

Вообще-то раньше эта комната была Перламутровой, но с прошлой осени здесь проживал юный научно-магический гений Порри Гаттер вместе со своим другом, юным гением политтехнологий Сеном Аесли. Однажды научно-магический гений, несмотря на активные возражения гения политтехнологий, решил выяснить, что произойдет, если демон встретится с антидемоном, - и комната приобрела свой нынешний, закопченно-черный цвет.
Идея заменить Древний Распределительный Колпак точным механическим устройством не зря пришла к завхозу именно при взгляде на окно Черной комнаты. За неполный год обучения в Школе волшебства Порри Гаттер успел серьезно расшатать основы традиционного Магобуча (Магобуч - проект всеобщего Магического обучения, начатый в XIV веке и до сих пор не завершенный: с одной стороны, часть дремучих средневековых магов так и померла магически безграмотной, а с другой - все время рождаются новые маги, которых опять-таки приходится обучать), применяя достижения мудловского прогресса где только можно, и везде, где нельзя. Дело дошло даже до экспериментального включения мудловских дисциплин в школьную программу Первертса. (Как и Магобуч, включение мудловских дисциплин в школьную программу пока было процессом, а не результатом).
Сен Аесли эксперименты не любил, считая их глупым развлечением для тех, кто слаб в теории. "Если действие нельзя заменить его обдумыванием, - говорил Аесли, - то стоит подумать, есть ли смысл в таком действии".
Иначе говоря, Сен Аесли не любил работать, а любил лежать на кровати и думать.
Вот и сейчас он лежал на кровати, логично аргументировав отказ помогать паяющему, клепающему и периодически ударяемому током Гаттеру.
- Если я буду в этом участвовать, - сказал Сен, убедительно глядя на Порри сквозь тонкие пижонские очки, - то не смогу быть чистым сторонним наблюдателем, а значит, буду не в состоянии объективно оценить результат эксперимента.
"Будем рассуждать логически, - думал чистый наблюдатель Сен, безучастно глядя на перемазанного экспериментатора Порри. - Вот только о чем? Уснуть под вопли лучшего друга не удастся, поэтому нужно найти какую-нибудь актуальную теоретическую проблему".
Наиболее актуальную проблему Аесли - экспериментирующего по ночам Порри Гаттера - искать не приходилось, но теоретической она определенно не являлась.
Сен несколько раз обвел глазами комнату и остановился на самодельном транспаранте, который Порри частенько использовал в качестве решающего аргумента: «БУДУЩЕЕ МАГИИ ЗА ВЫСОКИМИ ТЕХНОЛОГИЯМИ!» У.Мордевольт
Аесли не раз указывал Гаттеру на вопиющую нелогичность лозунга, из которого следовало, что между магией и ее будущим торчат высокие технологии, преграждая магии дорогу. "Нелогично, - всякий раз соглашался Порри, - зато правильно", чем ужасно злил Сена. "Будущее магии... Магия... Хм. А что такое магия?" Сен поправил очки и улегся поудобней. Теоретическая проблема нашлась.
Для начала следовало определить, чем магия отличается от немагии. Чтобы дать Порри по уху без применения колдовства, нужно встать, подойти, замахнуться, дать по уху, потом броситься бежать... в общем, не стоит так стараться. С помощью магии можно, не слезая с постели, махнуть волшебной палочкой, сказать А-если-по-уху... и что? Что даст Порри по уху? Заклинание? Набор слов? Как набор слов может дать по уху? (Если присмотреться к заклинанию, то станет ясно, что по уху Гаттеру даст все-таки Аесли).
Аесли уже почти не замечал шума и суеты, производимых Гаттером. Проблема оказалась теоретической донельзя - собственноручно проверить ее на практике лишенный магии Сен не мог в принципе.
"По базовому мудловскому определению, магия или чудо - нарушение физических законов. Но так ли это? Может, это просто применение еще неизвестных законов физики? Древние люди считали огонь чудом, поскольку не знали, какие химические процессы вызывают горение. Потом они научились разжигать костры, но почему костры горят, все равно не знали. Маги произносят заученные заклинания, не имея представления о том, почему они, собственно, действуют. То есть на самом деле магия..."
- Порри! Скажи, пожалуйста, магия - это нарушение законов физики или их расширение?
Гаттер остолбенел, почесал затылок, обжегся паяльником.
- Ну ты спросил, - наконец сформулировал он.
- Спросим по-другому. Можно ли нарушить законы физики?
- Нет, конечно! Это же законы физики!
- Тогда мы получаем парадокс. По определению, магия - нарушение законов. А раз законы нарушить невозможно, то только что мы логически доказали... что?
- Что?
- Что магии не существует, - ухмыльнулся Сен.
Порри старательно обдумал свежее открытие.
- Это всё слова, - он пошарил в карманах комбинезона, вытащил волшебную палочку и направил ее в окно. - Зашибись-перевернись!
Пролетавшая за окном почтовая ворона удивленно оглянулась на Гаттера. Через секунду она стукнулась о дерево, перевернулась и рухнула в кусты.
- Да-а, - протянул Аесли. - Магия - страшная сила.
Порри смутился. Он совсем забыл, что Сен не волшебник и может обидеться на такую бессмысленную демонстрацию гаттеровских преимуществ. "Ладно, сейчас извинюсь", - подумал Гаттер...
- ...Ладно, не дури мне голову, - сказал он. - Не помогаешь, так хоть не мешай.
- Хулиганье! - каркнули снаружи. - Я жаловаться буду!
Сен заложил руки за голову. Даже если он и собирался обижаться, сконфуженный вид Порри его совершенно удовлетворил.
"Итак, магии нет. Есть просто слова. Определенные наборы слов, которые воздействуют на материальный мир и поэтому называются заклинаниями (Наборы слов "Всем на пол! Это ограбление!" или "Предъявите документы" - не заклинания, но тоже весьма эффективно воздействуют на материальный мир). Но почему эти наборы слов действуют, только если их произнесет маг? Я ведь тоже могу сказать Зашибись-перевернись...
- Зашибись-перевернись, - сказал Сен.
Гаттер оглянулся на друга.
"Ничего не произошло. А куда же делось мое Зашибись-перевернись?"
- Порри, куда делось мое Зашибись-перевернись?
- Что?
- Ты произнес определенный набор слов, он подействовал на ворону. Я тоже его произнес. Мои слова ни на что не подействовали. Но они же не могли просто исчезнуть?
- Не могли, - подтвердил Порри. - Закон сохранения. Они превратились в звуковые волны и, быстро затухая, разлетелись. Поскольку ты не скрепил их силой магии.
- Очень интересно, - сказал Сен и замолчал.
Гаттер минуту смотрел на Аесли, но, так и не дождавшись продолжения, вернулся к плоскогубцам и паяльникам.
"Очень интересно. Значит, если набор слов скрепить магией, то получится заклинание, которое не превратится в волны и не затухнет, а сработает. А если не сработает? Если бы ворона увильнула и заклинание Гаттера пролетело мимо? Что бы с ним стало потом? А ведь так бывает, сам видел. (Однажды МакКанарейкл, доведенная до бешенства дурацкими выходками первокурсника Оливье Фореста, послала на него смертельное заклинание На-кого-ж-ты-нас-покидаешь, но в последний момент взяла чуть выше). Пропасть бесследно заклинания не могут... или могут? Предположим, что не могут, а то неинтересно. Ну, и где же они? Бродят вокруг? Но тогда бы у нас постоянно что-нибудь само собой превращалось, зашибалось и переворачивалось. Этого не происходит, значит, они где-то в другом месте, и отделены от нас чем-то вроде прочной стены. А если эту стену сломать? Тогда все не сработавшие за тысячу лет заклятия вернутся сюда".
От удовольствия Сен даже зажмурился. Нет, его обрадовала вовсе не грядущая катастрофа, а логически безупречный результат теоретических выкладок. О том, что катастрофы чаще всего происходят именно при переходе от теории к практике, он еще не знал, а поэтому не беспокоился.
"Ну а теперь представим гипотетически возможную ситуацию возвращения несработавших заклинаний и проанализируем теоретические пути ее разрешения. Очевидно, что..."
- Готово! - крикнул Порри.
Сен вздрогнул. Прошлый раз после слова "Готово!" последовал небольшой, но запоминающийся Всплеск Эмоций. Тогда Гаттер конструировал Эмоциональную Разрядку. Комнату от Разбитых Надежд, Лопнувших Иллюзий и Смеха Без Причины отмывали три дня.
- И что готово? - Сен взялся за края одеяла, внимательно следя за руками вдохновенного экспериментатора.
Порри торжественно извлек из кучи технического мусора электрического филина Филимона. Любимец Гаттера вертел ушастой металлической башкой и урчал.
- Я вмонтировал в Филимона систему эхолокации. Теперь он сможет летать в полной темноте, как летучая мышь! Сейчас проведем испытание.
- Уррррр? - спросил филин.
- Зачем? - спросил Аесли.
- Чтобы убедиться, что система работает!
- Подожди. Ты уверен, что система будет работать?
- Конечно!
- Так кого ты хочешь в этом убедить?
- Ну... тебя.
- Я убежден, что твоя система будет работать.
- Тогда Филимона! - нашелся Гаттер.
- Уррррр?
- Не уверен, что ему этого хочется, - заметил Сен.
- Ерунда, - отмахнулся Порри, завязывая филину глаза наволочкой. - Это для его же пользы.
Гаттер отошел на два шага.
- Сейчас, - сказал он, потирая руки, - система эхолокации активизирована. Источник ультразвуковых волн испускает... э-э-э... ультразвуковые волны, они отражаются от препятствий, возвращаются в улавливатель, который преобразует сигналы и подает их в мозг Филимона, где появляется точная картина окружающей местности. Круто? Филимон! Лети!
Филимон не тронулся с места. Юный изобретатель нахмурился.
- Лети! Филимон! Что такое? Что я не сделал?
- Ты ему мозги не отключил, - сказал Аесли. - Если бы мне предложили полетать по комнате с завязанными глазами, я бы тоже отказался.
- Уррррр!
- Но система эхолокации должна работать!
- Ну, тогда он видит все препятствия в нашей комнате. И думает: "Зачем мне это? Лучше я посижу тихонько".
- Откуда ты знаешь, что он думает? - разозлился Гаттер.
- А ты его спроси.
- Уррррр.
- Спросить?! Но он же не может...
Порри растерялся. Ему и в голову не приходило, что электрическому филину есть что сказать своему хозяину.
- А ведь он мог бы... в клюв динамик... вывести туда второе реле... нет, лучше третье... звуковую карту... конденсатор... Точно! Сейчас будет звук!
Гаттер схватил отвертку, прикоснулся к Филимону... и появился звук! Не просто звук, а звучище! Тревожный, как зов раненого дуплодока (мифический дракон, якобы живущий в дуплах гигантских осин. Исключен из "Энциклопедии мифических существ" за споры с составителями энциклопедии), вой проник в каждую щель школы волшебства.
- Выруби! - взмолился Аесли, пытаясь закутать голову в подушку. - Сделай как было!
- Не могу! - прокричал Порри. - Он сам! Это не я!
- Это я! - прогремел голос майора Клинча. - Всему мужскому составу Первертса объявляется Вальпургиева побудка! Сбор в пункте приема пищи! Повторяю!..
- Не надо! - хором взмолились Гаттер и Аесли и, видимо, не только они, потому что голос запнулся и обиженно закончил почти на нормальной громкости:
- Через полчаса в столовой.
Оставшись один, Филимон сердито встрепенулся, поднялся в воздух и сделал круг по комнате. Система эхолокации работала отлично, и филину это очень не нравилось.
Филимон не хотел иметь ничего общего с летучими мышами.

ПОДВИГ № 1
Пурга в Вальпургиеву ночь

«В начале было Слово. И Слово было... Упс!». -Сотворение мира(воспоминания очевидца)
«Будьте осторожны в своих желаниях. Они с вами осторожничать не будут». - Первое правило демиургов
Кисер лежал в Зале Трансцендентальных Откровений.
Кисер спешил. Ему следовало найти одного обитателя Первертса до того, как эхо будущего превратится в грохот настоящего. Волшебный кот мог в один миг перенестись в любое место, но не мог - ему было очень лениво. Но тревожно. Но лениво. Но тревожно. Он все яснее видел, как над его уютным миром нависает крайне неприятная тень. Кот лежал, разрываясь между тенью и ленью.
И тут тень упала на Кисера.
Кот открыл один глаз и задрал усатую морду. Из-под потолка на него безучастно взирал сонный громила. Кисер оттолкнулся от пола, взбежал по бицепсам, устроился на плечах верзилы и что-то промурлыкал в ухо. Тот кивнул, толкнул дверь и вышел в...

...Коридор

Такого бедлама в коридорах Первертса не было уже очень давно...
Хотя нет, был, причем совсем недавно! Когда бились с домовыми Бубльгума. Когда бились с ложным призраком Мордевольта. Когда праздновали предыдущую Вальпургиеву ночь.
Короче.
В коридорах Первертса стоял привычный бедлам.
Заспанные мальчишки брели в направлении столовой, где должен состояться Вальпургиев мальчишник. Их однокурсницы с горящими глазами неслись на крышу Главного корпуса, откуда должен начаться отлет на шабаши различного калибра. Потоки сталкивались, толкались, дергали за косички и получали в ответ кулаком в живот.
В Вальпургиеву ночь прибегать к волшебству в пределах Первертса запрещалось. Но как тут не колдовать, когда хочется поскорее, а они под ногами мешаются, а те впереди ползут, а эти сзади напирают! То один, то другой начинающий волшебник озирался и шептал заклинание левитации, пытаясь преодолеть хотя бы часть пути по воздуху. Через секунду нарушители брякались оземь, сбитые грубоватым, но надежным заклятием ПВО-не-спит! Это известный двоечник и сорвиголова (прозвище "Сорвиголова" Оливье получил после неудачной попытки применить к себе заклинание удлинения шеи) Оливье Форест развлекался, сидя на шее пристенного рыцаря. Наглядное пособие пощелкивало забралом в такт хулиганским действиям.
Довершали панику и давку лестницы Первертса, Как и положено лестницам любой уважающей себя школы волшебства, они то и дело внезапно поворачивались, отправляя очередную группу студентов в боковые коридоры и тупики. (Долгое время считалось, что в непредсказуемых поворотах лестниц Первертса зашифровано послание великих колдунов прошлого. Десятки ученых магов потратили не одну сотню лет жизни, пытаясь разгадать тайный смысл лестничных маневров, пока кто-то не догадался, что лестницы просто валяют дурака).
В эпицентре столпотворения на невысоком постаменте зябко ежился Каменный Философ, гордость и талисман Первертса. (Особую гордость обитателей Первертса вызывало умение их реликвии давать любые ответы на любые вопросы. Например, на вопрос "Который час" Каменный Философ мог ответить "Зря вы это затеяли"). Долгие годы он сидел в уединенном Зале Трансцендентальных Откровений, но после нескольких разрушительных столкновений с Порри Гаттером его переставили на перекресток Семи Коридоров, где пересекались четыре главных коридора школы. (Не удивляйтесь, многие названия в Первертсе выбраны исключительно из-за благозвучия). Теперь Философ мог издали заметить приближающегося Гаттера и морально подготовиться к неизбежному.
Звукозаписывающий зверек ухогорлонос прижимался к постаменту, стараясь разобрать в общем гаме и сохранить для истории мудрые изречения Каменного Философа.
- Все пустое, - бормотал Талисман, окидывая взглядом заполненные студентами и преподавателями коридоры. - Все пустое.
Всего несколько первокурсников держали себя в руках (а руки, от греха подальше, - в карманах) и не колдовали. Это была неразлучная троица: Кряко Малхой, Грэбб и Койл. "Неразлучной троицей" их называли потому, что Грэбб и Койл никак не могли разлучиться с Кряко, который находил их, где бы они от него не прятались. Единственное, что троицу объединяло - это преклонение перед легендарным Порри Гаттером.
- Не колдовать! - прикрикивал на товарищей Малхой. - Порри никогда не колдует, когда ему запрещают.
- Порри хорошо, - пробурчал Койл, глядя в стену из спин, - у него всякие лазеры, излучатели, электрошокеры...
Грэбб завистливо вздохнул, вспоминая, как в День Закрытых Дверей Гаттер в две секунды расчистил полосу магических препятствий протонным излучателем.
Порри Гаттер, прижатый к стене в соседнем коридоре, и сам бы не отказался от какой-нибудь штуковины, которая помогла бы пробиться сквозь толпу. Но в данной ситуации техника была так же бессильна, как и магия. Гаттер прижал локти к бокам, высмотрел в плотной массе учащихся щель... и почувствовал на плече цепкие пальцы Сена.
- Воспитанный человек никогда не полезет в толпу, - сказал Аесли.
- Воспитанный человек не торопится?
- Воспитанный человек подождет...
Сен прислушался к шуму, возникшему в начале коридора...
- ...рассудит логически...
...источник шума (профессор Развнедел, двигавшийся в сторону столовой с целеустремленностью теплонаводящейся боеголовки) поравнялся с друзьями...
- ...и только потом... Давай!
Оказавшись за могучей спиной декана Чертекака, друзья почувствовали себя караваном сухогрузов в кильватере атомохода "Арктика". Позже это позволило им войти в тройку лидеров гонки за ужином.
В это же время, но по другому коридору и в совершенно другую сторону двигалась Мергиона Пейджер. Вместе с сотнями других юных и не очень ведьм она спешила на крышу, которая доставит их по месту назначения. Да-да, в ночь на 1 мая крышу Первертса срывало - иногда вместе с факультетскими башнями - и носило по миру. Путешествие среди звезд, облаков и самолетов гражданской авиации было захватывающим и пьянящим.(Минчудздрав (Министерство Чудесного Здоровья) предупреждает: опьянение полетом крыши может вызвать привыкание!).
Шестикурсница Гингема, старшая сестра Порри Гаттера, на ходу инструктировала девочек помладше, щедро делясь подробностями полетов крыши:
- Девчонки! Это что-то с чем-то! Это такое, что и не передать! Просто рассказать невозможно! Ну просто ух! Ну просто полный сундук! - (Таким нехитрым способом бабушка Гингемы (тоже, кстати, Гингема) подправляла крепкие выражения, незаменимые при воспитании детей и внуков).
Те, кто уже пережил когда-то Вальпургиев перелет, согласно кивали головами, остальные старались впитать каждое слово точных и ясных инструкций Гингемы.
Перед тем как нырнуть в дверцу, ведущую на чердак Главного корпуса, Мергиона оглянулась. И удивилась. Ее верный оруженосец Дубль Дуб (в прошлом году Мерги его наколдовала - случайно) тоже был тут. Точнее, уходил отсюда, двигаясь с размеренностью шагающего экскаватора на прогулке. С плеча Дубля на девочку серьезно смотрел гаттеровский кот Кисер.
"Почему Дуб не в столовой? - подумала Мергиона. - Почему Кисер на Дубе? Что еще за кот ученый? Должна ли я что-то по этому поводу сделать?"
С этой непростой мыслью она скрылась на чердаке, увлекаемая потоком галдящих однокурсниц.

Столовая

- Почему? - повторил Развнедел.
- Ну... э... новая традиция, - сказал Лужж.
- Почему?
- Ну сколько можно жить по-старому, правда? Наедаться от пуза, плясать на столах и кидаться костями? Как свиньи какие-то, честное слово! Пришло время, когда средневековые обычаи должны уступить место... - (Когда это свиньи плясали на столах и бросались костями?

Предыдущая страница 3 Следующая страница


Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4. 4

- Почему?
Лужж замолчал. Традиции здесь были ни при чем. При чем была неопытность нового ректора.
Дело в том, что в Вальпургиеву ночь (с одиннадцати вечера до трех утра) в Первертсе резко усиливалась восприимчивость материи к магии. (Поэтому крышу Главного корпуса, державшуюся на честном слове (точнее, на честном наборе слов - честном заклинании), срывало не каждую ночь, а только раз в году). Колдовать строго-настрого возбранялось, а уж кухня - место, где творились небывалые, даже по меркам магов, чудеса - и вовсе становилась запретной зоной.
Прежний ректор Бубльгум, умный и опытный, как все прохвосты, обеспечивал приготовление праздничного ужина заранее. Наевшись, волшебники становились добродушными, устраивали веселый турнир по метанию костей, и мальчишник без особых проблем добирался до трех часов утра, после чего всех отпускали спать.
Новый ректор Лужж, наивный и непредусмотрительный, как все порядочные люди, этого не сделал. Теперь придется что-то делать с голодными волшебниками, заполнявшими пустую столовую. А еще пора уже что-то решать с Мордевольтом, который упрямо не понимал тонких намеков Югоруса насчет Трубы. Да, с Трубой надо что-то решать. Что-то такое придумать... Может быть...
- Может быть, нам организовать дискуссию? - спросил он Развнедела. - Начнем с того, что как будет здорово, если все станут магами, а потом... что же потом? Потом надо будет правильными наводящими вопросами перевести дискуссию в плоскость проблемы практического осуществления...
Определенно в этот вечер все задались целью доконать бедного декана Чертекака. Сначала Харлей лечил Фантома Асса посредством шкафа, потом завхоз с помощью шума пытался вернуть молодость, затем оказалось, что ужина не будет, а теперь ректор на простой и ясный вопрос "Почему?" сошел с ума. Развнедел тяжело опустился на скамейку и уставился на руки. Потом на всякий случай спрятал руки под стол.
Тем временем в столовую из коридорной давки прорвались самые слабые представители сильной половины Первертса. На этом давка завершилась - бестолково ввалившаяся "неразлучная троица" заняла последнее место в гонке за отмененным ужином.
- Вы что, уже все съели?! - пропищал Кряко Малхой. - Как вы могли!
Лужж очнулся.
- Вальпургиев мальчишник объявляется открытым! - объявил он. - Три с половиной часа безудержного мужского веселья назло ведьм... то есть без всяких женских глупостей! Докажем, что мы, настоящие маги, легко обойдемся и без женщин, и без пищи!
Двери столовой гулко захлопнулись. Веселье началось.

Спортплощадка

Школьная спортплощадка, втиснутая между Чертекаком и загоном с монстрами, редко использовалась по назначению. Нет, с пространством над площадкой, изборожденным следами бесчисленных метел, все было нормально. А вот сама площадка... Короче, в высокой густой траве вполне могла заблудиться сотня-другая гномов. Правда, за последние полгода неугомонная Мергиона проделала здесь немало упражнений на свежем воздухе, но вытоптать многовековые заросли в одиночку так и не смогла.
Поэтому когда Мордевольт привез из Австралии 146 электрических овец, вопрос, где их держать, даже не успел быть поставленным.
Овцы тихо жужжали, перемещаясь по площадке правильным квадратом. В центре квадрата вместе с подопечными Мордевольта передвигалось пустое место.
Стукнула входная дверь и в слабом мерцании злосветов (для тех, кому лень заглянуть в первую книгу: злосветы - это такие разумные светлячки, которые чем больше злятся, тем ярче светят. Применять их можно, только периодически сильно ругая либо непрерывно поругивая. По непонятной причине эти весьма неудобные в обращении светильники получили широкое распространение в магическом мире) показался человек с меховым воротником. Воротник приподнялся и несколько раз мрявкнул.
Стадо остановилось. Пустое место, аккуратно раздвигая овец, приблизилось к гостям и мягко заполнилось большим белым двугорбым верблюдом. Две Чаши, он же Рыжик - тот самый, спасенный Мергионой от неверной гибели (как выяснилось после спасения, считать, что Двум Чашам может грозить гибель, - неверно) - наклонил красивую умную морду к живому воротнику и вопросительно фыркнул.
Дубль Дуб приветливо моргнул. Кисер довольно зажмурился. Первая часть задачи была решена.

Опять столовая

Сен впервые видел шеф-повара Гаргантюа не за приготовлением пищи. Худой как зубочистка француз не знал, что делать с руками. Куда бы он их не пристроил, руки начинали месить, лепить, нарезать или помешивать. Голова напоминала безутешное вареное яйцо.
- А ведь мы с обеда не обедавши, - выразил общую скорбь Развнедел.
В животе Харлея немузыкально заурчало.
Югорус Лужж обвел присутствующих озабоченным взглядом. Вся мужская (и мальчиковая) часть Школы волшебства смотрела на него... недобро.
- Давайте веселиться! - заторопился ректор. - Все-таки у нас традиционный Вальпургиев мальчишник! Кто знает веселую игру?
- "Съедобное - несъедобное"! - отозвался с дальнего стола Оливье Форест, но, судя по звуку затрещины, не получил поддержки у товарищей.
- Можно играть в города! - предложил Кряко Малхой и сам же начал. - Манчестер! Теперь на "Р"...
- Рагу! - отозвался Гаргантюа. - Или ромштекс. Или равиоли. Только без сметаны, а с уксусом и укропом...
Бормотание главного повара прервал подзатыльник, который схлопотал ни в чем ни повинный Кряко.
- Давайте не будем впадать в фрустрацию, - вдруг сказал Харлей.
Все задумались, пытаясь понять, куда им не надо впадать и как это может быть связано с едой. (Самым прямым образом. Например, вы собирались поесть, начали жарить яичницу, но задумались, и яичница сгорела. Если это были последние яйца в доме - все, вы в фрустрации).
- Думай не думай, - заявил Развнедел (который, кстати, и не думал думать), - а еда сама не прилетит.
Звякнуло оконное стекло, и в столовую влетело странное существо с наволочкой на голове. Взгляды присутствующих потянулись к теоретически съедобному гостю, а руки - ко всему, что можно использовать в качестве метательного оружия.
- Спокойно! - закричал Гаттер. - Это мой Филимон! Он несъедобный, он ультразвук излучает!
Излучив указанный ультразвук, филин получил отражение от препятствий с ножами и вилками в руках, правильно сориентировался в ситуации, и только его и видели.
- Зачем же так нервничать, - сказал Лужж, восстанавливая разбитое окно (поскольку магия в эту ночь усиливалась, то ректор сумел одним взмахом палочки починить оба разбитых окна и украсить занавесочками четыре соседних). - Давайте спросим у Порри, как проводят мальчишники муд... люди, не обладающие волшебными свойствами.
Фан-клуб Порри Гаттера разразился бурными, но жидкими аплодисментами. Сен отметил, что глаза ректора снова затянулись мечтательной дымкой. "Неужели, - подумал Сен, - он не о еде думает?"
- Как проводят? - переспросил Порри, припоминая содержание фильмов, в которых изображались мудловские мальчишники. - Собираются вместе, что-то пьют, закусывают...
Майор Клинч поперхнулся слюной.
- А, вспомнил! - обрадовался Гаттер. - Они еще прячут девушку... Куда они ее прячут... А! В огромный торт!
Громкий коллективный стон заставил Лужжа снова вернуться к реальности.
- Вот что! Давайте-ка займемся подвижными играми. Они повышают настроение, сплачивают коллектив, улучшают аппетит...
- Зачем? - спросил из темного угла Фантом Асс, которого привели повеселиться вместе с остальными.
Собрание поддержало реплику угрюмым ропотом.
- Эх, - сказал Гаттеру майор Клинч, - в прошлые годы Бубльгум, знаешь, как зажигал? Не знаешь, как зажигал! Он, конечно, гадом был, Бубльгум, но праздники умел организовывать, гад! Не то что наш новоиспеченный...
Мистер замолчал, споткнувшись о слово "новоиспеченный".
- Ну что вы такие вареные, - расстроился Лужж. - Давайте начнем, а там втянемся! Аппетит приходит во время еды...
- Ну почему?! - возопил Развнедел. - Почему еда не приходит во время аппетита?!

Крыша Главного корпуса

Лучшая половина Школы волшебства чувствовала себя куда лучше, чем сильная, которая сильно хотела есть.
Вся крыша возбужденно гудела. Над радостно перекрикивающейся толпой торчали макушки студенток и преподавательниц, которые не поленились сделать праздничную укладку - высокие копны тщательно всклокоченных, художественно стоящих дыбом волос. Некоторые разоделись в вечерние наряды, но большинство предпочло ночные: классические белые саваны, среди которых кое-где виднелись лохмотья от Куччи и ультрамодные ультрамини. (Стильная комбинация декольте и вырезов).
Сьюзан МакКанарейкл, никогда не соблюдавшая ничьих запретов, даже своих собственных (особенно своих собственных), взмахнула палочкой и вознеслась над крышей для последнего предполетного инструктажа.
- Девочки! - прогремел ее усиленный несанкционированной магией голос. - Внимание, девочки! Мадам Камфри, я к вам обращаюсь! Сейчас не свистеть! Свистеть потом! Все помнят, кто куда летит? Ладно, по пути разберетесь. Первокурсницы! Если потеряетесь, подлетайте к ближайшему мудлу и корчите самую страшную рожу.
Амели придала лицу как можно более отвратительный вид и повернулась к Мерги. Та прыснула.
- Как только мудловские вопли станут членораздельными, - продолжала мисс Сью, - вы сможете получить ценную информацию о том, куда вы должны сгинуть или изы... изыд... изойти. Не стесняйтесь, изых... изой... и сходите! Наверняка встретите там кого-нибудь из наших.
Профессор набрала в грудь побольше воздуха и оглушительно резюмировала:
- Гуляй, девчата! Сегодня наша ночь! Все мужики по норам сидят, никто не вылезет! Вот это я называю равенством полов!
И девчата начали гулять, не сходя с крыши. Но поскольку дурачиться, играть в салочки и прыгать на одной ножке без риска столкнуть кого-нибудь вниз затруднительно, гуляние началось с общения.
Только специально натренированный мужчина способен выдержать женское общение, заключающееся в умении слушать и говорить одновременно. И это если общаются всего лишь две подружки! Когда же три сотни ведьм одновременно рассказывают друг другу последние новости, делятся слухами о последних новостях и пересказывают обсуждение слухов о последних новостях... В общем, зря мужчины переживают, что их не берут на шабаши и прочие девичники. До полуночного отрыва крыши оставалось чуть больше двадцати минут.
Тени над границей миров продолжали прибывать. Они закрыли собой все звезды на небе и теперь висели над щелью, нетерпеливо подрагивая и поглядывая на часы. До подслушанного в будущем события оставалось чуть меньше двадцати минут.

Снова столовая

Мужчины Первертса угрюмо пытались развеселиться. Быстро выяснилось, что веселиться на голодный желудок - довольно грустное занятие. Начали было играть в шахматы, но в самом дебюте испанской партии Харлей со страхом заявил, что ему придется съесть коня. После этой реплики болельщики начали смотреть на шахматную доску по-другому, упуская красоту и мудрость древней игры.
Все поползновения выколдовать себе хотя бы батлбродик разбивались о плотные магические защитные экраны вокруг столовой и кухни. (А вы полагали, что можно наколдовать еду прямо из воздуха? Только не вздумайте говорить это при Гаргантюа, который каждый месяц заказывает для своих погребов и закромов все более мощные магические экраны).
- Давайте устроим карнавал! - провозгласил Югорус Лужж, который изо всех сил старался соответствовать роли массовика-затейника. - Оденемся во всякие костюмы. Вот у Харлея и маска уже есть, молодец! Будете африканским троллем.
- А? Троллем? Брр! Нет! Отличная же была идея - играть в города!
- Ризотто, - немедленно включился Гаргантюа. - Ростбиф. Рогалики. Рулетики. Рожки макаронные...
- Убью, - прорычал Развнедел. - И сожру.
И ограничился повторным подзатыльником Малхою.
- Никаких городов, - строго сказал Лужж. - Вальпургиев карнавал. Вот, например, наш дорогой Гаргантюа вполне может изображать гороховый стручок.
- Лучше колбасу, - сказал Развнедел.
- А вы, профессор, тоже приоденьтесь, - засуетился ректор. - Что это у вас в руках? Распределительный Колпак? Отлично! Наденьте его. Будете...
- Распределительным щитком, - подсказал Порри.
- Нет. Будете грибом.
- Маринованным, - решил Развнедел, нахлобучил на себя помятую гирей шляпу и притих.
- Очень симпатично, - одобрил Лужж. - Теперь вы, Уинстон.
Мордевольт нахмурился, продолжая покрывать каллиграфическими строчками страницы блокнота.
- Почему бы вам не нарядиться... скажем, призраком Мордевольта? Фиолетовая мантия, пронзительный взгляд, а в руках...
- А вот эти два фрукта будут пирогами! - хамски встрял в разговор Оливье Форест, указывая на Сена и Кряко.
- Почему пирогами? - сказал Сен, поправляя очки.
- Я вообще-то хотел Порри Гаттером одеться, - сказал Кряко и поправил очки.
- Потому что вы очкарики, - объяснил довольный Оливье. - И у вас в Лозанне пироги с глазами. - (Совершенно глупый каламбур! Ни Кряко, ни Сен никогда не были в Лозанне, а если бы и были, при чем здесь очки? А пироги при чем? Короче, непонятно, почему наибольшим успехом пользуются самые тупые шутки).
Сен понял, что ситуация приближается к критической. Он попробовал вспомнить, что по этому поводу написано в умных книгах, но на ум приходила исключительно "Кулинарная энциклопедия" - книга столь же неуместная, как шутки Фореста.
Массовая фрустрация нарастала. Опытные психологи знают, что в таких случаях достаточно падения крохотного камешка, чтобы начался разрушительный камнепад.
И камешек упал. И не просто камешек - увесистый валун в лице профессора Развнедела, который вот уже пять минут сидел, напялив Распределительный Колпак и таращась в пространство тупее обычного.
- Братцы, - наконец сказал он. - У меня в голове кто-то говорит! Что это?
- Это? - отозвался Клинч. - Это мысль. Так у многих бывает. А чего говорит-то?
- Говорит: "А чего это я здесь сижу? Пойду-ка я на кухню, чего-нибудь поесть сварганю".
Присутствующие оцепенели.
- А это мысль! - воскликнул Харлей. - Профессор Лужж! Вы слышали, какая гениальная идея пришла в голову профессору Развнеделу?
- А? Что? - вздрогнул Югорус, который размышлял, как убедить Мордевольта устроить соревнования по стрельбе... например, из Трубы.
- Я говорю, у Развнедела в голове мысль завелась.
- Это ничего, - рассеянно сказал Лужж, - это пройдет.
Но благоприятный прогноз ректора не осуществился: декан Чертекака воздвигся и побрел к двери. Вслед за ним, как утята за мамой-уткой, потянулись другие маги. Глаза их напоминали пустые тарелки.
"Хана! - пронеслось в голове Сена. - То есть кризис. Еще немного, и ситуация выйдет из-под контроля. Нужно сменить ориентиры!"
- Форест! - крикнул он. - А чем это у тебя из сумки так вкусно пахнет? Неужели пиццей с ветчиной и сыром?
Носы присутствующих, резко, как стрелки компасов на топор, развернулись в сторону Фореста.
- Мистер! - шепнул Сен Клинчу. - Надо нейтрализовать Развнедела!
Бывший майор окинул взглядом мощное туловище профессора, непроизвольно перекривился и тоже шепотом скомандовал:
- Аесли! Гаттер! За мной. Остальные на месте!
Остальные уже были на месте: окружали Оливье плотным голодным кольцом.
От Первертса отделились три точки и быстро направились в сторону Незамерзающего катка. При этом одна точка свесила хвост с другой, похожей на шкаф, а третья задумчиво раскачивала белыми горбами.
Тени наверху глухо заворчали. Самая лакомая добыча уходила из зоны первой атаки.

Кухня

Нагнать профессора, увеличивавшего скорость с каждым шагом, удалось только у кухни. Дверь в вотчину Гаргантюа была не просто заперта, она была Заперта, Забита, Законопачена, Замотана изолентой, Заклеена скотчем, Закрыта на зиму, Заколдована и Здана... простите... Сдана под охрану. Для верности вход заколотили мощными досками, выпиленными из Древа Познания, и приперли шваброй, выструганной из Древа Повторения.
Изо всех сил поспевая за Развнеделом, Сен прикидывал, каким образом тот проникнет на кухню: прибегнет к боевой магии, использует заклинание трансгрессии или в виде пара просочится под дверь. Но профессор Развнедел остался верен себе.
Он просто не остановился. К этому зачарованная дверь была не готова.
- Здррастть... - успела сказать она перед тем, как разлететься в пыль.
Декан Чертекака скрылся в темных недрах кухни. Распределительный Колпак еле успел съежиться, чтобы не задеть о косяк.
- Кумулятивный, - прокомментировал Клинч, - то есть проникающего действия. Термин. Сам придумал. Аесли, ты сказал, что Развнедела нужно нейтрализовать? Теперь говори, как.
"Мое дело - стратегия!" - хотел возразить юный политтехнолог, но посмотрел на подобравшегося майора и прикусил язык:
- Сейчас. Будем рассуждать логически...
- Подкрасться сзади! - припомнил Порри уроки Клинча. - И оглушить чем-нибудь тяжелым!
- Развнедела? - усомнился бывший спецназовец. - Оглушить? Такое тяжелое мы втроем не поднимем.
- ...рассуждать логически, - повторил Сен, стараясь не обращать внимания на ароматы, потекшие из пролома. - Чтобы нейтрализовать следствие, нужно локализовать причину.
- Чего? - спросил Клинч.
- Причину чего? - уточнил Порри, больше привыкший к образу мышления друга.
- Странного поведения профессора. Когда оно началось?
- Когда ему в голову пришла мысль.
- Правильно. А пришла она туда после того, как Развнедел надел Колпак...
- ...А надел он его потому, что Лужж предложил устроить маскарад, - подхватил Порри.
- Значит, это все проделки Лужжа! - закончил мысль Клинч. - Попался, голубчик! А еще ректор. - (Попался, голубчик! Это, наверное, должность так пагубно влияет на неокрепшую магическую психику. Прежний ректор тоже оказался прохвостом).
- Не увлекайтесь, - сказал Сен. - Лужжа интересует только Мордевольт. Похоже, это проделки Колпака.
- Значит, Лужж в порядке? - обрадовался Мистер. - У-ф-ф! А эту шляпу с дыркой, этот котелок без каши... Короче, попался, голубчик! - (Авторы приносят извинения за то, что на секунду усомнились в порядочности профессора Лужжа. Как мы могли так ошибаться? Прямо затмение какое-то!)
- Действуйте, майор, - подытожил Аесли.
И бывший майор бросил тренированное тело вглубь кухни. На полпути он притормозил, вернулся и бросил вглубь кухни сначала нетренированные тела Сена и Порри, а уж затем свое, тренированное.
От аппетитного запаха у Сена выделилось столько слюны, что запотели очки. Пока он их протирал, короткая, но яростная схватка закончилась. Верный боевым традициям "Лямбды Скорпиона", Клинч скрытно приблизился к противнику, сорвал его с головы Развнедела и с криком: "Ну, тюбетейка разношенная, всё, инвентаризация!" сунул под мышку.
- Как вам не стыдно! - сказал он, обращаясь к Развнеделу. - Вы же знаете, что сегодня мы должны сидеть и тихо веселиться в столовой!
- Уать аоеось! - ответил профессор.
- Или проглотите, - строго заметил майор, - или выплюньте!
Развнедел даже не стал рассматривать вторую возможность. Придав мощным челюстям ускорение, он перемолол содержимое рта и обеими руками зачерпнул новую порцию из разорванного мешка, на котором сидел.
- Да погодите вы! - рассердился Клинч, шлепнул профессора по рукам, едва не выронил Колпак и нахлобучил его себе на голову. - Что вы всякую гадость в рот тащите?
- Вкусно, - пояснил профессор, - горох.
- Ну так не всухомятку же его есть! Сейчас я вас научу, как в походных условиях приготовить вкусную и сытную пищу за пять минут! Порри, тащи котелок с водой! Сен, найди каких-нибудь специй!
Порри бросился к шкафу с посудой. Сен собирался проанализировать приказ, но слова о вкусной и сытной пище наглухо заблокировали его аналитические центры.
Вскоре в столовой запахло еще вкуснее: на небольшом магическом костерке, который Клинч разжег с одного Чирк-Пффф, булькал котелок с гороховой кашей. Рядом важно стоял майор с большой деревянной ложкой, которой он не столько помешивал варево, сколько отгонял Развнедела.
- Еще пару минут, - заявил завхоз, - и все.
Однако "и все" началось гораздо раньше. Вода в котелке внезапно вспенилась и хлынула наружу. Сама посудина заходила ходуном. (Ходун (броуновский бегун) - бестолковое магическое существо, которое перемещается по миру быстро, но хаотически. Ходуны практически бессмертны. Наиболее известен Ходун Канмаклауд - стеснительный горный ходун, который все время хочет остаться один).
- Это горох играет, - неуверенно сказал Клинч.
- Чего это вдруг? - удивился Развнедел. - Я же его пока не съел!
Между тем горох доигрался до того, что котелок противно засипел и разлетелся на кусочки. Пораженные (то есть изумленные - осколки полетали немного по кухне, но никого не поразили) зрители увидели вместо каши плотную охапку зеленых гороховых побегов. Как всякие побеги, они рвались на волю. И делали это с пугающей быстротой.
Сен не успел прошептать про себя "Ой, мамочки, давайте рассуждать логически!", как заросли впились корнями в каменный пол кухни, а макушками уперлись в потолок.
- Что вы наделали! - раздался сзади вопль Гаргантюа. - Рубите их!
- Да мы ничего... - начал оправдываться Клинч, но его руки уже схватили тесак и принялись остервенело рубить толстые, как нервы налогового инспектора, ветви гороха. За долгие годы тренировок у майора выработалась очень полезная особенность: приказ рукам доставлялся непосредственно из ушей, без захода в мозги.
К сожалению, точные и мощные удары бывшего спецназовца не улучшили ситуацию. Гипергорох реагировал на атаки по методу Лернейской гидры: место срубленного побега тут же занимали два новых. Секундой позже к борьбе с зеленой стихией присоединились Порри, который с криком Огнемет-бы-сюда! поджег часть ветвей (а также меню на завтра), и Гаргантюа, вопящий иссушающие заклинания Каракумус, Кызылкумус и Понедельник-утрос, многократно усиленные влиянием Вальпургиевой ночи.
В ответ горох слегка поднатужился, как померещилось Сену, резко выдохнул - и проломил потолок кухни.

Крыша

Крыша под ногами ведьм дрожала мелко и ритмично. Сначала казалось, что причина дрожания - нетерпеливое пошаркивание, подпрыгивание и притопывание колдуний, но постепенно вибрация становилась все более ощутимой. То там, то тут крыша изгибалась, добавляя веселья в толпу и без того взбудораженных ведьм. Мергиона устроила скачки с изгиба на изгиб, но вскоре вся поверхность пошла крупной рябью и хохочущим студенткам пришлось держаться за руки, чтобы не слететь вниз.
- Приготовились! - подняла руку МакКанарейкл. - Сейчас рванет!
И в тот же миг рвануло. Но совсем не то и не туда. И приготовиться никто не успел.
Что-то зеленое с грохотом пробило крышу Первертса и устремилось в ночное небо.

Предыдущая страница 4 Следующая страница


5 Андрей Жвалевский, Игорь Мытько

Грохот расколотой крыши докатился до границы миров, где слился с эхом будущего. Тени заверещали, запрыгали и кинулись выстраиваться в очередь.

Кухня

- Все, - сказал майор, останавливаясь и вытирая боевой пот, - вырвался на оперативный простор. И чего это его так поперло? Может, пересолил?
- Чего поперло?! - выкрикнул шеф-повар. - Вы что, читать не умеете?
Клинч звонко хлопнул себя по лбу. Гаттер вздрогнул. В прошлый раз именно невнимательность к предупреждающим надписям привела к первому разрушению Каменного Философа.
Сен поднял опустошенный мешок и прочел:
- "Волшебные бобы. Использовать только по одному. Хранить в сухом, темном и прохладном... нет, в очень сухом, очень темном и очень прохладном месте. В пищу не употреблять".
- Ой, - икнул Развнедел, - а я употребил.

Крыша

- Это еще что за хрень? - дрожащим голосом произнесла мадам Камфри, тыкая нетвердой рукой в зеленый стебель.
- Это не хрень, - ответила побледневшая Фора Туна, - это Волшебный Боб. И если я правильно вижу будущее, из-за него мы сегодня останемся на бобах. - (Хрень - гибрид хрена обыкновенного и редьки несладкой. Используется ведьмами для приготовления всякой хрени).
Главные часы Первертса развернулись и ударили первый полуночный раз. Крыша напряглась, выгнулась, рванулась ввысь... и осталась на месте, удерживаемая стеблем Волшебного Боба. Три сотни ведьм в ужасе закрыли лица шестью сотнями рук.
- Ну же, крышенька! - прозвенел в ночи голос Мергионы, и крыша снова дернулась.
И снова безрезультатно. Боб с каждой секундой становился все толще, а его мощные побеги быстро расползались, опутывая взлетную площадку.
- Живее давай! - МакКанарейкл топнула ногой по черепице, но та лишь слабо дернулась в ответ. - Нам нужно взлететь до окончания двенадцатого удара!
Часы ударили одиннадцатый раз и затаились. Крыша продолжала яростные и безуспешные попытки вырваться на волю.
- Ну? - просипели часы. - Вы скоро? Я и так держусь из последних сил!
- А ну, девчата! - заорала МакКанарейкл. - Бей его!
Сотни разноцветных лучей впились в Волшебный Боб, выжигая, корежа, размалывая в зеленую кашу. Зловредное растение изогнулось, местами почернело, но не выпустило добычу из своих зеленых лап.
- Все, - выдохнули часы. - Больше не могу. Бам-м-м!
Крыша совершила последнюю героическую попытку взлететь, затрещала, кое-где даже треснула - и обессиленно шмякнулась на место. Повисла тяжелая тишина. (Впоследствии очевидцы оценивали тяжесть тишины примерно в 15-20 тонн или тысячу пудов. Или 3-4 сытых слона).
- Мадам, - робко обратилась к своему декану Амели. - Может, мы доберемся своим ходом? На метлах?
- Во-первых, мадемуазель! А во-вторых, на метлах до шабашей смогут добраться только преподавательницы. А вы?.
- А мы... мы здесь подождем, - прошептала девочка, и тихая слезинка соскользнула с ее щеки.
Сотни вздохов поддержали Амели, и сотни тихих слезинок упали на черепицу. Вскоре стало казаться, что по крыше забарабанил частый весенний дождик.
Старшие ведьмы заскрипели зубами. Если бы не высокий статус преподавательниц Школы волшебства, они бы вгрызлись этими зубами в собственные метлы. Бросить учениц, а самим отправиться веселиться... проще пнуть больного котенка.
- Форочка, - проскрипела Камфри, глядя на ненавистные побеги, - а как называются эти штуки у волшебных бобов?
- Так же, как и у обычных, - скрипнула в ответ прорицательница, - усы.
- Усы?! Все понятно, это происки мужиков! - завопила главврач.
Над крышей пронесся устрашающий вой. Сотни слезинок вскипели и с шипением испарились.
- Это они из зависти! - кричали одни.
- И из эгоизма! - добавляли другие.
- И потому что жрать хотят все время! - нелогично, но яростно утверждали третьи.
Глаза мисс Сью загорелись оранжевым.
- Пора нам проведать наших... защитничков, - прошипела она и зашагала в сторону чердачного окна.
- Правильно! - поддержала ее толпа. - Они у нас попрыгают! А еще побегают и поприседают! Они у нас попляшут! Ох, мы им всыплем!
- И разговаривать с ними не будем! - довершила Фора Туна.
- А чего с ними разговаривать? - поддержала ее мадам Камфри, прикладываясь к походному флакону. - Придушим, и всех делов!
Буйно разодетая и ярко накрашенная процессия двинулась за деканом Орлодерра. Ведьмы, у которых отняли праздник, вполне могут устроить его своими силами. Правда, праздником это мероприятие будет не для всех.
Если бы уходящая последней мадам Камфри оглянулась, она бы с удивлением обнаружила, что Мергиона Пейджер никуда не пошла.

Кухня. Вернее то, во что она превратилась

Кухня Первертса превратилась в кошмарный сон сумасшедшего ботаника. Зеленые заросли покрывали шкафы, столы и котлы густым шевелящимся ковром. Толстый, как у баобаба, ствол время от времени потрескивал и увеличивался в диаметре.
Кто-то хихикнул. Сен посмотрел на участников кухонной экспедиции и закричал:
- Майор! Вы что, надели Колпак?!
Клинч заревел, отработанным движением хлопнул себя по лбу, сбил Распределительный Колпак, подхватил его на лету и вывернул наизнанку. Колпак что-то жалобно пробубнил в себя и замолк.
- Я пропал, - горестно икнул Развнедел. - Сейчас из меня начнет расти Волшебный Боб, и я разлечусь на кусочки. На сотню маленьких развнедельчиков. Кто-нибудь, возьмите перо и бумагу, я продиктую последнюю волю.
Если бы кто-нибудь действительно начал записывать завещание декана Чертекака, он бы зафиксировал очень редкую последнюю волю:
- Эй! Ой! Вы-вы-вы чего! Не-не-не трясите! Я-я-я же полный!
- Моя кухня! - орал Гаргантюа, ухвативший Развнедела за лацканы двубортного халата и по мере сил сотрясавший профессора. - Мои тарелочки! Мои кастрюльки! Мои бобы!
Объединенными усилиями Гаттеру и Клинчу удалось оттащить разъяренного шеф-повара от собравшегося помереть декана. После встряски настроение Развнедела стало менее траурным, а когда Гаргантюа, плюясь и фыркая, сообщил, что пропал не Развнедел, а ценнейшие волшебные бобы, которые после попадания в железобетонный желудок профессора стали ни на что не годны, декан заметно повеселел. Он похлопал себя по животу и начал усиленно косить: одним глазом - на Гаргантюа, другим - на что бы еще сожрать.
- Разве волшебные бобы существуют? - спросил Порри. - Я думал, они только в мудловских сказках бывают.
- Да, странно, - сказал Сен. - В школьном курсе чудной ботаники ничего такого нет.
Развнедел утвердительно икнул.
- Ну щас вам в школьном курсе будут наступательные огородные культуры, - Клинч закрыл глаза и, постукивая себя по лбу согнутым указательным пальцем, принялся копаться в памяти. - "Инструкция по выживанию на дне высохшего колодца"? Не то. "Методы пассивного запирания при интенсивном допросе"? Тоже нет. Ага! "Наставление по осадному делу". Часть 4 "Биологическое оружие". Параграф 16 "Штурм укрепленных укреплений".
Майор, не открывая глаз, принялся декламировать:
- "Волшебный Боб (ВБ) является вспомогательным средством для преодоления крепостных стен высотой 5, 7, 9 и более метров. Порядок применения"... Ну, вы уже видели. "Тактико-технические характеристики: крейсерская скорость роста - полтора метра в секунду"... Кстати, когда мы штурмовали Вавилонскую башню...
- Как с ним бороться?
- "ВБ устойчив к любому холодному и огнестрельному оружию, включая каменный топор, меч, бердыш, мушкет"... короче говоря, до глубинной бомбы включительно. Греческий огонь или, скажем, иприт его тоже не берет.
- А колдовство?
- Только тактические боевые заклятия не ниже восьмого уровня.
- Так, может, применим?
- Кто применит? - Клинч глянул на безостановочно икающего Развнедела. - И вообще, боевое заклятие восьмого уровня применялось в истории всего один раз - при бомбардировке Атлантиды.
- Интересно, - сказал Порри, - откуда у Гаргантюа на кухне оружие массового прорастания?
- В нагрузку дали, - прошептал шеф-повар. - Как оптовому покупателю.
- Понятно, - сказал Сен. - То есть это растение практически неуязвимо.
- Неуязвимо, - подтвердил бывший спецназовец. - Язви его в душу. Хотя есть два слабых места, но они, как правило, недоступны для противника. Одно - макушка, второе - точка между корнем и основанием стебля.
Сен посмотрел на основание стебля, к которому прислонился Развнедел, потом на Клинча, потом снова на основание.
- Я идиот, - севшим голосом сказал майор. - Но еще не поздно! Руби его, сынки!
Клинч с Гаттером, схватив какие-то тесаки, принялись прорубаться к основанию. Через три секунды к ним присоединился Гаргантюа с ножом для резки хлеба, а спустя всего четыре минуты - Развнедел, которого заинтересовало, что это такое народ делает за его спиной.
Сен Аесли остался на месте, размышляя, каким наиболее эффективным способом следует рубить стебель, чтобы было быстро и не утомительно.
В небе над Первертсом Волшебный Боб достиг двойной крейсерской скорости. Бодро ввинчиваясь в ночной воздух, он неумолимо приближался к границе между мирами. Исходящее из двери нетерпение теней можно уже различить невооруженным глазом. А вооруженным глазом - даже попробовать по нему пострелять.

Еще раз коридор

Прекрасная половина человечества в гневе ужасна.
Представьте себе девушку, которая собралась на дискотеку, и вдруг оказалось, что любимая серебристая блузка в стирке, в доме - ни одной пары целых чулок, приятель Артур, на которого изведено пятнадцать килограммов несмываемой туши, уехал в гости к этой крашеной дуре, замок в двери заело намертво, а весы показывают лишних триста грамм. Представили?
А теперь представьте себе, что, по мнению девушки, во всем виноваты лично вы, умножьте это на 323 и постарайтесь незаметно отойти в сторонку. Или, плюнув на незаметность, с громким криком отбежать очень далеко.
Потому что существует не так много явлений столь же смертоносных, как 323 ведьмы в возрасте от 12 до 1762 лет, которые узнали, что ночной шабаш отменяется, и теперь горят... нет, пылают желанием выяснить, кто в этом всем виноват!
- Вижу! - безостановочно вопила Фора Туна. - Ой, вижу чье-то печальное будущее!
Колдуньи преклонного (но неугомонного) возраста зловеще перекрикивались, упоминая какой-то "Молоток ведьм", и многообещающе разминали плечевой пояс. Девчонки - те, кто бывал на шабашах - размахивали волшебными палочками и вымещали обиду на пристенных фикусах, за которыми прятались пристенные рыцари. Первокурсницы, глядя на старших подруг, осознавали, чего лишились, и присоединялись к погрому.
Но страшнее всех была мисс Сьюзан.
Она шла впереди и улыбалась.
По пути ей встретился бродячий дух Ричарда III - и это единственный случай в истории, когда привидение скончалось от страха. Даже Каменный Философ, который хотел встретить процессию ведьм словами: "Я же говорил, что все пустое", впервые за многие годы дал четкую и однозначную информацию:
- Они в столовой.
- Спасибо, я знаю, - пропела МакКанарейкл.
Каменный Философ покрылся изморосью.

Крыша

Мерги перевела взгляд с удалявшейся в небеса зеленой колонны на опустевшую крышу и хмыкнула. Избиение младенцев... то есть мужиков, ее не интересовало.
А вот Дубль Дуб с Кисером на загривке ее очень интересовал. Какая-то связь между появлением в школе волшебного кота и вырастанием из школы Волшебного Боба имелась. Доказательств причастности Кисера к этому злодейству у Мерги не было, но девочка доверяла интуиции, которая ее ни разу не подводила. Ну, ладно, пару раз подводила, но это ведь не нарочно, правда?
Мергиона вытащила из рюкзачка армейский бинокль, подарок Брэда Пейджера и, переступая побеги и разломы, подошла к краю крыши.
- Ага, - сказала она через минуту.

Салатовая комната

А что это мы здесь делаем? Здесь же нет никого. Совсем запутались! Нам же нужна...

...Кухня

Когда бобосеки (дровосеки, которые рубят бобы) изрядно притомились, Сен составил правильный план рубки стебля.
- Вы все делаете не так, - сказал он. - Будьте любезны, остановитесь. И Гаргантюа тоже остановите. Ничего-ничего, подержите его пока за руки. Вы лупите сильно, но, извините, бестолково. И друг другу мешаете. Значит так: Порри, найди в столовой самый большой топор. А вы, профессор, поищите что-нибудь тяжелое и тупое.
Развнедел продемонстрировал кулак.
- Пойдет, - решил Сен. - Гаттер! Что там у тебя?
- Топор для разделки мяса! - отозвался Порри. - Только я его в одиночку не утащу.
- Майор, - сказал Сен, - отпустите, пожалуйста, повара и помогите Гаттеру. Мсье Гаргантюа! У вас молоко убежало!
Начальник столовой охнул, прекратил ожесточенно рубить и повел длинным французским носом.
- Спасибо. Теперь, вы двое, направьте топор острием в уязвимое место стебля. Профессор! Могу я попросить вас постучать... э-э-э... выбранным вами тяжелым предметом по обуху топора?
- Да, - мотнул головой Развнедел. - Ик. Проси.
- Постучите, пожалуйста.
Декан Чертекака размахнулся, оглушительно икнул и одним ударом вогнал острие топора в Боб.

Столовая

Если бы Югорус Лужж не был так занят мыслями о Трубе Мордевольта, он бы давно сообразил, что назревающий бунт мужской части Первертса - это цветочки по сравнению с теми ягодками, фруктиками, баклажанчиками, тыковками, арбузиками и кокосиками, которые вот-вот обрушатся на Школу волшебства.
Как могучий маг, он должен был давно - по крайней мере, не позже Кисера - уловить угрожающее эхо будущего.
Как опытный маг, он без труда услышал бы несанкционированное прорастание Волшебного Боба, не говоря уж о проломе крыши и обломе ее полета.
Как просто какой-нибудь маг, он не мог не заметить мощного астрального возмущения, звенящими волнами расходящегося от оравы подходящих к столовой ведьм.
И, наконец, как никакой не маг, а как руководитель трудового коллектива, он был обязан смекнуть, что исчезновение компании, состоящей из Развнедела, Клинча, Гаттера и Аесли, непременно приведет к катастрофической порче школьного имущества.
Ничего этого Югорус не сделал. Всякий раз, когда он на секунду отвлекался от трубной темы, его сразу же отвлекала проблема спасения мальчишника.
Вот и сейчас, растерзав пустую сумку Оливье Фореста (и даже кое-где покусав ее), голодные маги и не подумали вернуться к замечательной затее устроить карнавал натощак. Похоже, их гораздо больше привлекала идея поколотить ректора длинными школьными скамьями.
Но глава Первертса их опередил.
- А не устроить ли нам танцы?
Маги опешили.
- Танцы? - переспросил Мордевольт. - Без дам?
- Конечно! У нас будут настоящие мальчишниковые танцы!
Ректор махнул рукой и в центре зала появился обшарпанный волшебный патефон. (Вы заметили? И Лужж, и МакКанарейкл игнорируют приказ по школе не колдовать в Вальпургиеву ночь. Вот так начальство везде поступает - запрещает, к примеру, гонять в Quake в рабочее время, а само запирается в кабинете и... эх, да что там говорить!).
- Есть такой одиночный мужской танец, - сказал Лужж. - Гопачок, кажется.
И изобразил гопачок.
- Левой ногой - так, правой - так, левой - так, так и, кажется, вот так, руками - туда-сюда, а потом обеими ногами так, так и так!
Хотел Югорус этого или нет, но своей цели он добился.
Люди, приведенные в состояние предельного изумления, бунтовать не способны.
Крак!
Волшебный Боб, не замедляя хода, распахнул дверь между мирами и, разметав тени, устремился к звездам. Какое-то время было тихо. Потом тени подобрались к Бобу. Пошушукались. Расступились, пропуская большой комок искрящегося тумана. Туман дополз до растения и вдруг очень быстро растекся по стволу. Боб вздрогнул и застыл.

Кухня, на которой никак не наведут порядок

- Отлично! - Сен качнул по-прежнему безупречно причесанной головой. - Продолжайте, профессор.
Развнедел с удовольствием взмахнул кулаком еще несколько раз. С каждым взмахом топор погружался в стебель все глубже. Он почти достиг центра ствола, когда произошло что-то странное: Боб вздрогнул и окутался сверкающим туманом. Когда дымка рассеялась, Сен увидел, что стебель немного потемнел и стал блестящим, как будто его облили стеклом. Нехорошее предчувствие заставило мальчика прикрикнуть на преподавателя:
- Живее! Стучите, профессор!
Профессор стукнул. Топор с хрустальным звоном выскочил из разруба.
- А-а-а! - сообщил свое мнение окружающим Гаргантюа и яростно треснул по стеблю ножом для резки хлеба.
Нож звякнул и разлетелся на части. Все дальнейшие попытки нанести Бобу ущерб ни к чему не привели: тесаки и топоры ломались, заклинания рикошетили, и даже кулак Развнедела не смог оставить на растении никаких повреждений.
- Заклятие Неуязвимости, - заявил профессор, потирая ушибленную конечность. - Я его как раз давал студентам на прошлом семинаре. Здоровенное какое! Это кто-то могучий наколдовал.
- Или несколько могучих, - добавил Клинч и побледнел. - Ох, сынки, сдается мне, что это не заклятие, а... А-а-а! Так и есть!
В потолочной дыре показалось странное существо, напоминающее тень игрушечного медведя из черного искусственного меха, у которого было два десятка лап и ни одной головы.
Майор схватил замороженную куриную тушку и запустил в гостя. Птица вонзилась в тень, окуталась уже знакомым туманом... и осыпалась на землю стайкой свежевылупившихся цыплят.
- А это, - неуверенно сказал Развнедел, - вроде как Заклинание Вечной Молодости. Только тоже какое-то слишком...
- Это не заклинания! - заорал Клинч. - Это хочуги! Делай как я!
И майор швырнул вверх кастрюлю с овсянкой. Соединившись со следующим "медведем", кастрюля неподвижно зависла в воздухе.
- Хочуга Абсолютного Спокойствия, - отрывисто пояснил Клинч. - Развнедел! Бандит на пять часов!
Профессор недоуменно затаращился на карманный будильник, но, к счастью, на помощь пришел Гаргантюа. Сообразив, что у его кухни появился еще более страшный враг, он метнул в очередную хочугу пачку сахара-песка. После столкновения с тварью пачка разлетелась желтыми блестящими крупинками.
- Золотой сахар-песок, - сказал майор. - Хочуга Богатства. Всё как нас учили. Порри! Сверху! Сен! Слева!
Порри среагировать успел. Брошенный им тесак прошел сквозь хочугу и вспыхнул феерическим набором красок. А вот Аесли, прикидывая, чем бы это лучше швырнуть, чтобы получить оптимальный результат, пропустил нападение. Мохнатая тень, прошмыгнув вдоль стены, впилась ему в плечо.

Незамерзающий каток

Рыжик и Дубль Дуб стояли на льду Незамерзающего катка и смотрели на Первертс. (До осени прошлого года Незамерзающий каток действительно не замерзал - даже в самые лютые холода. Но после разрушительного спиритического сеанса, проведенного Фантомом Ассом, когда тот еще был могучим и самонадеянным магом, каток поломался и навечно замерз. Теперь его собирались переименовать в Непроплываемый бассейн). Кисер устроился между двумя горбами Рыжика, и на Первертс не смотрел, а щурился.
Ночное небо надвое рассекал Волшебный Боб. Он начинался в проломе крыши Главного корпуса и терялся высоко вверху, за границей мира теней. Хочуги одна за другой скользили по гигантскому стеблю вниз и исчезали в районе школьной кухни, откуда доносился грохот нешуточной битвы.
Верблюд и кот молчали, что не мешало им переговариваться мысленно.
"Вторжение невоплощенного... Ты был прав, кот. Но можем ли мы оставаться в стороне?"
"Оставаться в стороне? О чем-м-м ты, верблюд? Я всегда-у в центре, в стороне - это там-м-р, где м-м-меня нет".
"Твой здоровый эгоизм заслуживает уважения, кот. Но почему ты пришел меня предупредить?"

Предыдущая страница 5 Следующая страница


Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4. 6

"Из здорового эгоизм-м-а, верблюд. Если бы невоплощенное соприкоснулось с тобой, не поздоровилось бы и м-м-мне. А так... всего-навсего несколько магов поплоше станут... э-мне-э... менее адекватными..."
"А как же мисс Мерги?"
"Кто это сказал?"
"Это я, Дубль Дуб".
"Дуб?! Мяу!"
"Мистер Дуб прав, кот. А как же Мерги?"
"Эта Пейджер нигде не пропадет, верблюд".
"Мисс Мергиона не пропадет, кот. А вот нам, боюсь, не поздоровится. А вот и она".
"Сто мышей мне в селезенку!"

Кухня

Никогда Сен не испытывал ничего подобного. Его будто разобрали на кусочки, разложили на длинном белом столе, тщательно перебрали детали, нашли нужную, сказали "Ага, вот оно", что-то в ней подправили и снова собрали.
Придя в себя, мальчик понял, что чьи-то руки держат его за плечи и трясут.
- Сен! - донесся до него голос Порри. - Ты как?
"А как я?" - хотел задуматься Сен, но вместо этого вырвался из чьих-то рук и бросился к стеблю. Далее он с изумлением понял, что его руки обхватили Волшебный Боб и собираются выдрать его из пола.
"Что это я? - испугался Аесли. - Это же очень глупо. Надо проанализировать ситуацию".
Руки бросили ствол, тут же снова его схватили и принялись, вместе с примкнувшими ногами, карабкаться наверх. Логическая часть Сена пыталась хотя бы понять, что происходит, но тело вело свою - решительную и отважную - жизнь.
- Помогите! - взмолился мальчик.
Клинч, который вновь почувствовал себя командиром спецподразделения, отдавал приказы быстро и четко:
- Гаргантюа! Следить за стеблем. При появлении хочуг швырять на поражение! Порри! Страховать Гаргантюа! Развнедел! За мной!
Сен с облегчением почувствовал, что его карабкающееся туловище оторвали от растения и стащили вниз.
- Держите его, профессор, - продолжал командовать майор. - Сен, как ты себя чувствуешь?
- Нелогично, - признался Сен. - Хочется поджечь кухню.

Незамерзающий каток

- Кто такие хочуги?
Мергиона стояла перед Рыжиком и Кисером, но упорно смотрела не на них, а на терпящий бедствие Первертс. Поток мохнатых теней увеличивался. Некоторые хочуги, добравшись до Школы волшебства, уже не ныряли в кухню, а расползались по крыше Главного корпуса, выискивая незапертые окна.
- Невоплощенные заклинания, - поспешно ответил кот. Что-то ему подсказывало, что сейчас ленивое мурлыкание может выйти боком. Или носом. - Они живут за Дверью Миров. Они хотят воплотиться. Хочуги всегда идут первыми, за ними появятся мечтыги - невоплощенные мечты, надеги - несбывшиеся надежды, потом молюги, планюги, проектюги...
Из небесного пролома появилась целая гроздь хочуг.
Мергиона повернула голову к Кисеру. Кот попятился за второй верблюжий горб.
- Значит, наш Рыжик - самая хочужная цель?
- Мисс Мергиона! - взвыл Кисер. - Ты знаешь, что будет, если Две Чаши соприкоснутся с хочугой Страшной Мести Всем?! Или хочугой Всемирной Свободы и Равенства?! Надо подождать! Через час граница сама закроется, а тех хочуг, что успеют проникнуть, хватит только на Первертс. Как-нибудь все исправить можно будет потом! - (Как хорошо известно, где есть свобода, там нет равенства, и наоборот. Если два этих желания осуществятся одновременно во всем мире... Лучше уж Страшная Месть Всем).
Но Рыжик уже опустился на одно колено.
Мерги взлетела в седло.
Поперек седла, как переметная сума, лежал Кисер.

Кухня

- Странно, - сказал Клинч, - чем это тебя шарахнуло?
- Правильно! - Аесли вскинул голову и начал вырываться из икающих объятий Развнедела, - давайте шарахнем по этой дряни из чего-нибудь!
Сен с оторопью осознал, что при наличии под рукой чего-нибудь шарахающего, он бы шарахнул, не задумываясь о последствиях.
- Что-то наш Сен, - заметил Порри, замахиваясь свежемороженым осетром, - сегодня оч-чень решительный!
- Хочуга Решительности! - сообразил Клинч. - Вот оно что! Ну, будем считать, что тебе еще повезло.
Запущенный вверх осетр нейтрализовал очередного агрессора и превратился в горку черной икры.
- И долго нам еще от них отбиваться? - вскрикнул Гаргантюа.
Только что он засветил в хочугу Радости любимой солонкой, которая теперь валялась на полу, сотрясаясь от противного хохота и разбрызгивая искорки соли.
Следующая хочуга получила чайником, который запел голосом Робертино Лоретти.
Следующая столкнулась со сковородкой, которая камнем рухнула вниз, пробила пол и понеслась к центру Земли.
Следующая поймала литровую бутыль с молоком, которое лихо взбилось в сливки.
Хочуги учащались.
- Без ректора не справимся! - оценил обстановку Клинч. - Гаргантюа и Гаттер остаются на передовой. Сдерживайте их, сколько сможете. Развнедел! Эвакуируйте раненого!
- Что сделать?
- Берете Аесли - и за мной! Держитесь, сынки!
Майор бросился к выходу. Сен попытался сразиться со следующей многолапой тварью врукопашную, но, к его огромному облегчению, профессор не ослабил хватки и уволок мальчика за собой.

Незамерзающий каток

Дубль Дуб проводил взглядом взмывшего в небеса Рыжика. Мисс Мерги очень сердита... не на него, правда, на кота с верблюдом... но все равно. Попадаться хозяйке под горячую руку не стоило.
Поэтому Дуб не стал спрашивать, что делать ему. Его миссия исполнена - он доставил волшебного, но ленивого кота к неволшебной, но деятельной хозяйке.
Дубль перешагнул через бортик и побежал к Главному корпусу.

Столовая (вам еще не надоело это мельтешение?)

Скопище бесшабашных ведьм вихрем ворвалось в столовую Первертса и жутко завыло, как хор сирен на смотре художественной самодеятельности. (Бесшабашная (то есть не допущенная на шабаш) ведьма издавна считалась самым злобным, коварным и опасным существом на свете, а тем более в темноте).
В общем вое можно было разобрать отдельные реплики:
- Ах вы, гады!.. Я с вами больше не разговариваю!.. Мы к вам всей душой, а вы!... Что, уже один денек нельзя полночи погулять?... Ни слова больше вам не скажу!.. А еще расселись тут!.. Вам лишь бы пожрать!.. Профессор Харлей, как вы могли?.. Ни звука не издам, даже если упрашивать будете!..
- Тихо! - рявкнула МакКанарейкл, не переставая нежно улыбаться. Ведьмы снизили громкость воя стаи волчиц до тихости шипения лежбища голодных аспидих.
Из ало накрашенного ротика мисс Сьюзан на мгновение высунулся раздвоенный язык, с которого сорвалось несколько резко пахнущих капель. Стол, на который они упали, вспыхнул мертвенно-синим сполохом и рассыпался.
- И как это понимать? - спросила профессор МакКанарейкл с леденящей кровь учтивостью.
- Э-э-э... - промямлил Лужж. - Видите ли, голубушка, столы в нашей школе способны выдерживать действие несложных заклинаний первого и второго уровней, а здесь мы имели дело с заклятием, как минимум...
- А мне кажется, голубчик, - глаза декана Орлодерра сузились до размеров следа от укуса гюрзы, - что здесь мы имеем дело с группой клинических недоумков и жалких эгоистов. Спокойно, девочки, в жаб мы их будем превращать по одному. И о-о-очень медленно.
- А половину - в аистов! - подала голос мстительная мадам Камфри.
- Мисс Сьюзан, - вступил в беседу Харлей, - вы понимаете всю бесчеловечность подобных превращений?
По лицу преподавателя было видно, что он с большей охотой превратится в ночную вазу - при условии, что ею не будут пользоваться животные.
- Бесчеловечно? - развернулась к нему МакКанарейкл. - О какой человечности можно говорить, когда общаешься с жабами?
- И аистами! - не унималась главврач.
- И разговаривать с вами не будем, - вставила Фора Туна.
- Но за что? - растерянно развел руками ректор.

Кухня в разгар боя

- Да где же эти Клинч с Лужжем?! - в отчаянии воскликнул Порри, из последних сил отшвыриваясь от наседающих хочуг. - Где хоть кто-нибудь!
- Я здесь, - сказал Дубль Дуб, появляясь в дверном проеме.
- Ну так помогай! - тонким голосом проревел Гаргантюа, расставаясь с последней перечницей.
Дуб отреагировал мгновенно. Но не сразу. Секунд десять он с абсолютно тупым выражением смотрел на действия Порри и повара. Зато потом плечистой молнией проскользнул под ближайшим агрессором, легко подхватил чудовищных размеров мешок с надписью "Манная крупа. От благодарных троллей" и обрушил его на врагов, примяв сразу с десяток хочуг.
Трудно сказать, какие хочуги попали под карающий мешок. Может быть, там преобладали хочуги Бескрылого Полета или хочуги Заполнения Жизненного Пространства. Может, первой с мешком соприкоснулась хочуга Чтоб Мне Лопнуть. Может, последовавший эффект вызван смешиванием различных хочуг. Это так и осталось загадкой.
Первым делом мешок лопнул. Вторым - заполнил помещение крутящейся манной крупой. Под рев взбесившейся манки Гаргантюа и Гаттер выскочили из кухни, при этом Порри успел увлечь за собой Дубля, а главный повар - ухватить любимый ухват. Размахивая ухватом, Гаргантюа заделал дверной проем похожей на благе родную сырную плесень голубоватой пленкой и сполз по стене на пол.
Коридор от кулинарной метели защитили, но с кухней, похоже, можно проститься. С каждой секундой крупы становилось все больше, при этом она еще и готовилась - набухала и превращалась в белые хлопья. Сквозь пленку Порри увидел, как очередная хочуга, сунувшись в пролом в потолке, была сдернута манным вихрем, понеслась по кругу и растворилась в кулинарном смерче.
- Пурга, - довольно сказал Дуб.

Столовая

Никогда не говорите женщине "За что?". И уж во всяком случае, не разводите при этом руками. В мгновение ока МакКанарейкл Угрожающая превратилась в МакКанарейкл Разящую.
- Он еще спрашивает! Вместо того, чтобы извиниться... Молчать!.. Что ты губами хлопаешь? Сказать нечего? Вот я сейчас тебя!
- А я тебя! - подхватили сотни голосов, и в сторону оторопевшей мужской части Первертса полетели изящные, остро отточенные и хитро заверченные заклинания.
Лужж каким-то чудом успел окружить мальчиков мощной сферой Фигвамера, о которую ударились женские заклятия. (Не каким-то, а определенным чудом пятого порядка, которое волшебник должен уметь проделывать с закрытыми глазами) Отскочив, заклятия сплелись в быстро чернеющий клубок, поднялись вверх и ушли в потолок. (Клубок из нереализованных заклинаний продолжит подниматься, пока не просочится сквозь границу миров. А после нескольких недель общения с обитателями Того Мира превратится в полноценную и неприятную хочугу Вот Я Тебя Ужо. И горе тому, кого она Вот Ужолит).
А внизу уже разгорелось настоящее сражение, ведущееся по всем правилам беспощадной и бессмысленной (то есть бестолковой) войны. Нападающие передислоцировались. Студентки окружили сферу Фигвамера и принялись выколдовывать Пролезающие, Прошмыгивающие и Обманывающие заклинания.
- Ятучкатучкатучка, - заклинало одно, пытаясь протиснуться между полом и зеленоватой сферой.
- Янаминуточкуянаминуточку, - пищало другое, мелко стучась о преграду.
- Откройатохужебудет! - голосило третье, пикируя сверху.
Студенты участвовали в битве посредством испуганных криков и частых, но неубедительных взмахиваний волшебными палочками.
Основные боевые действия развернулись между преподавательскими составами. Взрослые маги и ведьмы заняли позиции за баррикадами из поваленных столов, безостановочно паля друг в друга огненными шарами, водяными пузырями, воздушными подушками и земляными кучами.
В центре побоища, пренебрегая опасностью, лицом к лицу стояли предводители. Маги экстракласса Югорус Лужж и Сьюзан МакКанарейкл быстро чертили в воздухе невероятно сложные фигуры, готовясь обрушить на противника неслыханные напасти.

Небо над Первертсом

Хочуга Бессмертия не торопясь сползала по Волшебному Бобу, предвкушая скорое воплощение в живого волшебника, желательно как можно более могущественного. Путь через кухню отрезан, но невоплощенное заклинание уже присмотрело место для посадки на крыше.
Вдруг сбоку мелькнуло что-то белое и пушистое. Хочуга повернулась и чуть не свалилась вниз.
Белый крылатый верблюд величественно облетал ствол Волшебного Боба. За его первым горбом восседала малолетняя ведьма, а за второй уцепился вопящий во всю глотку кот.
- Две Чаши! Две Чаши! Две ча... - засигналила хочуга и прикусила то, что заменяло ей язык.
Воплотиться в Две Чаши - самое могущественное магическое существо в Британии - сокровенное хотение любой хочуги. И сообщать конкурентам о появлении Чаш очень глупо.
Но сделанного не воротишь - армия вторжения замерла, жадно глядя на парящего в ночи Рыжика.

Столовая в разгар боя

- Югорус, на кухне беда! - крикнул майор Клинч, вбегая в столовую, и осекся.
В столовой тоже была беда. И еще неизвестно, какая беда более бедовая.
Прикрытые сферой Фигвамера мальчишки нашли себе занятие. Они бегали вдоль сферы и спешно латали дыры, проеденные девчоночьими заклинаниями. Отряды взрослых колдунов и ведьм уже понесли изрядные потери. Потери раскинулись на полу в живописных позах и слабо постанывали, принимая первую помощь санитаров. Функции санитаров предусмотрительно взяли на себя бывшие волшебники Мордевольт и Фантом Асс. Не имея возможности участвовать в магическом сражении, они накинули наколдованные Харлеем белые халаты с большими красными крестами и теперь деловито сновали между завалами из подбитых люстр и опавшей штукатурки. Правда, помощь пострадавшим они оказывали в основном моральную, зато по самозваным санитарам не стреляли - не до них сейчас.
К счастью, никто из преподавателей не был боевым магом или боевой ведьмой. К сожалению, этот недостаток с лихвой восполняла Вальпургиева ночь, превращавшая гражданские магические словосочетания в армейские магические предложения.
Центральным эпизодом битвы по-прежнему оставалось противостояние Лужжа и МакКанарейкл. Ректор, развеявший очередное заклинание взбунтовавшейся подчиненной - огромный резиновый пищащий молоток, стучавший по головам всех, кто оказывался неподалеку, - тяжело дышал. Мисс Сьюзан, выглядевшая куда свежее, уже нарезала раскалившейся волшебной палочкой очередной магический много-очень-много-черт-знает-сколько-угольник.
Увлеченные мщением, ведьмы не заметили ни Клинча, ни вбежавшего следом Развнедела, который крепко держал в охапке Аесли. У попавшей из огня да в полымя троицы еще имелся шанс улизнуть, если бы не Сен. От удивления забыв о пропитавшей его тело хочуге Решительности, мальчик хотел шепотом спросить "Что здесь происходит?", но вместо этого заорал во весь голос:
- Наших бьют!
Очень решительный и, как следствие, очень глупый поступок. Ведьмы развернулись на звук и радостно завопили:
- Попались, голубчики!
- Эй! - возмутился майор. - Это моя реплика!
Но долго возмущаться ему не дали - дружный залп из полусотни волшебных палочек продемонстрировал, что голубчики действительно попались.
Клинч, Развнедел и Сен опрометью бросились кто куда: бывший спецназовец - за ректора, уважаемый профессор - за спецназовца, а отважный первокурсник... к МакКанарейкл.

Небо над Первертсом

- Нас заметили! - прокричала Мергиона на ухо Рыжику. - Как удачно!
- Заворачивай! - энергично откликнулись сзади. - Заворачивай, кому говорю! Авантюристка!
Похоже, Кисер не разделял мнения Мергионы об удачности происходящего. Вцепившись во второй горб, он безумными глазами смотрел на приближающуюся зеленую колону, густо усеянную шевелящимися мохнатыми тенями.
Зачем же эгоистичный волшебный кот полетел с авантюристкой, спросит читатель, у которого дома не живут коты. Он же мог в любой момент перенестись в безопасное место. Что его удерживало? Доброта? Самоотверженность? Желание помочь людям? Читатель, у которого дома есть коты, уже саркастически усмехается. Остальных придется разочаровать. Кисера удерживала на верблюжьем горбе обыкновенная лень.
Точнее, необыкновенная лень. Чудовищно сильная лень. Фантастическая лень. Нечеловеческую кошачью лень могла одолеть, пожалуй, только скука. Если Кисеру становилось скучно, он все-таки вставал и куда-то шел.
Но скучать пока не приходилось.
После дюжины облетов Волшебного Боба хочуги полностью переключили внимание на Две Чаши. Все высадившиеся на крыше твари вернулись на ствол и, толкаясь и проползая друг сквозь друга, старались приблизиться к Рыжику.
- Ну а теперь, - сказала Мерги, - вверх!
Ближайшая хочуга махнула мохнатым краем, едва не задев хвост Рыжика. Верблюд сместился немного в сторону и начал подниматься.
Хочуги послушно двинулись следом.

Столовая

Впоследствии Аесли объяснял, что это был тактический ход. Тонкий, логичный и полностью обоснованный. Во-первых, он сразу вышел из зоны обстрела. Во-вторых, ошеломленная такой наглостью МакКанарейкл утратила боеспособность. В-третьих, любой специалист по психологии массового сознания скажет, что ритмичная музыка делает управляемой агрессивную толпу. В-четвертых... что-то там имелось в-четвертых, и даже в-пятых, но на самом деле причина была одна - неодолимая, всеразрушающая Решительность.
Это она вынудила Сена на бегу крутануть ручку патефона, с помощью которого Лужж хотел устроить настоящие мальчишниковые танцы. Она перенесла мальчика к прекрасному в своей ярости профессору. И уж конечно, ничто, кроме Решимости, не могло заставить Аесли-младшего схватить мисс Сьюзан за руки и с криком "Первый танец мой!" увлечь в центр зала.
Патефон завелся со второго танцевального па.
Подстраиваясь под порывистые движения парочки, он то рвал нервы аргентинским танго, то убаюкивал классическим вальсом, то срывался на краковяк.
Это было то еще зрелище! Представьте себе руины огромного зала, подсвеченные мерцанием сферы Фигвамера, пригнувшиеся за баррикадами силуэты колдунов и колдуний, хрип старенького патефона и щуплого невысокого мальчишку, который вертит самой опасной и капризной ведьмой на Земле, словно однокурсницей!
Неудивительно, что первая минута этого хореографического безумия прошла в гробовом молчании. Ведьмы и маги превратились в статуи с поднятыми палочками и отвисшими челюстями. Лужж размеренно моргал и даже не пытался дышать. Оливье Форест застыл в позе "мальчик, намеревающийся швырнуть табуреткой сквозь сферу Фигвамера". Развнедел перестал икать, упал на пол и закрыл голову руками. Мадам Камфри промахнулась походной фляжкой мимо рта.
Первым пришел в себя закаленный в боях и распределениях материальных ценностей майор Клинч. Он прошептал Лужжу несколько слов - ректор тут же вышел из ступора, отключил сферу Фигвамера и со свистом трансгрессировал.
Майор Клинч повернулся к дамам.
- За мной! - скомандовал бравый завхоз, хотя за ним никого не было, и метнулся к Форе Туне.
Прорицательница так и начала танец - с распахнутым ртом и выпученными глазами.

Коридор перед кухней

Когда ректор перенесся из зоны бедствия в зону бедствия, Порри Гаттер, Гаргантюа и Дубль Дуб сидели вдоль стены и задумчиво смотрели перед собой. Кухонная пурга набирала обороты. Хлопья слились в единую вязкую кашу, которая с тяжелым гудением вращалась вокруг Волшебного Боба. Стены кухни ощутимо дрожали, а закрывающая дверной проем голубоватая пленка все сильнее прогибалась в коридор.
В каком-то смысле задачу обороняющиеся выполнили - хочуги в кухню больше не совались. Теперь предстояло решить проблему взбесившейся манной каши.
Югорус Лужж коротко глянул на еле различимый в белой мути ствол Волшебного Боба, прикрыл глаза, отследил в небе над школой преследуемых хочугами Рыжика с Мергионой. Покачал головой. Потом посмотрел на героических защитников Первертса, защитивших Первертс от последствий собственной глупости.
- Молодцы, - сказал он. - Справились. Не ожидал.
Порри, поняв, что Лужж не иронизирует, а всерьез их хвалит, воспрянул духом.
- Правда, профессор? - воскликнул он, вскакивая. - Мы правда справились? А как же пурга? Вы сможете ее остановить?
- Пурга - не проблема. Только давай не останавливать ее, а наоборот. Смотри.
Югорус опустил острый конец волшебной палочки и принялся вертеть им по направлению вращения каши, словно размешивая сахар в стакане чая. Манный смерч начал ускоряться, вытягиваясь в размытые белые линии.
- Знаешь ведь, - сказал Лужж, - что если очень быстро вертеть колесо велосипеда, то спицы как будто исчезают?
- Да, это всем известно.
Каша достигла такой скорости, что стала невидимой.
- Но не всем известно, что если вертеть колесо действительно очень быстро, то спицы... Он резко остановил палочку. - ...исчезнут на самом деле.
В опустевшей кухне раздался тонкий смех любимой солонки Гаргантюа.

Столовая

А в столовой происходило неслыханное. Наверное, это подействовала излучаемая Сеном Аесли Решительность: мальчишки один за другим подлетали к однокурсницам и начинали галантно оттаптывать им парадно-выходные туфельки. (Впоследствии на школьных дискотеках девочки не раз пытались воспроизвести атмосферу Вальпургиевой ночи, но мальчишки упорно не поддавались - и даже вспоминать не хотели странный бал) Кружащиеся и натыкающиеся друг на друга парочки заполнили столовую. Не избежали в общем-то несвойственных им танцев Развнедел и Мордевольт.
Первый, посчитав, что опасность миновала, направился к месту боевых кухонных действий (вдруг там удастся что-нибудь перекусить... кроме стебля Волшебного Боба), но неудачно задел мадам Камфри, Переполненная чувствами и горячительными напитками главврач шмякнулась в профессорские объятия, да так и не отпустила "такого замечательного танцора". Танцором Развнедел был отличным - во всяком случае, устойчивым.

Предыдущая страница 6 Следующая страница


7 Андрей Жвалевский, Игорь Мытько

Второй, прикрываясь халатом с белым крестом, почти добрался до выхода, где его и настигла судьба. Разгоряченная танцем МакКанарейкл совершенно случайно выскользнула из объятий Сена, абсолютно внезапно оказалась рядом с Мордевольтом и безусловно неумышленно оперлась на его руку.
- Ах, Уинстон, - проворковала она, - так мило, что ты меня пригласил.
Отставной Враг Волшебников вздохнул и покорился судьбе.

Кухня

Гаргантюа присел возле стайки вечно молодых цыплят, получившихся из мороженой курицы, и принялся крошить им черную икру, оставшуюся от мороженого осетра. Похоже, повар смирился с опустошением любимой кухни. А еще с тем, что он нескладный, лысый и худой как зубочистка.
Югорус Лужж не был настроен столь философски. Испробовав на Волшебном Бобе несколько мощнейших заклинаний, покореживших пространство, но не нанесших неуязвимому растению существенного вреда, он нервно повернулся к Гаттеру. - Не знаю, что и делать. Высококачественная Неуязвимость. Снимать заклятие нужно аккуратно и медленно, а у нас... - ректор глянул сквозь Астрал, оценивая позицию Рыжика возле границы миров, - ...всего минуты две.
Лужж опустил голову и принял траурный оттенок:
- Если бы у нас было время... - с каждым словом Югорус становился все темнее. - Можно просто покрыть Боб ослабляющими неуязвимость заклинаниями и оставить в покое... За пару сотен лет он состарится, высохнет и рассыплется в пыль...
"Что-то такое я когда-то слышал, - подумал Порри. - Или видел? Помойка!"
Гаттер подскочил к ректору, который уже напоминал абсолютно черное тело (и продолжал чернеть дальше) и заорал:
- Время! Что может быть лучше времени!
- Проще, - автоматически поправил его Лужж и вдруг начал светлеть. - Как же я сам не додумался! Все из кухни! Живо! - (Когда-то, еще в книге "Порри Гаттер и Каменный Философ", попав в засаду на Запретной Свалке, профессор Лужж применил заклинание, которое сначала сильно тормозило время, а потом отпускало его. Время распрямлялось как пружина и увлекало за собой в далекое будущее все, что попадало в зону действия заклятия).
Гаргантюа сгреб цыплят, Дуб - Гаргантюа и Гаттера, и ректор остался наедине с Волшебным Бобом.

Небо над Первертсом

Граница миров приближалась с каждым взмахом крыльев Рыжика. Следовавшие за ним хочуги превратились в подобие огромного осиного роя, который глухо жужжал и тянулся к желанной добыче.
Рядом с Мергионой появилась напряженная морда Кисера.
- Мерги, - мяукнул он, - у нас минуты полторы... от силы. А потом они до нас доберутся. Вот попадется тебе хочуга Вечного покоя...
Тут кот вздрогнул, ощутив, как время вокруг стебля начало опасно вибрировать.
- Верблюд! Держись от гороха подальше!
Рыжик заложил вираж, качнув хочужный рой из стороны в сторону, скользнул к проему и нырнул в...

...Тот Мир

Мерги показалось, что они действительно нырнули и оказались под водой. Звуки стали гулкими, движения замедленными, а Кисер, Рыжик и Волшебный Боб - размытыми, будто нарисованными. Зато хочуги внезапно стали резкими, задвигались быстрее, попрыгали с Боба и, растопырив мохнатые края, бросились окружать Рыжика.
Если бы не Кисер, который прекратил ныть и взял на себя роль штурмана, все бы закончилось быстро и печально.
- Вправо-вверх! - командовал волшебный кот, вертя головой так быстро, что его уши слились в меховую дугу. - Левее! Правее! Еще правее! Чуть медленнее! Пропускаем! Теперь полный вперед! На правый разворот! Приготовиться к штопору!
Мергиона глянула вниз и увидела, что зеленый ствол быстро побелел, начал крошиться и... исчез!
- Исчез! - с восторгом закричала она. - Нет Боба!
- Держись крепче! - прорычал в ответ кот, изо всех сил прижимаясь к горбу. - Верблюд, штопор!
Рыжик сделал величественное сальто и по спирали устремился к дверному проему. Миг - и Тот Мир остался позади.
Хочуги ринулись к проходу между мирами, увидели, что добыча ускользнула, увидели, что мост в вещественный мир исчез, и завыли в бессильной ярости... Из воя прорезался потусторонний скрип дверных петель. Дверь между мирами описала полукруг и оглушительно захлопнулась, прищемив нечто вроде носа хочуге Абсолютного Познания. Граница между мирами содрогнулась, и наступила тишина. На этот раз людям повезло.
- С вас вагон сметаны, - проворчал Кисер, кисло улыбнулся и ушел в каком-то смысле по-чеширски: сначала исчезла улыбка, потом голова, потом лапы. Последним, немного повисев в воздухе, испарился кошачий хвост.

Кухня

Что сделал Лужж, Порри не увидел, прижатый к теплому боку Дубля. Просто в какой-то момент гул манки прекратился, а через миг сменился водопадом звуков, главным из которых был треск разрываемой ректорской мантии. После этого тишина стояла довольно долго.
Даже дисциплинированный Дуб не выдержал и заглянул в дверной проем.
С достоинством поднявшись с колен в воздух (простейшим заклинанием левитации Bсe-выше (между прочим, это простейшее заклинание, повторенное трижды, может поднять в воздух даже стальную птицу!)), просветленный до сияния Югорус вытер холодный пот.
- Дуб, поставь, пожалуйста, Гаттера на ноги. А мсье Гаргантюа подержи пока. Мсье. Вам лучше не спешить на кухню. За последние две секунды на ней прошло около... двух тысяч лет.
- Какой кошмар, - просипел шеф-повар. - А как же "употребить до.."? Неужели все мои продукты просрочены?
Цыплята принялись сочувственно поклевывать начальника кухни.

Столовая

То, что произошло с Сеном, продолжало с ним происходить, причем чем дальше, тем с большей интенсивностью. Передав МакКанарейкл в руки Мордевольта, он вскочил на стол и провозгласил:
- А сейчас мы определим королеву бала! То есть не сейчас, а... Харлей! Дайте мне звук!
- Долби-молби, - сказал Харлей. - А что делать?
- Эту ночь, - теперь многократно усиленный голос Аесли был слышен каждому, - счастливые рыцари Первертса в благодарность за то, что прекрасные дамы не оставили их, посвящают вам, наши королевы и принцессы!
Королевы и принцессы, чуть не испепелившие своих счастливых рыцарей, потупили глазки и расправили плечики.
- Цветы нашим красавицам! - продолжал самопровозглашенный распорядитель бала.
Харлей, который к растениям относился чуть лучше, чем к животным, взмахнул палочкой. Охапки белых, алых, желтых букетов спланировали из-под потолка в руки кавалеров. Некоторое время порассматривав этот дар небес (то есть потолка), кавалеры передали цветы своим дамам.
- Уинстон! - чуть не задохнулась от восторга мисс Сьюзан. - Ты - прелесть! Ультрамариновые гвоздики! Мои любимые... Неужели ты помнишь?
Мордевольт издал глухой звук, обозначающий, что да, конечно, он помнит, как он мог забыть, не идиот же он в конце концов.
- Дамы! - не унимался Сен. - Вы можете выбрать себе на время бала рыцаря, который будет ухаживать за вами и выполнять все ваши капризы. Чтобы обозначить выбор, воткните своему избраннику в петлицу бутон!
В зале началась деловитая суета, напоминающая посадку пассажиров в субботнюю электричку. Немного испортила торжественность момента мадам Камфри, которая поняла из речи Сена, что нужно что-то заложить за воротник. Харлей принял ромашку Амели лишь после того, как убедился в отсутствии на ней (на ромашке) насекомых. Некоторые кавалеры пользовались повышенным спросом, а на шее галантного и практичного Клинча образовалась настоящая клумба.
Крыша столовой раздвинулась и в центр бала опустился Рыжик с Мерги. Тут же раздался тройной хлопок и рядом возник Лужж, перенесший с собой Порри и Дуба.
- Пострадавшие есть? - деловито спросила Мерги.
- Только один, - сказал Порри.
- Почему не веселимся? - Сен Аесли уже подпрыгивал рядом. - Пошли со мной! Вы будете ведущими конкурса на лучшее признание в любви... Нет, в любви школьникам рановато - на лучшее признание в уважении... Привет, Рыжик! Как там хочуги? Побеждены? Волшебный Боб? Говорите скорее, скорее, скорее!
Аесли совершил несколько оборотов вокруг собственной оси. Порри вспомнил рассказ Клинча о том, как раньше зажигал Бубльгум.
- Все в порядке, - произнес Лужж, с непонятным выражением глядя на Аесли.
- Вот видите! А теперь... Эй, вы там! Что вы делаете? Уйдите оттуда, мы там сейчас будем играть в заклинания! - (Очень увлекательное состязание, похожее на игру в "города". Играющие выстраиваются в круг и по очереди произносят заклинания. Каждое следующее заклинание должно начинаться так же, как закончилось предыдущее. Если участник не может предложить свой вариант, получившаяся цепочка заклинаний применяется к нему).
И распорядитель, мгновенно забыв о хочугах, Волшебных Бобах и прочей ерунде, умчался реализовывать решение, которое вскоре примет, а потом логически обдумает.

Черная комната

Часы на главной башне Первертса приоткрыли один глаз и сонно пробили четыре утра. Они собирались заодно пробить и пять утра - чтобы два раза не просыпаться - но решили не халтурить. Светало. Вальпургиева ночь с некоторым разочарованием покидала Британские острова.
Школа волшебства погрузилась в заслуженный утренний сон. Не спали лишь четверо - Лужж, Клинч, Порри и Сен.
Ректор с завхозом только что завершили приблизительную ликвидацию последствий ночных гуляний и зашли проведать Аесли. Гаттер, безостановочно зевая, нес вахту у кровати раненого друга. А Сен...
А Сен лежал на кровати и думал. Но в отличие от Аесли пятичасовой давности, лежавшего и думавшего из принципиальных соображений, утреннего Аесли удерживало на кровати только то, что он к ней привязан.
Ремешки не позволяли Сену совершать решительных поступков, но не мешали делать решительные заявления:
- Профессор! Если вы немедленно не расскажете мне о хочугах, я немедленно уезжаю домой! Считаю до трех! Три! Все! Пока вы мне все не расскажете, я с места не сдвинусь!
Югорус Лужж, который никак не мог привыкнуть к новому Сену, вздохнул.
- Хочуги - это такие концентрированные нереализованные заклинания. Они живут за Границей Миров. Там вообще очень много чего обитает: невыполненные желания, неосуществленные проекты, невоплощенные мечты, несбывшиеся надежды. Хочуги - это наиболее деятельные из них. Если бы вся эта ватага хлынула к нам...
- А они раньше уже хлыновали, - вмешался Клинч, - то есть хлыняли. Короче, вторгались. Наш спецназ обучали сдерживать их до подхода основных сил.
- Я понял! Когда мы в них швыряли чем ни попадя, это было как раз по спецназовской инструкции! Здорово! Все, я решил: пойду в ментодеры.
Мальчик закрыл глаза и сделал несколько глубоких вдохов.
- А я теперь всегда такой буду? Попробуем рассуждать логически. Хочуг на кухне мы победили. А во мне как раз хочуга. Значит, и меня можно вылечить. Логично? Ура!.. Ой...
- Логично, - прищурился Лужж, - но не совсем. Начнем с конца. Во-первых, ты не болен.
- Так я в порядке! Здорово! Тогда развяжите меня и я пойду... побегу... поскачу!
Югорус прищурился еще сильнее.
- Не совсем в порядке. Ты стал чересчур решительным, и твоя логика за тобой не поспевает. Если раньше ты был просто умным, то теперь будешь силен в основном задним умом.
- Разве так можно, как же это можно, разве, что, как... всё, молчу. Как же мне теперь жить?
Ректор прищурился так сильно, что совсем перестал что-либо видеть.
- А что? Некоторые так и живут.
- Например, кто? Кто, например? Кто? Например?
- Например, Мергиона, - сказал Порри.
Сен умоляюще простонал.
- Не бойся, - ректор перестал щуриться и начал жмуриться, - расколдовать я тебя смогу.
Аесли с трудом подавил в себе порыв вскочить и расцеловать ректора. (На самом деле порыв подавили ремешки, которыми Аесли привязан к кровати).
- Но не всего, - остудил мальчика Лужж, - и не сразу, а по частям и постепенно.
- Не сразу? Вот горе-то, - пригорюнился Сен.
- А все из-за того, - поучительно сказал Клинч, - что какому-то раз... развнеделу пришло в голову поесть гороха!
- А какому-то клинчу, - заметил Лужж, - пришло в голову этот горох полить и подогреть.
При этих словах Сен встрепенулся так, что едва не встал вместе с кроватью.
- Пришло в голову! - закричал он. - Оно же пришло в голову! А кто привел? А? Где Колпак?!
- Елки зеленые, палки деревянные! - заорал Клинч. - Попался, голубчик!
И бывший спецназовец с быстротой молнии и шумом грома выскочил в коридор.
- Вообще-то о хочугах известно мало, - сказал Югорус, осторожно пересаживаясь подальше от Сена, - похоже, они передаются воздушно-капельным путем...
- Да нет! Это он за Распределительным Колпаком побежал! Если следовать логике, именно эта шляпа сначала Развнедела в кухню заманила, а потом и Клинчу внушила идею залить горох водой и нагреть его! Профессор! Да дайте же сделать хоть что-нибудь! О! Вопрос с места. Порри, прошу!
- Профессор, - устало сказал Гаттер, - ну расколдуйте же его хоть чуть-чуть. А то ведь... спать... очень... хочется...
- Профессор! Что же вы сидите? Усыпите его!

Радужная комната (серая ипостась)

Обычно кабинет ректора переливался всеми известными науке и магии цветами, но сегодня, по настоянию майора Мистера Клинча, комната имела мрачную серую окраску.
- Радужная комната, - объяснил бывший спецназовец, - подразумевает радушный прием. А мы тут не бирюльками занимаемся. Игра. Сам придумал.
Клинч действительно не играл в бирюльки, а вел допрос в кубе (то есть допрос третьей степени) по всем правилам. Сена, который был уже слегка расколдован и хотел проанализировать что-нибудь несложное, привязали к стулу в углу.
Подозреваемый Распределительный Колпак находился посередине, прикованный к табурету учительским заклинанием Сидите-сидите.
- Я тебя порву! - орал майор прямо в макушку Колпаку. - На портянки пущу! Кто твои сообщники?
Подследственная шляпа морщилась. Битый час ей в макушку светил большой злосвет, который принимал все оскорбления Клинча на свой счет и оттого раскалился до предела.
- Я же сказал, нет у меня никаких сообщников, есть друзья, но они за дверью Миров.
- Где конкретно? Адреса, пароли, явки!
- Да отстаньте вы от меня, - вяло отбивался Колпак. - Вот чума на мою голову...
- Не чума! - не согласился Клинч. - А чума, холера и атипичная пневмония! - (Болезнь. Китайцы придумали). - Ладно, попробуем по-другому. С каким заданием вы проникли на территорию нашего мира?
- Да не проникал я! Лежал себе на полке в магазине в XV веке, никого не трогал. А тут шум, гам, тарарам. Врывается толпа дураков здоровых. Самый главный орет: "Хватай, сынки, что под руку попадется! Шапки! Отлично! Мы их шапками закидаем!".
Аесли заметил, что рассказ как-то странно действует на завхоза: чем больше распалялся Колпак, тем смущеннее становился Клинч. "Закон сохранения наглости, - подумал мальчик. - А вот подойду сейчас к шляпе да ка-а-ак тресну! Спокойно, Сен, спокойно. Давай досчитаем до десяти. Чтобы считать дольше, будем использовать десятичные дроби".
А Колпак тем временем входил в раж:
- Ну, сынки и похватали! И меня схватили. И швырнули в какую-то мохнатую мерзость! И вот я лежу и чувствую: могу повелевать человеческими судьбами.
Ректор, который на все это мероприятие смотрел с отвращением, наклонился к Сену и прошептал:
- Похоже, наш друг принял на себя хочугу Всевластия.
- Вы представить себе не можете, - в голосе подследственного зазвучали слезы, - каково это: уметь повелевать людьми и оставаться при этом шляпой! И повелевать только на глазах всего педсовета и только кому на какой факультет пойти! Как будто они не все одинаковые! Найти бы мне этого мордоворота, этого гада, этого солдафона...
Злосвет вспыхнул ярче обычного, громко хлопнул и погас.
- Включите свет! - занервничала шляпа. - Ваш завхоз ненормальный со мной что-нибудь совершит!
- Не надо, - засопел майор, - не совершу. Потому как мой батя уже совершил. Это он с ребятами в магазине был. Хочуги тогда в первый раз прорвались. Хорошо оказался рядом магазин этот шапочный, а то случилась бы беда.
"Беда, точно, - согласился Сен, - три целых тридцать четыре сотых. Три целых тридцать пять сотых..."
- Ладно, проехали, - сказал Колпак. - Сын за отца, внучка за бабку, дедка за репку не отвечают. Принцип. Сам подслушал.
"...Четыре целых семьдесят одна сотая. Как интересно. Четыре целых семьдесят две сотых. А здесь есть о чем подумать логически. Четыре целых семьдесят три... Что-то я устал".
На этой мысли юный аналитик энергично закрыл глаза и решительно захрапел.

Небо над Первертсом

В опустевшем небе над Школой волшебства одинокая тень методично нарезала круги, горки, бочки и другие замысловатые фигуры высшего пилотажа. Это филин Филимон избавлялся от гаттеровской наволочки.
Наконец наволочка соскользнула, и филин захлопал металлическими веками на восходящее солнце.
"Порри, Порри, - думал он. - Умен, нет слов, очень умен, но иногда дурак дураком. Система эхолокации, чтобы летать в темноте! Это ж надо! Ладно, пусть только поставит мне динамик, скажу, чтобы не выделывался, а просто ввинтил мне в лоб фару".

Перекресток Семи Коридоров

- Разве ваш Гаргантюа такое может? - приговаривал Каменный Философ, раскладывая перед собой маленькие симпатичные тортики.
Это была его единственная страсть и единственное развлечение. Всего один раз в году, в ночь на 1 мая, ему дозволялось готовить эти замечательные тортики. И разрешалось только лишь потому, что после Вальпургиевых шабаша и мальчишника все отсыпались, и редко кто обращал внимание на кулинарные изыски Каменного Философа. Даже сегодня, несмотря на то, что праздник состоялся в пределах школы, тортики остались нетронутыми.
- Ничего, - шептал талисман Первертса, - в следующий раз еще что-нибудь придумаю.

ПОДВИГ № 2
Клин Клинчем вышибают

«Повторенье - мать ученья, повторенье - мать ученья, повторенье - мать ученья». - Из книги Песталоцци-Песталоцци младшего "Повторенье - мать ученья".
«Тяжело в ученье - иди служить». - надпись на военкомате времен Екатерины Великой.

Урок истории

Школа волшебства Первертс понемногу приходила в себя после событий Вальпургиевой ночи.
На радостях, что все так хорошо закончилось, ректор Лужж простил всех, из-за кого все так плохо началось. Те в долгу не остались. Порри Гаттер наколдовал (а частично спаял) для Гаргантюа годовой запас чайников. Завхоз майор Клинч лично, вот этими вот самыми руками, залатал крышу Главного корпуса. Распределительный Колпак подал в отставку с должности Распределительного Колпака, немного испортив финал трогательной сцены расставания воплями: "Свободен! Свободен!". Развнедел добровольно отказался от обеда.
Понемногу приходил в себя и герой праздника Сен Аесли, временно изолированный в Медицинской башне, где ректор проводил с ним сеансы колдотерапии. Сеансы помогали, но ненадолго: через пару часов поступки Аесли начинали опережать мысли, и его снова приходилось пристегивать к кровати.
Тогда мадам Камфри включила в курс лечения травяные ванны. Это позволило Аесли стать не таким безрассудно решительным, хотя и остро пахнущим валерьянкой. Внезапно выяснилось, что в Первертсе огромное количество кошек, и все они горят желанием лично засвидетельствовать свои любовь и почтение Сену. Даже приобретенная решительность не выручила мальчика, когда его принялись вылизывать и обмяукивать десятки шершавых языков. Положение спас волшебный Кисер, который появился в разгар кошачьих нежностей, одним мощным вдохом втянул в себя весь чарующий аромат, взбодрился и, очень довольный, улетучился в зигзагообразном направлении.
После этого Сен смог свободно перемещаться в пределах Медицинской башни, время от времени производя допустимые разрушения под присмотром главврача.
К концу недели он окреп настолько, что уболтал МакКанарейкл выпустить его из-под присмотра мадам Камфри под присмотр старших товарищей, к которым Сен почему-то причислил Мергиону.
- Мисс Сьюзан! - воскликнул мальчик, когда исчерпал логические аргументы. - Помните, как мы танцевали?! В память об этом чудном танго!
Губы декана дрогнули в улыбке, взгляд стал мечтательным, а мускатный запах духов превратился в нежно-фиалковый.
- Да, это было танго... А я уж думала, что он разучился танцевать... Ладно, лучше ты будешь болтаться по школе, чем болтаться в Медицинской башне.
"Разучился танцевать? Про кого она? - подумал Аесли, глядя, как мисс Сью чисто, без всплеска, входит в стену. - С кем еще Канарейка в ту ночь плясала?"
Но вспомнить Сен ничего не успел, поскольку очередной приступ решительности бросил его вскачь по коридору, заставив вдобавок улюлюкать и вопить не совсем понятный лозунг:
- Сарынь на кочку!
А может быть:
- Сирень на кучку!
Или даже:
- Свирель на качку!
"Один, два, три, - лихорадочно считал Аесли, пытаясь успокоиться и рассудить логически, - четыре... ойййй! Рыцарские латы... пять, шесть... а-а-а! Еще одни латы... семь, восемь... кабинет ректора... Туда!"
- А, это ты! - обрадовался Лужж. - А я как раз собирался обсудить с профессором Мордевольтом, насколько эффективна при нежелательных заклятиях будет его Тру... Спокойнее, юноша! Спокойнее! Осколки мы потом соберем, не волнуйся! Только выпусти, пожалуйста, меч!

Предыдущая страница 7 Следующая страница


Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4. 8

На этот раз для нейтрализации бешеного мальчика Югорус применил редкое заграничное успокаивающее заклинание Усеагульная-млявасть-и-абыякавасть-дажыцця (Всеобщая вялость и безразличие к жизни (белорусское)).
- Это очень сильное средство, - сказал он. - Могут проявиться побочные эффекты. Так что посиди пока в моем кресле.
"В кресле, так в кресле", - подумал Сен и обмяк. Не хотелось ничего. Ни прыгать с мечом, ни бегать без меча, ни ходить, ни шевелиться. Даже рассуждать логически казалось мальчику непосильной задачей. Оставалось только сидеть и вяло слушать профессорскую беседу.
Речь шла об экспресс-курсе немагических дисциплин. По словам Лужжа, это последний шанс не сорвать академическую программу и не опозориться перед Министерством Просветления. Лицо Мордевольта, мрачневшее с каждой минутой и все больше походившее на то, которого боялся весь магический мир, не оставляло сомнений, что Министерство его интересовало в последнюю очередь.

История мудловских предметов в школе волшебства Первертс была краткой, но насыщенной. После достопамятного Дня Закрытых Дверей, когда команда Порри Гаттера убедительно доказала преимущество технологий над магией, Минпросвет разрешил в порядке эксперимента включить в программу обучения слабоволшебные предметы.
Не сумев заманить в Первертс ни одного специалиста со стороны, Югорус Лужж распределил неволшебные дисциплины между штатными преподавателями. С первого дня стало ясно, какую ошибку он совершил.
Фора Туна, преподавательница прорицания, выпросила себе химию, полагая, что та ничем не отличается от алхимии. Она уже собиралась быстренько объяснить студентам пять основных способов превращения металлолома в золотые изделия, но "шибко образованный" Порри Гаттер попросил начать с системы Менделеева.
- Система как система, - сказала преподавательница. - Буквы, цифры... Наверняка ее можно использовать для гадания. Выберем наугад несколько чисел. Давайте, диктуйте!
- Девять, - продиктовала Амели, - или восемь. Туна записала на доске оба числа.
- Восемьдесят восемь! - подключились остальные. - Девяносто два! Тридцать шесть! Тринадцать! Пятьдесят семь! Пятьдесят два! Двадцать восемь! - Хватит, - сказала Туна. - А теперь посмотрим, какие буквы написаны в соответствующих клеточках.
Преподавательница, ежесекундно сверяясь с таблицей, подписала под числами буквы:
9 8 88 92 36 13 57 52 28
F O Ra U Kr Al La Te Ni
- А сейчас мы разберем получившееся предсказание. Это и есть главная задача алх... то есть просто химии.
- Да чего там разбирать! - крикнул Оливье Форест. - Ф-о-ра у-кр-ал-ла те-ни!
- Неправда! - взвизгнула прорицательница. - У меня еще своя тень! - (Как известно, тень дается человеку при рождении и старится вместе с ним. Проблема состоит в том, что тень рассчитана на время жизни среднего мудла. По истечении срока гарантии тень становится совсем тонкой и к 150 годам исчезает совсем. Колдуны относятся к этому равнодушно, а вот ведьмы очень переживают (наверное, поэтому колдуньи предпочитают темноту). Они наращивают себе новые тени, выколдовывают тенезаменители. Существуют целые клиники теневой пластической хирургии. Но самым бесстыдным поступком считается украсть тень у какой-нибудь юной особы)
- Таблица Менделеева врать не может! - наставительно сказал Форест.
С тех пор роковая фраза FORa UKrAlLa TeNi преследовала Фору повсюду: на стенах, на классной доске, в контрольных работах... Трехдневная борьба закончилась нервным срывом.
- Не могу больше! - рыдала Туна на плече у ректора. - Я эту таблицу уже во сне начала видеть! Я из-за Менделеева скоро водку пить начну.
- Может быть, возьмете астрономию? - предложил Лужж. - Это почти астрология.
Попытка заглянуть в учебник астрономии привела к новому взрыву:
- Что значит "эклиптика"! - кричала прорицательница. - Звезды ходили, ходят и будут ходить по хрустальному своду небес, а не по какой-то там "эклиптике"!
- Звезды, - вразумлял ее ректор, предварительно проконсультировавшись с Гаттером, - это такие здоровенные шары из газа.
- Чушь, - всхлипывала Фора Туна, - как здоровенные шары из газа могут предсказывать будущее?
- И правда, - начинал сомневаться Югорус, - как здоровенные шары из газа могут предсказывать будущее?
Так школа осталась без преподавателя химии и астрономии, зато с психически здоровым преподавателем прорицания. Это послужило сигналом для остальных учителей. На следующий день явился Харлей, которому против его воли навязали биологию с зоологией. Из учебной программы он узнал, что придется проводить лабораторные занятия с микроорганизмами.
- Или я, или они! - заявил Харлей. - Или я ни за что не отвечаю! Их миллиарды! Я подсмотрел в пособии. Десятки миллиардов! И все шевелятся!
Предложение обойтись без практики и прочесть теоретическую часть привело Харлея в негодование:
- Я читал! Я заклеивал картинки и прочитал почти весь учебник! Кто писал эту гнусность? "Человек произошел от обезьяны"! Лично я ни за что не произошел бы! Руки бы на себя наложил! Или что там у этих чудовищ? Лапы!
Потом пришла мисс МакКанарейкл. Она взяла математику (очень понравилось название) и испытала самое жгучее разочарование в жизни.
- Это унизительно! Я не собираюсь заставлять детей зубрить неблагозвучные заклинания! Вот, посмотрите: "ха крест у два ха два крест два ху крест у два"!
- Боюсь, - заметил ректор, разглядывая книгу, раскрытую на странице с формулой (х + у)2 = х2 + 2ху + у2, - вы не совсем правильно поняли...
- И нечего тут понимать! Это гадость, которой не место в приличной школе! Я привыкла к заклинаниям, которые звучат как музыка: Кристина-Орбакайте!
- Действительно, - согласился Югорус, - очень похоже на музыку. Только верните, пожалуйста, моему носу нормальный вид.
После этого Развнедел отказался преподавать английский язык и литературу ("Слишком много букв, а слов итого больше"), мадам Камфри - физику ("Они пишут - закон сохранения вещества, а я говорю - спирт сам куда-то исчез!"), да и Лужж с удовольствием бросил отравлять детям мозги "так называемой историей". Его очень сердило, что какой-то там Тридцатилетней войне отведено целых три страницы, а о XIII Всемирной Магической конференции, продолжавшейся вдвое дольше, не сказано ни слова.
Стоит ли говорить, что, повстречав в австралийской пустыне поклонника технического прогресса Мордевольта, Югорус Лужж обрадовался ему, как родному. Пользуясь особыми обстоятельствами, он выторговал для бывшего Врага Волшебников амнистию - при условии, что тот вернется к преподаванию. Мордевольт даже согласился на помощь поднаторевших в мудловских штучках Порри, Сена и Мерги. Предполагалось, что это направит разрушительную энергию не в меру развитых детей хоть в какое-нибудь русло.
Правда, некоторые впечатлительные родители, узнав, что их отпрысков будет учить Тот-кто-раньше-угрожал-существованию-магического-мира-а-потом-оказалось-что-нет-не-угрожал, начали протестовать и даже организовали у здания Минпросвета пикет под лозунгами "Нет!", "Нельзя!" и "Как можно?!".
Родителей быстро привели в чувство, пригрозив им Мордевольтом, и опальный профессор взялся за дело.
Взялся основательно. Вдумчиво. Тщательно сбалансировал программу. Съездил в командировку по обмену опытом во все крупнейшие европейские университеты. Предусмотрел все возможные проблемы. Учел все детали. И, как следствие, завалил все сроки.

Урок литературы

- Ну как вы не понимаете! - горячилась птица марабу на плече у Югоруса. - 24 мая Открытый урок по мудловским предметам! Приедет представитель министерства! Неужели сложно за три недели научить детей хоть чему-нибудь мудловскому?
От огорчения ректор даже не заметил, что стал называть предметы "мудловскими", а не "слабоволшебными" или "нетрадиционными для магов".
- Это вы не понимаете! - злился Мордевольт. - Ничему "мудловскому" за три недели научить нельзя! Экспресс-курс - это профанация! Если проблема только в министерском представителе, то наколдуйте ему блестящие результаты.
Неизменная спутница Мордевольта, Черная Рука одобрительно щелкала пальцами.
- Да я бы с радостью, - стонал Лужж. - Но у чертова представителя будет детектор магии!
"И эти люди требуют от нас не пользоваться шпаргалками", - меланхолично думал Сен.
Вдруг марабу перестал стонать и вкрадчиво произнес:
- Хотя, наверное, проблему детектора магии можно решить. Если бы вы согласились слегка модифицировать вашу замечательную Тру...
В дверь осторожно, но с достоинством постучали.
"Да что же это такое! - огорчился Югорус. - Стоит начать о Трубе, как меня обязательно перебивают. Может, написать Мордевольту письмо?"
- Войдите! - крикнула птица-секретарь, в которую превратился марабу.
- Приветствую вас, о Великие Белые Маги, Рыцари Форпоста, стоящего на страже пределов Волшебной Страны! - провозгласил с порога лопоухий человечек.
Белые маги-рыцари - один в фиолетовом плаще, другой в желто-зеленой мантии - посмотрели друг на друга.
Бальбо Рюкзачини был чрезвычайно поэтичным хоббитом. В прошлом году в качестве секретаря следственной комиссии он провел в первертском форпосте несколько месяцев, что, по идее, могло убить в Бальбо всякую тягу к жанру фэнтези. Но реальность не просто мало влияла на романтические представления Рюкзачини о жизни, а вообще не имела к ним никакого отношения.
- Что привело тебя к нам, о Печальный Странник? - постарался подстроиться под неожиданного гостя Лужж.
С таким же успехом ректор мог сказать: "Чего приперся, коротышка?" или "Прием по личным вопросам во вторник и четверг с 14 до 15", - даже это прозвучало бы в ушах Бальбо небесной музыкой.
- Большая Беда привела меня к вам, о Мудрые Старцы... - начал речь Печальный Странник.
Если отбросить все "о" и красочные эпитеты, суть дела состояла в следующем. Читатель никак не мог дорасти до уровня понимания прекрасного, присущего талантливому писателю. Те книги, которые нравились Бальбо, упорно не имели коммерческого успеха. Те книги, которые не нравились Бальбо, имели коммерческий успех, но их написал не он. Пытаясь понять, в чем причина такой несправедливости, Рюкзачини пришел к выводу, что его произведениям не хватает идеального героя.
- Взгляните, о Проницательные Обладатели Чудесной Силы, на пресловутые "12 подвигов Геракла", - жаловался Бальбо. - Примитивнейшее произведение в ряду творений высокой литературы, а сколько веков уже пользуется популярностью. А все почему? Потому что там есть идеальный, ярко выраженный главный герой, постоянно совершающий подвиги!
И тогда непонятый современниками литератор решил написать книгу "[Какое-то число] подвигов [Какое-нибудь имя героя]". Дело было за малым - Великим Героем.
- Где же еще мне суждено найти Великого Героя, как не в этих замшелых стенах, переживших века, ставших свидетельницами грандиозных сражений, слышавших ужасные заклинания темного прошлого...
На этих словах успокаивающее заклинание Югоруса начало давать сбои. Сен ощутил в себе сильнейшее искушение съездить наглому вруну в ухо: "пережившие века стены" построены неполных пять месяцев назад. Причем Бальбо сам видел, как их предшественниц разрушил магический смерч.
Пока продолжалась внутренняя борьба, в ходе которой искушение побеждено по очкам и ворча скрылось, коротышка успел довести профессоров до кипения:
- И тогда этот исполин, эта глыба, этот матерый нечеловечище...
- Короче! - повысил голос всегда сдержанный Мордевольт. - Что тебе сказал Каменный Философ?
Бальбо задумался:
- Я точно не помню... Но смысл такой: "Иди, о, великий летописец, к ректору, он тебе укажет героя!"
Птица-секретарь на плече Лужжа превратилась в коршуна и взвилась в потолок. Немного побившись в него, птах сориентировался и вылетел в окно.
- Итак, - сказал Бальбо, - кто герой?
- Молодой человек! - заклекотал индюк, которого Лужж выколдовал от расстройства. - Нельзя ли в другой раз? У нас производственное совещание!
- Вы не герой, - подтвердил коротышка свои худшие опасения. - Герой схватил бы меня за шиворот и, прорычав: "Убирайся, карапуз!", вышвырнул из кабинета.
- Убирайся, карапуз, - кротко произнес Мордевольт. Черная Рука подняла Бальбо за шиворот и вышвырнула из кабинета.
- Спасибо, - сказал индюк, превращаясь в пеликана. - На чем мы остановились? Ах да, мы начали обсуждать возможность применения вашей Тру...
Дверь распахнулась, и неутомимый Бальбо снова перешагнул порог.
- Уже получше, - сказал он, - но все равно слабовато. К тому же я навел справки. Вы - Мурдевалет, знаменитый Черный Маг в прошлом. Вы будете главным отрицательным персонажем, а положительным...
От избиения черно-белыми магами хоббита спас Сен, который ощутил, что желание вздуть летописца ничуть не чувствует себя побежденным. С воплем "А-а-а!" искушение вынырнуло из глубин подсознания и по мелководью сознания бросилось к речевым и двигательным центрам.
- О-о-о! - завопили речевые центры, в то время как двигательные двинули Бальбо промеж внимательных, затянутых дымкой глаз.
"Вот о каких побочных эффектах говорил ректор", - отстраненно отметило сознание Аесли.
На мгновение коротышка перестал любоваться своим богатым внутренним миром и изумленно взглянул на реальность.
- Ого! - сказал он. - Где я? Ты кто! И почему ты меня все время стучишь по голове?
- По-моему, - сказал Мордевольт, наблюдая, как Черная Рука помогает пеликану Югоруса оттащить мальчика от Бальбо, - наш герой сегодня особенно в ударе.
- Герой? - коротышка насторожился, и его глаза снова начали затягиваться романтическим туманом. - Неужели тот герой, которого я искал?
Дверь снова распахнулась - без стука, но с громким хлопаньем. Хлопал крыльями ректорский коршун, рвавшийся из цепких рук Клинча. В клюве птица сжимала полупридушенного ухогорлоноса.
- Вот! - объявил завхоз. - Пернатый расхититель школьного имущества. Привет, Сен! Что, опять на подвиги потянуло?

При слове "подвиги" Бальбо затрепетал и жадно выпятил уши.
- Отпустите птицу, - попросил пеликан, - это я послал ее за ухогорлоносом. Вдруг Каменный Философ действительно сказал что-то такое.

Клинч разжал пальцы. Коршун бережно положил добычу к ногам Югоруса, каркнул в сторону отставного майора и юркнул ректору в рукав мантии.
- Воспроизведамус! - скомандовал пеликан.
Записывающе-воспроизводящее существо встрепенулось, беззвучно прокашлялось и произнесло голосом Каменного Философа:
- "А? Что? Какой еще герой? Иди отсюда, пацан! Да хоть к ректору! Он тебе покажет героя..."
Далее послышался виртуозный храп.
- Толковое пророчество, - сказал Мордевольт. - Ну что, уважаемый литератор, убедились?
- О, да! - воскликнул Бальбо. - Все, как предсказал высокочтимый Кладезь Мудрости и Источник Философии: я пришел в кабинет ректора и обрел там возжажданного героя!
С этими словами кругленький гость ткнул пальцем в сторону Сена, и, если бы не Черная Рука, державшая героя за шкирку, его бы ткнули в ответ кулаком. (Помните сражение с ложным призраком Мордевольта из первой книги? Какие-то однообразные взаимоотношения складываются у Сена с Черной Рукой).
- Все сходится, - счастливо произнес Бальбо. - Неукротимый нрав, пылкость, неудержимость... Да что я буду вам объяснять, о могучие кудесники! Ведь вы сами только что величали прекрасного отрока героем и звали его к новым подвигам!
Клинч, который еще не понял, в чем опасность, согласился:
- Конечно, герой! Как он мисс Сьюзан танцевал! Во время битвы с хочугами!
- Битва! - Бальбо едва не запищал от радости. - С кем битва?
- С хочугами, - не обращая внимания на яростное подмигивание ректора, пояснил Клинч. - Это такие твари из параллельного мира. Сен их голыми руками придушить собирался.
- С голыми руками, - прошептал Бальбо, - на Кошмарных Тварей из Другого Мира...
Лужж мигал так усиленно, что у него начала дергаться щека.
- Подумаешь, твари, - сказал Клинч, - вот разъяренная Канарейка... пардон, профессор МакКанарейкл - это действительно кошмар... А что с вами, Югорус?
- Веко прищемил, - ответил Лужж. - И хватит об этом, пора расставить все по своим местам. Мальчика - в успокаивающую ванну, ухогорлоноса - к постаменту Философа, Рюкзачини пусть идет... куда хочет, а вы, Уинстон, подумайте хорошенько над нашей проблемой...
- Не хочу даже думать, - сказал Мордевольт.
- А в чем проблема? - спросил Клинч.
Тут ректор сорвался, и, распугав своих птиц, разразился длиннющей тирадой, в которой изложил проблему Открытого урока по немагическим дисциплинам.
- А в чем проблема? - повторил Клинч. - Дайте мне этих бездельников, я за три недели научу их уму-разуму.
- Но это же профанация! - крикнул Мордевольт.
- Да еще какая, - важно кивнул Клинч.

Урок физики

Сен лежал в успокаивающей ванне Архимеда-Ньютона. Здесь не было ни валерианы, ни пустырника, ни ромашки, зато сверхвязкого магического глицерина было навалом. Как только мальчик делал резкое движение, глицерин густел, удерживал неудержимого героя и мягко поглаживал по щеке, приговаривая:
- Ничего, ничего, обойдется!
- Конечно, обойдется! - отвечал мальчик. - Не будет ему книги, где я совершаю подвиги.
- Как же не быть, - возражал Бальбо, примостившийся рядом с ванной на скамеечке. - Пять глав уже есть.
И шестая была не за горами: хоббит строчил не переставая, подложив под пергамент толстенный словарь Близа (магический аналог словаря Даля) и время от времени сверяясь с собственной фантазией.
Зачем Бальбо сидел рядом с Сеном, мальчик не понимал - все попытки рассказать, что единственный подвиг Аесли заключался в танце с МакКанарейкл, ни к чему не приводили.
- Да ты слушаешь меня или нет! - Сен снова попробовал выпрыгнуть из ванны, но на него нежно и неодолимо подействовала вталкивающая сила (поэтому ванна носила имя Архимеда), равная силе, с которой он рвался наружу (А поэтому - Ньютона. Вот так, играючи, авторы пытаются привить читателям не только любовь к литературе, но и уважение к физике).
- Очень внимательно, Севен, - пробормотал Рюкзачини, не отрываясь от пергамента.
- Если ты сейчас же не остановишься и не выслушаешь меня, я... я... я сам напишу свои мемуары!
Бальбо немедленно остановился. Остановился весь - от руки с гусиным пером до застывших зрачков.
- Ха, мемуары! - наконец сказал он. - Я издам свою книгу раньше и твою сочтут плагиатом... Ладно, Стоун, я тебя слушаю. Но предупреждаю - если окажется, что Великий Герой отказывается из скромности, то меня уже ничего не остановит. Скромность - это последнее качество, которое дополнит сокровищницу твоих достоинств.
Мальчик вздохнул и закрыл глаза. Пластмассовые уточки, которых Лужж напустил в ванну для дополнительного терапевтического эффекта, заколыхались на глицериновой поверхности.
- Порри с Гаргантюа вдвоем отбивались от хочуг кухонным инвентарем. Дуб Дубль победил хочуг мешком с манкой. Кисер вывел Рыжика из зоны первого удара. Мергиона с Рыжиком выманили хочуг обратно за Границу миров. Это они герои! Про них и пиши. А про меня - не надо. Не хочу.
Здесь Сен немного покривил душой. На самом деле он хотел. Еще бы, героическая книга с Сеном Аесли в главной роли - кто бы от такого отказался?! Тем более, что про Порри и Мергиону книги уже есть.
Сен даже согласился бы на некоторое художественное преувеличение, разумеется, если оно необходимо с литературной точки зрения. Но преувеличения Бальбо поражали воображение наповал. Сен справедливо опасался, что после выхода такой книги однокурсники будут бегать за ним толпами. И вовсе не затем, чтобы взять автограф.
- А я ничего такого не сделал, так что писать тут не о чем. Разве что про танец с МакКанарейкл. Вот этим действительно можно гордиться. Хорошо продуманный, тактически правильный, изящный и эффективный ход...
- Не годится, Скин, - замотал головой Бальбо. - Герой ничего не продумывает. Герой неистовствует и безумствует. А описанные тобой действия эпизодических персонажей... не знаю, не знаю... Нет. Они не бросались с голыми руками на Кошмарных Тварей из Другого Измерения. Хотя, возможно, их стоит включить в роман в качестве побочных линий...
Тут Сен немножко понеистовствовал - схватил пластмассовую уточку и швырнул в Рюкзачини. Увы, цели он не достиг: уточка описала параболу и шлепнулась к ногам писателя (в полном соответствии с Законом всемирного тяготения). Потом кряхтя поднялась и полезла по ножке ванной вверх (что противоречит всем законам, но у нас здесь все-таки не учебник физики).
- Ты не волнуйся, - понимающе кивнул Бальбо, - на фоне твоей титанической фигуры эпизодических персонажей никто не заметит.
- А вот я волнуюсь! - завопил Сен. - Моя "титаническая фигура", в отличие от "эпизодических персонажей", просто зазевалась и схлопотала хочугу. Все остальные "подвиги" совершала она, как я ни сопротивлялся...
Глаза Бальбо привычно затуманились.
- Герой, благородно предоставивший право первого удара врагу, получивший смертельное ранение и, невзирая на это, сопротивлявшийся до победного конца. Это достойно моего пера!
Уточка сползла вниз, встряхнулась и снова начала восхождение.
- Но послушай, - устало сказал Сен. - Даже если бросаться с голыми руками - героизм, я ведь делал это под влиянием хочуги. А если бы я белены объелся и принялся на всех бросаться, это тоже был бы подвиг?
- Не веришь мне, - голос Бальбо дрогнул. - Ладно, Свин. Но словарям-то ты веришь, я надеюсь?
- Да, конечно, - неуверенно сказал Аесли, чувствуя подвох.
Рюкзачини открыл толковый словарь Близа и прочел:

- "Подвиг - героический, самоотверженный поступок. Героизм - отвага, решительность и самопожертвование в критической обстановке. Самоотверженный - жертвующий своими интересами ради других, ради общего блага. Поступок - решительное, активное действие в сложных обстоятельствах...". - (Странно. То же самое, слово в слово, написано в толковом словаре Ожегова/Шведовой. Интересно, кто придумал это первым: Близ, Ожегов или Шведова?) - Продолжать? И ни слова про хочугу или белену! Герой, он и есть Герой, чего бы он ни объелся.
Аесли был убит. По всем энциклопедическим критериям его безумные действия и впрямь являлись подвигами.

- Есть, конечно, одна неувязочка, - неожиданно сказал Бальбо. - Герои не носят очков.
- А я ношу! - воспрянул духом мальчик. - И поэтому...
- ...и поэтому мне придется пойти на компромисс с совестью летописца и исказить действительность. В книге у тебя очков не будет.
Сену вдруг захотелось открыть рот, погрузиться в ванну с головой и лежать там, пока глицерин не заполнит его изнутри (по Закону сообщающихся сосудов. Физика - вокруг нас, она повсюду. Иногда даже внутри).
Уточка вцепилась клювом в край ванны и принялась подтягиваться.
- Продолжим? - потер руки Рюкзачини. - А не начать ли нам с трудного детства? Так, например: "С самых юных лет Великий Герой познал горечь нищеты и непосильного труда. Отец, грубый мужлан..."
Мальчик отчетливо понял, чью именно лопоухую голову ему хочется погрузить в глицерин. Видимо, Бальбо тоже кое-что понял, потому что перестал декламировать, посмотрел на Героя, на рукопись и махнул рукой:
- Эх, что с тобой поделаешь? Будь по-твоему! Я вставлю в повествование сцену, где герой танцует с юной куртизанкой. Романтическая линия книге не повредит.
Героическая пластмассовая утка перевалила через бортик и заскользила мимо онемевшего Аесли по глицериновой глади. (Вот чего можно достичь благодаря упорству и силе поверхностного натяжения!).

Урок физической культуры

- Равняйсь! Смирно! Равнение направо! Носки по линеечке! Видеть грудь четвертого!
Призраки Первертса суматошно задергались, пытаясь изобразить строй. Грудь четвертого виднелась прямо сквозь второго и третьего.
- Сынки, - довольно сказал Клинч. - Пороху не нюхали.
- Я нюхал... - вякнул Отравленник и затих под взглядом отставного майора.

Предыдущая страница 8 Следующая страница


9 Андрей Жвалевский, Игорь Мытько

Майор Клинч репетировал. После того как взбешенный Мордевольт поддержал решение ректора словами "Делайте что хотите!", профессор Лужж поручил бравому завхозу экспресс-курс по мудловским дисциплинам.
- Вся надежда на вас, Клинч, - жалобно напутствовал его Югорус. - Если вы не справитесь... то что? То все.
Воодушевленный возложенными на него надеждами и полномочиями, майор принялся действовать. В тот же день он через Мергиону договорился с Рыжиком, и тот устроил на спортплощадке показательные строевые занятия электрических овец. Это не только доставило Клинчу огромное удовольствие, но и позволило наконец утоптать вековой бурьян.
Затем майор целую ночь просидел над мудловскими учебниками и методическими пособиями, а под утро, проснувшись, вызвал всех четверых призраков Первертса: Отравленника, Утопленника, Висельника и Парашютиста. (Если вы думаете, что майор Клинч для вызова духов использовал магические книги, спиритическую доску или столоверчение, то вы плохо знаете майора Клинча. Школьные призраки являлись к нему по первому сигналу - стуку кулаком в стену).
Ускоренный курс мудловских наук начинался пятого мая, то есть уже через несколько часов Клинч должен был быть в форме.
- Упали-отжались! - рявкнул майор. Привидения упали и провалились через паркет в подвал школы.
Клинч присел на лавку и уставился в список предметов.
- Как это? - спустя минуту сказал он. - Физика, химия, геометрия, астрономия, биология... А пение? Как же без пения? Покойнички! Строиться!
Призраки вылетели из паркета и сбились в бесформенную кучу.
- Так, - Клинч зашагал вдоль подобия строя. - Были вы духи простые, станете боевые. Ну, нежить, по моей команде, песню запевай! Только с чувством! У солдата выходной!..
- У солдата выходной! - вразнобой, но с чувством грянули духи.
- Пуговицы в ряд!
- Пуговицы в ряд! Все подряд! Одна за другой! Ты со мной! А я с тобой! Такая любовь!
- Очень хорошо, - зловеще произнес Клинч. - Сорок отжиманий... Отставить! Сорок кругов вокруг школы!
Оставшись один, боевой завхоз сделал несколько подходов-отходов к зеркалу, остановился и сам себе отдал честь. Он чувствовал, что входит во вкус. Он не понимал, почему не занялся академической деятельностью раньше.
Запыхавшиеся призраки вломились в каморку завхоза через стену. Первым телепался Висельник, следом Отравленник и Утопленник волокли очумевшего Парашютиста.
- А, добежали, - оживился Клинч. - Последний вопрос, и свободны. Сколько дней до приказа?
Обрадованные привидения уже открыли рты, но тут все испортил Парашютист. Его ответ можно занести в Книгу рекордов, как самый неудачный ответ на конкретно поставленный вопрос.
- Какого приказа? - сказал Парашютист.
Клинч побагровел, сжал кулаки и...
И в этот момент закукарекал командирский будильник на его запястье.
- Черт! - чертыхнулся завхоз. - Пора подъем объявлять. Ваше счастье. Отбой, духи! Школа, подъем!
А через час начался самый необычный во всемирной истории экспресс-курс неволшебных наук.
- Ну что, сынки, - говорил Мистер Клинч, прохаживаясь перед строем первокурсников небрежным строевым шагом. - Родина и лично ректор потребовали от нас напряжения всех наших сил в овладевании всякими мудловскими науками. На все про все у нас три недели. Сдюжим?
Первокурсники угрюмо молчали.
- Не понял. Вы что, чего-то не поняли? Два круга по стадиону!
Мергиона и Порри старались держаться поближе к Сену, но все равно прозевали момент финишного спурта, который тот устроил прямо на старте. Бежал Аесли быстро, но недолго. Последние полтора круга его пришлось нести. "Первертс своих не бросает, да и мимо чужого не проходит", - на бегу придумал принцип майор Клинч.
После марш-броска студенты стали понятливее и на клинчевское "Сдюжим, сынки?" ответили нестройным "Постараемся, а то что ж"
- Орлы! - обрадовался преподаватель. - Соколы вы мои пернатые! Только соколы летать должны, а вы еле ползаете. Что я увидел? Увидел я четыре группы научной подготовленности. Первая группа - Пейджер и Дуб. Этих хоть сейчас под ружье... то есть на экзамен. Вторая - Гаттер, Форест и Пулен. Третья - все остальные. Четвертая - Аесли. Так вот, группа должна быть одна, первая! Всем ясно? Первый урок - физика.
- А почему на стадионе? - поинтересовалась Амели.
- Вопрос хороший, - сказал Клинч, - но и ответ будет не хуже. Я эту физику всю прочитал, сколько смог. И что там самое главное? Форест, положи Аесли в тенек, авось отойдет. А главное - это, братцы, сила. Так и написано: ежели силу не приложишь, то ничего и не сдвинется.
- Второй закон Ньютона, - подал голос образованный Порри.
- Закон у нас один, - сказал майор, разглядывая Гаттера. - Сила есть, ума достанем. Упор лежа при-и-и-нять! Двадцать отжиманий. Пейджер! Придержи Аесли, загубит себя, болезный.
Но Сен уже успел сделать три с половиной энергичных отжимания с прихлопываниями, прижался к земле и простонал:
- Мерги! Добей меня! Что ж так мучаться!
- Сам справишься, - ответила добрая Мергиона, добросовестно изучая физику в упоре лежа.
На следующее утро стонущих первокурсников снова собрали на стадионе.
- Что, сынки, - первым делом спросил Клинч, - болят руки-ноги?
- А-а-а-у-у-у-а-а! - простонали сынки.
- А все потому, что химии не знаете! Руки-ноги у вас болят оттого, что в них образовалась зловредная молочная кислота. Как ее формула, не знаю, врать не буду, а буду обучать вас способам лечения этой химической заразы. Два круга... Аесли, куда? Два круга за Сеном Аесли!
На сей раз Сен убежал немного дальше, правда, в противоположную сторону.
- Да что ж такое! - чуть не плакал он, сидя на закорках у Дубль Дуба. - Я же не хотел! Они сами побежали!
К концу недели студенты уже знали основы:
- биологии ("Движение - это жизнь, так что, сынки, держитесь, сейчас я вам дам жизни!");
- географии ("Вот попадете вы на Северный полюс, как греться будете? Правильно! Три круга по стадиону!".);
- истории ("Чему нас учит история? История нас учит, что хилые завсегда вляпываются в какие-нибудь истории. Так что четыре круга по стадиону");
- и анатомии ("Посмотрев на строение тела человека, делаем вывод "В здоровом теле - здоровые внутренности!" Вывод ясен? Побежали").
Изучение новых предметов чередовалось с повторением пройденного - вернее, пробеганного.
Сен заметил две странности. Во-первых, после очередного физического упражнения ему всегда становилось легче. Видимо, хочуга тоже не железная. Во-вторых, прыжки, пробежки и прочие телодвижения постепенно начинали как-то удаваться. На "анатомии" он даже сам добрался до финиша, и Клинч торжественно перевел его в третью группу.
- Наверное, - предположил Порри, - ты эту хочугу в энергию перерабатываешь. Глядишь, всю и переработаешь.
В следующий понедельник никто уже не стонал, а на вопрос Клинча "Как самочувствие себя?" - строй бодро отрапортовал:
- Все болит, может, сегодня отдохнем?
- Как скажете, - согласился майор. - А лучший отдых - это смена занятия. К турникам бегом марш!
У турников Клинч сообщил, что сегодня астрономия, и продемонстрировал "солнышко" с эффектным соскоком.
- Солнце вы уже посмотрели, сейчас полюбуетесь на другие астрономические объекты. Ну-ка, все повисли на турниках, подтягиваемся, кто сколько может.
Сен подтянулся один раз. Что оказалось даже больше, чем он мог. И к концу этого раза звездочки действительно залетали у него перед глазами.
"Все, нужно спрыгивать", - решил мальчик... и резким рывком подтянулся еще раз.
В начале третьей недели Аесли перешел во вторую группу. Точнее, перебежал: неистребимая хочуга, пользуясь окрепшим организмом Сена, вынуждала его уже не просто выполнять задания Клинча, а перевыполнять их. Дошло до того, что когда майор начал объяснять базовые понятия геометрии, Аесли пришлось привязать к гимнастическому козлу.
- Угол должен быть прямым. Вот смотрите: я выжимаюсь на брусьях, поднимаю ноги, и они образуют с туловищем прямой угол.
И тут Сен, в котором снова зашевелилась решительность, закряхтел, напрягся - и рывком поднял козла в воздух.
- Вот еще один пример правильной геометрии, - сказал Клинч, когда обессилевшего от такой натуги Сена привели в чувство. - Если долго гнуть свою линию, получается полный параллелепипед.
После занятий друзья отвели Аесли к ректору, который осмотрел мальчика и сообщил, что хочуга и в самом деле стала меньше. А мускулы на руках и ногах Сена не то чтобы стали больше, но появились.
- Может, и правда, - почесал затылок Лужж, - хочуга превращается в физическую силу. А где ты так накачался?
- На географии с астрономией, - ответил Аесли.

Урок математики

Думаете, после всей этой истории Мордевольт обиделся и отошел от учебного процесса? Да, конечно, он обиделся, но никуда не отошел. Профессор приступил к следующей по важности проблеме - усовершенствованию системы подсчета баллов первенства Первертса.
Ну, может это и не было первой по важности проблемой. Просто Мордевольт, не зная куда девать бурлившие эмоции, решил заняться делами вверенного ему факультета Слезайблинн.
Факультетские дела оказались запущенными донельзя.
- Да что этот Югорус себе думал, - бурчал Мордевольт, разглядывая девственно чистый журнал учета посещаемости. - Чем он занимался в свободное от глупостей время?
Тут бывший Враг Волшебников смутно вспомнил, что Лужж вроде бы занимался какой-то важной научной проблемой, и даже как будто не раз заговаривал о ней. Но, поскольку ректор всякий раз чего-то не договаривал ("Чего-то не договаривал"! Слышал бы сейчас Лужж эти мысли Мордевольта), в чем именно заключалась проблема, Мордевольт вспомнить не мог.
"Надо будет его при случае подробно расспросить - ("Подробно расспросить"! Бедный Лужж, он опять оказался в то время не в том месте) решил декан Слезайблинна. - Все равно, наука наукой, но нельзя же так безобразно вести учет! Тем более, подведение итогов Первертства на носу! Пора навести здесь порядок".
В этот момент Мордевольт, сам того не зная, ступил на очень опасную тропу. Тропу войны с деканом Орлодерра Сьюзан МакКанарейкл.
Правила Первертства - традиционного соревнования между факультетами Первертса - не менялись много веков. На протяжении учебного года студенты получали штрафные и премиальные баллы, которые тщательно учитывались, старательно подделывались и со скандалами восстанавливались. Завершалось состязание закрытым педсоветом, на котором деканы помогали ректору суммировать баллы и определять лучший факультет. Победу обычно одерживал самый напористый декан. В 1863 году мисс МакКанарейкл имитировала ритуальное самоубийство, когда узнала, что Первертство собираются отдать Слезайблинну. Начиная с того года, неизменно побеждал Орлодерр (А баллы? Что баллы... Тут человеческие судьбы, а вы говорите "баллы"!).
Так что некоторое пренебрежение учетом со стороны бывшего декана факультета Слезайблинн можно понять. Какой смысл тщательно подсчитывать все эти баллы, если результат все равно скорректируют в пользу мисс Сью?
Мордевольта отчасти извиняет то, что он был не в курсе. До изобретения злосчастной Трубы и последовавших затем перипетий он занимался исключительно научными изысканиями да читал на старших курсах теоретическую мимикрию. После возвращения в Первертс - чересчур увлекся разработкой курса неволшебных наук.
Но ведь одного взгляда на стену кабинета декана должно было хватить, чтобы понять что к чему!
Потому что на стене гордо висела одинокая почетная доска: ФАКУЛЬТЕТ СЛЕЗАЙБЛИНН. ПОБЕДИТЕЛЬ ПЕРВЕРТСТВА 1862 ГОДА.
Увы, хотя Мордевольт доску заметил, выводы он сделал совершенно неправильные:
- 140 лет не побеждать в факультетском соревновании! - присвистнул он. - Хотя, что я удивляюсь? Если учет организован таким образом...
И Мордевольт погрузился в вопросы организации учета.
Будучи человеком увлекающимся, профессор пропустил ужин, отбой, лунное затмение, восход солнца, подъем и завтрак. Зато к моменту, когда майор Клинч произнес фразу "Сдюжим, сынки?", в учете посещаемости, успеваемости, обучаемости и штрафуемости Слезайблинна навели идеальный порядок. Теперь нужно было этот порядок как-то применить.
Мордевольт заглянул к ректору, но того на месте не оказалось. Расхаживая по пустому кабинету, Уинстон обратил внимание на альбом "Все победители первенства Первертса, XX век".
На первой странице альбома, датированной 1901 годом, красовалась групповая черно-белая колдография Орлодерра с мисс Сьюзан на переднем плане.
"Воробушек", - неожиданно подумал Мордевольт, и тут же отогнал неуместные сентиментальные воспоминания. Он перевернул страницу. Потом еще одну. Сменялись годы, лица учеников, интерьеры, но сияющее лицо МакКанарейкл и надпись "Орлодерр - чемпион!" оставались на месте, как приклеенные. На всей сотне страниц.
Спустя минуту Мордевольт уже стучался в дверь декана Орлодерра.
- Мисс Сью, откройте, это я, Мордевольт.
- Секундочку!
Через 633 секундочки дверь призывно распахнулась, обдав профессора фиалковым ароматом.
- Ну что же вы стоите, Уинстон?
Будь на месте Мордевольта женщина, она воздала бы должное мастерству, с которым МакКанарейкл за секундочку привела себя в предельно соблазнительный и одновременно совершенно неприступный вид. Но на месте Мордевольта был Мордевольт, который сразу приступил к наиболее существенной, как он полагал, части своего визита.
- Доброе утро, мисс Сьюзан. Я случайно узнал, что ваш факультет сто лет подряд побеждал в первенстве Первертса. Скажите, как вам это удалось? Какую методику вы применяете? "Мужчины, - снисходительно подумала мисс Сьюзан, наблюдая за гостем из-за приспущенных ресниц. - Долго же он искал повод прийти ко мне. И повод какой нашел нелепый! Ах, Уинстон, Уинстон!"
- Методика проста, Уинстон, - пропела она. - Я прихожу на педсовет и говорю: Орлодерр набрал шесть тысяч баллов. Тут приходит Развнедел и говорит: Чертекак - семь тысяч. Каков наглец? Ах, так, говорю я, тогда Орлодерр восемь тысяч!
- Ага, - сказал Мордевольт, не зная, что и сказать.
- Ну есть еще разные маленькие женские хитрости... Но главное - это поднимать ставки и продержаться до обеда. Тогда нервы у Развнедела не выдерживают, и победа в кармане. Но вы ведь не это хотели спросить, милый Уинстон? - (На равных сражаться с МакКанарейкл могла только таинственный декан загадочного Гдетотаммера Мелинда Сгинь, но та не посещала педсоветы с конца XIX века).
"Милый Уинстон" смутился.
- Да... конечно... мисс Сью... я... Я к вам попозже зайду... До свиданья...
"Ах, Уинстон, Уинстон, - улыбнулась Сьюзан, - мальчишка!"
Мордевольт был потрясен. Межфакультетское соревнование, важнейший фактор учебно-воспитательного процесса, мощный стимул для совершенствования учеников и преподавателей, оказывается, давно превратилось в... в...
Во что превратилось соревнование, Мордевольт сказать не мог: в памяти возникала улыбка мисс Сью, и мысли сбивались. Нет, твердо решил он, отгоняя наваждение, надо все менять. Нужна современная научно обоснованная методика подсчета, учета и зачета.
Вы только не подумайте, что новый декан Слезайблинна решил обязательно вывести свой факультет в чемпионы. Да пусть Орлодерр побеждает хоть еще сто лет! Но пусть это будут законные победы, одержанные благодаря достижениям в учебе и дисциплине, а не за счет маленьких женских хитростей!
Ах, Уинстон, Уинстон...
В день, когда Сен Аесли показал гимнастическому козлу, кто он и кто тут козел, Мордевольт с лицом человека, который высчитал, как выиграть миллион в лотерею, вошел к Югорусу Лужжу. В руках декан Слезайблинна держал плоский чемоданчик.
"Деньги принес, - почему-то подумалось Лужжу. - Или наркотики". Версии, конечно, дурацкие, но что он еще мог подумать? Не мудловский же ноутбук принес в кабинет ректора Школы волшебства один из деканов этой школы?
Оказалось, что именно мудловский ноутбук. Причем ноутбук фирмы... впрочем, неважно, какой фирмы. (Здесь авторы должны сделать признание. Они решили немного подзаработать и заняться product placement. Эти нерусские слова означают, что в художественном произведении, например в кинофильме, за солидную плату показывают разные товары, причем так, чтобы зритель видел марку производителя. На этих товарах главный герой ездит, он эти товары курит, пьет, ест, а после сеанса зрители бегут курить, пить, есть и ездить именно эти товары. Так представляете, производитель ноутбуков уже начал отсчитывать деньги, но в последний момент захотел посмотреть, как звучит его товар в тексте книги. До сих пор не понимаем, что этому мудлу не понравилось).
- Поздравляю, Югорус! - с порога начал Мордевольт. - Отныне прежняя несовершенная система подсчета баллов и определения победителя межфакультетского соревнования уступает место новой, совершенной системе. Теперь подсчет баллов станет независимым, а соревнование - чистым, абстрактным, можно даже сказать, сюрреалистическим.
- Сюрреалистическим, - повторил какаду на плече Лужжа.
- Правда, хорошее название? - обрадовался Мордевольт. - Я знал, что вам понравится! Моя система учитывает все значимые показатели и объективно определяет лучший факультет. Автоматически. Видите?
На экране ноутбука замелькали ячейки таблиц и столбики диаграмм.
- Автоматически? - переспросил попугай.
- Это значит, что высокие технологии все-таки нашли применение! Пусть это только начало, но перспективы...
- Перспективы, - сказал какаду. - Может, остальных деканов позовем?
"Какая неожиданная коллизия, - думал Лужж, пока Мордевольт бегал за МакКанарейкл и Развнеделом. - Что на это скажет мисс Сьюзан? И ограничится ли она только тем, что скажет? Может ведь и прибить. С другой стороны, если эти... высокие технологии утвердить, то можно под шумок поговорить с Мордевольтом о его Тру..."
Ввалились деканы. Мордевольт изо всех сил удерживал на лице интригующее выражение, МакКанарейкл - заинтригованное, Развнедел - недоумевающее (а Мелинда Сгинь - отсутствующее).
Пока Мордевольт увлеченно излагал принципы новой системы, МакКанарейкл постепенно менялась в лице, а Лужж отодвигался от нее подальше.
- ...и результат можно наблюдать в режиме реального времени! Нужно только, чтобы кто-нибудь из вас, да хоть мисс Сьюзан, добавил сюда заклятие Все-под-контролем, и тогда каждый штрафной или премиальный балл будет учитываться и фиксироваться автоматически! - закончил объяснение Мордевольт.
Аплодисментов не последовало.
- Ах да, чуть не забыл, - спохватился новатор. - С учетом новой системы Слезайблинн имеет на сегодня 5348 баллов, Гдетотаммер - 5717, Чертекак - 6056 и Орлодерр - 5201 балл. Ну, коллеги, каким будет ваше мнение?
- Ха-ха! - закричал Развнедел, поворачиваясь к МакКанарейкл, но той уже не было в комнате.
Где-то далеко-далеко загрохотало, что-то взорвалось, тонко завыли мудловские аварийные сирены.
Лужж оценил выдержку мисс Сьюзан, которая сумела вынести свое мнение за пределы Первертса.

Открытый урок

В ночь на 24 мая Мистер Клинч не сомкнул рта. С самого заката он гонял специально присланную команду гномов по стадиону - сначала просто два круга, "чтобы размяться", а потом всю ночь, чтобы оборудовать площадку для проведения Открытого урока по мудловским дисциплинам. Помимо гномов, Клинч выпросил у Лужжа базовый комплект заклинаний, которые тот использовал в прошлом году при создании полосы препятствий Дня Закрытых Дверей.
- Зачем это вам понадобилась полоса препятствий? - спросил Югорус. - Клинч, вы меня пугаете.
- При проведении Открытого урока главное что? Главное - наглядность! - успокоил его завхоз. - Чтобы у вражеского наблюдателя сразу глаза повылазили. Да вы не волнуйтесь, что ж я, не понимаю? Я ж понимаю. Все будет в масштабе 2:1, как на детской площадке.
По просьбе завхоза Лужж создал вокруг стройки плотную Сферу Вамфигера, сквозь которую до утра шмыгали гномы с тачками, носилками и молодецким уханьем. (Сфера Вамфигера, в отличие от сферы Фигвамера, свободно пропускает заклинания и крупные предметы - зато через нее ничего не видно, не слышно и не пахнет). Сам Клинч к месту трудовой битвы не приближался, а, как истинный генерал в душе, отдавал приказания, стоя на пригорке неподалеку.
К рассвету дым коромыслом (это не фигура речи. Бережливые гномы все используют по второму разу, даже дым, который не поднимается в небо, а загибается дугой ("коромыслом") и попадает в специальный дымоприемник, откуда небольшими порциями снова выпускается на строительную площадку) прекратился, отрывистые команды Клинча - тоже, но Сфера осталась на месте, таинственно переливаясь матовыми боками.
Школа просто изнывала от любопытства. Из всех учащихся только Дубль Дуб был допущен на строящийся объект, но, чтобы восстановить картину по его рассказам, надо обладать воображением Бальбо Рюкзачини.
- Круто, - отвечал Дуб на все вопросы, - там вот так вот и вот так вот.
Свои слова он сопровождал внушительными жестами.
- А ты что там делал? - Мерги даже подпрыгивала от жажды знаний. - Тебя зачем звали?
- Я поднимал эту штуку на ту штуку, - говорил Дубль. - Я сильный.
К началу Открытого урока у стадиона собрались все студенты и преподаватели Первертса. Преисполненные сознанием собственной значимости первокурсники, выстроенные у края Сферы, сдержанно переговаривались. Старшие ученики, заполнившие сколоченные гномами длинные скамьи, безуспешно пытались проглядеть Сферу насквозь. Профессура на летающей трибуне вытягивала шеи - никто, кроме Клинча, не представлял, как именно будет проходить урок. Завхоз, одетый в парадно-выходной спортивный костюм, загадочно улыбался, на вопросы не отвечал, и стоявшему с краешка бригадиру гномов Шишке отвечать не позволял. Шишка степенно оглаживал руками бороду и скромно гордился.
Больше всех крутился ректор. Его беспокоил не только таинственно переделанный стадион, но и представитель министерства, который должен инспектировать занятия, а вместо этого опаздывал. Лужж разослал во все стороны глухарей, но даже эти чуткие птицы не могли учуять приближение чиновника. Видимо, в Первертс решили послать одного из лучших министерских магов.
От невеселых дум ректора оторвал коротышка Бальбо, который как-то ухитрился забраться на трибуну и теперь дергал Югоруса за мантию, вопрошая:
- Почему не начинаем, о Мудрейший из Могущественных?
Грач на макушке профессора гаркнул, не прекращая наблюдения за подступами к школе:
- Представителя Минпросвета ждем, чтоб он провалился!
Что-то щелкнуло.
- Отсутствие должного уважения к Министерству Просветления и его Официальному Представителю, Наделенному Особыми Полномочиями, - сурово произнес кто-то голосом Рюкзачини, - будет зафиксировано в протоколе.
На трибуне началось смятение. Грач и Лужж в панике завертели головами.
- Прекратите ерничать, - сказал голос Рюкзачини. - Я перед вами.
Преподавательский и ученический состав школы уставился на Бальбо. Легкомысленный лопоухий летописец преобразился в строгого лопоухого чиновника. Отточенными движениями бывший Бальбо надел очки, создал столик и поставил на него переносной детектор магии.
- При исполнении! - ахнула Фора Туна.
Лужж внутренне ойкнул и присмотрелся к хоббиту. Ошибки не было: коротышку окутывала тяжелая аура служебного заклинания При-исполнении.
Это заклинание применялось в бюрократических кругах, если существовало опасение, что чиновник в ответственный момент посрамит честь мундира - или хотя бы часть этой чести. При активизации заклятия исполнитель превращался в бездушный механизм, действующий в строгом соответствии с последней прочитанной инструкцией. Разжалобить, подкупить, напугать или рассмешить его невозможно. Только убить, но здесь не тот случай.
Литератор-оборотень с хрустом распечатал большой синий конверт, достал протокол и удостоверение, и предъявил их сначала грачу, а затем ректору Первертса. Документы были отпечатаны на старинной рунопечатной машинке, по четырем углам красовались Небольшие Овальные Печати, а всю нижнюю часть папируса занимала размашистая неразборчивая подпись главы министерства.
- Ну, - сказала подпись, - почему теперь не начинаем?
- Э-э-э... - согласился Лужж и махнул Клинчу. Майор торжественно откашлялся.
- Начинаем итоговое занятие по неволшебным дисциплинам. Сейчас мои ученики, сынки, орлы, ласточки... - Клинч коротко прослезился, - покажут всем, где раки зимуют... То есть продемонстрируют приобретенные навыки и умения по всем наукам. Ну что, сынки?! Пройдем?! Не посрамим?!
- Никак нет! - грянул идеальный строй первокурсников. - Пройдем, как ложка сквозь пюре!

Предыдущая страница 9 Следующая страница


Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4. 10

- Даю пояснение для всяких... - Клинч покосился на непроницаемое, словно высеченное из цельного куска доски лицо Бальбо, - ...наблюдателей. Чтобы преодолеть каждый этап научной полосы препятствий, учащиеся должны применить знания по физической культуре, одноименной науке физика, химии, биологии и географии. И пение, конечно, как без пения. Зачетное время - 45 минут. Зачет по последнему. Курс! Равняйсь-смирно! Защитную сферу убрать! На штурм знаний бегом марш!
Лужж поднял палочку и дунул. Сфера Вамфигера развеялась. Сотня первокурсников рванула вперед и сразу же попятилась назад. По трибунам пронесся вопль ужаса.
Чтобы понять, как такое случилось, понадобится небольшое отступление. С Клинчем сыграл злую шутку "сержантский зазор". Этот метод, широко применяющийся в воинских подразделениях, заключается в том, что командир, не надеясь на исполнительность подчиненных, дает им задание с запасом. Расчет здесь на то, что завышенное задание недовыполнят, и в итоге получится столько, сколько нужно на самом деле. Например, если лейтенант придет проверять порядок в казарме в 14:00, сержант объявит подчиненным, что все должно блестеть к 12:00. Если нужна яма глубиной два метра, он прикажет углубиться в почву на четыре метра. Если надо взять в плен языка, он потребует выбить пехоту противника из окопов первого эшелона обороны.
Неудивительно, что после нескольких таких заданий подчиненные кое о чем догадываются и начинают все делать наполовину. Что еще больше укрепляет сержанта в мысли о необходимости пресловутого "зазора".
Но чем думал Клинч, когда применял сержантский зазор к гномам, которые всегда перевыполняют задания?!
Зря Лужж опасался, что Клинч скопирует его новогоднюю полосу препятствий. Лучше бы скопировал. Гигантские росянки, живые шашки, пещерные тролли - какие пустяки! Да натасканные майором соколы все это в два счета преодолели бы без всякой магии! Ну, в сорок пять счетов.
То, что предстало перед глазами ошеломленных зрителей и участников, преодолеть было невозможно.
В первом секторе располагался пахнущий ров шириной восемь метров, наполненный дымящейся соляной кислотой. Во втором метались огромные слоновые ежи - жутко голодные, судя по утробному желудочному вою, который поднялся, как только они увидели зрителей. Далее следовала "египетская ловушка" - ряд замаскированных арбалетов, непрерывно стрелявших чугунными болванками, покрывая ими каждый дюйм научной полосы . На последнем этапе чудом уцелевшим первокурсникам предстояло уворачиваться от здоровенных разумных глобусов, проворно катавшихся по полигону, с внушительным лязгом сталкиваясь длинными ядовитыми шипами. (Напоминаем, по условиям Открытого урока применение чуда, то есть магии, не допускалось).
Впрочем, вряд ли все эти напасти всерьез угрожали кому-либо из учеников. Потому что на старте надо было первым делом перемахнуть через абсолютно гладкую стену высотой 16 метров.
- Наглядные пособия? - холодно поинтересовался Бальбо, направляя детектор магии на полосу препятствий. Загорелся зеленый индикатор. - Время пошло.
Клинч тут же, не теряя времени, бросился душить Шишку. Лужж - Клинча. Преподаватели кинулись их разнимать. А Сен Аесли ринулся на приступ.
Да не просто ринулся, а ринулся с песней.
- Наверх вы, товарищи, все кто куда! - орал он, соскальзывая вниз, поднимаясь, подпрыгивая и снова соскальзывая.
Такого вопиющего противоречия между решительностью и логикой Сен еще никогда не испытывал. Стена казалась непреодолимой абсолютно, ни при каких обстоятельствах. Разум Аесли был в шоке, но зловредная хочуга раз за разом швыряла мальчика на полированную поверхность.
- Да что же вы стоите! - отчаянно крикнул Сен товарищам. - Держите меня... - он быстро произвел расчет, - ...восемь человек!
Первой откликнулась Мергиона. Следом подоспели Порри, Амели и Оливье Форест. Остальных четырех человек с успехом заменил Дубль Дуб. Аесли слегка затих, придавленный весомой товарищеской помощью.
Тем временем на трибуне объединенными профессорскими усилиями удалось избежать смертоубийства и выяснить - в самых общих чертах - что произошло. Оказалось, что непреодолимая стена предусматривалась высотой два метра, ров - шириной один метр, кислота - раствором детского шампуня без слез, слоновые ежи - злыми ирландскими ежиками обыкновенными, арбалеты - стрелять гораздо реже и теннисными мячиками, а глобусы - должны быть в восемь раз меньше, без шипов, и не гоняться за людьми, а от них убегать. Задачей последнего этапа являлась поимка и забрасывание всех глобусов в финишную корзину, расположенную на высоте трех метров.
Клинч глянул на чудовищную корзину, изящно торчавшую на 24-метровом столбе, и зарыдал. Мало того, что он на всякий случай в два раза завысил требования к строителям. Мало того, что масштаб 2 : 1 был понят гномами совершенно превратно. Так эти бескорыстные труженики от широты душевной еще и вдвое перевыполнили задание!
Но страдания Клинча были еле заметны на фоне беспредельного горя Шишки, причитавшего: "Мы ж не заради денег! Мы ж заради вас! Мы ж цельную ночь! Да если б мы ведали!". А когда бедняга узнал, что вся эта страховидная конструкция понадобилась не для того, чтобы напугать чиновника из Министерства, а для того, чтобы через нее прошли дети, то рухнул без чувств. А вот Сен, напротив, постепенно приходил в чувство. Хочуга, еще минуту назад бившаяся, как пойманная рыба, слегка дернулась - раз, другой, третий... И неожиданно исчезла. Аесли почувствовал себя точно так же, как три недели назад в кабинете Лужжа после заграничного успокаивающего заклинания. Только на этот раз всеобщая вялость и безразличие к жизни были его собственными.
- Всем спасибо, - сказал он. - И уже слезьте с меня, тяжело.
На трибуне царило уныние. В противоположных углах сидели, сгорбившись, Клинч, окруженный Харлеем и Развнеделом, и Лужж, окруженный печальной стаей грачей и глухарей. Возвращенный к жизни руками мадам Камфри гном Шишка горестно бродил между ними, ища на чем повеситься.
МакКанарейкл, сделав вид, будто подводит губы, послала в сторону полосы пробное парализующее заклинание. Один из ревущих ежей споткнулся и завалился на бок. На детекторе вспыхнул оранжевый огонек.
- Первое предупреждение, - ровным голосом произнес Бальбо. - Второе предупреждение инструкцией не предусмотрено.
Мисс Сьюзан чертыхнулась.
- Не надо, Сью, - тихо сказал Лужж. - Все ясно. Провал, полный провал. Катастрофа. Я отменяю Открытый урок. Сейчас я уберу эти наглядные пособия...
- Погодите немного, - сказал Мордевольт, глядя вниз, - не забывайте, кто у нас на старте.
А на старте, в полной тишине, прерываемой только шипением кислоты, чавканьем ежей, скрежетом арбалетов и скрипом глобусов-катков, прислонившись к неприступной стене, сидели в рядок сынки майора Клинча. Настроение у всех было отвратительное. Кроме Сена, у которого вообще никакого настроения не было.
- Эх, не повезло Клинчу, - вздохнул Порри. - Так старался, нас гонял три недели, а все зря.
"Не повезло, - равнодушно согласился Аесли. - Все зря".
- А гномам каково? - сказала Мергиона. - Всю ночь пахали, хотели как лучше, а получилось, что все испортили.
"Плохо гномам, - не стал спорить Аесли. - И ничего тут не попишешь".
- Гномы, Клинч, - проворчал Оливье Форест. - Лужж, вот кому паршивей всех.
"Да, Лужжу хуже всех, - подумал Аесли. - А как ему помочь? Никак".
- На него в Министерстве и так косо смотрят, все своего любимого Бубльгума забыть не могут, - сказал Оливье. - Теперь точно прихлопнут. Пришлют нам вместо Лужжа какого-нибудь паралитика древнего.
"А ведь пришлют, - сказал себе Аесли. - Это плохо. Что же делать-то?"
- А без Лужжа и Канарейку вышибут, - продолжил сыпать соль на раны Форест. - И Фору Туну. И Харлея. Да всех! Один Развнедел останется.
"Надо спасать школу. Должен же быть какой-то выход, - Аесли даже не заметил, что уже начал искать решение. - Сколько еще времени осталось? Минут двадцать?"
- А все Бальбо твой! - зло глянул на него Оливье.
- Бальбо не виноват! - запротестовала Амели. - Это все заклинание министерское!
"Заклинание министерское, - подумал Аесли. - А Бальбо мой. Ну конечно!"
Он понял, что надо делать. Он не мог этого сделать. Во-первых, не мог физически: избавление от хочуги отняло у него все силы. Во-вторых, то, что он собирался сделать, считалось одним из самых презираемых поступков в его семье.
Аесли попытался вызвать у себя приступ решительности, но хочуга, как назло, забилась куда-то в недосягаемое место.
И тогда он встал сам, впервые в своей жизни сознательно совершив необдуманный поступок.
- Держать? - вскинулась Мергиона.
- Наоборот, - с трудом произнес Сен. - Подталкивать.
- Я же говорил, - произнес Мордевольт, когда сооруженная из клинчевых орлов акробатическая пирамида подсадила Аесли на профессорскую трибуну. - Не забывайте, кто у нас на старте. Интересно, что они придумали?
Сен тяжело вздохнул и сел рядом с Бальбо.
- Прежде чем преодолеть научную полосу препятствий, я хочу сдать теоретическую часть задания. За весь курс.
- У вас есть такое право, - произнес Бальбо, не поворачивая головы. - Но напоминаю: на все задание у курса осталось всего восемнадцать минут. Это очень мало.
"Ох, как это много, - с тоской подумал Аесли. - Не продержусь".
- Сначала я подойду к этой стене. Для обычного человека она может показаться непреодолимым препятствием. Для обычного человека, - Сен сжал зубы и выдохнул: - но не для Великого Героя.
Бальбо чуть заметно вздрогнул.
- Что такое какая-то стена для Великого Героя, способного с голыми руками выйти против Кошмарных Тварей из Другого Измерения?
Бальбо не пошевелился, но за официальными стеклами его очков мелькнуло что-то живое. Возможно, глаза.
- Великий Герой сожмет свой видавший виды кулак и одним ударом пробьет стену насквозь. - Сен глянул на подавшуюся к нему аудиторию и отвел взгляд. - Затем могучими плечами расшвыряет обломки, расчищая путь своей армии, и шагнет ко рву с кислотой.
Пальцы Бальбо начали мелко дрожать. Лужж впервые увидел заклинание, которое плющит. (Гм. Проблема с согласованиями... Лужж неоднократно видел заклинания, которые плющили других (например, Сто-ат-мосфер или Плющ-с-капюшоном), но никогда ему не доводилось наблюдать, как заклятье плющится под действием сторонних сил. А вот теперь довелось).
- Что такое для Героя восьмиметровый ров? Он преодолеет его простым тройным прыжком без разбега. Но за ним идет его армия, его люди. Они испытанные бойцы, закаленные в боях воины, преданные помощники Героя. Но сами они не герои. Что сделает Великий Герой?
- Что? - еле шевельнул губами Бальбо. Он еще был неподвижен, строг, официален, но уже было слышно, как трещит броня министерского заклинания.
- Великий Герой одним глотком выпьет всю кислоту, - сказал сгорающий от стыда Сен. По стадиону прокатился сдавленный всхлип.
- Выпьет? - ахнул Рюкзачини. Руки литератора заползали по столу в поисках пера.
- Конечно. У Великого Героя стальные зубы, луженая глотка, армированный пищевод, эмалированный желудок. Очень большой эмалированный желудок...
- Молодец, Сен, умница, - ласково зашептала ему в ухо МакКанарейкл. - Ври дальше.
И Сен врал дальше. И больше. И шире. И выше... Незаметно переводя повествование из будущего времени в настоящее, а затем и в прошедшее.
- И вот уже почти все слоновые ежи залиты припасенной кислотой и с визгом бегут с поля боя. Но осталось еще несколько ежей... то есть, осталось еще несколько Чудовищных Голодных Монстров, которые, яростно ощетинившись, все разом бросаются на Героя.
- Все разом бросаются на Героя?! - испугался Бальбо.
- Они уже бросились. Герой упал. Чудовищные Монстры завалили его, решив задушить своей Кошмарной Тяжестью. Что это, конец?
- Нет! - воскликнул Бальбо. - Превозмогая Кошмарную Тяжесть, Великий Герой приподнялся на одной руке, а другой схватил ближайшего Чудовищного Монстра за длинную чешуйчатую шею...
Официальный представитель Министерства Просветления, Наделенный Особыми Полномочиями, отбросил очки и принялся обеими руками вписывать в официальный протокол подробности Небывалых Подвигов Великого Героя.
Сен с чувством откинулся на спинку стула. С таким сильным чувством, что упал вместе со стулом на пол, где и остался лежать.
Бальбо потери героя не заметил. Не заметил он и того, как Мергиона и Гаттер, выстроив однокурсников в две колонны, стремительным марш-броском на цыпочках обежали полосу препятствий по дуге.
- ...последний Коварный Бронированный Шар подкрался сзади, но Герой, не оборачиваясь, схватил его обеими руками и сжал так сильно, что...
- ...что его армия достигла финиша на три минуты раньше срока, - сказала МакКанарейкл. - Видите? Курс выполнил задание.
- Что? Курс? Задание? Вы о чем? А... задание... - жалкие остатки министерского заклинания, раздавленного Великой Литературой, собрались в маленький шарик в районе головы Бальбо. (Не самое удачное место, чтобы оказать влияние на писателей. Все писатели пишут руками. Авторам ни разу не попадался писатель, который пишет, зажав ручку (или клавиатуру) головой. Это очень неудобно - можете сами попробовать). - Да, вижу, все на финише. А все благодаря Великому Герою, который...
- Просто впишите в графу "Общий вывод" слово "Удовлетворительно".
- Удовлетворительно? Нет! Это невозможно!
И Бальбо начал вписывать в графу "Общий вывод" слова "Великолепно!", "Непревзойденно!", "Эпохально!", "А все благодаря Великому Герою!".
И многие другие слова. Словарный запас Рюкзачини очень велик.

Работа над ошибками

Вечером того же дня Мордевольт прогуливался по опустевшему стадиону, обдумывая проблему учета странных итогов Открытого урока в таблице сюрсов. (Это не родительный падеж множественного числа от слова "сюрс", как вы могли подумать. Во-первых, сюрсов в природе не существует. Во-вторых, "сюрсов" - сокращение от словосочетания "сюрреалистическое соревнование", которое так понравилось Лужу). Вдруг он почувствовал, что в карман его плаща что-то скользнуло.
Мордевольт вытащил из кармана конверт без обратного адреса, удивился, распечатал и прочел:
"Уважаемый профессор Уинстон Мордевольт! Пишет Вам ректор Школы волшебства Первертс профессор Югорус Лужж. Надеюсь, вы догадываетесь о причине, по которой я обращаюсь к Вам с этой просьбой. Эта причина - Ваша Тру..."
Сильный порыв ветра выхватил письмо из профессорских рук и быстро унес его в сторону Норвегии...

ПОДВИГ № 3
Преступление и предсказание

«Лучше осудить одного невиновного, чем двух невиновных». Малоизвестный принцип римского права.
«И ты, Брут! И ты, Кассий! И ты, Гракх! (всего 28 фамилий)» - Г.Ю.Цезарь.

Отец Браунинг и смысл жизни

Отец Браунинг был сыщиком такого высокого уровня, что ему совсем перестали поручать раскрытие преступлений.
- Да ладно вам, пастор, - махал клюкой шеф Скотланд-Ярда, который по долгу службы много знал и поэтому быстро старился, - это всего лишь исчезновение миллиарда фунтов стерлингов из запертого сейфа в пустой комнате. Ни свидетелей, ни отпечатков, ни подозреваемых, ни мотивов. Скукотища. Это мы уж как-нибудь сами. А вы отдыхайте, набирайтесь сил для чего-нибудь серьезного, магического.
При слове "магическое" сыщик хмурился. Он не знал, как относиться к нечаянно полученным колдовским способностям Фантома Асса, решившего побаловаться с Трубой Мордевольта. (Дети! Запомните: трубы Мордевольта, бороды Хоттабыча, цветики-семицветики, золотые рыбки и волшебные спички - не игрушки). Отец Браунинг никогда в жизни не брал чужого, но это чужое всунули ему с редкостной бесцеремонностью. Пришлось взять и даже немного попользоваться. Однако сразу после завершения Дела о Первертских Обезмаживаниях честный следователь пришел к Югорусу Лужжу с твердым намерением вернуть магию Фантому.
- Вы с ума сошли? - спросил Лужж. - Он же сошел с ума. Этот Асс во вменяемом состоянии нам полшколы разворотил, представляете, что он сейчас может сотворить?
- Ну тогда, - сказал Браунинг, испытывая сложную смесь огорчения с облегчением в пропорции 1:1.5, - как только Фантома вылечат, сообщите мне, и я немедленно отдам его магию...
- Вы сошли с ума, - сказал Лужж. - Отдать магию! Не надо ничего отдавать. Очень скоро я смогу сделать магами всех людей, вот только соображу, как переделать эту мордевольтову Тру...
Ну, а пока Югорус соображал, Браунингу ничего не оставалось, как начать карьеру чудесного следователя в магическом Инглиш-Дюйме. Это фактически положило конец его карьере в мудловском Скотланд-Ярде, руководство которого полагало, что сыщики-маги трудятся не покладая рук. На все слова Браунинга о низкой криминализированности волшебного мира мудлы реагировали кривой усмешкой: "Ну да... рассказывайте. Там же ведьмы, монстры, средневековье. Небось, за каждым углом с топорами стоят".
Увы, магическая криминалистика в последние века перебивалась с нектара на амброзию (магический аналог русского "с хлеба на квас" или американского "с чипсов на кока-колу"). Преступников было мало, а следователей - много. За четыре месяца отцу Браунингу досталось всего два расследования: Дело о Таинственном Побеге Брэда Пейджера из Безмозглона (смотри "Личное дело Мергионы") и Дело о Пульсирующем Исчезновении Двух Секретных Документов.
Последнее дело стало особенно громким. Однажды в пятницу вечером магический премьер-министр Тетраль Квадрит подготовил два совершенно секретных документа - "А" и "А с тильдой" - и оставил их у себя на столе. В понедельник утром Квадрит обнаружил, что документ "А" есть, а документ "А с тильдой" как корова языком слизала (специально обученные коровы, способные слизнуть языком до центнера секретных документов или до трех центнеров денег, широко используются волшебными спецслужбами СНГ). Перерыв все здание, телохранители премьера сообщили, что "А с тильдой" пропал, поскольку его нигде нет. Более тщательное расследование показало, что документ не просто пропал, а совсем пропал.
Огорченный Тетраль в присутствии ста сорока восьми свидетелей спрятал документ "А" в несгораемый, непотопляемый и неулетаемый сейф. Каково же было его изумление, когда во вторник в сейфе оказался не "A", а "А с тильдой"! Квадрит поменял шифр, сейф, замок в дверях, уволил сто сорок восемь чиновников, но на следующее утро снова извлек из хранилища документ "А". Мало того, уже через час "А" опять исчез, а "А с тильдой" появился!
От правительственного кризиса магическую Британию спас пастор Браунинг, который, внимательно изучив документ "А", обнаружил на обратной стороне листа текст "А с тильдой". Оказалось, Квадрит по рассеянности использовал обе стороны листа. Браунинга за это расследование наградили именными говорящими часами и Орденом Секретности N-ной степени, который не разрешалось носить, показывать, хранить дома и даже знать о его существовании. Зато именные часы требовалось не только все время носить и кормить, но еще и периодически с ними беседовать.
После этого случая репутация Браунинга в магическом мире догнала его репутацию в мире мудловском.
- Да ладно вам, пастор, - отмахивались оперуны (оперуполномоченные колдуны) Инглиш-Дюйма, когда святой отец пытался выпросить хоть какое-нибудь дело. - Это всего лишь мистическое исчезновение Жезла всевластия из Заклятого хранилища. Наверняка какой-нибудь студент спер, чтобы сессию сдать. Это мы как-нибудь сами. А вы отдыхайте, берегите силы для чего-нибудь серьезного, мудловского. Там-то небось уголовщина сплошная, а у нас ребята по три месяца в очереди стоят, чтобы дело о краже метлы получить.
Ситуация со смыслом (вернее, бессмысленностью) жизни следователей-магов стала совсем аховой, когда Тетраль Квадрит объявил о введении системы профилактики правонарушений.
- Преступление легче предотвратить, - заявил премьер, - чем совершить. Таким образом мы получим важное преимущество над преступниками.
Объявили всеобщую мобилизацию прорицателей, гадалок и системных аналитиков. Цены на кофейную гущу-сырец подскочили до четырех косых за баррель, а спрос на говорящих надвое бабушек вырос надвое. То есть вдвое.
Через два месяца напряженного составления штатного расписания создали ОПП - Отдел Профилактики Преступлений (или, как его называли чиновники, Отдел Преступной Профилактики), который должен предсказывать где, когда и с какой вероятностью произойдет злодеяние. Предполагалось, что знания времени и места будет достаточно, чтобы предотвратить любое правонарушение: Инглиш-Дюйм вышлет наряд ментодеров, который схватит злоумышленника с поличным, а то и до него.
Достоверность прогнозов ОПП пока не превышала 50%, но Браунингу уже стало ясно, что вскоре придется заняться чем-нибудь, не связанным с раскрытием преступлений. Может даже чем-то, связанным с их совершением.
- А что, отец Браунинг? - спрашивал он себя. - Совершить какое-нибудь запутанное преступление, самому его распутать, поймать себя, сдать властям, получить амнистию за помощь следствию...
Смысл жизни неумолимо ускользал.
Тем сильнее было удивление отца Браунинга, когда погожим майским днем его попросили заглянуть к министру магической безопасности Тотктонаде.

Отец Браунинг и смысл жизни возвращаются

Министерство магии, как и все магическое, скрыто от взглядов мудлов многослойными заклинаниями, мороками и отводами глаз. Одного заклятия Сгинь-гуддинь строители наложили столько, что неопытные колдуны-чиновники иногда тратили несколько часов, чтобы попасть на рабочее место. (Ага, конечно! А еще у них метлы ломаются, пробки в Астрале и срочные вызовы на могилу любимой пратетушки!). А после инцидента с "пульсирующим документом" Управление собственной безопасности Департамента Безопасности, следуя какой-то своей логике, с целью усиления безопасности приняло дополнительные меры безопасности.
Здание Министерства магии стало не просто замаскированным, а бродячим. Кабинеты внезапно перемещались, коридоры запутывались, а пароли менялись быстрее, чем часовые успевали их выучить.
Считалось, что теперь проникшие в министерство злоумышленники быстро потеряются, растеряются, впадут в панику, начнут метаться, и тем самым выдадут себя с головой. Пока с головой выдавали себя только проникшие в министерство честные посетители - к большому удовольствию Отдела работы с жалобами населения.
Отец Браунинг в поисках кабинета министра тоже немного пометался, но потом сел в первой попавшейся приемной и принялся перебирать четки. Сначала перед святым отцом появилась дверь Отдела незаконного клонирования, затем - Отдела незаконного проникновения в жилище, а третья по счету дверь оказалась той, что надо.
Тотктонада был на месте.
- Ну, как отдыхается, Кольт? - тускло поприветствовал пастора серый министр.
Браунинг посмотрел в бесцветные глаза Тотктонады и решил не отвечать. Всем известно, что самый безопасный министр бегло читает мысли подчиненных на двенадцати языках, а еще на тридцати - читает со словарем. Прочитать мысли самого Тотктонады не удавалось пока еще никому: министр никогда не думал - он всегда уже знал.
- Синоптики из ОПП, - продолжал шеф, удовольствовавшись ответом, - довели точность прогноза преступления до ста процентов. Рано поздравлять, Кольт. Во-первых, одного-единственного преступления. Во-вторых, они совершенно не представляют, что это за преступление. Только место и время. Но уж это - на все сто. Возьметесь?
Браунинг тщательно обдумал ответ.
- Правильно мыслите, - сказал министр. - Держите материалы дела.
Он протянул следователю тоненькую папочку со штампом: "Срочно! Секретно! Спонсор расследования банк "Хренвотс""
Браунинг раскрыл папку... и понял, что дело действительно серьезное. На одиноком листочке значилось: 28 МАЯ. 15:00-16:00. КАБИНЕТ ПРЕМЬЕР-МИНИСТРА. ВЕРОЯТНОСТЬ СОВЕРШЕНИЯ 100,0%.
В самом низу меленькими буковками приписано "Предсказал: ведущий специалист Департамента Магического Прогнозирования старший секретный сотрудник Г. (Отдел Профилактики Преступлений) Дата: 26.05.03. 23:59. Подпись: Подпись (размашисто)".
- Я не прошу вас предотвратить преступление, - сказал министр. - Вероятность сто процентов означает, что это невозможно. Я не прошу вас задержать преступника, что было бы просто неуважением к вашей квалификации. Это сделают ментодеры. Я прошу вас только об одном - сделайте что-нибудь.

Отец Браунинг и логический тупик

Отец Браунинг был готов сделать не просто что-нибудь, а что-нибудь этакое. "Вот оно, - думал сыщик, вышагивая по огромному кабинету премьера, - преступление, которое не стыдно раскрыть... то есть предотвратить... то есть сделать с ним что-нибудь... Какое, однако, странное помещение".
Помещение действительно было странным. Иностранным делегациям 22-угольную резиденцию премьера показывали с гордостью, подчеркивая, насколько необычная форма кабинета соответствует твердому характеру магического лидера. Все здесь было угловатым и несимметричным: и похожий на морскую звезду-инвалида стол Тетраля, и сейф, и кресла, и обиженные портреты предыдущих премьеров.
Чувствуя себя единственным круглым предметом в помещении, Браунинг принялся за работу.
На первый взгляд дело казалось совершенно безнадежным. Какой-нибудь более загруженный работой следователь сразу бы умыл руки. У новичка руки опустились бы. Но отец Браунинг не из таких. И не из других. Он из третьих. Следователь не умыл и не опустил руки, а взял в них себя.
Место завтрашнего преступления Браунинг осмотрел очень внимательно, однако никаких следов будущего злоумышленника не обнаружил. Это могло означать одно из четырех: следов еще не было; преступник очень опытен; следователь не может их найти; еще что-нибудь.
- Со следами глухо, - подытожил Браунинг, - что у нас с уликами? Окровавленные кинжалы, ломики для взлома, в спешке забытые злодеем паспортные данные?
Он огляделся. Из потенциальных улик больше всего тянул на орудие преступления талисман премьер-министра - здоровенный кирпич, когда-то лежавший в основании Колосса Родосского, а теперь возвышавшийся на столе Квадрита. Этот антикварный сувенир юный Тетраль много веков назад привез из школьной экскурсии по Семи чудесам света. (Семь чудес света слишком рано стали популярным экскурсионным маршрутом. В результате к XX веку туристы не успели разобрать на сувениры только египетские пирамиды, сложенные из очень больших кирпичей).
Кирпич Браунингу понравился. Талисман может облегчить осуществление злодеяния: преступнику не придется проносить через охрану нож или пистолет. Следователь взвесил кирпич в руке и убедился, что он тянет не только на орудие преступления, но и на хороший булыжник.
Браунинг признал версию перспективной и, помахивая уликой, принялся перебирать варианты ее криминального применения. Начав с тривиального удара кирпичом по голове премьер-министра, он быстро добрался до захвата кирпича в заложники с выдвижением требований по освобождению всех международных террористов.
Поразмыслив, сыщик вернулся к первому варианту. Из всех версий будущего преступления его почему-то больше всего привлекало именно покушение на премьер-министра. (И не только его. Придя к власти 15 лет назад, Квадрит посвятил себя борьбе за сохранение высокой должности, чем изрядно достал магическое сообщество. Вот и сейчас, отсидев три срока на посту премьера, неугомонный Тетраль пытался пропихнуть идею референдума о внесении в Конституцию поправок, предусматривающих пожизненное премьерство. Причем по окончании физической жизни власть должна перейти к астральному телу премьера). Еще больше Браунинг укрепился в этой мысли, когда, выдвинув ящик стола, обнаружил там запасной талисман Квадрита: кирпич из основания Пизанской башни.
- Так, так, так, - постукивая кирпичами, сказал отец Браунинг. - Приняв за рабочую версию покушение, можем сразу перейти к следующему этапу. Картина преступления.
Сыщик быстро наколдовал схему кабинета. Квадратик, обозначающий Тетраля Квадрита, он поместил за стол, а ромбик, изображавший преступника, - за зигзагообразную штору, закрывающую многоугольное окно. Схема так понравилась Браунингу, что он не постыдился поставить в правом нижнем углу автограф.
- Итак, жертва сидит за столом, а преступник прячется за шторой. Чтобы застать жертву врасплох, преступнику нужно отвлечь премьера от стола с кирпичом. Если преступник зашуршит шторой, премьер пойдет посмотреть, что там такое шуршит, и окажется спиной к столу. Тут-то преступник незаметно окажется за его спиной, схватит кирпич и нанесет удар... Минутку. А как преступник незаметно окажется между премьером и столом?
Ромбик на чертеже пожал углами.
- Ага, понял. Преступник шуршит ближней к премьеру частью шторы, а сам бежит к дальней. Премьер заглядывает за штору - там никого. Тогда преступник шуршит дальней частью шторы. Премьер идет между шторой и окном к дальнему углу, а преступник тем временем перебегает к столу и оказывается на стратегически выгодной позиции.
Квадратик и ромбик послушно пошуршали нарисованной шторой и поменялись местами. Автограф навострил уши.
- Теперь преступник сидит за столом, а жертва прячется за шторой. Преступнику останется только взять кирпич, подкрасться к шторе, выманить премьера наружу и хватить его по башке... то есть нанести удар в область черепной коробки башки. Ну-ка посмотрим, насколько это сложно сделать...
Браунинг взял кирпич и подкрался к шторе.
- Премьер-министр, а премьер-министр, - вкрадчиво сказал он, - у меня для вас сюрприз. Выгляните-ка...
Тут Браунинг случайно глянул в настенное зеркало и заметил в своих глазах нездоровый блеск.
- Остановимся на этой картине преступления, - смущенно произнес он. - Очень правдоподобная картина. Займемся мотивом. Кому выгодно покушение?
Сыщик вернулся к столу, на котором ромбик пытался выманить из-за шторы квадратик, и начал составлять список подозреваемых. Первым делом он записал основных кандидатов на пост премьера - министров Грега Аесли, Дика Гаттера и Брэда Пейджера. Здесь Браунинг засомневался. Шуршащие шторой и крадущиеся с кирпичом в руке министры выглядели несколько натянуто. Никакого сходства с нагловатым ромбиком не обнаруживалось. Но, пробормотав "маловероятно - не значит невозможно", сыщик оставил этих симпатичных фигурантов в списке.
Далее последовали подчиненные премьер-министра: личный секретарь Ромуальд ("Надо бы с ним познакомиться" - отметил Браунинг), пресс-атташе Бальбо Рюкзачини ("Надо бы с ним повидаться"), секретарши, курьеры, начальники отделов, чиновники, охранники, уборщицы...
- Надо бы здесь остановиться, - сказал сыщик, осматривая список, состоящий уже из 114 страниц и по убойной силе приблизившийся к предполагаемому орудию преступления.
Дело запутывалось. Причина хватить Квадрита кирпичом по башке имелась по крайней мере у пяти тысяч семисот двенадцати человек. И это не считая Мордевольта, за поимку которого Тетраль в свое время обещал пост министра безопасности (это при живом Тотктонаде!), самого Тотктонады, простых магов, недовольных властями, и, наконец, родственников Квадрита.
Браунинг вздохнул и принялся считать родственников.

Предыдущая страница 10 Следующая страница


11 Андрей Жвалевский, Игорь Мытько

- Развнедел - раз.
Следствие зашло в тупик. Браунинг тоже. Он повертел головой и понял, что расхаживая по кабинету, забрел в самый дальний угол и теперь не знает, как вернуться.
- Лучший способ выбраться из тупика - это начать последовательно двигаться назад, - сказал Браунинг, начиная пятиться. - Рассмотрим возможность совершения преступления подозреваемыми и отбросим тех, у кого на момент покушения будет алиби.
Где-то позади послышалось шуршание шторы, указывавшее, что сыщик на верном пути. Браунинг взбодрился.
- Очевидно, что завтра с трех до четырех часов дня в кабинете Квадрита сможет быть лишь малая часть подозреваемых. Таким образом мы сузим круг потенциальных преступников до нескольких человек... да, но как это сделать? Опросить почти шесть тысяч магов сложно, но можно, вот только что у них спрашивать? "Где вы будете находиться в момент преступления?"
Браунинг сделал еще несколько шагов назад, и оказался на оперативном просторе премьерского кабинета. Нарисованная штора валялась на нарисованном полу, а ромбик и квадратик гонялись друг за другом вокруг нарисованного стола. Автограф пытался их разнять.
Браунинг сел в премьерское кресло и посмотрел на настоящую штору. Она явственно шуршала и шевелилась.
"Какая эта штора... многообещающая", - подумал сыщик. Чувствуя себя ужасно глупо, он взял кирпич, подошел к шторе и заглянул за нее.
За шторой стоял Тотктонада. - Ну как, Кольт, расследуется? - спросил серый министр. - Есть успехи?
- Как не быть, - честно, но непонятно ответил Браунинг.
- Молодцом, - сказал Тотктонада. - Входите.

Отец Браунинг и Тотктонада

Доклад Браунинга об успехах Тотктонада слушал, прохаживаясь между окном и шторой.
- ...Подозреваемый номер семьсот сорок пять, начальник Отдела зашептывания, забубенивания и травоприкладства Эхом Оглоуш. Подозреваемый номер семьсот сорок шесть, сотрудник Службы преждевременного оповещения Вотс Догс. Подозреваемый номер семьсот сорок семь...
Штора шуршала и шевелилась, Браунинг говорил, Тотктонада ходил. За окном вяло переругивались мусорные контейнеры. Ромбик и квадратик сидели на краю нарисованного стола и смотрели перед собой. Автограф сосредоточенно изучал помятый конец росписи. Клонило в сон.
На тысяча двести девятнадцатом подозреваемом (специалист отдела разработки гипнотизирующих скринсейверов Вин Довс) министр вышел из транса.
- Я в вас не ошибся, Браунинг, - сказал он, откидывая штору. - Кстати, вы учли в своих построениях, что преступник может применить не только кирпич, но и магию?
- Нет, - решительно ответил сыщик. - Это бы все усложнило, а дело и так непростое.
- Разумно. Но дело не просто непростое. Дело просто ужас какое непростое. Даже и не знаю, как вы теперь выпутаетесь. Впрочем, кое-чем я вам помогу.
Тотктонада взял первую страничку списка подозреваемых и оторвал от нее нижнюю половину. Опустил обрывок и остальные 113 страниц в вечно голодный уничтожитель бумаги. Потом протянул верхнюю половину уцелевшей страницы Браунингу.
- Вот люди, которые в момент преступления будут находиться в этом кабинете.
- Откуда?.. - закричал Браунинг, впиваясь глазами в листочек.
Тотктонада бросил на стол "Вечерний Перезвонинг", открытый на программе передач на завтра.
28 мая.
... 13:30. Ток-шоу. "Массовая культура - просто зло или зло абсолютное?" (Это не шутка. Передачу именно с таким удивительным названием авторы увидели в программе канала "Культура". И не смогли себя сдержать). Авторская программа Зана Нудинга.
15:00. Круглый стол в кабинете премьер-министра. "Профилактика преступности - гениальная идея или очередная глупость ?" Ведущий - Бальбо Рюкзачини. Участвуют премьер-министр Тетраль Квадрит, министры Грег Аесли, Дик Гаттер, Брэд Пейджер и Тотктонада.
16:00. Скрытая камера. "Издевательства над слабоволшебниками - спорт или болезнь?" Самые веселые шутки магов над мудлами...
- Всем участникам передачи уже сообщили о предсказанном преступлении. Под строжайшим секретом, на условиях неразглашения, нераспространения, нерастрезвонивания... - Тотктонада усмехнулся. - Короче, завтра будет во всех газетах.
Браунинг поднял глаза на серого министра.
- Простите, сэр, но теперь мне придется вписать в подозреваемые и вас.
- Разумеется, - произнес Тотктонада без всякого выражения. - Только не забудьте вписать и себя.
Министр зевнул.
- Да, чуть не забыл. Премьер-министр взял дело на особый контроль. Вам придается его личный представитель, которому вы будете немедленно докладывать о ходе расследования.
Тотктонада посмотрел на Браунинга, и тот прочел по его плотно сжатым губам:
"После того как доложите мне".
- Представителя зовут Ромуальд, - сказал министр и глянул в угол кабинета. - Вот он.
Только теперь Браунинг заметил круглого лохматого человечка, который тут же спрятал что-то у себя за спиной.
- Так эта... - прогундел Ромуальд, - если вам чаю, так он без сахара. А если кофе, так он кончился. Минералка вон есть.

Браунинга нет, зато есть премьер-министр и Ромуальд

Ромуальд, в отличие от отца Браунинга, не был сыщиком высокого уровня. Он не был сыщиком низкого уровня. И вообще он не был сыщиком. Зато он был вторым человеком после премьер-министра. Хотя человеком он тоже не был...
Так, стоп. А то мы совсем запутаемся. Попробуем сначала.
Когда-то Ромуальд работал простым домовым у рядового мага Тетраля Квадрита. В то время каждый маг имел в подчинении персонального домового. В обязанности этих беззлобных, угнетенных существ входило: подолгу спать, сплетничать о хозяине, воровать у него вещи и еду, жаловаться на тяжелую судьбину, мечтать о свободе и приносить почту с почты. Домовые добросовестно исполняли все, кроме последней, самой непосильной обязанности. Еще они любили хвалиться, кто из хозяев больнее дерется.
В действительности редко кто из магов хотя бы повышал голос на своего домовенка, но благодаря развитой системе оповещения в служивом народе ходили ужасные слухи о жестокости колдунов. Когда молодой домовой слышал степенные рассказы стариков "Мой-то вчерась опять горючей смолой окатил, а опосля каленым железом прошелся", то от зависти начинал врать что-то совсем кошмарное.
Постепенно в среде слуг крепло убеждение, что маги "чем дальше, тем озверелее" и "коли так оно дальше пойдет, то ну его лесом". Назревала типичная революционная ситуация: верхи ничего не знали, низы ничего не делали. И назрела.
А началось все как раз с Ромуальда. Однажды утром, когда он притащил своему хозяину утреннюю почту, то застал Тетраля в ярости.
- Ромка! - прошипел маг. - Ты когда убирать за собой научишься?
- Ась? - уточнил домовой, придерживая под жилеткой увесистую бандероль, которую он извлек из почты Квадрита и теперь изнывал от желания поскорее ознакомиться с содержимым.
Рассеянность слуги не ускользнула от внимания мага, который как раз репетировал гневную речь, посвященную преступлениям Мордевольта, и находился в возбужденном состоянии духа.
- Ромуальд! - возвысил голос Тетраль. - Я с тобой разговариваю!
- Будет сделано! - невпопад отрапортовал домовой, пытаясь понять, что это за штуковина такая упирается ему в ребро.
- Уже сделано! Ты опять устроил попойку у меня в спальне?!
Ромуальд закатил глаза. Он никогда не понимал чистоплюйства своего хозяина.
- Дык, вашбродь, это сестренка моя из деревни приехала, переночевать попросилась...
- А это что? - Тетраль потряс перед носом домового здоровенным полосатым носком.
Ромуальд поморщился. Носок был такого размера, что его гипотетическая сестренка могла поместиться в нем с головой. И тут же задохнулась бы, потому что хозяйка носка троллиха Шамба отличалась веселым нравом, но не аккуратностью.
- Ой, какие мы нежные, - проворчал он, - а за почтой самому сходить, так ноги отвалятся.
Домовой с чувством сплюнул и медленно направился к двери.
Это стало последней каплей.
- Во-о-он! - заорал Тетраль. - Чтобы духу твоего... И гадость эту забирай!
С этими словами маг запустил в Ромуальда полосатым носком.
- Раз так, - вскричал домовой, - то я вообще уйду! Ноги моей здесь...
- ...не будет! - завершил Квадрит. - Если появишься здесь хоть раз, ни ног, ни рук у тебя не будет! Потому что я их тебе пообрываю! - и будущий премьер обидным заклинанием Коммерческим-агентам-вход-сто-рублей выкинул бывшего слугу на улицу.
- Ай! - только и успел сказать Ромуальд, вылетая сквозь дверь.
Приземлился он с угрожающим хрустом.
- Я же еще не приходил! - завопил он. - Рано мне руки-ноги ломать! Или что это я сломал?
Домовой извлек из-под себя изрядно помятую бандероль, из которой посыпались осколки, шестеренки и винтики.
- Ну вот, - огорчился Ромуальд, - такую хорошую вещь сломал, изверг! А я даже не понял, что это.
И освобожденный от своих обязанностей домовой швырнул пакет в сточную канаву. А между тем в бандероли находилось послание Мордевольта, в котором тот объяснял принцип действия той самой Трубы, просил прекратить бессмысленную травлю и предлагал самостоятельно испытать приложенный макет. Кто знает, как повернулось бы дело, если бы Квадрит получил посылку? (А ничего бы не изменилось. Штука в том, что Тетраль построил политическую карьеру на борьбе с Мордевольтом. Как раз после той самой обличительной речи Квадрита заметили и сделали лидером оппозиции. Неужели вы думаете, что политик может отказаться от премьерского кресла из-за какого-то изобретателя-неудачника?).
Кардинально изменив историю магического мира, Ромуальд поднял носок и задумался. С одной стороны, последнее слово осталось за ним. С другой - это было всего лишь "Ай!". Можно ли считать "Ай!" полновесным последним словом? Домовой почесал затылок. Хозяин часто называл Ромуальда всякими последними словами, но они всегда звучали красиво и веско: "Доколе Ромуальд будет злоупотреблять нашим терпением?", "Ромуальд должен быть наказан!" или "Догоню - убью!"
- Нет, - решил бывший слуга будущего премьера, - так не пойдет!
И пошел сам, размахивая носком, словно знаменем.
- Доколе! - кричал он. - Свободу домовым! Конец кабале! Пускай сами носят свою почту!
Привлеченные громкими словами "доколе" и "кабала", к знаменосцу начали присоединяться другие домовые. Они давно скучали по настоящей заварушке, поэтому подхватили клич Ромуальда.
- И неча нас куском хлеба попрекать! - А то что ж это получается, братцы? - А я ему говорю: "Не брал я, вашбродь, вашего прокисшего сыра"! - Пущай сами потаскают свои газетки!
Страсти накалялись. Если бы на месте Ромуальда очутился Сен Аесли, он бы живо сообразил, куда направить энергию угнетенных, хотя и достаточно упитанных домовых. Но Сен еще не родился, а Ромуальд только начинал политическую карьеру, поэтому критический момент был упущен.
Сначала один из демонстрантов по имени Борисфен затронул любимую тему: рукоприкладство хозяев.
- А если она меня хучь пальцем тронет... - начал он угрозу, но его перебил сосед Леонидос:
- ...то на куски развалится!
Дружный смех поддержал Леонидоса: все прекрасно знали, что хозяйка Борисфена - дветысячивосемьсотлетняя старушка Клео - мухи не обидит, даже если захочет. Домовой, который болезненно переносил шутки по поводу немощи старушки, прорычал:
- Развалится?! А знаешь, как она меня вчера звезданула? А вот так!
И Борисфен отпустил Леонидосу такую оплеуху, что тот кубарем покатился под ноги демонстрантам. Забаву тут же подхватили остальные.
- А меня хозяин сегодня утром вот так отделал! - кричали домовые. - А потом вот эдак! А мог и вот так!
Ромуальд бросился разнимать товарищей по борьбе, но они уже превратились в товарищей по боксу, причем тайскому.
- Не лезь, Ромуальд! - орали дерущиеся. - Отвали, а то тебе отвалим!
Надо ли говорить, что развлечение удалось на славу. На следующий день собралась толпа раз в пять больше вчерашней. И снова была демонстрация, политические лозунги "Долой!" и "Даешь!", потрясание носками, а также апофеоз - большая финальная потасовка. Ромуальд метался и призывал к революционной сознательности, но домовые быстро поняли, что демонстрации и лозунги только воруют у них время, предназначенное для драки.
Тем не менее, цели своей Ромуальд достиг - через неделю в услужении у магов не осталось ни одного домового. Это устроило всех. В домах колдунов стало чисто и спокойно, к доставке почты приспособили тихих и воспитанных сов, а освобожденные слуги нашли новый, гораздо более интересный, способ существования. Пособие по безработице, выдаваемое страдальцам, позволяло не только домовым не работать, но и магам экономить значительные средства, которые домовые раньше крали у хозяев. И только Ромуальд бродил потерянный, уговаривая собратьев проявить сознательность, направить свою энергию... ну, и так далее. Он настолько всех утомил, что домовые, начиная свару, первым делом начинали вопить:
- Ромуальд, не лезь! Ромуальд, это не твое дело! - даже если Первого Освобожденного Домового поблизости не наблюдалось.
В один прекрасный...
Нет, в один обычный день Ромуальд махнул рукой на широкие массы дерущихся и постучал в дверь, сквозь которую ему пришлось недавно вылететь.
- Эта... - сказал он Квадриту. - Я, барин, назад пришел. Извиняй за прошлый раз, погорячился.
Момент оказался удачным: речь Тетраля только что опубликовали и расхвалили во всех газетах.
- Ладно, - смилостивился маг, - но чтобы газеты носил без задержки!
- Ну! - согласился домовой.
- И еще будешь у меня курьером.
- Ну, - с неохотой ответил Ромуальд.
- И воровать не будешь!
- Ну-у-у...
Квадрит хорошо понял интонацию Ромуальда. Но прогнать раскаявшегося представителя магических меньшинств было бы неполиткорректно. (Поскольку книга может попасть в руки детям, следует объяснить, что такое политкорректность. Это... как бы это получше... Ну, в общем, если вы скажете собаке, что она собака, это будет неполиткорректно. Она может решить, что ее ругают, и обидится. И тогда другие собаки не станут за вас голосовать. Вот. Политкорректно же сказать собаке, что она... э... ну... например... четвероногое некошачьего происхождения. Вот. Нда). А этого политический деятель позволить себе не мог.
Именно политкорректность позволила Ромуальду за несколько лет отвратительной службы вырасти от курьера до личного секретаря премьер-министра.

Отец Браунинг и Ромуальд

Отец Браунинг никогда не напивался, но сегодня всерьез обдумывал эту возможность.
Больше никаких идей по расследованию несовершённого преступления у него не имелось. Камеры колдовидения, о которых будут знать все фигуранты, делали злодеяние невозможным. И вместе с тем оно было неизбежным.
Браунинг срочно нуждался в какой-нибудь свежей идее. Из профессиональной литературы он знал, что у великих сыщиков всегда были туповатые помощники, которые снабжали титанов мысли свежими идеями. Только сейчас Браунинг понял, как ему не хватает деятельного дурака Фантома Асса, который так раздражал святого отца прошлой осенью.
Поэтому пастор поначалу обрадовался присутствию Ромуальда. "Может, - подумал Браунинг, - это судьба?"
Но домовой оказался бесполезен, хотя и туповат. Зайдя в служебную келью святого отца, он окинул ее хищным взглядом и разочарованно спросил:
- А че, я у тебя не первый домовой в услужении?
- С чего это вы решили? - удивился Браунинг.
- Так ничего стоюшшего нету. Стены да топчан. Кстати, пойду-ка я посплю.
"Не судьба", - понял сыщик.
Тем не менее, идея найти помощника помогла отцу Браунингу - она отвлекла его от обдумывания неразрешимой проблемы.
"Кого же пригласить? - соображал сыщик, обшаривая карманы в поисках четок. - Сена? Умный мальчик, старательный мальчик, перспективный мальчик - но мальчик. Сможет ли он карабкаться по стенам, как доктор Ватсон? Может быть, Клинч? У него хорошая профессиональная подготовка. Очень хорошая. Слишком хорошая. Майор - человек дела, а мне нужен человек слова. Рассудительный. Хладнокровный. Контролирующий себя. Мне нужен такой человек, как я".
Браунинг замер. Сразу две идеи осенили его. Во-первых, он понял, где четки, повернулся к Ромуальду и хорошенько тряхнул его за плечи заклинанием Шиворотус-навыворотус. Четки вывалились у личного представителя премьер-министра из-за пазухи.
- Эй! - завопил домовой. - Чего трясешь? И не трожь бусики, это мое!
- Ваше? - сузил глаза Браунинг.
- Это не мое, - тут же заявил Ромуальд, - подбросили провокаторы! Требую понятых!
Пастор подобрал четки и принялся обдумывать вторую озарившую его идею.
"В Министерстве есть Отдел незаконного клонирования, - вспомнил он. - Раз существует незаконное клонирование, то должно быть и законное. А что может быть законнее, чем клонирование в интересах закона?"
- Что-то невесело с тобой, - пожаловался Ромуальд, отчаявшись выковырять вериги из-под лавки. - Пойду я соседей пошукаю.
"Кстати, и этот олух будет меня на "вы" называть!" - подумал Браунинг и принялся ворожить.

Отец Браунинг и отец Браунинг

Обход соседей привел Ромуальда в приподнятое состояние духа, хотя и измотал физически. И неудивительно: общий вес влачимых домовым тюков, набитых под завязку соседской утварью, явно превышал его собственный. Для укрепления сил Ромуальд приспособил аптекарскую бутыль, из которой прихлебывал на ходу, все более воодушевляясь.
Но когда секретарь премьер-министра ввалился в келью Браунинга, он понял, что медицинская настойка обладает неприятным побочным действием. Святой отец как будто двоился. Это бы еще ничего (от наливки "Агдамелла" люди начинали четвериться и даже пятиться), но следователь двоился как-то неправильно, несинхронно. Одна копия сидела на топчане, а вторая стояла у окна.
Копии с интересом рассматривали друг друга.
- Нос длинноват, - вздохнул Браунинг.
- В полном соответствии с оригиналом, - пожал плечами Браунинг.
- И голос у меня достаточно... - Браунинг замялся.
- ...гнусавый, - пришел ему на помощь Браунинг.
- А в целом ничего, - сказал Браунинг.
- Реалистично, - сказал Браунинг.
- Ы-ы-ы-ы, - сказал Ромуальд, роняя тюки на пол. Браунинги обернулись к домовому и хмыкнули. Личный секретарь премьер-министра закрыл глаза. Стало легче: теперь казалось, что с ним говорит один человек, который бесшумно перепрыгивает от окна к топчану.
- Как бы вы классифицировали данный случай, коллега? - произнес невидимый прыгающий собеседник. - Типичное проникновение в чужое жилище с целью наживы. - Причем совершенное без предварительного сговора.
Браунинг стереофонически рассмеялся. "Мощная наливочка, - подумал Ромуальд, - уже и в ушах двоится".
- Почему вы так решили, коллега? - Видите ли, коллега, предварительный сговор подразумевает определенный объект преступления. - Злоумышленники заранее сговариваются, что и где они будут брать. - А наш друг явно хватал все, что попадалось под руку. - К тому же из разных квартир. - Поскольку вещи имеют несопоставимую ценность. - Иначе говоря, в основном это рухлядь, которую просто не успели выбросить.
- Это от бабушки осталось! - заявил домовой, которому стало обидно за его законную добычу. - Это наследство!
- Похоже, ваша бабушка была не слишком разборчива... в вещах. - Ну, раз тут все понятно, коллега, давайте вернемся к серьезному делу. - Да, сейчас, минуточку... Мне-чужого-не-надо-свое-девать-некуда.
Тут с Ромуальдом случилось что-то странное. Он почувствовал... нет, это невозможно... он понял, что собирается немедленно вернуть все честно похищенное хозяевам.
- Вы это что? Вы это зачем? Вы... это... Руки!.. Ноги!... Вы чего?!
Но ни руки, подхватившие награбленное, ни ноги, понесшие домового к выходу, его не слушали. Оставшись наедине, Браунинги посерьезнели.
- Итак, очерчен достаточно небольшой круг подозреваемых. - У которых определенно не будет алиби. - Но как можно совершить преступление на виду у тысяч колдозрителей? - Кроме того, учтите, теперь потенциальный преступник знает, что о его преступлении известно. - Да, но раз преступление будет обязательно, то злодей от своего намерения не откажется.
Дело спорилось. Браунинги в такт постукивали четками и резво продвигались вперед в расследовании.
- Что же тогда? - Судебная ошибка? - Вполне вероятно. - Преступник собирается не только совершить злодеяние, но и свалить вину на кого-то другого. - Но как это сделать в хорошо освещенном, просматриваемом и простреливаемом помещении? - Никак. - А это значит... - Что преступник погасит свет, совершит злодеяние и подбросит улику кому-то другому!
Последнюю фразу сыщики произнесли хором и посмотрели друг на друга чуть ли не с умилением. - Очень хорошо, Браунинг, - сказал себе Браунинг. - И что мы собираемся по этому поводу сделать?
- Пронести в кабинет аварийный источник освещения? - Вряд ли это сработает. - Скорее всего преступник не выключит свет, а напустит Тьму. - Да, на ее развеивание уйдет до десяти секунд. - Вполне достаточно для того, чтобы ударить премьер-министра кирпичом и подбросить улику соседу.
- Ну что ж, теперь у нас есть место, время, способ, улика и шесть подозреваемых. - Это старшие Гаттер, Аесли и Пейджер. - Квадрит, Тотктонада и Бальбо. - Ах да, там же буду еще и я... - То есть мы.
Браунинги задумались. Включение следователя в список подозреваемых, как это рекомендовал Тотктонада, на первый взгляд, ничего не добавляло к картине преступления. Хотя...
- А если 28 мая в 15:01 мы сами совершим какое-нибудь... незначительное преступление? - Какое, например? - Например, устроим драку, это ведь преступление? - Ну, если в общественном месте, то суток на трое потянет. - Хм. - Хм, согласен, но тогда мы получаем... - Преступление предсказано. - Преступление совершено!
Браунинги замолчали. Совершить упреждающее преступление выглядело обнадеживающе, но как-то непривлекательно. Устроить на виду у всего магического мира драку, потом объяснять, зачем это было нужно... И ведь даже если объяснишь, все равно все запомнят именно драку.
Авторитет сыщика заранее мученически застрадал.
Раздался грохот, и в келью ввалился совершенно опустошенный Ромуальд. Заклинание честности не подействовало только на почти пустую бутыль с аптекарской настойкой, в которую представитель премьер-министра вцепился мертвой хваткой.
- Не помогает, - пожаловался он ближайшему Браунингу. - Это все от пьянства, - объяснил он Браунингу у окна и, сделав над собой нечеловеческое усилие, прильнул к горлышку.

Предыдущая страница 11 Следующая страница


Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4. 12

На этикетке бутылки ближайший Браунинг прочел: "Настойка аптекарская. От пьянства. Состав: Спирт, ингредиенты".
Сыщики переглянулись.
- Уважаемый Ромуальд. А не собираетесь ли вы 28 мая с 15:00 до 16:00 заглянуть в кабинет премьера... барина?
- Да что там брать-то, в кабинете ентом... - простонал Ромуальд, изнемогающий от борьбы с наведенной порядочностью, - да и как я теперь брать-то буду? Это все ты! - наконец сообразил он, тыча обеими руками в обоих Браунингов. - Ах ты, зараза волшебная...
Дико скосив глаза к переносице, Ромуальд добился того, что два отца Браунинга более-менее слились в одного, и завопил:
- Я тут не шутки шутковать пришел! Я это... дело... присматривать... ход этого... как его... следования... во! Ну-ка, быстро докладай мне, как барин велел!
Припоминание мудреного задания барина окончательно вымотало Ромуальда. Глаза домового разошлись, и он со всей дури сел на пол. Сыщики снова раздвоились.
- Да как же мы вам доложим? - сказал Браунинг на топчане, начиная делать рукой какое-то замысловатое движение.
- Вы ведь спите, - согласился Браунинг у окна, завершая движение, - вот проснетесь, тогда...
- Чего это я сплю?.. - успел удивиться премьерский представитель, повалился на бок и захрапел.
- Мне кажется, коллега, от идеи превентивного преступления придется отказаться. - Да, вы правы, использовать даже такого... представителя неэтично. - И не только неэтично. - Кто даст гарантию, что устроенное нами преступление... - То самое, предсказанное?
Браунинги помолчали. Гарантий никто давать не собирался.
- А если отменить круглый стол? - Или перенести в другое помещение? - А кабинет премьера заставить хорошо вооруженными ментодерами. - Человек так двадцать. - При ментодерах преступлений, как правило, не совершают. - А как же неосторожное обращение с оружием?
Браунинг представил себе двадцать хорошо вооруженных ментодеров, которых заперли в кабинете, приказав ничего не делать, и пригорюнился. Точнее, один Браунинг пригорюнился, а другой - закручинился.
- Зачем я пытаюсь сам себя обмануть? - спросил сыщик сам себя. - Преступление все равно произойдет. Сто процентов - это сто процентов. Неизбежность.
- Где взял, где взял, - сердито пробормотал во сне Ромуальд. - Лобзиком выпилил!
Браунинги подняли головы.
- Где взял... где... - и в самом деле! - Где взяли... - Точнее, откуда взяли прорицатели эти сто процентов?! Может, там же таится и разгадка?

Отец Браунинг и мудрый Гудвин

Оказавшись у предсказателей, Браунинг порадовался, что пришел в единственном экземпляре. И без того его визит привел заведующую Департаментом Магического Прогнозирования Авалонну Гур в исступление. На все уточняющие вопросы сыщика она завывала:
- Мила-а-ай! Будет злодейство, не сумневайся, зуб даю! - и демонстрировала единственный уцелевший зуб.
Когда пастор стал настойчив и потребовал предъявить источники, из которых получен столь однозначный прогноз, карга усыпала обшарпанный стол колодой засаленных карт Таро и затараторила:
- А ждет тебя, бриллиантовый, шестерка пик в казенном доме! И огребешь ты семь бубей на дальней дороге, даже трефу захватить не успеешь, как случится тебе неприятное известие, а потом смерть, али наоборот! Извиняй, карты старые, видно плохо. Может, в "дурачка"?
Дурачком Браунинг быть не пожелал и пригрозил, что доложит премьеру о низком качестве прогнозов и полном развале работы.
- Ладно, - проворчала Авалонна, - пойдем к ведущему специалисту.
В главном зале департамента было пустынно, хотя водяные настенные часы утверждали, что сейчас четыре часа вторника. И не просто утверждали, а яростно спорили с солнечными напольными часами, настаивавшими на половине пятого понедельника.
Под солнечными часами сидел старец в солнцезащитных очках и периодически вопил:
- Вижу! Вижу!
К старцу подскакивала ведьмочка в белоснежном рубище и поправляла очки. Видящий тут же затихал.
Четверо бородатых прорицателей висели под стеклянным потолком и сосредоточенно тыкали пальцем в небо. При попадании они, не отрывая пальца, свободной рукой записывали что-то на прибитых к стене мелованных папирусах.
- Рановато пришли, - пояснила Авалонна, - у нас рабочий день на закате начинается. - (По ночам прорицатели работают для того, чтобы придать большую весомость предсказаниям. Согласитесь, фразы "Ровно в полночь он узрел будущее" и "После обеда ему что-то там померещилось" совершенно по-разному смотрятся в квартальном отчете).
Браунинг отметил, что глава департамента, оказавшись среди подчиненных, преобразилась: исчезло бельмо на глазу, взбитые лохмы выстроились в официальное каре, рот заполнился новыми металлокерамическими зубами, залатанный домашний халат превратился в хрустящий от крахмала лабораторный, а засохший обрывок чертополоха на лацкане стал пластиковой карточкой "Доктор Ав. Гур".
Они подошли к невзрачной двери, которую отец Браунинг мог даже не заметить, если бы не устрашающего вида вывеска: СЕКРЕТНЫЕ ПРАВИТЕЛЬСТВЕННЫЕ РАБОТЫ. ЕСЛИ ВАМ ДОРОГИ ЖИЗНЬ И СВОБОДА, ДЕРЖИТЕСЬ ПОДАЛЬШЕ. ВЫ ЕЩЕ ЗДЕСЬ? СТРАННО, ОБЫЧНО ЭТО СРАБАТЫВАЕТ.
Авалонна поправила халат и произвела несколько мистических движений, которые завершила пинком в дверь. Браунинг увидел кабинет с большой розовой ширмой посередине. Вокруг ширмы дымились ароматические благовония.
- Я вас ждал, - произнес звучный голос из-за ширмы. - Прошу вас, следователь. Авалонну не приглашаю, все равно не войдет под предлогом срочного совещания.
- Вы входите, а я пошла, - сказала заведующая Департаментом Прогнозирования. - Терпеть не могу, когда подчиненные заранее знают, что я сделаю.
- Простите, а что вам мешает войти?
- Да не могу я, - поморщилась Авалонна. - Срочное совещание.
Браунинг вошел. Под ногами весь пол кабинета ведущего специалиста устилал толстый слой соломки.
- Часто падаете? - спросил сыщик.
- Нет, - ответили из-за ширмы. - Но я не могу пренебрегать вероятностью падения, которая на данный момент составляет 8,5%, понимаете?
- Предусмотрительно, - согласился Браунинг. - Я по поводу...
- Я знаю. Точнее, я предполагаю, но с очень высокой степенью достоверности. С вероятностью 92% вас интересует завтрашнее преступление. Еще пять процентов за то, что вы хотите услышать прогноз погоды на неделю. На вопросы о карьере, деньгах, личной жизни, причине и дате смерти остается всего три процента, то есть меньше одного процента на каждый из этих поводов...
Пока прорицатель излагал расклад поводов, сыщик прокрался вдоль стены, увешанной барометрами, термометрами, аптечками и огнетушителями, и заглянул за ширму.
Секретный правительственный работник оказался долговязым молодым человеком с унылым лицом. Он сидел в кресле на колесиках с зеркалами заднего вида и сосредоточенно водил небольшими комнатными вилами в ведерке с водой.
Если бы на месте отца Браунинга оказался Порри Гаттер (интересно, каким это образом?), он бы не только сразу узнал коллегу по исправительным работам в Бэби-сити, но и без труда объяснил причины его проницательности. Полгода, которые бывший аспирант Гудвин провел в детском саду для малолетних волшебников, наделили будущего ведущего специалиста Департамента Магического Прогнозирования нечеловеческой мудростью и прозорливостью.
За спиной предсказателя висел стенд с колдографиями чудесных карапузов из Бэби-сити. В центре находился большой портрет девочки с хитрющими глазами. Портрет сопровождался неровной подписью "Элли. Великая и Ужасная".
Стенд венчал плакат: НЕ ПРОХОДИТЕ МИМО! ЭТО ОПАСНО! СРАЗУ УБЕГАЙТЕ!
- Гм, - сказал Браунинг.
- Ой, - сказал мудрый Гудвин, роняя вилы в ведерко.
- Ой? - переспросил Браунинг. - Вы не предполагали, что я загляну за ширму?
- На каждый чих не напредполагаешься, - буркнул предсказатель.
Косясь на Браунинга, он порылся в столе, вытащил какую-то бумажку и закричал:
- Ну конечно! Средняя вероятность заглядывания посетителя за полог 1,5%! Знаете, что такое 1,5%?
- Ну, это одна полуторная от ста... - начал следователь.
- Это статистическая погрешность! И вы что, хотите, чтобы я учитывал ее в повседневной жизни? Не дождетесь!
"Нервный какой, - подумал Браунинг, - видать, работа вредная".
- Простите за погрешность, - сказал он, - и давайте приступим к делу, которое интересует меня с вероятностью 92%. Вы выдали прогноз на преступление в кабинете премьер-министра с вероятностью сто целых ноль десятых процента. Откуда такая точность? Иначе говоря, с чего вы взяли?
- Мой гениальный метод прост, как все простое, - с достоинством произнес Гудвин. - Известно, что достоверность результатов традиционного гадания крайне мала. Даже предсказание простых событий, например, выйдет девушка замуж или нет, дает лишь 50%-ную точность. То есть или выйдет, или нет. Если же добавить в предсказание еще один параметр, скажем, будет ли при этом девушка счастлива, то мы получим четыре варианта будущего, а точность прогноза упадет до 25%.
Гудвин отпил из графина и помолчал, набрав в рот воды.
- Теперь предположим, - сказал он, сглотнув, - что прорицатель увидит в разводах кофейной гущи некое преступление, которое произойдет в такое-то время и в таком-то месте. Причем гуща будет очень качественной, а прорицатель - очень опытным. Но чему будет равняться вероятность того, что преступление действительно состоится в указанном месте в указанное время?
- Статистической погрешности? - предположил Браунинг.
- Вот вы просто так сказали, от балды, - обиженно сказал Гудвин, - а я ведь все просчитал, проанализировал и получил 1%. Один процент! То есть прогноз оправдается только в одном случае из ста! Можно так работать?!
Браунинг покачал головой.
- Вот вы головой качаете, - почему-то снова обиделся прорицатель, - а я пошел дальше. Берем книгу перемен и гадаем на то же преступление. Не выпало - всем спасибо, все свободны. Выпало - ага! Вероятность данного события увеличилась. Принимаем быстродействующее снотворное, быстро видим сон, просыпаемся, берем сонник, толкуем сон - сходится! Вероятность возросла еще больше. А когда семь методов гадания дают один и тот же результат, можем себя поздравить: в это время и в этом месте кого-то точно зарежут!
- Зарежут? - насторожился Браунинг.
- Или отравят. Вам не все равно?
- А почему именно семь методов?
- Тролль его знает! - (все это очень сложно. Метод Гудвина придумал один из авторов, который когда-то изучал теорию вероятностей в университете и даже получил зачет. Это все, что он с уверенностью может сказать о теории вероятностей) радостно признался Гудвин. - Так получается. Да и число хорошее. А по поводу вашего дела - так я его проверил аж 14 способами. Так что не сомневайтесь, будет злодейство!
Ведущий специалист выскочил из-за стола, поскользнулся на соломке и упал. Чем окончательно убедил следователя в своей высокой квалификации.
Браунинг затосковал. Крыть нечем. Хотя очень хотелось. Но святой отец никогда бы не стал великим сыщиком, если бы не умел находить выход из безвыходных, безнадежных и бессмысленных ситуаций.
- Интересы следствия требуют... - Браунинг замялся. - Короче, я хочу знать, есть ли у меня шансы предотвратить преступление, которое я расследую?
- Неожиданно, - сказал прорицатель. - Отойдите-ка в сторонку...
И Гудвин превратился в натуральный ураган. Он варил кофе, выпучив глаза, проглатывал его и опрокидывал на блюдечки гущу, тасовал и сам себе сдавал карты, дышал благовониями, катал яблочки по тарелочкам, бросал монетки, лил воск в воду... Кончилось это тем, что прорицатель повалился на бок, с минуту похрапел, резко проснулся, глянул в сонник и засиял, как свеженачищенный сапог:
- Вероятность того, что отец Браунинг раскроет и предотвратит расследуемое им преступление составляет 100,0%. Поздравляю, пастор!
Сыщик поморгал.
- А что, прежнее предсказание уже недействительно?
- Предсказание пересмотру и возврату не подлежит. Сказано, будет злодейство в указанном месте с 15 до 16, значит, будет! Скажите еще спасибо, что только одно.
- Как такое может быть? - спросил Браунинг.
- Загадка, - довольно сказал Гудвин. - Вероятность разгадывания 50%.

Дик Гаттер и мужественное решение

В ночь на 28 мая Дик Гаттер, глава Департамента Суеверий и отец небезызвестного Порри Гаттера, долго и шумно ворочался.
Ворочаться он начал еще за ужином, чем сразу привлек внимание своей супруги Мэри Гаттер. Однако на все наводящие вопросы, теоретические предположения, испытующие взгляды и поднятые брови Дик только стискивал зубы и принимался ворочаться еще сильнее. В конце концов министр довертелся до того, что был оставлен без сладкого. Но ведь не мог же он доверить даже жене страшную тайну, которой поделился с ним сам премьер!
Или мог? Гаттер прислушался к топоту кукушки из часов с кукушкой, и понял, что мог, еще как мог! Потому что куда уж дальше терпеть-то? Дик повернулся к Мэри и сказал:
- Хорошо, я все расскажу - (Интересно, что в этот момент точно такую же фразу произнесли: Грег Аесли - Минерве Аесли, Брэд Пейджер - Горгоне Пейджер, Тетраль Квадрит - своему отражению в зеркале, а Кисер - Хитрой Мордочке).
- А? Что? - встрепенулась супруга, которая уже успела задремать.
- Все, - твердо повторил Гаттер-старший, - И чтобы ни одна живая душа. Впрочем, мертвая тоже. Твоя прабабушка и при жизни не умела держать язык за зубами...
- Ага, - Мэри внимательно закрыла глаза и причмокнула, показывая, что готова слушать.
- Сегодня меня вызвал сам Квадрит. Вызвал и говорит: "Так мол и так, Дик. Ты мне симпатичен как маг и как лучший начальник Департамента Суеверий. Ты, говорит, можешь занять мое место. Только, говорит, береги себя". И знаешь, Мери, посмотрел на меня так.
Дик продемонстрировал, как. С потолка посыпалась штукатурка.
- Я, конечно, говорю тактично: "Так мол и так, я еще вас переживу". А Квадрит чихнул и говорит: "Так мол и так, это государственная тайна, и все такое. Но тебе скажу: завтра во время круглого стола в моем кабинете произойдет преступление. Вероятность, говорит, сто процентов".
Мэри всхрапнула.
- Ты меня слушаешь? - забеспокоился Дик.
- Так мол и так, - пробормотала миссис Гаттер.
- Вот именно, - подтвердил мистер Гаттер. - Так он и сказал. А потом и говорит: "Так что, говорит, ты уж лучше завтра отгул возьми или больничный. А то ведь, сам понимаешь..." И глаза такие страшные сделал. А у квадритовского страха глаза знаешь какого размера?
Дик показал, какого. На Мэри это произвело такое впечатление, что она повернулась на левый бок.
- Я тоже испугался. Но виду не подал. Говорю: "Так мол и так, странно это все как-то". А он: "Спасибо, дружище. Иного ответа я и не ждал. Идите". И пожал мне руку.
Гаттер пожал воображаемую руку с такой силой, что та хрустнула.
- Вот я и думаю - идти или не идти? Слышишь, Мэри? Мэри?
Дик потряс супругу за плечо.
- Да иди ты, - посоветовала она.
- Ну что ж. Гингема уже большая. Порри уже... средний. А я... А что я? Двум смертям в одной воронке не бывать.
Гаттер-старший мужественно вздохнул. Все равно после того, как его любимый "Маджестик Юнайтед" продали за бесценок какому-то чукотскому шаману, он не ждал от жизни ничего хорошего. - Я бы не пошел, - объяснил он жене, - но эти газетчики наверняка все разнюхают, а потом целую историю раздуют. "Дик Гаттер испугался дешевых прорицателей!", "Мистер Гаттер! А прогноз погоды вас тоже пугает?", "Трусливый Гаттер"... А мне еще в премьеры баллотироваться. Как думаешь?
- Так мол и так, - ответила Мэри.
- Может, и так, - согласился Дик, подумал еще немного и оглушил себя ударной дозой заклинания Рота-отбой!

Отец Браунинг, две штуки, орел и решка

Казалось, весть о гарантированном предотвращении преступления должна приободрить Браунингов. На деле же известие их озадачило. Полночи сыщики прикидывали и так и этак, но все равно получалась какая-то ерунда. Если преступление точно удастся предотвратить, как же оно сможет произойти? А если оно точно произойдет, что же они смогут предотвратить?
Следователи предприняли несколько попыток мозгового штурма: с артиллерийской канонадой, кавалерийской атакой, засадой, подкопом, взятием пленных и даже отходом на заранее подготовленные позиции. Тщетно. Дело кончилось тем, что один из Браунингов достал трубку и принялся набивать ее табаком.
- Не знал, что я курю, - щелкнул четками Браунинг.
- Я многого о себе не знал, - чиркнул спичкой Браунинг.
Какое-то время сыщики смотрели на клубы дыма, которые неуклонно заворачивались в знак вопроса.
- Делать нечего, - наконец вздохнул один из Браунингов. - Идем на дело и действуем по обстановке. Будем надеяться, что в последний момент меня озарит.
- Или меня, - кивнул другой Браунинг.
Браунинг нахмурился, но возразить не смог. Оба экземпляра великого сыщика в равной степени обладали умом, проницательностью и прекрасными душевными качествами. Поэтому озарить с одинаковым успехом могло любого из сыщиков. Как бы это ни было досадно второму.
- Думаю, нам следует разделиться, - сказал Браунинг, отгоняя досаду. - Чтобы не смущать участников преступления. Основной Браунинг будет все время на виду, а запасной Браунинг спрячется за портьерой и появится в критический момент...
- А это идея!
- Еще какая! Внезапное появление спутает планы преступника...
- Да нет, я про "Момент", - перебил Браунинга Браунинг. - Если все кресла заранее намазать клеем "Момент"... - То в критический момент преступник не сможет сдвинуться с места...
- И не треснет премьер-министра кирпичом по башке! Ура!
- Или можно приклеить кирпич! Я отвлеку внимание, все отвернутся в сторону, преступник схватится за кирпич, вы выскочите из-за шторы...
- Я выскочу?
- А кто?
- А вы?
- Простите, коллега, но запасной Браунинг, то есть дубль - это вы.
- Вы уверены в этом?
- Безусловно! Ведь я отлично помню, как создал вас.
- Естественно! Ведь я при создании вложил в вас все свои воспоминания.
"Ну вот, - подумали Браунинги, - впервые у нас нет взаимопонимания. То ли еще будет..." - (Теперь вы понимаете, какая опасность таится в идее клонирования людей? Вот представьте: только вы подумаете, что хорошо бы послать себя за пивом, как за пивом посылают вас).
- Ладно, кинем монетку, - решил Браунинг с трубкой. - Орел.
- Решка, - отозвался Браунинг с четками. - Кидайте. Сыщик подкинул серебристую деревянную штуку, - и та повисла в воздухе, бешено вращаясь.
- Ай-яй-яй! - покачал головой пастор (или двойник). - Кажется, один из нас пытается смухлевать...
- ...но один из нас этого не допустит, - закончил дубль (или оригинал).
Штука крутилась все быстрее, пока не расщепилась на две половинки. Одна упала решкой, вторая - орлом.
- Понятно, - сказал один Браунинг. - Нужно внести в эксперимент неопределенность.
- Ромуальд! - крикнул второй Браунинг. - Хватит дурака валять, иди сюда!
Ромуальд, который действительно валял дурака1 под окнами кельи, явился сразу.
- Что? - спросил он. - Ужин?
- Ткни пальцем в одного из нас! - приказали пасторы.
Ромуальд, который уже привык к странностям Браунингов, внимательно изучил свою пятерню, выбрал палец почище и ткнул в правого от себя святого отца.
- Отлично! - обрадовался левый отец Браунинг. - Значит, вы, коллега, полезете за портьеру...
- Я? - удивился правый отец Браунинг. - Мы же выбирали того, кто останется на виду...
- А ужина не будет, - резюмировал домовой. - Эх, отцы, отцы... Пойду сопру чего-нибудь.
Пасторы посмотрели вслед удаляющемуся домовому. Заклятье честности продолжало действовать, но как-то криво: воровать Ромуальд не перестал, но теперь заранее предупреждал об этом следователя. (Валять дурака - старинная забава домовых. Она заключается в том, что "дурака" (роль которого обычно играет мешок с отрубями, тюфяк или другой домовой) пинают ногами, дразнят и валяют в пыли. Сородичи Ромуальда могут валять дурака сутки напролет).
- Как же мы решим нашу проблему? - спросил Браунинг, распутывая узел, в который в ходе дискуссии завязались четки.
- А есть ли проблема, коллега? - сказал Браунинг, разжигая погасшую трубку. - Вы не забыли, что по сути мы - это одно и то же? Так что какая разница? Давайте за портьерой спрячусь я.
Браунинг (который без трубки) промолчал. Его копия начинала проявлять все больше самостоятельности. Качество, нет слов, похвальное... в любом другом случае. Обоснованная - хотя и ложная - убежденность дубликата в своей оригинальности начинала раздражать все сильнее.
Самое же неприятное заключалось в полной идентичности всех воспоминаний оригинала и копии, из-за чего сыщик не мог быть до конца уверен, что оригиналом является именно он. (А все потому, что Браунинг установил нелицензионную копию заклинания).

Сен Аесли и магия пространства

Утро 28 мая застало первокурсников Первертса у входа в Министерство магии. Около сотни бледных мальчиков и девочек, не моргая и даже не шевелясь, внимали Сьюзан МакКанарейкл. Предельное внимание слушателей выдавало в них людей, спящих с открытыми глазами.
Декан факультета Орлодерр, учитывая ответственность такого мероприятия, как ежегодная школьная экскурсия в министерство, оделась подобающим образом - в костюмчик лимонно-канареечного цвета. Такой выбор мисс Сью объяснила производственной необходимостью: ученики, заблудившиеся в мрачных недрах министерства, без труда найдут ее, ориентируясь на яркое цветовое пятно. (Профессор Развнедел ехидно заметил, что ученикам вполне достаточно ориентироваться на голос МакКанарейкл, не оставляющий шансов заблудиться даже в катакомбах под Стоунхенджем. К счастью, мисс Сью его не услышала, поскольку в этот момент говорила).

Предыдущая страница 12 Следующая страница


13 Андрей Жвалевский, Игорь Мытько

- Учащиеся! - разносилось над улицей. - Помните: министерство - это вам не место для шалостей и проказ! Не исключено - хотя я в этом сильно сомневаюсь - что через пять лет кто-то из вас распределится именно сюда. Вот тогда и пошалите. А сегодня - слушать, что я скажу, смотреть, куда я покажу, идти, куда я пойду, и никаких дурацких вопросов! Вопросы есть?
Разумеется, у Сена имелись вопросы. Он поднял руку и тут же еще одну. Потом несколько раз подпрыгнул на месте. Потом начал махать руками. Со стороны могло показаться, что один из учеников внезапно решил сделать утреннюю зарядку.
- Мистера Аесли все вышесказанное касается в первую очередь, - отрезала МакКанарейкл.
На помощь Сену пришла Мергиона. Она дернула энергично разминающегося друга за рукав и спросила:
- Что?
Аесли радостно развернулся и за пару секунд отчаянным шепотом выдал все свои вопросы.
- Не знаю, - сказала Мергиона.
- Спасибо, - перевел дух Сен.
До следующего приступа бессмысленной активности он был свободен.
После Открытого урока по мудловским дисциплинам Аесли целых два дня наслаждался трезвым логическим мышлением. На третий день хочуга очухалась, и мальчик немножко погромил комнату отдыха преподавателей.
После этого участие недолеченного Сена Аесли в экскурсии даже не обсуждалось. Педсовету хватило риторического вопроса Югоруса Лужжа: "Что лучше - чтобы новый приступ решительности случился с мальчиком в министерстве или в школе, и нам опять придется скидываться на ремонт?" Тем не менее, отправляя экскурсию, ректор попросил Мерги и Порри присматривать за Сеном повнимательнее.
Мисс Сьюзан пересчитала подопечных и размашистым шагом двинулась к входу. Ученики побрели следом.
Здание Министерства магии потрясало воображение. Сложенные из монументальных заклинаний стены, стометровые ворота из цельного куска меди, огромные окна, в которые мог влететь грузовик (летающий грузовик), уходящие в небо колонны, облепленные архитектурными излишествами... Сразу становилось понятно, что это могущественное учреждение, ведающее жизнями сотен тысяч британских магов.
Но как бы ни впечатлялись внешним видом здания посетители, внутри их ждало новое потрясение. Все здесь было маленьким и тесным: узкие коридоры, низкие потолки, крошечные окна.
- А куда подевалось все пространство? - удивился Порри.
- Магия, - объяснила Мергиона. - Внутри не то, что снаружи. Во всех книгах про волшебство так.

Браунинги и свобода прессы

Отцы Браунинги проводили подопечных МакКанарейкл двумя парами внимательных глаз. Теоретически Сен, Порри и Мерги не могли, не должны были, в конце концов просто не знали о предстоящем преступлении. Однако богатый опыт общения Браунинга с бравой троицей подсказывал, намекал, да что там намекал! - кричал о том, что предстоящие сегодня события без младших Гаттера, Аесли и Пейджер не обойдутся.
- Не хватало нам, чтобы в преступлении оказались замешаны и дети министров, - сказал Браунинг первый.
- Может, на этот раз пронесет? - сказал Браунинг второй. - Все-таки дело строго секретное...
- Преступление в прямом эфире! - завопили рядом. - Кровавая бойня в кабинете премьер-министра! Департамент Безопасности бессилен! Ну что, берете, или так и будете задарма пялиться?
Один из сыщиков бросил наглому гоблиненку аккуратно склеенную монету, а второй схватил свежий экземпляр "Магического Колдуна".
Под заголовком "Звериный оскал правящей элиты. Кто ответит за безответственность властей?" всенародно популярная газета МК не только излагала строго секретную информацию, но и кое-что добавляла от себя:
"...Вы думаете, дело ограничится лишением нашего премьер-министра трудоспособности собственным кирпичом по голове? Как бы не так! А если быть до конца откровенными, то не "как бы", а совершенно не так. Как нам стало известно из авторитетных, но непроверенных, зато осведомленных, хотя и анонимных источников, рыба гниет с головы. Так что вслед за головой Квадрита полетят и другие головы. Волна обезглавливания прокатится по всем подгнившим ветвям власти. Думаете, это все? Это все конфетки по сравнению с тем, что удалось выяснить МК, просто сопоставив некоторые факты из наших же публикаций..."
Браунинги переглянулись.
- По-моему, коллега, о секретности вверенных нам сведений можно забыть.
- Как и о том, что все обойдется без первертской троицы.
Сыщики задумались, чертя правыми ботинками фигуры на песке. Один Браунинг чертил квадраты, другой - круги.
"Все-таки я первоначальный, - подумал чертящий квадраты. - Никогда в жизни не чертил кругов".
"Все-таки я настоящий, - подумал чертящий круги. - У дубля никакой фантазии, как чертил всю жизнь квадраты, так и чертит".

Сен Аесли и Золотая рыбка

Гаттер с Мергионой присматривали за Аесли так внимательно, что не заметили, как потеряли из виду яркое цветовое пятно (честно говоря, особых усилий удержаться за МакКанарейкл друзья не прилагали).
- Здесь только что была дверь! - произнес Порри, разглядывая огромный кактус, торчащий прямо из стены.
- Значит, нужно снова ее проделать, - отозвалась Пейджер, - а ну-ка, подвиньтесь!
- Мерги! - остановил ее Сен. - Я и сам бы хотел... айн, цвай, драй... Но это нелогично... фир, фюнф... - (Замечательный способ успокоиться, рекомендуем всем. Особенно помогает счет на финском и эстонском языках). - Все, Порри, можешь отпускать. Меня, кажется, отпустило.
Гаттер отпустил напряженные руки товарища, и стал свидетелем синхронных, хотя и различных по силе ударов, которые Сен и Мерги обрушили на кактус. Вернее, на то место, из которого он только что торчал.
- Теперь точно отпустило, - потирая ушибленный кулак, Аесли озадаченно осмотрел крепкую дубовую дверь с надписью: КТО К НАМ БЕЗ ДОКЛАДА ВОЙДЕТ, ТОТ БЕЗ ДОКЛАДА И ВЫЙДЕТ!
Экскурсия оказалась шествованием вдоль одинаковых дверей, которое сопровождалось перечислением названий департаментов, отделов и подотделов. Мисс Сьюзан не любила Министерство.
Сен не успел выстроить и десятка возможных объяснений феномена замещения кактуса мореным дубом, как дверь приоткрылась и показалась секретарша в строгом (даже несколько свирепом) деловом костюме.
- У вас назначено? - поинтересовалась она.
- Естественно! - отозвался Сен, опережая Порри и Мергиону, которые собирались задавать ненужные вопросы.
- Как вас представить? - спросила секретарша.
- Представьте нас выходящими из здания министерства и идущими навстречу будущему.
- Хорошо, - ответила невозмутимая привратница и захлопнула дверь.
Дверь тут же мутировала в аквариум с плоскими, как блесны, золотыми рыбками.
- А давайте одну рыбку выловим! - предложил Аесли. - Она нам по три желания исполнит.
- Здорово! - обрадовалась Мерги. - Мне как раз нужен новый меч для харакири.
- А мне - толковый ламповый джинновый усилитель! - подхватил Гаттер.
- Спокойно, - перебил их Сен, - ун, до, труа... давайте подойдем к загадыванию желаний разумно... катр, сань... Составим список... выберем рыбку... сие, сет... вот эту, седьмую слева...
Седьмая слева рыбка с крашеным хохолком выпучила глаза и булькнула:
- Ага, разбежались. Щас я тебе начну желания выполнять! Вас много, а я одна!
- Вы одна? - удивился Сен. - Вас же...
- А желающих знаешь сколько? - отрезала рыбка.
- Не знаю, - сказал Порри.
- А ты спроси.
- Сколько? - спросила Мерги.
- Одно желание - пять косых, - сверкнула золотым зубом рыбка.
Аесли с трудом преодолел бесплатное, но очень сильное желание взять наглую рыбу за жабры и постучать пучеглазой башкой о стену.
- И правда, что это мы? - громко сказал он. - Прежде чем желания загадывать, рыбку поймать надо. Мергиона, забрасывай невод.
- Невода нет, - сообразила Мергиона. - Но можно забросить гранату.
- Эй-эй! - заволновалась рыбка. - Вы это бросьте... то есть тьфу... бульк! - (Когда-нибудь пробовали плюнуть, находясь под водой?) - Не бросайте!
- Выполняем желания? - поднял бровь Сен.
- Любой каприз! - крякнула рыбка. - Чего изволите?
Аесли хотел торжествующе повернуться к друзьям, но не успел. Он даже не успел зажать руками рот, который решительно рявкнул:
- Хочу знать все тайны спецслужб!
Рыбка довольно потерла плавники, махнула хвостом и вдруг произнесла голосом Александра Домагарова:
- Но помните, каждое желание здесь имеет свою цену.
Следовало признать, что заказы рыбка выполняла профессионально - не давая ни малейшей возможности их отменить. В один миг троица очутилась в длинном полутемном зале, вдоль стен которого тянулись каменные полки. По ногам потянуло холодом, а с полок к друзьям потянулись любопытные носы.
- Ухогорлоносы! - воскликнула Мергиона.

Сен Аесли и тайны спецслужб

- У меня шесть косых пропало, - сказал Порри. - Как это могло случиться?
- Наверное, одну косую рыбина себе на чай оставила, - сказала Мерги. - Забудь. Давай лучше думать, как нам отсюда выбраться.
- Пусть любитель спецслужб думает, - буркнул Порри.
Аесли горестно насупился. Его провели, причем совершенно по-детски. Хотя формально пучеглазая кудесница в точности исполнила желание, перенеся их в тайный вольер со служебными ухогорлоносами Департамента Безопасности.
Эти безотказные существа неприхотливы, требовали минимум питания, почти никогда не зависали, легко перезагружались и обладали огромной емкостью. Ухогорлоносы помнили все: протоколы допросов, подшивки доносов, чистосердечные признания, агентурные сведения, перечни неблагонадежных, сценарии тайных операций, планы переворотов и планы противодействия переворотам, адреса, явки, пароли...
Проблема заключалась в том, что каждый ухогорлонос имел специализацию. Например, ухогорлонос инвентарный номер 155 содержал сведения об умонастроениях шотландских гоблинов, номер 314 - число "пи" до девятимиллиардного знака после запятой, а номер 4207 - докладные записки о случаях применения черной предвыборной магии российскими политиками.
Аесли действительно получил прекрасную возможность ознакомиться со всеми тайнами спецслужб. Другое дело, что для этого ему пришлось бы провести остаток дней, беседуя с ухогорлоносами.
Вторая проблема оказалась более серьезной. Департамент Безопасности хорошо охранял свои тайны. Помещение было изолированным, звуконепроницаемым и надежно запертым обычными и магическими средствами. Несанкционированное проникновение в вольер считалось практически невозможным, а о несанкционированном выникновении из вольера вообще никто никогда не слышал.
Первой серьезность охранной системы вольера осознала Мергиона - входная дверь открывалась внутрь и не имела ручки с этой стороны. Затем пройти сквозь стену с помощью магии попробовал Порри - его невежливо отбросило назад.
- Отрицательная обратная связь, - сказал Гаттер, потирая ушибленное плечо. - Заклинание, направленное на систему, усиливается и меняет направление на противоположное.
- И зачем тебе понадобились тайны спецслужб? - спросила Мергиона, оставляя попытки подковырнуть дверь перочинным ножом.
- Ну как же... это же тайны спецслужб, - пробормотал Сен, густо краснея, - их все хотят знать...
- Раз уж мы все равно здесь, - сказал Порри, - разузнаем тайны.
- Я как раз хотела стать историком! - вспомнила Мерги. - Какая удача!
Логика Аесли счесть случившееся удачей отказалась. Логика сказала, что им придется просидеть в теплой компании бормочущих ухогорлоносов до утра, после чего и начнутся главные неприятности: допрос, скандал, возможно, домашний арест. А возможно, и не домашний, добавила логика. И самое неприятное - газеты с заголовками "Дети министров обвиняются в государственной измене!"
Сен с завистью посмотрел на друзей, не обремененных его способностью просчитывать варианты будущего. Порри классифицировал ухогорлоносов: ходил вдоль полок, задавал каждому вопрос и что-то отмечал в блокноте. Мергиона собрала вокруг себя десяток доверчивых существ и с интересом слушала их рассказы.
Аесли хотел предупредить друзей, что за каждый бит незаконно полученных секретов им придется ответить, но передумал. Отвечать все равно придется, так пусть хоть будет за что.

Сьюзан МакКанарейкл и нештатная ситуация

- ...отдел выслеживания диких троллей, отдел поимки диких троллей, отдел перевозки диких троллей к местам облагораживания, отдел облагораживания диких троллей, комиссия по определению степени облагороженности бывших диких троллей, отдел перевозки благородных троллей к местам поимки, отдел расчистки мест поимки от диких троллей, чтобы там могли жить благородные тролли, подотдел согласования действий отдела поимки и отдела расчистки...
Экскурсия была в самом разгаре. Можно даже сказать, достигла апогея. Ученики, загипнотизированные переизбытком бессмысленной информации, брели за мисс Сьюзан как стадо леммингов. (Считается, что лемминги - небольшие сумасшедшие зверьки, склонные к массовым самоубийствам. К такому выводу пришли ученые, наблюдавшие за тем, как стаи леммингов целеустремленно бросаются с обрыва в море. Если бы ученые не были склонны к поспешным умозаключениям, они могли отправиться на противоположный берег и встретить там леммингов, после хорошего заплыва вылезающих из моря). В таком состоянии их можно без труда завести в Северное море, в жерло исландского вулкана, в школьную библиотеку.
"Даже жаль, что это не входит в мои планы", - медленно думала МакКанарейкл.
Впрочем, один лемминг, то есть ученик, бубнящему гипнозу деканши не поддался. Амели Пулен вертела головой, переспрашивала названия особенно диковинных отделов и искренне удивлялась после каждого поворота коридоров.
"Ишь, какая бодрая, вот что значит долго общаться с Пейджер. Хорошо хоть Мергионы здесь нет".
В мозгу МакКанарейкл, отчасти тоже загипнотизированном бесчисленными отделами, замигал тревожный маячок.
"Мергионы нет... и Порри, кстати, тоже... и Сена... Стоп!"
- Стоп! - завопила мисс Сьюзан.
Лемминги покорно встали.
- Где Пейджер, Гаттер и Аесли?!
- Отстали, - повертев головой, предположила Амели. Потом чуть подумала, и ее глаза округлились от восторга. - Сбежали!
Мисс МакКанарейкл мрачно уставилась на дверь с табличкой "Отдел отлова магов, выдающих себя за шарлатанов" (многие волшебники, недовольные своим социальным статусом, дезертируют к мудлам, где под видом шарлатанов занимаются магией). Инструкция о действиях экскурсовода в нештатных ситуациях требовала немедленно уведомить службы спасения и срочно эвакуировать тех учеников, которые не успели сбежать. Но за последние полгода исчезновения в неизвестном направлении Порри, Сена и особенно Мергионы стали совершенно штатной и уже изрядно надоевшей деканше ситуацией.
Поэтому МакКанарейкл решила пойти на компромисс с инструкцией - учеников эвакуировать, но тревоги не объявлять. Тем более, что основная задача экскурсии - привить первокурсникам стойкое отвращение к Министерству магии - могла считаться полностью выполненной.
- Ладно, - проворчала преподавательница. - Побегают, вернутся и... будут иметь дело со мной. Курс! Кругом!
- Есть одно обстоятельство, мисс Сью, - произнес мягкий голос справа.
- Сегодняшнюю прессу читали? - спросил точно такой же голос слева.
Известие о преступлении, в котором примут участие старшие Гаттер, Пейджер и Аесли, настроило МакКанарейкл на серьезный лад. К раздвоению Браунингов она отнеслась с пониманием, поскольку сама такое проделывала неоднократно (только никакой свободы и самостоятельности опытная МакКанарейкл своим копиям не предоставляла), и полностью разделила мнение сыщиков о том, что если есть куда вляпаться, то младшие Аесли, Пейджер и Гаттер это обязательно сделают.
- Браунинг! - приказала мисс Сьюзан. - Выведите детей наружу и отправьте в школу. А вы, Браунинг, пойдете со мной. Погодите, Браунинг! А ну-ка, лемминги, кто из вас видел Порри, Сена или Мергиону последним? Ну, хотя бы предпоследним?
Лемминги принялись что-то лепетать о вчерашнем ужине, причем никто из них не мог с уверенностью сказать, вчера ли это было и был ли это ужин.
Положение спасла Амели, которая не только вспомнила место (Департамент Безопасности, Отдел Незаконных Штучек-Дрючек), но и назвала время отрыва троицы от экскурсии (11:37 по Гринвичу). И даже показала, в какой из боковых коридоров беглецы ускользнули.
И даже увязалась за МакКанарейкл и одним из Браунингов.
Отец Браунинг и оборотни в погонах
Отправив школьников в Первертс рейсовым заклинанием Домой, отец Браунинг щелкнул крышкой именных говорящих часов и озабоченно посмотрел на циферблат.
- Вот не надо так смотреть, - сказали часы. - Озаботились бы раньше, еще успели бы что-то сделать. С Гринвичем бы перетерли, временные координаты подправили, пять минут туда, десять сюда, двадцать в зачет следующего года... А теперь уже все, полчаса как опоздали.
- Куда опоздали?
- Ах, мы никуда не торопились? - оскорбленно произнесли часы и захлопнулись.
А поторопиться действительно не мешало. Если часы не врали - а именные говорящие часы никогда не врали, только хамили, - то до начала преступления оставалось сорок минут.
Сыщик заспешил к кабинету премьер-министра, размышляя, должен ли он, как пришедший первым, спрятаться за портьерой, или наоборот, пользуясь правом первого, может занять видное место, а за портьеру отправится второй Браунинг?
Занятый столь серьезными размышлениями, Браунинг не заметил, как хорошо освещенные коридоры сменились сначала плохо освещенными коридорами, а потом хорошо затемненными коридорами.
Из задумчивости его вывел увесистый хлопок по лбу.
Оглядевшись, следователь понял сразу три вещи. Во-первых, судя по звуку, по лбу его хлопнула дверь в кабинет премьер-министра. Точнее, он сам с разбегу хлопнул дверь лбом. Во-вторых, кругом темно, как у тролля в погребе. В-третьих, он здесь не один. И, похоже, даже не вдвоем. Если, конечно, два десятка зеленых огоньков вокруг не забытые елочные шары.
- Кто такой? - хриплым голосом спросили огоньки.
- Отец Браунинг, - сказал отец Браунинг.
- Шутишь?
Сыщик перевел дыхание. Свои.
Оборотни в погонах были элитным подразделением Департамента Безопасности. Идея обзавестись таким подразделением возникла у Тотктонады, которому очень понравилось словосочетание "оборотни в погонах" - зловещее, многозначительное и должно отрезвлять самых поддатых преступников. После того, как научить настоящих оборотней звереть не в полнолуние, а после получения приказа вышестоящего начальства, не удалось, Тотктонада обратился за помощью к Грегу Аесли. Департамент Затуманивания провел блестящую PR-кампанию по утверждению в общественном сознании понятия "оборотни в погонах". Выбрали лучшее подразделение ментодеров, которые, правда, не превращались при свете луны в волков, зато днем выглядели как настоящие легавые. (Через полчаса после написания этих строк нам позвонили, вежливо не представились и попросили заменить "легавых" на "борзых". "А то сами понимаете" - сказали нам задушевно. Авторы сами не поняли и поэтому оставили все как есть).
Правильно проинструктированная пресса принялась называть ментодеров элитного подразделения оборотнями за то, что они расторопные и быстро везде оборачивались (не в смысле быстро оглядывались, а быстро все успевали), даже во время "погонов" - длительных облав на преступников. Именно в "погонах" оборотни демонстрировали свои лучшие качества: выносливость, неподкупность и ярко начищенные сапоги. Постепенно выражение "оборотни в погонах" стало таким же привычным и устойчивым, как "семь пядей во лбу" или "кризис в России". (Тут позвонили и попросили заменить Россию на Бразилию. Авторы начали кое-что понимать, но снова оставили как есть).
У оборотней в погонах всего один недостаток: они любят посмеяться. В свое время они трижды ловили Мордевольта, и дважды он уходил от них, развеселив охранников смешной забавной юмористической шуткой. (В третий раз Мордевольта изловили уже после того, как его реабилитировали и назначили профессором Первертса - оборотням в погонах это показалось остроумным).
- Так ты шутишь или как? - требовательно повторили из темноты.
- Вы серьезно? - удивился Браунинг.
- А мы когда-нибудь шутили?
"А, это они пароль спрашивают!" - сообразил сыщик и порылся в памяти. Между уликами по делу Бубльгума и детским воспоминанием о падении с груши обнаружилось искомое.
- "Рок против наркотиков, - провозгласил он, - что плотник супротив столяра!"
Раздались вежливые смешки.
- Тотктонада придумал? - хмыкнул оборотень. - Старик стал уже не тот.
- Тот Федот, - отозвался другой, - а тут...
- ...батут, - подхватил третий ментодер. - А Тотктонаду пора звать Тотктонуда. - (На этот раз нам позвонили за минуту до написания этих строк. Тут авторы все поняли и быстренько заменили острую и злободневную шутку на одно из слов, предложенных позвонившими).
Вокруг сдавленно захихикали. Оборотни в погонах юмор любили, но взаимностью не пользовались.
Браунинг вздохнул и вошел в кабинет премьер-министра.
Тотктонада уже бродил по углам и закоулкам помещения, проверяя системы слежения, обнаружения, контроля и учета.
"А ведь первым Тотктонада пришел, - подумал Браунинг. - Может, пусть он и лезет за портьеру?"
Сьюзан МакКанарейкл и искусство допроса
Следы беглецов закончились посередине коридора, возле торчащего из стены кактуса.
- Трансгрессировали? - удивился Браунинг.
- Как? - пожала плечами МакКанарейкл. - Сен и Мергиона не маги, трансгрессировать мог только Порри, но не сейчас, а после третьего курса. А перенести с собой еще двух человек - только после пятого.
- Я помню, у Гаттера был прибор для переноса в пространстве, транспликатор...
- Он сломался, - сказала Амели. - Еще зимой.
- А разве Гаттер его не починил? - спросила мисс Сьюзан.
- Починил. Но он опять сломался. Когда Порри хотел перенести сессию.
- Перенести сессию?!
- Ну да. В прошлое. Ну как будто она уже прошла. Не получилось. - (Отличная идея! Перенести все неприятности в прошлое, а в будущем оставить только хорошее. Жаль, что не получилось).
- Значит, детей кто-то переместил, - подвел итог сыщик. - Плохо.

Предыдущая страница 13 Следующая страница


Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4. 14

Браунинг прикрыл глаза и принялся прощупывать ближний Астрал. Этому он научился у Югоруса Лужжа, который всегда зажмуривался, когда выходил в ближний Астрал.
- Плохо, - сказал он через минуту.
- Это то же плохо, что и раньше? - уточнила МакКанарейкл. - Или еще одно плохо?
- Это еще хуже. Здесь сплошные экранирующие поля, а следы астральных перемещений шифруются. Попробуем опросить свидетелей... или соучастников.
Сыщик открыл глаза и внимательно посмотрел на кактус.
- Не гони, начальник, - скрипнуло растение, - не при делах я. Были здесь детишки и калякали кое с кем... но не со мной, горшком клянусь.
- А с кем же?
- Я кактус, а не дятел, - сказал кактус. - Стучать не приучен. Чтоб меня потом за это в январе полили? Или батон на меня покрошили?
Браунинг насторожился.
- Батон покрошили?
- Батон покрошили, - повторил кактус и несколько раз дернул колючками.
- Ой, он подмигивает, по-моему, - сказала Амели.
- Да. Подмигивает, - согласился Браунинг. - Он не может назвать преступника прямо, и поэтому намекает...
- Ты опер или фраер? - спросил кактус. - Да, намекаю! А зачем об этом вслух говорить? Может, еще на площади объявим?
Растение обиженно съежилось и исчезло, сменившись крепкой дубовой дверью со служебным афоризмом о входе-выходе без доклада.
- Ну? - спросил Браунинг, требовательно глядя на дверь. Дверь промолчала. Браунинг нахмурился. - (Когда неодушевленный - с вашей точки зрения - предмет вдруг заговаривает, это настораживает. Но когда говорящий - по вашему мнению - предмет на все заходы упорно молчит, это настораживает еще больше).
- Только я что-то его намека не поняла, - сказала МакКанарейкл. - Кто крошит батоны? Пекарь? Булочник? Человек с засохшим батоном?
Дверь зашевелилась и появилась секретарша - либо та, которая беседовала с Сеном, либо другая точно такая же.
- У вас назначено?
- Вы крошите батоны? - прямо спросила мисс Сьюзан.
- Нет, - не моргнув глазом, ответила секретарша.
- Может быть, ваш начальник крошит батоны?
- Не замечала.
- А может, к вам сегодня приходил человек с засохшим батоном? - не унималась МакКанарейкл.
Секретарша заглянула в блокнот.
- Нет.
Мисс Сьюзан повернулась к Браунингу и развела руками.
- Так у вас назначено? - повторила секретарша.
- Нет, - сказал Браунинг.
- Тогда вы не сможете попасть на прием, - сказала секретарша.
- Не сможем, - согласился Браунинг.
- Это точно, - сказала секретарша.
Офисная привратница немного постояла, ожидая от странных посетителей еще каких-нибудь действий. Не дождавшись, она кивнула и закрыла дверь. Дверь потекла и заблестела.
- Рыбки, - удивилась Амели. - Золотые.
- Так вот в чем дело! - воскликнул следователь. - Не кто крошит батон, а кому крошат батон! Рыбам! Вот что имел в виду...
- Кто? - хищно булькнули из аквариума.
Браунинг тут же шагнул вперед.
- А кого это интересует?
Рыбки сбились в стайку в углу аквариума и сделали вид, что это не они.
- Ну что ж, - сказал сыщик. - Не будем откладывать кильку в долгий ящик и тянуть угря за хвост, а сразу возьмем кита за жабры. - (То же самое, что взять быка за рога. А если кто-то скажет, что у кита нет жабр, и поэтому взять его невозможно, пусть попробует взаправду взять быка за рога). - Следствию все известно. Недавно кто-то из вас разговаривал с тремя детьми, после чего они исчезли. Рекомендую признаться чистосердечно, то есть сразу.
Рыбки молчали. Как рыбы. Только начали потихоньку косить друг на друга, причем косили все. Браунинг понял, что ситуация критическая. Стая собиралась прибегнуть к круговой поруке: каждая обвинит соседку, и разобраться, кто виноват на самом деле, будет невозможно.
И тут в допрос вмешалась МакКанарейкл, обладавшая невероятно продолжительным опытом выпытывания имен виновных у дружных ученических коллективов.
- Свидетели налево! - гаркнула мисс Сьюзан. - Подозреваемые - на месте!
Трюк удался. Стая ринулась налево, оставив в одиночестве рыбку с крашеным хохолком.
- Ага, - сказал Браунинг. - Попалась.
Он всмотрелся в задрожавшую преступницу и воскликнул:
- Да это же Сонька Золотое брюшко! Здравствуй, Соня. Что, за порчу корыта уже отсидела?

Сен Аесли и железная воля

Рассказывают (интересно, кто?), что в момент смерти перед глазами человека проходит вся его жизнь. Спорное утверждение. Но то, что вся жизнь в мельчайших подробностях проходит перед глазами человека, третий час неподвижно лежащего на полке для ухогорлоносов - доказанный факт.
Жизнь Сена Аесли проходила перед его глазами задом наперед. Сначала ему пришлось отсмотреть конфуз с золотой рыбкой, затем попытку побить кактус, отрыв от экскурсии, утреннюю инструкцию МакКанарейкл. Потом пошли полоса препятствий майора Клинча, пришествие Бальбо, травяные и спиртовые ванны мадам Камфри...
Плавное течение памяти споткнулось о события Вальпургиевой ночи. Точнее, старательно обошло ночь на 1 мая и устремилось дальше, к Великой Несостоявшейся Битве Народов, разоблачению коварного Бубльгума, потере магии и обретению друзей...
Добравшись до знакомства с Порри и Мергионой, память резвым аллюром понеслась в детство. Там вспоминать особо нечего: чтение книжек, развивающие игры, чтение книжек, примерное поведение, чтение книжек, чинные семейные праздники, одиннадцать свечей на торте, десять, девять...
Последние воспоминания датировались 2 июня 1995 года. Как он жил до своего четвертого дня рождения, да и сам день рождения Сен вспомнить не мог. Это казалось странным. Аесли прекрасно помнил все, что с ним происходило, начиная со 2 июня. А вот 1 июня и раньше - как отрезало. Ничего.
"Итак, с семью годами и одиннадцатью месяцами все ясно, - подытожил Сен. - Нормальная, логичная, разумная жизнь. Осталось два белых пятна. Неизвестно что было до 1 июня 95-го, и черт те что началось 1 мая 03-го".
У него появилось ощущение, что эти белые пятна как-то связаны. Ощущение ниоткуда не вытекало, но было очень сильным.
"Как они могут быть связаны? - строго спросил себя Аесли. - Будь добр, Сен Аесли, рассуждай логично. То, что ты временами ведешь себя как мартовский заяц, не дает тебе право делать умозаключения, основанные на каких-то ощущениях..."
И тут Сен внезапно понял, что ему... нравится делать умозаключения, основанные на каких-то ощущениях! "Хочуга Решительности повредила мою логику! - ужаснулся он. - Я пропал!"
Сену захотелось вскочить и забегать кругами. Он уже собрался начать считать по-венгерски, чтобы нейтрализовать ожившую хочугу... но хочуга и не думала оживать!
Вскочить и забегать кругами хотелось не хочуге - ему самому.
Сен так и сделал.
Набегавшись и вернувшись на полку, Аесли приступил к вдумчивому анализу. Вывод оказался обескураживающим. Последние решительные (а если быть честным - безответственные) поступки он совершал не столько под действием ослабевшей хочуги, сколько от желания безнаказанно получить удовольствие.
"Но это ведь неправильно! Это... нелогично! Мне же не два года, не три и не три с половиной..."
Сен запнулся. Эта фраза что-то значила. Какое-то смутное воспоминание начало пробиваться из глубин памяти, но тут над Аесли появилось деловитое лицо Мергионы.
- Я еду нашла, - сказал он. - Знаешь, чем кормят ухогорлоносов ?
- Сгущенкой, - сказал Сен.
Воспоминание нырнуло обратно.
- Правильно, - Мергиона облизнула ложку и насторожилась. - Кажется, снаружи кто-то открывает дверь. Спрячемся?
- Ага. И прикинемся служебными ухогорлоносами. Ты будешь специализироваться на методах захвата заложников у террористов, Гаттер - на отважных электронных устройствах-камикадзе, а я - на тебе и Гаттере...
Дверь приятно заскрипела. (Опытный читатель знает, что обычно двери скрипят противно. Но это была магическая, хорошо выдрессированная дверь. К тому же, ее скрип ознаменовал собой приятные новости).
- Они здесь! - воскликнула Амели. - Рыбка правду сказала.
- Еще бы она правду не сказала, - проворчала МакКанарейкл. - С кипятильником в аквариуме и не такое скажешь... Пейджер, Гаттер, Аесли! Почему вы здесь?!
- Очень хорошо, что вы здесь, - сказал отец Браунинг. - Особенно ты, Сен. Надо срочно решить одну неразрешимую логическую проблему.
"Я не буду кричать "Да запросто!" - стиснув зубы, приказал себе Аесли. - Хватит бессмысленных криков и необоснованных действий. Все. Отныне только разум, логика и... железная воля".
Он сел, с немалым усилием подавив желание подпрыгнуть и заорать какую-нибудь глупость.
- Отец Браунинг, вы сами себе противоречите. Если проблема неразрешима, то решить ее невозможно по определению.
- Вот как раз в этом проблема и заключается, - сказал Браунинг.
За стенами загудели перемещающиеся кабинеты.

Сен Аесли и неразрешимая проблема

- Так значит, отец Браунинг предотвратит преступление, но оно все-таки произойдет?
- А преступление произойдет, хотя его предотвратят?
- Ну да! Круто, правда?
Мергиона сверкнула горящими глазами. Порри и Амели энергично закивали. А ведь приключение чуть не закончилось самым банальным образом. Отец Браунинг, изложив проблему, настоятельно попросил заняться ее теоретической частью, причем где-нибудь подальше от места преступления. И, не обращая внимания на протестующие вопли, начал присматривать проход в Астрале для отправки детей прямиком в Первертс.
Но тут в ход событий вмешался непредвиденный фактор в лице мисс Сьюзан. Она на протестующие вопли внимание обратила. МакКанарейкл разразилась гневной тирадой воспитательного характера, продолжавшейся три с половиной минуты (как только ей дыхания хватило!) и закончилась на высокой, можно сказать, пронзительной ноте, которую издала общеминистерская сирена.
- Нет, это уже ни в какие ворота не лезет! - огорчился отец Браунинг. - Я им тут что, мальчик? Я им тут что, погулять вышел?
Немного успокоившись, он разъяснил, что ни в какие ворота им теперь из Министерства не вылезти, поскольку включен фиолетовый сигнал тревоги (сигнал повышенной опасности, введенный во времена противостояния магов и Мордевольта в его фиолетовом плаще. По фиолетовому сигналу здание Министерства магии закупоривалось так плотно, что ни одна муха не могла пролететь без спецпропуска, подписанного как минимум главой Департамента Безопасности). Метафора про гуляющего мальчика означала, что Браунинга о дополнительных мерах безопасности никто не предупредил. (На самом деле Тотктонада предупредил Браунинга, что за четверть часа до круглого стола включат фиолетовый сигнал, но это был другой Браунинг, который не успел предупредить этого Браунинга, потому что тут как раз фиолетовый сигнал и включился).
Сыщик подошел к висевшей на стене схеме этажа и о чем-то с ней переговорил. Потом пошептался с планом эвакуации при Всемирном потопе и повел остатки экскурсии по извилистому коридору. Спустя минуту он отпер какую-то дверь (предварительно с ней побеседовав) и впустил МакКанарейкл с детьми в большую овальную комнату, заполненную приборами, экранами, пультами и темными зеркалами.
- Самое безопасное место, - сказал он. - Центр наблюдения за зданием Министерства. Сейчас здесь никого нет, всех бросили на охрану кабинета премьера. Сидеть тихо, наружу не выходить, ничего не трогать... впрочем, что это я, здесь же мисс Сьюзан. Решайте проблему. Оставляю вам секретную папку с материалами дела, все равно ничего секретного в ней уже нет. Через час я вас заберу.
"Зачем я это сделал? - мрачно думал Браунинг, быстро шагая к кабинету премьер-министра. - Ну ведь никак не могли Гаттер, Пейджер и Аесли поучаствовать в преступлении, сидя в вольере с ухогорлоносами. Одно утешает - профессор МакКанарейкл с ними. Если что, она им такое устроит!".
Пастор остановился. В последней мысли чего-то не хватало. "Она им такое устроит... Она там такое устроит!" Браунинг представил, что может устроить разъяренная профессор МакКанарейкл в помещении, напичканном тонкой магической аппаратурой, и понял, что идея запереть в кабинете премьера двадцать вооруженных ментодеров куда менее опрометчивая.
Сомнения сыщика разрешил дребезжащий голос именных часов:
- Опаздывай сколько хочешь, но на меня потом не сваливай!
Браунинг снова прибавил шагу.
А тем временем профессор МакКанарейкл, в полном соответствии с опасениями пастора, угрожающе приблизилась к пульту наблюдения, глянула в одно из черных зеркал, ахнула и принялась рыться в сумочке.
Мерги, Порри и Амели расселись за столом и начали увлеченно решать задачу Браунинга. Делали они это шумно, бестолково и очень весело, совершенно не смущаясь тем фактом, что в материалах дела оказался только малосодержательный листочек с предсказанием.
Сену нестерпимо хотелось присоединиться к друзьям и поучаствовать в бессмысленных попытках решить неразрешимую проблему. Мальчик держался изо всех сил. Разум, логика и железная воля Аесли брали верх, но сам Аесли скатывался вниз - в черную депрессию.
Мисс Сью засунула руку в ридикюль по локоть.
- Сен, а ты почему не участвуешь? - спросила Амели. - Это ведь логическая задача.
- Я даже пытаться не буду, - сказал Аесли. - Это задача без решения.
- И что ты предлагаешь? - поинтересовалась Мергиона.
- Можно доказать, что у этой задачи нет решения.
- Зачем? - спросил Порри.
- Вот и я о том же, - уныло сказал Аесли. - Ничего другого с вероятностью в сто процентов сделать нельзя. Иначе говоря, чему бывать, того не миновать.
МакКанарейкл скрылась в сумочке уже по пояс.
- Как не миновать? А как же свобода воли? - возмутился Порри. - Если все предопределено, то какой смысл вообще что-то делать?
- А если не предопределено, - подхватила Мерги, - то как предсказателям удается хоть что-то правильно предсказывать?
- А если что-то предсказано, - развила тему Амели, - неужели это произойдет в любом случае?
Все посмотрели на сумочку, из глубины которой доносились сдержанные проклятья мисс Сьюзан. Диспут внезапно приобрел академический характер. Нужна помощь старших.
Словно почувствовав это, профессор МакКанарейкл вынырнула из ридикюля с кружевным платочком, смахнула им крошечную порчу со щеки и включилась в беседу.
- Сен прав. Сама я это не очень понимаю, но вам объяснить могу. - (Вот что значит преподаватель с многовековым стажем!).
Заклинанием Канцелярус-принадлежнус мисс Сьюзан создала большой лист ватмана и горстку фломастеров.
- Предположим, что это Сен Аесли, - сказала она и изобразила на краю листа зеленую загогулину.
- Почему я? - удивился Сен.
- А кто? - удивилась мисс Сью. На это возразить было нечего.

Отец Браунинг и все в сборе

- Что вы там делаете, Браунинг?
Отец Браунинг быстро спрятал руки за спину. Говорить Тотктонаде о клее "Момент" или нет? Вроде как надо, непосредственный начальник... Но, с другой стороны, один из подозреваемых.
"Скажу, - решил сыщик, - и посмотрю, как изменится выражение его лица. Вдруг он сам себя выдаст?"
И, внимательно глядя на министра, рассказал о затее с приклеиванием подозреваемых.
- Это вы у вашей Мергионы Пейджер нахватались? - спросил Тотктонада, выражению лица которого мог позавидовать кирпич на столе Тетраля Квадрита.
"Не он, - подумал Браунинг. - Или он, но себя не выдал. Какое сложное дело".
Браунинг закончил намазывание стульев клеем (не пропустив даже стул премьер-министра), и к точке совершения преступления начали прибывать потенциальные преступники.
Первым появился Бальбо Рюкзачини. Великий непризнанный писатель по призванию и пресс-секретарь с хорошим окладом по совместительству был спокоен и грустен. Спокоен потому, что сага "Девяносто девять подвигов безумного Сона Охпосле" обещала стать величайшим литературным триумфом и прославить этого самого Суна на века. А грустен потому, что львиная доля славы, как всегда, достанется герою, а не его создателю. (Не верите? Закройте глаза и назовите героев этой книги. Сен Аесли, Мергиона Пейджер, Порри Гаттер... правильно, хватит. А теперь, не глядя на обложку, назовите авторов. То-то же).
- Добрый день, Броунинг, здравствуйте, Тольковата, - тихо произнес Бальбо, сел за столик ведущего и уставился в лежащие перед ним листочки.
- Что это? - сказал он через минуту.
- Это ваш текст... - Браунинг увидел лицо литератора и быстро добавил. - Не в том смысле, что вы его писали, а в том, что вам его читать.
- Почему мир так жесток?
- Э-э-э...
- Не трудитесь, Браузеринг, - горько сказал писатель. - Это риторический вопрос - (Риторический вопрос - это когда вопрошающий не надеется на ответ. Например: "Долго это будет продолжаться?", "Когда ты, наконец, образумишься?" и "Ты что, действительно съел все эти конфеты?").
Следующим вкатился Ромуальд с тряпкой и бросился протирать стол Квадрита. Браунинг чуть было не изумился, но вовремя разглядел, что стол уже очень чистый, а тряпка, напротив, чрезвычайно грязная.
Добившись некоторого равновесия между столом и тряпкой, домовой соорудил из нее повязку на лбу и хитро прищурился, отчего стал похож на борца сумо, которого в детстве плохо кормили. Высмотрел что-то в углу, пробормотал "Ну, я там, у стеночки притулюсь" и исчез в закоулках премьерского кабинета.
- После вас... - донеслось от двери. - Нет, только после вас... Прошу вас, не стесняйтесь... Нет, это вы не стесняйтесь... Да разве я стесняюсь... А стоило бы...
Трое кандидатов в премьеры - Дик Гаттер, Брэд Пейджер и Грег Аесли - пришли одновременно. В результате в дверях случилась заминка. Никто не хотел входить первым, поскольку поворачиваться перед сражением спиной к противнику считалось плохой приметой еще со времен древних магических войн.
После короткого вежливого препирательства Дик Гаттер заклинанием Пришла-беда-расширяй-ворота расширил дверной проем, и министры вошли в кабинет плечом к плечу.
Последним к месту преступления прибыл Тетраль Квадрит. Премьер-министр энергичным жестом оставил двух тело- и трех душехранителей в коридоре и, широко улыбаясь, оглядел присутствующих.
- Ну что, все готовы?
В ответ на всех маговизионных камерах вспыхнули голубые болотные огоньки готовности. Дик Гаттер сделал жест, отгоняющий нечистую силу на безопасное расстояние. Грег Аесли старательно наморщил лоб. Брэд Пейджер поиграл мускулами, которых у него полные рукава.
- Тогда приступим, - объявил Тетраль и с размаху опустился на свой стул. Толстый слой клея "Момент" скрипнул.
Браунинг заметил, что Тотктонада, садясь, незаметно подложил на стул листок бумаги. (Все-таки Браунинг - сыщик высшей квалификации! Тотктонада подложил листок незаметно, а Браунинг все равно заметил!).
"Ловко, - мысленно похвалил начальника Браунинг. - Листок приклеится, а сам Тотктонада сможет в любой момент встать... и совершить преступление! Ай, как нехорошо... Хотя... Раз все остальные приклеены, то в случае преступления алиби будет у всех, кроме Тотктонады! Тут-то он себя и выдаст!"
Сыщик довольно хмыкнул и сел, незаметно подложив на стул листок бумаги.
"Ловко, - мысленно похвалил подчиненного Тотктонада. - (Да и Тотктонада не лыком шит). Только теперь в случае чего у Браунинга не будет алиби. Жаль, жаль, хороший был следователь".

Сен Аесли и веник решений

После того как МакКанарейкл выбрала в качестве примера Сена Аесли, он позволил себе заинтересоваться происходящим. Не сильно, а так... совсем чуть-чуть. Разум и логика, конечно, заявили протест, но очень не настаивали, все-таки речь шла не о ком-то, а о Сене.
Мисс Сьюзан нарисовала на листе вертикальную ось и провела от зеленой загогулины две линии: одну налево, другую направо.
- Ось - это время. Загогулина - это Сен.
- Очень приятно, - сказала загогулина.
- Сейчас Сен находится в точке А. Это точка выбора и от нее отходят линии судьбы. Если Сен выберет путь налево, то придет в точку В, направо - в точку С.
- A! - сказала Амели. - Это как в сказке: налево пойдешь - коня потеряешь, направо пойдешь - голову сложишь.
- Правильно. Так вот, когда Сен находится в точке А, или в любой другой точке выбора, никто не может предсказать, потеряет он коня или сложит голову. Сен выбирает сам, и здесь пророчества бессильны.
- Это мне нравится, - сказал Аесли.

Предыдущая страница 14 Следующая страница


15 Андрей Жвалевский, Игорь Мытько

- А вот когда Сен уже прошел точку выбора и движется по одной из линий судьбы, - МакКанарейкл передвинула загогулину в центр отрезка А-В, - то здесь уже бессилен он. Здесь даже Фора Туна без ошибки скажет, что Сен попадет в точку В, какие бы решения он по дороге не принимал.
- Что-то я не понял... - начал Аесли.
- Ну, если ты выбрал парашют, а потом выбрал прыгнуть с парашютом, а парашют выбрал не раскрыться, то дальше хоть обвыбирайся, - помогла ему Мергиона.
- Мерги верно ухватила суть, - кивнула мисс Сьюзан.
- Но тогда достоверны только краткосрочные предсказания, - заметил Порри. - В каждой точке выбора Сен может повернуть куда угодно.
- Повернуть-то он может, - согласилась МакКанарейкл, - но давайте заглянем в будущее подальше...
- Видите, Сен может попасть в точку Е через В и D, а может - через С и F.
Зеленая загогулина послушно проползла по отрезкам.
- Ага! - обрадовался Порри. - Значит, свобода воли все-таки есть!
- Конечно, - сказала МакКанарейкл. - Сен может выбрать из множества судеб. Но иногда картина получается такая...
Она стерла боковые линии и свела все оставшиеся к точке Z.
- Это и есть случай стопроцентной вероятности. Человек может знать о точке Z и всеми силами пытаться предсказания избежать, но его попытки станут просто другими линиями, ведущими к пророчеству.
Загогулина села на точку Z и показала жестами, мол, видите, я пыталась, всеми силами, но ничего не вышло.
- Вот такой веник решений получается, - задумчиво сказал Аесли. - А это поле будущего обязательно плоское? В смысле, нельзя ли в точке выбора пойти не направо или налево, а скажем, вниз?
- Теоретически - да. На практике это никому не удавалось. Человек или идет направо и теряет коня, или налево и складывает голову.
- Ну да, ну да, - пробормотал Аесли. - У одного человека в каждый момент всего два варианта. Вот если бы он мог одновременно сделать оба выбора... Тогда он мог бы и коня потерять, и голову сложить... - (Заманчивая перспектива). - А если это не точка выбора, а отрезок, то он мог бы и пойти по линии и... пойти куда-то в сторону. Но как? Ведь не может же человек раздвоиться...
Амели и МакКанарейкл переглянулись.
- Но отец Браунинг как раз раздвоился, - сказала Амели.
- Да, - подтвердила МакКанарейкл. - Браунингов уже двое.
Сен открыл рот, чтобы еще что-то сказать и замер, боясь спугнуть приближающееся озарение. Он затаил дыхание и поднял руки в предостерегающем жесте. К чести партнеров, они состояние мальчика поняли и тоже замерли. Даже загогулина перестала махать лапками.
Озарение подобралось к Сену вплотную, огляделось и, так и не найдя повода улизнуть (или, того хуже, направиться к Порри Гаттеру), пришло к Аесли.
- Браунинга два! - закричал он. - И преступлений тоже два! Один Браунинг одно из преступлений раскроет и предотвратит! Второй Браунинг второе преступление не раскроет, и оно состоится! Понимаете?
- Но в кабинете премьер-министра будет только одно...
- Ну какие же вы тупые! - застонал Сен. - Не в кабинете! В предсказанном месте! Браунинг расследует не то преступление, которое предсказано!

Тетраль Квадрит и несовершенство конституции

Перед Бальбо Рюкзачини появилась белая перчатка. Она показала писателю пять пальцев, потом четыре, три, два, один, щелкнула всей пятерней и исчезла.
Браунинг был почти уверен, что Бальбо спросит "Что это такое?", но коротышка только страдальчески поморщился.
Камеры застрекотали. Министры дружно оскалились. Мониторы колдовидения, развешанные по стенам, после секундного замешательства продемонстрировали министерские улыбки (в сдержанном, облагороженном варианте).
Рюкзачини строго посмотрел в объектив.
- Здравствуйте. Мы начинаем круглый стол из кабинета премьер-министра. Уверен, все вы сейчас прильнули к экранам колдовизоров... хотя всем вам следовало бы отольнуть от экранов, пойти в магазин и купить книгу величайшего из ныне живущих писателей...
Квадрит, не переставая улыбаться, показал Бальбо (вне зоны видимости камер) увесистый, как горшок с медом, кулак.
- ...но не будем отвлекаться на истинные ценности. Сегодня свое мнение об интересующих их проблемах выскажут министры Алигаттер, Чейнджер, Мюсли и премьер-министр Квадраль Тетрит, которому я сейчас и предоставлю слово.
Квадрит приосанился и открыл рот.
- Мое мнение, как всегда, никого не интересует, - добавил Бальбо. - Прошу вас, Тефаль.
Премьер был сегодня само обаяние. Он всегда был оно, когда на него смотрели зрители. (Это при том, что Тетраль Квадрит очень похож на своего племянника профессора Развнедела. Но если Развнедел за непробиваемой внешностью успешно прятал природное тугоумие, то у Квадрита за аналогичной внешностью скрывался острый как шило ум). А сегодня зрителей более чем достаточно - каждому ведь интересно увидеть, как в прямом эфире произойдет преступление, пресечение и наказание, да еще направленное против премьер-министра.
- Добрый день, дорогие соотечественники... - Премьер в меру посерьезнел, но решил разрядить обстановку, - и соматерщинники!
Из-за дверей донесся приглушенный магической защитой хохот оборотней в погонах. На шутки руководства у них был особый нюх, который часто заменял им слух.
- В наше нелегкое время, - продолжил Тетраль, мастерски переходя от шутливого тона к трагическому, - когда на каждом углу...
В одном из многочисленных углов раздался хлопок. Участники круглого стола подпрыгнули вместе со своими стульями. Браунинг снял четки с предохранителя и метнулся в угол. Навстречу ему высунулась озабоченная рожа Ромуальда.
- Крепкая штуковина, - доверительно сообщил он следователю, - только вместе со штативом отламывается. Да вы эта... не обращайте значения, я тут по хозяйству...
Первым нашелся премьер.
- Вот! - воскликнул он, патетически протянув длань в сторону собственного секретаря-домового. - В наше время в каждом углу может притаиться преступник! Стяжатель, грабитель, бандит! Ромуальд, я ведь это тебе говорю!
- Ништо, барин, - напыжился домовой, - как-нибудь справлюсь я с вашим бандюком! А то договорюсь!
И бесстрашный секретарь снова направился в угол, где могла притаиться всякая нечисть. Квадрит проводил его тяжелым взглядом и повернулся к камере.
- Так может ли быть в наше время задача более насущная, чем профилактика преступлений?! - провозгласил он.
- Рекламная пауза, - мстительно произнес Бальбо.
- Волшебные недели в Магдональдс! - завопил один из мониторов. - БигМаг с зубами! И еще посмотрим, кто кого!
- Свежее дыхание облегчает заклинание! - закричал второй.
- Дракула! 572 года, клубится, пахнет серой, умер в 1476 году. Не курит! - принялся зазывать третий.
Некоторые колдовизоры пытались всучить товар даже министрам. Когда один из мониторов воскликнул, обращаясь к Тотктонаде: "Вы все еще сжигаете ведьм? Тогда мы идем к вам!", дверь неожиданно открылась.
Однако вместо поставщика асбеста в кабинет вошел еще один отец Браунинг. Оборотней в погонах появление следователя, который уже находился внутри и оттуда не выходил, озадачило, но препятствовать второму Браунингу они не стали, сочтя это какой-то хитроумной шуткой. Шутки, непонятные с первого раза, оборотни ценили особенно высоко.
Браунинг молча прошел по кабинету и спрятался за портьерой.
Присутствующие к этому оказались явно не готовы. Сначала они попробовали проглядеть в шторе дырку, но штора, изготовленная из специального противодырочного материала, не поддалась. Маги повернулись к первому Браунингу.
- Вы ничего не заметили? - спросил тот, массируя веки. - У меня в последнее время так разыгралось воображение, что я стал подумывать об отставке.
Слово "отставка" подействовало. Руководители департаментов и премьер-министр принялись пожимать плечами и интересоваться у соседей, не бывает ли у них галлюцинаций. Тотктонада исподтишка показал Браунингу один из пальцев.
Реклама закончилась, и экраны вновь заполнил Тетраль Квадрит.
- Так может ли быть в наше время задача более насущная, чем профилактика правонарушений?!
- "Профилактика правонарушений", - повторил Бальбо с таким видом, словно пережевывал лягушку.
- Именно! Но, увы, так ли сложились обстоятельства или это чья-то недобрая воля, но в ближайшее время нам придется заниматься совсем другим. Я имею в виду выборы премьер-министра.
"Ишь как завернул, - подумал Браунинг. - Три срока на посту премьера, а уходить не хочет".
- Чтя конституцию...
- "Чтя конституцию", - Бальбо закатил глаза.
- Чтя конституцию, - сбить Квадрита с мысли было невозможно, - я должен уступить место премьера кому-то из более молодых политиков.
Тетраль сделал паузу. "Сейчас он скажет "но" и объяснит, почему не может сделать то, что должен", - подумали Аесли, Гаттер и Пейджер.
- Я должен уйти. Но...
Все напряглись. Премьер-министр стрельнул хитрым глазом.
- ...но не будем о грустном.

Сен Аесли и десять шмякодавок

- ...что, по-моему, совершенно очевидно! - завершил объяснение Сен.
Вокруг царило гнетущее молчание.
- Какой ты умный, Сен, - с грустью сказала Амели.
- Да все понятно! - Порри схватил друга за руки. - Ты успокойся, мы все поняли: преступление будет совсем не там, где предсказывали, предсказатель ошибся.
- Повторяю для Гаттера. Предсказатель не ошибся. Но он определил не место преступления, а координаты места преступления... Можно я что-нибудь сломаю?
Мергиона протянула нунчаки.
- Их я вряд ли сломаю, - сказал Сен.
- Ты можешь что-нибудь сломать ими, - сказала Мерги.
- Спасибо, - сказал Сен и рубанул нунчаками по спинке соседнего стула. Спинка разлетелась в щепки.
- А ведь я собирался туда сесть, - сообщил Порри.
- Повезло, - сказала Мерги.
- Так, - Сен положил нунчаки на стол. - Попробую еще раз. Никто не ошибся, все предсказано правильно, все дело в неадекватной интерпретации информации...
Мальчик остановился. Слушатели определенно интерпретировали информацию неадекватно. То есть оцепенели.
- Попробую еще раз. Эй! Я говорю "Эй!" Прошлый раз уже закончился! Кто знает, как по-португальски "раз, два, три"? Нет, не надо, давайте я лучше на примерах. Мисс Сьюзан, выколдуйте, пожалуйста, шмякодавок. Мисс Сьюза-а-а-н! - (Маленькие магические существа, используемые в качестве наглядных пособий при преподавании колдовских предметов. Очень любят, когда по ним чем-нибудь шмякают).
Профессор МакКанарейкл вздрогнула и осмотрелась.
- Будьте любезны, наколдуйте штук десять шмякодавок... Нет, покрупнее... Вот так в самый раз. И чтобы все были черные, а одна рыжая... Спасибо.
Лица слушателей посветлели: наблюдать за потешными букашками куда веселее, чем разбираться в неадекватной интерпретации информации. Рыжую шмякодавку тут же обступили ее черные подруги и принялись беззастенчиво рассматривать.
- А рыжая на Мергиону похожа, - сказала Амели.
- А черные - на Амели, - сказала Мергиона.
- Не забывайтесь, - сказал Сен. - Предположим, что шмякодавки - это блуждающие министерские кабинеты.
Шмякодавки закружили по столу.
- Теперь предположим, что сейчас... - Аесли заглянул в предсказание, - без минуты полночь 26 мая... Стоять!
Букашки замерли, а наиболее опытные достали из карманов газеты и погрузились в чтение.
- В этот момент предсказатель говорит: "Через два дня Сен Аесли шмякнет по рыжей".
Рыжая приветственно помахала лапкой, показывая, что вот она тут, в углу стола. Черные соседки начали завистливо поглядывать на Избранную.
- Запомните это место! А теперь... время пошло и кабинеты начали перемещаться! 26 мая, 27 мая...
Шмякодавки ринулись к Избранной всей толпой, стараясь попасть поближе к месту предполагаемого шмяка. В суматохе рыжая получила пинок и перелетела через весь стол по диагонали.
- ...28 мая! - Сен с явным облегчением сначала шмякнул по намеченному месту, а потом, не разбирая, хочуга это или он сам, принялся молотить по какому-то шкафу, неосторожно оказавшемуся у него за спиной.
Целая свора шмякодавок барахталась на месте шмяка, беззвучно похрюкивая от удовольствия. Рыжая стояла на противоположном краю стола и ожесточенно жестикулировала.
- Видите, - сказал Аесли, когда шкаф был исчерпан, - я, как и предсказано, шмякнул по месту, где находилась рыжая. Но ее уже там не было! Там оказалась другая шмякодавка!
Сен обвел взглядом добровольных следователей. Гаттер, Пейджер, МакКанарейкл...
- Если сейчас кто-нибудь не воскликнет: "Ах вот в чем дело!", я за себя не отвечаю.
- Ах вот в чем дело! - воскликнула Амели.
- В чем? - повернулись к ней все.
- Не знаю, - смутилась Амели. - Сен попросил воскликнуть, я и воскликнула, мне совсем не трудно... по крайней мере легче, чем догадаться... но я попробую. Значит, рыжая - это кабинет премьера. Когда предсказывали шмяк... то есть преступление, он находился тут, а когда шмяк... то есть преступление совершилось, там оказался уже другой кабинет.
- Спасибо, Амели, - растрогался Сен, - я тебя не забуду.
Амели зарделась.
- Ах вот в чем дело! - запоздало закричал Порри. - Преступление будет не в кабинете, а в том месте, где кабинет находился в момент предсказания! Надо найти схему министерства, в которой обозначены эти перемещения! Да запросто!
"Вот счастливый человек, - подумал Сен. - А я... А я... А я, пожалуй, уже смогу сломать эти мергионины деревяшки".

Тетраль Квадрит и молодая смена

- ...но не будем о грустном. Будем о молодой, энергичной смене, которая сменит на моем посту старую, энергичную смену.
- "Сменит смену", - Бальбо закатил глаза почти на затылок.
- Вот ты, Дик, - премьер повернулся к Гаттеру, - как ты будешь бороться с преступностью, когда станешь главой магического государства?
Пейджер набычился, Аесли нахохлился. "Вот так, - подумал Браунинг. - Не "если станешь", а "когда станешь". Очень интересно".
- Когда я стану премьером? - Гаттер постучал по деревянному подлокотнику. - Во-первых, я запрещу преступность. Во-вторых, запрещу нарушать закон. В-третьих...
- Но совершенен ли закон, министр Гаттер? Вот Брэд Пейджер отсидел в Безмозглоне, не совершив преступления, а совершив преступление - побег, не понес наказания, а напротив, возглавил Департамент волшебных тварей. Что по этому поводу сказал бы премьер-министр Аесли?
- Нелогично, - кивнул Грег.
- Эй! Эй! - замахал руками Гаттер. - Это мой вопрос! Это меня спрашивали!
- Брэд Пейджер должен или сидеть сейчас, - продолжил Грег, игнорируя возмущение Дика, - или совершить преступление 12 лет назад.
- Кстати, обратите внимание на реакцию уважаемого Брэда, - Квадрит кивнул на Пейджера, который угрюмо смотрел на оппонентов. - Какая выдержка! Мы обсуждаем его непростые взаимоотношения с законом, а будущий премьер-министр даже ухом не повел.
- Умение водить ушами, - сказал Аесли, - это, безусловно, ценное качество премьер-министра. Но, на мой взгляд, важнее ясное понимание того, как следует изменить закон. И не только этот закон. Вся магическая законодательная база нуждается в тщательной переработке...
- Но правильно ли тратить драгоценное время на возню с бумажками, когда преступники, не таясь, выходят из своих углов? - снова перехватил инициативу Тетраль. - Что нам скажет министр Пейджер, чей опыт в этой области очень пригодится на посту премьера? Что правильно?
- Эге-гей! - возопил Гаттер.
- Сильная рука - вот что правильно, - Брэд задумчиво завязал драконью подкову в узел и бросил перед собой. - Вот как надо поступать со всеми ворюгами, грабителями...
- ...и беглыми каторжниками, - не удержался обиженный Гаттер.
- Ну зачем же припоминать друг другу старые ошибки, - благодушно произнес действующий (причем очень коварно действующий) премьер. - Не будем ворошить грязное белье. Наверняка у каждого из присутствующих найдутся скелеты в шкафу. - (У нас "скелеты в шкафу" - это метафора, означающая давние преступления или проступки, которые хотят скрыть от общественности. У магов же скелеты в шкафу никакая не метафора, а настоящие скелеты хорьков, которые стерегут одежду от моли и ворошат белье).
Браунинг за шторой только диву давался, как виртуозно Тетраль Квадрит стравливает оппонентов и как легко они попадаются на его уловки. Но стоит министрам догадаться, что ими ловко манипулируют... Теперь у сыщика не осталось никаких сомнений, что преступление будет заключаться в покушении на премьера, и совершит его кто-то из трех министров. А может, и все трое одновременно.
С другой стороны, думал Браунинг на стуле, если события будут так развиваться дальше, не исключено и смертоубийство между министрами.
С третьей стороны, продолжил мысль Браунинг за шторой (а может, Браунинг на стуле, а может, оба Браунинга одновременно) кому преступление, состоявшееся, несмотря на все потуги ОПП, более всего выгодно? Конечно, Тотктонаде, которому эти предсказания преступлений как кость в горле. А есть еще ворюга и грабитель Ромуальд. По-прежнему неадекватен Бальбо. И наконец, все еще нельзя сбрасывать со счетов хитроумного Тетраля Квадрита.
Браунинги синхронно загрустили. Дело, еще сутки назад казавшееся тухлым, и сейчас выглядело не лучшим образом.
Не лучшим образом выглядели и все три претендента на пост премьера. А вблизи они, честно сказать, даже нормальным образом не выглядели. Брэд Пейджер - сгоряча, не со зла! - окатил Дика заклинанием По-сведениям-Гидрометцентра, а тот от обиды применил любимое заклятие Сам-козел, которое когда-то дорого обошлось ему в стычке с Мордевольтом. Гpeг Аесли никак не мог дождаться паузы и набирал воздух, чтобы спокойно расставить все точки над "i" (кстати, вы заметили, что в русском языке нельзя расставить точки над "i"? Зато в русском можно расставить точки над "ё". Наверное, поэтому в России такой бардак и нецензурщина). Но паузы все не наступала, и вскоре Аесли набрал воздуха столько, что если бы не приклеился к стулу, взлетел бы как дирижабль.
Зато Тетраль Квадрит продолжал выглядеть мудрым отцом, который пытается урезонить расшалившихся сыновей. Только Браунинги и, кажется, Тотктонада замечали, что премьер старательно подкидывает масла в кашу, заставляя спорящих переходить на все более высокие тона.
Вскоре стало срабатывать противоругательное заклинание бла-бла-бла, которое заглушало слишком резкие замечания оппонентов. Потом оно внезапно отключилось, к вящей радости Бальбо - секретарь тут же принялся строчить на пергаменте, восторженно причмокивая.
Кто-то на колдовидении сообразил, что ситуация вышла иэ-под контроля, и на настенных мониторах снова пошла реклама,
Квадрит сокрушенно покачал головой.
- Ромуальд, будь так добр, восстанови заглушающее заклинание, а то я сделаю с тобой все, что сейчас произнесли эти уважаемые господа.
- Ась? - озабоченно спросили из-за сейфа,
- Немедленно воткни красную штуку с синим верхом обратно, - снежно произнес премьер, н стены кабинета покрылись изморозью. (Или нежно? Как можно что-то произнести снежно? С другой стороны, если Тетраль произнес нежно, почему стены заиндевели? Впрочем, нам уже понятно, чем чреваты нежности премьер-министра).
Домовой закопошился в углу, что-то бурча под нос. Заклинание восстановилось, и некоторое время Пейджер и Гаттер размахивали руками, беззвучно хлопая губами.
Рекламная курочка прокудахтала: ""Магги" - бульон для Маггов!", и премьер вновь одарил зрителей улыбкой в 44 зуба. (В любом салоне красоты вам скажут, что иметь только 25 или 14 зубов вредно для имиджа. Иначе говоря, чем больше зубов, тем лучше имидж. А для политика имидж - всё).
- Итак, вернемся к нашим баранам! - сказал он и покосился в сторону министров.
Колдозрители сразу догадались, о ком речь, но Квадрит тактично перевел разговор на другое:
- Благодарю моих собеседников, но это все, так сказать, теория. А представьте себе, что... Ну... Совершенно фантастическое предположение... Допустим, вы узнали, что сегодня, сейчас, прямо здесь состоится преступление.
В наступившей гнетущей тишине стало слышно, как сопит Ромуальд, вывинчивающий объектив из подглядывающего устройства.

Порри Гаттер и место преступления

- Нашел! - крикнул Порри.
Мисс Сьюзан покачала головой. Способности ее воспитанников становились пугающими. В считанные минуты первокурсники превратили Центр наблюдения в действующую модель Центра наблюдения. Облицовочные панели сорваны, приборные - вскрыты, зеркала слежения - выдернуты из гнезд, и вот уже по обнажившимся проводам и приводам запрыгали зеленые и красные огоньки подсматривающих, передающих и фиксирующих заклятий.
- Вы что, оглохли?! - заорал Порри. - Я ее нашел!
Амели, Мерги и Сен не без сожаления оторвались от отрывания бронированных панелей генератора магической защиты и сгрудились за спиной Гаттера. В большом зеркале, которое Порри подсоединил к тихо рокочущему черному ящику, появилась подробная схема Министерства магии. На разноцветные прямо- и кривоугольники, обозначавшие кабинеты и другие помещения, наложена координатная сетка. В углу мерцали дата 28.05.03 и время 15:28.
- И где тут что? - спросила Пейджер.
- Вот кабинет премьер-министра, - Гаттер ткнул пальцем в черный многоугольник, возле которого из зеркальных глубин тут же всплыла надпись "Резиденция Тетраля Квадрита, с275-в320". - Сейчас он находится в 275 футах (фут - это такой английский метр, который в три раза короче нашего) к северу от нулевой точки и в 320 футах к востоку.
- Что такое нулевая точка?

Предыдущая страница 15 Следующая страница


Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4. 16

- Мы на ней сидим. Это Центр наблюдения, - Порри указал на голубой овал, расположенный посередине схемы. - Он неподвижен, и отсюда отсчитывают координаты остальных помещений. Ну что, заглянем в прошлое?
- Порри, не тяни, пожалуйста, - быстро сказал Сен. - А то я сейчас что-нибудь с собой сделаю.
Гаттер кивнул и начал осторожно поворачивать рукоятку настройки. Засуетились разноцветные фигурки, замелькали цифры в углу зеркала: 28.05 - 12:40, 8:15, 0:33... 27.05 - 22:17, 17:10, 5:55, 1:00... 26.05 - 23:59. Порри остановился. Кабинеты на координатной сетке заняли свои позавчерашние позиции.
- Вижу! - воскликнула Амели. - Вот он, совсем рядом с голубым овалом.
Гаттер приложил палец к черному многоугольнику. На экране вспыхнула надпись: "Резиденция Тетраля Квадрита, ю90-з105".
- Поправьте меня, если я ошибаюсь, - произнес Аесли. - Преступление произойдет, либо уже происходит в сотне футов от нулевой точки, то есть от нас?
- Дети, - озабоченно сказала МакКанарейкл. - Если рядом и в самом деле происходит преступление, это вовсе не значит, что нам сломя голову нужно туда мчаться.
- Конечно, мисс Сьюзан, - сказал Сен. - Пусть Порри просто скажет, что сейчас находится в 90 футах к югу и 105 футах к западу?
- Сейчас узнаем, - медленно сказал Порри и, не убирая пальца с поверхности зеркала, принялся вращать рукоятку в обратную сторону.
Когда в углу появились цифры 28.05 - 15:31, из-под пальца Гаттера показалась новая надпись. "Вольер ухогорлоносов, ю90-з105".
- Ухогорлоносики! - ахнула Амели. - Они в беде! На них напали!
Сен подумал, что совсем необязательно в беде ухогорлоносики, и не факт, что на них напали. Возможно, напали как раз ухогорлоносики, и в беде кто-то еще, имевший неосторожность связаться с Сонькой Золотое брюшко. Не исключено также, что предсказанное преступление - какая-то разборка среди самих секретных записывающих устройств: ведь попасть в вольер при включенном фиолетовом сигнале практически невозможно. В любом Случае единственное разумное решение - сообщить Браунингу, ментодеры оцепят опасную зону и проблема будет локализована и решена профессионалами.
Но вместо того, чтобы спокойно и с достоинством изложить эти замечательные логические построения, Аесли закричал:
- Надо срочно связаться с Браунингом!
И дернул первый попавшийся под руку рубильник.

Грег Аесли и логическая задача

- Ну что же вы. господа начинающие премьер-министры? - улыбнулся Тетраль. - Давайте, давайте переходить от общих слов к конкретным делам.
Из-за шторы вкусно запахло трубкой.
- Представьте, что Отдел Профилактики Преступлений, созданный по замечательной инициативе нашего доблестного Департамента Безопасности...
Тотктонада досадливо крякнул.
- ...добился 100%-ной точности прогноза и сообщил, что здесь сейчас произойдет преступление. Что бы вы сделали в этой ситуации?
- Я бы приставил к каждому по ментодеру, - сказал Дик Гаттер.
- А вдруг преступник - это один из ментодеров?
- И каждому ментодеру - по ментодеру, - сказал Брэд Пейджер.
- А когда ментодеры закончатся? - премьер усмехался уже в открытую. - Или закончится мой кабинет? Стены-то не резиновые.
- Прежде всего, - выдохнул Грег Аесли, - нужно понять логику преступника. Мотив, возможность и способ - вот та печка, та, если хотите, дудка...
- Лучше сказать "Три кита"! - встрял Бальбо. - Или "Три источника, три составные части" Это поэтично. А то "дудка", "печка", цыганщина какая-то...
- Итак, мотив, - Грег набрал очень много воздуха и теперь мог говорить долго и с удовольствием. - У кого из присутствующих есть мотив?
Аесли-старший огляделся.
- Первое, что приходит в голову, если проанализировать состав участников, - борьба за власть. В таком случае уважаемого Браунинга можно исключить. Бальбо тоже...
- Вы хотели сказать "уважаемого Бальбо"! - воскликнул Бальбо.
- Не слишком ли рано вы сужаете список подозреваемых? - спросил Тетраль. - Возможно, уважаемый Браунинг и Бальбо...
- Уважаемый Бальбо! - не унимался секретарь.
- ...сами властью не интересуются, но они могут выполнять чей-нибудь заказ.
- И все-таки Браунинга мы вычеркнем, - немного подумав, сказал Грег. - Случай, когда преступление совершает тот, кто его расследует, банален и неоднократно встречается в уже написанной литературе. Что касается уважаемого Бальбо...
- Уважаемого Бальбо! - исступленно выкрикнул Рюкзачини.
- Снимаю свои возражения по уважаемому Бальбо, - сказал Тетраль.
Бальбо заплакал.
- Отлично. Рассуждаем дальше. У премьер-министра власть уже есть. Пока есть. Он может попытаться убрать соперников. Это мотив. У всех остальных мотив - борьба за власть премьер-министра.
Аесли оживился. Он решал логическую задачу. То, что в ответе могло оказаться "Преступник - директор Департамента Затуманивания", его, похоже, не волновало.
- Теперь возможность. Хм. Пожалуй, уважаемого Тотктонаду следует исключить из списка подозреваемых.
Камеры разом развернулись в угол, где дремал Тотктонада.
- Это почему? - возмутился Пейджер.
- У него гораздо больше возможностей совершить преступление, оставаясь в тени. А вот так, на глазах у всех... Нелогично. Тотктонаду вычеркиваем.
За все время, пока обсуждали кандидатуру главы службы безопасности, тот даже не пошевелился.
- У всех прочих возможности примерно одинаковы.
"А Грег Аесли достойный отец своего сына, - подумал Браунинг. - Весь в Сена пошел"
- Преступник, - неожиданно сказал Тотктонада, - кто бы он ни был, понесет самое серьезное наказание.
Штора всколыхнулась, как будто за ней кто-то собрался хлопнуть себя по лбу, но сдержался.
- И это не может не радовать, - согласился Аесли. - Перейдем к способу. Первое, что приходит в голову...
Участники принялись шарить по кабинету настороженными взглядами. В конце концов все взгляды уперлись в монументальный кирпич на столе Квадрита.
- Первое, что приходит в голову, - произнес Грег и торжественно протянул руку, - это удар в голову вот этим. Если сейчас вдруг погаснет свет...
И тут вдруг погас свет.

Тотктонада и "Момент" истины

Темно было абсолютно.
"Научились делать темно, - восхитился про себя один из Браунингов, - можем, когда захотим! Пора."
Другой из Браунингов (извините, что не указываем, кто из Браунингов чем занимался - уж очень было темно, авторы не разобрались) превратился в слух, применив несложное, но очень полезное заклинание для прослушивания сводки астральных новостей, которому его научил ректор Лужж. Следователь-слух разобрал следующие звуки:
- шорох штанов, которые пытаются оторваться от стула (4 шт.)
- кряхтение (1 шт.)
- сдержанные ругательства (более десятка)
- возглас "Тьма поглотила ненавистный город!" (1шт.)
- скрип чего-то отвинчиваемого (1 шт.)
- звук чего-то выдвигаемого (1 шт.)
- тяжелый тупой удар - предположительно тяжелым тупым предметом по тяжелому тупому предмету (1шт.)
- возглас "Да будет свет!" (1 шт.)
И тут стал свет. Да так внезапно, что Браунинг, который превращался в слух, еле успел превратиться назад. Теперь стоило превратиться в зрение - зрелище того стоило. На широком лбу премьер-министра красовалась огромная квадратная шишка. Глаза Квадрита часто и бессмысленно мигали.
"Недоглядел, - огорчился Браунинг, - все-таки треснули Квадрита..."
И тут все заговорили одновременно.
- Уже всё? - спросил Гаттер.
- Это что? - воскликнул Пейджер.
- Ну и ну, - сказал Аесли.
- Всем оставаться на своих местах, - распорядился Тотктонада.
Все послушно остались на своих местах. Премьер перестал мигать и судорожно вздохнул.
- Вот оно, значит, как бывает, - всхлипнул он, - отдаешь, значит, всего себя служению обществу, а общество тебя, значит,...
Браунинг отметил, как быстро голос Квадрита из жалобного переходит в обвиняющий, и понял, что пора вмешаться:
- Господин премьер-министр! Никто не мог вас ударить...
Но Тетраль прервал его властным жестом.
- Я сам так думал еще пять минут назад. Я думал, что меня окружают честные, благородные маги. Да, я давно подозревал своих министров в коварстве, но до последнего момента отказывался в это верить. И вот он - момент истины. Я принципиально против жестких мер, но вскрывшиеся чрезвычайные обстоятельства вынуждают меня прибегнуть к тому, против чего я. Я объявляю о раскрытии заговора, отмене выборов, введении военного положения и аресте заговорщиков - Дика Гаттера, Грега Аесли и Брэда Пейджера.
Присутствующие потеряли дар речи. Все, кроме Бальбо Рюкзачини.
- Это возмутительно! - пискнул он. - "Прибегнуть к тому, против чего я". Когда же наконец власти перестанут коверкать великий и могучий английский язык?
- Постойте! - пришел в себя Браунинг. - Никто не мог вас ударить не потому, что они благородные маги, а потому что они приклеенные маги.
- В смысле? - опешил Квадрит.
- Здесь все приклеены к стульям.
- Как приклеены?
- Попами, - объяснил Браунинг. - Прошу вас, господа, попробуйте подняться...
И тут следователь осознал, что влип. Не вклеился, а именно влип. Себя-то он приклеивать не стал, и теперь все подозрения падут на него! И даже если Браунингу удастся оправдаться, за время, которое на это уйдет, настоящий преступник успеет замести следы. Какой позор, не оправдал доверия Тотктонады...
Браунингу стало совсем худо. Тотктонада ведь тоже не приклеен! Это что же, он еще и собственного начальника подставил?
- Уважаемый Браунинг, и долго нам стоять в позе прыгунов с трамплина? - раздался голос Тотктонады.
Сыщик поднял глаза на стоящего в указанной позе Тотктонаду и попытался встать. Ножки стула оторвались от пола.
Тотктонада слегка оттянул рукав и показал Браунингу тюбик клея "Момент".

МакКанарейкл и силы быстрого реагирования (2 шт.)

После того, как МакКанарейкл, Амели и Порри заклинаниями Люмус, Хемолюминесцентус и Два-Ампера-Сорок-Ватт осветили помещение, удалось найти включатель. Как и следовало ожидать, включатель оказался в противоположном углу от выключателя и был обозначен надписью "Это не включатель, не беспокойтесь, поищите где-нибудь в другом месте".
Надо ли говорить, что Сен из острого чувства тупого упрямства тут же рванул рубильник. Все экраны озарились мягким болотным светом и глубокий русалочий голос произнес:
- Энергопитание Министерства восстановлено. Проходит плановая проверка цепей.
- Восстановлено? - переспросил Порри, сворачивая свои Два-Ампера-Сорок-Ватт. - Почему восстановлено?
- Потому что после полного отключения подстанции Силы, - отозвалась невидимая русалка, - энергопитание всегда приходится восстанавливать.
- Ой, смотрите! - крикнула Амели. - Ухогорлоносики!
И действительно, на одном из заработавших экранов виднелся вольер ухгорлоносов.
- А это кто? - нахмурилась Мергиона. - И что они делают со зверушками?
Мисс МакКанарейкл крепко, но литературно выругалась. Амели ахнула. Сен тоже ахнул, но не просто ахнул, а нунчаками по столу. Порри схватил друга за руки и заорал:
- Они же их воруют!
Точнее сказать было невозможно. Непонятно кто "они", в маскировочных масках, которые полностью скрывали туловище, деловито укладывали ухогорлоносов в корзины.
- Вот оно, преступление, которое не сможет раскрыть и предотвратить Браунинг! - закричал Аесли, вырываясь из рук товарища. - Потому что его раскрыли мы! Значит, мы должны его предотвратить!
Сен саданул ногой по какой-то кнопке. Из динамиков хлынула какофония - это безобидные звукозаписывающие существа в трогательной попытке напугать похитителей выуживали из своей памяти самые страшные, по их мнению, угрозы:
- Немедленно извинитесь, сержант! - Сударь, вы невежа, а козел! - Где платок? - Равнение напра-, нале-, на все четыре сторо-ны! - Выйдите из ступы и положите руки на капот! - Растрата! Под товарищеский трибунал пойдешь! - Почему до сих пор не готов квартальный отчет, я вас спрашиваю?
Самые отважные пытались улизнуть, но, получив по носу или ушам, взвизгивали и затихали.
- Я больше не могу это видеть! - воскликнула Мерги и бросилась к дверям.
- Я больше не могу это держать! - воскликнул Порри и отлетел в угол, отброшенный очередным благородным порывом друга.
Профессор МакКанарейкл попыталась одним движением ухватить и Мергиону, и Сена, но удержать одновременно две силы быстрого реагирования ей не удалось. Юная ниндзя проскользнула в дверь в тот момент, когда Аесли грохнулся оземь, запутанный густым Стоять-Бояться.
- Срочно свяжитесь с Браунингом или Тотктонадой! - прокричала мисс Сью, бросаясь в погоню за Мергионой. - Никуда не уходите! Вернусь - убью!
Сначала впереди еще мелькало стремительное рыжее пятно, но уже через два поворота МакКанарейкл поняла, что безнадежно отстала.
"Эх, - подумала она, - а я ведь уже не девочка. И не девушка. По мудловским меркам я даже не старушка. Оно и чувствуется: тяжесть какая-то непонятная, поясницу ломит... Что это у меня?"
Мисс Сьюзан обернулась. В полутора метрах сзади, привязанный к поясу преподавательницы надежным заклятием Стоять-Бояться, волочился Сен Аесли.

Тетраль Квадрит и заговор пятерых

На лице Квадрита мелькнуло смятение. Приклеивание заговорщиков попами к стульям делало стройную и убедительную теорию заговора неубедительной, а заявление о введении военного положения - каким-то дурацким.
Впрочем, не менее обескураженным был и Браунинг. "Это, конечно, здорово, что Тотктонада смазал клеем мой стул... кстати, когда он успел? А, помню, когда я побежал проверять, что там хлопнуло, а это оказался Ромуальд с его штуковиной. Но когда Тотктонада приклеил себя? До того, как погас свет, или после? А что, если он в темноте подошел к Тетралю, хлобыстнул его по лбу, вернулся на место и только потом приклеился?"
По всему выходило, что покушение на премьера совершил именно Тотктонада, а Браунинг стал его невольным соучастником. Надо срочно что-то придумать.
Но первым придумал Тетраль.
- Жалкие отговорки] - рявкнул он. - Любой маг может поднять и опустить кирпич простейшим заклинанием!
- Ах да, забыл упомянуть, - спохватился Браунинг. - Кирпич тоже приклеен.
Квадрит сверкнул глазами на кирпич. Запахло паленым, но увесистый сувенир не сдвинулся с места.
- Это измена! - провозгласил премьер. - Меня могли ударить... Да хоть стулом!
- Стулья тоже приклеены! - не сдавался следователь. - Ко всем присутствующим. На вас ничем и никто не мог покуситься.
"Кроме Тотктонады", - мысленно добавил он.
- Так говорите, никто не мог, уважаемый Браунинг? - пропел Тетраль. - Ну так я вас сейчас разочарую.
На мгновение сыщику показалось, что премьер-министр подслушал его мысли и сейчас обвинит Тотктонаду. Но Квадрит размашистым шагом двинулся к шторе.
Стул волочился за ним, как тормозной парашют за реактивным драконом.
- Я сейчас все объясню, - торопливо произнес пастор. - За шторой...
Тетраль ухмыльнулся и резким движением сорвал штору.
- ...никого нет, - пробормотал Браунинг, то ли завершая мысль, то ли комментируя увиденное. За шторой действительно никого не было. Сотни тысяч прильнувших к экранам колдозрителей увидели только широкое окно неправильной формы, за окном - потертую стену и мусорные бачки, которые, заметив, что их показывают, приветливо захлопали крышками.
"А где же я?" - растерянно подумал пастор.
- А где же вы? - растерянно спросил Квадрит.
- Я - вот он, - сказал сыщик, успокаиваясь. - А там была преследующая меня галлюцинация, я уже о ней говорил.
"Ай да я! - восхитился Браунинг. - В смысле, второй я. Но как я, то есть он, ухитрился улизнуть из-за шторы, если все астральные выходы перекрыты?.. А, понятно! Он, то есть я, сделал это, когда на минуту погас свет и отключились все защитные системы. Интересно, куда меня понесло?"
Следователь взглянул на Тотктонаду и увидел, что тот вовсе не удивлен исчезновением второго Браунинга. Глава Департамента Безопасности, прищурившись, смотрел на премьер-министра. Если бы сыщик не знал своего начальника так хорошо, он мог бы поклясться, что Тотктонада чуть-чуть встревожен.
Браунинг перевел взгляд на премьера и понял, что тревожиться есть из-за чего. Лицо Квадрита покрыли лиловые пятна, он тяжело дышал и сжимал злосчастную штору так сильно, словно хотел задушить. Да, конфуз вышел знатный - оказаться перед магами всей Британии с квадратной шишкой на лбу, оборванной шторой в руке и приклеенным сзади стулом! А если к этому добавить безосновательное обвинение конкурентов в заговоре и публичное признание в том, что тебе мерещатся чужие галлюцинации!
Тетраль был загнан в угол. И, как всякий загнанный в угол премьер-министр, опасен вдвойне.
Браунинг начал потихоньку отрывать брюки от стула, готовясь к худшему, и тут глава магического государства сделал такое, что даже у видавших виды политиков Гаттера и Аесли глаза один за другим полезли на лоб.
- Соотечественники! - высоким, как рейтинг российского президента, голосом произнес Квадрит. - Братья и сестры!
Министры с удивлением посмотрели друг на друга, но премьер обращался не к ним, а к колдозрителям.
- Я был не прав, - Квадрит медленно направился к столу. - Я ошибся. Приношу извинения за то, что обвинил в заговоре Грега Аесли, Дика Гаттера и Брэда Пейджера. Я ввел в заблуждение сотни тысяч магов нашей страны...
"Да он сам себя хоронит! - поразился Браунинг. - Это же политическое самоубийство! Может, это и есть предсказанное преступление? Хотя нет, самоубийство не преступление..."
Сыщик снова покосился на Тотктонаду. Министра безопасности извинения Квадрита почему-то ни капли не успокоили. Продолжая внимательно следить за премьером, Тотктонада плавно провел рукой вокруг своего сидения и протянул Браунингу небольшой зеленый тюбик.
- "Антимомент", - шепнул он. - Или вы предпочтете, чтобы стул прикрывал вам спину в бою?
"В каком бою?" - хотел удивиться Браунинг, но не успел.
- ...Конечно же, трое наших неопытных и наивных политиков не могли устроить против меня заговор. - сказал Тетраль, усаживаясь. - Отключить системы безопасности, совершить преступление, вернуться на место, которое сообщник уже покрыл клеем... Слишком сложно, сами они не могли такое придумать. Заговорщиков было больше.
"Вот как он повернул", - охнул Браунинг.
- Не сомневаюсь, здесь не обошлось без специалиста по тайным операциям, нашего серого министра Тотктонады...
"Вполне вероятно", - подумал Браунинг.
- ...и нашего тишайшего отца Браунинга: хитроумная афера с приклеиванием вполне в его духе.

Предыдущая страница 16 Следующая страница


17 Андрей Жвалевский, Игорь Мытько

"Что за бред!" - возмутился сыщик.
- Но, как говорится, следствие разберется. Все, господа заговорщики, заканчиваем это дешевое шоу! - провозгласил премьер-министр и нажал большую красную кнопку "Вызов охраны из коридора сюда в кабинет срочно".
Все затаили дыхание. Во-первых, ожидая, что сейчас загрохочут кованые сапоги, и злые, как веселые черти, оборотни в погонах ворвутся внутрь. Во-вторых, резонно предполагая, что при этом будет применено слезоточивое заклинание Крутые-тоже-плачут.
Ничего не произошло.
- Ромуальд! - возопил Тетраль.
- Да тута я, тута, чего раскричались, - сказал Ромуальд, выбираясь из угла со срезанным куском красного провода.
- Шоу маст гоу он, - (Show must go on - шоу должно продолжаться (англ.)) блеснул знанием иностранного Бальбо.

Ромуальд и чистосердечное признание

- И ты, Ромуальд! - застонал Тетраль. - После того как я пригрел тебя у себя на груди...
- Не было этого! - запротестовал домовой.
Квадрит спрятал лицо в платок, а когда отнял его, снова выглядел мудрым, спокойным и уверенным главой государства.
- Я недооценил масштаб заговора. Вы все заодно. Единственное, что мне пока неясно, какая роль в этой истории отводится нашему уважаемому писателю.
- Роль писателя в истории, - мечтательно повторил Бальбо.
- Впрочем, это неважно. Через десять минут прямой эфир закончится, и ментодеры, следуя инструкции, все равно войдут сюда. Можете использовать оставшееся вам время для чистосердечного признания, которое, возможно, облегчит вашу если не участь, то совесть.
Но Тотктонада и Браунинг ни участь, ни совесть облегчать и не подумали, а использовали оставшееся время более практично. Отделившись с помощью "Антимомента" от сидений, они взяли Ромуальда под белы рученьки и усадили на освободившийся стул.
- А скажи-ка нам, Ромуальд, - произнес Тотктонада, - мог ты поднять вон тот кирпич и ударить своего барина по голове?
- А то! - приосанился домовой. - Я парень не слабый!
- Один сознался, - удовлетворенно констатировал Тетраль Квадрит. - Продолжайте, Тотктонада, у вас хорошо получается.
- Постойте, - сказал Браунинг, - он сказал, что просто мог ударить. Ромуальд, ты бил барина?
- Да разве ж его побьешь? - возмутился Ромуальд. - Вон какой лось! Это он меня колотит, что ни день то каленым железом приложит, то горячей смолой ошпарит...
Квадрит побагровел.
- Да вы не только заговорщики, а еще и никуда негодные специалисты! Разве это допрос? Разве так мерзавцев раскалывают? Учитесь, пока на свободе.
Премьер припер секретаря к спинке стула стальным взглядом и прорычал:
- Ромка! В бараний рог согну и над камином повешу! А ну признавайся, живо!
- Не виноват я, вашбродь, - заканючил домовой, - гном попутал! А ежели и виноват в чем, то не я это, а подговорили меня, охмурили, с панталыку сбили...
- Кто подговорил? Грег Аесли?
- Он, он, змей! Его бейте, не меня!
Грег Аесли поднял одну бровь, потом вторую, и, наконец, не сдержавшись, вытаращил глаза. А Квадрит продолжал раскалывать Ромуальда:
- Кто еще? Брэд Пейджер?
- Он, он! Застращал меня, кулаками грозился!
Брэд Пейджер недоуменно звякнул мускулом о мускул.
- Всех называй, Ромка! Дик Гаттер?
- А то! Как он три раза через плечо плюнул, тут я и сомлел!
Дик Гаттер плюнул через плечо, целясь в Ромуальда, но не попал.
Тетраль Квадрит начал обводить победным взглядом конкурентов, но тут вмешался Браунинг:
- Еще кто? - быстро спросил он. - Тетраль Квадрит?
- И этот тоже! - охотно согласился Ромуальд. - Энтот-то самый главный у них, заводила...
Премьер увял.
- ...А сам я об этом деле ни сном, ни духом, - закончил признание домовой.
- Что, неувязочка вышла, господин заводила? - нехорошо усмехнулся Тотктонада, передавая "Антимомент" Брэду Пейджеру. - Отдохните пока, а продолжит пусть отец Браунинг. Мне кажется, ему уже есть что сказать.
"Все-то он знает", - подумал Браунинг. По ходу допроса у следователя действительно начала выстраиваться некая версия, правда до конца он ее не развил, ну да ладно.
- Будем логичны...
- Давно пора, - кивнул Аесли, принимая "Антимомент" у Пейджера.
- Кто-то ударил премьер-министра кирпичом по лбу. Это факт. Но чего злоумышленник пытался этим достичь? С первого взгляда видно, насколько твердолоб... в своих убеждениях уважаемый Тетраль. Кирпичом его не прошибешь. И, напомню еще раз, кирпич крепко приклеен.
- Бессмыслица получается, - сказал Гаттер, старательно водя зеленым тюбиком вокруг сидения.
- Причем абсолютная, - согласился Браунинг. - Но, тем не менее, след на лбу премьера неопровержимо указывает на кирпич как на орудие преступления. Итак, что мы имеем? Премьера все-таки стукнули кирпичом - это раз. Кирпич был приклеен - это два... два... два...
- Заело? - предположил Пейджер.
- Рифму ищет, - догадался Бальбо. - Пожалуйста. Судьба, борьба, молотьба, черта-с-два. Обращайтесь к профессионалам.
- Два кирпича! - закричал сыщик.
- Белый стих? Как банально, - фыркнул Бальбо и уткнулся в свои бумажки.
- Да ведь у премьера два кирпича! Второй, из Пизанской башни, в столе! И достать его не мог никто, кроме самого Тетраля! Он сам на себя покусился!
Стало очень тихо. Рюкзачини поднял голову.
- Покусился? Это просто. Прослезился, удавился, застрелился. В крайнем случае, защемился.

Сен Аесли и несколько обстоятельств

В первые секунды боя никто из похитителей ухогорлоносов ничего не понял. А если понял, то никому об этом не расскажет. А если начнет рассказывать, то будет сильно заикаться.
- Эх, держите меня трое, двое не удержат! - прозвучало над головами злодеев в масках, когда они запихали в корзины почти половину неуклюжих зверюг.
Если кто-то из замаскированных надеялся, что сейчас на него обрушится мощное боевое заклинание времен Гражданской Войны на ведьм, то был разочарован мощным боевым ударом в челюсть. Мергиона Пейджер, которая уже четыре месяца никого всерьез не колотила, для начала прыгнула под потолок и пронеслась по головам воров. Затем она ловким броском переправила одного из них в кучу других и опрокинула ближайшую корзину. Ухогорлоносы, радостно бормоча сотней голосов "Зарплата! Зарплата!", бросились врассыпную.
Но на этом эффект неожиданности себя исчерпал. Уцелевшие после первого натиска Мергионы бойцы в масках разом выхватили длинные металлические волшебные палочки.
Если бы на месте Мерги оказался опытный боевой маг, он бы в доли секунды накрыл противников магиегасительным пологом или, в крайнем случае, прикрылся индивидуальной Сферой Фигвамера. И это было бы последним в жизни боевым действием опытного мага.
К счастью, Мергиона Пейджер навыками боевой магии не владела. Поэтому она, не сбрасывая начальной скорости, понеслась к выходу.
Вдогонку ей оглушительно загрохотало, а над головой засвистели... пули!
"Какого черта! - думала она на бегу, инстинктивно стараясь занимать как можно меньше места в пространстве. - Это же не волшебные палочки, это же мудловские автоматы! Это "Стерлинги!"" - ("Стерлинг" - британский пистолет-пулемет, появившийся в конце Второй мировой войны. Как ни странно, наиболее похожи на волшебные палочки именно британские автоматы).
Тут-то Мерги и пожалела, что слишком много общалась с Тринити, которая научила ее бегать по стенам, но игнорировала Нео, который был задавака, зато мог показать, как останавливать пули.
Выскочив из вольера, девочка прижалась к стене и осмотрела себя с ног до головы. К удивлению Мергионы, дырок от пуль в ней не оказалось.
"Не умеют метко стрелять", - поняла она и озабоченно потерла переносицу. Несмотря на юный возраст, она хорошо знала, что даже плохо стреляющие автоматчики обладают несомненным преимуществом перед одиночными ниндзя.
- Без глупостей! - приказали сзади.
Мерги без всяких глупостей подпрыгнула, но уже в развороте осмотрелась и успела не врезать пяткой в лоб своему декану мисс МакКанарейкл. Аесли, которому повезло меньше, потрогал челюсть, убедился, что жизненно важные зубы не задеты, и заметил:
- Надо было сказать "С глупостями". Может быть, тогда из чувства противоречия... Они что, в тебя стреляли? За Мергиону!
Мисс Сьюзан успела перехватить Сена на полпути к дверному проему, который мальчик собирался героически закрыть своим телом.
- Странно, - процедила она, оттаскивая Аесли за ноги, - он уже почти успокоился, я даже заклинание сняла, чтобы его на себе не тащить... Значит так, Мерги, держи своего отважного друга, а я гляну на наших гостей.
Мергиона получила из рук преподавательницы дергающиеся пятки Аесли и перебросила его себе за спину. МакКанарейкл рукавом потерла стену вольера, проделав в ней небольшое одностороннее окно с прекрасным видом на противника.
Несколько похитителей, потирая отбитые Мергионой места, уже взялись за корзины с ухогорлоносами. Остальные, держа вход на прицеле, пятились к дальнему концу вольера, где пульсировала арка с надписью: "Вход только зарегистрированным пользователям". Над надписью тревожно мерцал баннер, который приглашал "жать сюда!"
- Портал, - прокомментировала мисс Сьюзан, нанизывая на невидимую нить десяток сверкающих огненных шаров. - Не понимаю, как они смогли. Пробить туннель в защите Министерства - это вам не... не... Короче, это да! Даже Югорус не смог бы. Ладно, потом разберемся. Ну, держитесь!
Сен не стал разбираться, кто должен держаться - они с Мергионой или ребята с автоматами. Он и так на одной железной воле держался и не бросался на штурм целых 48 секунд, совершив тем самым свой очередной подвиг. (Если вы думаете, что сдерживать себя в захватывающий момент - не подвиг, прямо сейчас закройте книгу и не открывайте ее в течение 48 секунд).
Но даже у железной воли есть предел прочности. Сен энергично брыкнулся и с криком "Держите меня!" ринулся в атаку.
Впоследствии Аесли многократно анализировал эту ситуацию и пришел к выводу, что от неминуемой и глупой гибели его спасло несколько обстоятельств.
1. Слепая удача.
2. Крик "Держите меня!". Услышав его, похитители подумали, что это снова девочка-ниндзя, и принялись палить под потолок.
3. Неизвестный ухогорлонос, о которого Сен споткнулся и полетел головой в пустую корзину.
4. Нечеловеческое везение.
5. Профессор МакКанарейкл, возникшая в дверях с воплем "Вот она я!" и дюжиной отборных, хотя и не до конца разрешенных заклятий.
6. Появившаяся следом Мергиона с нунчаками, сбившая левый фланг противника с толку, а правый - с ног.
7. Необъяснимое стечение обстоятельств.
8. Камеры слежения, над которыми неожиданно вспыхнули яркие огоньки.
9. Динамики громкой связи, из которых вдруг грянуло "Вы арестованы!".

Порри Гаттеp и Амели Пулен

Порри усиленно думал. Он схватил голову за волосы и потаскал ее из стороны в сторону. Стало больно, но все равно непонятно. Мальчик вздохнул и пожаловался Амели:
- Ничего в голову не приходит. Тут нужно проанализировать ситуацию... Эх, жаль Сена здесь нет! Амели оглянулась на те разрушения, которые Сен совершил, пока здесь был.
- А что нужно-то? - спросила она.
- Нужно понять, как всю эту красоту, - Порри кивнул на экран, показывающий похищение ухогорлоносов, - передать в кабинет премьер-министра. Или ментодерам, которые его охраняют. Короче, кому-нибудь, кто пришел бы и навел шороху на этих гадов.
- А просто позвонить им нельзя?
- Мы тут немножечко... - Гаттер смутился, - перестарались, пока схему искали. Короче, теперь нельзя.
Из динамиков раздался звонкий боевой клич: "Держите меня..." и еще что-то неразборчивое.
- Кажется, - сказала Амели, - кто-нибудь уже пришел и наводит шорох.
- Оно, конечно, так... Смотри! Это автоматы! По Мерги стреляют!
- Ой, мамочка!
Гаттер бросился к проводам.
- Надо срочно найти кабель, по которому идет картинка из вольера, и соединить его с кабелем, который идет на экраны!
- На какие экраны?
- Да на любые экраны! Лишь бы их увидели!
- Тогда можно соединить их с любым кабелем, правильно?
- С любым? Ну да... Но найти кабель из вольера...
- Слушай, Гаттер, а ты можешь соединить все кабели вместе? А они пусть там сами разбираются!
Порри бросил взгляд на Амели, на монитор, который показывал отступающих к порталу похитителей, и решился. Острым, как заклинание Бритважиллетт, заклинанием Редхотчилипеппер он рубанул провода и сунул оборванные концы в зубы.
Картинка на мониторе стала меняться с калейдоскопической скоростью - к счастью, беззвучно. Порри, не отрывая взгляда, принялся один за другим выплевывать провода. Через десять секунд он добился того, что на одной половине экранов шла битва в вольере, куда как раз врывался Аесли, а на другой - прямая трансляция из кабинета Квадрита. Там было весело, хотя и не так, как в вольере.
- Ну! - прорычал Гаттер. - Смотрите! Бегите! Там же Сена пристрелят!
И мальчик заскрежетал зубами. Это привело к тому, что на всех мониторах остался вольер, зато звук пошел - но не из вольера, а из кабинета премьера.
- "...вы арестованы!" - прогремели динамики голосом Тотктонады.

Браунинг, Адвокатус и Браунинг

Бальбо Рюкзачини в душе был скромным писателем. Конечно, он надеялся, что литература влияет на жизнь, но веских доказательств тому до сих пор не получал. А вот сейчас, хотя совсем на это не рассчитывал, получил.
Стоило Бальбо произнести слово "защемился", как плавное течение жизни резко ускорилось. Тетраль Квадрит левой рукой картинно схватился за сердце, а правой - рванул ящик стола. Брэд Пейджер вскочил в боевую позицию "Отражение неизвестной угрозы". Грег Аесли щелкнул пальцами, на которых загорелись опасные оранжевые огоньки. Дик Гаттер соорудил Сферу Фигвамера, причем не пожадничал, прикрыв и Брэда с Грегом. Ромуальд просто рокировался со стулом, на котором сидел.
Отец Браунинг и Тотктонада, как две большие черные... простите, одна большая черная и одна большая серая птицы, налетели на Квадрита. Сыщик схватил премьера за левую руку, а Тотктонада резко задвинул ящик стола, прищемив магическому лидеру правую руку.
Тетраль взвыл. Рейтинг трансляции побил мировой рекорд.
- И вправду защемился, - завороженно произнес Бальбо. - Все-таки нет ничего сильнее художественного слова.
Оказалось, что есть. Совсем нехудожественные слова и выражения, которые выдал Квадрит, пока его оттаскивали от стола, оказались настолько сильными, что бла-бла-бла зависло и пришлось применить специальное антиушисворачивающее заклинание.
Тотктонада обездвижил Тетраля стандартной служебной пентаграммой, а Браунинг извлек из стола второй кирпич с отчетливым отпечатком премьерского лба и черный квадратик.
- Кумулятивное заклинание затемнения, - определил следователь. - Редкая вещь. Очевидно, Тетраль собирался его использовать в конце передачи, но темнота наступила сама и раньше.
- Думаете, победили? - прохрипел развенчанный лидер нации. - Вы еще не видели моего Адвокатуса!
При слове "Адвокатус" министры нервно переглянулись. Угроза была нешуточной. Улик против Квадрита хватало, но что такое улики для Адвокатуса, дьявольского создания, который завтракал вещественными доказательствами, обедал свидетельскими показаниями, а ужинал процессуальными ошибками при задержании?
- Адвокатус вам не поможет, Квадрит.
"Ну наконец-то, - перевел дух отец Браунинг. - А то я уже начал волноваться".
В распахнутых дверях стоял второй отец Браунинг. За его спиной с трудом сдерживали смех оборотни в погонах, которые по достоинству оценили третий подряд приход одного и того же следователя. (Как известно всем юмористам, даже самая слабая шутка заметно усиливается, если ее повторить трижды).
В кабинете началось замешательство. Теперь, когда два одинаковых сыщика были ясно видны и слышны, слово "галлюцинация", а вслед за ним страшное слово "отставка" прозвучали в голове каждого из министров.
- Спокойно, - поднял руку Браунинг у стола, - это со мной. Это мой человек, он работает под прикрытием. Я ему доверяю как самому себе.
Браунинг в дверях хмыкнул, но тему развивать не стал, а повторил:
- Адвокатус гражданину Квадриту не поможет.
- Почему вы в этом уверены? - спросил Грег Аесли, первым приходя в себя. - Хороший адвокатус - это...
- Чур меня, чур! - воскликнул Дик Гаттер.
- ...Точнее не скажешь, - согласился Грег. - У вас есть какое-то совершенно неопровержимое доказательство?
- У меня есть кое-что получше, - произнес сыщик. - Когда уважаемый Тотктонада сказал, что преступник, кто бы он ни был, понесет наказание, я понял, где искать разгадку. При первой же возможности я отправился к предсказателю Гудвину и потребовал дать прогноз на наказания, которые ждут вас в будущем. Результаты получились прелюбопытные - шансы угодить за решетку есть у всех присутствующих.
Лица всех присутствующих вытянулись.
- Кроме Бальбо, - добавил Браунинг.
- Как всегда, - горько сказал писатель. - Одним - все, другим - ничего.
- Вот какие цифры мне выдал мистер Гудвин. Вероятность успешного судебного преследования Бальбо Рюкзачини - 0%, Тотктонады - 1%, Грега Аесли - 2%, Дика Гаттера - 3%, Брэда Пейджера - 9%...
- Вот как? - обронил Брэд и о чем-то задумался.
- ...Ромуальда - 25%...
- Не виноват я! - выкрикнул домовой из-под стула. - Да и не я это!
- ...и, наконец, Тетраль Квадрит. Тут звезды, карты, свечки и кофейная гуща оказались единодушны: 120 лет в Безмозглоне по статьям "Клевета", "Использование служебного положения не по назначению" и "Попытка государственного переворота". Вероятность 100,0%.
- Все это очень интересно, - скучно произнес Бальбо, - но до конца эфира осталось 20 секунд. Так что если кто-то хочет подвести итог нашему круглому столу, прошу.
Тотктонада кивнул и неожиданно громким и звучным голосом подвел итог
- Тетраль Квадрит, вы арестованы!

Сен Аесли и Бальбо Рюкзачини

К счастью для Бальбо, Сен получил хорошую дозу расслабляющего заклинания Теплоемолоко, поэтому жизни и здоровью литератора сейчас ничего не угрожало. Дочитав свиток до конца, Аесли смог лишь посмотреть в глаза незваному летописцу и спросить:
- А хоть слово правды здесь есть? Нет, не "художественной", а просто правды? Истины? Объективной реальности, данной нам в ощущениях? Не вранья?..
- Сунь... - встрял Бальбо, почти не обидевшись.
- Не Сунь, а Сен.
- Извини, Свен. Здесь все правда от первого до последнего слова.
- Посмотрим, какое у нас последнее слово. "Героический Суин ничего не смог мне сказать, только украдкой смахнул слезинку с глаз". Это с чьих глаз я смахнул слезинку?
- Со своих! - Бальбо смотрел так честно, что Аесли засомневался: а вдруг он и вправду что-то такое смахивал?
На всякий случай Сен перебрал в памяти все, что произошло после включения динамиков с голосом Тотктонады: паническое бегство похитителей, успевших прихватить одного зазевавшегося ухогорлоноса; отчаянный нырок в портал МакКанарейкл и Мергионы; его собственная попытка сигануть туда же, пресеченная твердой рукой возникшего рядом отца, прыжок в портал обоих Браунингов, Брэда Пейджера и Дика Гаттера; три бесконечные минуты ожидания, за которые он научился считать по-китайски, по-турецки и по-белорусски (последнее оказалось наиболее умиротворяющим); возвращение великолепной шестерки с похрюкивающим от счастья ухогорлоносом...

Предыдущая страница 17 Следующая страница


Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4. 18

- Да не смахивал я никаких слезинок, тем более украдкой! Ты бы лучше написал как Канарейка с Мерги автоматчиков раскидали и ухогорлоноса спасли! Вот кто герои!
- Женщины - герои? - фыркнул Бальбо. - Нет, Сенок, это фантастика. К тому же ни одного злодея они так и не поймали. И вообще, не спорь! Твой подвиг показывали по всем новостям, а как эти дамочки кого-то там спасали, никто не знает.
- Зато все теперь узнают, как Браунинг бился с Квадритом. "Мощным апперкотом ловкий и стройный следователь перебросил крупного, накачанного стероидными заклятиями премьера через шкаф"! Это Браунинг-то! Тетраля! Через шкаф!
- Тебя там не было, - наконец решил обидеться Бальбо, - а я был!
- Да вся магическая Британия видела, как в кабинет вошли ментодеры и надели на Квадрита наручники и наножники! Без всяких апперкотов! - (И, по требованию Дика Гаттера, наголовники - после инцидента с кирпичом голову Квадрита сбрасывать со счетов не стоило).
Бальбо посопел, но потом посветлел лицом:
- Ты все-таки гений! Конечно, Брумелинг не мог мощным апперкотом... Нужно так: "Сделав вид, что мощный апперкот следователя настиг его, Квадрант захрипел и повалился на бок. Внимательно всмотревшись в перекошенное лицо Тетраэдра, Бревенинг повернулся к двери. "Врача!" - позвал он. "Не торопись! - рассмеялся за его спиной злодей. - Вряд ли тебе поможет лучший из врачей!" В ту же секунду в руке Квадропулоса блеснуло отравленное заклинание Циан-банан. Казалось, ничто не может спасти следователя, но тут... Как часто история должна благодарить не великих героев, а их скромных неприметных союзников! "Не бывать тому!" - воскликнул Бобо, о котором соперники забыли в пылу схватки. Собрав в свой крохотный кулачок всю отведенную ему природой ярость, малыш..."
- "...мощным апперкотом перебросил премьера через шкаф!" - завершил Сен, еле ворочая языком: очень трудно говорить и хохотать одновременно.
- Ну да, - согласился пресс-секретарь, - так действительно лучше.
Сен не возразил - от смеха он не мог выговорить ни слова и только вытирал слезы.
- "Героический Суин ничего не смог мне сказать, - торжественно зачитал Бальбо, - только украдкой смахнул слезинку с глаз".

ПОДВИГ №4
Игра в наперсток

«Если в первом акте на стене висит ружье, то нет никаких гарантий, что оно выстрелит в последнем. Еще до антракта его могут украсть, продать, пропить, его могут сломать дети, которые вечно лезут, куда их не просят. Но, скорее всего, рабочие сцены просто забудут его зарядить». - К.С.Станиславский "Ни единому слову".
«От перестановки мест слагаемых лучше не становится». - "Введение в основы начального курса арифметики".

1 июня 2003 года
13 часов до начала отсчета

В утро своего рождения Сен Аесли проснулся на рассвете. Часы на Главной башне еще не показывали никакого времени (главные часы Первертса не видели никакого смысла что-то показывать, когда никто не смотрит), когда он открыл глаза и начал действовать.
Перво-наперво Сен прислушался к себе. Хочуга признаков жизни не подавала. Но и признаков смерти тоже не подавала. Уже четвертые сутки. Это беспокоило.
Второ-навторо Сен проверил наличие логического мышления. Мышление было на месте. Чтобы протестировать работоспособность логики, Аесли принялся анализировать начинающийся день.
- Используем метод аналогии. Как отметил свой день рождения Порри? - Аесли посмотрел на сопящего в соседней постели друга. - Если верить всему, что написано, 17 августа прошлого года он встретил на дереве с самострелом в руках и тревогой в душе. С самого утра приходили только плохие новости. Это чуть не довело несчастного ребенка до самоубийства. Но к вечеру появился профессор Харлей, успокоил Порри, и день закончился праздником, замечательными подарками и вкусным пирогом.
Аесли пошевелился. Сделал несколько движений руками. Хочуга перехватить управление на себя не пыталась. Наверное, она что-то задумала и теперь дожидалась удобного момента. Это беспокоило все больше.
- Продолжим аналогии. 1 января сего года. День рождения Мергионы. Про нее вообще все забыли из-за разборок с Бубльгумом. Мерги целый день плакала и переживала, а к вечеру опять-таки начались приятные сюрпризы. Например, Лужж не отправил ее домой на каникулы, а наоборот, МакКанарейкл взяла ее с собой в Безмозглон. Что тут хорошего? Рассуждая логически, ничего. Но где Мергиона, а где логика. А вот что существенно - ей от этого стало хорошо.
Сен приподнялся на кровати. Тело отлично слушалось, мысли текли плавно, безумных желаний не возникало. Может, никакой хочуги уже нет? Выбегана, выпрыгана, выведена месяцем ненормальной физической активности? Аесли решил принять это за рабочую гипотезу и продолжил тестирование логики.
- Итак. Обобщая дни рождения Порри и Мерги, получаем следующую зависимость: чем хуже утро дня рождения, тем лучше вечер. Сначала неприятности, зато потом все налаживается.
Довольный четкой работой логического мышления, Аесли сел, потянулся - и увидел на своем столике большой блестящий пакет.
- Ну что ж, - сказал Сен, - хорошо, что я заранее все обдумал. Наверняка там какая-то гадость. Если бы я не был к этому готов, то мог огорчиться.
Аесли осторожно заглянул в пакет и обнаружил внутри фундаментальный труд Зигмунда Фрейда "У лысых вечно какие-нибудь проблемы", созданный основателем психоанализа уже после смерти. К книге прилагалась открытка, на которой переливались перламутровые строки, выведенные каллиграфическим почерком отца. Такой хороший подарок никак не вписывался в логическую схему.
"Может, что-нибудь плохое пришлет мама? - неуверенно подумал мальчик. - Или хотя бы бесполезное?"
Увы, мамин подарок, найденный в тумбочке, тоже входил в список давних мечтаний Сена. Это оказались живахматы - миниатюрные живые умные шахматы, замечательный гибрид старинной логической игры и практикума по управлению творческими коллективами. Для того чтобы сделать любой ход в живахматах, надо было сначала убедить свои фигуры в перспективности задуманной комбинации и оправданности запланированных жертв.
- Ну что, будем начинать эту бодягу? - спросил Черный Король, как только Аесли развернул упаковку. - Или сразу на ничью согласимся? Без миттельшпилей и эндшпилей? По-взрослому? Я с Белым договорюсь.
Сен закрыл коробку и задумался. Все шло слишком хорошо. В придачу к отличному самочувствию и чудесным подаркам, сегодня воскресенье. В окно ударил первый луч солнца. Соседняя кровать зашевелилась, и из-под одеяла показалась заспанная физиономия Порри.
"Вот кто сейчас мрачно скажет что-нибудь дурацкое и подарит бессмысленную электрическую дрянь, - обрадовался Аесли. - Друзья, они не подведут".
Друг подвел. Продрав глаза и углядев именинника, Порри засиял, закричал "С днем рождения!", полез под подушку и вручил Сену собственноручно спаянную магическую головоломку. Электрическая дрянь оказалась такой увлекательной, что через час Аесли едва не пропустил мимо ушей чудное поздравительное стихотворение, сочиненное Амели. Стихи были на французском языке, но Сен все равно был чрезвычайно польщен. И немало обескуражен. Логическая схема не работала.
Следующей в комнату ворвалась Мергиона, по-пейджеровски бурно поздравила Сена (но за уши таскать не стала) и подарила не эспандер или гантели, как справедливо опасался Аесли, а мудловский фильм с интригующим названием "Анализируй это".
И начался подозрительно удачный день.
Погода выдалась отличная, настроение у всех летнее, почти каникулярное, подарки оказывались один другого лучше.
Бальбо Рюкзачини прислал служебной совой черновик первых трех частей книги под названием "Пока не знаю сколько подвигов Сена Аесли". Хотя в ней содержалось не больше десяти слов правды, мальчик был вынужден признать, что видеть собственное имя на титульном листе очень приятно. Да и десять слов правды - немалое достижение. (Особенно слова "Сен" и "Аесли", которые Сен все-таки вдолбил в ветреную поэтическую голову Рюкзачини).
Мордевольт вручил Сену роскошную ложную волшебную палочку. При нажатии на замаскированные кнопочки устройство имитировало различные проявления магической активности.
Фора Туна подарила большой магический кристалл, через который можно видеть все. И действительно, через прозрачный кристалл было видно все, правда, вверх ногами. Подарок вполне можно отнести к категории бесполезных, но безвредных - на неприятность он явно не тянул.
После обеда прибыл почтовый варан от Чиингиихи, которая прислала чудесного чеширского котенка. Он был пушистый и забавный, к тому же приученный ходить куда надо: как только котенок хотел в туалет, он исчезал - только виноватая улыбка напоминала о том, что подарок не пропал насовсем.
Каждый час Сен напоминал себе, что вот-вот должно начаться что-то плохое - но это "что-то", похоже, по дороге само попало в какие-то неприятности.
Когда дело дошло до Клинча (праздничный ужин в подарок от администрации), Аесли еще раз проверил свои аналитические построения. Ошибки не нашел.
"Видимо, я сделал неправильный вывод", - предположил Аесли и положил в рот очередную порцию рафинада без сахара, подаренного ему Харлеем. Через три минуты мальчик поправил очки и сказал своему отражению в новом зеркале, улучшающем внешность (презент от МакКанарейкл):
- Недостаточная степень общности!
Отражение, которое было немного красивее оригинала, но зато немного глупее, подняло бровь.
- Объясняю. Не обязательно события идут от плохого к хорошему. Они просто меняют полярность. Например, у Порри и Мерги сначала было плохо, а потом стало хорошо. А у меня сначала хорошо...
Отражение нахмурилось. Сен подумал и нахмурился вслед за отражением.
- А у меня, значит, к вечеру начнутся неприятности. Обидно. Но логично. Но обидно.
Праздничный ужин в комнате Аесли и Гаттера уже начался, а подарки продолжали прибывать. Развнедел притащил охапку кокосов, которые он отбил у Психованной Пальмы. Мадам Камфри подарила упаковку горчичников с ароматами апельсина и киви. Делегация гномов преподнесла занятный трансформер, с помощью которого можно сделать из обезьяны человека, Робокопа и Чебурашку. Фантом Асс через Оливье Фореста передал для Сена десять лучших экземпляров своей коллекции волчков. (Развивая успех закрепляющего сеанса, профессор Харлей принялся дарить Ассу волчки самых разных форм и цветов. Через три недели успех был налицо: страх Фантома перед волчками превратился в устойчивое отвращение).
Даже сама глава Лиги магов Глория Мунди не забыла про Аесли, прислав набор юбилейных памятных косых, выпущенных в честь успешной миротворческой операции, Австралия, январь 2003 года. На косой самого высокого достоинства был изображен парламентер с белым флагом, очень отдаленно напоминавший именинника.
Гора подарков росла, постепенно вытесняя гостей из комнаты. "Может, произойдет обвал и меня придавит кокосами? - думал Сен. - Это было бы в меру плохо и очень логично".
Но тут МакКанарейкл широким жестом расширила комнату до размеров бальной залы (сжав остальные комнаты Орлодерра до размеров чулана) и веселье продолжилось. И даже усилилось. Сначала Кряко Малхой произнес поздравительную речь, начав ее словами "Хотя ты и не совсем Порри...". Затем начались подвижные и неподвижные, но все равно веселые игры "Пойми меня", "Поймай меня" и "Помой меня". К середине банкета Сен уже не сомневался, что день рождения закончится какой-нибудь особенно выдающейся гадостью.
Хотя ожидать ее, казалось, уже не от кого - поздравления успели сделать все, даже Дубль Дуб, который вручил Сену собственноручно выдолбленный футляр для очков с трогательным признанием:
- Ты шибко умный. Очки носишь. Я так никогда не смогу.
"Неужели сегодня ничего плохого так и не произойдет? - думал Аесли, взвешивая в руке футляр. - И мне придется за все отдуваться завтра? Что же в таком случае будет завтра? Персональный конец света?"
Ситуация складывалась катастрофическая, но тут появился отец Браунинг и все исправил. Или испортил. Словом, привел в соответствие теорию и практику.

Один час до начала отсчета

- Поздравляю, Сен, - с порога начал пастор-сыщик, - уголовное дело в отношении тебя решено не возбуждать.
Именинник едва не поперхнулся детским бургундским, извлеченным из запасников Гаргантюа.
- Извини, - смутился пастор, - мне надо было тебя подготовить. Сначала поздравить с днем рождения, а сразу после этого... Это все из-за того, что мне вдвоем приходится вкалывать за троих... Можно, я немного этих замечательных голубцов с собой возьму, а то я тут пирую, а я там работаю. Неловко как-то перед собой.
- А перед нами вам ловко? - возмутилась мадам Камфри, которая уже употребила два заклинания Между-первой-две-вторых (читателям будет небезынтересно узнать, что тема кандидатской диссертации мадмуазель Камфри называлась "Теоретические и нетеоретические основы заклинания Между-N-u-N+1-промежуток-стремится-к-нулю") и потому была отважна как нетрезвый тигр. - Что им нужно от нашего Сена? Какое такое уголовное дело? И с какой стати его решили не возбуждать?! Что пошло не так? И почему у вас такая странная фамилия?
- К сожалению, я не все могу рассказать...
- Рассказывайте все, Браунинг, - приказала МакКанарейкл. - Праздник Сену вы уже испортили, так хотя бы постарайтесь не испортить удовольствие нам.
Следователь помедлил, потом проверил комнату на предмет подслушивающих устройств и - к негодованию Клинча и ужасу Харлея - нашел целых три жучка. После чего рассказал все. Кроме истории появления его странной фамилии.
Начал Браунинг с самого неприятного. Комиссия по расследованию однозначно установила - проникновение злоумышленников в секретный вольер стало возможным исключительно в результате действий Сена Аесли, отключившего энергопитание.
- Он же только на минуточку! - вступилась за друга Амели.
- Минуточки оказалось вполне достаточно. Кстати, Сен, ты не мог случайно проболтаться накануне, что собираешься лишить Министерство защиты?
- Конечно, нет! - ответила Мергиона, вдруг вспомнившая, под чьим присмотром находился Аесли.
- Жаль, - сказал Браунинг, - значит, все-таки предварительный сговор.
- Кольт! - возмущенно удивился (или, если угодно, удивленно возмутился) Клинч. - Что вы такое там говорите - практически несете? Это же наш Сен!
- Я знаю. Я так и сказал ментодерам, но их это почему-то не убедило. Впрочем, следователей можно понять, очень уж странное дело. Преступники смогли построить НаСквоП - направленный сквозной портал, что под силу только очень квалифицированным магам. Но при этом они зачем-то взяли мудловские автоматы. И где они их взяли? Почему они не использовали, например, заклинания? Для чего им понадобились ухогорлоносы? Откуда преступники знали, что Сен отключит защиту? Как они нашли перемещающийся вольер? Что преступники еще затевают? Кто их сообщники? Чего они добиваются?
- И почему у вас такая странная фамилия? - напомнила бдительная мадам Камфри.
Браунинг опомнился.
- Простите. Кажется я совсем заработался. Все время забываю, кто из нас двоих при исполнении, а кто на отдыхе.
- Что, много воруют? - спросила сердобольная Фора Туна.
- Да воруют так себе, но эти выборы премьера...
- Наконец-то! - рявкнул Клинч. - Давно пора правоохранительным органам заняться нашими политиканами!
- Да я уже не в органах, - тоскливо сказал Браунинг, - я теперь до выборов буду исполнять обязанности премьер-министра.
Как выяснилось, дело Сена удалось замять именно благодаря новому и. о. премьера.
- Понимаете, - сказал Браунинг, - на меня начали давить со всех сторон. Они сказали: "Браунинг, вы идеально подходите к роли исполняющего обязанности премьер-министра". Я говорю: "Почему?". А они: "Вас же двое. Всегда можно свалить вину на другого".
Пастор одиноко рассмеялся, но тут же посерьезнел:
- Даже с вершины власти я не смог бы защитить Сена, но, к счастью, информация, которую преступники сняли с похищенного ухогорлоноса...
Сен судорожно сглотнул и понял, что все это время сидел с полным ртом детского бургундского.
- Как сняли?! - словно прочитала его мысли Мерги. - Мы же его отбили!
- Тихо, - поднял ладони вверх и. о., - тихо. Отбили вы ухогорлоноса уже после того, как его выпотрошили... Не волнуйтесь, Фора, это я в информационном смысле. Мы нашли в туннеле использованный трепанатор (прибор для ускоренного считывания информации с ухогорлоносов. Под его воздействием бедолаги начинают трепаться без умолку)... Госпожа Туна, да что же вы?
Когда впечатлительную прорицательницу успокоили, объяснив, что речь идет всего лишь об устройстве для переписывания сведений, хранящихся в ухогорлоносе, Браунинг продолжил:
- Так вот, поскольку все ухогорлоносы специализированы, преступники смогли получить лишь данные о выслуге лет ментодеров...
- Ухогорлонос № 177, - сказал Порри.
Сыщик замолчал и пристально посмотрел на Гаттера.
- Кольт, - строго сказал Клинч. - Это же наш Порри!
- А, ну да, - спохватился отец Браунинг. - В общем, нам сильно повезло. Из тысяч ухогорлоносов похитители сцапали того, кто хранил самую бесполезную - для государственной безопасности - информацию. Иначе Сену грозило бы лет двести Безмозглона. Правда, забавно?
- Еще бы, - сказал Аесли. - Так я не понял: на самом деле все хорошо? Неприятности уладились, не добравшись до меня?
- Ну, как тебе сказать... нет. Ты поставлен на учет как потенциальный преступник, не пугайся, там очень длинный список...
- Ухогорлонос № 54, - сказал Порри.
- ...и будешь пребывать под негласным ментодерским надзором, - сказал сыщик, незаметно от Клинча пристально глядя на Гаттера. - Если произойдет похожее преступление, то следователи первым делом навестят тебя.
- "Негласный надзор" - это когда подозреваемый не знает, что за ним надзирают? - уточнил Сен.
- Тьфу! - сказал отец Браунинг. - Все, пора в отпуск. Я пошел... Тьфу! Подарок!
"Наручники, - подумал Аесли, - или постановление об аресте. Или, если повезет, постановление о приостановлении постановления об аресте".
Но отец-премьер-министр вытащил из кармана пакет, красиво упакованный заклинанием Всякие-финтифлюшки.
- Тебе должно понравиться.
Мальчик дотронулся до руны "Нажать здесь". Упаковка испарилась, обдав гостей фонтаном конфетти, и в руках у Сена оказался... смятый ком газет "МК" за прошлый год, обмотанный грубой веревкой.
- Сыновья помогают высокопоставленным отцам в борьбе за премьерское кресло! - хрипло проорал один из заголовков.
- Спасибо, - сказал Сен, - очень тронут.
Отец Браунинг потемнел лицом.
- Тьфу три раза! Ах, Ромка, воровское астральное тело! Такой подарок упер! И когда успел?
- А что за подарок... был?

- Книга, очень полезная книга! "Лекарство от скуки. 100 000 развлечений для отбывающего наказание в одиночной камере".
- Вот это да! Отличный подарок! - обрадовался Аесли. - Какая замечательная неприятность! Что могло быть хуже? Ура.
"Логика не подкачала, все сошлось, - думал он, обводя счастливым взглядом озадаченные лица гостей, - неприятности случились, можно расслабиться".
- Все ли я сделал, что должен? - потер виски Браунинг. - Поздравление... дело прекращено... кража информации... выслуга лет... негласный надзор... подарок... вроде все...
- Еще вы должны... - мадам Камфри качнулась, - ...что вы должны? Забыла. А! Ик! Вы должны назвать свою фамилию!
- Браунинг, - сказал Браунинг.
- Очень приятно, - сказала мадам Камфри, - а я мадам Камфри.
В дверях показался мрачный ректор.
- Вот вы где все, - сказал он. - Извините, что опоздал, был тяжелый разговор с начальством. В результате у меня для вас четыре новости: три плохие, одна хорошая. Но давайте об этом потом, а пока продолжайте веселиться.

Начало отсчета

Мало кому удается продолжать веселиться, предвкушая три плохие новости. Некоторое время понадобилось, чтобы убедить в этом Лужжа, после чего тот сел во главе стола и, уставясь в именинный торт, начал выпуск плохих новостей. Ректор был лаконичен, как ведущий, сообщающий коротко о главном.
- Минпросвет назначил Единый Магический Экзамен. На 15 июня. Это через две недели. Без права пересдачи. Завалившие ЕМЭ будут безоговорочно отчислены.
"Раз", - посчитал Сен.
- Ну и что? - сказал Развнедел, который съел все, до чего смог дотянуться, и теперь был готов поддержать беседу. - Мы ведь вроде их учили всякой магии?
- Экзамен должны сдавать все первокурсники. Без исключения.
- Ой, - сказала Мергиона, - а как же я? А Сен? А Дуб?
- "Все ученики, не имеющие магических навыков, - процитировал ректор какой-то знакомый ему до физической боли документ, - должны быть проэкзаменованы с особой жестокостью, будь то хоть дети высокопоставленных чиновников типа Брэда Пейджера или Грега Аесли".
"Два", - продолжил подсчет бед Аесли.
- Размечтались, - фыркнула МакКанарейкл. - "С особой жестокостью"! Они будут меня учить жестокости на экзаменах!
- Преподаватели Первертса, - тут Лужжа перекосило особенно сильно, - к приему ЕМЭ не допущены. Экзамен проведет особая комиссия Министерства Просветления.
"Три. Ну вот и они, серьезные проблемы, - подумал Сен. - Все-таки я очень умный. И меня отчислят. Нелогично. Несправедливо. Неизбежно. Обидно".
- А хорошая новость? - спросил он.
- А теперь хорошая новость, - криво улыбнулся ректор. - Плохих новостей больше нет. Кончились. По крайней мере, у меня. Вопросы есть?
- Есть! - отозвалась мадам Камфри. - Почему у пастора Браунинга такая странная фамилия - Браунинг? И такое странное имя - Пастор?

2 июня 2003 года
13 дней до экзамена

И как это понимать, спросит строгий родитель, тайком от детей заглянувший в нашу книгу. А чем занимались Мергиона и Сен в течение учебного года? Ну ладно, не всего года, но, по крайней мере, с февраля по апрель? Они что, не учились? Не посещали занятия? Какие идеи здесь авторы пропагандируют? (Вот только не надо! Никаких идей здесь авторы не пропагандируют. А что касается идеи не учиться и не посещать занятия, то она и без пропаганды более чем популярна).
Поспешим успокоить строгого родителя. По крайней мере с февраля по апрель Мерги и Сен добросовестно посещали все занятия и усердно учились.
Подождите удивляться. Учились Пейджер и Аесли по индивидуальной, ими самими выдуманной программе. Согласитесь, глупо зубрить заклинание, превращающее курицу в утку, если лучшее, во что ты когда-нибудь сможешь превратить курицу - это жаркое из курицы.
Задняя парта, оккупированная бывшими волшебниками в начале февраля, превратилась в не тронутый магией заповедник науки, к которому с одинаковой опаской относились и ученики, и преподаватели. К маю познаниям Мергионы в мировой истории и оружейном деле, а Сена - в психологии массового сознания позавидовал бы выпускник иного мудловского университета.
Но с магическими знаниями было худо. С умениями - ужасно. С перспективами остаться в Первертсе - вообще никак. Проворочавшись всю ночь в своих постелях, Сен и Мергиона уснули только под утро. И когда уже днем они пересеклись возле столовой, их взгляды, наполненные глубоким знанием того, что неизвестно другим, встретились...
Ну, честно говоря, другим уже все было известно. И нельзя сказать, что однокурсники проявили равнодушие. Каждый встречный сочувственно похлопывал Сена по плечу (Мергионе сочувственно кивали издали) и, не замедляя шага, уносился прочь.
Потому что в Школе волшебства начался дурдом. Дурдом назывался сюрсов.
Сразу после траурного завершения празднования дня рождения Аесли профессор Мордевольт атаковал ректора. Напирая на необходимость интенсифицировать (он так и сказал - "необходимость интенсифицировать") учебный процесс в преддверии ЕМЭ, Мордевольт без труда утвердил у измученного Югоруса свою систему сюрреалистического соревнования.
Единственный вопрос, который задал усталый Лужж: "А почему не сюрсор?".
- Ну вы скажете тоже! - возмутился Мордевольт. - Сюрсор! Разве хорошую вещь сюрсором назовут?
- Я это и имел в виду, - сказал Лужж, но требуемое заклинание Все-под-контролем в мордевольтову систему все же внедрил.
Перед завтраком важный, как рождественский гусь, Мордевольт разъяснил особенности сюрсова ученикам, и те с энтузиазмом принялись сюрсоревноваться. Еще бы, впервые за 140 лет три факультета получили шанс стать чемпионом. А один - не стать.
Возле столовой появилось огромное табло "Экран сюрреалистического соревнования", сияющее всеми девятью цветами радуги (от инфракрасного до ультрафиолетового). Золотые переливы отличников горели яркими путеводными звездами. Неровная рябь средних отметок нервной судорогой прокатывалась по основной серой массе студентов. Черные кляксы хулиганов и бездельников тянули показатели вниз, издавая неприятные чмокающие звуки. Оливье Форест в графе "Орлодерр" метался из стороны в сторону, пытаясь замызгать поля, отведенные факультетам-соперникам.
Издалека каждый из четырех столбцов, обозначающий Орлодерр, Гдетотаммер, Слезайблинн и лидирующий благодаря малому количеству штрафов Чертекак, казался моделью атмосферы в разрезе: чем ниже, тем гуще сумерки неуспеваемости.
...и когда их взгляды, наполненные тем, о чем знали все, встретились, Сен понял, что Мерги испытывает те же чувства, что и он. Лицо девочки вызывало мысли о несварении желудка.
- Тоска! - сказала Мергиона. - Куда ни сунься - сплошное сюрсоревнование. В коридорах, в спальнях, в столовой... Даже в туалете!
- Да ты что?
- А что я? Я ничего! А вот дура Дороти из Слезайблинна заявила, что "использование косметики студентками младших курсов должно вызывать санкции со стороны администрации школы".
Передразнивая Дороти, Мергиона состроила такую кислую мину, что Сен почувствовал изжогу. В столбце Орлодерра появилась свежая бурая надпись "Минус два балла Мергионе Пейджер за вызывающий внешний вид".
Аесли поморщился.

Предыдущая страница 18 Следующая страница


19 Андрей Жвалевский, Игорь Мытько

- Разве Мордевольт не понимает, что конкуренция между студентами малоэффективна? Гораздо лучше, если бы они не соревновались, а сотрудничали. В трудах Нобелевского лауреата...
- Идиотизм! - отрезала Мерги.
- Абсолютный идиотизм! - поддержала ее проходившая мимо МакКанарейкл.
"Это они про сюрсоревнование", - решил Сен и продолжил:
- Согласен, надо этот идиотизм прекратить.
- Для начала, - сосредоточенно сказала Пейджер, - раздолбаем экран.
- Временные меры, - остановил ее Аесли. - Будем действовать более тонко.
Теперь он знал, как проведет остаток дня. Сен посмотрел на Мерги, и их взгляды снова встретились. Взгляды, которые могли сказать больше, чем слова, если бы у взглядов были губы... (Все, пора с этим завязывать).
Распрощавшись с Мергионой (при этом их взгляды снова... все, все, больше не будем), Аесли заперся в спальне с "Методическими указаниями по организации сюрсов". Этот многодневный труд профессора Мордевольта он нашел в мусорном ведре возле двери профессора МакКанарейкл.
Сен погрузился в размышления, которые плавно перешли в расчеты, потом в аргументы, потом в логические обоснования...
Мергиона поступила проще: она заглушала неприятные мысли об отчислении, отрабатывая смертельные удары на лабораторном зомби.

3 июня 2003 года
12 дней до экзамена

Ректор Школы волшебства сегодня был не в себе.
Оставив тело в кабинете, он три часа бродил по Астралу, пытаясь собраться с мыслями в одной точке. Мысли Югоруса - здесь они выглядели разноцветными надувными шариками разной формы - вели себя бестолково: то разлетались в разные стороны, то сбивались в кучу, так что Лужж не мог в них разобраться. Время от времени мысли сталкивались, отчего мысль послабее гулко лопалась.
Основная мысль - вернее, идея - в форме большой и доброй Трубы Мордевольта преследовала ректора по всему Астралу, но Лужж только отмахивался, по опыту убедившись в ее полной безнадежности. Других способов оставить в Первертсе Сена, Мерги и Дуба он так и не нашел. Вернувшись в себя, Лужж некоторое время посидел в задумчивости, а затем обнаружил, что его физическое тело уже в третий раз повторяет:
- Это очень интересно, я рассмотрю ваше предложение в ближайшее время.
- Да что ж это такое?! - сердито возражал собеседник. - Какое еще ближайшее? Всего делов-то: бумажку подмахнуть!
- Это очень интересно, - в четвертый раз завело свою шарманку тело, но тут Югорус собрался с духом и выключил автоответчик - (Колдуны высокого ранга частенько встраивают в свои тела автоответчики, чтобы их не отвлекали от важных дел. Эти магические устройства способны произносить простейшие фразы ("Большое спасибо, что к нам обратились", "Мы над этим работаем" или "Сержант Петров, предъявите документы"), а также обладают фантастической способностью уклоняться от любой ответственности).
И очень вовремя. Собеседником его оказался майор Клинч в состоянии, близком к боевому. Он вообще стал каким-то нервным после истории с Открытым уроком, и поэтому Лужж успокаивающе забормотал:
- Все нормально, это я так, задумался. Так в чем дело?
- Так я и говорю! Давайте я Дубля к себе учеником возьму. Он парень башковитый, руки на месте, работу любит. И она его. Любовь у них.
Ректор прикинул по памяти башковитость Дуба, потрогал пальцем свой аристократический тонкий череп и согласился:
- Это очень интересно... Спокойнее, Мистер, я в том смысле, что да. Я согласен. Что там подписать?
После ухода Клинча Лужж задумался, а не пристроить ли ему таким образом и Сена с Мергионой. "А что? Сена взять помощником библиотекаря, Мергиону - санитаркой к мадам Камфри. Очень даже неплохо... Какой кошмар!"
От кошмара ректора отвлек учтивый, но суровый стук в дверь. Не успел Югорус ответить, как дверь распахнулась, открытая мускулистой Черной Рукой, за которой показался и ее хозяин Уинстон Мордевольт.
- Надо вот что, - начал он, пропустив приветствие, ответное приветствие, вопросы о здоровье, погоде и видах на урожай, - надо еще более улучшить систему подсчета баллов сюрсов. Необходимо учитывать следующие параметры...
- Уинстон, - вздохнул Лужж, - а вы не могли сразу все предусмотреть? У вас каждый день какие-то новые идеи!
- Это не мои идеи. Это идеи Сена Аесли. Вчера вечером он предложил ряд существенных улучшений системы подсчета. Я не смог ему отказать, значит, теперь не сможете мне отказать вы. Теперь в сюрсов будут учитываться такие факторы, как...
- Ладно-ладно, - замахал руками ректор, - я уже согласен. Кстати, о Сене. И о Мергионе. Нет ли у вас каких-нибудь идей по их поводу? Очень не хочется их отчислять.
Мордевольт поскреб тщательно выбритый подбородок. "Если я сейчас заговорю об... этой штуке, - безнадежно подумал Югорус, - обязательно кто-нибудь ввалится и перебьет на полуслове. Может, Уинстон сам поймет, что Тру..."
- Нет, - решительно сказал Уинстон, - я думаю, вмешиваться не стоит. Эти дети сами что-нибудь придумают. Или не придумают, а сразу сделают. Значит я могу внести изменения в систему подсчета баллов? Тогда вы должны подписать мою докладную записку!
- Это очень интересно, - ответил Лужж, - я рассмотрю ваше предложение... И отдам этот чертов автоответчик в починку! Давайте сюда, подпишу. Отдадите секретарше, пусть она проставит входящий, исходящий и все такое прочее.
"Кстати! - вспомнил ректор. - У меня же есть секретарша! Почему она впускает ко мне всех подряд? Надо сделать ей замечание. Если бы Софья исполняла свои обязанности как положено, я смог бы спокойно поговорить с Мордевольтом".
Отдавая подписанный лист Уинстону, Югорус все-таки не выдержал и сказал:
- Мне кажется, даже эти дети не обойдутся без применения вашей Тру...
В дверь просунулась мордашка личного секретаря ректора русалки Софьи Паркер:
- Югорус, я вам не нужна? А то мне нужно срочно...
- Не нужны! - взорвался Лужж. - Так, как вы работаете - не нужны!.. Да, до свидания, профессор... Почему все вваливаются ко мне без доклада?! Это кабинет ректора или проходной двор? Я же поговорить спокойно не могу с нужными людьми!
- А кто вам нужен? - спросила мисс Паркер.
- Сейчас мне нужны вы! Я хочу сделать вам замечание!
- Вы же сказали, что я вам не нужна.
- Нужны! Нет, не нужны! Нужны, но не здесь! Вы мне нужны за дверью, чтобы никого не впускать... Где профессор Мордевольт?! Он же был тут!
- Ушел, - сказала русалочка. - Его больше не впускать?
Мордевольт не ошибся. Эти дети и в самом деле пытались что-то придумать. Первый час попыток прошел в наблюдении за мордевольтовыми овцами. Электрические парнокопытные кружили по спортивной площадке, выстраиваясь в сложные фигуры. Волшебный верблюд Рыжик стоял в центре, кивая головой в такт движениям овец.
- Нет, это овцы движутся в такт его кивкам, - наконец хоть что-то придумал Гаттер. - Он их дрессирует.
- Скучает без меня, - сказала Мергиона. - Вот отчислят нас с Сеном, сяду на Рыжика и уеду. Вот тогда будете знать.
- Давайте не впадать в панику, - сказал Сен. - Разобьем проблему на части. Во-первых, мы должны знать заклинания. Во-вторых, должны уметь их применять.
- Как же их применять, если мы не маги? Нет, лучше я уеду на Рыжике.
Овцы принялись взбираться друг на друга.
- Проблемы надо решать последовательно, - гнул свою линию Аесли. - Возможно ли выучить программу первого курса за двенадцать дней? Очевидно, нет... - (Почему нет? Все так делают).
- Ой, - всполошилась Амели, - у меня же трех последних лекций по алхимии нет!
- Мне бы твои проблемы, - заметила Мерги, - у меня вообще ни одной лекции за второе полугодие. Мы все больше со злодеями бились, магические армии разводили, да в футбич гоняли на метлах с моторчиками.
- С антигравитаторами, - поправил ее Порри.
Сен щелкнул пальцами.
- Кстати, о футбиче! Помните, как я вами по рации управлял? Кто нам мешает снова это использовать?
- Интересно, как Рыжик ими управляет? - задумчиво произнес Порри. - Они электрические, он магический...
- Рыжик все может, - сказала Мерги. - Давай я его попрошу, он за нас на экзамене поколдует.
- Комиссия из Минпросвета будет следить за посторонним колдовством, - возразил Аесли. - А рацию они наверняка не заметят.
- Наши преподы наверняка заметят.
- Что-то мне подсказывает, что не заметят, даже если заметят.
- И по бытовой магии, - сказала Амели, - я две лекции прогуляла. Ужас!
- Хорошо, - подвел итог Сен, - будем подсказывать по рации. Тот, кто не сдает, будет сидеть в нашей комнате с учебниками и диктовать тому, кто отдувается перед комиссией. Эту проблему решили. Теперь вторая. Применение магии. Какие будут предложения?
Овцы выстроили пирамиду. Верхняя овца коротко проблеяла и посмотрела на Рыжика. Тот кивнул. Овца стала на задние ноги, а передними сделала "Ап!"
Через пять минут Амели посветлела лицом и сказала:
- У меня есть предложение. Вернее, просьба. А можно, вы мне тоже по рации будете подсказывать? А то я и по астрологии не все помню.

4 июня 2003 года
11 дней до экзамена

Назавтра школа гудела как русалочья общага в день Нептуна. Студенты, с утра пораньше примчавшиеся к табло сюрсоревнования, обнаружили поразительную вещь: на счету у всех факультетов по 16532 балла. Самые дотошные принялись пересчитывать результаты вручную, однако найти ошибки не смогли.
Преподаватели с трудом развели классы по аудиториям, но уроки проходили нервно. Как только кто-нибудь получал высокую оценку, он тут же просился выйти и бросался к табло. И если в графе "Поощрения" он находил плюс пять баллов "За отличную учебу", то в графе "Штрафы" красовалось минус пять баллов "За личную нескромность" или "За отсутствие на занятии без уважительной причины".
Оливье Форест пошел еще дальше: он специально совершал мелкие пакости, получая в придачу к штрафам точно такие же поощрения - обычно с формулировкой "За содействие в тестировании системы подсчета".
Студенты Чертекака, пытаясь вернуть лидерство, даже вышли на добровольную уборку территории. Два часа грязной работы принесли подопечным Развнедела плюс 50 баллов "За проявленную инициативу" и минус 50 баллов "За вмешательство в естественный круговорот веществ в природе".
Никакие ухищрения не могли поколебать равенство факультетских счетов. Система Мордевольта-Аесли работала безукоризненно. (Проницательный читатель может заметить, что в таком случае число баллов у каждого факультета должно равняться нулю. Но Аесли тоже достаточно проницателен, поэтому в качестве точки отсчета он установил нейтральное 16532).
Мисс Сьюзан это слегка утешило. Она даже сочла возможным заговорить с Мордевольтом, который в оцепенении смотрел на экран улучшенного сюрреалистического соревнования.
- Профессор, - сказала она, - я понимаю ваше стремление как-то исправить ситуацию, но неужели так трудно просто признать свою ошибку? И отменить это ср... сюрное соревнование?
- Я просто хотел, чтобы все было справедливо, - ответил Мордевольт и неожиданно для себя самого добавил, - воробушек.
Так они и разошлись - бывший Враг Волшебников, жующий щеки, чтобы выяснить, кто это его там дергал за язык, и мисс Сью, которая весь день была задумчива, отвечала невпопад и поставила две высшие отметки студентам Чертекака.
Наступил вечер. Несмотря на победу здравого смысла и над педантичностью Мордевольта, и над обаянием МакКанарейкл, в спальне Гаттера и Аесли царило уныние.
Мергиона и Амели сидели за столом, одинаково положив головы на руки. Сен валялся на кровати. Гаттер стоял перед окном. Электрический филин Филимон сидел на шкафу, чистя клювом то ли перья, то ли контакты. Чеширский котенок, получивший имя Смайлик, улыбался выглядывающей из норки мышке. Мышь не верила и наружу не выходила.
- Выход должен быть! - Порри прошелся по комнате, взъерошил волосы себе, потом Сену, потом попытался взлохматить шевелюру Мерги, но тут же попал в цепкий захват и брякнулся об пол.
- Сен, ну что же ты? - жалобно протянула Амели. - Ты же всегда что-нибудь придумываешь.
- Думай, Аесли, думай, - сказала Мергиона.
- А почему, собственно, всегда думаю только я? - спросил Сен. - Надо Бальбо голову задурить - я, преступление Браунинга раскрыть - я, сюрсов никому из вас не понравился - а придумывал опять один я!
От огорчения Пулен выколдовала большой мыльный пузырь противного серого цвета. Более опытные Гаттер и Пейджер к брюзжанию друга отнеслись с пониманием. Они понимали: Аесли побрюзжит, побрюзжит, да что-нибудь придумает.
- Как, кстати, работает усовершенствованный сюрсов? - спросил Мерги.
- Гармонично, - сказал Сен, успокаиваясь. - Где сколько прибывает, там же столько и убывает. И наоборот.
- Ага, - сказал Порри. - Прямо как с вашей магией. Если у кого-то что-то убыло, то у кого-то столько же...
Он замолчал.
- ...прибыло, - закончил Сен, пытаясь проколоть подлетевший к нему пузырь циркулем.
- И наоборот, - сказала Амели, - если у кого-то что-то прибыло, значит, столько же...
Она замолчала.
- ...может и убыть, - сказал Сен. - Ой!
- Придумал? - обрадовалась Мергиона.
- Циркулем укололся.
- А я, кажется, придумал... - изменившимся голосом начал Порри, но Амели его опередила.
- Мы же можем! - закричала она. - Мы же можем снова использовать Тру...
Филин Филимон стремительной совой спикировал на пузырь, и тот оглушительно лопнул.
Майор Клинч и Дубль Дуб не торопясь шли по коридорам Первертса. Преисполненный гордости новоиспеченный ученик завхоза нес здоровенное ведро с желтым песком. Сам завхоз время от времени запускал в ведро совок и посыпал избранные углы.
Ведро накануне прислал бывший командир Клинча, а теперь завхоз Высшей Школы Ментодеров. Это был специальный противомусорный песок, который при бросании на него мусора начинал жутко ругаться. Сослуживец песок очень хвалил.
- Ничего, сынок, пообвыкнешься, - говорил Клинч. - Хозяйку твою, Пейджер, из школы, конечно, выставят, так что привыкай к самостоятельности. Жаль девчонку, угораздило же ее под мордевольтову пакость попасть. Запомни это, сынок, и держись от этой пакости подальше.
- Почему, Мистер? - вежливо спросил Дуб.
- Так ведь она магию отбирает! Хотя, постой... Дубль послушно остановился.
- Ты ж к магии у нас не способный. Тебе-то как раз ничего и не будет. Даже наоборот, если маг в тебя из нее пальнет... Эге. Ага. Ого!
От возбуждения Клинч уронил совок в ведро. - Так ведь всего-то и надо перед экзаменом пульнуть в детишек из этой Тру...
- Это кто здесь мусорит! - визгливо заорал песок из ведра. - Хулиганье!
- Уинстон! - взор мисс Сьюзан волшебным образом совмещал в себе требовательность и беззащитность. - Вы просто обязаны придумать, как помочь бедным детям! Вы же такой умный! И добрый! И хрюшка у вас замечательная!
Электросвинья Хрюква принялась радостно поворачиваться то одним боком, то другим, показывая, какая она со всех сторон замечательная.
Мордевольт попытался сосредоточиться, что не очень получалось в присутствии коллеги, одетой легче воздуха. Природная смуглость профессора, приправленная австралийским загаром, дополнялась пунцовостью смятения, в результате чего он выглядел не то как загорелый помидор, не то как смущенный баклажан.
- Сделайте это ради меня! - продолжала МакКанарейкл, подсаживаясь ближе, чем стоило бы для принятия тщательного, осознанного решения. - Вы ведь все помните...
"Ну вот, - подумал Мордевольт, - стоило один раз назвать человека "воробушком"..."
- Чем же я помогу? - сказал он. - Я ведь даже не маг.
- Сконструируйте, - с усилием выговорила мисс Сью, - что-нибудь. Или вы умеете только свои дурацкие отбирающие волшебство железяки клепать?
- Это не железяки. И они не дурацкие. И потом, это была чистая фундаментальная магия. Я просто хотел показать, что возможно превращение магов в мудлов, а мудлов в магов...
Бывший фундаментальный маг осекся. Даже рука коллеги, трепетавшая у него на плече, не смогла отвлечь от мысли, которая его пронзила.
- Слушайте, Сьюзан, а ведь детям можно попробовать помочь. Если взять мою Тру...
Профессор не успел договорить по очень уважительной причине. Причина с сияющими глазами и воплем "Уинстон, ты гений!" одарила его оглушительным поцелуем.
Хрюква только хрюкнула от удовольствия.
Волшебный верблюд Рыжик кивнул и прислушался. Волна массового озарения по поводу одного цилиндрического устройства прошла полный круг по центральной части Первертса и теперь приближалась к кабинету ректора.
Югорус Лужж выслушивал отчет декана Чертекака о подготовке к экзамену с непростительной халатностью. Он не похвалил Развнедела за высокий средний бал успеваемости, не поругал за отставание в работе с отстающими, не дал ни одного ценного руководящего указания. Извиняло ректора только то, что он вообще не слушал декана.
В конце концов Лужж бестактно перебил подчиненного:
- А что будем делать с Мергионой и Сеном?
Развнедел замолк на полуслове "емкость" ("емость" - полуслово от слова "успеваемость". Или "посещаемость". Хотя в данном случае наиболее вероятна "усвояемость пищевых продуктов"), ловким движением мышц лица придал себе задумчивый вид и ответил:
- Тру...
Сметая на своем пути дверь, секретаршу Софью и друг друга, в кабинет ворвались: Сен, Порри, Мергиона, Амели, Мордевольт, МакКанарейкл, Клинч, Дуб, Харлей, Фора Туна, мадам Камфри, Гаргантюа... За их спинами подпрыгивали еще человек сорок.
- Труба! - закричали все они хором. - Нужно использовать Трубу Мордевольта!
- Как вы сами не догадались? - укоризненно добавила мисс Сьюзан.
Лужж закрыл лицо руками.
- Тру... Трудно сказать, - завершил свою мысль Развнедел.
Так у Сена и Мергионы появилась надежда. Мордевольт, подогреваемый энтузиазмом МакКанарейкл, брался за десять дней переделать свой зловещий агрегат так, чтобы тот не полностью передавал магию, а делил ее между стреляющим и стреляемым.
- Но я ничего не гарантирую, - предупреждал он. - Серьезных фундаментальных исследований внутренней структуры магии никогда не проводилось, будет ли она делиться, неизвестно...
- Не скромничай, милый Уинстон, - мурлыкала мисс Сью, и Мордевольт на некоторое время переставал произносить слова "фундаментальный" и "внутренняя структура".
Не верящий своему счастью Лужж извлек из тайника в Астрале припрятанную им полгода назад Трубу (да-да, ту самую грозную двенадцатиствольную Трубу Мордевольта) и отдал свой кабинет под лабораторию. Стены и окна он укрепил мощными противовзломными заклятиями типа Бронятанка, а для вящей неуязвимости снабдил секретаршу Софью Паркер полным комплектом боевых канцелярских заклинаний.
Русалка, пребывавшая в скверном расположении духа после давешней ректорской взбучки, принялась методично расшвыривать незваных (и некоторых званых) посетителей выкриками:
- Онвышел! Вы-что-не-видите-люди-работают! В письменном-виде-втрех-экземплярах!
Кроме экспертов по технологиям Мордевольта и Гаттера, мисс Паркер и лужжевские заклятия пропускали внутрь только их помощников: Черную Руку, Хрюкву и Филимона. Всех остальным, в том числе Лужжу, доступ был закрыт.
В этот день произошло еще одно событие, определившее облик Первертса на долгие годы. Дубль Дуб вступил в должность помощника завхоза. Количество мусорящих учеников к вечеру уменьшилось вдвое.
А число учеников, обратившихся к мадам Камфри, выросло вчетверо.

5 июня 2003 года
10 дней до экза...

Утром Сен подскочил ни свет ни заря, ни побудка ни подъем и тут же принялся расталкивать соседа.
- Нет, - проговорил Порри, не открывая глаз, - так мы только обмотку спалим.
Гаттера можно было понять. Полночи они с профессором Мордевольтом пересчитывали расчеты, перечерчивали чертежи и звонко, с удовольствием, ругались. Но "можно" не значит "нужно", и Аесли безжалостно продолжил:
- Вставай, лентяй! Смотри, вот ошибка в схеме!
- Где? Это? Это не ошибка. Это... зеркало. Его тебе Канарейка подарила...
- Да, зеркало. Да вставай ты быстрее! Умойся, легче станет.
- А в зеркале я уже умытый...
- Сейчас Филимона напущу!
- Он только меня слушает, - промычал Гаттер, но все-таки сел на кровати. Филимон посмотрел на него с сомнением.
К приходу будильника Порри уже умылся, оделся и бурчал:
- Да чего ты гонишь старина, успеем. Времени еще полно.
- Да ты оглянуться не успеешь, как оно пролетит! - кричал Сен. - Счет идет на часы! На минуты! Осталось всего десять дней!
- Осталось целых десять дней, - поправил его Порри.
- Осталось целых 2 часа 13 минут, - уточнил будильник, разглядывая Смайлика.

Предыдущая страница 19 Следующая страница


Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4. 20

- Вот видишь... Сколько?!
- Извиняюсь... 2 часа 12 минут. Долорес уже здесь.
- Кто?
- Злая председательница комиссии Минпросвета. Какой у вас странный кот.
- Кажется, я накаркал, - прошептал Сен. - Теперь счет и вправду идет на минуты...
- Хорошо, что не на часы, - заметил будильник. - Если б вы знали, как мы, часы, этого не любим. А на вашем месте я бы не очень доверял коту, который все время улыбается.

2 часа 11 минут до экзамена

Сен и Порри налетели на будильник с требованием подробностей, но тот только пожал стрелками:
- Я вам будильник, а не органайзер. Не задерживайте меня. И не будите во мне зверя. В лучшем случае это окажется кукушка.
Комиссию мальчики отыскали по шуму у дверей кабинета Лужжа. Злая Долорес оказалась высокой, статной и поразительно красивой колдуньей. "Надо же, - удивился Аесли. - А я думал, что злая председательница комиссии будет похожа на старую жабу". - (Это только в популярных сказках).
Впрочем, Софью Паркер министерская красота поразить не могла, отскакивая от толстого слоя защитных заклинаний.
- Не положжжжено! - шипела миниатюрная русалка-секретарша, выставив перед собой острые, как крашеные бритвы, коготки.
- Зашшшщекочччу!
- Девушка! - глубоким контральто (авторы смутно представляют себе контральто, но им кажется, что это должно быть нечто очень музыкальное) отвечала ей красавица. - Мне нужен ваш ректор, и вы меня не остановите.
- Онвышел! - метнула расшвыривающее канцелярское заклятие русалочка.
Председательница даже не пошатнулась.
- Вы еще Онвглавке попробуйте, - опасно улыбнулась она. - Он - не вышел! Он повстречал меня в коридоре и убежал. Где он еще может прятаться, как не тут?
- А правда, где Лужж? - спросил Порри у Харлея, который жался к стене, стараясь не попасть в поле зрения соперниц.
- Там, - в стиле Дубля Дуба объяснил профессор и вжался в стену еще на полсантиметра. (Опытные маги в случае опасности могут вжиматься в стену на глубину до полуметра).
Сен огляделся. Кроме Харлея, в стены вжимались Мистер Клинч, призрак Слезайблинна Отравленник и... Бальбо. Увидев мальчика, летописец торопливо забормотал:
- О великий герой, твое бесстрашие не знает границ, но твое благоразумие должно не знать их же!
- Что чего должно не знать? - не понял Порри.
- Это он боится, что я полезу разнимать секретаршу и председательницу, - перевел с литературного на человеческий Аесли.
Разреженный воздух между Долорес и Софьей сгустился, и из него бесстрашно соткался Югорус Лужж с пергаментом в руках.
- Вот же ваш кракс-пакс-факс! - (Это не ругательство, а офисное магическое средство связи) закричал он. - Здесь ярко-зеленым по светло-бежевому - (какой ужас) - написано: "15 июня"! И отойдите от двери! В ней заклятие с часовым механизмом, которое я настроил на 15 июня, потому что...
- Позвольте, профессор, - Долорес взяла пергамент и углубилась в чтение.
Как только назойливая посетительница перестала рваться в кабинет, секретарша, как ни в чем не бывало, откинулась на спинку и начала полировать пилкой чешуйки на хвосте. Софья Паркер отдала бы жизнь, защищая кабинет ректора, но защищать самого ректора в ее обязанности не входило.
Председательница улыбнулась и протянула документ ректору.
- А не переутомились ли вы на столь высокой должности, профессор? Здесь написано "5 июня".
Ректор вцепился в кракс-пакс-факс. На месте единички находилось аккуратное пустое место.
- Как же так? Было же 15-е... Чертовщина какая-то! Ничего не понимаю... - (Авторы тоже не поняли. А куда единичка делась? Если бы Долорес стерла ее магией, Лужж почуял бы свежий след заклинания. Только через неделю (авторы - на день раньше) Югорус сообразил, что коварная председательница попросту подменила факс).
- А что вы так волнуетесь, коллега? - наклонила безупречную голову Долорес. - Не сомневаюсь, учебный процесс у вас поставлен хорошо. За полгода развалить то, что оставил профессор Бубльгум, невозможно при всем желании. Или возможно? Экзамен в 10:00. В Большой аудитории. Преподавательский состав должен быть там же в девять.
Очаровательная напасть двинулась по коридору, сопровождаемая восхищенными взорами, приглушенными ахами, а также собственно комиссией в лице Бальбо.
Проходя мимо Сена, Долорес улыбнулась мальчику так ласково, что тому захотелось броситься наутек.

1 час 40 минут до экзамена

Профессор Мордевольт был страшен: глаза глядели пронзительно, тонкий рот перекошен в дьявольской усмешке, а кожа приобрела фиолетовый оттенок. Настоящий злодей!
Порри Гаттер выглядел точно так же: глаза уставились на какую-то загогулину в чертеже, в уголке рта торчит карандаш, лицо перемазано фиолетовыми чернилами.
- Да-а-а, - протянул профессор.
- Да-а-а, - ответил мальчик.
В данном случае это означало: "Нет. Не пойдет". Очередной лист ватмана, решительно смятый Черной Рукой, полетел на пол. Исследователи снова застыли.
- А давайте все-таки... - начал Порри.
- Нет, Гаттер! Прежде чем перепаивать Трубу, надо все рассчитать, продумать и обосновать.
Гаттер хрюкнул. Хрюква из дальнего угла с воодушевлением его поддержала.
Вообще-то электрическая свинья имела в виду "Все, хватит, можете больше не стараться!". Она уже соорудила из обрывков ватмана отличное жилище и не понимала, зачем эти два милых человека продолжают поставлять ей стройматериалы, да еще так их разрисовывают.
Порри хрюкал совсем по иному поводу. Профессор считал, что эксперименты можно проводить только на прочной теоретической базе, но никак не на мирных жителях. Гаттер же был сторонником экспериментальной науки и поэтому не мог понять, почему бы не разобрать Трубу, потом собрать как-нибудь по-другому, куда-нибудь пальнуть и посмотреть, что получится. (Кстати, это и есть Главный Принцип Экспериментальной Науки - самый эффективный метод познания материи. Только расход материи очень большой).
- А давайте дозатор поставим! - Порри ткнул в левую часть чертежа.
- Может быть, может быть... Рассчитаем все хорошенько, проведем серию опытов с микродозами, обсудим результаты, организуем небольшой семинар...
Гаттер затосковал. Хрюква, хорошо изучившая своего хозяина, поняла, что ей здесь придется зимовать, и принялась с удвоенной энергией (профессор совсем недавно вмонтировал ей удвоитель энергии) таскать ватман.

1 час 15 минут до экзамена

- Сен, придумай что-нибудь! Сен, придумай что-нибудь! Сен, придумай что-нибудь!
Аесли посмотрел на Мергиону и понял, что закаленная девочка сможет проныть таким образом еще несколько суток.
- Дай сосредоточиться! - попросил он. - Значит, так. Рассуждаем логически. Подойдем к проблеме с другой стороны.
- А что, - спросила Амели, - ты уже подходил к ней с какой-нибудь стороны?
- Дай сосредоточиться! Значит, так. Да дай же сосредоточиться!
- Сен, придумай что-нибудь! Сен, придумай что-нибудь!

59 минут до экзамена

- Нет, вы только посмотрите на нее! - злым шепотом свистела МакКанарейкл в сторону министерской красавицы. - Ей же лет... пятьсот! А то и семьсот! Чтобы научиться так прихорашиваться, нужно три века практики! Вы только посмотрите! - (Чтобы понять всю глубину возмущения мисс Сью, представьте себе женщину, которая надела свой самый шикарный и дорогой наряд, а потом на званом вечере повстречала нахалку в точно таком же платье).
Старания мисс Сьюзан были излишни: все профессора, собравшиеся в Большой аудитории, и так смотрели на Долорес. А кто не смотрел, тот пялился или таращился, как Развнедел. Декан Чертекака пришел позже всех, увидел роскошную чиновницу и настолько был поражен, что потерял аппетит. Во всяком случае, крендель с амброзией, который он держал во рту, так и остался недожеванным.
"Надо ее обаять!" - в отчаянии решил Лужж.
- Долорес... э-э-э, - произнес соблазнитель, - я... м-м-м... в общем... А зовите меня просто Юги!
Преподавательский состав от стыда отвел глаза в сторону.
- Прекрасно, Юги, - отозвалась соблазняемая, - а меня можете звать Долли. Сразу после экзамена. А пока, профессор Лужж, обращайтесь ко мне запросто - миссис Пузотелик.
- Пузотелик! Очаровательное имя, - заявил майор Клинч. - У меня был в роте сержант Пузотер, так однажды он...
- Пузотелик, - улыбнулась миссис Пузотелик, - это не имя. Это фамилия. Причем известная вам фамилия.
- Ах да! - воскликнул Лужж. - У нас же есть такие студенты, Пузотелики! Это ваши родственники?
- Это мои дети, - улыбка Долорес стала несколько натянутой.
- Отлично! Э-э-э, не помню, на каком они курсе?
- Ни на каком! - подала голос МакКанарейкл. - Мы их исключили. Они осенью под Трубу попали.
Теперь казалось, что улыбка миссис Пузотелик не просто натянута, а натянута на череп волчицы. Тем не менее, Долорес продолжила любезнейшим тоном:
- И правильно! Ведь только детям с магическими способностями можно учиться в Школе волшебства. Не правда ли... Юги?
- Правда... Долли, - онемевшими губами произнес ректор.
- После экзамена, - проворковала Долли, - все после экзамена!
"После экзамена она меня сожрет, - отчетливо понял Лужж. - За то, что мы ее балбесов выперли, а Сена и Мергиону нет. И почему я не навел справки, кто председатель комиссии?!" - (Непростительная ошибка! Прежний ректор Бубльгум никогда таких промахов не допускал. Он всегда заранее выяснял состав проверяющей комиссии, личные предпочтения ее членов, любимые блюда и вина, встречался с председателем в неформальной обстановке... Очень часто проверка на этом и заканчивалась).

19 минут до экзамена

- Есть еще какие-нибудь идеи? - одновременно спросили Мордевольт у Гаттера, а Мергиона у Аесли.
- Нет, - ответили мальчики.
И один из них соврал. У него была идея, но говорить о ней не следовало.
- Тогда все, - опустил руки Мордевольт. - Очень жаль, я в тебя верил. Пойду собирать вещи. Мисс Паркер! Больше Гаттера в кабинет не пропускать. А то еще спаяет что-нибудь, потом придется по всему Первертсу собирать.

15 минут до экзамена

- Сен, придумай что-нибудь! Сен, придумай что-нибудь!.. О, Порри, сделай что-нибудь!
И Порри, только что влетевший в комнату, тут же начать делать. Одной рукой он плотно закрыл дверь, другой - рот Амели, и произнес таинственным шепотом:
- Мы спасены!
Подождав, пока восторженный визг Амели, приглушенный ладонью, утихнет, Гаттер продолжил:
- Трубу мы даже не начали переделывать. И слава Мерлину! Она нам и так пригодится.
- И как она нам пригодится? - спросила Мерги, немного ревнуя Порри к Амели.
- Для обмена магией! - сообразил Сен. - Да отпусти ты ее. Нам ведь необязательно передавать магию частями. Диспозиция такая: сначала экзамен сдаю я. По алфавиту. Значит, первым делом Порри перекачивает магию в меня. Кто дальше по списку? Аесли, Баскет, потом Болл... Так, Гаттер через двух человек. Значит, я быстренько возвращаю магию Гаттеру, он спихивает экзамен, передает магию Мерги, она получает законный "трояк", а потом...
Аесли запнулся. Вроде бы следовало сказать "...а потом Мерги возвращает магию Гаттеру", но логика и еще какое-то чувство, похожее на обиду, запротестовали. А почему, собственно, Гаттеру? Почему не Сену? Или почему не оставит себе? Или Сену? В конце концов, это Порри родился мудлом, а не Мергиона и Сен.
- ...а потом эти чинуши убираются восвояси, несолоно хлебанувши.
- Точно! - сказал сияющий Порри. - Здорово я придумал?
- Это ты придумал? - спросила Амели. - Тогда ты плохо придумал. А я что буду делать?
- У тебя, - сказал Сен, - самая важная задача. Ты будешь нам по радио подсказывать.
- Вот видишь, - сказал Гаттер, - я все предусмотрел.

8 минут до экзамена

Софья Паркер оторвалась от своего любимого вязания (на спицах - крючков русалка, как всякая рыба, не любила), напряглась, но тут же успокоилась: в кабинет влетал филин Филимон, доступ которому, в отличие от его хозяина, запрещен не был. Как не был запрещен и вынос из кабинета ректора черной блестящей штуковины, напоминавшей портативный двенадцатиствольный гранатомет.

4 минуты до экзамена

Долорес Пузотелик, вдоволь налюбовавшись на близкого к инфаркту Лужжа, повернулась к Бальбо:
- Секретарь, кто у нас первый по списку?
Коротышка встал, заложил руки за спину и нараспев произнес:
- Несравненный и несравнимый герой всех народов и времен: прошедшего, прошедшего продолженного, прошедшего совершенного... - (в Англии огромное количество прошедших времен).
- Не трудитесь, Бальбо, я читала вашу докладную записку и в общих чертах представляю, о ком вы, - красивая председатель комиссии даже облизнулась. - Сен Аесли.
"Главное, чтобы Сен начал говорить, - уцепился за соломинку Лужж, которому Мордевольт уже сообщил о прекращении экспериментов с Трубой и о своей отставке. - Сдал же он на Открытом уроке теоретическую часть так лихо, что Рюкзачини..."
- А знаете что, Юги? - сказала Пузотелик. - Я верю, что с факсом произошло недоразумение. Я пойду вам навстречу. Давайте упростим экзамен. Теоретическую часть...
Она обожгла дернувшегося хоббита коротким злым взглядом.
- ...сдавать не надо. Только практические навыки.
- Вот теперь точно хана, - ректор даже не заметил, что подумал вслух.

2 минуты до экзамена

- Воспарямус, - сказал Сен.
Смайлик воспарил с таким ускорением, что если бы не Филимон, перехвативший нового друга на лету, расшибся бы о потолок.
- Полегче, - напряженно бросил Порри, опуская Трубу, которая еще потрескивала фиолетовыми искорками, - у меня довольно сильная магия. Не развороти чего-нибудь.
- Пора! - приказала Мерги. - Давай уже иди быстрее!
По горящим глазам девочки Аесли понял, как ей хочется поскорее снова стать ведьмой. Хоть на минуточку! Хоть на время экзамена! А по своим негнущимся пальцам, которыми он прилаживал наушник, догадался, как ему не хочется отдавать только что полученную магию.
- Пошли, - согласился Гаттер и поежился. - Филимон, айда со мной. А ты, Амели, держи рацию. Отсюда слушать, сюда говорить. Понятно?
- Нет, - призналась девочка, но было поздно. Дверь захлопнулась, и она осталась одна в пустой комнате с непонятной штуковиной в руках, страшной Трубой Мордевольта на кровати и грудой конспектов на столе.

Экзамен

Главные часы Первертса собирались просто пробить 10 утра, но, осознав важность момента, передумали и исполнили "Арию татарского гостя".
- Мило, - проговорила миссис Пузотелик. - Итак, где же несравненный герой, достойный учиться в Школе волшебства? Пусть войдет.
Сен вошел в аудиторию сквозь стену. Надо отдать должное Долорес, самообладания она не потеряла. Вцепившись в собственную улыбку зубами, Пузотелик ровно сказала:
- Неплохо. Но этот вопрос я собиралась задать вам в качестве дополнительного. А сейчас тяните, пожалуйста, билет.
Все студенты Первертса, прильнув к глазкам, щелям и скважинам в дверях, стенах и Астрале, наблюдали за этим зрелищем. То и дело раздавались одобрительные возгласы вперемежку с шипением: "Дай и другим посмотреть!"
Никто и никогда не сдавал экзамен с таким удовольствием, как Сен Аесли. Он нараспев читал самые длинные заклинания, охотно, хотя и не всегда расчетливо, колдовал, а если что-то не получалось - переколдовывал снова и снова.
Амели совладала-таки с техникой и бодро нашептывала ему нужные места из конспектов (тем более что длинную теорию диктовать и не понадобилось), а ворожить Аесли был готов хоть до ночи. А потом до утра. И снова до ночи.
Сначала профессора Первертса ничего не поняли. Через минуту они все равно ничего не поняли, но уже весело перемигивались. МакКанарейкл нахмурилась, засомневавшись, а не дурил ли ей Аесли голову последние полгода, но скоро расслабилась и теперь снисходительно поглядывала на опростоволосившуюся министерскую красотку.
"Ай да Сен! - тихо блаженствовал Лужж. - Мордевольт прав, эти дети обязательно что-нибудь... Но как они это делают? Сен машет руками, а Порри за дверью колдует? Нет, не похоже..."
И действительно, детектор магии, стоящий перед миссис Пузотелик, мерцал ясным пламенем, демонстрируя, что чудеса в аудитории производит только один активно действующий источник колдовства, и этот источник - экзаменуемый Аесли.
Главная экзаменаторша вела себя на удивление спокойно. На фокусы Сена она почти не смотрела, щурилась куда-то в сторону и, казалось, к чему-то прислушивалась.
Бальбо же, напрочь забыв о своих прямых обязанностях, громко комментировал деяния героя всех времен и тут же заносил их в ведомость.
Когда разошедшийся Аесли начал требовать, чтобы его спросили что-нибудь еще ("Ну, ты очень-то не наглей", - сказала в микрофоне Амели), Долорес подняла ладонь.
- Спасибо, достаточно. Немного не хватает практики, это видно. Но магия... магия хороша. Ее, наверное, на двоих хватило бы. Или на троих. А, Сен?
Мальчик тут же взял себя в руки: что-то в тоне председательницы его напрягло.
- Ну что ж, Сен Аесли... - миссис Пузотелик постучала острозаточенным ногтем по столу, что-то прикидывая, - ...идите. И позовите Мергиону Пейджер.
В наступившей тишине из-за двери донесся удаляющийся топот пары тренированных ног.
- Как Пейджер?! - вскрикнула микрофонная Амели.
"Как Пейджер? Она же не по алфавиту!" - помертвел Сен.
- Почему Пейджер? - слегка удивился Лужж. - Это же не по алфавиту, сейчас идет Баскет, дорогая Долли...
- Не вам учить меня алфавиту, профессор Лужж! - отрезала председательница. - Следующая - Пейджер!
"Мерги побежала меняться магией с Амели! - сообразил Аесли ("И мне не надо прямо сейчас отдавать магию", - сообразило что-то внутри него). - Надо потянуть время!"
- Вы еще здесь, Сен Аесли? Я же сказала, идите, вы свободны.
- У меня личный вопрос, - брякнул Сен. - Можно?
Долорес насторожилась, как лиса перед амбаром, и кивнула.
- Понимаете, - продолжил мальчик, - тут такое дело... ("Какое дело? Что я несу? У меня одно дело: Мерги и Амели!") Словом, есть две девочки... Мы вместе учимся...
В микрофоне послышался стук двери, почти неразличимый голос Мергионы и громкий испуганный голос Амели: "Я?.. Моя магия?.. Прямо сейчас?!.. Ой, мамочка!.. Нет, я не могу!.."
- ...Они обе мне нравятся ("Но если они сию же минуту не поменяются магией, я их придушу"), но у них возникла проблема... Они не могут поделить... кое-что...
- Или кое-кого?
Аесли понял, что попал в точку. Председательница была женщиной, и она не могла не обсудить такую важную тему.
- Ну, я тоже имею к этому отношение. Но косвенное ("Амели не может отдать магию"). Штука в том, что есть еще один одноклассник ("Порри уже все отдал мне"), но он... как бы это сказать... вне игры.
Похоже, что Долорес уже выстроила запутанную, но совершенно понятную ей систему романтических взаимоотношений двух мальчиков и двух девочек.
- И вы, Аесли, свалили проблему выбора на своих одноклассниц? Ну что ж, это вполне по-мужски... по-современному. Во времена моей молодости...
- Вот это память, - сказала МакКанарейкл.
- ...мужчины не боялись брать ответственность на себя, не боялись совершать поступки. Жаль, что те мужчины не дожили до наших дней.
"Потому и не дожили", - подумал Аесли. И больше не думал. И не говорил. Только считал.

Предыдущая страница 20 Следующая страница


21 Андрей Жвалевский, Игорь Мытько

Раз! Сен Аесли, не прощаясь, с громким хлопком исчез из Большой аудитории.
- Хороший мальчик, - улыбнулась ему вслед миссис Пузотелик. - Девочкам повезло.
Два! Аесли материализовался сначала у входа в аудиторию, где Гаттер с Филимоном непонимающе развели руками-крыльями, а потом в своей комнате, где Амели Пулен, зажмурившись, пыталась дрожащими руками навести Трубу Мордевольта на Мергиону Пейджер.
- Сейчас, Мерги, я выстрелю... - всхлипывала Амели. - Но я не могу вот так сразу... Сейчас... Мне же надо подготовиться !..
- И что делать? - краем рта спросила Мерги у Сена. - Не могу же я сама пальнуть в нее.
Три! Аесли выхватил у несчастной девочки Трубу и решительно направил ее на Мергиону...
Мерги вломилась в дверь аудитории в последнюю секунду - Долорес уже занесла ручку, чтобы написать "неявка". Успела Пейджер только благодаря Бальбо, который после отлета Сена устроил небольшой скандал, настаивая на своем праве напротив графы "Великий Герой" поставить "суперское отлично!"
Миссис Пузотелик пришлось даже немного повысить свое контральто, прежде чем секретарь сдался и исправил "Великого Героя" на "Великого С. Аесли", а "суперское отлично" - на "суперское хорошо".
Передача магии прошла так быстро, что Аесли не успел пожалеть о потере. Его волновало только одно: успеет ли Мерги на экзамен. Когда из динамика объявили бодрое "Здрасьте!", он прерывисто вздохнул. Все улажено.
- Спасибо, Сенчик! - повисла у него на шее Амели. - Ты меня спас! Я просто была не готова, понимаешь? Мне надо настроиться, успокоиться, а тут трах! Бах! Вдруг. Ты не представляешь, как это трудно...
- Я представляю.
- Ой, извини, я такая бестолковая! Зато знаешь, что я придумала? Мы же можем теперь все время меняться магией! Каждую неделю, например. Две магии на четверых, разве плохо?
Сен согласился, что да, хорошо, освободился от объятий спасенной Пулен, потрепал по загривку Смайлика и вышел из комнаты. Краем глаза он отметил темный силуэт в углу коридора, краем сознания отметил: "Ага, это за мной негласный ментодерский надзор осуществляют", но дальше краев информация не пошла. Мальчику было все равно.
Оставшись одна, Амели принялась усердно искупать вину, подсказывая Мергионе, но та ее подсказками вообще не пользовалась. Мергиона Пейджер веселилась вовсю. Сначала в динамике ничего не было слышно, потом раздался какой-то топот, звон и ах. Затем наступила короткая пауза, прерванная голосом злой председательницы:
- Недурно. А теперь все то же самое, но при помощи магии.
- Как угодно! - отозвалась Мергиона, после чего звон, ах и топот продолжались без перерыва уже пятнадцать минут. И без всяких вопросов со стороны комиссии.
Пулен почувствовала себя обманутой. Она не понимала, зачем торчит в пустой комнате.
- А если сейчас меня вызовут? - вдруг испугалась она. - Вот Пейджер вызвали не по алфавиту! А я же по алфавиту сразу за ней!
Эта мысль привела бедняжку в ужас. Она бросилась в коридор, потом вернулась, заперла комнату, замуровала дверь своим любимым охранным заклинанием и помчалась к Большой аудитории.
Мергиона уже стояла в толпе однокурсников, тяжело дыша, но счастливая до невозможности.
- Я сначала пробежалась по их столу, потом по потолку, потом подпрыгнула и зависла в воздухе, потом проделала еще пару штучек, а эта мне и говорит: "А теперь покажите то же самое, но с магией!" Ну, я показала! У нее челюсть вывалилась!
И Пейджер с удовольствием показала, что именно она показала - а зрители показали, что и у них челюсти не железные.
- А кто сейчас сдает? - спросила Амели однокурсников. - Кого вызвали? Как никого? Как закончился? А зачем я учила? Я же все выучила!
Девочке стало так обидно, что она чуть не заплакала.
- Закончился-закончился! - загалдели вокруг. - Эта тетка дождалась, пока Мерги накувыркается, потом вдруг разулыбалась и говорит: "Перцы! Все путем, пошла я отсюда". (Если быть точным, миссис Пузотелик сказала: "Уважаемые коллеги! Я убедилась в надлежащем уровне преподавания магических наук в школе волшебства Первертс. Думаю, в моем присутствии здесь больше нет необходимости"). И улетучилась!
Порри и Сен стояли рядом, как два брата, с одинаковым выражением лица. Наконец, Гаттер сурово подергал зависшую вверх ногами Мергиону и сказал:
- А вдруг она вернется? Мерги! Ты-то сдала, а я...
- Обожди, Поррик, - взмолилась возрожденная колдунья и превратила ближайшие рыцарские латы во что-то непередаваемо красивое и пушистое.
- Да, Мерги, заканчивай, - поддержал друга Сен. - Амели, а ты чего такая кислая?
- Амели?! - развернулся Порри. Взгляд его остекленел. - Сен здесь... Мерги... Амели... А кто в комнате остался?!
Забыв, что он уже не колдун, Гаттер завопил: "Прыг-и-скок!", прыгнул в стену и грохнулся на пол. На его лбу начала вызревать огромная шишка.
- Труба! - простонал он. - Где Труба?..
Сен не понял, как это вышло, но до комнаты, в которой они занимались магиеобменом, он добрался быстрее не только Филимона, но и тренированно-волшебной Мергионы.
На двери, под аккуратными округлыми буквами охранного заклинания Амели "Не входите сюда, силь ву пле!" красовалась четкая каллиграфическая дописка: MERSI
Дверь скрипнула, и в щель высунулся грустный Смайлик.

3 минуты после экзамена

Главный артефакт магического мира Две Чаши, он же волшебный верблюд Рыжик, подошел к перекрестку Семи Коридоров и принюхался. Совсем недавно, не больше суток назад, отсюда применили мощное заклинание большого радиуса действия Намекамус-всем. Заклинание приводило к появлению одной и той же идеи в головах людей, расположенных в радиусе ста метров от эпицентра.
На свеженасыпанном желтом песочке виднелись отпечатки больших и тяжелых ног. Они начинались от постамента Каменного Философа и заканчивались в каменной
стене. У подножия покинутого постамента скучал одинокий ухогорлонос.
Рыжик повернул ухо к звукозаписывающему существу. Зверек радостно подпрыгнул и гулким голосом Каменного Философа сообщил:
- Полдела сделано!

МЕЖДУ ПЕРВЫМ И ВТОРЫМ
Небольшой промежуток от авторов

Дорогие читатели!
Как вы и просили, мы вернули магию Мерги. Полдела сделано.
Правда, для этого ее пришлось отнять у Порри.
Как бы то ни было, первый том написан. Первый том прочитан. Никто не возмущается "На самом интересном месте!", - все видели предупреждение в начале книги.
Но, похоже, у читателей остались вопросы.
Не переживайте. У нас они тоже остались.
Кто украл Трубу? Зачем? Замешана ли в краже Долорес Пузотелик? Это что, Каменный Философ украл Трубу? А для чего? И зачем он устраивал нашествие хочуг? И он ли его устраивал? Кто похищал ухогорлоносов? Почему у похитителей вместо заклинаний были автоматы? Откуда похитители знали, что Сен отключит защиту? Чей темный силуэт видел Сен в коридоре? Вернут ли магию Порри? А Сену? А Мергионе оставят? Получится ли переделать Трубу Мордевольта? Сможет ли Лужж сделать всех людей магами? И что после этого начнется?
И почему у Браунинга такая странная фамилия?

Предыдущая страница 21


Андрей Жвалевский - Биография

Андрей Жвалевский

На основную страницу

Биография

Игорь Мытько. Родился в 1965 в г. Жодино (Белоруссия). С детства мечтал стать известным писателем. Прослужил два года в Советской Армии, а позже работал на заводе (собирал БелАЗы). После физфака БГУ занялся частным предпринимательством (производство и продажа мягких игрушек). Переехал в Москву, где занялся компьютерной журналистикой.ии исторических портретов русских князей.

Андрей Жвалевский. Родился в 1967 в г. Гродно (Белоруссия). В 1991 закончил физфак БГУ с красным дипломом и пошел работать по специальности — занялся дизайном ценных бумаг. После этого увлекся журналистикой, до августа 2001 был заместителем редактора журнала "Полиграфический экспресс". В настоящее время работает ведущим редактором в издательстве "Новое знание" (Минск).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог и про кое-что еще (Страница 1)
  • ПРИСТУП (Страница 1)
    • Пять комнат (Страница 1)
    • Фиолетовая комната (Страница 1)
    • Салатовая комната (Страница 1)
    • Желтая комната (Страница 2)
    • Пятнисто-зеленая комната (Страница 2)
    • Черная комната (Страница 3)
  • ПОДВИГ № 1
    Пурга в Вальпургиеву ночь     (Страница 3)
    • ...Коридор (Страница 3)
    • Столовая (Страница 3)
    • Спортплощадка (Страница 4)
    • Опять столовая (Страница 4)
    • Крыша Главного корпуса (Страница 4)
    • Снова столовая (Страница 4)
    • Кухня (Страница 4)
    • Крыша (Страница 4)
    • Кухня (Страница 5)
    • Крыша (Страница 5)
    • Кухня. Вернее то, во что она превратилась (Страница 5)
    • Еще раз коридор (Страница 5)
    • Крыша (Страница 5)
    • Салатовая комната (Страница 5)
    • ...Кухня (Страница 5)
    • Столовая (Страница 5)
    • Кухня, на которой никак не наведут порядок (Страница 5)
    • Незамерзающий каток (Страница 5)
    • Кухня (Страница 6)
    • Незамерзающий каток (Страница 6)
    • Кухня (Страница 6)
    • Незамерзающий каток (Страница 6)
    • Столовая (вам еще не надоело это мельтешение?) (Страница 6)
    • Кухня в разгар боя (Страница 6)
    • Столовая (Страница 6)
    • Небо над Первертсом (Страница 6)
    • Столовая в разгар боя (Страница 6)
    • Небо над Первертсом (Страница 6)
    • Столовая (Страница 6)
    • Коридор перед кухней (Страница 6)
    • Столовая (Страница 6)
    • Кухня (Страница 7)
    • Небо над Первертсом (Страница 7)
    • ...Тот Мир (Страница 7)
    • Кухня (Страница 7)
    • Столовая (Страница 7)
    • Черная комната (Страница 7)
    • Радужная комната (серая ипостась) (Страница 7)
    • Небо над Первертсом (Страница 7)
    • Перекресток Семи Коридоров (Страница 7)
  • ПОДВИГ № 2
    Клин Клинчем вышибают     (Страница 7)
    • Урок истории (Страница 7)
    • Урок литературы (Страница 8)
    • Урок физики (Страница 8)
    • Урок физической культуры (Страница 8)
    • Урок математики (Страница 9)
    • Открытый урок (Страница 9)
    • Работа над ошибками (Страница 10)
  • ПОДВИГ № 3
    Преступление и предсказание     (Страница 10)
    • Отец Браунинг и смысл жизни (Страница 10)
    • Отец Браунинг и смысл жизни возвращаются (Страница 10)
    • Отец Браунинг и логический тупик (Страница 10)
    • Отец Браунинг и Тотктонада (Страница 11)
    • Браунинга нет, зато есть премьер-министр и Ромуальд (Страница 11)
    • Отец Браунинг и Ромуальд (Страница 11)
    • Отец Браунинг и отец Браунинг (Страница 11)
    • Отец Браунинг и мудрый Гудвин (Страница 12)
    • Дик Гаттер и мужественное решение (Страница 12)
    • Отец Браунинг, две штуки, орел и решка (Страница 12)
    • Сен Аесли и магия пространства (Страница 12)
    • Браунинги и свобода прессы (Страница 13)
    • Сен Аесли и Золотая рыбка (Страница 13)
    • Сен Аесли и тайны спецслужб (Страница 13)
    • Сьюзан МакКанарейкл и нештатная ситуация (Страница 13)
    • Сен Аесли и железная воля (Страница 14)
    • Сен Аесли и неразрешимая проблема (Страница 14)
    • Отец Браунинг и все в сборе (Страница 14)
    • Сен Аесли и веник решений (Страница 14)
    • Тетраль Квадрит и несовершенство конституции (Страница 15)
    • Сен Аесли и десять шмякодавок (Страница 15)
    • Тетраль Квадрит и молодая смена (Страница 15)
    • Порри Гаттер и место преступления (Страница 15)
    • Грег Аесли и логическая задача (Страница 16)
    • Тотктонада и "Момент" истины (Страница 16)
    • МакКанарейкл и силы быстрого реагирования (2 шт.) (Страница 16)
    • Тетраль Квадрит и заговор пятерых (Страница 16)
    • Ромуальд и чистосердечное признание (Страница 17)
    • Сен Аесли и несколько обстоятельств (Страница 17)
    • Порри Гаттеp и Амели Пулен (Страница 17)
    • Браунинг, Адвокатус и Браунинг (Страница 17)
    • Сен Аесли и Бальбо Рюкзачини (Страница 17)
  • ПОДВИГ №4
    Игра в наперсток     (Страница 18)
    • 1 июня 2003 года
      13 часов до начала отсчета       (Страница 18)
    • Один час до начала отсчета (Страница 18)
    • Начало отсчета (Страница 18)
    • 2 июня 2003 года
      13 дней до экзамена       (Страница 18)
    • 3 июня 2003 года
      12 дней до экзамена       (Страница 19)
    • 4 июня 2003 года
      11 дней до экзамена       (Страница 19)
    • 5 июня 2003 года
      10 дней до экза...       (Страница 19)
    • 2 часа 11 минут до экзамена (Страница 20)
    • 1 час 40 минут до экзамена (Страница 20)
    • 1 час 15 минут до экзамена (Страница 20)
    • 59 минут до экзамена (Страница 20)
    • 19 минут до экзамена (Страница 20)
    • 15 минут до экзамена (Страница 20)
    • 8 минут до экзамена (Страница 20)
    • 4 минуты до экзамена (Страница 20)
    • 2 минуты до экзамена (Страница 20)
    • Экзамен (Страница 20)
    • 3 минуты после экзамена (Страница 21)
  • МЕЖДУ ПЕРВЫМ И ВТОРЫМ
    Небольшой промежуток от авторов     (Страница 21)


Андрей Жвалевский - Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4.

Андрей Жвалевский
Игорь Мытько

Порри Гаттер 3-1: 9 подвигов Сена Аесли. Подвиги 1-4.

Цикл: "Порри Гаттер" - 3

 Читать книгу

Аннотация

После того, как над планетой пронесся ураган по имени Мергиона Пейджер, дежурным главным героем стал юный гений политтехнологий Сен Аесли, который ранее пребывал в тени Порри Гаттера и Мергионы, и с удовольствием пребывал бы там еще долгое время, если бы не роковые события Вальпургиевой ночи 2003 года... Смогут ли маги освоить неколдовские науки, как встретят в Школе волшебства Первертс реабилитированного Мордевольта, получится ли вернуть магию Сену и Мерги, а также чем за это придется заплатить - об этом и о многом другом вы узнаете из новой книги о Порри и его друзьях.

Создание книги: Беломоев Алексей (http://www.hpnews.nm.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel