Андрей Жвалевский, Игорь Мытько - Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины

1 Андрей Жвалевский, Игорь Мытько

Никакая часть этого произведения не может быть скопирована или воспроизведена без применения копировальной или воспроизводящей техники.
Полная или частичная перепечатка текста без согласования с его правообладателями может быть выполнена только производителями контрафактной продукции при наличии у них соответствующих судимостей.
При обнаружении в книге интеллектуальной собственности, не трогая ее, сообщите авторам.
Любые попытки нарушения закона будут преследоваться в судебном порядке. Кстати, это ко всем относится.

Предисловие

«После случая с Каменным Философом Порри дал себе клятву внимательно изучать все объявления, плакаты и даже лицензионные соглашения». - А. Ж., И. М. «Порри Гаттер и Каменный Философ»
Стойте!
Не переворачивайте страницу!
Ф-ф-фу! Авторы едва успели удержать вас за руку. Мы, честно говоря, и сами никогда не читаем предисловий, табличек «Окрашено» и что там пишут в договорах мелким шрифтом, но здесь случай особый.
Да, все говорят, что у них случай особый, но здесь особый особый случай.
Дело в том, что обложка оказалась слишком мала для нас всех. То есть авторы и название кое-как поместились, а вот все остальные люди, принимавшие участие в написании книги, остались неупомянутыми.
В первую очередь это Елена Чилингир и Наталья Кулагина - самые первые и самые требовательные читатели рукописи. Если бы не они, книга получилась бы совсем другой, если получилась бы вообще.
Наши дорогие тест-читатели:
Диана Вайнберг
Зарина Камытбаева
Людмила Крупич
Вадим и Ольга Лашук
Евгения Пастернак
Екатерина Старостина
Татьяна Турубанова
Михаил Ушаков
Это люди, которые, во-первых, помогли авторам отыскать множество ошибок и несоответствий в тексте, а во-вторых, убедили авторов, «что и так, в принципе, нормально».
Маша Мальцева, организовавшая конкурс детского рисунка по творчеству авторов.
Поэт Александр Мурашко. Его «неправильные» хокку стали основой для создания Универсального Указателя (см. ниже, то есть дальше… то есть глубже… словом, где-то в середине книги). Все вопросы по так называемому смыслу трехстиший можете задать непосредственно Александру, например, на форуме нашего сайта. Он будет очень рад.
И, наконец, отдельное спасибо Маше Абрамовой и студии «Wilmark Design», благодаря которым появился чудный сайт www.gatter.ru где можно получить представление и об авторах и о книгах «Порри Гаттер и Каменный Философ» и «Личное дело Мергионы», даже их не читая.
Вот, собственно, и все. Можете перелистывать.
Минуточку… Нам тут редакторы говорят, что нужно еще полстранички чем-нибудь занять, а то некрасиво будет.
Чем бы… О!
«Беру в руки только что отпечатанную книгу. Вдыхаю запах типографской краски и думаю: найду ли здесь нечто новое, увлекательное, неожиданное - или эта книга ничем не отличается от всех прочих в этом тираже?» - Главный технолог типографии «Уральский рабочий»
- Ну? - ядовито поинтересовался один из авторов у второго из авторов.
За этим «Ну?» стояло многое: долгие бессонные ночи, проведенные за игрой «Алиса - гроза Зазеркалья», душевные муки («А катись оно все к черту! Особенно эта книга!»), грандиозные планы («Завтра точно начну писать!»).
А еще за этим «Ну?» стояли десятки тысяч читателей.
- Ни в коем случае не пишите продолжения! - кричали одни. - Хватит с нас сериалов! Напишите что-нибудь другое!
- Да вы с ума сошли! - негодовали другие. - Обязательно напишите продолжение! Мы хотим знать, что было дальше с Порри, Сеном, Мерги и всеми остальными!
И что было делать? А вы как думаете? Написать продолжение - огорчить половину читателей. Не написать - обидеть другую половину
Мы оказались в тупике. И из этого самого тупика и приняли решение, которое должно одинаково устроить всех. Или одинаково не устроить всех.
Мы все-таки написали продолжение. Но это не «Порри Гаттер и комнатный тайник», не «Порри Гаттер и комнатная тайна», и даже не «Порри Гаттер и необъятные просторы».
Это - «Личное дело Мергионы».
Ну что, заполнили нужный объем? Вот и славно.
Хорошего вам прочтения!
Авторы
«Есть ли в этом доме послушные дети?» - Йоулупукки, финский Дед Мороз
- Ну?
- Нет.
- И не было?
- И не было.
- За целый день?
- За целый день… За целых тридцать лет никого не было!
- А мы так готовились, так старались. Так ждали! Столько всего зарядили, закопали и поразвешали. Чтобы, как только кто появится, так сразу его хрясь! Чтоб неповадно было.
- Да-а-а.
- Да-а-а.
- Да-а-а. Ну, а почему так?
- А вот почему. Слушай внимательно, перебьешь - убью. Есть места, по которым все время кто-то ходит. Между пунктом А и пунктом Б всегда протоптана тропинка, проезжена колея, прокопан тоннель, по которым движется большинство. Не потому, что так запланировано, а потому, что так людям удобней. Есть боковые тропинки, дорожки, туннельчики, по которым перемешаются нелюдимы, мыслители, психи, монахи-отшельники и в зюзю пьяные. Есть совсем уж неудобные маршруты, по которым раз в месяц кто-нибудь проберется, и опять тишина. Логически продолжая эту последовательность, получаем места, в которые никто и никогда не зайдет. Вот такое место мы и выбрали тридцать лет назад.
- Ты умный, Моноайс, раз сумел такое рассказать.
- И ты не дурак, Однозор, раз сумел такое дослушать.
- Ну, и что дальше?
- Может, подеремся?
- И то дело.
И два огромных, обвешанных броней и оружием циклопа аккуратно отложили монокли, взмахнули здоровенными шипастыми дубинами и обрушились друг на друга.

Первая чертова дюжина. На великобританских просторах

«Все люди - братья.Но не все братья - люди» -«Основы ксенозоологии»

Глава первая. Вечернее утро после вчерашней ночи

«Когда наступит конец света? Он уже наступил.Просто 1 января в 9 утра его никто не заметил». - Коза Ностра Дамус
Мистер Клинч, отставной майор и заслуженный завхоз школы волшебства Первертс, нюхал клей «Мементо Мори».
Прошло уже 15 часов нового, 2003 года.
- Это не клей, - мрачно сказал завхоз, - это сопли водного дракона. Метафора. Сам придумал.
С этими словами Клинч прижал смазанные «Мементо» половинки магического кристалла связи, выждал несколько секунд и отнял руки. Половинки с хрустальным звоном раскатились по столу.
- Прижать надо сильнее, - посоветовал Дубль Дуб, уже сорок минут наблюдавший за процессом ремонта инвентаря. Семь из десяти его мощных пальцев были загнуты.
- Прижать надо, - согласился Клинч, - всех надо прижать! Бардак в стране! Вот раньше завхозам были положены зверопотамы. Для порядка. Ты только представь: скользкие щупальца, ядовитые клыки, стальные руки-крылья, а вместо сердца…
- …пламенный мотор, - завершил Дубль.
- А ты откуда знаешь? - нахмурился Клинч. - Я что, тебе уже рассказывал?
- Ага, - и Дубль загнул очередной палец. Клинч вздохнул. Даже Дуб, по ошибке созданный четыре месяца назад первокурсницей Мергионой Пейджер, соображал сейчас гораздо лучше него.
- Да, - сказал завхоз, - это тебе не хрен с апельсином.
Услышав знакомые слова, Дубль осторожно спросил:
- Будем ужинать?
Клинч позеленел и отвернулся к окну. Но постучали не в окно, а в дверь.
- С добрым утром, Мистер, - раздался осторожный голос Харлея, - вы… адекватно оцениваете существующую реальность?
- Это злое утро, - ответил завхоз, разглядывая заходящее солнце. - А реальность оцениваю как хреновую.
- Адекватно, - решил Харлей и переступил порог. - А что делать?
Это была трезвая мысль. С последствиями вчерашнего надо было что-то делать.
Клинч продолжал делать вид, что изучает ужасающие для завхоза результаты декабрьских событий в Первертсе: разрушенные во время неудачного спиритического сеанса Фантома Асса факультетские башни Орлодерра, Слезайблинна и Чертекака, замерзший Незамерзающий каток, покореженный в ходе битвы с домовыми ректора Бубльгума главный корпус…
На самом деле экс-майору было неудобно за новогодний банкет. Расслабившись после исторической победы над бывшим начальником, завхоз набрался до белых коников, которые загнали Харлея в шкаф с дрессированной молью. Преподавателя обращения с магическими животными, который панически боялся всего, что шевелится, пришлось отпаивать настоями трав - на шалфее, на анисе, на зубровке, на перце, и, наконец, на щебенке из Стоунхенджа. Только после этого Харлей немного повеселел и даже помогал Клинчу и декану Чертекака Развнеделу выводить:
Из вереска напиток
Забыт давным-давно,
А был он слаще меда,
Пьянее, чем вино.
Поскольку мелодия песни ее исполнителями была забыта еще крепче, чем напиток из вереска, пели в основном на мотив композиции «На муромской дорожке».
- Как вы думаете, - пробормотал Харлей, - не завалялась ли здесь бутылочка вина? Хотя бы кипрского? Хотя бы початая? Или хотя бы стаканчик того напитка… никак не вспомню название… который из вереска?
Клинч перестал зеленеть и начал синеть.
- Все, забудьте! - торопливо сказал Харлей. - В конце концов, мы имели полное право отпраздновать. А вы как думаете? Разоблачение и пленение Бубльгума, который под личиной ректора скрывал личину злодея-завистника, решившего лишить всех нас магии - раз! Победа над домовыми, которые под личиной гномов едва не разнесли Первертс - два! Спасение ста тысяч магов от нелепой, хотя и мучительной смерти - три! Повторное пленение Бубльгума, уже под его собственной личиной - четыре!
Преподаватель гордо взметнул кулак с четырьмя загнутыми пальцами. И одним отогнутым.
Дубль глянул на свои вдвое чаще загнутые пальцы и гордо улыбнулся.
- И я еще не говорю, - Харлей три раза икнул, но справился с собой, - о главном итоге года, об изобретении Абсолютного Отпугивающего Все Живое Эликсира!
Стены Первертса вздрогнули.
Это проснулась Сьюзан МакКанарейкл.
Декан факультета Орлодерр обвела тяжелым взглядом дрожащие стены своей комнаты и просипела:
- Это еще ничего, это я еще колдовать не начала.
А колдовать было жизненно необходимо. Без парочки подходящих случаю заклинаний мисс Сьюзан не решилась бы выйти в коридор - из сочувствия к гостям школы волшебства. Сто тысяч магов, спешно эвакуированные вначале в Гренландию, а затем назад в Первертс, не были готовы к такому испытанию: увидеть профессора МакКанарейкл после новогодней ночи.
- Сначала займемся внешностью, - решила Сьюзан и глянула в трюмо. Трюмо побледнело и отказалось показывать отражение.
- Будем реставрироваться на ощупь, - вздохнула МакКанарейкл, - Ориф-лейм. Максфа-ктор. Хен-ки-пенки. Хухры-мухры …
Каждое заклинание производило эффект косметической бомбы: сыпалась штукатурка, трескался паркетный лак, падали канделябры, на кухне вскипали чайники, а главные часы Первертса стрелками показывали не время, а то, как им все это осточертело.
- …Лоре-аль. Ивро-ше. Крас-наямос-ква… Стоп! Какая Крас-наямос-ква?! Не надо Крас-наямос-ква!
Но было поздно - заклинание, усиленное его троекратным повторением, уже вступило в силу. Трюмо ухнуло, резко отвернулось к стене и принялось сдавленно хихикать.
И что вы думаете? Именно в этот печальный миг в дверь макканарейкловского будуара постучали.
- Мисс Сьюзан! - раздалось из коридора. - Это я…
- Не знаю такого! - рявкнула МакКанарейкл, лихорадочно пытаясь ликвидировать косметическую ошибку.
- Это я, Югорус Лужж. Мы уже триста лет вместе работаем. Вы меня помните?
- Я все помню! - огрызнулась мисс Сью.
- Да? - хрюкнул за дверью профессор Развнедел, которого не брало ничего: ни крепкие напитки, ни умные книжки. - И про вчера все помните?
- Тогда вы должны знать, что через полчаса педсовет, - сказал Югорус.
- Я не потерплю никаких оргвыводов! - заявила Сыозан. - То, что я не помню про вчера, еще не дает вам оснований выносить на педсовет мое, вполне пристойное, учитывая обстоятельства, поведение! И вообще, я не могу допустить, чтобы меня увидели в таком виде!
- Можно всем глаза повыкалывать, - нашелся Развнедел.
- Давайте без сложностей, - отклонил предложение коллеги Лужж. - Чем доламывать школу косметическими заклинаниями, лучше станьте невидимой. Кстати, педсовет посвящен не вашему… э-э-э… свойственному вам поведению.
- А чему тогда? - спросила тающая в воздухе МакКанарейкл. - Порри, Сен и Мерги опять что-то натворили?
Декан Орлодерра беспокоилась напрасно. Порри и Сен ничего не могли натворить. Потому что последние пятнадцать часов они спали.
Юному магу с техническим уклоном Порри Гаттеру снилось присуждение Нобелевской премии по кибернетической магии. Премия представляла собой банку маминого варенья, а вручал ее почему-то Мордевольт. Враг Волшебников, в свое время лишивший магии множество колдунов, а затем сам утративший волшебные свойства при попытке обезмажить Порри, от удовольствия светился красивым фиолетовым цветом.
Сен Аесли, однокурсник Гаттера и одна из жертв Мордевольта (точнее - обезмаживающей Трубы Мордевольта, которую тогдашний ректор Первертса Бубльгум использовал для своих коварных целей), видел во сне, как он организует великое переселение народов. Причем Сен так умело применяет к этому делу политтехнологии, что падение Римской империи остается незамеченным.
Не спала только Мергиона Пейджер.
Из дневника Мергионы Пейджер
1 января 2003. Почему я такая несчастная? Каждый раз одно и то же: день рождения в самый тяжелый день года. Все снулые, опухшие, с днем рождения поздравляют, а сами зевают. В этом году еще хуже. Все носятся, как угорелые, Клинч ищет рассол, Лужж командует школой, ментодеры домовых вывозят, гномы повсюду молотками грохочут. А Порри и Сен дрыхнут! Тоже мне друзья. Только мисс Сьюзан вспомнила о моем дне рождения и подарила самопудреницу. Очень классная штука! Она заряжена магией, поэтому даже такая мудлиха, как я…
Полстраницы испорчено жидкостью неизвестного происхождения.
И правда, замечательная самопудреница. Если бы не она, я так бы и проходила весь день зареванная.
Тоже 1 января. Харлей объяснил мне происхождение слова «мудл». Оказалось, это аббревиатура фразы «Лицо, лишенное магических свойств» на кельтском языке. Осталось выяснить происхождение слова «аббревиатура».
Опять 1 января. Проверила парочку ушей в стенах, которые расставила еще в прошлом году. Выяснила, что Лужж диктует приказ по школе, в котором собирается всех отправить на каникулы. Он что, совсем?! Я ведь уже не колдунья! Как я во дворе покажусь? Ну, пацаны еще ничего: продемонстрирую им пару приемчиков, они сразу зауважают. А вот девчонки… Ну уж нет! Я, конечно, пошла к Лужжу и наревела ему лужу. Так что никуда я не поеду, он обещал. Пойду будить Поррика и Сена.
Все еще 1 января. Они оба признались мне в любви!
Гаттер сказал: «Мерги, я тебя люблю и все такое, поздравляю, вот тебе подарок, но я сейчас…» - и уснул. А Аесли сказал «Мергиона, любовь моя, не топай, пожалуйста. Кстати, с днем рождения, это тебе, будь…» - и тоже уснул. Ну, и что мне теперь делать? Сен, конечно, умнее, зато Порри красивее. Ладно, завтра они уезжают на каникулы, так что у меня будет время подумать. А подарили они плюшевого зайца на батарейках и шкатулку с секретом. А какой секрет - неизвестно. Вот ведь! Нет, чтобы метательные звезды или хотя бы нож складной. Впрочем, что вообще мальчишки могут подарить хорошего?
Что-то меня тоже в сон потянуло, с чего бы…
В кабинете прорицательницы Форы Туны сидела бледная, как бинт, мадам Камфри. В руках школьный главврач нервно сжимала посиневшую брошюру «Как избежать пищевых отравлений ядами».
- Форочка, солнышко, скажи мне всю правду, - хриплым голосом ворковала мадам Камфри. - Про будущее, связанное с переменами. То есть про перемены, связанные с будущим. Ну, в общем, расскажи мне что-нибудь.
Фора Туна сдернула покрывало с прозрачного шара и уставилась в стеклянные глубины.
- Ну, - не выдержала главврач, - что ты видишь?
- Ричарда Гира, - прошептала Туна.
- Не может быть! - задохнулась мадам Камфри.
- И Кэтрин Зета-Джонс. И Рене Зельвегер.
- Да у тебя там «Чикаго» показывают! Ну-ка, сделай погромче, - вскричала главврач и присоединилась к прорицательнице.
Только когда началась третья рекламная пауза, подружки посмотрели на циферблат песочных часов.
- Мы опоздаем на педсовет, - сказала Фора Туна.
- Форочка, я тобой восхищаюсь, - сказала мадам Камфри. - Ты никогда не ошибаешься!

Глава вторая. Мергиона отправляется в путь

«Почему мир удалось создать за шесть дней? Тогда не было производственных совещаний».- «Самые грандиозные неудачные проекты»
Приказ по школе волшебства Первертс
1. В связи с невозможностью исполнения обязанностей прежним ректором, на самом деле не исполнявшего свои обязанности, назначить нового исполняющего обязанности прежнего ректора… Что-то я запутался. Короче, вместо Бубльгума, который оказался прохвостом и жуликом, ректором пока буду я, Югорус Лужж, который оказался неплохим организатором и вообще хорошим человеком.
2. Основываясь на примере Порри Гаттера, умело сочетающего магические приемы и неколдовские технологии, приказываю разработать новую учебную программу на базе следующих предметов:
a) основы компьютерной грамотности; цель - каждый выпускник Первертса должен владеть компьютером или хотя бы клавиатурой;
b) прикладная химия; примечание - ремонт школы после занятий производится за счет родителей;
c) начала современной физики и перспективные направления хайтека; что это, я не знаю, но звучит красиво;
d) что-нибудь еще; что именно, я пока не придумал, если у кого есть предложения, милости просим.
3. Учащихся, чтобы не мешали обновлению учебного процесса, и в связи с каникулами отправить быстренько по домам. С помощью заклинания По-до-мам! До мам.
4. Завхозу Мистеру Клинчу объявить благодарность с занесением в астральное тело за своевременный изыск скольких-то там тысяч пододеяльников. Так держать, Мистер Клинч, и все сдать на склад по описи!

1 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 2

5. Некоторых учащихся можно на каникулы оставить в школе. Например, Мергиону Пейджер. Хотя я не понимаю, почему бы тебе не съездить к маме, к друзьям? Ну и что, что ты теперь не ведьма… Все, не буду, не буду, только не плачь! Под ответственность декана МакКанарейкл.
6. А я пока плотно занимаюсь исследованиями Трубы Мордевольта. Все-таки очень хочется перенастроить ее так, чтобы она не полностью передавала магию от одного к другому, а частями. Представляете, какие перспективы…
Декан Слезайблинна и исполняющий обязанности Бубльгума, то есть ректора Югорус Лужж
01.01.03
P.S. Чуть не забыл! С Новым годом всех! С Новым счастьем! А Мергионочку еще и с днем рождения!
Ваш Ю. Л.
P.P.S. Извините, но пункт 6 я слегка подсократила, а то он занимал четыре страницы, а мне срочно надо убегать домой. Если кому интересно, обращайтесь к Лужжу. Он на тему перспектив превращения всех людей в магов может сутками говорить.
Секретарь ректора Софья Паркер
Из протокола заседания педсовета школы волшебства Первертс
С ремарками для постановки студенческим театром или еще какой-нибудь самодеятельностью. Записано со слов Ухогорлоноса инв. № 111/1
Лужж. Прошу тишины! Харлей, прекратите, нет там никакой феи, зима на дворе, они все спят давно!
Харлей. Ага, спят! А вы знаете, как опасны феи-шатуны?
Из угла, где сидит Мистер Клинч, раздается жуткий вой. Профессор Харлей к общей радости валится на землю и покрывается оцинкованной броней с заклепками.
Лужж. Мистер Клинч, ну что это за детский сад! Вы, кстати, сдали пододеяльники на склад?
Клинч. Те 127 штук, что я со склада брал, на склад и вернул.
Лужж. Как 127? А где вы взяли остальные 99 813 пододеяльника?
Клинч. Где, где… в Караганде.
Лужж. Вы с ума сошли! Вы же выбрали весь валютный резерв школы на 500 лет вперед!
Десятиминутная перепалка о проблемах с покупкой русских рублей, об организации учета на складе и о том, что если не знаете, так нечего тут и распоряжения отдавать глупые. На протяжении беседы Клинч трижды пишет заявление об увольнении по собственному нежеланию работать. Лужж четырежды его рвет - один раз по ошибке.
Голос МакКанарейкл. Мужики, вы достали! Вам обязательно считать пододеяльники в присутствии десятка профессоров магии?
Развнедел. Кто здесь?
Лужж. Не обращайте внимания, это невидимая декан МакКанарейкл.
Развнедел. А где она?
Лужж. Не отвлекайтесь, профессор. Вернемся к нашим баранам.
Харлей, который пытался высунуть нос из брони, при слове «бараны» свертывается в плотный клубок.
Лужж. С приказом все ознакомлены?
Все. Ознакомлены.
Развнедел. С каким приказом?
Лужж. Остальные что-нибудь уже предприняли? Что там с новыми учебными планами?
Тягостное молчание.
Лужж. Понятно. Хорошо, что я позаботился обо всем сам. Разрешите представить, дамы и господа, доктор Бад Хит из Америки.
Хит (отрываясь от чтения комикса). А? Чего? Привет. Я Бад. А вы что, правда, колдуны? Типа, круто.
Голос МакКанарейкл. Югорус, это доктор? По-моему, это в лучшем случае фельдшер.
Хит. Кто это?
Развнедел. Это невидимая декан МакКанарейкл.
Хит. Типа улет. Клевая чувиха?
Лужж. Не заморачивайтесь, доктор. Коллеги, Бад Хит - наш новый преподаватель. Он будет читать «Введение в неколдовские науки».
Фора Туна. Вы уверены, что доктор Хит может читать курс лекций? Вернее, что он умеет читать?
Хит. А в чем проблема? Я читаю. Это просто. Главное, чтобы картинок было побольше. «Человек-паук» там, или еще что. Только мне больше «Бэтмен» по кайфу. Какая там физиономия была у Джокера, когда он упал в кислоту?
Голос МакКанарейкл. Вот такая?
МакКанарейкл становится видимой. Доктор Бад Хит роняет комикс и бросается наутек, вопя что-то не совсем академическое.
Лужж. Сьюзан, исчезните! Какая безответственность… И что теперь делать? Теперь придется временно распределить дополнительные часы между собой.
В профессуре - радостное оживление.
Развнедел. Дополнительные часы - это хорошо. Я свои наручные на Новый год разбил, когда с ментодерами дрался.
Лужж. Я имел в виду дополнительную преподавательскую нагрузку.
Развнедел. Тоже нефигово.
Лужж. Я рад, что вижу энтузиазм. Итак, кто возьмет 108 часов «Основ физики»?
На протяжении следующих 35 минут происходит шумный дележ преподавательской нагрузки, в котором принимает участие даже покинувший свое убежище Харлей.
Лужж. Уф-ф-ф. Все довольны?
Все. Нет.
Лужж. Ну, по крайней мере, все недовольны в равной мере. На том и порешим.
Харлей. С точки зрения субъективного объективизма вы, безусловно, правы. Но если рассмотреть проблему с неудобной точки зрения…
Фора Туна. Вам не кажется, что кто-то шуршит в стене?
Все. В стене? Где? И правда, шуршит. Наверное, какой-нибудь зверь. Харлей, кто бы это мог быть? Как вы думаете? Харлей, куда же вы?!
Лужж. Всем спасибо. Последний вопрос. Что будем делать с Бубльгумом?
Голос МакКанарейкл. Можем отдать его Мерги.
Лужж. Очень смешно. Кстати, его хорошо охраняют?
Клинч. Не сбежит! Четыре ментодера стерегут!
Лужж. Сбежать-то он не сбежит, а вот мисс Пейджер… Словом, надо его срочно передавать компетентным органам. Профессор МакКанарейкл, вы, по-моему, как раз в Безмозглон собирались на каникулах? Может, и нашего бывшего ректора прихватите?
Голос МакКанарейкл. У меня одно условие - никаких ментодеров!
Лужж. При всем уважении…
Двадцатиминутный спор. Сходятся на том, что ментодеров будет двое.
Лужж. Вот и хорошо, раз профессор МакКанарейкл согласна…
Голос МакКанарейкл. У меня одно условие.
Лужж. Опять?
Голос МакКанарейкл. Это другое одно условие. Я беру с собой Мергиону. Я, вообще-то, ради нее и еду.
Клинч. Тогда ментодеров нужно штук триста.
Голос МакКанарейкл. Девочка очень переживает потерю магической силы.
Развнедел. Точно! Пусть съездит, посмотрит на других несчастных, развеется.
Мадам Камфри. Да и Первертс недельку от нее отдохнет.
Лужж. Хорошо. Под ответственность профессора МакКанарейкл. Все свободны. Я, кстати, тоже. Сью, можете снова проявить себя.
Преподаватели расходятся сквозь стены. Развнедел некоторое время пытается просочиться вслед за всеми, потом находит комикс, оброненный Бадом Хитом, и с головой погружается в чтение.
Письмо Мергионы Пейджер маме
Привет, мамочка! Спасибо за поздравления и подарки. Сумочка - просто прелесть! Я все-все в нее уложила: и одежду, и косметику, и все остальное. Даже мисс Сьюзан пришлось тащить с собой целую сумку багажа, а я поехала с твоей маленькой. То есть не ей пришлось тащить, а Дубу, который тоже едет.
Ой, я же не сказала, что мы едем в Безмозглон! Правда, здорово? Вместе с мисс Сьюзан. Она говорит, что меня там ждет какой-то сюрприз. А едем мы, чтобы отвезти Бубльгума в «Запоздалое раскаяние». Представляешь, наш ректор оказался никаким не магом, а шарлатаном! Он пытался отнять магию у всех волшебников Британских островов, но мы с Порри и Сеном ему помешали. Но я была очень-очень аккуратна и никуда не лезла, только немного подралась с ментодерами и домовыми, которые прикидывались гномами.
Они такие потешные! В смысле, не домовые, а настоящие гномы! Как только Сен их выманил наружу, тут же бросились все чинить и отстраивать заново, а то в результате этого кавардака половина Первертса в развалинах лежала. А теперь у нас уже две башни Орлодерра и три Слезайблинна.
Я веду себя хорошо и никуда не лезу. Просто все так само вокруг происходит, а первая я никуда не лезу. Если они меня не провоцируют.
Хорошо, что у тебя начался охотничий сезон, и ты не приехала к нам на Новый Год. А то бы вляпалась в какую-нибудь историю. Или Бубльгум отнял бы у тебя магию. Но тогда я бы научила тебя сокровенному знанию и другим приемчикам, и мы бы ходили по путям истины вдвоем. А то Сен ленивый, а Порри все время некогда: он всю осень воевал с Мордевольтом, а тот - представляешь - в это время был в Австралии, а все подстроил Бубльгум. Вот умора! Но все равно Порри несколько недель пролежал в больнице, а если бы Мордевольт не в Австралии был, представляешь, что было бы!?
Как проходит охота? Много вампиров настреляла? У нас скоро начнутся занятия по алхимии, и я обязательно наделаю тебе симпатичных серебряных пулек, только пришли побольше олова.
Все, надо бежать, а то пришла эта гангрена, в которой мы поедем, и гудит уже полчаса. Она называется «Лох-Несское чудовище», а по-моему, просто дракон недоделанный. Все, мамочка, я бегу, а то Канарейка меня убьет или, того хуже, не возьмет с собой!
Кстати, привет тебе от нее, она тебя до сих пор вспоминает. Особенно, когда я что-нибудь натворю.
Целую,
твоя благоразумная дочь
Мергиона.

Глава третья. Лох-Несское чудовище пересекает Шотландию

«Что вы понимаете в кругосветных путешествиях!» - С. Иов. «Вокруг света в брюхе кашалота»
Пассажирский василиск-амфибия с гордой надписью на боку «Лох-Несское чудовище» лениво полз между холмов, по пути проглатывая голосующих магов и выплевывая тех, кто уже приехал.
Двигалось скрипящее и урчащее «Чудовище» чудовищно медленно. За первый день старая ржавая громадина проявила прыть всего пару раз. Как только на горизонте появлялись местные мудлы, амфибия стремительно ныряла в ближайшее озеро, разбрасывая куски льда и поднимая невероятный шум и плеск.
Привлеченные грохотом мудлы подходили ближе, несколько минут стояли на берегу, после чего пожимали плечами и отравлялись по своим делам. Несси выбиралась из озера, встряхивалась, опускалась на брюхо и снова принималась флегматично ползти.
На второй день мудловские поселения кончились.
«Вот так интересная поездка, - думала Мергиона, третий час наблюдающая в узкую щель между чешуйками василиска, как низкие шотландские кусты сменяются приземистыми шотландскими кустами. - Тоска смертная. Хоть бы какие-нибудь горные тролли напали».
Она оглянулась. Вся первертская делегация разместилась в отдельной каюте: мисс МакКанарейкл, неотрывно читающая дамский роман, Бубльгум, закованный в заклинание Я-те-убегу, два неразговорчивых офицера-ментодера из «Альфы Эридана», и Дубль Дуб, который преданно смотрел на багаж.
Снаружи зашуршало, и в щель скользнул листок бумаги:
Паделки нидорага. Ис камней.
Скидки 100%.
Бирите задарма, а то мы уже замаялис их таскать.
«Лох-Несское чудовище» остановилось, и обрадованные пассажиры высыпали из разверстой пасти амфибии на небольшую площадь, над которой покачивались надувные буквы Магический перекресток.
И действительно, здесь сходились две раздолбанные дороги. По одной похожие на муравьев клетчатые шотландские гномы деловито тащили куски породы. По другой похожие на термитов лохматые друиды расхлябанно волочили обломки деревьев. Две цепочки пересекались в центре, где после непродолжительной перепалки, сопровождаемой тыканием в лица кусками и обломками, персонажи британского фольклора переползали друг через друга и отправлялись дальше.
На краю перекрестка кособочилась хибара с вывеской
Таверна «У Ж. Д'Арк». Наш костер обогреет вас!
Ведьмам скидки
На стенах хибары вкривь и вкось были налеплены рекламные листовки: «Свежий эликсир плодовитости! МакКролик и многочисленные сыновья», «Хот-доги, хот-кэты, хот-рэты и хот-маусы!», «Два песочных куличика по цене одного!» и «Книга „Порри Гаттер и Каменный Философ“ поможет вам убить время в пути! Впервые на языке оригинала».
На потягивающихся и приседающих путешественников тут же налетели лепреконы, которые принялись рассовывать листки «Вложите свои деньги туда, где их никто не найдет! Даже вы!». Если пассажир не проявлял заинтересованности, лепреконы обиженно требовали листочки назад.
В сторонке толпились тролли, робко предлагавшие туристам поделки из камня и золотые слитки, которыми им выдавали зарплату.
- А зачем вы продаете золотые слитки? Да еще всего за пять штук? - спросила Мергиона самого унылого тролля. - Они же стоят гораздо дороже! За них что угодно можно купить.
Тролль поднял серые веки, и в его взгляде засветилась вековая мудрость.
- Девушка, а вы когда-нибудь пробовали купить за золотой слиток, ну, скажем, жвачку?
Мерги не нашлась, что ответить, и обрадованный тролль ускакал, сжимая в лапе пять деревянных штук. «За жвачкой побежал», - подумала Пейджер, взвешивая в руке слиток и пытаясь понять, на что он ей сдался.
Агрессивная рекламная акция лепреконов успехом не увенчалась. Из всех пассажиров «Чудовища» оригинальным вложением денег заинтересовался только Дубль, который долго пялился на листовку, никак не реагируя на призывные «Ну что, уже?», «Давай, соглашайся, чего стоишь?» и «А деньги-то есть у тебя?». В конце концов лепреконы потеряли терпение, достали из карманов большие кружки и исчезли в таверне. Листочек у Дуба они забирать не стали.
«Несси» нетерпеливо топнула, и пассажиры полезли в гостеприимно распахнутую пасть.
В каюте Мергиона сунула золотой слиток в безразмерную мамину сумочку. «О! - сообразила она, - наверняка золото можно превратить в свинец и наделать из него серебряных пулек для маминых вампиров».
Подумав о маме, Мерги снова вспомнила причину, по которой она не поехала домой на каникулы, и чуть было не начала грустить.
- А ну, выше нос! - сказала МакКанарейкл. - Раз делать нечего, займемся делом. Пришло время начать обучение Искусству Макияжа В Любых Условиях. Все слова - с большой буквы. Поскольку мы в Шотландии, начнем с омолаживающей маски из листьев чертополоха. Записывай рецепт…
И профессор магии продиктовала смесь, состав которой унесла с собой в могилу не одна ведьма.
- Будет немного больно, - поясняла мисс Сьюзан, - всю ночь. Зато первые пятнадцать минут утром будешь выглядеть просто божественно!
- Здорово! - сказала Мерги. - При первом же удобном случае попробую на ком-нибудь!
МакКанарейкл нахмурилась:
- А сегодня чем не первый удобный случай? И на ком это ты собралась пробовать? Почему не на себе?
- Я имела в виду, - растерялась Мергиона, - что попробую, когда надо будет на кого-нибудь произвести впечатление. А сегодня… Ради кого тут стараться? Ради ментодеров?
- При чем тут мужчины! - рассердилась деканша. - Стараться нужно только для себя! Ну и для других женщин, разумеется, потому что только они могут заметить, что ты не привела себя в порядок. Я, например, просто болею, если не накрашена, не причесана и одета абы как. Если бы ты видела, как я выгляжу без макияжа…
- Ой! А покажите, мисс Сью! Очень интересно!
- Нет, - твердо сказала преподавательница, - в другой раз. А теперь перейдем к следующему важному упражнению: выщипывание бровей собственными ногтями. Будет немножко больно…
Рапорт среднего лейтенанта Гугукина о доставке особо опасного преступника в КудаСледует
Согласно приказу мы следовали в КудаСледует строго по маршруту следования. Задержанный вел себя нормально. Сопровождающие вели себя нормально, за исключением учащейся Мергионы Пейджер, которая сама себя мучила. Полусредний лейтенант Жежевкинг службу нес нормально. В пути происшествий не случилось. Только один раз задержанный попытался бежать, для чего два раза подряд чихнул. Я сразу понял, что задержанный пытается бежать, и дал ему в лоб два раза по числу чихов. А больше все было нормально.
Средний лейтенант Гугукин, оперативный маг 14-го разряда.
За два следующих дня Мерги научилась превращаться из Золушки в принцессу без феи и тыквы, зато с феном и тыквенной маской. Как рассказала мисс Сьюзан, ведьмы испокон веков делают тыквенные маски перед большими праздниками. Перед Хэллоуином, например.
К утру пятого дня путешествия Мергиона настолько освоила приемы макияжа (в том числе «макияж на воде и хлебе» и «макияж по тревоге»), что начала задумываться о том, куда, зачем и как они едут.
- Интересно, - размышляла она вслух, - почему бы нам просто не перенестись из Первертса в Безмозглон? Зачем мы трясемся в этом несчастном зверобусе? Мы, наверное, у него уже в печенках.
- В селезенке, - поправил ее глубокий голос из пустоты.
- Отец Браунинг! - радостно завопила Мергиона, как будто это был ее собственный отец.
На самом деле Браунинг был до недавнего времени обыкновенным пастором и следователем по особо непонятным делам МВД Великобритании. Потом наступило недавнее время, и обыкновенный суперследователь превратился в необыкновенного. В результате очередного безответственного эксперимента Фантома Асса святой отец получил магическую силу колдуна экстра-класса.
- Если где-то что-то делается через… э-э-э… селезенку, - продолжил Браунинг, тактично материализуясь в углу, - значит, на сей счет существуют специальные инструкции.
Услышав кодовое слово «инструкция», один из ментодеров вздрогнул и отрапортовал:
- «Временная инструкция по правилам перевозки особо наглых преступников от 3 августа 1321 года. Пункт 1. Для перевозки разрешается использовать только наземные медленноползущие виды транспорта».
Охранник мигнул, посмотрел на пастора и добавил:
- «Пункт 6. При появлении посторонних лиц в зоне действия Временной инструкции незамедлительно препятствовать их появлению».
- А я не постороннее лицо, - ответил пастор, - я лицо уполномоченное. У премьер-министра Квадрита появилась неплохая идея. Он хочет выписать всех обезмаженных пациентов Безмозглона.
Браунинг сунул ментодерам пергамент, который выглядел настолько секретным, что его хотелось незамедлительно сжечь. Или съесть.
Дубль облизнулся, а МакКанарейкл, Мерги и Бубльгум вытянули шеи, пытаясь разобрать официальные руны, но смогли увидеть только «Совершенно секретно!», «Не твоего ума дело!» и «Займитесь-ка лучше своими делами, дамочка!»
Впрочем, прочесть верительную грамоту не удалось и охранникам. «Лох-Несское чудовище» остановилось, и путешественники впервые услышали его скрипучий голос:
- Конечная остановка «Безмозглон». Транспорт дальше не идет. Транспорт идет пожрать.

Глава четвертая. Дубль Дуб сотрясает скалы

«Пароль - секретная фраза, которую никто не знает». - «Нераскрытые тайны спецслужб»
Со стороны Безмозглон выглядел неприступной замшелой скалой. Древняя, как сама Шотландия, громада была покрыта совершенно естественными трещинами и абсолютно натуральными заплатками лишайника. Тревожно постанывающие гагары кружились над крышей больницы, словно над обычным утесом. Сидевший на большом валуне глупый пингвин мучительно пытался понять, что он делает на Британских островах.
- Ну, - сказала МакКанарейкл, - и как сюда входят? Сим-Сим-откройся? Избушка-избушка-стань-задом? Откройте-перепись?
Заклинания подействовали. В песках Аравии открылся Сим-Сим, в русских лесах заворочались избушки, миллионы прописанных и временно зарегистрированных испуганно припали к дверным глазкам.
Безмозглон безмолвствовал.
- Открывайте, а то хуже будет! - сказал Дубль.
Скала заскрипела, но не подалась.
- Сильно! - признала Мергиона. - Сам придумал?

Предыдущая страница 2 Следующая страница


3 Андрей Жвалевский, Игорь Мытько

- Клинч научил, - ответил Дуб.
Пока МакКанарейкл и Дубль экспериментировали, ментодеры молча подошли к неприметному уступу скалы, извлекли свои резиновые волшебные палочки и воткнули их в симметрично расположенные гнезда гагар.
- На счет «три»? - предложил один.
- Давай лучше на «два», - поморщился второй, - у меня с алгеброй напряг.
Охранники хором досчитали до двух и резко повернули свое личное оружие в гнездах. Палочки затрещали и сломались. Вход в Безмозглон не обнаружился.
- А зачем вы палочки попортили? - спросила Мерги.
- В Безмозглон с оружием нельзя, - пояснил старший, набрал побольше воздуха и заорал:
- Спите там, на КПП?! Открывай, свои!
- Ходют тут, ходют, а чего ходют, и сами не знают! - прогремело в ответ.
По тому, как расслабились ментодеры, Мерги поняла, что отзыв на пароль оказался именно таким, какого они ожидали.
Часть скалы бесшумно отъехала в сторону и с ужасающим грохотом повалилась на землю. Над образовавшимся проходом замерцало табло:
Безмозглон. Все предъявлять в развернутом виде
Прямо на входе прибывших взяли в оборот. У МакКанарейкл изъяли палочку, а у Браунинга - четки, после чего приступили к обыску. Дольше всех обхлопывали мисс Сьюзан и дохлопались-таки до того, что разъяренная профессор влепила две оглушительные пощечины увлекшимся ментодерам.
Документы Браунинга изучали особенно придирчиво. Начальник охраны - здоровенный детина с лошадиным подбородком - даже попробовал свиток на зуб и долго потом отплевывался. Только после этого делегация была допущена в приемный покой. Здесь группа разделилась. Ментодеры увели Бубльгума в «Запоздалое раскаяние» - второе отделение Безмозглона, где, в отличие от «Дороги к свету», содержались не безобидные обезмаженные волшебники, а настоящие маги-преступники. Делегация Первертса выстроилась в очередь перед окошком «Регистрация».
Не привыкший к такому наплыву посетителей санитар так долго копался в бумажках, что Мергиона успела изучить все объявления над окошком. Здесь были и «В связи с ремонтом нирваны в 3-м корпусе медитировать запрещается», и «Запись к терапевту временно прекращена: кончились чернила», и даже «Прививка от этого дела - лучшая защита сами знаете от чего!»
Но самыми поучительными были «Правила посещения».
Правила посещения пациентов лечебного учреждения «Клиника Безмозглон», отделение «Дорога к свету» (выдержки)
1. Каждый кандидат в посетители при попытке посещения клиники обязан предъявить удостоверения личности, документы, подтверждающие удостоверения личности и копии доверенностей на использование вышеупомянутых документов. Все колдографии на всех документах должны быть цветными, но не кричащими, не размахивающими руками и не бегающими туда-сюда. При необходимости посетитель должен перечислить всех родственников себя - до седьмого колена включительно. Если перечисление будет слишком бойким, дежурный вправе заподозрить неладное и отказать в посещении.
2. На входе работает фейс-контроль (проверка на подозрительность лица), а также хэнд-контроль (проверка чистоты рук), кардио-контроль (проверка горячести сердца) и хэд-контроль (проверка холодности головы).
<…>
6. Анкетирование является обязательным, хотя и бессмысленным, и проводится в присутствии кандидата в посетители. Ответы проверяются на детекторе лжи, если это не помогает - на детекторе правды. Уголовная ответственность за дачу ложных показаний наступает немедленно.
<…>
11. На первом посту посетитель обязан сдать все имеющееся оружие, а также все, что может быть использовано как оружие, или издалека может выглядеть как оружие, или может навести на мысль об оружии.
12. На втором посту посетитель обязан сдать все магические приспособления, в первую очередь - волшебные палочки, а также все, что может быть использовано как волшебная палочка, или может издалека выглядеть как волшебная палочка, или может навести на мысль о волшебной палочке.
13. На третьем посту посетитель обязан сдать все подозрительные предметы, а также все подозрительные предметы, которые могут быть использованы как подозрительный предмет, или… короче, см. пункт 12.
<…>
47. Если кандидат в посетители все-таки сумеет пройти все эти сложные и надуманные процедуры, это не может не вызвать законного подозрения и, скорее всего, станет основанием для аргументированного отказа в посещении.
Целую,
директор клиники Г.П. Крат.
Пытаясь представить «подозрительный предмет, который может навести на мысль о подозрительном предмете», девочка так увлеклась, что не сразу поняла, что ей говорит санитар.
- Что? - переспросила она.
- Я говорю, - раздраженно повторил дежурный, - ни о каком свидании речи быть не может.
- Свидании? С кем?
- Да с отцом твоим! - гаркнул санитар, раздраженный тугодумием посетительницы, и ткнул ей в лицо картонную папку.
На папке было выведено:
Имя: Брэд Пейджер
Поступил: 6.01.91
Диагноз: Anemia Wizard
Прогноз на выздоровление: Сгниет здесь, как и все остальные

Глава пятая. У страшной тайны Горгоны Пейджер истекает срок давности

«На самом деле люди делятся не на два типа - совы и жаворонки, а на три - совы, жаворонки и дятлы». - Д. Птеродактилов. «Правда о птицах»
К счастью, в аптеке Безмозглона оказались и обычные медикаменты. В груде желтоватых эластичных бинтов и просроченных пузырьков йода энергичная МакКанарейкл обнаружила нашатырь с валерьянкой. Лекарства помогли, но не сильно: девочка, хотя и пришла в себя, только хлопала глазами и повторяла, как заведенная:
- А мама говорила… А мама говорила…
Пришлось применять более действенные методы. Мисс Сьюзан, пробормотав сквозь зубы что-то про дураков, которые отбирают палочки, сотворила бодрящее заклинание Шокер-токер. Когда это не помогло, Браунинг прошептал что-то душеспасительное девочке на ухо - с тем же эффектом. Не привела к результату даже ириска «Овсянка в меду», извлеченная Дублем из нагрудного кармана. В конце концов, санитар, которому надоело «это сюсюканье», высунулся из окошка регистрации и вкатил Мерги парочку оплеух.
Это подействовало: уже к завершению второй оплеухи убитая горем девочка настолько оклемалась, что звезданула санитару одной пяткой промеж глаз, второй - в челюсть.
- Вот так-то! - назидательно произнес санитар, возвращаясь на рабочее место. - А то развели тут богадельню.
Браунинг со священным ужасом посмотрел на неповрежденную физиономию дежурного. Он-то не понаслышке знал, что такое пятки Мергионы Пейджер в бою.
После вмешательства ментодера Мерги начала смотреть на мир осмысленно, хотя и растерянно. На этом проверочно-оформительская часть закончилась. Короткая проповедь Браунинга убедила санитара закрыть глаза на большую часть пунктов инструкции и открыть - на некоторые пункты Десяти заповедей.
Обстановочка внутри лечебного учреждения была что надо: коридоры, обитые мягким магиеотражаюшим войлоком, двери с угрожающими надписями («Вскрытие тайных замыслов», «Комната психологической загрузки», «Перевязочная. Переломочная. Перебивочная», «Зал моральной подготовки к трепанации»), кресла-каталки, оборудованные толстыми металлическими цепями, и бесчисленные фикусы.
Заведя посетителей в неестественно ярко освещенный тупик, охранник ткнул пальцем в дверь с табличкой «Доктор Г.П. Крат, тот самый» и, почесывая затылок, убрел.
Дверь почти полностью состояла из маленьких дверок и окошек, на которых значилось «Для собак», «Для мелких собак», «Для кошек», «Для мышек», «Для сов», «Для жаворонков», «Для дятлов», «Для жалоб», «Для доносов», «Для оправданий», «Для анализов», «Для рентгенограмм», «Для писем и газет», «Для поздравительных открыток», «Для валентинок», «Для николашек», «Для карикатур и обидных стишков».
В центре было врезано монументальное «Окно выдачи за все по полной программе».
Браунинг постучал.
В ответ кто-то постучал изнутри.
Пастор постучал еше раз. В окошко «Для дятлов» высунулась плешивая голова большого пещерного дятла.
- Если вы страдаете манией ничтожества, - каркнула птица, - стукните один раз. Мания величия - пятьдесят раз. Раздвоением личности - два раза…
МакКанарейкл схватила дятла за клюв.
- Крайне сложный случай! - обрадованно прогундосила умная птица. - Доктор! Доктор! Необходимо срочное лечение!
- Отлично! - крикнули из кабинета. - Запиши их ко мне на прием, скажем… в следующую среду.
Браунинг вздохнул и шагнул сквозь дверь. Дубль Дуб остался разглядывать вход в кабинет директора клиники, а Мергиона и МакКанарейкл присели на кушетку, обтянутую холодной белой клеенкой.
- Гм, - сказала мисс Сьюзан, смущенно вертя в руках дятла. - Мерги, я должна извиниться. Мне следовало подготовить тебя. Я… ну, я совершенно не ожидала такой реакции! Я думала, ты просто очень обрадуешься.
- Так это и был ваш сюрприз? Что папа… - девочка почувствовала, что сейчас разревется, - что папа здесь?
- Да, - вздохнула деканша. - За всеми твоими бойцовскими подвигами я как-то забыла, что тебе всего двенадцать лет и что ты все-таки девочка, а вовсе не…
- …а вовсе не тень, скользящая во мраке ночи, - слабо улыбнулась Мерги. Подступившие было слезы нерешительно замерли, не зная, что делать дальше. - Но как же это случилось, мисс Сью? Мама говорила, что папа в длительной командировке в развивающихся Астралах.
- Ну, Мерги, ты должна понять Горгону… то есть свою маму. До определенного возраста жестокая правда могла бы тебя травмировать. Все-таки есть проверенные принципы воспитания. Как пишет в своей книге великий педагог доктор Спокуха…
- А я с девяти лет думала, что папа просто сбежал с какой-нибудь ведьмой.
- Э-э… вот как… - смутилась МакКанарейкл, - ну-у… короче, это не так.
- А как? - Мергиона уселась поудобней. Слезы пристыженно удалились.
- Твой папа, Брэд Пейджер, был динологом - дрессировал служебно-разыскных драконов. В ту новогоднюю ночь, когда ты должна была родиться, он хотел взять отгул, или прогул, или прикинуться переносчиком бубонной чумы, но не тут-то было. Какому-то руководящему дятлу… - мисс Сьюзан постучала дятлом по стене, - стукнуло в голову устроить показательную облаву на Врага Волшебников. Мордевольта, конечно, не поймали, а твоего обезмаженного папу нашли только на пятый день. В мудловской пивной. Брэда сразу же отправили в Безмозглон, а Горгона попросила всех, кто в курсе, держать язык за зубами. Пока тебе не исполнится двенадцать лет. Ну, а когда твоя мама о чем-то просит, то лучше не сопротивляться.
- Но мне уже почти неделю двенадцать! - воскликнула Мерги. - Почему мама сама все не рассказала?
- Горгона Пейджер как раз сейчас очень занята. Вот она и попросила меня сказать тебе правду. А когда твоя мама о чем-то просит…
Мисс Сьюзан попыталась ободряюще улыбнуться Мергионе, но вместо улыбки получилась довольно кислая гримаса:
- В результате правду об отце ты узнала от безмозглонского санитара. Н-да.
- Хотите об этом поговорить? - прохрипел дятел.

Глава шестая. Доктор Г.П. Крат дает клятву

«Врач должен быть слегка болен. Это позволяет ему лучше понять пациента». - А. Вицена. «Настольная книга ветеринара»
- Мисс Мергиона, - сказал Дубль. - А кто такой сов?
- Муж совы, - рассеянно ответила Мерги, пытающаяся уложить в голове новую семейную историю. - То есть… Ты о чем, Дуб? Какой сов?
- Тут написано. «Для сов».
- Дубби, ты что, читать учишься?! - восхитилась Мергиона. - Молодец!
Дубль сдержанно улыбнулся.
- Я уже это… - он посмотрел на свои растопыренные пальцы, - восемь, нет, девять букв выучил. Только я не понимаю, что они все вместе значат.
- «Для сов» значит, что в эту дверцу могут пролетать совы.
- Вот это да, - сказал Дуб и снова повернулся к двери.
«Окно выдачи за все по полной программе» распахнулось, и в коридор выглянуло озабоченное лицо пастора.
- Заходите, - сказал Браунинг.
Доктор Крат, высокий худой блондин, выбежал из-за директорского стола и кинулся пожимать руки вошедшим.
- Мистер Браунинг мне тут кое-что объяснил, и я решил, что сегодняшний понедельник как раз подходящий день для следующей среды. Здравствуйте, мисс Пейджер, приветствую, мистер… ого! Ну и ручища! Может, к нам в санитары? Добрый день, мисс МакКанарейкл… Ой! Больно!
Дятел выбрался из рукопожатия и, кряхтя, начал расправлять крылья.
Доктор обежал вокруг стола и впрыгнул в кресло, энергично потирая ладони.
Посетители сели на пухлый гостевой диван и дружно посмотрели на стену.
- Ого, - сказал Дуб.
Вся стена была покрыта прямоугольниками рисунков. Тонущие корабли, падающие самолеты, акулы, крокодилы, змеи, черные бабочки с зубастыми пастями, гигантские пауки, сидящие на крышах домов, муравьи, откусывающие друг другу головы…
- Беспокоят картиночки? - обрадовался Крат. - Ай-яй! А ведь это симптомчик. А ну-ка, что вы скажете по поводу этого?
И доктор выхватил из стола рисунок, на котором во всех подробностях был изображен человек, упавший с дерева.
Повисла пауза. Дятел дошел до пишущей машинки, уселся за нее и выжидающе повернул голову к посетителям.
- Появились уже неприятные ассоциации? - с надеждой спросил директор клиники.
- Еще бы, - сказал Браунинг. - Доктор, я убежден, что у всех нас есть проблемы, решить которые можете только вы. Но сейчас мы не за этим.
- Отказ от работы над собой, это, знаете ли, очень показательный симптомчик, очень. Да. Подумайте над этим, хорошенько подумайте. Ну, так и быть, займемся пока рутиной. Сейчас включим приятную музычку.
С потолка грянула Black Sabbath. Доктор Крат изумленно вслушался в рев электрогитар.
- Ох. Это для другого случая, мои извинения. Вот эта.
Кабинет заполнило журчание Селин Дион.
- Не правда ли, располагает к взаимопониманию? - улыбнулся Крат.
- Располагает, - сказал Браунинг. - Как быстро вы сможете организовать выписку всех пациентов «Дороги к свету»?
Доктор поскучнел.
- Ну, может быть в ближайшие три-четыре месяца…
- Три дня, - отрезал Браунинг.
- Да вы с ума сошли! - выпучил глаза Крат. - То есть, простите, я не имел в виду что вы… Но все равно, это безумие! Да что это я… Поймите, это совершенно бредовая… Тьфу! Ну нельзя просто так взять и выпустить на волю 600 псих… О, майн Фрейд!
Доктор зажал ладонями рот и испуганно посмотрел на делегацию.
- Крепко его проняло, - сказал Дуб.
Крат осторожно отнял руки ото рта.
- Пациенты перед выпиской, - начал он, тщательно подбирая слова, - должны пройти всестороннее обследование. Профессиональный консилиум, состоящий по крайней мере из семнадцати квалифицированных специалистов, должен вдумчиво оценить адекватность пациентов, акцентируясь на их способности… Короче, вы подумали, каково обезмаженным колдунам будет среди настоящих колдунов? После многих лет в спокойном, тихом санатории закрытого типа?
«Вот тут он прав!», - погрустнела Мергиона. Она представила себя входящей на родную улицу: через забор тут же сигает соседский пацан Локки, кричит «Привет, рыжая!» и пуляет их любимым заклинанием Саечка-за-испуг. А Мерги стоит и… вот именно, и что?
- Мне кажется… - начала МакКанарейкл.
- Кажется? - Крат снова начал потирать руки. - Что именно? Галлюцинации, голоса? Внутри головы, снаружи? Эй, да у вас симптомчики! А мы вам таблеточку, гипнозик. Вы легко внушаемы?
Дятел ударил по букве «Ха». Мисс Сьюзан захохотала.
- И неадекватные реакции! - обрадовался доктор. - Да у вас же запущенная паранойя в начальной стадии! Это просто счастье, что мы встретились так вовремя!
- С вами не соскучишься, доктор, - МакКанарейкл промокнула платочком глаза. - Я хотела сказать, мне кажется, что прежде чем решать проблему в целом, мы могли бы быстро разобраться с одним частным случаем. Насколько, по вашим наблюдениям, адекватен пациент Брэд Пейджер?
«Эх», - стукнул дятел.
- Крайне неинтересный случай, - сокрушенно покачал головой Крат и спохватился. - Да, Брэд Пейджер, пожалуй, мог бы быть выпущен по упрощенной процедуре, после беседы с малой комиссией, состоящей из меня, старшей медсестры Харон и…
- И меня, - сказал Браунинг, незаметно приблизившийся вплотную к креслу доктора. - Я тоже немало знаю о душах и их болезнях.
- Вы же не откажетесь от помощи отца Браунинга? - противоположный подлокотник оплела драконьим хвостом зловеще улыбающаяся мисс МакКанарейкл. Изо рта у нее полыхнул небольшой огонек.
- И вы же не будете возражать, - Мергиона одним прыжком перелетела с дивана на стол и уселась напротив Крата, - против применения упрощенной процедуры для всех пациентов?
Доктор завертел головой, не понимая, каким образом светская беседа превратилась в крутую разборку, съежился, попытался отодвинуться, но уперся в выросшего за спинкой кресла Дубля.
- Я… я… хорошо, если вы так ставите вопрос… пусть будет упрощенная…
- Для всех, - с нажимом произнесла Сьюзан.
- Для всех, - обреченно ответил доктор.
- Клянетесь? - спросила Мерги.
- Э… кхм… клянусь… А что делать…
«А ты как думаешь», - весело подумала девочка.
- И помните, вы поклялись в присутствии высококвалифицированной ведьмы и профессионального священника, - сказал отец Браунинг. - А это не шутки. Давайте список пациентов, и немедленно приступим.
- Дубль, останься, пожалуйста, здесь, - попросила мисс Сьюзан, - и проследи, чтобы доктор Крат внезапно не вспомнил про срочное дело, требующее его присутствия в другом месте.
- Чего? - спросил Дуб.
- Стоять и не выпускать, - перевела Мергиона.
Дуб кивнул и встал у двери. Дятел выбил на клавиатуре барабанную дробь, зевнул и свернулся в клубок.
- А мы пойдем за папой! - Мерги спрыгнула со стола. - Где вы его держите?
- Третий этаж, восьмой коридор, дверь без номера. И, мисс Пейджер, э-э-э… - в голосе доктора зазвучала робкая надежда, - маленький вопросик.
- Да? - обернулась Мергиона.
- Можно ли предположить, что вас преследует… э-э-э… навязчивая идея об отце, которого нужно спасти? - ладони Крата вновь пришли в движение. - Как часто вы об этом думаете? Что вы при этом чувствуете? Может, вы считаете, что были плохой дочерью и теперь должны искупить свою внутреннюю вину? - руки доктора двигались все быстрее и быстрее.
«Он сейчас огонь добудет?», - подумала девочка. На выручку Мергионе пришла мисс Сью.
- А почему вы все время руки потираете, доктор? - строго спросила она. - Уж не симптомчик ли это?
Выходя, Мерги оглянулась. Г.П. Крат смотрел на свои руки так, будто собирался их отшлепать.

Глава седьмая. Пейджер ставит на уши Безмозглон

«Решетки, сигнализация и пулеметы на вышках не спасут положения. Вместо этого сделайте тюрьму такой, чтобы из нее не хотелось убегать!» - Г. Монте-Кристо. «Весь мир - тюрьма»
Восьмой коридор Мерги узнала сразу. На нем так и было написано:
Восьмой коридор. Не путать с девятым
Вход в коридор был перегорожен ментодером.
- Основания? - спросил он.
- Что? - не поняла Мергиона.
- Какие основания у вас есть, чтобы пройти в восьмой коридор? - расширил вопрос охранник.

Предыдущая страница 3 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 4

- Мои особые полномочия, - сказал Браунинг, - слабый контроль над магической силой мисс МакКанарейкл и настроение мисс Пейджер.
- Харуки Мураками! - радостно завопила Мерги и коротким ударом сокрушила ближайший фикус.
Ментодер торжественно кивнул и направился вглубь коридора.
- Думаю, дальше вы справитесь сами, - улыбнулся пастор, - но на всякий случай пришлю сюда Дуба. А мне пора начать наставлять на путь истинный доктора Крата и сестру Харон.
«Дорога к свету» оказалась просто идеальным местом для уединения. Если кому-то надо спокойно, в тишине подготовиться к экзамену, завершить диссертацию, написать книгу, в конце концов, милости просим в Безмозглон.
Чтобы добраться до двери без номера, сопровождающему ментодеру пришлось открыть четыре массивные шумоподавляющие решетки. Когда охранник закончил возиться с последним замком, делегацию догнал Дубль.
- Как там доктор? - поинтересовалась Сьюзан.
- Рисовал, - ответил Дуб.
Ментодер зачем-то постучал в дверь без номера, затем отпер ее и деликатно встал в сторонке. Мергиона осторожно приоткрыла дверь.
- Папа?
Никто не ответил.
Девочка заглянула в комнату, повернулась и растерянно посмотрела на Сьюзан. Мисс МакКанарейкл нахмурилась и толкнула дверь.
Аккуратно застеленный топчан, тумбочка, заваленная манускриптами и свитками, рулоны исписанного пергамента, испещренная цветными линиями истрепанная карта мира на полу…
А вот самого Брэда Пейджера в комнате не было.
Обеспокоенный выражением лиц посетителей ментодер сунулся в комнату, завертел головой, заглянул под кровать, за дверь, за спину Дубля Дуба.
- А где он? - охранник перевел взгляд с железной двери на дракононепробиваемое окно. - Что-то я не врубаюсь. Вчера вечером ведь еще был…
- А ночью утек, - сказал Дуб.
- Он сбежал, - произнесла Мергиона, не понимая, восхищена она или убита горем. - Из Безмозглона! Он просидел здесь ровно двенадцать лет и сбежал накануне освобождения. Ай да папа…
Ноги девочки ослабли, и лишь у самого пола ее подхватил Дубль.
- Ай да папа, - машинально повторил охранник. - Ай да…
Ментодер схватил себя за ухо и ринулся к выходу.
- Дуб! - крикнула МакКанарейкл, - быстро собери все документы. Мергиона, вставай, бежим.
- Куда?
- Не куда, а откуда! Отсюда! Скорей!
Мисс Сьюзан была права. Как только троица покинула восьмой коридор, Безмозглон накрыла волна общей тревоги. Завыли перепуганные сирены, решетки захлопнулись и самоопечатались, запульсировали багровым отчаянно матерящие друг друга злосветы, из стен выдвинулись огнетушители, аптечки, красные кнопки и стоп-краны.
- Внимание, побег! Внимание, побег! - заорали динамики. - Это не учебная тревога! Повторяю, это не учебная тревога! Это в прошлый раз была учебная, дубины стоеросовые, а сейчас настоящая! Ну и что, что в прошлый раз тоже объявили неучебную? Надо же было как-то приблизить обстановку к боевой. Но теперь все взаправду! Не понарошку все, говорю! Шевелитесь, бараны!
Вокруг затопали многочисленные ментодерские ботинки. Посетители еле успели разминуться с целым взводом тревожной обуви, заскочив в единственную незапертую дверь с табличкой «Мерлинская комната».
Оперативная запись спецпереговоров по спецсвязи,
проведенных в ходе спецоперации по устранению последствий нарушения режима в режимном заведении «Безмозглон». Только для служебного пользования. Ну, еще иногда можно для удовольствия послушать.
06.01.03, 13:08.
Дежурный по восьмому коридору третьего этажа центрального крыла сержант Пейпер: Спасите! Пациент Брэд Пейджер сбежал!
Дежурный по третьему этажу центрального крыла капитан Каменюк: Прекратите разыгрывать. Из Безмозглона сбежать невозможно.
Пейпер: Его нет в камере!
Каменюк: Может, он спрятался? Вы посмотрели под топчаном?
Пейпер: Под топчаном его нет.
Каменюк: А за дверью?
Пейпер: Тоже нет.
Каменюк: Дайте подумать.
13:15.
Каменюк: Может, он накрылся с головой простыней?
Пейпер: Нет.
Каменюк: Жаль. Хорошая версия.
13:22.
Дежурный по третьему этажу центрального крыла капитан Каменюк: У нас проблема.
Дежурный по центральному крылу майор Ножнициани: В смысле?
Каменюк: Неприятность.
Ножнициани: У нас?
Каменюк: Да.
Ножнициани: И что это?
Каменюк: Даже и не знаю, как сказать.
Ножнициани: Вы меня заинтриговали. Подождите, я сяду поудобней.
13:38.
Ножнициани: Ну, выкладывайте.
Каменюк: Брэд Пейджер сбежал.
Ножнициани: Брэд?
Каменюк: Пейджер.
Ножнициани: Что это значит - сбежал?
Каменюк: Совершил побег.
Ножнициани: Вы уверены? Вы видели это собственными глазами?
Каменюк: Нет.
Ножнициани: Жаль. Наверное, это было очень интересно.
13:47.
Дежурный по центральному крылу майор Ножнициани: Произошло невозможное.
Комендант Безмозглона полковник Фишка: Наконец-то. Говорите скорей.
Ножнициани: Пациент Брэд Пейджер сбежал.
Фишка: Отлично! Вы уже объявили, мобилизовали и усилили, что там положено?
Ножнициани: Мы делаем все возможное.
Фишка: Вот и делайте! А меня в ближайшие пять минут не беспокоить!
13:55 (канал ведомственной связи).
Комендант Безмозглона полковник Фишка: Ричардыч? Привет!
Главный эксперт по оборудованию исправительно-магических учреждений генерал-от-инженерии Решка: Что-то ты больно веселый.
Фишка: Помнишь, ты спорил, что из Безмозглона сбежать невозможно?
Решка: Неужели сбег кто-нибудь? Врешь!
Фишка: Гадом буду!
Решка: А сейчас ты кто, не гад, что ли?
Фишка: Ты мне зубы не заговаривай, уговор дороже денег.
13:59 (общеминистерский канал).
Главный эксперт по оборудованию исправительно-магических учреждений генерал-от-инженерии Решка: Кукареку! Кукареку! Кукареку!

Глава восьмая. Мергиона узнает о Двух Чашах

«Пошли, ребята! Здесь нам больше делать нечего». - Иегова. «День восьмой»
В Мерлинской комнате было светло, тихо и уютно. Одноместные парты с фиксирующими подлокотниками, несколько канонических колдографий «Мерлин в 1117 году», «Мерлин в отливе», «Мерлин и дети», гипсовая копия Меча-в-Камне, витрина с поделками пациентов (в основном - разнообразные ножики) и три прислоненных друг к другу резных посоха, похожие на недостроенный шалаш.
Дуб занял позицию у входа, а Мергиона и Сьюзан накинулись на документы, вынесенные из палаты Брэда. Через десять минут девочка загрустила - надписи на мертвых, почти мертвых и еле живых языках ей ничего не говорили.
Мисс МакКанарейкл продержалась гораздо дольше и загрустила через два часа.
- Мне этого не понять. Здесь все про какие-то волшебные Две Чаши, неиссякаемую магическую силу и ужасных стражей.
В комнату вошел Браунинг. Он молча обогнул Дуба, сделал круг по комнате и остановился, глядя на транспарант «Мерлин и теперь живее всех живых! На днях его видели в Ирландии!». Мергиона и Сьюзан переглянулись.
- Отец Браунинг, - осторожно позвала мисс МакКанарейкл, - а как там себя чувствуют доктор Крат и сестра Харон?
- Так себе они себя чувствуют, - сказал пастор-маг. - Я их выгнал.
- А! - обрадовалась Мергиона. - Чтобы не мешали пациентов выписывать?
- С пациентами вышла неувязочка, - Браунинг продолжал смотреть на транспарант, где Ирландия сменилась на Саутгемптон. - Они не хотят выписываться.
- Как это не хотят? Почему?
- Потому что стараниями уважаемого доктора у обезмаженных совершенно атрофировалась воля к жизни. Оказалось, благая весть об освобождении вызывает у пациентов… очень бурную реакцию. Они прячутся под стол, лезут в окна, бьются головой о стену, кусают локти и колени, короче - весьма убедительно симулируют сумасшествие.
Транспарант мигнул, и вместо Саутгемптона засветился Манчестер. Похоже, Мерлин приближался.
- В общем, мы выписали только одного человека, убедительно доказавшего свое право на свободу.
Поникшие было Сью и Мерги оживились.
- Значит один все-таки оказался нормальным! И кто это?
- Брэд Пейджер.
- Все-таки мой папа - достойный отец своей дочери, - сказала порозовевшая Мергиона.
- Зазнайка ты, Пейджер-младшая, - фыркнула МзкКанарейкл. - Отец Браунинг, что вы скажете об этих бумагах? Это из камеры, то есть палаты, Брэда.
Транспарант успел сообщить, что непоседливого Мерлина уже видели в Ньюкасле, Ливерпуле, Ковентри, Глазго и на собачьих бегах в Колчестере, когда Браунинг оторвался от документов:
- Любопытно. В основном здесь попытки вычислить местонахождение Двух Чаш. Что это такое, не указано, но искали их весьма усердно. Предположу, что Брэд Пейджер за двенадцать лет сумел сопоставить все эти данные и понять, где Чаши находятся.
- И решил сбежать, чтобы их найти? - удивилась МакКанарейкл. - А зачем?
- А вдруг эти Чаши могут вернуть магические способности? - загорелась Мерги.
Все задумались.
А через полчаса разразился скандал.
Отец Браунинг рвал и метал. Метал он громы и молнии - настоящие, в том числе шаровые. А рвал приказ, который ему притащил офицер из охраны Безмозглона, предусмотрительно одетый в усиленную сферу Фигвамера.
- Предписание?! Вот вам предписание!
И пастор демонстративно разрывал протянутый ему листок.
Ментодер, невозмутимый ветеран с иссеченным бритвой лицом, доставал из папки еще один экземпляр той же самой бумажки.
- По ветру пущу! - кричал Браунинг, и важный документ уносил порыв урагана. - Испепелю! - очередная копия предписания вспыхивала синим пламенем.
Уничтожив таким образом внушительную стопку бумаги, преподобный маг немного успокоился и даже расписался в получении. Офицер судорожно захлопнул папку с распиской, отдал честь, удивленно посмотрел на собственную руку и ретировался.
Предписание делегации Первертса
Довольно секретно. По исполнении забыть.
Сим предписывается господам Браунингу, МакКанарейкл, Пейджер и Дубу не медленно, а наоборот, быстро покинуть клинику «Дорога к свету» санаторного комплекса «Безмозглон». По причине вопиющего нарушения режима режимного заведения, выразившегося в бессовестном побеге охраняемого. Режимные требования ужесточаются, а все полномочия указанных господ отменяются, задания тоже, и незачем было так орать. На все про все вам осталось 15 минут.
Подпись неразборчива, да это и неважно, потому что есть печать.
Мерги внимательно рассмотрела печать. В центре было написано: «Да, это круглая гербовая печать». По краю бегущей строкой шло уведомление: «Здесь могла быть ваша реклама по цене 3 (три) штуки за слово». Мергиона снова вернулась к тексту и обратила внимание, что время на сборы сократилось до 14 минут.
- Это невозможно! - возмутилась МакКанарейкл. - Во-первых, какого черта? Во-вторых, я им не девочка!
- Я тоже… - попытался перебить ее Браунинг.
- …В-третьих, э-э… что там в-третьих?
- В-третьих, а что вы еще собираетесь здесь делать? - раздался тихий голос.
В дверях напротив Дубля стоял неприметный серый человек, ужасно похожий на кельтского бога войны Тевтамеса.
- Хороший солдат, - сказал вошедший, закончив осмотр Дуба. - Хорошая работа, мисс Пейджер. Вы ведь намерены немедленно приступить к поискам отца? Но в Безмозглоне его уже нет.
- А вы кто? - спросила Мергиона.
- И вопрос хороший, - свет в комнате мигнул, тень незнакомца выросла, раздвоилась и разлетелась по углам. - Кто я? Какие будут версии? Отец Браунинг?
- Тотктонада, - напряженным голосом ответил Браунинг.
- Тот, кто надо? - переспросила Мергиона. - А что вам надо?
- Произвести разъяснительно-воспитательную работу среди местного персонала, - усмехнулся Тотктонада. - И поверьте, мисс Пейджер, вам при этом лучше не присутствовать.
- А пациенты? - жалобно спросила мисс Сью. - Вы хотите их так здесь и оставить?
- Оставить? Не думаю. Господин Браунинг уже почти сообразил, что делать с симулянтами. А документы Брэда Пейджера я заберу, с вашего позволения.
- С нашего позволения? - уточнила Мергиона, становясь в боевую стойку.
В воздухе отчетливо запахло войной. Человек, похожий на бога, посмотрел на наглую девчонку, перевел взгляд на подобравшегося Браунинга, помрачневшую МакКанарейкл, невозмутимого Дубля…
Уголки губ Тотктонады поползли вверх. Тени с тихим свистом сдулись. Запах войны улетучился.
- Давно такого не видел, - с удовольствием произнес он. - Хорошо, я сделаю вид, что на три секунды отвернулся.
На то, чтобы смагикопировать все свитки и пергаменты, Браунингу хватило двух секунд. Тотктонада смел оригиналы в возникший из воздуха медный котел и, не прощаясь, исчез.
«Мерлин и теперь живее всех живых, - устало сообщил транспарант. - Завтра он дает пресс-конференцию в Лондоне».
МакКанарейкл прерывисто вздохнула и повернулась к Браунингу:
- Что вы там почти сообразили?
- Я еще не… - начал пастор и вдруг засмеялся. - Ну конечно! Тотктонада прав, здесь нужны профессионалы. Все, мы можем уезжать.
- Профессиональные психиатры?
- Профессиональные бюрократы.
Отчет комиссии по ликвидации
отделения «Дорога к свету» санаторного комплекса «Безмозглон»
Во исполнение распоряжения Министерства магии № 3129 о ликвидации отделения «Дорога к свету» была проведена следующая работа по ликвидации отделения «Дорога к свету».
1. Сообщительная и разъяснительная работа среди родственников пациентов, чтобы приехали и забрали.
2. Подготовительная работа по подготовке транспорта.
3. Выписательная работа по выписке пациентов и освобождению коек.
4. Инвентаризация.
В ходе реализации пунктов 3 и особенно 4 ликвидационная комиссия столкнулась с рядом проявлений, выходящих из ряда вон. Например, и в частности, когда всем сказано было выехать, не все выехали. Тут ниже написан список тех, кто не хотел покидать санаторий по своей воле, как будто их тут кто кормить-поить за казенный кошт будет всю жизнь. Свиньи такие! Извините. Так вот, список:
Клемент Фрус. Бывш. маг-арнольд 2-го класса. Бил головой о казенную решетку. Требовал его лучше пристрелить, чем позорить. Ввиду отсутствия соответствующего распоряжения начальства и необходимости экономить боеприпасы, дали ему пару раз и выперли как миленького. Плакал.
Баретта Лоттини. Ведьма-самоучка, 1323 г.р. Подозревала в нас пособников Мордевольта, на что-то там посягающих. Забаррикадировалась в подсобке со списком пациентов, чем дезорганизовала работу комиссии. После того как унтер-ментодер Ненеш в грубой форме попросил открыть и дернул дверь, открыла, хотя и пыталась этому препятствовать путем упора руками. После уверений, что никто здесь ни на что не посягает и не претендует, ушла в слезах, чем оставила тягостный отпечаток в душе членов комиссии.
Валентайн Е. Бывш. спирит высшей категории. С надеждой спрашивал, не умер ли он уже. Получив отрицательный отказ, взъярился вплоть до оскорбления действием, в той числе тяжелыми предметами. Будучи зафиксирован унтер-ментодером Ненешем, угрожал покончить с собой, нами и коррупцией в правительстве. Трансгрессирован по месту прописки.

Предыдущая страница 4 Следующая страница


5 Андрей Жвалевский, Игорь Мытько

Клемент Фрус. Обнаружен в уборной на втором этаже. Пытался прикинуться сантехником, но на простейший вопрос, где тут вентиль на три четверти дюйма, стал бежать к дверям. Был настигнут и выставлен в дверь.
Чонгу Хо. Бывш. преподаватель экзистенциального соответствия реальности. Изображал иностранца, постоянно кивал, повторял: «Моя хорошо работай, моя подметай пол». Был убедителен, но прокололся на ерунде: когда унтер-ментодер Ненеш предложил «накласть чурке по башке», мистер Хо автоматически поправил, что говорить «накласть» неправильно. (А как правильно? «Покласть», что ли?) Трансгрессирован по месту проживания семьи.
Легион Туз. Отказывался покидать санаторий, уверяя, что местный сторож. В сердцах был трансгрессирован мною на Гималаи, после чего оказалось, что он на самом деле тут сторож. Нехорошо получилось, но уж больно достал этот долбанный
Клемент Фрус, который был обнаружен в результате пересчета членов комиссии, когда выяснилось, что один лишний. Подвергнут перекрестному допросу. Не ответил ни на один из четко и ясно поставленных вопросов:
* Какого гоблина ему от нас надо?
* Он что, не видит, что все и без него тут устали?
* Он что, тупой?
* Хочет ли мистер Фрус, чтобы остальные члены комиссии перестали держать унтер-ментодера Ненеша за руки?
Последний намек был понят конкретно, и Фрус ушел со всей доступной ему стремительной скоростью перемещения.
В остальном ликвидация санаторного комплекса была завершена качественно и в срок. Стоимость банкета учтена в смете на проведение ликвидационных мероприятий.
Председатель комиссии
Полковник Бед Лам
P.S. Поутру многие члены комиссии видели Клемента Фруса в разных местах, но я думаю, это потому, что очень устали и понижали градус.

Глава девятая. Югорус Лужж наводит справки

«Если мы поймем, зачем он это сделал, мы поймем, стоит ли его искать». - Ш. Холмс. «Принципы минимизации расходов на следственные мероприятия»
Над крышами Первертса висело ровное серое небо без намека на шероховатости в виде облаков. Мергиона Пейджер смотрела на неподвижные дубовые ветви и представляла, что школа оказалась на дне океана. Где-то высоко-высоко по качающейся поверхности плывут большие белые корабли, а здесь, на глубине в несколько миль, все замерло, придавленное тоннами серой воды. И тишина…
Позади плеснуло. Мерги оглянулась. Исполняющий обязанности ректора школы и декан Слезайблинна Югорус Лужж почесал тонкий аристократический нос и снова нырнул в Астрал. Точнее, не нырнул, а засунул в него голову. За столом осталось сидеть только тело ректора, постукивающее пальцами по подлокотникам кресла.
Новая должность обязывала Югоруса в рабочее время постоянно находиться в пространстве, доступном для посетителей, звонков из министерства и подписания ведомостей. Так что любимое развлечение Лужжа - бесконтрольные путешествия по Астралу - пришлось модернизировать. Пока голова отправлялась в чудесные дали, ректорское тело оставалось на месте и без особого труда подписывало бумаги, вздрагивало при звонках из министерства и распугивало посетителей.
Правда, на этот раз Югорус не развлекался. Рано утром к нему заявилась Мергиона с Дублем Дубом, тащившим груду ксеромагических копий книг и манускриптов из комнаты Брэда Пейджера. Дуб свалил источники знаний о Двух Чашах на стол ректора и с достоинством удалился. Мерги молча плюхнулась в кресло. Трое суток, в течение которых они с Браунингом и МакКанарейкл (и еще десятком поисковых групп) бороздили окрестности Безмозглона - «на всякий случай, вдруг Брэд не ушел далеко», - совершенно ее вымотали.
В этот момент Лужж как раз был занят - собеседовал с очередным кандидатом в преподаватели немагических наук. Профессор Крепкоумов из России, ознакомившись с условиями учебного процесса в школе магии, последовательно потребовал отдельную башню, двух телохранителей, автомат Калашникова с четырьмя магазинами, вертолет на крыше, миллион долларов в мелких купюрах, пять килограммов героина и бутылку водки. Визит Мергионы вывел Югоруса из состояния изумления, и несостоятельный претендент с треском вылетел из Первертса в сторону города Новосибирска.
После беглого ознакомления с документами Лужж вздохнул и попросил Мерги подождать, пока он «свяжется кое с кем наверху».
Пока и.о. ректора наводил астральные справки, его кабинет посетили:
- главврач мадам Камфри с жалобой на неудовлетворительную работу школьного завхоза, который, вместо того чтобы починить прохудившуюся крышу медицинской башни, падал с нее три раза подряд, пока не сломал ногу;
- завхоз майор Клинч с жалобой на подрывную деятельность школьной прорицательницы, предсказавшей скорый перелом ноги, отчего Клинч расстроился, у него все начало валиться из рук, а сам он - валиться с крыши;
- прорицательница Фора Туна с жалобой на отвратительное качество кофейной гущи, поставляемой начальником школьной столовой и по своим свойствам сопоставимой с тыканьем пальцем в небо и прочими псевдонаучными методами гадания;
- начальник столовой Гаргантюа с предложением использовать для гаданий комбижир или кисель, которые некуда девать, в отличие от кофейной гущи, вполне пригодной для производства кофейного напитка, по своим вкусовым качествам не уступающего требованиям Департамента здоровья в целом и бумажкам школьного главврача в частности.
Каждому жалобщику тело Югоруса отвечало на пальцах. Что означали замысловатые фигуры, Мергиона не поняла, но все посетители уходили, торжествующе поглядывая на оппонентов.
За окном, степенно гукая, пролетела пара почтовых сов послепенсионного возраста. Почтенные птицы покосились на Мергиону, синхронно захлопнули клювы и поспешно удалились. На спине одной из сов Мерги увидела выцветшее слово «Авиа».
- Значит, так, - глухо донеслось из пространства над телом ректора. - Две Чаши дают доступ к огромной магической силе. Волшебник, оказавшийся между Чашами, может запросто, буквально силой мысли, двигать горы, наводнять пустыни, осушать болота, поворачивать вспять реки…
- А неволшебник?
Югорус вынырнул из Астрала и посмотрел на девочку. Потом шелкнул пальцами, и на его плечо вспрыгнул средних размеров индюк.
- Источники об этом умалчивают, - курлыкнула птица.
- А почему?
- А потому, что ни один неволшебник никогда не приближался к Двум Чашам.
- А кто-нибудь пробовал?
- А, - сообразил Лужж. Индюк принял важный вид. - Вот ты о чем. Нет, Мерги, этого не может быть. Твой папа - взрослый, ответственный и сознательный член общества. Он не стал бы пытаться вернуть себе магию с помощью Двух Чаш.
Повисла пауза. Мергиона, наклонив голову, не мигая смотрела на мага. Индюк втянул голову в плечи, хрипло вскрикнул, свалился на пол и забился под шкаф.
- Хорошо, - самостоятельно сказал Лужж. - Вот тебе пять причин ни в коем случае даже не пробовать сделать это.
Пять Причин Ни В Коем Случае Даже Не Пробовать Сделать Это
1. Две Чаши хранятся в таком засекреченном месте, что его координаты не известны ни Департаменту Безопасности, ни Интерколу, ни главе Лиги магов Глории Мунди, ни самому Югорусу Лужжу. Более того, для пущей секретности Чаши каждые 120 лет перепрятывают.
2. Вокруг места хранения Двух Чаш роятся, клубятся и шныряют смертельно опасные магические сущности, связываться с которыми в трезвом виде не рискнет ни один маг.
3. Стражи Чаш - ребята крутые и конкретные, сначала стреляют на звук (на движение, на запах, на всякий случай), а потом разбираются. Ребят этих семь и, собственно, они не ребята вовсе, а отдельный неуправляемый отряд боевых циклопов.
4. Две Чаши найти нельзя, зато столкнуться с теми, кто их ищет, можно запросто. Сотни лет за Чашами охотятся и черные маги, и мудловские индианы джонсы, и секретные агенты-любители. А к конкуренции все эти охотники относятся крайне нервно.
5. Но главная опасность кроется в самих Чашах. Их мощь настолько велика, что контролировать ее нелегко даже самому хладнокровному и уравновешенному магу. Последствия же неосознанного применения Двух Чаш могут быть ужасающими не только для населения прилегающего материка, но и для овладевшего Чашами. Стоит, например, невзначай подумать «Ах чтоб меня», как Чаши тут же это желание выполнят.
Мергиона смотрела на Пять Причин, полыхающих над ректорским столом, и задумчиво шевелила пальцами ног. Теперь она не сомневалась, что ее отец отправился разыскивать именно Две Чаши.

Глава десятая. Мергиона беседует с привидениями

«Эти тупые привидения только стонут и плачут, вместо того чтобы взять и сделать». - Эдгар По Фигу. «Наши домашние любимцы»
Темным январским утром Мергиона Пейджер, бывшая колдунья, а сейчас - просто девочка двенадцати лет, открыла глаза и прислушалась. На соседних кроватях посапывали полноценные студентки Первертса, досматривающие свои волшебные сны. До подъема оставалось два часа, до возвращения с каникул Порри Гаттера и Сена Аесли - один день.
«Не буду их ждать, - подумала Мерги. - И вообще, не буду их впутывать». В конце концов, это было ее личное дело.
Мергиона быстро и тихо умылась, оделась, побросала в рюкзак необходимые вещи и осторожно вышла из спальни, повторяя про себя Пять Причин.
Она успела сделать всего несколько шагов, как вдруг…
- Ку-у-уда это ты собрала-а-а-ась?
- А кого это интересует? - Мерги нащупала под курткой нунчаки.
Сверху повеяло холодом, и перед Мергионой появилось лицо Висельника. Привидение Орлодерра со сверхъестественным интересом таращилось на девочку.
Мергиона заколебалась. Первым желанием было послать любопытный призрак подальше. Но в этом не было никакого смысла, к тому же обиженный Висельник мог поднять шум.
«А что я теряю?» - подумала Мерги и честно призналась:
- В Эдинбург.
- А-а-а, - протянул Висельник. - Ну, попутного ветра.
- Я все-е-егда говорил, - выдавился из стены слезайблинский Утопленник, - что при повешении люди глупе-е-еют. Какой, к водомеркам, попутный ветер? Живые не пользуются ветром для путешествий!
- Действительно, Пейджер, - сказал Висельник. - А как ты доберешься до Эдинбурга?
- Доберусь как-нибудь! - отмахнулась Мергиона и собралась продолжить путь, но тут сквозь паркет просочился Отравленник.
- Как-нибудь не полу-у-учится! - простонал он. В силу причины своей смерти приведение Гдетотаммера страдало вечной изжогой и, как следствие, неизлечимым пессимизмом.
- По воздуху тебе не добраться, - сдавленно произнес Отравленник, - по земле не дойдешь, а моря тут и в помине не было.
«Что-то Парашютист запаздывает», - подумала Мерги.
И тут же появился жизнерадостный Парашютист. Призрак Чертекака с приветственным воем пробил потолок, успел спросить «А чего это вы-ы-ы ту-у-у-ут…» и, не снижая скорости, пронесся вниз.
- Позорище, - прокомментировал полет коллеги Висельник.
- Вот из-за таких, как он, - хлюпнул Утопленник, - люди и боятся умирать.
- А ты, девочка, лучше знаешь что? - сказал Отравленник. - Вали-ка ты лучше баиньки.
- Да ладно тебе, - перебил его Висельник, - я уверен, что за полдня на попутках…
- На каких попутках? - скривился Отравленник, забираясь в стоящие у стены рыцарские доспехи. - Разве что на рейсовом драконе до Блэкпульского зме-ехранилища…
- Это ж такой крюк! - закричал Утопленник. - Давай ты доберешься до Глазго…
- До Глазго! - лязгнуло забралом привидение Гдетотаммера. - И на чем это она до Глазго доберется?
- На попутках! - крикнул Висельник.
- На попутках, - горько повторил Отравленник. - Как же я не люблю призраков, которые думают, что во всем разбираются. Прямо придушил бы своими руками!
Железные рыцарские перчатки попытались ухватить Висельника.
- Маршрукти! - завопил Утопленник. - В смысле маршрутки! В Глазго маршрутные единороги ходят!
- О чем спор? - поинтересовался Парашютист, который на этот раз вылетел снизу и сейчас дергал застрявший в полу парашют.
- Пейджер собралась в Эдинбург, - сказал Утопленник, - а туда лучше всего на маршрутке.
- Глупости! - Отравленник вытащил из ножен ржавый двуручный меч с клеймом «Second Hand» и сунул его обратно. - В маршрутке придется неделю ждать, пока наберется полный салон. До Эдинбурга Пейджер не доберется ни в коем случае, но если уж подвергать дитя неоправданному риску, то только на рейсовом драконе.
- Да сейчас в каждом драконе по десятку джиннов-террористов! - возмутился Висельник. - Уж лучше на попутках!
- А к чему такие сложности? - удивился Парашютист. - Я только что из воздуха. Ветер попутный…
- Идиот! - дружно закричали остальные привидения. - Живые не могут сами летать по воздуху!
- Какие проблемы? - пожал плечами Парашютист. - Давайте ее убьем.
Многоголосый стон прокатился по коридорам Первертса.
- Когда-нибудь он сведет всех нас в могилу! - просипел Отравленник, выскакивая из рыцаря. - Ты что, предлагаешь отравить бедную девочку только для того, чтобы она съездила в Эдинбург?
Обезлюдевшие доспехи пошатнулись и грохнулись об пол.
Мергиона поежилась. Чтобы успокоиться, она вспомнила слова Джеки Чана: «Только сильные духом могут победить духов».
- Зачем эти ужасы? - сказал Парашютист. - Пусть заберется на башню - и вниз. Если страшно, могу парашют одолжить.
- Если б Незамерзающий Каток не замерз, - сокрушенно вздохнул Утопленник, - еще можно было бы подумать. А так… Даже не знаю…
Мергиона поняла, что сейчас станет свидетелем еще одного спора, столь же актуального, сколь бессмысленного.
- Большое спасибо, - твердо сказала она, - вы мне очень помогли, но я справлюсь сама.
Девочка решительно прошла сквозь удивившегося Висельника и направилась к выходу.
- Сама справится? - задумчиво произнес Утопленник. - Интересно, как?
- Может, зако-о-олется? - предположил Парашютист, и коридоры Первертса заполнились причитаниями, театральными стонами и трагическим смехом призраков.

Глава одиннадцатая. Мергионе протягивают Руку Помощи

«Никогда не оставляй следов!» - Неизвестный автор
«Ай, какая я молодчинка!» - думала Мергиона, совершенно бесшумно передвигаясь в абсолютной темноте коридоров.
«Ай, какая я ловкая!» - шептала она, тенью проскальзывая в едва приоткрытые двери.
«Ай, какая я тренированная!» - сказала себе гроза черепашек-мутантов, ловко спрыгивая с подоконника в пушистый снег.
«Ай, как ловко я все обстряпала!» - собиралась напоследок подумать Мерги, аккуратно открывая Северные ворота Первертса, но вместо этого громко вскрикнула:
- Ай-яй-яй!
Левое ухо малолетней ниндзя крепко ухватила рука с безупречно алым маникюром.
- Мисс Сьюзан! - запричитала Мерги. - Отпустите, больно же!
- Тебе полезно, - ответила деканша, вытаскивая Мергиону в круг света, отбрасываемого большим ночным злосветом. Разумное насекомое, степень свечения которого зависела от степени раздражения, распалялось от ярости, глядя на плакат: «Злосвет - клозет!».
Скосив глаза, девочка заметила, что мисс МакКанарейкл просвечивается насквозь, и сделала попытку вырваться. Прозрачные, но твердые пальцы только сильнее впились в ухо.
- Ой! Мисс Сью, а как вы узнали? Я же тихенько-тихенько…
- А твои друзья-призраки - громконько-громконько! Разве тебя не учили никогда не разговаривать с привидениями?
Из коридора высунулся Висельник.
- Пейджер, мы не винова-а-аты, что тебя заложили! - заскулил он. - Мы не виноваты, что мы стукачи и ябеды, мы такими померли-и-и. Пейджер, прости меня, я больше не буду-у-у! И вообще, это Отравленник тебя сдал.
И неизлечимо честный призрак улетучился.
- Но про Северные ворота я им не говорила! - возмутилась Мергиона, пытаясь понять, готова ли она применить против собственного декана захват с броском через бедро.
- А почему ты решила, что я стою только у этих ворот? - хмыкнула МакКанарейкл. - Кстати, спасибо, что напомнила. Все-сью-сюда!
Вокруг засвистело, и мисс Сью обрела плотность и непрозрачность. Мерги поникла. Теперь она уж точно никуда не могла сбежать.
- Терпеть не могу это заклинание, - проворчала профессор. - Раздвоение личности еще куда ни шло, но растроение вызывает у меня нервное расстройство. А от расчетверения начинаются натуральные глюки, вроде стен с глазами… Ну, и куда мы направляемся?
- В Эдинбург, - раздалось из темноты.
Мерги почувствовала, что пальцы на ее ухе свело судорогой.
Глаза, которые мисс Сью приняла за галлюцинацию, отделились от стены, и в круг света вступил Тотктонада.
- Отпустите ее, Сьюзан МакКанарейкл. В Эдинбурге с одним ухом делать нечего.
- А что ей вообще делать в Эдинбурге? - сердито спросила мисс Сьюзан, но пальцы все-таки разжала.
- Эдинбург - это вроде Таганрога. Делать там действительно нечего. Но именно в Эдинбурге находятся драконьи загоны, в которых до сих пор томятся без хозяина служебно-розыскные зверушки Брэда Пейджера. Такое вот совпадение.
Мергиона упрямо сжала губы.
- Все равно убегу, - сказала она, растирая пострадавшее ухо. - Не сегодня, так завтра. Или послезавтра. Или…
- Убежит, - после некоторого размышления кивнул Тотктонада.
- Да знаю я! - вздохнула МакКанарейкл. - Это уже не первая Пейджер на моей памяти.
- Вы можете ее отчислить, и девочка спокойно отправится к папиным драконам. Там она скорее всего пропадет, но ваша совесть и руки будут чисты.
Декан Орлодерра фыркнула.
- Второй вариант. Вы держите ее взаперти, ставите охрану, дежурите день и ночь сами…
Теперь фыркнула Мерги.
- Правильно, - согласился Тотктонада, - Мергиона все равно сбегает, едет к драконам, пропадает, а вы рвете на себе свою великолепную прическу.
- Ты бы хоть Дубля с собой взяла! - в сердцах воскликнула МакКанарейкл. - А почему Гаттера с Аесли не дождалась? Они же твои друзья!
- Не хочу никого впутывать, - упрямо сказала Мергиона. - Это мое личное дело.
- Третий вариант, - произнес Тотктонада, - пусть едет прямо сейчас, - и протянул Мерги раскрытую ладонь.
В ладони лежала крохотная золотая ладошка на цепочке.
- Ничего брелочек! - улыбнулась Мерги и оглянулась к преподавательнице: брать - не брать?
Глаза МакКанарейкл выражали смесь растерянности и восхищения, причем в левом глазу было больше растерянности, а в правом - восхищения.
- И не жалко? - спросила она.
- У меня еще есть, - сказал Тотктонада.
Девочка взяла брелок и осторожно надела его себе на шею.
Ничего не произошло.
- А для чего это?
- Это Рука Помощи, - ответила преподавательница, - очень редкий талисман.
- Она защищает от магии?
- Не очень, - сказал Тотктонада. - Зато она хорошо подает знаки.
- Да? А какие? - спросила Мерги и почувствовала, что маленькая рука начала дергать ее за куртку.
- Сейчас она намекает, что пора в дорогу.
Рука Помощи прищелкнула крохотными пальчиками и, приподнявшись в воздухе, ткнула куда-то в сторону.
- Эдинбург совсем в другой стороне, - удивилась МакКанарейкл.
- Эта штука редко ошибается, - сказал нежданный покровитель. - Если станет совсем плохо, Мергиона Пейджер, вставь пятое звено цепочки во второе и поверни.
- И что тогда будет?

Предыдущая страница 5 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 6

- Тебе лучше не знать, - без тени улыбки ответил Тотктонада. - Беги, да побыстрее, а то кто-нибудь передумает.
Мерги, не веря своему счастью, взвалила рюкзачок на плечо и припустила прочь от ворот.
Уже через пять минут она тряслась в теплой коробчонке и дремала под болтовню забавной лягушонки, которая везла груз икры для эдинбургских гурманов. Засыпая, Мерги почувствовала, как Рука Помощи ласково гладит ее по голове.

Глава двенадцатая. Мергиона в пасти дракона

«Огнедышащий дракон - это еще полбеды. Хуже, когда он чихающий и кашляющий». - Брэд Пейджер. «Драконы, уход за ними и уход от них»
- Иногда, - сказал флегматичный сторож драконария, - мы разрешаем на них посмотреть. Издали. Но только не сегодня. Сегодня малыш Ига болеет.
- А когда? Завтра?
- Завтра? Не-е. Приболел он три недели тому. А дохтур сказал, что помрет Ига месяца эдак через два.
- Как помрет? - изумилась Мерги, которая помнила малыша Игу по папиным колдографиям. - А почему вы его не лечите?
Сторож приподнял голову со сплетенных рук.
- Видишь, ведерко с лекарством багром зацеплено? А вон там, у загона, кучка пепла? Смекаешь, какая между ними разница?
Мерги сердито пожала плечами.
- Три секунды, - сторож снова положил голову на руки и закрыл глаза. - Ровно столько нужно змеюке, чтобы сжечь дотла ведро высококачественного драконьего аспирина. С витамином Д, будь он неладен. И багор казенный в придачу. Вопросы есть?
Вопросов не было. Мергиона, перемахнув ограждение, уже шагала к ведру. Волшебный брелок в ужасе тормошил и щипал хозяйку.
- Стой! - завопил сторож, сперва открыв глаза, а потом выпучив их. - Куда? Сожгут к ендовой порфире! Туда только Брэд Пейджер мог входить!
- Я тоже Пейджер! - ответила юная излечительница драконов. - Мергиона Брэдовна Пейджер!
И девочка, подхватив ведро с лекарством, ступила на опаленный пламенем участок перед загоном. Рука Помощи перестала сопротивляться, а только покрутила указательным пальцем у воображаемого виска.
«Привет, я твой Здравый Смысл, - робко напомнил о себе Здравый Смысл, - ты не поверишь, но я у тебя есть. Может быть, сегодня, в честь нашего знакомства, сделаешь мне приятное: смоешься отсюда, пока не поздно?».
Мерги и сама чувствовала, что совершает самую большую (а возможно, и самую последнюю) глупость в своей жизни, но продолжала идти, напевая про себя: «А нам все равно, не боимся драконов». Земля, превращенная драконьим пламенем в стекло, обреченно похрустывала. Но огнедышащие рептилии пока не атаковали, хотя и завозились в вольере.
Когда Мергиона подошла к двери с надписью «Всем, кроме Брэда Пейджера, вход категорически запрещен!», ее уже била дрожь, крупная, как чечетка. Девочка стиснула зубы и взялась за ручку.
Сторож всхрипнул и затих.
Рука Помощи в ужасе забилась Мергионе под мышку.
Здравый Смысл, пробормотав «Пойду-ка я сам отсюда», исчез.
Надпись изменилась на «Девочка, ты уверена, что ты Брэд Пейджер?»
Мерги повернула ручку. Дверь вспыхнула словами «Ну, я тебя предупредила, прощай, девочка» и с тяжелым скрипом открылась.
Мергиона никогда в жизни не видела такого количества грустных служебно-розыскных драконов. Огромные, как башни Первертса, они смотрели в центр загона, где лежал малыш Ига.
Малышом любимец Брэда Пейджера был только по сравнению с соседями-гигантами. Мерги вполне могла полностью разместиться в его пасти вместе с еще пятью такими же, как она - при условии, что в мире существует еще пять таких же сумасшедших девчонок.
Малышу Иге было плохо. Уронив морду на пол, он хрипло дышал, выбрасывая вместо языков пламени клубы ядовитого зеленого пара.
- Ах ты, маленький! - прошептала Мергиона Брэдовна Пейджер и на ватных ногах двинулась к дракончику.
Рептилии медленно развернули головы к наглому рыжему существу. Один из драконов - такого же светло-перламутрового цвета, как Ига - приоткрыл пасть. Тонкая и острая, как шпага, струя белого пламени прошила воздух над головой Мерги.
- Вы, наверное, Игина мама? - хрипло крикнула Мергиона, стараясь не смотреть на десятки оскаленных морд. - А я дочь Брэда. Здравствуйте.
- Пейджжжжер? - зашипели драконы. - Детенышшш Брэээда?
- Ага, детеныш! - обрадовалась Мерги. - Я только дам Иге лекарство, ладно?
Драконы настороженно замолчали. Приободренная Мергиона подошла к больному малышу.
- Ничего-ничего! - сказала она то ли себе, то ли Иге. - Сейчас будет легче. Ну, открой ротик…
Ига открыл ротик.
«Все, - подумала зажмурившаяся Мергиона, - сейчас станет абсолютно легко. Причем способом, который даже не снился Висельнику с компанией».
Но ни столба пламени, ни перекусывания пополам не последовало. Девочка почувствовала, что Рука Помощи выбралась из подмышки и настойчиво тыкает ее под ребра.
Мерги открыла глаза. Ига так и застыл с раскрытой пастью, просительно глядя на самозванную докторшу. В глотке драконыша что-то белело.
Приглядевшись, Мергиона поняла, что это драконий зуб, практически полностью перегородивший глотку Иги.
- Ну, вот и хорошо, - проговорила девочка. - И пить ничего не надо. Сейчас мы твой зубик чем-нибудь подцепим…
Мергиона огляделась и поняла, что она крупно влипла: подцепить «зубик» было нечем. Возвращаться за багром, а потом снова идти к вольеру… Девочку замутило от одной этой мысли.
- Что ж, - сказала она ровным, как осиновый кол, голосом, - придется лезть самой.
И Мергиона Пейджер, дочь знаменитого укротителя и воспитателя драконов, полезла сама.
Потом ее часто просили рассказать, каково это - ползать по драконьим глоткам. Мерги только хмурилась и отвечала:
- Да так, ничего…
И это было абсолютной правдой: в памяти о безумной прогулке не осталось ничего. Все, что Мерги помнит, - это насмерть перепуганный сторож, который бегает вокруг нее и причитает:
- Ну, вот и хорошо! Вот и обошлось! Вот и слава Мерлину. Значит, у Иги уже молочные зубы стали выпадать? Совсем большой стал. Давай, ты зубик заберешь и пойдешь от греха, а? Хошь, я тебе его заверну во что-нибудь? Вот в эту схемку, например. Вот и хорошо. Ты как? Ну, иди, иди, а то еще придет кто… Хотя все равно ж не поверят…
А еще она запомнила смущенную морду мамы Иги. Осторожно дотронувшись до Мерги носом, отчего девочка чуть не упала, дракониха прошипела:
- Скажжжи Брэду, мы жжждем. Приходииите.

Глава тринадцатая. Друзья возникают из воздуха

«Иногда кажется, что все очень плохо. Но вот приходят друзья - и ты понимаешь, что не так уж все было плохо». - Дж. Кук. «Мои друзья гавайцы»
Мергиона Пейджер никогда не представляла, насколько подозрительно выглядит одинокая двенадцатилетняя девочка, сидящая рано утром на перроне Эдинбургского вокзала и прижимающая к животу огромный драконий зуб. Не спасало даже то, что зуб был завернут в лист желтого пергамента. Полисмен уже дважды подходил к Мерги и интересовался, не потерялась ли юная леди и где ее мама.
- Все хорошо, сэр, - отвечала Мергиона как можно бодрее, - мама вот-вот подойдет.
Полисмен хмыкал и уходил разбираться с извозчиком-пьянчужкой, который громогласно спрашивал у окружающих, тварь он дрожащая или право имеет, пусть даже и с самого утра.
Пейджер врала. Ничего хорошего в том, что она сидела на шотландском перроне и ждала неизвестно чего, не было. Мергиона и на вокзал-то пришла только потому, что ее потащила туда Рука Помощи. Правда, что именно девочка должна здесь делать, талисман объяснить не мог. После того как Рука запаниковала перед драконарием, Мерги не слишком ей доверяла, но ничего лучшего придумать не могла. Переночевав на карманные деньги в местной магической гостинице (пришлось сочинить идиотскую историю о том, что она, победительница конкурса «Самая вредная ведьма Британии не старше 13 лет», едет в Рейкьявик для участия в европейском турнире самых вредных ведьм), Мергиона столкнулась с неожиданной проблемой: и чего теперь?
«Попробуем рассуждать логично, - в сто сорок пятый раз сказала себе девочка. - Что я имею? Папа не знает, что его выписали, и поэтому будет скрываться. Это раз. К драконам он даже не заезжал, сразу отправился за Двумя Чашами. Это два. Чтобы найти папу, мне надо отыскать Две Чаши. Это три. Где они, никто не знает, кроме папы. Это четыре. Где папа, неизвестно. Это пять. Вывод: фигово».
Логика была безупречной. На далеком древнегреческом кладбище заворочался в гробу Аристотель.
«Эх, если бы я сразу сообразила взять какого-нибудь дракошу, - вздохнула Мерги. - Пустила бы его сейчас по папиному следу!»
Жалеть об этом было поздно. После ее отважной выходки в духе доктора Айболита драконарий окружили двойной сферой Фигвамера.
«Попробуем рассуждать логично, - в сто сорок шестой раз подумала Мергиона. - Блин! Жалко, Сена нету, его хлебом не корми, дай порассуждать логично». Упоминание о блине и хлебе привело к ощутимому бурлению в животе.
И тут на голову Мергионе свалился филин Филимон. Почти разумная электронно-механическая птица, собранная прошлой осенью Порри Гаттером, блестела хромированными крыльями и ощутимо стрелялась электричеством.
- Ай! - обиделась Мерги. - Ну почему все совы как совы, а ты… Слезай быстро, прическу испортишь!
Питомец Гаттера с довольным потрескиванием взмыл вверх, блеснул вспышкой в металлическом боку и улетучился.
«Сфотографировал, - облегченно подумала Мергиона, - теперь меня точно найдут!»
Ждать стало гораздо веселее.
«Интересно, как они сюда доберутся? - размышляла Пейджер. - Сен ведь тоже уже не маг, да и Порри пока мало каши ел, чтобы мгновенно перемещаться. Если поедут на рейсовом драконе, мне еще здесь долго сидеть. А долго я здесь не просижу».
И действительно, бдительно косящийся полисмен уже сделал несколько кругов почета вокруг Мерги. Наконец он решительно направился к девочке с явным намерением отвести потерявшегося ребенка в детскую комнату полиции.
Помешало стражу порядка необычное природное явление: прямо из воздуха на перрон вывалились еще два потерявшихся ребенка.
Если бы остолбеневшему полисмену объяснили, что это ученики школы волшебства Порри Гаттер и Сен Аесли, он остолбенел бы еще больше.
Аесли тут же взял полицию на себя.
- Все хорошо, сэр! Наши мамы вот-вот подойдут. Ужасный туман сегодня, не правда ли? Ничего не видно в трех шагах. И не кажется ли вам, что настало время вернуть незаслуженно отобранное у полиции право принимать во время дежурства бодрящие и стабилизирующие напитки?
Полисмен перевел остекленевший взгляд на ясное солнышко, светившее сквозь прозрачный утренний воздух, сглотнул, развернулся и побрел в сторону станционного буфета. Его колотило так, что наручники на поясе издавали мелодичный хрустальный звон. Тем не менее, полисмен мужественно бормотал:
- Так ведь и я не тварь дрожащая. Так ведь и я право имею…
Это помогло ему не обращать внимания на радостный визг, изданный потерянной девочкой, которая умудрилась повиснуть на шеях сразу обоих потерянных мальчиков. Идею никого не впутывать в свое личное дело Мергиона благополучно забыла.
Когда торжественная часть - вопли «Ах вы, гады ушастые!», дружеские тумаки и борьба с подоспевшим на выручку Филимоном - была исчерпана, взъерошенный Порри поднял над головой гудящую пластиковую коробочку и воскликнул:
- Ура! Это штуковина работает!
Сен вел себя более чинно. Он проверил состояние кожаной папки, которую держал под мышкой, встряхнул головой, отчего его аккуратный пробор лег точно на место, и сказал:
- Все-таки надо было проверить на крысах.
- Не будь занудой! Я уже дюжину мышей отправил с помощью своего транспликатора!
- Да? А ты проверял, куда они попадают?
- А поесть бы! - неожиданно ответил Гаттер.
«Порри люблю», - подумала Мергиона.
Поесть оказалось только у предусмотрительного Сена.
«Сена люблю, - поправила себя Мерги. - Нет, это совершенно невозможно! С Канарейкой, что ли, посоветоваться…»
После баттлбродов с ветчиной жизнь показалась Мергионе не такой уж и несчастной. Она быстро и красочно описала свои приключения в Безмозглоне и драконарии и радостно призналась, что понятия не имеет, что ей теперь делать.
- Попробуем рассуждать логично, - сказал Сен.
- Сто сорок семь, - сказала Мерги.
- Чего?
- Не обращай внимания. Ты хотел рассуждать логично.
- Да. У нас есть копии документов о Двух Чашах, - Сен продемонстрировал папку. - Есть драконий зуб. И есть личное мнение Мергионы. Начнем с самого бессмысленного.
- Почему это мое мнение самое бессмысленное? - обиделась Мерги.
- Вообще-то я имел в виду зуб. Давай-ка развернем его и посмотрим, стоит ли таскать эту штуку с собой.
Из станционного буфета вышел полисмен, подкрепивший свое право пинтой темного пива. Он уже собирался подойти к группе потерянных детей и навести полный порядок, но, увидев молочный зуб драконенка Ига, снова остолбенел. Потом полисмен снял фуражку, отцепил значок и скрылся в буфете навсегда.
- Так-с, оберточку в сторону, - бормотал Сен, разглядывая мергионин трофей. - Смотрим внимательно. Он нам должен помочь. Солидная кость. И почему это Брэд Пейджер не полетел по своим делам на драконе? Удобно, быстро, надежно. Дешево.
- А я знаю почему, - сказал Порри таким голосом, что все разом обернулись к нему. Мерги забеспокоилась. Обычно такое лицо бывало у Гаттера в момент озарения - а каждое его озарение неизменно заканчивалось катастрофическими разрушениями капитальных строений. В руках Порри держал лист пергамента, в который раньше был завернут зуб.
На пергаменте значилось: «Карта зон, запретных для пролета на драконах».

Вторая чертова дюжина. Волшебная сила японской поэзии

«Правда заключается в том, что невозможно придумать такую ложь, которая совсем не содержала бы правды». - Б. Мюнхгаузен. «Инструкция по эксплуатации детектора лжи»

Глава четырнадцатая. Мергиона дает зуб

«Для того чтобы отправиться в дальние страны, человеку нужно иметь с собой все необходимое. А если он будет иметь все необходимое, зачем ему отправляться в дальние страны?» - Христофор Колумб. «Справочник туриста»
Порри стоял, не меняя выражения лица. Это означало, что озарение продолжается. Мергионе стало совсем неуютно.
- Ты что-то понял?
- Твой папа не взял дракона, потому что знал - дракон ему не понадобится. А не понадобится потому, что придется лететь в зону, закрытую для полетов драконов. Значит, Две Чаши…
- В запретной зоне, - закончил Сен. - Мысль здравая. А ты, оказывается, не только скульптуры излучателями крошить умеешь.
Порри насупился. Он хорошо помнил истерику, которую устроил ему в очередной раз восстановленный Каменный Философ.
- Зачем вы меня клеили? - вопил талисман школы, забыв о высоком звании философа. - Лучше сразу покрошите меня в щебень и посыпьте мною дорожку!
Неприятные воспоминания прервала Пейджер, которая потребовала срочно отправляться за папой.
- Не так быстро, Мерги, - остудил ее Сен, разглядывая пергамент. - Зон слишком много, откуда мы знаем, какая из них нужная? Ясно одно - запретные зоны имеют отношение к Двум Чашам. Гаттер прав.
- И почему это я опять прав? - поинтересовался Гаттер.
- В документах Брэда Пейджера есть указания на десять географических названий. Патагония, Гайана, Лабрадор, Гренландия, Таймыр, Колыма, Сахара, Гиндукуш, Новая Зеландия и Борнео. Именно в этих местах и находятся запретные зоны.
- Как просто! - возмутилась Мергиона. - А почему же Лужж сказал, что их невозможно найти?
- Пытался тебя отговорить,- предположил Гаттер.
- Что, озарение кончилось? - сочувственно спросил Сен. - Отговорить Мергиону что-то сделать, соврав ей, что это невозможно? Нет, Югорус сказал правду. Как ты найдешь замаскированную стоянку циклопов в Патагонии или, к примеру, на Таймыре? Этот полуостров размером с Великобританию! А вот запретные зоны гораздо меньше, тут уже можно попробовать. Вот только в какой из них?
- Лужж говорил, - сказала девочка, - что Чаши все время перепрятывают. Это как-то поможет? Ой! Ты что?
Рука Помощи прямо-таки рвалась с цепи, пытаясь указать на какую-то точку на карте.
- Это что еще за бижутерия? - удивился Порри.
- Рука Помощи. Тотктонада дал.
- Кто дал?
- Тотктонада.
- Логично, - кивнул Аесли. - Тот, кто надо, дал то, что надо. Смотрите!
Все четверо, включая Филимона, впились глазами в место на карте, над которым остановилась Рука. Зона находилась в северо-восточной части Новой Зеландии, примерно посередине между Оклендом и Веллингтоном.
- Странно, - сказал Порри, - зона как зона. Они все одинаковые.
- Не скажи, - возразил Сен. - Видишь, в других местах краска побурела и выцвела. А здесь она совсем свежая, эту зону явно рисовали последней.
- Ай да ручка! - запела Мерги. - Ай да брелочек! Ну-ка дай пять!
Рука Помощи дала пять, а потом, демонстрируя собственную крутость, взмыла над головой девочки с растопыренными пальцами. Это привело к неожиданному эффекту: Филимон, который с самого начала поглядывал на сверкающий кулончик с плотоядным интересом, резко метнулся и попытался проглотить Руку.
- Фу! - закричал Порри, пытаясь удержать ополоумевшую птицу. - Зачем она тебе? Ты же от лунной батареи питаешься!
Когда компания, весело переговариваясь и подтрунивая над присмиревшим Филимоном, покидала вокзал, из буфета донеслось душераздирающее пение. Это полисмен и извозчик выводили:
- Та-а-ам, где находится южный край земли! Та-а-ам, где уже не свернуть!
- Хорошо поют, - уважительно сказал Порри, - громко.
- И в тему, - добавил Сен. - Нам как раз на южный край земли.
«Все-таки хорошо, когда твои друзья - такие клевые пацаны, - думала счастливая Мергиона. - Можно расслабиться и ни о чем не думать. Ни о том, как жить, ни о том, что делать, ни о том, куда мы идем…»
- Куда мы идем? - спросила Пейджер.
- В Новую Зеландию, - хором ответили клевые пацаны.
- А мы до нее пешком будем добираться? - удивилась Мерги. - Тогда нам нужно взять гораздо левее.
- Нет, - сказал Порри, - добираться будем с помощью моего транспликатора, новейшего прибора…
- …не испытанного даже на крысах, - напомнил Сен.
- Все будет нормально! Это устройство - результат высокотехнологичных разработок в области покорения шестого измерения, уникальная электронная схема…
- …и подсмотренное у Югоруса заклинание Одна-нога-здесь-другая-там-угадайте-где-я-сам.
Гаттер остановился, набычился и приготовился дать отпор завистникам и клеветникам.
- Только на стыке передовых технологий и магических традиций… - начал он, но был не слишком вежливо перебит Мергионой:
- А давайте мы на лету поспорим. И кстати, куда мы все-таки идем?
- Мы лес ищем, - пояснил Сен. - Без леса уникальный прибор не фурычит. Там на опушке есть место стыка технологий.
Порри сразу сдулся.
- Ну, понимаешь, поскольку эта штука на стыке… Короче, ей нужно топливо: любая магическая субстанция и немного солярки. Соляру мы на любой заправке купим, а субстанцию еще поискать надо. От Первертса до Эдинбурга хватает одного заклинания и четырех «дураселлов», а вот чтобы добраться до Новой Зеландии, да еще вернуться, надо найти килограммов семь субстанции. Где-нибудь.
- То есть, - уточнила Мергиона, - мы идем куда-нибудь попросить кого-нибудь одолжить нам семь килограммов магической субстанции. Я правильно поняла?
- Ну… в лесах должно быть полно всяких там эльфов, друидов…
- Вы собираетесь поймать друида, отрезать ему руку или ногу и засунуть в этот ящик?
- Ну… - окончательно замялся Порри, - зачем такие страсти…

Предыдущая страница 6 Следующая страница


7 Андрей Жвалевский, Игорь Мытько

Он остановился и уставился на рюкзак Мерги.
- У Гаттера очередное озарение, - с легкой завистью сказал Аесли.
- Шкатулка с секретом, которую ты подарил Мергионе! - закричал Порри. - С секретом, значит магическая! И я помню, она тяжеленная была…
- Тяжеленная, - подтвердила Мерги. - Поэтому я ее не взяла. А что, она правда магическая?
Теперь смутился Сен.
- Нет? - удивилась Мергиона, - а что тогда за секрет?
- Секрет египетских пирамид, - сказал покрасневший Аесли. - На самом деле это кубы, зарытые по пояс в землю.
- Очень ценные сведения, - сказал Гаттер.
Мальчики помолчали, потом виновато глянули на Мерги.
- Ладно, - смилостивилась Мергиона, - долетим до Новой Зеландии. Зуб даю.
- Нам бы твой оптимизм, - вздохнул Сен.
- А зачем вам мой оптимизм? Вот вам мой зуб! - и девочка вытряхнула из рюкзачка на траву молочный клык Ига.
- Ну, конечно же! - обрадовался Порри. - Драконы - магические существа. И зубы у них магические!
- Айда за соляркой, - подвел итог Сен. «Все-таки кто из них более достоин ухаживать за мной? - подумала Мергиона. - Вот проблема, так проблема». Она вздохнула и еще раз отложила решение «вот проблемы, так проблемы» на потом, не подозревая, что ухаживать за ней по крайней мере в ближайшие два года ни Аесли, ни Гаттеру даже в голову не придет.

Глава пятнадцатая. Порри Гаттер становится легендарной личностью

«Главное в легенде - колоритный главный герой. Никого не волнует, что, как и зачем он делает. В принципе, он может вообще лежнем лежать». - И. Муромец. Из автобиографии, заполненной при приеме в русское войско
- На крысах! - стонал Сен. - Я же говорил, что сначала нужно испытать на крысах. Или на кроликах. Или на сумасшедших изобретателях глупых и опасных машин!
Мергиона чихнула. Учитывая обстоятельства, Сен был абсолютно прав. Экспедиция приземлилась не на окраине Окленда, как планировал Гаттер, а в прибрежных новозеландских водах. Пока троица добиралась до ближайшего островка, Аесли умудрился четырежды удариться головой о камень и едва не утонуть. Особенно его разозлило то, что Порри в первые секунды бросился спасать не друга, а свой драгоценный прибор.
- Понимаешь, - сказал Гаттер, прижимая транспликатор к животу, - это уникальная штука. Если бы она погибла…
- Я тоже уникальный! - вскипел Аесли. - А если бы погиб я?
Гаттер ничего не ответил, что привело к новой порции страданий Сена.
- Значит ли это, - трагическим голосом произнес он, - что неисправность в наборе микросхем для тебя была бы большим ударом, чем затопление друга?
Мерги поняла, что пора брать инициативу в свои руки.
- Так, - сказала она, - ну-ка поднялся и пошел! И ты поднялся и пошел! И помогите, в конце концов, мне подняться!
Некоторое время пассажиры транспликатора шли молча. Не пострадавший при высадке Филимон бодро кружил над ними, что-то высматривая в прибрежных скалах. Маленькие бурые ящерки сновали по камням. Припекало.
- Если у них такой январь, - сказала Мергиона, - представляю, что тут будет летом.
- Это и так лето, - хмыкнул Сен. - Мы в Южном полушарии.
- Да? - сказал Порри. - А я думал, в Западном.
- И в Западном тоже, - согласился Сен и просветлел лицом. - Я, кажется, только что совершил открытие планетарного масштаба. Есть Западное и Восточное полушария Земли. А есть еще Северное и Южное! Итого - четыре полушария. Из каждых двух полушарий можно составить один Земной шар. То есть Земных шаров - два! Спрашивается… - Аесли торжествующе обвел спутников взглядом, - …где второй шар?
- Свистнули, - сказал Порри.
- Вечно ты, Гаттер… - не успел Сен закончить фразу, как воздух наполнился стрекотанием.
«Наконец-то!» - подумала Мерги, принимая боевую стойку. Рука Помощи никак не отреагировала, продолжая изображать из себя обычный кулончик. Враг тоже не спешил обнаруживаться. Он продолжал тревожно стрекотать, ничем не выдавая своего присутствия, - только ящерки засуетились быстрее обычного.
- Прикройте мне спину! - прошипела Мерги.
- А то ты обгоришь на солнце? - проявил смекалку Порри.
- А то они нападут со спины!
- Мы не с-с-собирамся нападать, с-с-сударыня! Мергиона глянула под ноги и попятилась: на камне сидела большая тускло-желтая говорящая ящерица и смотрела на них двумя глазами. Третий глаз безучастно взирал в небо.
- Ни одна гаттерия, - продолжила она, - не с-с-с-смеет прнкос-с-снуться к мас-с-стеру Гаттеру. Да-с-с-с.
- Ни одна кто? - спросил Порри.
- К кому? - спросил Сен.
- Ни фига себе! - сказала Мерги.
- Гаттерия, с-с-сэр. - проскрипела ящерица. - К мас-с-стеру Гаттеру, с-с-сэр. У нас-с-с нет фиги, но ес-с-сть киви, с-с-сударыня.
Вокруг предводительницы начали собираться многочисленные ящерки. Они ничего не говорили, только скрипели и кивали коричневыми головками. С-с-судя по вс-с-с-сему, они и были гаттериями.
Из неторопливого рассказа царицы ящериц стало ясно, что у гаттерий есть легенда о легендарном Гаттере, который в один прекрасный день выйдет из пены морской к своему верному народу.
Картина выхода из пены была изложена ярко и во всех фантастических подробностях.
- Итак, он явитс-с-ся из ничего, - нараспев продекламировала главная ящерица, кашлянула и замолчала.
- И чего? - спросила Мерги, когда пауза затянулась.
- И ничего, - сказала предводительница гаттерий. - Дальше идет другая легенда, про братьев Туваре и Хараре. Давным-давно, когда еще не придумали птиц, а вместо них летали мы, гаттерий, у с-с-старика Паки была крас-с-савица дочь…
- Постойте, - заволновался Порри, который не успел насладиться ролью верховного божества, - а что-нибудь еще про меня… то есть про легендарного Гаттера рассказывали?
- Например, - встрял Сен, - почему у легендарного Гаттера волшебный перемещатель в пространстве перемещает куда попало, а не куда нужно?
- А, - сказала ящерица совершенно нормальным, безо всякого скрипа, голосом, - так это понятно. У нас на острове вообще все эти волшебные штучки не работают.
«Вот почему Рука Помощи не шевелится!» - сообразила Мерги.
- А есть у вас на острове еще что-нибудь? - спросил Гаттер. - Кроме легендарных ящериц?
- Мы ящерицы только для необразованных людей, несведущих в зоологии, - гаттерия покосилась на троицу. - На самом деле мы клювоголовые рептилии, последний представитель вымершего отряда клинозубых.
- Извините, - сказала Мерги.
Рептилия величаво кивнула:
- Так вот, у с-с-старика Паки была крас-с-савица…
- Это все очень интересно, - снова перебил ее Порри, - но могу я на правах легендарного героя поинтересоваться кое-чем?
- На правах героя? - предводительница вымершего отряда побарабанила узловатыми пальчиками по камню. - Ну, попробуй. Только, чур, потом я расскажу легенду до конца.
После слов «до конца» клювоголовые помельче начали бочком-бочком разбредаться кто куда.
- Договорились. Вы ведь повсюду шастаете… то есть везде бываете, все видите. Не знаете, где здесь спрятаны, - Порри почувствовал, что его спутники затаили дыхание, - Две Чаши?
- Какие именно две чаши?
- Не две чаши, а Две Чаши, - поправила ее Мергиона. - А может быть, даже ДВЕ ЧАШИ.
- Не думаю, - главная гаттерия изогнулась и почесала хвостом лоб, - что на нашем острове что-нибудь такое есть. Легенды об этом молчат. Разве что…
- Что? - у Мерги загорелись глаза. - Где?
- Это я вам скажу после окончания легенды. Кстати, подданным тоже будет полезно ее послушать. Эй, а где все? Ну ладно, тогда слушайте вы.
Легенда про братьев Туваре и Хараре
Давным-давно, когда гаттерии летали по небу, а вместо них по земле ползали рыбы, у старика Паки была красавица дочь. Как маленькая птичка, она порхала с утра до вечера и щебетала, щебетала, щебетала, щебетала, щебетала, щебетала…
(Тут Порри вежливо кашлянул, и царица, вздрогнув, вернулась к повествованию.)
Все юноши племени мечтали привести ее в свой трейлер… то есть в свое бунгало. Но она только смеялась и пела: «У любви, как у пташки Совиный Попугай крылья, поймать ее может только ловкий охотник!».
(Мерги поморщилась - пела сказительница отвратительно.)
Но вот однажды, между временем танца и временем тростника, в селение приехали студенты политехнического колледжа. Весь день они работали под палящим солнцем - крыли свежим тростником хижину вождя, а всю ночь танцевали с дочерью Паки.
Так прошел месяц.
И были среди студентов братья-охотники: Туваре и Хараре. «Если я, Туваре, не покорю ее сердце, - сказал Туваре, - пусть она достанется Хараре! Это сказал я, Туваре». «Если я, Хараре, не покорю ее сердце, - сказал Хараре, - пусть она достанется…»
(«Туваре!» - догадался Сен. «Не перебивай! - обиделась гаттерия. - Мы, между прочим, старше динозавров».)
Прошел еще месяц. Днем братья покрывали крышу вождя тростником, и так красиво они делали свою работу, что из Европы приезжали туристы посмотреть. А ночью братья танцевали вокруг костра - и никто не осмеливался состязаться с ними в танце, потому что братья были очень сильными.
Так прошел еще месяц. И вот однажды вечером, между временем тростника и временем танца, Туваре и Хараре пришли к дочери старика Паки и сказали: «Выбирай одного из нас, потому что не найдешь ты никого краше и сильнее!» «Это неправда! - рассмеялась в ответ девушка. - Краше вас свобода, и сильнее вас песня!»
(Рептилия набрала воздуха, но покосилась на Мергиону и не стала петь.)
«К тому же на прошлой неделе, пока вы крыли крышу, - сказала красавица, - приезжал высокий белый фотограф. Он снимал меня на фотопленку и сказал, что теперь я буду радовать своей красотой всех людей во всем мире. И теперь я не буду принадлежать никому из вас, потому что подписала контракт!» И в доказательство своих слов девушка превратилась в маленькую птичку и полетела вверх, к хрустальному своду небес. Но братья тоже превратились в маленьких птичек, и погнались за девушкой, и быстро ее догнали, потому что маленькие птички братьев были больше, чем маленькая птичка дочери старика Паки.
(Филимон приземлился на плечо Порри и стал заинтересованно прислушиваться.)
Они настигли ее у самого хрустального свода и захотели ей руки-ноги повыдергивать. Но вместо этого повыдергивали ей крылья и хвост. А сами погибли.
(«Почему?» - не понял Порри. «По преданию», - сердито ответила гаттерия.)
И с тех пор бегает по островам Новой Зеландии бесхвостая и бескрылая птичка киви и оплакивает свою судьбу.
- Вот такая маорийская народная легенда, - сказала гаттерия, мигнув третьим глазом. - Согласитесь, она очень красивая и поучительная.
Наступило напряженное молчание, которое решилась нарушить Мергиона.
- А почему птичку назвали киви?
- Так звали дочь старика Паки, - объяснила предводительница. - А я разве сразу не сказала? Ну вот, всю легенду испортила! Но я могу пересказать сначала.
- Спасибо большое, - встрепенулся Сен, - но ваши рассказы имеют серьезное этнографическое значение. А мы даже диктофона с собой не взяли. Вот если бы с нами был Ухогорлонос, он бы записал все ваши красивые и поучительные легенды.
- Ухогорлонос? А это кто?
Пока Сен рассказывал о магическом стенографирующем существе, пространство вокруг главной гаттерии начало вновь заполняться бурыми ящерками, простите - бурыми клювоголовыми рептилийками.
- Весьма поучительно, - наконец произнесла рассказчица эпосов, - а вам нужно добраться до озера Таупо. Счастливо.
Старшая гаттерия тут же потеряла интерес к гостям и повернулась к своему народу.
- Милые подданные! - сказала она. - Никому не расходиться! Слушай новую легенду! Давным-давно, когда гаттерии летали по небу и плавали по морю, а птицы и рыбы с завистью на нас смотрели, у царя Лора было три сына: Ухо, Горло и Нос…
Мученический скрежет прокатился по скалам.
Отойдя шагов на пятьдесят, друзья оглянулись. Десяток рептилий сбились в кучку в стороне от царицы. Они сосредоточенно кивали друг другу головами и мрачно поглядывали в сторону рассказчицы, уже затянувшей песню младшего сына царя Лора.
Похоже, в государстве гаттерии готовилась попытка военного переворота, обреченная на свое воплощение в красивой и поучительной маорийской легенде.

Глава шестнадцатая. Мергиона теряет бдительность

«Не позволяйте спасать себя малознакомым людям! Требуйте предъявления служебного удостоверения, а в условиях сильной задымленности - хотя бы брандспойта. А то бывали случаи…» - Ной Старший. «Краткий справочник терпящего бедствие», том 13
- Хорошее место, чтобы спрятать все, что угодно! - сказал Сен, любуясь панорамой.
Мергиона мотнула головой. Озеро Таупо, до которого они добрались за несколько часов на попутном трейлере, занимало огромный кратер на вершине горы. Красоты оно было необыкновенной - но и глубины немаленькой. О том, чтобы попытаться отыскать что-нибудь на дне, даже думать было темно и мокро.
- В принципе, - почесал за ухом Порри, - акваланг соорудить не проблема. Можно разделить дно озера на квадраты и методически его обшаривать…
Сен тут же изобразил пальцами бинокль и принялся пристально вглядываться вдаль.
- Ты чего? - спросила Мергиона, чувствуя подвох.
- Высматриваю место, где мы поставим хижину, в которой проживем до конца жизни, обшаривая дно. И дети наши будут обшаривать дно. И дети детей. И от отца к сыну, от деда к внуку будет передаваться легенда о Двух Чашах. Дескать, давным-давно, когда птицы ползали по земле, а рыбы плевали на них с высокого дерева, была у Брэда Пейджера красавица дочь…
Начало легенды так понравилось Мергионе, что осторожный шорох позади она услышала слишком поздно…
…Когда Мерги очнулась, затылок саднил, а руки были связаны противно пахнущими ремешками. Рядом кто-то копошился.

- Ты уверен? - послышался женский голос.
- Как в самом себе! - ответил хриплый мужской.
- С каких это пор ты в себе уверен? С прошлого раза? «Великие маги!», «Кольцо власти!» А на самом деле люди всего лишь кино снимали!
- Ты меня что, теперь всю жизнь будешь этим попрекать?!
- А думаешь, мне легко было изображать всех орков Мории?!
Мерги приоткрыла один глаз. Слева от нее рядком лежали связанные Сен, Порри и Филимон. Признаков жизни они не подавали, за исключением механической совы, которая пыталась клювом выправить побитый бок.
Мергиона повернула голову направо. Супружеская пара гоблинов, существ, известных своим дружелюбием, размахивала руками, брызгала слюной и злобно рычала друг на друга.
«Так вот зачем нужны друзья, - мрачно подумала девочка. - Чтобы расслабиться, разнежиться, забыть о бдительности и получить по макушке».
Заметив шевеление пленницы, гоблины на секунду смутились, откашлялись, затем одновременно подпрыгнули и снова вошли в роль.
- А ну, живо выкладывай все, что знаешь! - закричал гоблин-мужчина, потешно вращая глазами. - Мы все равно все знаем, а знаешь, что мы с тобой сделаем, если ты не расскажешь все, что знаешь?!
Его спутница доверительно и располагающе обнажила два ряда безупречно острых зубов и добавила, явно кого-то цитируя:
- От того, что ты сейчас скажешь, зависит, кто из вас пойдет организатором, а кто соучастником.
- А какая разница? - поинтересовалась Мерги, незаметно пытаясь развязать руки.
Вопрос явно застал супругов врасплох.
- Не рассуждать! - нашелся первым мужчина. - Отвечать на вопросы!
- Задавайте, отвечу, - Мергиона демонстративно пожала плечами, еще немного ослабляя ремни. Но тут она услышала такое, что разом забыла и про ремни, и про ушибленную голову.
- Где Две Чаши? - прорычал гоблин.
- Две… ой… а вы откуда… а как… а почему…
Выручил растерявшуюся девочку Сен, который, как оказалось, просто не подавал вида, что давно очухался:
- Мэм! А вы правда в одиночку играли все войско Мории?
- А что ж было делать? - приосанилась «мэм». - Надо было как-то компенсировать урон, который нанес горячий оркский парень!
«Горячий парень» обиженно засопел:
- Во-первых, я потом извинился! Во-вторых, швы с этого недомерка сняли уже на третий день! А в третьих, я тоже там снимался!
- Снимался он! - гоблиниха воздела руки. - Да мы вот сейчас у зрителей спросим, - с этими словами она пнула Порри, который со стоном приподнялся н начал трясти головой, приходя в себя.
«Мэм» стала в позу Ермоловой:
- Пусть совершенно посторонний человек скажет…
Монолог великой актрисы остался незавершенным: раздался тонкий свист, и оба гоблина рухнули на землю со стрелами в груди. Лица их при этом были почему-то чрезвычайно довольными.
- Кто это? - прохрипел Порри. - И кто их так?
- Эльфы, - ответил Аесли.
Из-за утеса показалась легкая фигура в зеленом плаще.
Сен приосанился, насколько ему позволяли связанные руки и ноги.
- О, Перворожденный! Благодарим тебя за то, что ты освободил нас из плена этих мерзких тварей!
- Не за что, - ответил Перворожденный, присаживаясь на камень и доставая из кармана пачку «Мальборо». - С чего вы взяли, что я вас откуда-то освободил? Сейчас перекурю, да и побросаю вас в озеро, чтобы сподручнее было Чаши искать. Как найдете, булькните.
- Обождите! - возмутилась Мерги. - Мы же вам не враги! Это гоблины - враги! Вот их вы правильно прикончили.
- Вы не враги, - согласился эльф, - вы хуже: вы конкуренты. Кстати, гоблинов я как раз не прикончил, а всего лишь усыпил. Видите - стрелы со шприцами.
- Но почему?…
- А потому, что эта парочка все равно бестолковая, и Чаш никогда в жизни не найдет. Зато они помогают мне отслеживать конкурентов вроде вас. Поймают, свяжут - и давай ругаться. Ну, я шум слышу и прихожу. Ладно, давайте выкладывайте, что знаете. Вам оно уже все равно ни к чему.
- А где же, - не уступал Сен, - знаменитое эльфийское благородство?
- Да не эльф я, - поморщился тип в зеленом плаще, - а натуральный человек. Просто пообносился малость, а тут из реквизита после съемок осталось кой-чего. Правда, мне идет? Я в эпизоде в нем снимался. Помните, как в Волшебном лесу эльфы оплакивают Гэндальфа? Я там стоял в правом верхнем углу. Вот так.
Эльф-самозванец запрыгнул на утес, согнувшись в три погибели, что его к погибели едва не привело. Здоровенный тролль бомжового вида выскочил словно из-под земли и схватил известного актера заднего плана в охапку.
Через пять минут к связанным детям и усыпленным гоблинам добавился оглушенный «эльф». Тролль стоял над грудой тел, озадаченно почесывая щетину.
- Что-то мне подсказывает, - пробормотал Сен, - что благодарить за спасение несколько преждевременно.
- Помолчи! - рыкнул тролль. - Так… Можно сначала утопить этих, потом тех, а потом вон того? Или тех раньше, чем этих? А того когда? Как все сложно!
- А может, вы нас отпустите? - робко предложила Мергиона. - Тогда всех остальных вы до озера за один раз дотащите.
Тролль поднял голову и некоторое время наблюдал за небом.

Предыдущая страница 7 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 8

- Нет, - в конце концов решил он, - так не пойдет. Тогда вас я вообще не утоплю. Вы убежите.
Здоровяк снова огляделся.
- Извините, - спросила Мерги, - а вы в кино не снимались? Этот грим вам так идет!
Сен и Порри напряглись, приготовившись к смене собеседника. Последние события доказали, что всякий, кто снимается в кино, быстро теряет контроль над ситуацией.
Но тролль все испортил.
- Это не грим, - сказал он. - Это я сам такой и есть. Мне и без кина приключениев хватает. Вот что. Утоплю-ка я пока девчонку, а то болтает много.
И громила двинулся к Мергионе. Девочка закрыла глаза, сконцентрировалась на познании себя и резко выбросила вперед обе ноги. Ноги ударились обо что-то привычно твердое.
- Ой, - сказал Дубль Дуб, не прекращая, впрочем, методично бить ошеломленного тролля.

Глава семнадцатая. Сен Аесли борется с воинствующим экзистенциализмом

«Ничто так не привлекает внимание, как фраза «Разойдитесь, здесь нет ничего интересного». - Один полисмен
Исполняющий обязанности ректора школы волшебства Югорус Лужж сидел у костра и со смешанным чувством интереса и отвращения смотрел, как закипает уха. Впервые в жизни он планировал попробовать еду, приготовленную без помощи магии. Если бы не необходимость вытащить Мерги и ее друзей из передряги, он никогда в жизни не решился бы на посещение места, где волшебство не работает.
Остальные развлекались кто как мог: Мергиона и Дуб отлавливали в окрестностях охотников за Двумя Чашами (а заодно наловили рыбы на уху), Сен допрашивал пленников и аккуратно подшивал показания в кожаную папку. Филимон кружил над озером, делая панорамные снимки. Порри перебирал транспликатор.
- Как думаете, профессор, - размышлял он вслух, - если мы добавим Эх-прокачу и Фанерас-пролетатус, диапазон расстояний увеличится?
- Диапазон? - Лужж, который уже почти поднес ложку к котелку, отвел руку. - Диапазон увеличится, но разброс тоже возрастет.
- А мы сюда стабилизатор всобачим, - решил юный техно-магический гений и полез в рюкзачок за деталями.
Из-за утеса показалась пара охотников. За спиной Дубля трепыхался объемный сверток, который цветисто ругался на майори. На шум из пещеры с пленниками высунулся Сен.
- Мерги! - недовольно сказал он. - Вы опять притащили шамана Амохью? Я ведь объяснял уже сто…
- …пять… - поправила Мергиона.
- …раз: этот тип, имеющий, между прочим, кембриджский диплом, намеренно распускает слухи о Двух Чашах, чтобы поддержать свой туристический бизнес. Видеть больше не могу этого шамана с его воинствующим экзистенциализмом!
- У него ничего с собой нет, - сказал Дуб, - я его тряс.
- Это у него в башке, - пояснил Сен. - Эй, полегче! Не надо вскрывать ему череп, просто отпусти.
- Ага, - сказал Дубль, - этот экзи… си… зм. Это такая мысль? Как идея, да?
- Ого! - обрадовалась Мерги. - А ты много чего уже выучил!
- Пе-да-го-ги-ка, - с трудом выговорил Дуб и довольно ухмыльнулся. - Клинч придумал.
С этими умными словами способный ученик майора Клинча отпустил череп сторонника воинствующего экзистенциализма. Шаман стремительно скрылся в кустах, упоминая то ли своего коллегу Хайдеггера, то ли покровителя средств для похудания Ху дей Герра.
- Ну тогда, - сказала Мергиона, - мы всех повыловили. Кроме туристов. И что теперь с ними делать?
Югорус наконец отхлебнул ухи и поморщился:
- Отправить по домам. Только для начала выпустите-ка их наружу, я хочу кое-что объяснить.
Лужж выпустил ложку из рук и досадливо крякнул. Вместо того чтобы зависнуть в воздухе, ложка шмякнулась о землю.
Через пять минут площадка перед костром заполнилась разнообразным сбродом. Здесь были гоблины, люди, эльфы (в том числе настоящие), тролли, джинны, гномы, лепреконы и еще масса незнакомых Мергионе существ. Все они затравленно оглядывались на Мерги и Дубля, непроизвольно поглаживая вывихнутые руки и помятые ребра.
- Дамы и господа! - начал Лужж. - Я ректор школы волшебства Первертс профессор Югорус Лужж. Я авторитетно заявляю: никаких Двух Чаш здесь нет и быть не может.
Сен за спиной профессора закатил глаза и издал легкий стон, возмущенный таким неграмотным пиаром.
- Две Чаши суть сугубо волшебные субстанции, а это место, как вы все уже знаете, является полностью немагической зоной…
Мергиона отметила, что глаза слушателей начинают понемногу закатываться, а лица принимают то внимательно-сосредоточенное выражение, которое бывает у студента, спящего на лекции. Когда ректор дошел до «принципиальной невозможности позиционирования колдабельных артефактов в областях интерференционного минимума силы», Сен Аесли не выдержал.
- Короче, колдыри, - сказал мальчик (глаза пленников вновь загорелись вниманием), - ректор говорит, что ни фига тут нет и быть не может. А как же!
Аесли сделал паузу, чтобы убедиться, что выражение здорового скепсиса появилось на лицах всех чашеискателей.
Лужж попытался возразить, но от волнения опростоволосился. Профессор по привычке решил поручить функции громкоговорителя пробегающей мимо птичке киви, но та на сердитые жесты Югоруса только ехидно чирикнула и скрылась в кустах.
- Значит так, - продолжил Сен, - сейчас мы вас всех отсюда вывезем (недовольный ропот), чтобы вы смогли как следует экипироваться и приодеться (одобрительный гул), а не шляться в эльфийских обносках, как некоторые (смешки, тыканье пальцами в эльфов). Только давайте сразу договоримся: никаких больше членовредительств. И чтобы порядок был. Все прибывшие регистрируются у шамана Амохьи и дают подписку о гуманном использовании Двух Чаш. Доктор Амохья, да вылезайте уже из кустов.
Это был совсем другой разговор. Мерги просто залюбовалась тем, как Аесли без капли магии превратил сборище оборванцев и авантюристов в почти научную экспедицию.
- Слушай, Сен, - спросила она, - ты что, действительно думаешь, что все они будут официально регистрироваться и давать подписки?
- Не все, конечно, - согласился Аесли, - но многие. Первое правило управления: если не можешь помешать процессу, возглавь его. Пусть уж лучше здесь торчат, чем нам будут мешать. Профессор Лужж прав: Чаш здесь нет и быть не может.
К вечеру пестрая компания, вызывая удивление даже у местных жителей, привыкших к туристам, выбралась на побережье.
- А как вы собираетесь нас по домам отправить? - поинтересовалась несовершеннолетняя медуза, волосы-змеи которой были заплетены в смешные косички.
- С помощью моего усовершенствованного прибора! - объявил Порри.
Сен с сомнением покачал головой и потрогал следы от шишек, оставшиеся после предыдущего применения транспликатора. Остальные путешественники тоже покосились на никелированный ящик с подозрением.
- В прошлый раз, - сказал Гаттер, обернувшись к другу, - устройство сработало правильно. Никто же не знал, что тут граница магии проходит по береговой линии. Сейчас по камушкам выйдем немного дальше в море и…
- А как прибор узнает, куда кого отправить? - спросил грузный гном в футболке с надписью «Kiss me, Belosnezhka!» - Я, например, домой не собираюсь!
- Все учтено, - ответил Порри, - профессор Лужж любезно согласился разработать и внедрить в мой транспликатор заклинание Любой-каприз-за-счет-организации.
Лужж счел необходимым пояснить:
- Теоретически оно доставляет вас туда, куда вы хотите в данный момент. Практически его никто не опробовал.
- Вот и опробуем! - заключил Порри. - Пошли!
Прыгая с камня на камень, Мергиона лихорадочно соображала, куда же ей хочется попасть. В Первертс? К Двум Чашам? К маме? Сразу к папе? И как бы это с друзьями не разлучиться? И как бы…
- Все готовы? - спросил Порри и, не обращая внимания на протестующие вопли, взялся за тумблер. - Поехали!
Дубль оступился и схватил Мерги за руку.
«Яп-п-понский бог!» - вырвалось у Мергионы.
Новозеландская береговая линия опустела.
Вопросы для вдумчивых и бдительных читателей
1. Почему Гаттер не отправил Филимона на поиски Брэда Пейджера? Механический филин прекрасно справился с задачей поиска Мордевольта в книге «Порри Гаттер и Каменный Философ» и Мергионы в тринадцатой главе этой книги.
2. Откуда возле озера Таупо взялось столько чашеискателей? Мергиона, Сен и Порри вычислили его всего за несколько часов до своего прибытия в кишащий конкурентами район.
3. Почему Югорус Лужж не выставил всех желающих из Новой Зеландии силой магии после того, как они покинули «область интерференционного минимума силы»? Ведь Лужж, как мы помним, во время битвы с Бубльгумом отправил в Гренландию 100 000 магов.
Ответы смотри на следующей странице
1. Почему Гаттер не отправил Филимона на поиски Брэда Пейджера?
- …Порри, а Порри, - сказала Мергиона, когда работа по заливанию солярки и запихиванию драконьего зуба в транспликатор была завершена. - А почему бы тебе не послать Филимона поискать папу?
- Потому что фамилия папы - Пейджер, - усмехнулся Аесли.
- Не поняла, - нахмурилась Мерги.
- А ты представь. Ты сбежала из Безмозглона и думаешь, что все тебя ищут. Ты крадешься по каким-нибудь джунглям или скалам, держа наготове… ну, скажем, гранатомет. И вдруг шум, треск, клекот, сверху пикирует непонятная механическая конструкция и наводит на тебя оптический прицел. Твои действия?
- Да, - согласилась Мергиона. - Птичку жалко…
2. Откуда возле озера Таупо взялось столько чашеискателей?
…Пока шли приготовления, Сен отбил от стада чашеискателей старенького Бига Экстро.
- Биг! - строго сказал Аесли. - Раз уж теперь мы знаем, что никаких Чаш тут нет (Экстро преувеличенно старательно замотал головищей), может, объяснишь, какого черта вы решили искать их именно тут? Ты ведь этим делом лет триста занимаешься.
Ветеран-поисковик, в средние века подрабатывавший в балаганах (на афишах писали «Мастер Экстро - хоббит-великан!»), умудренно усмехнулся.
- Поначалу-то мы по всему миру шерстили. Да вот беда - начали местные колдовские власти охотников потихоньку к ногтю брать, гонять, значит. А мы, стало быть, от них ховались в зонах, где магия не работает. А потом стали молодые приходить и спрашивать, совсем как ты: «Чего, мол, вы тут все тусуетесь?» Мы объясняем: так мол и так, от министерских следователей хоронимся. А молодые смотрят на нас хитро и думают: «Понятно-понятно! Местечко-то прикормленное! Небось, знак какой знаете, что здесь Чашки хоронятся!» Ну и остаются, копать начинают. А старики на них смотрят и думают: «А чего это молодежь копает все? Небось, знак какой знают, что здесь Чашки хоронятся!» Вот так одно за другое…
- Ясно, - пробормотал Сен, - цепная психотропная реакция с существенно положительной отрицательной обратной связью. Но тебе-то хоть понятно, что Чаш здесь нет?
- Как это нет?! - возмутился Экстро. - А чего тогда сюда столько народу понаехало?…
3. Почему Югорус Лужж не выставил всех желающих из Новой Зеландии силой магии?
- …А знаешь, Порри, - сказал Югорус Лужж, когда пестрая компания добралась до береговой черты, - давай мы твое… э-э-э… приспособление как-нибудь потом испытаем. В лаборатории. А сегодня переносом тел в пространстве займусь я.
Гаттер, который уже выскочил в зону действия магии, обиженно возразил:
- Да все будет нормально, приборчик сразу всех одновременно пораспихивает, куда кому надо! А вам только зря время терять.
- Ничего, - успокоил мальчика и.о. ректора, - и так уже день насмарку. Сейчас только проверю автоответчик…
Лужж взмахнул палочкой, пробормотал Астро-бульк и с легким хлюпом поместил голову в Астрал.
Искатели приключений, не привыкшие к безголовым колдунам, занервничали. Порри понял, что у него есть единственный шанс испытать свое изобретение сразу на такой куче народа…

Глава восемнадцатая. Мергиона получает Универсальный Указатель

«Американец смеется и плачет. Британец улыбается и хмурится. Японец улыбается и улыбается». - Иш Ты. «Мысли на склоне»
Японский бог оказался лысоватым и улыбчивым. В руках он держал рисовую надкусанную лепешку, но, как только перед ним возникла Мерги, нимало не смущаясь, поклонился и протянул лепешку гостье.
С Дублем вышло сложнее: материализовавшись, телохранитель Мергионы занял собой почти всю комнатку. Впрочем, это обстоятельство никак не повлияло на ширину божественной улыбки. Легким движением руки хозяин уничтожил одну из бумажных перегородок и крикнул кому-то невидимому:
- Дорогая, достань из холодильника саке и лепешек и поставь в микроволновку!
После этого японский бог отхлебнул чаю и передал чашку Мерги.
- Здравствуйте, - сказала девочка, - мы тут случайно. Меня Мергионой зовут, а это Дубль Дуб.
Божок закивал плешивой головой, словно ему сообщили лучшую новость за день.
- Очень славно, - сказал он, - а меня зовут Ямумато. Я - японский бог.
В дверном проеме показалась маленькая изящная женщина в аккуратном кимоно. Она держала в руках поднос с дымящимся саке и кучкой лепешек, но предлагать гостям не спешила.
- Вы кто? - с нетипичной для японки прямотой спросила она Мергиону.
- Люля, милочка моя! - произнес Ямумато. - Я давно хотел тебе все рассказать, да как-то времени не было. Это моя внебрачная дочь и ее жених. Они пришли просить нашего благословения…
- Вы кто? - повторила Люля, пропуская слова мужа мимо маленьких изяшных ушек.
Мерги, как смогла кратко, рассказала историю своего появления здесь. Когда она запиналась, Ямумато с готовностью приходил на помощь, приводя волнующие подробности из жизни английских магов и аборигенов Новой Зеландии. Правдой в этих рассказах были только некоторые географические названия.
Люля задумчиво пожевала губами и поставила поднос перед гостями.
- Пожалуй, что не врете, - сказала она. - Угощайтесь. Не волнуйтесь, это безалкогольное саке. А ты куда лезешь? Это гостям.
Но Ямумато уже схватил одну из лепешек.
- Мергиона - красивое имя. А что оно означает?
- Ничего, наверное, - сказала Мергиона. - Просто имя. А ваше имя что-то означает?
- Конечно! «Яму» значит «Я - муравьиный бог».
- А «мато»?
Бог погрустнел настолько, что его улыбка уменьшилась наполовину.
- Это означает, - произнес он, - что никто меня не любит, все меня ругают. Даже мои муравьи…
- Да не слушайте вы его! - махнула рукой Люля. - Если что и означает его имя, так это «неудачник, который только врет и ввязывается во всякие авантюры». Кстати, и к муравьям он никакого отношения не имеет.
- Да? - сказала Мерги. - А чего вы тогда бог?
- Верховной политической власти, - быстро ответил Ямумато.
- Если бы! - вздохнула его жена. - Все его однокурсники уже на хороших должностях: Фудзин - повелитель ветра, Суйдзин - повелитель воды, Цукиёси - бог Луны…
- Фудзин - мешочник! - возмутился Ямумато. - А Цукиеси вообще прибил богиню еды и посевов!
- Зато теперь он уважаемый человек!
- Это ханжество! - воскликнул плешивый бог, удивительным образом сохраняя на лице безмятежную улыбку.
- А ты - повелитель вранья! - отрезала Люля.
- Художественного вымысла, - скорректировал название своей должности Ямумато. - А теперь признавайтесь, чего настолько нет в Англии, что вы отправились в Новую Зеландию?
«Он любит авантюры, - подумала Мерги, - может, подскажет чего?»
- Мы ищем Две Чаши, - призналась она.
- У вас необычайно везучий день! - провозгласил Ямумато. - Я все знаю про Две Чаши! Я крупнейший специалист по Двум Чашам! Особенно если учесть…
- …что услышал про них только что, - закончила за него жена.
Повелитель вымысла нападки проигнорировал.
- Да будет вам известно, что я обладаю Универсальным Указателем Местоположения Двух Чаш! Я сам его создал! Опля!
Нехитрое заклинание сотворило из воздуха лист желтоватой рисовой бумаги. По листу, толкая друг друга, ползали столбцы иероглифов.
- Что это? - спросила Мерги, отодвигаясь.
- Великий сборник хокку, - охотно объяснил Ямумато. - Разве не видно?
- У него хокку неправильные, - сказала Люля. - Надо пять, семь и пять слогов, а у него…
- Это новое слово в хоккутворении! - воскликнул японский бог. - И вообще, в искусстве размер не имеет значения! Это ведь гениальные стихи! Ну скажи, что они гениальные, ну Люленька, ну пожалуйста, ну скажи, что они гениальные, ну скажи, что они гениальные, ну скажи, что они…
- Да, - признала Люля, - стихи у него неплохие получаются. Если бы он сподобился их издать…
- И продать талант за чечевичную похлебку?!
- Чечевичная похлебка очень полезна, в ней совсем нет холестерина. Это не твои чертовы макароны…
Тут Люля повела носом и бросилась на кухню.
- Ну вот, - покачал головой японский божок, отчего сразу стал похож на китайского болванчика, - нет хоккуиста в своем отечестве. А я, между прочим, только что создал великий сборник хокку, который позволяет найти Две Чаши, где бы их ни прятали. Берите, пользуйтесь.
- Я языка не знаю, - сказала Мерги. - Придется искать переводчика.
- Я не позволю какому-то там переводчику перевирать великие стихи! Лингво-сократус!
Ползающие столбики иероглифов тут же превратились в ползающие строки букв. Теперь они не толкались, а пинались.
Плешивый улыбающийся бог приподнялся и передал листок девочке.
- Авторизованный перевод, - гордо сказал он и поклонился.
- Большое спасибо, - поклонилась Мергиона, стараясь не смотреть на слова, похожие на авторизованных тараканов.
Возникла неловкая пауза. Дубль, который доел последнюю лепешку, призывно косил глазом на дверной проем, сквозь который виднелась реклама «Макдональдс-сан». Запах обуглившихся спагетти, доносящийся с кухни, подсказывал, что здесь гостей больше кормить не будут. Мергиона поняла, что пора найти где-нибудь нормальную столовку и перекусить как следует.
- Мы уже пойдем, - сказала она, поднимаясь. - Спасибо.
- Заходите еще, - поклонился Ямумато.
- Обязательно, - поклонилась Мергиона. - Как только будем проходить мимо…
- Очень рад нашему знакомству, - поклонился Ямумато.
- Взаимно, - поклонилась Мергиона.
- Было очень приятно, - поклонился Ямумато.
- И мне тоже, - поклонилась Мергиона, чувствуя, что попала в резонанс японской прощальной церемонии, и если сейчас чего-нибудь не произойдет, она будет раскланиваться с Ямумато до старости. Мерги покосилась на Дубля и заметила, что тот тоже начинает наклоняться. Даже Рука Помощи попыталась изобразить старинное восточное ритуальное помахивание.
В комнату вошла хмурая Люля, держа в руках обуглившуюся кастрюлю. Японский бог на мгновение прервал поклоны, и путешественники почти бегом покинули сцену гастрономической трагедии.
На улице Мергиона окликнула какого-то старика, сидевшего спиной к дверям Ямумато.
- Не подскажете ли вы… - начала она, машинально поклонившись.
- Ну наконец-то вы наелись! - сказал старик, оборачиваясь. - Югорус уже извелся весь.
Отца Браунинга было почти невозможно узнать в кимоно и под вежливой японской улыбкой.

Глава девятнадцатая. Мергиона сражается с тенью

«Немцы!» - Тревожный сигнал в армии Древнего Рима зпохи упадка

Предыдущая страница 8 Следующая страница


9 Андрей Жвалевский, Игорь Мытько

Над главным корпусом Первертса раскатывалось громовое:
- Повторямус-муттер-школус!
Это зубрилки-слезайблиннцы хором разучивали новое заклинание, которое облегчало разучивание заклинаний.
Над бывшим Незамерзающим катком орлодеррцы осваивали торможение метел перед внезапно возникающими препятствиями. Пребывавшая в растрепанном расположении духа МакКанарейкл создавала такие преграды, что у метел прутья вставали дыбом. На соседнем пригорке сидела мадам Камфри и с робкой надеждой смотрела на смертоносные забавы мисс Сьюзан. Время от времени она прикладывалась к аптечке.
В читальном зале чертекакцы обучались бесконтактной телепатии и уже два часа безуспешно пытались прочитать мысли профессора Развнедела.
Гдетотаммерцы находились неизвестно где. В расписании занятий стояло загадочное «Полевые работы. Не беспокоить».
От загона с монстрами доносилось молодецкое уханье: это работящие гномы в перерыве между сменами соревновались, кто громче ухнет. Самих гномов за многочисленными вариантами отреставрированных факультетских башен видно не было.
Свою задолженность перед школьной столовой (99 лет упорной работы, но если в три смены и не голыми руками - то две недели), трудяги уже отработали. Завтра комиссия, состоящая из наиболее критично настроенных гномов, должна была определить лучшие из 168 новеньких башен Орлодерра, Слезайблинна, Гдетотаммера и Чертекака, после чего строители собирались устроить субботник по сносу забракованных сооружений. Невзирая на то, что будет вторник.
Дубль Дуб сидел за столом ректора и старательно читал по слогам. Вчера он осилил предложение «Маги мо-гут мно-го» и очень радовался этому, пока его не спросили, что это значит. Вопрос поставил Дуба в тупик, а получасовая лекция профессора Лужжа о многогранном смысле понятий «маги», «мочь» и «много», а также неоднозначных причинно-следственных связях между ними - ввела в состояние оцепенения. Впрочем, уже утром Дуб тряхнул головой и теперь изучал недописанный трактат Югоруса «Основные направления развития всеобщего магического образования на 1975-2125 годы».
В углу Мергиона тихонько вела бой с тенью, которую Лужж специально для нее выколдовал. Три отработанные тени постанывали на полу. Рука Помощи, которая собственной тени не отбрасывала, помогала хозяйке как могла - в моменты ближнего боя щекотала соперника.
Сам Лужж уже второй час пытался принять в преподаватели неколдовских наук доктора Гуттенморгена из Тюбингенского университета. Большой совещательный стол был покрыт учебными планами, программами курсов, должностными инструкциями, правилами и памятками.
- …Параграф 47, - продолжал сам себе диктовать Гуттенморген. - Детские шалости учащихся должны происходить в специально отведенных местах с 17:22 до 17:58 с пятиминутными перерывами каждые десять минут. При этом дежурные надзиратели…
- …преподаватели, - механически поправил Югорус, который пытался осмыслить параграф 2 предложенного плана «Реорганизации бывшей Школы волшебства Первертс в Высший политехнический колледж». Параграф гласил: «Привести программу колледжа в соответствие со стандартами высших технических заведений с исключением всех непрофильных предметов».
- …дежурные надзиратели с правом преподавания, - после некоторого колебания согласился Гуттенморген, - должны обеспечивать соответствие уровня шума при произведении детских шалостей стандартам и нормам…
Лужж произвел непрофильное взмахивание палочкой.
- …Европейской комиссии по стандартизации, - завершил мысль профессор Гуттенморген, глядя на возникшие перед ним стены Тюбингенского университета.
- Это не преподаватель, а пустое место, - сказал Югорус, глядя на пустое место, оставшееся от преподавателя. - Извини, Мергиона, придется тебе еще немного поболтаться без дела. Мне показалось, что ты с Гуттенморгеном не сработалась бы.
Пейджер, оставив попытки добавить к четырем поверженным рукотворным теням свою собственную, с честью выдержала этот удар.
- Ура! - закричала она. - Так я могу ехать искать папу?
- И куда ты собралась ехать?
- Искать папу!
В дверь постучали.
- Если это не доктор Гуттенморген, - сказал Лужж, - то не заперто!
Впрочем, могло быть и заперто. Отец Браунинг вошел в кабинет прямо сквозь висевшую на стене большую почетную грамоту «Школе Первертс за победу в академическом соревновании, засчитанную ввиду неявки соперника».
- Очень хорошо, что вы все здесь, - мрачно сказал пастор. - Мне нужно кое о чем побеседовать с Мергионой, а вы двое будете понятыми.
Лужж удивился. Дубль обрадовался.
- Я не могу, - сказала Мерги. - Я еду искать папу.
- И куда ты собралась ехать? - прищурился Браунинг.
- Искать папу, - сказал Лужж. - Что тут непонятного?
- Понятно, - понял Браунинг. - Вот папа меня как раз и интересует. Департамент безопасности поручил мне разыскать Брэда Пейджера и вернуть его в Безмозглон.
- Как в Безмозглон?! Папу же выписали! Вы же сами там были!
- Произошла небольшая бюрократическая неувязка. Брэд покинул место принудительного лечения за два часа до приказа премьера о выписке всех пациентов «Дороги к свету». Формально он сбежал и сейчас находится в розыске. Его следует найти, поймать, привезти в Безмозглон и тут же выпустить. Вот.
По лицу Браунинга было видно, что он слушает себя с всевозрастающим интересом.
- Отлично! - сказала Мергиона. - Поехали!
- Куда? - устало спросил Югорус.
- Папу искать, - сказал Дуб.

Глава двадцатая. Мергиону переполняет чувство прекрасного

«При проведении допроса главное - все сразу расставить по своим местам. Так вот, следователь - вы». - Комиссар Мегрэ
Протокол дознания
свидетеля Мергионы Пейджер по делу Брэда Пейджера следователем Кольтом Браунингом
Записано походным рукописцем Нес Тором
Следователь. Кому был выгоден побег Вашего отца?
Свидетель. Моему отцу.
Следователь. У Вашего отца были враги?
Свидетель. Да, но они уже умерли.
Следователь. Кто мог помочь Вашему папе убежать?
Свидетель. Я.
Понятой. И я.
Понятой, но другой. У них алиби. Профессор МакКанарейкл свидетель.
Постороннее лицо. Да, я свидетель.
Свидетель, но не Постороннее лицо, а Свидетель. Я что, уже подозреваемая?
Следователь. Нет.
Подозреваемая, то есть Свидетель. Жаль.
Свидетель, то есть Постороннее лицо. Что вы тут устроили, отец Браунинг?!
Отец Браунинг, то есть Следователь. Я как лицо заинтересованное…
Понятой, но не тот, что мог помочь (то есть Подозреваемый?), а другой. А я как лицо официальное заявляю, что Мергиона как лицо доверенное…
Лицо заинтересованное… или Официальное?… или Доверенное?… Кто это?! Да я все понимаю…
Рукописец. А я ничего не понимаю! Прекратите меня путать! Вот она - кто?
Вот она. Кто я? Кто - я?! Вы это слышали? Кто я!
Рукописец. Я отказываюсь работать в таких условиях! Вот вам бумага, карандаш, а я умываю руки.
Бумага, сургуч, чернила, первая половина XXI века.
После того как Мерги и мисс Сьюзан три часа кряду играли с Браунингом в «хорошего подозреваемого - плохого подозреваемого», следователь-маг чувствовал себя совершенно разбитым.
- Ну ладно, - сказал он. - В интересах следствия будем считать, что вы здесь ни при чем. А куда ты… то есть как ты собираешься своего папу искать?
- Папа ищет Чаши, - ответила Мергиона, - я ищу папу. Поэтому, чтобы найти папу, мне нужно найти Чаши.
- Сен гордился бы тобой! - усмехнулся Лужж. Под предлогом важного совещания в Высших Сферах (утверждение сметы на приобретение наглядных пособий для занятий по некромантии) он прогулял большую часть допроса и чувствовал себя бодрее остальных.
Упоминание о Сене привело Мергиону в уныние.
Она не отказалась бы от помощи Гаттера и Аесли, но друзей просто не было в Первертсе.
Во всем виноват Порри. Ну ладно, его транспликатор. Профессор Лужж не зря предупреждал, что может получиться большой разброс. Разброс получился что надо, всем разбросам разброс. Сам ректор - поскольку был опытным астрал-серфером - быстро сориентировался в магическом пространстве и перенесся в свой кабинет, а вот остальные…
Сен приземлился прямо на обеденном столе в родовом имении Аесли, повредив лодыжку и расколошматив вдребезги фамильную супницу. По семейному преданию, из этой супницы были в свое время вскормлены Ромул и Рем. Трудно сказать, повреждение чего - лодыжки или супницы - было воспринято более болезненно, но мама Сена, Минерва Аесли, сообщила руководству школы, что их сын пока побудет дома.
С Порри получилось и того хуже: насколько смог отследить Лужж, юного изобретателя занесло на окраину Силиконовой долины. Более подходящего места для того, чтобы Гаттер забыл обо всем и завис на недельку, нельзя было и придумать. Весточек он не присылал, хотя, по уверениям Лужжа и Браунинга, был жив-здоров.
- Осталась сущая ерунда, - вернул Мергиону к реальности голос Браунинга, - разыскать Две Чаши, самый охраняемый и таинственный из магических артефактов.
- А у меня есть точное указание места! - заявила Мерги. - Мне его подарил японский бог вранья!
- Поздравляю! - развеселилась МакКанарейкл. - Теперь ты сможешь узнать, где Чаш точно нет.
- Таким образом можно будет сузить область поиска, - подтвердил Лужж.
Мергиона посмотрела на преподавателей и подумала, что они похожи на каких-то хитрых птиц. Она достала помятый листок рисовой бумаги и угрюмо уставилась на ползающие строки.
- Ого! - сказал Браунинг. - Да это же Универсальный Указатель!
- И куда он указывает?
- В любую точку, он же универсальный.
- Очень полезная вещь, - кивнула мисс Сьюзан. - Можно сказать, незаменимая.
- Ну-ка, ну-ка, - Югорус склонился над листочком. - Изомагическая асимметрия, - сказал он через минуту.
- Центростремительный градиент, - согласился отец Браунинг.
- Что вы несете!… - начало было возмущаться МакКанарейкл, но взглянув на преувеличенно серьезные лица колдунов, быстро перестроилась. - …Да здесь же мощная аберрация Силы! Мерги, тебе немедленно надо этим заняться.
- Вы меня не разыгрываете? - спросила Мергиона. - Это ерунда и вправду поможет мне найти папу?
- Трудно сказать, - честно сказал Лужж, почувствовав, что в своих насмешках взрослые немного перегнули палку. - Но наверняка это не просто фрагменты хокку. При корректном снижении колдодисперсии…
- Профессор хочет сказать, - поспешно вмешался Браунинг, - что если эти строчки расставить в нужном порядке, должно что-то произойти.
- Я перенесусь к Чашам? - обрадовалась Мерги.
- Вряд ли. Энергии маловато. Но ты вполне можешь получить указание на место, где Чаши прячут, - сказал Браунинг. И добавил вполголоса: - Как, впрочем, и на любое другое.
Мергиона тут же принялась за дело. Она прижала пальцами сразу четыре строки и сдвинула их вместе.
Не зря кипятком поливали
Беги и ори во всю глотку
Споткнулся и мордой о камень
Был весь в синяках и ушибах
Ничего не произошло, хотя стихотворение Мергиону ошеломило. Она отпустила пальцы и строчки тут же расползлись.
- А как я узнаю, какой порядок правильный?
- Это очень просто! - ответил Браунинг. - Прислушайся к чувству прекрасного, которое должно переполнить тебя при прочтении этих строк…
Мергмона прислушалась к себе, нахмурилась и сказала:
- Переполнило. Дальше чего?
- А теперь составляй из этих строк трехстишья, проще говоря, хокку. Как только хокку будет составлено правильно, появится…
- …точный адрес? - обрадовалась девочка.
- Одна буква. Здесь тридцать строк, значит, десять хокку. Десять хокку дадут тебе десять букв. Поняла?
Мергиона поняла, что ее ожидает долгая, нудная и изматывающая работа, совершенно несвойственная для девочки ее лет, владеющей боевыми искусствами. Преподаватели поняли то же самое - на ближайшие несколько часов Мерги выпадет из процесса внесения неразберихи и подрыва устоев. Лужж произнес свое самое любимое в последнее время заклинание Рабочий-день-окончен-приходите-завтра, и взрослые разошлись.
В кабинете ректора остались только Дубль Дуб, дочитывающий заголовок трактата Югоруса Лужжа, и Мергиона, сурово глядящая на рисовый листочек.
Универсальный Указатель Местоположения Двух Чаш
13 января 2003 года, 19:45 по Гринвичу
Веди себя как подобает
Проснулся на голой равнине
Споткнулся и мордой о камень
Теперь там гараж и терраса
Нет, больше во сне не летаю
На крыше построил скворечник
На дерево бубен повесил
Взялись острова и вулканы
Вишневую косточку в землю
Пусть лучше сгниет, чем засохнет
И птицы на юг улетели
Вдруг роза в саду распустились
Задули холодные ветры
Задался вопросом: откуда
Крестьяне плантации риса
Среди непогоды и ветра
Был весь в синяках и ушибах
Пытаясь достигнуть нирваны
Теперь хоть никто не мешает
Шаман из меня никудышный
Зарыли мы прошлой весною
И хлебные крошки носил им
Не зря кипятком поливали
Уж если приходит цунами
И долго стучал в него палкой
Беги и ори во всю глотку
Обильно водой поливают
Узнал. Кстати, так я и думал
Скворцы обожрались и сдохли

Глава двадцать первая. Мергиона создает шедевры мировой литературы

«Стихосложение - еще более глупое занятие, чем я думал, читая других поэтов». - Байрон. «Я - другой»
Из дневника Мергионы Пейджер
13 января. 20:00.
Слякоть в душе и природе,
Слова и жизнь не сложилась.
Я, наверно, тупая. Обидно.
Пока это единственное хокку, которое у меня получилось. Да и то я его сама из головы выдумала, а не из этих малахольных строчек составила. А ведь так хорошо все начиналось: я за пять минут выложила классное трехстишие. Вот оно:
Веди себя как подобает
Пытаясь достигнуть нирваны
Среди непогоды и ветра
Бродил по охотничьим тропам
И хлебные крошки носил им
Проснулся на голой равнине
Задули холодные ветры
По-моему, все замечательно! Настоящая поэзия - смысла нет, рифмы нет! Все испортил Браунинг, который пришел и сказал, что трехстишие должно состоять не из семи строк, а из трех, и что он об этом уже говорил. Какая несправедливость! Я ему нагрубила, а потом обиделась.
21:15. Больше часа просидела, тупо разглядывая мерзких насекомобуквов (или насекомобуквей?). Не могу понять, как они устроены. Наверное, заглавная буква в начале - это голова. По крайней мере, когда я заглядываю им в глазки (точнее, в то место, где должны быть глазки), они отворачиваются. Пыталась посмотреть, что у них снизу - цепляются хвостиками-лапками за бумагу, не оторвешь. Выложила несколько замечательных стишков, но они все оказались неправильными. На всякий случай записала их:

Предыдущая страница 9 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 10

На крыше построил скворечник
И долго стучал в него палкой
Теперь хоть никто не мешает
Среди непогоды и ветра
Споткнулся - и мордой о камень
Был весь в синяках и ушибах
22:05. Ну ведь гениальный же стих!
Пытаясь достигнуть нирваны
Задался вопросом: откуда
И птицы на юг улетели
Почему он не сработал? Пошла к Канарейке пожаловаться. Полчаса ломилась в дверь, а когда мисс Сью (нет, не мисс Сью, а Канарейка, Канашка и Сьючка!) открыла, то я даже слова сказать не успела, как на меня набросились, накричали, что они тоже имеют право хоть ночью отдохнуть, и у них масса работы, и почему я не соблюдаю режим дня. А от самой коньяком пахло, и в вечернем платье!
Ушла к себе, с горя написала еще хокку. Может, я поэт?
Налью ацетону ей в тушь для глаз.
Колготки испорчу затяжками!
В мире должна быть гармония.
22:15. Переписала хокку:
Глаза наполнились влагой.
И сердце наполнилось болью.
В мире должна быть гармония!
Смысл тот же, а в размер лучше попадает. Перечитала три раза, и все три раза замирало дыхание. Как не хочется возиться с этой лабудой! Поспать, что ли? Дуб вон спит как дерево.
22:40. Только легла, а меня словно молнией прошибло! Наверное, так и приходит вдохновение! Вскочила и составила обалденное трехстишие:
Пытаясь достигнуть нирваны
Вдруг роза в саду распустились
Теперь там гараж и терраса
Прямо хоть в книжке печатай! Даже жаль, что хокку неправильное оказалось. Опять пойду спать.
23:25. Не спится. Двадцать минут прочищала мозги, отрабатывая боковые удары локтями. Прочистила, села и с ходу как прижала трех японских тараканов!
Пытаясь достигнуть нирваны
Обильно водой поливают
Шаман из меня никудышный
Немножко перестаралась - «Шамана» так придавила, что теперь он хромает, бедненький.
23:50. Я поняла! Все путает строчка «Пытаясь достигнуть нирваны»! Она, гадина, ко всему подходит.
14 января. 00:00. Ура! Получилось! Я ее сделала! Пойду, обрадую Лужжа.
У исполняющего нелегкие обязанности ректора школы волшебства выдался нелегкий день. Сначала до смерти педантичный немец со своими идеями «рационального волшебства», потом буйная Мергиона, потом странный допрос в исполнении отца Браунинга. Отходя ко сну, Югорус Лужж не верил, что тяжелый понедельник наконец завершился.
И правильно делал, что не верил.
Сон с самого начала не задался. Появились какие-то странные немецкие зомби, которые размахивали наглядными пособиями для занятий по некромантии и декламировали:
Прибежали зомби в морги
Второпях зовут отца:
«Фатер, фатер, гутен морген,
Кто-то слямзил мертвеца!»
- Спите спокойно, дорогие товарищи! - пытался урезонить их Лужж, но коварные мертвяки сменили тактику.
Они превратились в русалку, забрались на ветку сакуры и стали раскачиваться на ней, нашептывая исполняющему обязанности ректора:
- Профессор Лужж? Вы спите? Если спите, так и скажите, я тогда вас будить не буду. Профессор Лужж!
- Сгинь, нечистая сила! - пробормотал профессор магии, вместо того чтобы воспользоваться каким-нибудь действенным заклинанием.
- Я чистая! - возразила русалка, постепенно превращаясь в Мергиону Пейджер. - Я уже зубы почистила, и ноги помыла, и чакру проветрила, а тут - бац!
Лужж вздрогнул и проснулся окончательно. Когда Мергиона Пейджер говорила «Бац!», только дурак мог отнестись к этому легкомысленно. К счастью, на сей раз «Бац» означало только лист бумаги, по которому ползали неутомимые полуфабрикаты высокой поэзии. В верхней части листочка замерли три строчки, припечатанные глубоким японским смыслом:
На дер ево бубен повесил
И долго стучал в него палкой
Шаман из меня никудышный
- Поздравляю, - проворчал Югорус, - первую букву ты уже знаешь.
- Да? Где?
- Где-где… на дереве.
Мерги присмотрелась - и, действительно, буква «Р» в слове «дерево» немного увеличилась в размерах и пульсировала.
- Точно! Вот здорово! Правда, здорово, профессор Лужж? Подождите, я сейчас следующую правильную хокку составлю, вот увидите!
- А мо-о-ожно, - зевнул Лужж, - я увижу не одну правильную хокку, а все сразу? Это будет гора-а-аздо эффектней.
- Хорошо-хорошо, - заторопилась Мергиона, - только скажите, что надо делать, пытаясь достигнуть нирваны?
- Спать, - сказал ректор.
Мергиона щелкнула пальцами и убежала. Югорус пробормотал сильнодействующее снотворное заклинание Придет-серенький-волчок-и-укусит и отключился, уверенный в том, что по крайней мере семь часов мирного сна ему обеспечено.
Лужж ошибся.

Глава двадцать вторая. Мергиона встречается с товарищем по несчастью

«Если вас преследуют неприятности, уступите дорогу». - «Как перестать беспокоиться и начать волноваться»
- Ну? - сердито спросила Мергиона. - И что вам не нравится?
Среди непогоды и ветра
Задули холодные ветры
Споткнулся и мордой о камень
Строчки ничего не ответили, только быстрее заработали лапками, стремясь уползти как можно дальше от Пейджер.
Она еще раз посмотрела на одинокое правильное хокку в левом верхнем углу. Трехстишие про бубен и шамана слабо трепетало, как японский флаг при восходе солнца. Мергионе пришлось признать, что составилось оно совершенно случайно. Просто две первые строчки неосторожно задержались в углу, зацепившись друг за друга усиками, а подползший к ним «шаман» отчаянно захромал, пытаясь улепетнуть, чем и привлек внимание девочки.
Мерги вспомнила Ямумато. Недобрым словом.
«Никто меня не любит, - печально улыбнулся японский бог, - все меня ругают. А я, между прочим, на крыше скворечник построил».
Мергиона прикрыла глаза. Вот Ямумато строит скворечник. Большой скворечник, просто гигантский, крыша прогибается. Вот прилетают скворцы. Вот Ямумато видит скворцов и улыбается. И начинает носить им хлебные крошки. Мешками. Ну конечно!
На крыше пост роил скворечник
И хлебные крошки носил им
Скворцы обожрались и сдохли
Пойманное хокку, мигая буквой «Т», покорно сползло в левую часть листа и замерло на приличном расстоянии от первой.
- Так, - прикинула Мерги. - Между шаманом и скворцами поместятся еще три, нет, четыре трехстишия. Значит «Т» - шестая буква.
Девочка довольно потянулась.
- Никуда вы от меня не денетесь, - сказала она бродячим хокку, - и не надейтесь. Пока всех не выловлю, спать не лягу. А сейчас не пробежаться ли нам для бодрости?
Миновав школьный двор, освещенный парой искусственных лун, которые Югорус Лужж вывешивал в новолуние и забывал снимать в полнолуние, Мергиона ускорила бег. Под ногами хрустел снег, уши пощипывал морозец, а в голове ритмично повторялись недописанные стихи:
«Пытаясь достигнуть нирваны - веди себя как подобает, задули холодные ветры - веди себя как подобает, проснулся на голой равнине - веди себя как подобает, обильно водой поливают - веди себя как подобает, уж если приходит цунами - веди себя как подобает… Стоп!»
Мерги остановилась и прислушалась. В уголке сознания шевелилась какая-то неясная мысль.
- Ну, чего встала? - сказала она через минуту, оставив попытки понять, что там у нее в мозгах шевелится. - Беги… Ага!
Мергиона вытащила из-за пазухи листочек. Искать нужные строчки пришлось почти на ощупь, но когда в темноте засияла буква «К», трехстишие получилось - загляденье.
Уж если приходит цунами
Веди себя к ак подобает
Беги и ори во всю глотку
- Значит, «К» - третья, - прошептала Мерги, после того как правильная хокку остановилась на правильном месте. - Уже теплее. Бр-р-р! Ну, стихи, побежали дальше, а то я уже замерзла.
Следующие пять кругов вокруг Первертса Мергиону согрели, но озарений не принесли.
«Крестьяне плантации риса - не зря кипятком поливали, не зря кипятком поливали - теперь хоть никто не мешает, теперь хоть никто не мешает - зарыли мы прошлой весною… Нет, все не то… Так, а это кто?»
Возле медицинской башни белело привидение.
«Странно, что это Висельник на морозе делает? - думала Мергиона, приближаясь к призраку. - У него же горло. Или это Утопленник? Нет, он терпеть не может свежего воздуха… Отравленник? Парашютист? Ой!»
У стены стоял Фантом Асс.
Тот самый Фантом Асс, лихой министерский колдун, два месяца назад нелепым образом утративший способности к волшебству. С тех пор Фантом безвылазно находился в лазарете под присмотром мадам Камфри. По словам еженедельно навещавшего его отца Браунинга, никаких улучшений в состоянии Асса не происходило: глубокая депрессия, тоска во взгляде и бесконечное обращение к Вселенной с вопросом «Зачем?».
Правда, сейчас во взгляде бывшего колдуна тоски не было. Что там было, Мерги понять не могла.
- Сегодня ночью я увидел в окно девочку, - проговорил Фантом Асс. - Она бежала по снегу и декламировала хокку. Я решил, что это ангел, пришедший избавить меня от земной скорби. Но девочка убежала. Потом появилась еще одна девочка. Она тоже бежала по снегу и декламировала хокку. Потом еще одна. Потом еще. На пятой девочке я не выдержал, завернулся в простыню и вышел сюда, чтобы не пропустить церемонии награждения победительницы такого странного состязания.
- Это все я была, - сказала Мергиона. - Я кругами бегала.
- Зачем? - спросил Асс.
«Начинается», - подумала Мергиона.
- Чтобы согреться.
Вместо того чтобы вновь задать резонный вопрос «Зачем?», Асс наморщил лоб.
- Ты очень похожа на несчастное дитя, которое тоже было злодейски лишено чудесной силы волшебства.
- Это я была злодейски лишена, - сказало несчастное дитя, бодро подпрыгивая на месте и энергично потирая розовые щеки.
Фантом сел в снег и уставился на Мергиону. Та немой вопрос поняла, пожала плечиком и состроила гримасу.
- Чудесной силы жалко, не спорю, но что же теперь, сидеть и плакать? Ну я поплакала, конечно, недельку, ну и хватит. Скажите лучше, что могут делать крестьяне с плантациями риса?
- Поливать водой, - рассеянно ответил Фантом Асс, напряженно о чем-то думая.
- Зачем?
- Чтобы не засох…
- Ура! - завопила Мергиона. - А вы, оказывается, не только хныкать можете. - Она повозилась с листочком и горделиво протянула его Ассу. - Еще одна буква - «Р»!
Крестьяне плантации р иса
Обильно водой поливают
Пусть лучше сгниет, чем засохнет
Асс глянул на творение Ямумато. Потом быстрым движением сбил в кучку три строчки. На рисовой бумаге радостно засветилась «Е»:
Проснулся на голой равнине
Был весь в синяках и ушибах
Нет, больше во сне не летаю
- Как вы догадались? - деловито спросила Мергиона.
- Личный опыт, - сказал Фантом.
- Здорово! А еще что-нибудь? Из личного опыта.
- Только это, - Асс вернул листочек Мергионе.
Задался вопросом: откуда
Взялись острова и вулка ны
Узнал. Кстати, так я и думал
- «А»! Отлично! Спасибо огромное! - воскликнула девочка. - С остальными я уже легко справлюсь. Все, я побежала в корпус, а то холодно. Только давайте вы вылезете из сугроба, а то простудите себе… короче, простудитесь.
Мергиона вытащила задумчивого Фантома из снега.
- Скажи, пожалуйста, - Асс заглянул девочке в глаза. - Как мне стать такой же… таким же жизнерадостным? Что для этого надо делать?
- Заняться чем-нибудь! - воскликнула Мерги и унеслась прочь.
- Зачем? - спросил Фантом Асс.

Глава двадцать третья. Мергиона ссорится с Рукой Помощи

«Даже вечность - это всего лишь слово из восьми букв по горизонтали». - «Справочник любителя кроссвордов»
- Ух, как тут тепло! - закричала Моргиона, врываясь в кабинет ректора. - А я и не знала! Дубль, вставай, будешь подсказывать.
Дуб сел и захлопал глазами.
- Ты когда-нибудь бродил по охотничьим тропам?
- Нет, - подумав, сказал Дубль.
- А нирваны пытался достигнуть?
- Тоже нет, - Дуб встал. - Но я могу. Куда идти?
- Э-э-э… О! Сходи в столовую и принеси еды какой-нибудь и чаю горячего.
Когда Дубль, успокоенный отменой непонятного задания по достижению нирваны, вышел, Мергиона перевернула учебный план неиспорченной стороной кверху и, заглядывая в японскую шараду, начала писать.
- Так, первая «Р» из «Шамана и бубна», потом «Е» из «Синяков и ушибов», потом «К» из «Цунами и глотки». Дальше две неизвестные буквы, «Т» из «Скворцов и крошек», «А» из «Островов и вулканов», «Р» из «Плантаций риса» и еще две пустышки. Получилось…
рек??тар??
«Что это за место такое? - потерла лоб Мерги, перебирая известные ей географические названия. - Рейкьявик? Не помню… Не знаю… У кого бы спросить…»
Она посмотрела на настенные часы.
- Все спят, - сказали часы, сердито щелкнув стрелками по половине второго. - И мы, кстати, тоже не обязаны ради тебя по ночам работать.
«У меня же есть Рука Помощи! - вспомнила Мергиона. - Вот кто мне поможет. Ура!»
- Подъем! - объявила она золотому талисману, снимая подарок Тотктонады с шеи и кладя на стол. - Будешь подавать знаки.
Ручка несколько раз энергично сжала и разжала пальцы, встряхнулась и устроилась на краю листа. Мергиона прижала строчку «Пытаясь достигнуть нирваны». Рука подняла указательный палец и покачала им из стороны в сторону.
- Не то? - спросила Мерги, отпуская «Нирвану!…» - Мне она тоже надоела. Тогда «Споткнулся и мордой о камень»? Тоже не годится? «Зарыли мы прошлой весною»? «Не зря кипятком поливали»? Опять не то? Подожди, как это может быть? Или тебе просто стихи не нравятся?!
Рука Помощи неопределенно покачала пальцами.
- Не в этом дело? А в чем?
Рука показала два пальчика, потом три и пренебрежительно махнула собой.
- Два и три не годятся? Что это значит? А-а-а! Это были вторые или третьи строчки, а надо с первых начинать?
Рука Помощи схватила Мергиону за средний палец и торжественно потрясла.
- Вот такая я умница, - сказала девочка. - Продолжим. «Теперь там гараж и терраса». Нет? «И птицы на юг улетели». Нет? «Среди непогоды и ветра»?

Предыдущая страница 10 Следующая страница


11 Андрей Жвалевский, Игорь Мытько

Рука взметнула большой палец.
- Ну, - Мерги крепко придавила вырывающуюся «Непогоду», - хорошо. Что там могло случиться, среди непогоды и ветра? - Она окинула взглядом бесхозные строки и загрустила. - Знаешь, дорогая Рука, что угодно там могло случиться. И по охотничьим тропам кто-то мог бродить, и холодные ветры могли задуть, и роза в саду вдруг могла распуститься… Что? Роза? Уверена? А чего это она вдруг распустилась среди непогоды? Разве что… Поливали! Ну конечно!
Среди непогоды и ветра
Вдруг роза в саду распустилась
Не зря кипятком поливали
Сцементированное трехстишие переползло на пятую позицию и замерло. Ничего не увеличилось, не засияло, не запульсировало.
- Не поняла, - нахмурилась Мергиона. - А где буква? Где буква, я тебя спрашиваю?
Рука Помощи свела большой и указательный пальцы в кружочек.
- Что ты показываешь? Ноль? ОК? А что здесь ОК? Буквы-то нет. Ты мне все испортила! Вот дура. Уходи!
Золотая ручка съежилась и убежала на край стола.
Девочка так разозлилась, что даже недобитые остатки трех последних хокку это почувствовали. Строчки сбились в кучку в правом нижнем углу и почти перестали шевелиться.
- Тоже мне помощница, - проворчала Мерги. Она попыталась выковырять «Непогоду», но хокку будто вросло в бумагу. - Ну, и что дальше? «Вишневую косточку в землю». Что косточку? Зарыли. Угу. «Зарыли мы прошлой весною». И что? «Теперь хоть никто не мешает»? А кому она мешала? А, вот что теперь!
Вишневую косточку в землю
За рыли мы прошлой весною
Теперь там гараж и терраса
- Ну вот, другое дело. Буква «А». И получилось…
река_тар??
- Река? Я убила полночи, чтобы разгадать слово «река»?! Ну, японский бог! А что тогда…
Девочка склонилась над «Непогодой» и почувствовала, что уши ее запылали. Так вот что значил изображенный брелочком ноль! Между словами «вдруг» и «роза» явственно мерцал… пробел.
- Ручка, - жалобно сказала Мергиона. - Рученька! Прости меня, пожалуйста. Это не ты дура, это я. Мир?
Рука Помощи побарабанила золотыми пальчиками по столешнице и вдруг, как счастливый щенок, кинулась к Мерги. Подбежав, ручка сложилась в крохотный золотой кулачок и три раза стукнула в ладонь девочки.
Через две минуты свое законное место заняла девятая хокку.
Задули холодные ветры
И пти цы на юг улетели
Теперь хоть никто не мешает
Последние три строчки, поняв, что дальнейшее сопротивление бессмысленно, сложились сами.
Бродил по охотничьим тропам
Пытаясь достигнуть нирваны
Споткнулся - и м ордой о камень
- Ни за что бы не догадалась, - сказала Мергиона, глядя на финальную хокку о последствиях самодеятельных попыток достижения нирваны.
Она ласково потрепала Руку Помощи за мизинец, одела кулончик на шею и склонилась над перевернутым учебным планом.
- Значит, дописываем сюда «И» и «М», и у нас выходит…
Рука дернула за шнурок, на котором висела, и ткнула пальчиком в рисовый листочек. Расшифрованные буквы отделились от родных хокку, поднялись в воздух, собрались в два слова и засияли всеми цветами радуги.
река тарим
От радости девочке захотелось взлететь.
- Якудза Кикуджиро! - завопила она, подпрыгнула и стукнулась макушкой о потолок.
В комнату вбежал встревоженный Дубль, обвешанный термосами и корзинками.
- Мисс Мерги? С вами все хорошо?
- Со мной все прекрасно! Просто замечательно! Ой, уже полтретьего! А что ты так долго?
- Пришлось возвращаться, - прогудел Дуб, - там темно, я споткнулся…
- …и мордой о камень?
- Нет, - сказал Дубль. - Обошлось.

Глава двадцать четвертая. Мергиона под колпаком

«Что значит «потеряли секретные документы»? Что за детский сад? Неужели нельзя было выпросить копию у русских?» - Из протокола экстренного совещания в ЦРУ времен «Холодной войны»
- Я знаю, где Чаши! - приговаривала Мерги, продолжая прыгать на одной ноге. - Были Чаши, станут наши! Я умнее всех и краше!
Последняя фраза кое о чем напомнила Мергионе, и она глянула в зеркало. Так и есть: круги под глазами, прическа растрепалась, пуговица на воротнике болтается на одной нитке. Если мисс Сьюзан застанет ее в таком виде, точно превратит в лягушку. Девочка представила все хлопоты, которые ей предстоят в образе земноводного (найти прекрасного принца, уговорить его, потом отшить - и все это вперемешку с глотанием комаров и метанием икры), вздохнула и полезла за самопудреницей.
Когда реставрация Безупречного Внешнего Вида Юной Леди была завершена, буквы «Река Тарим» погасли.
- Ну вот, - огорчился Дуб, - а я прочитать не успел.
Рисовый листочек начал хитроумно складываться, пока не превратился в бумажного журавлика.
Журавлик взмахнул остроконечными крыльями, взлетел и с тихим жужжанием стал биться об оконное стекло. При каждом ударе из него высыпалась порция черных букв и знаков препинания.
Дубль открыл окно, и журавлик скрылся в зимней ночи. Бесхозные буквы сложились в улыбку Ямумато и последовали за японской птичкой.
«Ну и хорошо, - подумала Мерги, - теперь эту тайну знаю только я».
Колдограмма секретного агента Щуплого
по поводу поднадзорной Пейджер Мергионы
14 января 2003 года. 02:32.
Из ОдногоМеста в КудаСледует
Совершенно секретно, хотя и срочно!
Вернее, срочно, хотя и совершенно секретно!
И срочно, и секретно, и даже не знаю, что важнее! Наверное, срочно. Но все равно рассказывать никому нельзя!
Короче, если какая-нибудь инстанция не передаст эту докладную вовремя в КудаСледует или вздумает прочитать ее, лично убью без суда, следствия, адвокатов, прокуроров, жалости, колебании, промедления и вообще не советую!…
Внимание! Это очень важное сообщение! Ни в коем случае не выбрасывайте это сообщение, не дочитав его до конца.
Мистер Семь Сотых, надеюсь, Вы сидите? Тогда сядьте поудобнее, расслабьтесь и готовьтесь прочитать информацию. Это не информация - это бомба!!! Нет, саперов звать не надо, а то Вам придется их убить. А потом убить тех, кто убивал саперов. А если Вы убьете их лично, придется застрелиться. В любом случае, хлопот не оберешься. А действовать надо быстро, как при провале агентурной сети в России. Хе-хе-хе.
Это я специально пошутил, чтобы снять напряжение перед очень важным сообщением.
Резолюция секретаря Тотктонады:
Срочное, говоришь? Ну давай, выкладывай. Надеюсь, это не как в прошлый раз.
И нечего дразниться! Если бы тогда побыстрее документы по инстанциям передавали. Троянскую войну можно было предотвратить!
Конечно - написал, умник, здоровенную поэму гекзаметром и хотел, чтобы все всё бросили и читали ее. Да одних шифровальщиков три поколения вымерло, пока мы до сути добрались!
А нечего всяких бестолочей на работу брать!!! Я специально получше зашифровал, чтобы ребята из Греческого Пантеона не просекли. И вообще, если никому не интересно, я и говорить ничего не буду!
Да интересно, интересно, говори уже.
А вот фигушки я теперь скажу! Вот перебегу к северным корейцам, вот тогда будете знать!
Да ты что! Как ты можешь! Ты же легенда! Твоей троянской ориентировкой три поколения шифровальщиков зачитывались! Наизусть цитировали, в школах преподавали, на все языки мира перевели! Ну все, не ломайся, докладывай.
Ну если легенда… Но это в последний раз! Значит, так: мой дядя самых честных правил…
Ой-ой-ой! Умоляю: открытым текстом, под мою ответственность! Пожалей шифровальщиков!
Как скажете. В общем, Мергиона знает, где Две Чаши.
Щуплый! Кретин! Что ж ты сразу!… Так твою разэдак!…
(Остальная часть колдограммы засекречена сроком на 999 лет по соображениям государственной нравственности.)
Главному негритянскому шаману от службы астрального перехвата
Перехвачена колдограмма наших британских друзей. Я толком ничего не понял, но есть два интересных места: «Так твою разэдак» и «Мергиона знает, где Две Чаши». Я дал задание дешифровщикам, пусть поковыряются.
И кстати, может, мы снимем подслушивающего скарабея с Рамзеса IV? Уже три тысячи лет никакой информации. Может, он и вправду умер?
Зевсус - Венусу
Почему я всегда все узнаю последним? Где наш астральный перехват? Где агенты влияния? Хорошо, что Бахус вовремя напоил одного жреца Сознания Кришны до потери сознания. Выяснилось, что, во-первых, «Такт вою раз эдак» и, во-вторых, «Мергиона знает, где Две Чаши». Можешь ты хотя бы выяснить, кто там у них воет, почему в такт, и не о тех ли самых Чашах идет речь?
P.S. Еще раз поймаю во время работы в салоне красоты - руки повыдергиваю!
2456-е воплощение Шивы - 6-му воплощению Шивы
Здорово, братан!
Тут явно возросла активность британской и африканской магических спецслужб. Я вышел на одного тамтамщика, которого мы завербовали пару жизней тому назад, он нам выдал всю переписку за последние три дня. Чаще всего повторяются «Тактво Юра зэ Дак» и «Мергиона знает, где Две Чаши». Я проверю, если это не названия очередных поп-групп, дело может оказаться интересным.
Весело напевая «У маленькой такой Мергионочки огромный такой секрет», Мерги выпорхнула в коридор, собираясь порадовать своим открытием… ну, хотя бы Лужжа с Браунингом.
В коридоре было необычно многолюдно. Толпа невиданных монстров (позднее Мерги узнала, что это был обычный камуфляж) целилась в двенадцатилетнюю девочку из всех известных, неизвестных и нескольких еще не изобретенных видов оружия.
- Стоять! Лежать! К стене! На пол! - заорали они одновременно. - Руки за голову! Ногу за ногу! Око за око! Зуб за…
Мергиона и так знала, за что дается зуб. Продемонстрировав это знание ударом ноги, она легко вспрыгнула на стенку, как ее когда-то учила Тринити - и поняла, что жизнь полна неожиданностей.
В том числе неожиданностей в виде джутовых мешков, которые падают на голову без предупреждения.
«Вот ведь, - успела подумать Мерги. - И зачем я причесывалась?»

Глава двадцать пятая. Мергиона узнает о повторяемости мира

«Те, кто считает, что история повторяется всего лишь дважды, плохо знают историю». - «Пособие по истории для легкомысленных»
К стулу Мергиону привязали быстро и профессионально. Пока девочка сидела тихо, ей было даже удобно, но стоило пошевелиться, как веревки больно впивались в руки.
Стул, к которому прикрутили Дубля, сломался. Тут же произошла короткая схватка, в ходе которой выяснились два важных обстоятельства. Первое: Мерги и Дуб определенно не проходили по статье «Терроризм», поскольку спецназ нейтрализовал громилу, стараясь не причинить ему вреда. Второе: всякий, кто пытается нейтрализовать Дубля, не нанося ему повреждений, обязательно получает повреждения сам.
- Как же я не люблю акции в местах скопления гражданских лиц, - проворчал старший спецназовец, когда Дуба зафиксировали с помощью шкафа.
Командир плавным движением снял устрашающий шлем… и золотые волосы рассыпались по его, вернее, ее плечам. Лицо, правда, осталось спрятанным за волшебным узором из разноцветных пляшущих квадратиков, как в передаче «Совершенно секретно».
- Откройте личико, мэм, - съехидничала Мергиона, - или в ментодеры берут только уродин?
- Твоим ментодерам только пьяных домовых по домам развозить, - даже в механическом, явно измененном, голосе командирши слышалось презрение. - А я - эфесбаньши, и в твоих же интересах не видеть моего лица. Кстати, зря ты пытаешься нащупать узелок, деточка. Это заговоренные веревки. Специально для таких умелиц, как ты.
«Что-то она много болтает для спецназа», - подумала Мерги, но перестала шевелить руками. Вместо этого она попыталась задействовать пальцы ног, стараясь не морщиться от острой боли.
- Там то же самое, - пробубнила эфесбаньши. - А ты молодец, не теряешь боевого духа.
- Я сейчас начну звать на помощь, - сказала Мергиона.
- Не начнешь, - ответила командирша, - я хорошо изучила твое досье. Иначе мы не связывали бы тебя. Ты хорошо усвоила, что у стен есть уши, но забыла, что и у ушей есть языки. Мы знаем о Мергионе Пейджер все: с кем ты дружишь, как отдыхаешь, о чем мечтаешь, как дерешься. «Наклоняет голову к правому плечу - думает, к левому - будет бить».
Мерги резко перебросила голову от правого плеча к левому. Эфесбаньши на мгновение напряглась.
- Мы с уважением относимся к твоему боевому мастерству. Джеки Чан много о тебе порассказал.
- Джеки? - не выдержала Мерги. - Он не мог! Вы что, его пытали?
- Зачем? Просто сказали, что в твоем альбоме наклеек с Ван Даммом в два раза больше, чем с Джеки Чаном.
- Гады! - только и смогла сказать густо покрасневшая Мерги.
Спецназовка присела на корточки перед стулом, так что ее зашумленное лицо оказалось прямо перед глазами Мергионы. Девочке показалось, что завеса из цветных квадратиков стала немного прозрачнее.
- Девочка моя, - сказала эфесбаньши настолько душевно, насколько позволял искаженный голос, - мы не хотим тебе зла. Мы просто любим свою Родину.
«Интересно, - подумала Мерги, - а почему это Рука Помощи не пытается мне помочь?» Рука Помощи тут же отозвалась - ободряюще похлопала Мергиону по плечу. «А ведь она меня не предупредила, - вспомнила девочка, - предательница». Впрочем, всерьез обижаться на подарок Тотктонады Мерги не стала: винить Руку в том, что она не подала знак о засаде, устроенной тотктонадовскими подчиненными, было глупо.
- И сейчас Родине нужна твоя помощь. Ты готова ей помочь?
- Допустим, - сказала Мергиона. - Что нужно Родине?
- Родине нужно знать, где находятся Две Чаши.
- Всего-то? - усмехнулась девочка.
- Это не «всего-то», - обиделась эфесбаньши, - зто очень важно. Представляешь, что будет, если об этом узнает враг… то есть потенциальный противник! Ну, Мерги? Давай, ты просто скажешь, где Чаши, и Родина…
- …и Родина сразу перестанет во мне нуждаться, - продолжила мысль Мергиона. - Кстати, устроит ли Родину, что одна болтливая девчонка знает государственную тайну?
Эфесбаньши вздохнула и призналась:
- Нет. Тебя придется спрятать. Временно, пока ситуация не нормализуется.
- А за какое время обычно нормализуются такие ситуации? За пятьдесят лет?
Спецназовка помолчала, что-то прикидывая в уме.
- Думаю, за полгода мы все разрулим. Если не будет осложнений.
Рука Помощи принялась задумчиво раскачиваться из стороны в сторону.
- Передайте Родине, что меня это не устраивает, - сказала Мерги.
Оказалось, это не устраивало не только ее.
- За Родину! За Нил! - запищали сотни голосов. Из всех щелей - дверей, окон, даже, как померещилось Мерги, из-за плинтуса - полезли мелкие зеленые чертики. Реакция британской команды была молниеносной, но бессмысленной: очень трудно бороться с мелкими зелеными чертями в комнате, доверху забитой мелкими зелеными чертями.
Через минуту все было кончено. Не помогли даже боевые завывания эфесбаньши, от которых девочка чуть не оглохла. Местный спецназ валялся на полу кабинета ректора, обездвиженный плотной сетью заклинаний на неизвестном Мерги языке, мелкие чертики слились в довольно крупного зеленого же крокодила, а Мергиона Пейджер по-прежнему сидела привязанной к стулу.
- Как говорите вы, англичане, - сказал крокодил, помахивая увесистым хвостом, - мы, посланники Себека, Амамета и Сета, долго разговаривать не будем. Давай-ка, ты расскажешь все о Двух Чашах, и я тут же исчезну, как будто меня…
- Кирдык! - раздалось сверху, и стая воинственных джиннов атаковала посланника Сета с воздуха. Крокодил моментально рассредоточился в ораву чертиков и занял круговую (точнее, сферическую) оборону.
Мергиона устало прикрыла глаза. «И зачем мы уезжали из Новой Зеландии? - подумала она. - Там было все то же самое, но на фоне буйства природы».
Что-то ей подсказывало, что отряд джиннов не успеет закрепиться на отвоеванных позициях. А еще - что в критический момент на поле боя появится Лужж, или МакКанарейкл, или Браунинг, а скорее всего - все вместе, и вот тогда-то начнется драка: серьезная, без дураков.
Если бы Мергиона была чуть поопытнее, она бы знала, что без дураков не обходится даже такое важное мероприятие, как серьезная драка.
В комнату вбежал дежурный преподаватель.
«О, нет, - простонала девочка. - Ну почему сегодня дежурит именно он…»
- Это что здесь такое? - закричал Развнедел. - Вот я вас лопатой!
Один из джиннов стряхнул чертиков и с ходу протаранил декана Чертекака. Развнедел пробкой вылетел в коридор, опрокинув подоспевшего Югоруса Лужжа. Волшебная палочка великого мага откатилась в сторону.
Четверо джиннов поздоровее подхватили стул с Мергионой и вылетели в окно.
Веселье нарастало.

Глава двадцать шестая. Война в воздухе

«Отчего люди не летают? Я говорю, отчего люди не летают, как им положено - в самолетах?» - Икар & Дедал. «Наставление по летному делу»
Расшифровка «черного ящика» рейсового НЛО
«Марсианские космолинии» бортовой № 3208
Пилот. Бермуды! Это борт 3208 «Марсианских космолиний». Вхожу в ваш сектор. Что у вас сегодня, плотный график?
Диспетчер. Какое там! Вы сегодня одни, борт 3208. Занимайте любой коридор. Братьев по разуму не распугайте.
Дружный смех
Начальник смены. Что там за веселье? Не засоряйте эфир!
Диспетчер. А кому мы мешаем? Радар пустой, как марсианский канал!
Пилот. Ребята, что за дурацкие пословицы? Вы же знаете, у нас не каналы, а линии метро!
Диспетчер. Ладно-ладно! Это присказка такая. Делать нечего… Оп-па!… Борт 3208! Займите пока восьмой коридор, а то у нас тут незапланированные любители полетать. Шеф, узнайте у военных, что это за маневры без предупреждения?
Напряженная пауза.

Предыдущая страница 11 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 12

Начальник смены. Никто не признается. По траектории похожи на джиннов, а курс почему-то - на Южную Америку. Алле! Джинны! Я к вам обращаюсь! Говорит Бермудский НЛО-порт! Срочно сообщите свой курс и пункт назначения! Алле!
Диспетчер. Небось, опять тайные операции. Что-то вояки в последнее время носятся со своими Двумя Чашами…
Начальник смены. Хватит болтать, это строго секретная информация! Лучше дай марсианам безопасный коридор.
Диспетчер. 3208! Переходите в шестой коридор. Джинны идут пятым-четвертым…
Пилот. Да не джинны это! Я их наблюдаю. Очень похожи на ацтекских летунов. Тащат кого-то, привязанного к стулу. Ремни, заметьте, не пристегнуты.
Диспетчер. Стоп! Опустись на 500 метров ниже! Тут еще одна ватага летит!
Пилот. Вижу. Спускаюсь. Черт! Вынужден набирать высоту!
Диспетчер. Что там еще?
Пилот. Я же говорю - черт! А на нем верхом какой-то мужик в шароварах.
Диспетчер. Сворачивай на юг! Ой-ой-ой, нет! Лучше на восток и с набором высоты!
Пилот. Не могу - с востока прут пегасы. Три боевых звена!
Диспетчер. Какие пегасы? У меня на радаре нет никаких пегасов!
Пилот. Значит, они с антирадарным покрытием! Я читал, есть такие пегасы-невидимки!
Начальник смены. Сколько живу, ни одного пегаса-невидимки не видел!
Пилот. Да вот же они, прямо по курс…
Обрыв связи.
Мергионе было плохо.
И не потому даже, что за последние два часа ее восемь раз отбивали и переотбивали друг у друга конкурирующие секретные службы. Девочка уже побывала над Атлантическим океаном, полуостровом Юкатан, бассейном Амазонки, островом Святой Елены, Замбией, Конго, Нигерией, Чадом, Суданом, Ливией, Средиземным морем, Красным морем, Мертвым морем, Шри-Ланкой, Малайзией, Полинезией, Гавайскими островами, Камчаткой, озером Байкал, Уральским хребтом, Кавказом, Турцией, Саудовской Аравией и четырежды - над полюсом недоступности.
Несколько раз Мерги роняли, время от времени пытались тащить в разные стороны, а на ходу еще умудрялись орать в ухо:
- Две Чаши! Срочно сообщи местонахождение! Деньги! Геополитические интересы! Новые куклы!
Битва в воздухе сопровождалась взрывами многочисленных ракет, волшебных мешочков, вакуумных бомб и бочек с порохом, которыми противники пытались отогнать друг друга, а вместо этого привлекали внимание все новых и новых претендентов на сокровенное знание.
В какой-то момент (кажется, это случилось над казахской степью) к Мерги пробилась знакомая эфесбаньши.
- Ну что, довольна?! - заорала она, перекрывая грохот побоища. - Теперь видишь, что мы не в игрушки играем?! - Эфесбаньши сделала двойное сальто, отбив тяжелыми армейскими ботинками нападение сразу двух исступленно шипящих гарпий. - Ладно, сейчас Тотктонада проход проделает, прорвемся!
Действительно, неприметный человек, похожий на Тевтамеса, с таким же, как и всегда, невыразительным лицом, весьма эффективно расчищал пространство от конкурирующей нечисти. И в этот момент в игру вступили потусторонние силы - столб пламени от некстати взлетевшего с космодрома Байконур российского ракетоносителя, который перемешал боевые группы и вынес Тотктонаду с поля боя. Пронырливым джиннам хватило секундного замешательства, чтобы вновь захватить контроль над ситуацией, а заодно стул с Мергионой, и умчаться в сторону Турции.
Все это было еще терпимо и даже в каком-то смысле забавно. Но Мергионе было плохо.
Ее непрерывно и неодолимо мутило.
Она уже была согласна раскрыть тайну Чаш, но тогда пришлось бы раскрыть рот - а это действие могло привести к катастрофическим последствиям.
И привело-таки: над Персидским заливом бедную девочку стошнило.
После этого воздушную кутерьму заметили пилоты американских боевых самолетов. Подобравшись поближе и понаблюдав за клубком из гарпий, эльфов, джиннов, фениксов и пегасов, миротворцы рванули назад к авианосцам - докладывать о применении Ираком психотропного оружия.
Зато Мерги заметно полегчало. Она огляделась и с удивлением заметила, что в схватке принимают участие совсем уж позабытые боги из древнеславянского и древнешумерского пантеонов. По технической оснащенности они явно уступали конкурентам, зато дрались допотопными громами и молниями с удвоенной яростью.
Добром это кончиться не могло - и не кончилось.
Катастрофа произошла где-то над Монголией. Во всяком случае, тот истощенный божок в овечьем зипуне был явно монгольского происхождения. Получив серию унизительных щелбанов от бритоголового шестирукого типа, он обиженно завопил:
- Так не доставайся же ты никому! - и с бессмысленным гиканьем врезался в толпу соперников…
Из рапорта Верховному Божеству Ра
ничтожнейшего из рабов Его генерал-лейтенанта внешней разведки, да будет его засекреченное имя проклято вовеки, потому что он провалил операцию, о нем и докладывает
…Агент Осирис, выполняя боевое задание, сумел в очередной раз воскреснуть в непосредственной близости от Объекта М. Агент Осирис уже начал производить фиксацию Объекта М с его последующей локализацией, когда младший демиург монголо-татарского пантеона (да будет его неизвестное мне имя проклято вовеки в соответствии с инструкцией) привел в действие мощное порошкообразное заклинание на основе заклятия С-3 (Сотру-в-порошок). Действуя по уставу, агент Осирис прикрыл Объект М собственным телом, а также телами Шалтая-Болтая, Кузькиной Матери, десятка джиннов и духом Ямбуя. В результате происшедшего взрыва все фигуранты утратили боевой дух и часть конечностей и, как кули с… словом, попадали вниз на горы Алтая. Агент Осирис как раз находился в фазе умирания и контроль за местонахождением Объекта М потерял.
Исходя из вышеизложенного, предлагаю:
1. Агента Осириса поощрить вековым отпуском и не заставлять пока умирать и возрождаться, а то он в последнее время жалуется на сильное переутомление и бессонницу.
2. Меня, ничтожнейшего и проч. предать мучительной медленной смерти, а если у Вас хватит здравомыслия не придавать большого значения мелким оплошностям, то придать мне разведбатальон для проведения поисковой операции в горах Алтая.
3. Нам выдадут вообще зарплату за прошлое тысячелетие или как?
…Этот полет был самой ужасной частью вынужденного кругосветного путешествия Мергионы.
После того, как магических командос расшвыряло в разные стороны, стул под Мергионой ухнул вниз - а вслед за ним ухнул и желудок.
«Главное - не смотреть вниз», - подумала Мергп. Она закрыла глаза и посмотрела вниз сквозь ресницы. Ее снова чуть не вывернуло наизнанку. Рука Помощи изо всех своих слабых сил хлестала Мергиону по щекам, но от этого становилось только хуже.
«Если уцелею, - решила Мерги, зажмуриваясь покрепче, - никогда в жизни не буду есть. В сущности, что такое еда? Трупы животных и растений. Салат - волокна пожухлой травы. Яичница - свернувшаяся протоплазма неродившихся цыплят. Мороженое - концентрированный жир субстанции, извлеченной из коровы…»
Мергионе было очень-очень нехорошо. Если бы она в таком настроении шмякнулась о горы Алтая, вряд ли это ее сильно расстроило бы. Но она все не шмякалась и не шмякалась. Более того, ей удалось догнать собственный желудок. Да и падение волшебным образом превратилось в горизонтальный полет.
Подождав немного, Мерги приоткрыла левый глаз. В лицо тут же дохнуло жаром, который сменился ласковым влажным прикосновением.
- Так, - сказала она, - только этого мне не хватало.
На сей раз жаром дохнуло так сильно, что запахло палеными рыжими волосами. Зато и влажное прикосновение стало откровенно мокрым.
- Шой-Гу! - сказала девочка как можно строже. - Вместо того чтобы лизаться, давай-ка к тетке. А то я проголодалась, как саранча. Нет, как голодная саранча!
Шой-Гу, желтый китайский дракон, принадлежащий тетке Чиингиихе, перестал вылизывать свою любимую Мергионочку и послушно заработал перепончатыми крыльями.

Третья чертова дюжина. Чаши - наши!

«Стоит отбросить все лишнее - и появится истина, нагая и бесполезная.» - Оккам. «Брею недорого»

Глава двадцать седьмая. Мергиона живет в зоопарке

«Общество защиты животных»… «Общество защиты животных»… Когда же, черт возьми, появится «Общество защиты от животных»?! - Дик Рашпиль, боцман китобойного судна «Цюрих»
- Я знаю, что это твое личное дело, - в сотый раз повторяла тетка Чиингииха, подкладывая племяннице женьшеневого варенья. - Мне даже в голову не пришло бы тебя спасать. Это он сам. Ты же знаешь Шой-Гу, - как только где чрезвычайная ситуация, он сразу туда. Морда любопытная!
Желтый дракон прерывисто вздохнул.
- Дыши носом! - прикрикнула тетушка, сбивая пламя со скатерти. - А то сдам в зоопарк!
Шой-Гу иронично покосил янтарным глазом. Заставленное всеми видами комнатных и диких растений жилище Чиингиихи отличалось от зоопарка разве что отсутствием клеток и решеток. Разнокалиберные живые существа копошились под ногами, носились по шкафам, садились на плечи, прыгали по головам и довольно терпимо относились к присутствию в их доме людей.
Тетку Чиингииху они уважали и даже иногда уступали ей дорогу. В конце концов, она всех их когда-то подобрала и выходила. После того, как крыло, хобот или щупальце были вылечены, неизменно происходила одна и та же история.
Чиингииха выходила на крыльцо, выносила на руках (вытаскивала за хвост, выталкивала в шею, выкатывала ногами, телепортировала) очередного выздоровевшего пациента и произносила один и тот же монолог с небольшими вариациями:
- Давай, проваливай! Лети (ползи, прыгай, левитируй) отсюда! Чего смотришь (сопишь, фыркаешь, телепатируешь), будто впервые человека увидел? Я тебе что, неясно сказала? Давай-давай! И нечего тут подлизываться (тереться об ногу, запихивать башку под мышку, переливаться, как радуга)! Ну? Ах ты, зараза! Ну, что ты будешь с тобой делать? Хорошо, поживешь еще недельку… Ай! Полегче, ты меня придушишь (проткнешь, сожрешь, трансгрессируешь)!
Неделька всегда растягивалась на всю оставшуюся жизнь исцеленного существа. А поскольку жили в доме Чиингиихи долго и с удовольствием, население зоопарка постоянно увеличивалось.
Вот и сейчас варенье из женьшеня одновременно с Мерги пробовали барсук Харлинг, белки-близняшки Машки, коза Рогатка, лиса Зубатка, бледная фея Дигидинь, жираф-оборотень О'Каппи и феникс под странным именем 01.
Мергиона еще не знала, что к этому списку нужно добавить семейство вирусов гриппа Чхи-Ап, которое недавно было спасено сердобольной Чиингиихой во Время эпидемии парацетамола.
Единственным не спасенным, а живущим у тетки на законных основаниях зверем был огромный кот Пуховик. Вся польза от этой десятикилограммовой пушистой колбасы заключалась в том, что по ночам Пуховик умел спать в ногах человека, а не на его голове.
А еще он умел бессмысленно таращиться на людей.
- Тетушка, - спросила Мергиона, опустошая восьмую по счету розетку варенья, - а я уже умею пользоваться косметикой. Меня профессор МакКанарейкл научила. А ты почему не красишься? Ты бы могла знаешь как выглядеть?!
- Канарейка в своем репертуаре, - улыбнулась хозяйка зверопитомника. - А в моем возрасте моим возрастом уже можно гордиться, а не прятать его под штукатуркой. В твоем, кстати, это тоже ни к чему.
Мергиона поняла, что еще одна ложка варенья, и это слово навсегда станет для нее ругательным.
- Все, больше не могу, - простонала она, отодвигаясь от стола. - Тетя Чинги уберите его, пожалуйста. А то оно такое вкусное, что я скоро лопну.
- А ты что думала, это хухры-мухры? - довольно сказала Чиингииха. - Я этим вареньем из Барабека человека сделала. Убирать не буду, не хочешь есть - не ешь. Воспитывай силу воли. Она тебе понадобиться, раз уж ты связалась с Двумя Чашами.
- А вы откуда знаете про Две Чаши?!
- Про Чаши знают все, кому не лень. А вот про то, где они - только ты. Как ты собираешься выпутываться из всего этого, я даже не представляю. И не вздумай произносить, где Чаши, в этом доме, а то спецслужбы начнут за моими зверями охотится.
- Да что ж они все так в эти Две Чаши вцепились? - воскликнула Мергиона. - Подумаешь, огромная магическая сила! Даже если их захватит кто-нибудь плохой, ведь найдется в мире хотя бы десяток таких магов, как Югорус Лужж. Если надо - они объединятся и кого угодно прихлопнут!
К столу нерешительно подошел молодой олень с ранкой во лбу.
- Видишь, - сказала Чиингииха, - какой-то варвар стрельнул в это благородное животное вишневой косточкой. Кажется, она уже прорастает. Придется повозиться. А ты пока слушай. Твой прадед…
Рассказ тетки Чиингиихи о прадедушке Мергионы,
а заодно о происхождении сегодняшнего положения вещей
Твой прадед был человеком незаурядным. Начинал он простым помощником атланта, а закончил тем, что вообще упразднил эту профессию. Ты что, не знаешь, кто такие атланты? Небо на плечах? Что-то в этом духе, но не совсем. В те времена, когда Земля была еще плоская и лежала на трех слонах и черепахе…
Мерги, если ты будешь все время перебивать, я рассержусь. Это теперь Земля имеет форму глобуса, а раньше она была плоской, лежала на слонах, слоны стояли на черепахе. Да мне прабабушка сама рассказывала, как принимала роды у Черепахи, когда та вдруг решила отложить яйца. Пять славных черепашек тогда вылупилось, пять параллельных Вселенных образовалось.
Так вот. Земной диск тогда лежал на слонах, а прикрывал его… Нет, не хрустальный купол. Здоровенная Полусфера Фигвамера удерживала магическую энергию на Земле, и волшебником мог стать любой желающий… Нет, не все были желающими. А зачем? Вот ты без магии, смотри, каким штучкам-дрючкам обучилась. Когда сегодня зарядку делала, все ленивцы сбежались посмотреть.
Словом, все было славно, только Полусфера начала барахлить. То от края диска отойдет, то прогнется, то вспучится. Поэтому и приходилось постоянно держать по периметру бригады атлантов. Прадед твой, Гиперборей, сначала на подхвате был, потом на самостоятельные дежурства ходил, а кончилось тем, что стал он бригадиром наладчиков. Работенка была еще та. Гипербореиха потом целых двести лет припоминала супругу, как его среди ночи, среди пира, даже прямо из Астрала выдергивали, если какая неприятность с Полусферой.
В общем, из-за ненормированного рабочего дня начались у прадеда семейные неурядицы. Пригорюнился он, а потом подумал - а нельзя ли как-нибудь так сделать, чтобы Полусферу не надо было все время держать? И придумал!
«Давайте, - говорит, - переделаем Землю в шар. Тогда Полусфера сама на себя опираться будет!»
Все, конечно, в восторг пришли, особенно кто атлантом работал. Собрались лучшие колдуны и произнесли Сворачивающее заклятие Пи-эр-куб. Это так просто говорится, что куб, а на самом деле получается шар.
Земля закруглилась, слоны и черепаха ушли на пенсию, море, в котором черепаха плавала, стало мировым океаном, а Полусфера превратилась в Сферу. А ту точку, где она соединилась сама с собой, прихватили передвижным магическим креплением - Двумя Чашами, которые стали Сферу удерживать. И вот тогда-то и начались настоящие проблемы.
- А у тебя, родной, проблемы позади, - сказала Чиингииха, положила последний стежок на рану оленя и сунула вишневую косточку в ближайший горшок.

Глава двадцать восьмая. Коты по-прежнему ведут себя так, как им вздумается

«Главное в дрессировке кошки - сделать вид, что ты отдал ей именно ту команду, которую она выполнила». - Кук Лачев. «Правила котировки»
Пока тетка рассказывала, вокруг веранды собралось практически все окрестное зверье. Мергиона решила, что питомцы соскучились по своей хозяйке, но это заблуждение развеяла пожилая кикимора. Как только Чиингииха закончила врачевать оленя, кикимора дернула тетушку за юбку и проквакала:
- Есть надо! Давай.
Многоголосый хор мощно поддержал предыдущего оратора.
- Чего это вы? - удивилась хозяйка. - Голодные, что ли? Я же вас вчера кормила. Идите, займитесь чем-нибудь. Посуду вон помойте. Идите-идите.
Звери насупились.
- Тетя Чинги, - прошептала удивленная Мерги, - вы что, правда не будете их кормить? Они такие бедненькие…
- Это они умеют, - проворчала Чиингииха, - прикинуться бедными голодными зверьками. Запомни, девушка: если хочешь, чтобы те, кого ты кормишь, ели что им дают, выдержи перед кормежкой паузу. Иначе они начнут требовать деликатесы. А потом, не все ж зверям, надо и мне над ними хоть иногда поиздеваться. Ладно, обжоры, пойдемте, дам еды. Сначала…
-…м-м-мне! - требовательно заявил Кисер, возникший посреди обеденного стола.
Товарищи по кормушке возмущенно, но сдержанно заворчали. Кисер остановился. Ворчание смолкло. Жар-птичка из новеньких попыталась было чирикнуть что-то вроде «В порядке живой очереди!», но сидящая рядом закопченная саламандра толкнула ее в бок, и птаха умолкла. Видимо, визит гаттеровского кота в дом Чиингиихи был не первым, и право первой миски закрепилось за Кисером всерьез и надолго.
- Привет, Кисер! - радостно сказала Мерги, пока кот не торопясь снимал пробу со сливок.
Кисер удостоил девочку легкого поворота левого уха. Он был важен и неприступен. Он ел.
Но вскоре выяснилось - к тихой радости теткиных постояльцев - что управа есть и на нахального хвостатого.
Пока Чиингииха разливала, рассыпала и развешивала завтрак своим многочисленным постояльцам, на стол вспрыгнула кошка. Кисер, учуяв ее, забыл об имидже и начал лихорадочно глотать сливки, давясь и чавкая. Кремовая красотка в два движения очутилась рядом с блюдцем, коротким, но точным укусом отогнала от него Кисера и приступила к завтраку сама.
- А ты, наверное, Хитрая Мордочка? - догадалась Мерги.
Кошка ничего не сказала, но ответ был написан на ее хитрой мордочке. Вскоре к завтраку подоспели котята - вернее, почти взрослые коты и кошечки. Они явно унаследовали папашины волшебные способности и мамашин характер, потому что возникли на столе с легкими хлопками и тут же устроили свару.
Когда мяв и шипение достигли апогея, Хитрая Мордочка оторвалась от сливок и двумя нежными материнскими затрещинами навела порядок в семействе. Отец с обиженным видом сидел на краешке стола. В конце концов он вздохнул, легким шевелением хвоста создал себе филе трески и принялся его поедать.
- Кстати, Кисер, - сообразила Мергиона, - а ты не мог бы найти для меня Порри и Сена? И перенести их сюда?
- М-м-мог бы, - отозвался кот, не прерывая трапезу.
- Ой, как здорово! - обрадовалась девочка. - Они мне так нужны!
Следующие пять минут прошли под утробное урчание насыщающегося семейства. Еще десять минут заняло взаимное вылизывание.
- Ну? - спросила Мерги, когда Кисер устроился у нее на коленях и начал жмуриться.
- В см-м-мысле? - уточнил кот, не раскрывая глаз.
- Давай уже переноси сюда Порри и Сена!
- С какой стати?
- Но ты же сказал, что можешь!
- М-м-могу. Н-ну и что?
Мерги опешила. У нее никогда не было кошек, и она слабо понимала их логику. Впрочем, кошачья логика недоступна даже тем, кто прожил с ними всю жизнь.
- Но ведь Порри - твой друг!
- Н-да?
Мерги заморгала.
- Но ты ведь хорошо к нему относишься?
- Безусловн-н-но! - Кисер даже потянулся от удовольствия. - Он такой теплый, м-м-мягкий…
- Так перенеси его сюда!
- Зачем-м-м? - промурлыкал кот уже явно сквозь сон. - Ты тоже м-м-мягенькая…
- Кисерчик, - взмолилась Мергиона, нежно почесывая пышное кошачье брюхо, - миленький, помоги мне! А то опять налетят эти уроды и поволокут меня куда-нибудь!
- А ты сним-м-ми эту штуку, - Кисер вяло махнул хвостом в сторону шеи девочки, - тогда тебя никто не найдет.
После этих слов Рука Помощи, до сего момента изображавшая обычный кулончик, словно взбесилась. Она дернулась прочь так сильно, что цепочка затрещала. После нескольких неудачных попыток оторваться Рука рванулась к Кисеру с явным намерением вырвать ему все усы.
Кот небрежным движением левой лапы цапнул волшебный талисман и прижал его к столу. Полюбовавшись трепыханием Руки Помощи (все это время озадаченная Мерги просидела, согнувшись в несколько погибелей), Кисер когтем другой лапы что-то подковырнул в брелке - и по столу, торопливо перебирая золотыми ножками, побежало крохотное насекомое.
Мергиона сдернула с ноги тапочку и прихлопнула мерзкое создание. Рука Помощи, отпущенная Кисером, показала ему неприличный жест и обиженно повисла на цепочке.
- Что это? - спросила Мергиона, разглядывая подошву тапочки.
- Жучок, - безмятежно ответил Кисер, - для подслушивания. Хочешь м-м-мудрый совет? Сам-м-мое врем-м-мя тебе отсюда убраться. Пока не началось.
И тут же, подтверждая слова мудрого кота, на окраине усадьбы раздался возмущенный визг мантикоры, которую оторвали от завтрака.
- Началось, - сказал самый наглый представитель семейства кошачьих, даже не собираясь покидать колени Мергионы.
- Котик, миленький! Спрячь меня! Я тебя всю жизнь за ухом чесать буду!

- Как скажешь, - мурлыкнул Кисер, и Мерги почувствовала, что стремительно уменьшается и устремляется прямо на кота.
Оглядевшись, Мергиона Пейджер, бывшая волшебница и мастер боевых искусств, осознала, что чудесное животное превратило ее в блоху и перенесло в собственный загривок.
«Ах ты, собака!» - несправедливо подумала Мерги и впилась в розовую кошачью кожицу.

Глава двадцать девятая. Йети погоняют друг друга

«Все смешалось в доме Облонских».- Л. Толстой. «История одного переезда»
Мергиона сидела и дулась.
Ее не могло развеселить ничто: ни рассказы тетки Чиингиихи о беседах со спецагентами («Давайте, проваливайте! Что смотрите, будто первый раз человека увидели? Давайте-давайте. И нечего тут подлизываться…»), ни забавные кувырки дракона Шой-Гу, ни джем из цветов папоротника, который девочка с горя поглощала литрами.
Мерги до сих пор не могла простить Кисеру унизительного положения блохи, в котором она просуществовала почти неделю, пока тетка в компании с котом очищала окрестности от жучков, сверчков, паучков и прочих шпионящих существ, оставленных нежданными гостями. Одного духа-соглядатая Чиингииха обнаружила в собственной подушке только сегодня утром.
- Представляешь, - сокрушалась она, - эта мерзость просматривала мои сны! Я этого так не оставлю.
Но, конечно, тетка все так и оставила. Слишком много хлопот выпало на ее долю в последнее время. Кроме забот по дому и борьбы с последствиями визита армии шпионов, нужно было собрать в дорогу все самое необходимое - то есть половину имущества.
О неожиданном решении проводить Мергиону к Двум Чашам Чиингииха сообщила накануне вечером.
- Дело это, конечно, тухлое, - сказала тетка. - Как говорится, за Двумя Чашами погонишься… Но делать нечего. Шпионские муравейники растревожены. Теперь тебе или ближайшие десять лет блохой по Кисеру скакать, или решать проблему самостоятельно. На Кисере, конечно, хорошо: тепло, сытно и мухи не кусают… Шучу! Завтра выезжаем.
Протокол сна подозреваемой Чиингиихи Титан
Ужасно секретно
Покрыто Мраком Тайны повышенной плотности (не менее двух раз)
Передавать только со слепоглухонемым безруким и безногим курьером.

Предыдущая страница 12 Следующая страница


13 Андрей Жвалевский, Игорь Мытько

Санкция на прослушивание № 12/455 выдана прокурором Алтайского пантеона Давай-Ломом Вторым
Агент Латент (кличка Морфей, позывной 24573, для друзей просто 73),
Содержание сновидения от 19-20 января 2003 года.
22:00-22:35. Сновидения отсутствуют. Просто дрыхнет, и все.
22:35-23:50. Сны на бытовые темы. Сюжеты: кормление животных (65%), полив растений (23%), угощение гостящей племянницы (11%), разное (1%). (А я, между прочим, из-за вашей секретности, даже поесть толком не могу, пятый день пухом из подушки питаюсь!)
23:50-2:40. Воспоминания о молодости вперемешку с фантазиями, неприличными в ее возрасте. Погуляла тетка, ничего не скажешь! И как ей не стыдно такое смотреть, да еще в присутствии несовершеннолетней племянницы?! Короче, я все записал, но в Центр сам повезу. А то знаю я вашу секретность! А вдруг в детские руки попадет? Как я себе в глаза смотреть буду? Там же сплошные азартные игры, деньги, экстремальный туризм и огромное количество холодного и огнестрельного оружия! Нет, я эту запись, пожалуй, сотру. Ничего относящегося к делу там все равно нет.
2:40-4:15. Опять кормление животных! Плюс еще всякие раны, переломы, ушибы… Бр-р-р! Вы же знаете, я принципиальный противник насилия в любом его проявлении. Свои мысли по этому поводу я неоднократно излагал в рапортах, но готов снова и снова…
4:15-5:00. А вот это уже интересно! Запись прилагается полностью, но кое на что я ваше внимание обращу особо. А то сидите у себя в штабах, мозги зажирели, одно только и умеете - догнать и скрутить. А где тонкое искусство слежки? Где виртуозное сопоставление фактов? Где аналитика, я вас спрашиваю? Так, о чем это я? Ага, вспомнил. Смотрите, вон там, в левом нижнем углу - ключ от дома. Это значит, она собирается уехать. Кстати, все эти тюки и чемоданы, которые грузятся в фургон, косвенно подтверждают мое предположение, в конце видите карту с маршрутом? Интересно, зачем она его во сне показывает? Запутать хочет? И куда она на самом деле поедет?
5:05. Все, сами разбирайтесь. Она опять про своих коз и кикимор! И кормит, и кормит… Когда они уже нажрутся? У меня в животе так бурчит, что не ровен час… Ой, кажется меня обнаружили… Все, хана. Прошу считать меня…
Обрыв связи.
Мерги и Пуховик сидели рядом на скамеечке и мрачно смотрели на Кисера. Волшебный кот делал вид, что спит. Еще он делал вид, что ничего особенного в последние дни не происходило - ни жизни Мергионы в образе мелкого насекомого, ни философских бесед Кисера с Пуховиком, доводивших толстяка до слез.
- Твое счастье, что я больше не ведьма, - сказала девочка, - а то бы мы еще посмотрели, кто больший маг - Мергиона Пейджер или много о себе возомнивший нахальный котяра.
- Н-ну, - поддакнул Пуховик.
Кисер перекатился на спину и уставился на облака.
- Молчишь? - спросила Мерги. - Нечего сказать в свое оправдание? Вот попросишь тебя спрятать, засуну в мешок, будешь знать.
Много о себе возомнивший котяра и на этот раз ничего не сказал в свое оправдание. Беседа угасла, и Мергиона переключила воспитательную работу на Руку Помощи.
- Ну что, - сурово спросила она, - переплавить тебя на сережки?
Рука мелко задрожала и, как показалось Мергионе, даже позеленела.
- Знаки она подает хорошо, видите ли. Что ж ты не подала знак, что ты шпион Тотктонады?
Рука Помощи обхватила большим и средним пальцами указательный и трижды стукнула себя безымянным.
- Каешься? - смягчилась Мерги. - Больше не будешь?
Рука взвилась на цепочке и подхалимски погладила девочку по щеке.
- Ладно, так и быть, оставлю при себе. Но только чтобы без фокусов! То есть с фокусами, но без глупостей!
Мергиона почувствовала себя собственной мамой. Вскоре она уже обучала Руку Помощи полезным приемам.
- Главное, - объясняла она брелку, - незаметно подобраться к противнику сзади и оглушить его чем-нибудь тяжелым. Хотя тяжелое ты не поднимешь… Значит, оглушить его чем-нибудь легким!
- Мерги! - раздался голос тетушки. - Через час выезжаем! Иди перекусить!
«Перекусить» в этом доме означало съесть две тарелки наваристой ухи из рыбы-кита, лохань салата из молодых побегов необкуренного бамбука, печеные яйца жар-птицы, эскалоп из фейхоа с гарниром из батата фри, а также кувшин жирного, наваристого птичьего молока. Усевшись за стол, Мерги принялась уплетать «легкий завтрак» за обе щеки, но потом вспомнила, чему ее обучала мисс Сьюзан, надула губки и капризно сказала:
- Тетушка, вы совершенно не следите за моей фигурой! Здесь очень много калорий и холестерина!
Чиингииха иронично покосилась на худющую племянницу и хмыкнула.
- Сжигателюс-жирус! Так лучше, солнышко? Мерги поперхнулась: на месте разгула кулинарной мысли дымились обугленные останки. Торопливо придвинув к себе уцелевший бамбук, девочка принялась ожесточенно спасать хотя бы его. Впрочем, когда с салатом было покончено, на столе стояла вторая перемена блюд - такая же холестериноизбыточная, но благоухающая и аппетитная.
После завтрака последовал традиционный получасовой сон. «Очень вредно, - лениво размышляла Мерги, покачиваясь в гамаке. - Вог сейчас встану и сделаю пятьсот приседаний! Вот прямо сейчас…».
Перед отбытием экспедиции Чиингииха замаскировала девочку по всем правилам - мусульманский женский наряд оставил открытыми только глаза.
- Красота, - сказала тетка, отступив на шаг. - Хоть сейчас в гарем.
Средство передвижения Мергиону несколько смутило - это был плетеный возок с большим полотняным тентом. В оглоблях, переминаясь с ноги на ногу, томилась пара угрюмых волосатых йети. Третий - точно такой же - сидел на облучке. Существа сильно напоминали Дубля, попавшего под заклинание Трансхайерус.
- А чего они такие волосатые? - спросила Мерги у тетушки, пока меланхоличные ленивцы грузили поклажу.
- Да так, по привычке, - рассеянно ответила Чиингииха, просматривая список дел, которые Кисер должен был переделать в ее отсутствие.
- А нельзя нам как-нибудь напрямую перенестись? - поинтересовалась Мерги.
- Нет, - отрезала тетка, - Астрал сейчас вдоль и поперек просматривается. Поедем по старинке. Кажется, все написала. Забирайся внутрь.
Через десять минут кибитка уже весело скакала по ухабам старинки - заброшенной каменистой дороги. Йети-кучер весело нахлестывал йети-упряжку и пел протяжную ямщицкую песню о том, как на заснеженной вершине Гималаев замерзал снежный человек и, замерзая, рассказывал товарищу о том, как однажды на его руках замерз товарищ, который, замерзая…
Мерги почувствовала, что начинает клевать носом.
А по опустевшей усадьбе бродили грустные барсук Харлинг, белки-близняшки Машки, коза Рогатка, лиса Зубатка и другие звери.
И только Кисеровы котята беззаботно резвились, гоняя по двору Список Важных Дел.
Список Важных Дел
по поддержанию в порядке усадьбы Чиингиихи, которые непременно следует сделать волшебному коту Кисеру, пока хозяйки не будет на месте
1. Покормить рыбок. Для особо проворных повторяю: не покормитьСЯ рыбками, а покормить ИХ!
2. Каждый день проверять почтовых сов. Я понимаю, после прошлого раза они вряд ли долетят до двери, но пусть хотя бы во дворе почту скидывают, что ли.
2.1. Не вздумай читать мои личные письма! А если уж прочитаешь, так хоть не отвечай на них!
3. Проверить повязку на лапе Пипиги. Напоминаю: термины «старая развалина» и «аист дистрофичный» совершенно неуместны по отношению к последнему птеродактилю на Земле. Значит, проверишь повязку. Если все хорошо, то и хорошо, а если плохо… Ну, подбодри его, что ли. И без всяких там «Нам будет тебя не хватать»!
4. Не дразнить Пуховика матрасом.
5. Ежедневно проверять, есть ли отруби в кормушке у кикимор. Следить за тем, чтобы котята не пообрывали кикиморам хвосты.
6. Не дразнить Пуховика мешком с отрубями.
7. Ни в коем случае не вступать в разговоры с туристами! Усадьба хорошо замаскирована, ни один турист в нее не полезет - если, конечно, не обратит внимания на говорящего кота, который рассказывает сказки и поет песни. Кисер, ты ужасно поешь! Потерпи хотя бы до марта. И не вздумай приковывать себя на цепочку к дубу! Где ты этого нахватался? Что про меня подумают люди?
8. Следить за тем, чтобы котята ничего не разбили. В крайнем случае можно разбить вазу в синий цветочек на веранде. Но ни в коем случае не трогать розовую напольную вазу в коридоре! Это X век, эпоха Дзинь! У меня с ним и так напряженные отношения.
9. Гиппопотама Гогу в среду перевернуть на левый бок: у него избыточный вес, ему надо двигаться.
10. Не дразнить Пуховика гиппопотамом.
11. Если опять появятся спецагенты, скажи им, что я поехала за покупками. Или нет, ничего не говори - они ведь не знают, что ты говорящий.
12. Не потерять этот список и не давать детям играть с ним.
13. Сметана в холодильнике, молоко в козе.

Глава тридцатая. Скрытное передвижение на местности

«При скрытном приближении к противнику следует использовать складки местности. Если складок не наблюдается, их следует скрытно намять». - «Полевой устав ниндзя»
- Н-но, мертвые! - важно покрикивал йети-возница. - Смотри веселей!
- Ух, ух, ух, берегись! - в такт бегу приговаривали ездовые йети, фыркая и диковато косясь на кучера.
- Крум, крум, крум, - дробно стучали по камням колеса повозки.
- Тетя Чинги, - спросила Мергиона, - а что за проблемы начались, когда прадедушка Землю в шар превратил? Вы еще сказали, что Две Чаши стали креплением на Сфере, удерживающей мировую магию. Они что, оказались негодными?
- Шутишь? - сказала Чиингииха. - Чаши Сферу держали как клещ-энцефалит! Просто маги, которые их создали, не поставили защиту от дурака.
- Как это?
- Да вскоре - веков через пять - один мелкий колдунишка смекнул, что раз Чаши держат мировую магию, то через них можно к этой магии доступ получить. Так и оказалось. Первооткрыватель-то этот быстро по заслугам получил - пожелал никогда не стареть. Чаши его в Антарктиду и вморозили. Но слух уже пошел, и потянулись разные авантюристы, черные маги и просто жизнью обиженные. Дескать, если осторожненько да аккуратненько, да подготовиться хорошенько, да потренироваться, то можно и царскую жизнь заполучить, и целым остаться.
- А можно?
- Да можно, - поморщилась Чиингииха, - если постараться. Не в этом дело. Две Чаши так устроены, что если ты через одну из них магическую энергию получаешь, то через другую столько же в космос высвистывает. Когда один реформатор до Чаш добрался и из одного материка сделал шесть, чуть ли не треть земной магии улетучилась!
- Так надо было их переделать! Чтобы они и Сферу держали, и дураков к себе не подпускали!
- Как думаешь, Мерги, можно тебя переделать, чтобы ты стала послушной девочкой? Чтобы ты и кунг фу занималась и в драки не лезла?
Мергиона подумала и мотнула головой.
- То-то! В Две Чаши столько магии вложили, что их даже поломать почти невозможно, а уж переделать и подавно. А кроме того, Чаши - это ведь не посуда какая-нибудь, а…
Тут тетушка замолчала и прислушалась.
- Вы чего, тетя Чинги? - испуганно прошептала Мерги.
- Да мне все время кажется, что за нами хвост, - пробормотала Чиингииха. - А знаешь, что надо делать, когда кажется?
Тетка размотала тряпицу с остро пахнущими травами, тщательно растерла сухие листья между ладоней, бросила получившуюся труху через левое плечо и резко дунула.
Кибитка закряхтела и покачнулась. Не в силах больше сдерживать любопытство, Мерги выскочила на дорогу, ахнула и запрыгнула обратно: за их транспортным средством по снегу действительно волочился шикарный пушистый хвост. Но тетка почему-то сразу успокоилась.
- Это Кисер, - сообщила она. - Любопытствующее создание. Это так он за меня хлопочет по хозяйству! Ладно, вернусь, он у меня схлопочет… по хозяйству. А хвост мы развеем, - Чиингииха взмахнула палочкой. - Резидентус-отрыватус! А еще знаешь что? Давай-ка, мы на всякий случай следы запутаем.
Мергиона поняла, что она очень многого не знает о своей тете. Тетушка-знахарка профессионально - быстро и четко - произносила шифрованные заклинания, дирижируя в такт волшебной палочкой, которую Мерги до сих пор принимала за обычный корявый сучок. Через минуту семь одинаковых следов, переплетаясь друг с другом, разбежались на все семь сторон света.
- На какое-то время это их собьет с толку. Может быть, успеем оторваться.
Чиингииха вдруг подмигнула и сказала с озорной улыбкой:
- А уж там, куда мы едем, оторваться есть где!
- Тетушка, - спросила Мерги, - а откуда ты все эти штуки знаешь? Про хвост, про следы? Ты случайно не была в молодости эфесбаньши?
- В молодости! - Чиингииха даже зажмурилась от удовольствия, которое ей доставило это слово. - В моей молодости никаких эфесбаньши не было. Зато были кагэбабаи! Лихие ребята! На динозавров с одной дубиной хаживали! Ты хоть знаешь, кто приручил динозавров и выдрессировал их в драконов? Элитная группа «Ёкарные кагэбабаи»!
- И что, - невинно поинтересовалась Мергиона, - все кагэбабаи были мужчинами?
- Конечно. За о-о-очень редким исключением.
Мерги обратила внимание, что правая ладонь тетушки непроизвольно легла на бедро - туда, где ёкарные кагэбабаи, видимо, носили перевязь для дубины.
«Хорошая у меня семейка, - подумала девочка. - Прадед Землю в трубочку сворачивал, мама на вампиров охотится, папа драконов приручал, а тетка так и вообще - динозавров! Ну, ничего, вот вырасту…»
- И все равно, как-то нехорошо у меня на душе, - призналась тетка. - Скребется что-то.
Чиингииха вздохнула, извлекла из-за пазухи черного котенка с рыжим нахальным ухом, подумала немного и сунула животное на место.
- Пускай скребет, - заявила она, - чтобы бдительность не терять.
На очередном перевале началась обычная суматоха со сменой возницы. Левый пристяжной (Мергиона уже знала, что его зовут Ы'мы) утверждал, что сейчас его очередь править, а его товарищ по упряжке (по имени Ы'гы) конструктивно возражал, подсовывая под нос оппоненту зловещий мохнатый кулак. Тетке пришлось вмешаться и сообщить «снежным болванам», что если йети сами не разберутся, она сама разберется. И тогда никому мало не покажется, а если покажется, то можно и добавить.
Монголо-китайскую границу повозка пересекла без проблем. «Стой, кто!…» - заорал было пограничник, но, разглядев могучих йети, тут же снял свои возражения.
Обогнув Джунгарию, экспедиция взобралась на восточный отрог Тянь-Шаня и уже к следующему утру спустилась к пустыне Такла-Макан.
На границе гор и пустыни Чиингииха отпустила йети в горы - «к родственникам». Затем тетка трижды резко свистнула.
Из-за ближайшего бархана выползли три варана. Двое, шипя и показывая языки, заняли место в упряжке, а третий уселся на место возницы и выжидательно глянул на хозяйку.
«На варанах мы полгода добираться будем», - подумала Мергиона и ошиблась.
Гигантские ящеры неслись быстрее ветра - было очень холодно.

Глава тридцать первая. Мергиона решает идти против течения

«Мы буквально боготворили агента 007, пока не выяснили, что это его коэффициент интеллекта». - Из мемуаров агента 195
Чем дальше продвигалась маленькая экспедиция, тем озабоченнее становилась тетка Чиингииха. Она еше несколько раз путала следы, напускала туману, маскировала места стоянок развесистой клюквой - словом, прилагала титанические усилия, чтобы сбить с толка предполагаемых преследователей. Она даже начала подозревать, что хвост, обнаруженный под кибиткой, принадлежал вовсе не Кисеру.
То и дело тетка останавливала высовывающих языки варанов и начинала вертеть носом, словно вынюхивая вражеских агентов.
- Вон там, - бормотала она, - я бы сделала засаду. А вот тут - минные заграждения. А там наблюдателя посадила бы. А в долине посадила бы бамбук, он очень красиво здесь будет смотреться.
Заразившись теткиной подозрительностью (а заодно чтобы не потерять форму), Мерги время от времени бесшумной тенью соскальзывала с повозки и принималась шнырять по окрестным кустам.
Вскоре ей действительно начали мерещиться другие бесшумные тени, которые растворялись, прежде чем юная ниндзя, путаясь в традиционном мусульманском наряде, подбиралась вплотную. В конце концов Мергиона прекратила вылазки, поняв, что паранджа хороша для сидения в засаде, но ужасно неудобна при проведении контртеррористических операций.
Стенограмма переговоров
агента Рамзеса с Центром
Рамзес - Тутанхамону
Южный Алтай
Наблюдаю скрытное перемещение на местности агентов вавилонского пантеона. Скрытно наблюдаю. Что делать?
Тутанхамон - Рамзесу
Скрытно выведайте, что они там забыли. От кого скрываются? На кого работают? На что надеются в своей бессмысленной борьбе против нашего правого дела?
Жду. Не ухожу домой, хотя уже два раза звонила жена.
Рамзес - Тутанхамону
Самый краешек Тянь-Шаня
Судя по неравномерности и суетливости скрытного перемещения, они кого-то выслеживают.
Тутанхамон - Рамзесу
Ну?
Рамзес - Тутанхамону
Северо-восточная часть пустыни Такла-Макан
Чего «ну»?
Тутанхамон - Рамзесу
Кого они выслеживают?
Рамзес - Тутанхамону
Сейчас гляну… агентов шумерской внешней разведки.
Тутанхамон - Рамзесу
С чего ты взял? Быстрее шевелись, через полчаса «Кто еще хочет стать фараоном?»
Рамзес - Тутанхамону
Так ведь шумеры прямо перед вавилонянами скрытно перемещаются.
Тутанхамон - Рамзесу
А-а-а, ну ладно, тогда я пошел. До связи.
Рамзес - Тутанхамону
А шумеры пасут, между прочим, кельтов. Ну, спокойной ночи!
Тутанхамон - Рамзесу
Стой! Какой ночи! Какой спокойной! Ну-ка, ну-ка, с этого места поподробнее!
Рамзес - Тутанхамону
А как же жена? Фараоны?
Тутанхамон - Рамзесу
Не дури голову! Что там британцы делают?
Рамзес - Тутанхамону
Шпионят за скандинавами.
Тутанхамон - Рамзесу
Только не говори мне, что агенты Валгаллы просто так прогуливаются по восточному Китаю.
Рамзес - Тутанхамону
Почему просто так? Они меня ведут.
Тутанхамон - Рамзесу
Я же сказал, действовать скрытно! Рамзес! Ты слышишь меня? Рамзес! Рама? Ты где, Ра? Эх, такой агент был…
Рамзес - Тутанхамону
Северная часть пустыни Такла-Макан.

Предыдущая страница 13 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 14

Да тут я, тут. Отвлекся на секундочку, древнегрекам ситуацию докладывал.
Тутанхамон - Рамзесу
Ах ты, саркофаг разоренный! Зевсу продался? Предатель!
Рамзес - Тутанхамону
За те деньги, что они платят, это не предательство, а гуманитарная помощь. А мне хоть какая копейка в семью. Вы же знаете, у меня 376 детей… Пардон, шеф, а ведь скандинавы не меня ведут. Они следят за повозкой, в которую впряжены вараны. А в повозке… Эй, шеф, да там же девчонка, за которой мы гонялись!
Тутанхамон - Рамзесу
Скарабей твою мумию!
Когда тройка варанов лихо подтащила повозку к берегу полноводной реки, сонно тащившей куски горного льда, Чиингииха огляделась и удовлетворенно потерла руки. Был конец третьего дня путешествия.
- Ну вот, - сказала тетка, - твоя река Тарим. Куда дальше?
- Не знаю, - сказала Мергиона.
Чиингииха и вараны удивленно посмотрели на девочку.
- А что? - смутилась Мерги. - Она большая?
- Не очень, - Чиингииха продолжала внимательно смотреть на Мергиону, - две тысячи километров. С хвостиком. Я правильно поняла? Все, что тебе известно о пункте назначения, это река Тарим? Весело. И что ты теперь собираешься делать?
- Просто пойду вдоль реки.
- Две тысячи километров? Ах да, ты же упорная девочка. А пойдешь по течению или против?
- Против течения, - не раздумывая, сказала девочка. - Нет, по течению. Так приятней идти. Нет, против.
- Вот как? - тетка прошлась по противно хрустящему смерзшемуся песку - И почему против?
Что-то в интонации Чиингиихи подсказывало Мерги, что если она сейчас не даст разумного ответа, идти вдоль реки ей придется в одиночку. Девочка глянула на Руку Помощи. Та пожала плечами, то есть пальцами.
- Ну-у-у… скорее река вытекает из Двух Чаш, чем впадает в них, - ляпнула Мергиона. - Значит, надо идти к истоку.
Тетка фыркнула. Один из варанов от избытка эмоций куснул другого.
- Вытекает из Двух Чаш… Ладно. Раз уж мы здесь, попробуем понять логику циклопов. Стражи Чаш всегда выбирают самое неприметное и неизвестное место. Река Тарим известна тем, что все время меняет свое русло, иногда впадает в озеро Лобнор, а иногда не впадает. В результате озеро то исчезает, то появляется в новом месте. Хм. Кочующее озеро - слишком приметный объект. Циклопы не стали бы скрываться около него. И Лобнор недалеко отсюда, километров сто… Да, действительно, надо искать вверх по реке.
- Я же говорила! - обрадовалась Мергиона. - Я умная?
- Не глупее циклопов, во всяком случае, - улыбнулась Чиингииха. - Ладно, останавливаемся на ночлег, утро вечера мудренее.
Ни тетка, ни Мерги не подозревали, что самой мудреной окажется ночь.

Глава тридцать вторая. Мергиона укрощает демонов

«Не надо бояться демонов! Они сами нас боятся. Иначе почему они появляются только по ночам?» - Граф де Мони
Мергиона открыла глаза. Она лежала в теплой повозке, освещенной красноватыми волшебными углями. («Эти угольки только греют, - объясняла тетка, - а обжечься о них невозможно. Если, конечно, руками не хватать».) Кроме Чиингиихи и варанов, в повозке больше никого не было.
Но все-таки Мерги казалось, что здесь есть кто-то еще. Или что-то еще. Она несколько минут переводила взгляд из одного угла в другой, но так ничего и не заметив, снова закрыла глаза.
И тут девочка поняла, что больше не сможет заснуть. Потому что ей… очень страшно.
«А вдруг сейчас из пустыни выползет песчаная жаба, заползет в палатку и откусит ногу. Или руку. Или придет тролль-людоед, схватит, унесет в скалы и бросит в пропасть. И я буду лететь в темноте долго-долго и кричать, а потом о камни… И вдребезги».
Мергиона и не подозревала, что она такая трусиха. И что у нее такое богатое воображение. Она уже во всех деталях видела отвратительную песчаную жабу, о существовании которой до этой минуты даже не подозревала.
«А если меня схватит самая жестокая спецслужба? - с нарастающей паникой думала Мергиона. - И будет пытать. А потом посадит в каменный мешок. И зароет мешок глубоко в землю. И я там буду сидеть скорчившись, пока не умру. И никто, - она обмерла, - никто и никогда меня не найдет».
Ладони Мергионы взмокли.
«Или сюда просочится Нечто. Нависнет надо мной, раскроет акулью пасть и проглотит. И меня не станет. Навсегда».
Теперь Мерги точно знала, что в повозке кто-то есть. Краешком глаза она заметила какую-то смутную тень.
Девочка резко повернула голову и увидела… огромные красные глаза!
Мергиона крепко зажмурилась и натянула на голову одеяло.
«Надо закричать, надо закричать, надо закричать, - колотилось сердце. - Разбудить тетю Чилу, она спасет, она защитит, она… Она же спит! Она же не знает, что Это здесь!»
Страх за беззащитную спящую Чиингииху буквально вышиб из Мерги страх за себя. Как пробку из дешевого детского шампанского.
Мергиона отчаянно вскочила и развернулась к ужасным красным глазам. Она была готова драться насмерть с песчаной жабой, троллем-людоедом, самой жестокой спецслужбой и даже с Нечто.
Глаза оказались красными угольками, о которые невозможно обжечься. Если, конечно, не хвататься руками.
Мерги почувствовала, как страх стекает с нее, испаряется, как детское шампанское, когда его открывают тайком от мамы.
А еще ей показалось, что кто-то с еле слышным вздохом разочарования покинул повозку.
Один из варанов поднял голову и посмотрел на Мергиону.
- Никому не говори, - сказала девочка. - А то меня засмеют.
Варан высунул язык, но промолчал.
С чувством невероятного облегчения девочка забралась под одеяло и начала засыпать. А чтобы лучше спалось, она решила думать о чем-нибудь приятном и успокаивающем. Например, о друзьях.
«Где сейчас Сен и Порри? Сен, небось, дома. А Порри в своей Силиконовой долине. Наверное, им хорошо».
Мергионе вдруг стало обидно.
«Конечно, им хорошо! Спят, небось, в уютных постельках, а обо мне и не думают. Или думают: вот дура, поперлась черт те куда, ну так пусть там сама выкручивается, а нам и здесь хорошо».
Сон опять пропал.
«И тетушка эта тоже. Ей-то что, она взрослая и колдовать умеет. Делает что хочет! А ко мне относится, как будто мне двенадцать лет! Командует все время! И вообще».
От тетки мысли снова перекинулись на друзей. Точнее, на «друзей».
«У них-то и мамы, и папы на месте. Папы, кстати, большие начальники. А Порри еще и маг, изобретатель, победитель Мордевольта, победитель Бубльгума, победитель Дня Закрытых Дверей… Ну да, они мне помогали, ну и что? Да они больше выпендривались, чем помогали. А почему они сейчас не помогают? Где они сейчас? Спят в уютных постельках!».
Мергиона пошевелила губами и поняла, что в Лондоне еще ранний вечер, а в Америке - разгар трудового дня, так что вряд ли Гаттер и Аесли спят в уютных постельках. Но это не помогло. На душе было тяжело и противно. Хотелось сделать какую-нибудь гадость. Причем совершенно ясно, кому.
«Ну ладно, я еще вернусь. Войду в Первертс с Двумя Чашами в руках, выбегут они навстречу, а я на них посмотрю сверху и скажу:
- Ну, детишки, как делишки? Что новенького изобрел Порренька? Самосвал для песочницы? А что интересного придумал Сенечка? Как обхитрить воспитательницу и не кушать манную кашку?
- Прости нас, великая Мергиона! - закричит Сен. - Мы тебя не ценили, не берегли, мало хвалили, плохо почитали!
И упадет на колени, и начнет стукаться лбом об пол.
А Порри будет долго стоять, раскрыв рот и выпучив глаза, а потом скажет:
- Кажется, у меня озарение.
И тоже начнет стукаться лбом об пол.
И вот они бьются головами, а я стою над ними и… и… ой, не могу!»
Не в силах больше всерьез воспринимать нелепую картину своего триумфа, Мерги прыснула, взвизгнула, сунула в рот край одеяла и давилась от смеха, пока не выступили слезы.
И снова ей почудилось, как нечто неосязаемое вылетело из фургончика, недовольно ворча и унося с собой противную тяжесть.
- Ну и дурь у меня в голове, - пробормотала засыпающая девочка, - надо же такое вообразить. Мне должно быть стыдно…
Мергионе стало стыдно. Очень стыдно. Как она могла так думать о друзьях? А о Чиингиихе? Что она из себя возомнила!
- Я неблагодарная девчонка, - прошептала Мерги. - Я просто свинья.
На глазах снова выступили слезы, на этот раз тяжелые и горькие.
«Из-за меня хорошие люди бросают все и жертвуют своим временем, здоровьем, жизнью. А я? Веселюсь и прыгаю. Я же неделю отдыхала у Чиингиихи, вместо того чтобы искать папу. У меня же папа пропал!»
Девочка чуть не застонала от горя.
«Папа убежал из Безмозглона, потому что… потому что я ни разу его не навестила! Ни одного письма не написала. Ни разу за двенадцать лет! Ну и что, что не знала? А кто виноват, что ты не знала? Трудно было узнать?»
Мергиона даже не заметила, что перешла с собой на ты. Она оказалась жалким, никчемным, бездушным созданием. И глупым к тому же. Перед девочкой промелькнули все ее дела и слова, и все они были безнадежно дурацкими и уродливыми.
«Я во всем виновата. Я должна все исправить. Прямо сейчас».
Мерги откинула одеяло, натянула паранджу и шагнула к выходу.
- Мергиона! - Рука Чиингиихи цепко ухватилась за подол паранджи. - Ты куда?
- Это я во всем виновата, - всхлипнула Мерги, - я плохая. Я должна сама пойти… пойти в пустыню искать папу… Чаши… циклопов… мне надо искупить…
- Так-так, - сказала Чиингииха, - понятно.
Тетка зыркнула в один угол, в другой и торжествующе закричала:
- Ага, попался! А ну, стой!
Серая тень метнулась из повозки. Чиингииха в мгновение ока сплела из белых ниток пентаграмму и выскочила вслед за тенью. Пустыня вокруг повозки озарилась зеленым.
Мерги тут же отпустило. Девочка потрясла головой, не понимая, что на нее нашло и почему перестало, и высунула нос наружу.
Висевшие в воздухе огромные призрачные зеленые свечи освещали тетку, протянувшую руку к серой рогатой тени. Незваный гость явно собирался покинуть поле боя, но Чиингииха тормознула его фирменным кагэбабайским заклинанием:
- Стоять-бояться!
Тень зависла, и тетка ловко набросила на нее нитяную пентаграмму. Потом притянула брыкающегося пришельца поближе и примотала хвост нити к повозке.
Тень пару раз дернулась и обмякла.
Чиингииха повернулась к Мергионе.
- Хорош красавец?
- Тетя Чинги, а кто это?
- Демон. Обычный демон. Ну, вообще-то, не совсем обычный, довольно редкий вид. Демон раскаяния.
- Он опасный?
- Может довести до самоубийства, а так вполне безобидный. И безответственный. Надо же такое удумать - нашептать двенадцатилетней девочке, что она во всем виновата! За это пусть болтается здесь до утра. Пойдем-ка в тепло.
Вернувшись в повозку, тетка осмотрелась, принюхалась и покачала головой.
- Да тут целая бригада побывала. Ну-ка рассказывай, что было.
Мергиона начала оживленно говорить и вдруг запнулась. Признаваться в том, что она испугалась угольков, а уж тем более в том, что она думала о друзьях и Чиингиихе, было ужасно.
- Что замолчала? - спросила тетка. - Стесняешься? Хм. Уж не посетил ли мою девочку Демон гордыни?
«И правда, - подумала Мерги, - что я из себя суперменку корчу. Если я сопливая девчонка, то скрывать это глупо. А от Чиингиихи - бессмысленно».
И она все рассказала.
- Первый был Демон страха, - подвела итог тетка. - Сильный, но трусливый. Если ему поддаешься, кричишь, например, или зовешь на помощь, он сразу убегает. Но потом обязательно возвращается. А ты, значит, бросилась меня спасать.
Чиингииха опустила веки и начала раскачиваться.
- Тетя Чинги, ты что? - встревожилась девочка.
- Я наслаждаюсь, - тетка посмотрела на Мерги блестящими глазами. - Давно меня никто не спасал. Спасибо, племянница. Едем дальше. Второй случай посложнее был. Сразу двое за тебя принялись - Демон обиды и Демон зависти, хитрые бестии. Вот тут ты должна сказать спасибо своему чувству юмора. Победить этих демонов можно только смехом.
- Спасибо скажу обязательно! А с третьим, Демоном раскаяния, я не справилась?
- Не совсем справилась, - уклончиво ответила Чиингииха. - Не переживай особо, это ведь не какой-нибудь Демон жадности или прожорливости, которого любой одолеет. Ну, почти любой. Раскаяние - это демон для взрослых, тебя он еще навестит… лет через десять. Но ты и тут молодчинка, раз топиться в Тарим не побежала. Правда, пока я тебя нашла бы в пустыне… Так что тут уже мне спасибо.
- Спасибо, тетя Чинги! - воскликнула Мергиона и бросилась тетке на шею.
Чиингииха обняла Мерги, шепнула Глазки-закрывай, уложила уснувшую девочку и накрыла ее пушистым овечьим одеялом.
Потом подсела к варанам.
- Ну, ящеры, что скажете?
- Нам понравилоссь, - заработали языками вараны, - оченнннннь. А можжно нам тожже сказать «Глазки-закрыввай»?

Глава тридцать третья. Чиингииха выходит в Астрал

«Художника обидеть может каждый. Но не каждый может избежать его мести». - Пикассо
- Вставай, укротительница демонов. Пора.
Мергиона приоткрыла слипающиеся глаза. Чиингииха похлопывала по затылкам радостно крутяшихся вокруг нее варанов и смотрела на девочку с непонятным выражением - что-то среднее между насмешкой и восхищением.
- Вставать? Так рано? - пробормотала Мерги. - Темно же еще…
- Уже светает. А твоего демона надо допросить и отпустить до восхода солнца, а то он окочурится.
- Мой демон! - подпрыгнула Мергиона, разом вспомнив перипетии ночной борьбы с темными сторонами своей натуры.
Оплетенный нитяной пентаграммой Демон раскаяния грустно висел снаружи фургончика, похожий на постиранное, но не высохшее серое пальто.
- Подъем, рогатый! - гаркнула тетка прямо в ухо ночной твари.
Тот дернулся, взъярился, рыкнул, пыхнул серой, ударился о магическую преграду и заскулил:
- Отпустите! Я больше не буду…
- Хороший трофей, - ухмыльнулась тетка. - Будет славно смотреться у меня над камином.
- Ну что вы привязались, - заныл демон. - Я ведь ничего такого… Я просто мимо пролетал, домой спешил, смотрю - девочка…
Мерги схватила пентаграмму за хвост. Демон взмыл ввысь и начал полоскаться на ветру в точности как воздушный змей.
- У меня ведь детишки, - сообщил сверху демон, - большой, побольше, совсем большой…
- Мал мала меньше, - поправила Мергиона, с удовольствием наблюдая за пируэтами трофея.
- Это у людей мал мала меньше, - обиделся пленник. - А у нас дети просто огромные! И все есть хотят! Так что давайте, быстренько вошли в положение и отпустили меня.
- А как насчет услуги за поимку? - поинтересовалась Чиингииха, которая уже занялась приготовлением завтрака. - Как у вас, демонов, положено по инструкции? Попался - выполни желание.
- Какие же вы зануды, - скривился демон. - Жалкие, мелочные людишки. Бюрократы. Нет чтобы сделать широкий жест…
Мергиона сделала широкий жест. Пентаграмма очертила в воздухе полукруг и шмякнула демона о скалу.
- Слушаю и повинуюсь… Тьфу! Ладно, выкладывайте, чего надо.
Мергиона глубоко вздохнула.
- Известно ли тебе, где Две Чаши?
- Известно, - быстро ответил демон. - Все? Я свободен?
- Не мухлюй, - как можно строже сказала Мерги, стараясь скрыть радостное возбуждение. - А то отвезу в Первертс и сдам Югорусу. Хочешь стать учебным пособием?
Демон поскучнел.
- А исчадиями ада считают нас, демонов, - сказал он, глядя в сторону. - Где справедливость? Нигде. Хорошо, давай уточним. Ты имеешь в виду те самые Две Чаши? Возле которых постоянно торчат циклопы? Грубые, неотесанные солдафоны, пуляющие в нас из рогаток?
- Да! - вскричала Мергиона. - Это они! Ура! Фудзи-яма!
И девочка ударом свободной руки сокрушила ближайший камень.
Исчадие ада вздрогнуло.
- Э-э-э… Так значит, я говорю, где находятся именно эти Две Чаши, и ты меня отпускаешь?
- По рукам!
Демон с сомнением посмотрел на боевой кулак Мергионы, но от комментариев воздержался.
- Они в хорошем месте скрываются, - вздохнув, сказал он. - В очень хорошем. Если бы мы искали самое подходящее место для своего гнезда, мы бы тоже его выбрали. Мы, кстати, его и выбрали. За триста лет до этих Стражей Чаш. А теперь у нас соседи. С рогатками.
И тут Мерги вспомнила Пять Причин Ни В Коем Случае Даже Не Пробовать Сделать Это, давным-давно изложенных Югорусом Лужжем в далеком Первертсе. Точнее, Причину № 2.
- «Вокруг места хранения Двух Чаш роятся, клубятся и шныряют смертельно опасные магические сущности», - наизусть продекламировала она.
- Разрешите представиться, - произнес демон. - Смертельно опасная магическая сущность. Роюсь, клублюсь и шныряю. Что за балаган…
- Тогда все сходится! Тетя Чинги!
- Я слышу, - сказала тетка. - Похоже, тебе опять повезло.
- Ну, так я пошел? - демон подергал за узелок пентаграммы.
Глаза Чиингиихи сузились.

Предыдущая страница 14 Следующая страница


15 Андрей Жвалевский, Игорь Мытько

- Координаты, - приказала она.
Когда освобожденный демон, бормоча какие-то просроченные проклятия, исчез в светлеющем небе, тетка усадила Мергиону и варанов завтракать.
Через полчаса взошло солнце, а Чиингииха по-прежнему хмурилась.
- Это гнездо в четырех сотнях километров к западу, - ответила она на вопросительный взгляд Мерги. - Так мы моих варанов совсем загоним. Ладно, была не была. Или, как говорили ёкарные кагэбабаи, шло, брело, ехало. Пройдем через Астрал. Может, не успеют засечь.
Чиингииха сосредоточилась, мысленно просматривая магический маршрут.
- Вроде чисто. Главное, на местных аборигенов не напороться.
- Аборигены? В Астрале? Кто это?
- Астралопитеки. Вообще-то они не агрессивные… если сытые. И если не врезаться в них на полном ходу. Готова?
Мергиона кивнула. Вараны свернулись кожаными клубками в углу повозки, прикрыв хвостами носы.
- Поехали!
Затерянный уголок Астрала
над пустыней Такла-Макан. Два волосатых астралопитека сидят у входа в астральную пещеру. Третий что-то рисует на стене.
Первый. Что он там рисует?
Второй. Вчерашнюю охоту.
Первый. Он же на ней не был.
Второй. А ему без разницы.
Художник. Мне так даже лучше.
Первый. Почему это?
Художник. Воображение развивает.
Первый. Заметно. Это кто?
Художник. Это ты.
Первый. А где голова?
Второй. А где я?
Художник. Вот.
Второй. А чего это я копьями утыкан?
Художник. Давайте вы не будете!
Мимо со свистом пролетает повозка, разбрызгивая неестественно яркие синие и красные искры.
Первый. Видал?
Второй. Ну. Девочка, ведьма и три варана.
Первый. Чего они тут забыли?
Второй. Ого! Смотри, еще пятеро летят. Вооружены.
Первый. А вон там целая орава. И там. А вон еще. Ну и рожи!
Некоторое время первый и второй молчат, наблюдая за разноцветным фейерверком, сопровождающим массовое астральное перемещение.
Первый. Красиво.
Второй. Прямо картина Рериха.
Первый. Ну. А что скажет художник?
Художник. Что? Я ничего не видел. Я тебе голову пририсовывал.
Первый. Где?
Художник. Вот.
Первый. Это не я.
Второй. Это я. Теперь у меня две головы.
Первый. А у меня ни одной.
Художник. У вас нет никакого понятия о чувстве прекрасного.
Местность, в которой высадились Мергиона и Чиингииха, идеально подходила и для секретной стоянки Циклопов, и для проведения среднемасштабной войсковой операции. Окруженная скалами песчаная равнина, усеянная небольшими аккуратными возвышенностями и неприметными издали вместительными впадинами, предоставляла массу возможностей для маневров, ударов, контрударов, а также устроения засад.
Вараны тревожно нюхали воздух. Чиингииха тоже.
- Где-то здесь, - сказала тетка. - Видишь, как река бродит.
Река Тарим и правда бродила. Она выходила из русла, прокатывалась по заиндевевшей пустыне, возвращалась обратно, останавливалась, начинала течь в другую сторону, сама с собой сталкивалась, закручивала внушительные водовороты то по часовой стрелке, то против…
- Типичное гнездо демонов, - сказала Чиингииха. - Ишь как мы их растревожили. Зря я все-таки нас магически переносила. Учуяли нас астральные шпионы, как пить дать, учуяли. Скоро слетятся, соколики. Хорошая драчка намечается!
Мергиона подумала, что еще ни разу не видела тетку в таком приподнятом расположении духа.
- Ну что, - Чиингииха взяла волшебную палочку наизготовку. - Осталось циклопов выманить.
- А как? Покричать?
- Лучше пострелять.
Бабах! бабах! бум!
На равнину со всех сторон хлынули магические войска.

Глава тридцать четвертая. Шой-Гу попадает в переплет

«Затем, при попытке отвлекающего маневра, нами был захвачен город Рим». - Из рапорта начальника варварской армейской разведки
На сей раз преследователи неуловимой Мергионы подошли к проблеме с государственным размахом. Спецназовское состязание «А ну-ка задержи!», проигранное всеми его участниками, навело правительства на мысль о серьезности намерений других магических держав. А на такие мысли правительства реагируют с предсказуемостью чайников, поставленных на огонь.
Но и Мерги была уже не той наивной девочкой, которую могла в пять секунд захватить команда британской эфесбаньши. Ее не удивили ни ифриты, вынырнувшие из междускального пространства, ни стрекот боевых фей, ни многоголосая отрывистая командная брань со всех сторон.
Правда, когда на повозку плавно спикировал дракон, Мергиона на секундочку опешила, но тут же признала в крылатой рептилии Шой-Гу. «А у нас-то драконы покрупнее будут», - подумала девочка и лихо запрыгнула на желтую чешуйчатую шею.
Не растерялась и Чиингииха. Нет, «не растерялась» тут явно не годилось. Было похоже, что этого момента бывшая охотница за динозаврами с нетерпением ждала по крайней мере лет десять.
Мирная повозка в мгновение ока превратилась в боевую ёкарно-кагэбабайскую тачанку, ощетинившуюся полуавтоматическими волшебными палками-стрелялками.
- Шой-Гу, увози девчонку! - радостно крикнула тетка, насаживая на варанов бронежилеты. - А мы пока немножко повоюем. Поберегись!
Тачанка сорвалась с места и атаковала отряд переминавшихся орков-новобранцев. Те завопили и бросились врассыпную.
Шой-Гу, хотя и уступал по размерам своим европейским собратьям, в бою оказался хорош - настоящий МЧС - Мастер Чрезвычайных Ситуаций. Взлетев, он совершил стремительное сальто, вычертив вокруг себя пламенную сферу.
- Ух! - восхитилась Мерги. - Ну, кто на нас?!
Увы, желающих померяться силами с таким замечательным драконом не обнаружилось. Действующие лица очередного коллективного захвата не обратили на мастерство Шой-Гу никакого внимания.
Им было не до этого.
К сожалению, Мергиона никогда не видела фильмов Бондарчука, и поэтому она ни с чем не могла сравнить развернувшееся действо. Тем не менее, зрелище и без того было весьма поучительным.
Господствующие высотки после краткой, но ожесточенной рукопашной схватки с шумерами захватили батареи русичей. После этого они торопливо развернули молниеметы и уже пять минут добросовестно поливали друг друга холодным огнем.
Боевые альпийские гномы возводили укрепрайон на берегу сразу присмиревшей реки. Безупречные дзоты, капониры и системы окопов имели лишь один недостаток - они находились слишком далеко от поля боя и повлиять на ход сражения никак не могли.
Воинственного вида гиппогрифы выстраивались в боевые порядки. Время от времени передняя, орлиная часть одного из гиппогрифов ссорилась с задней, львиной частью другого, строй сбивался, и все начиналось сначала.
Группа старцев в истрепанных греческих туниках, к изумлению Мерги, занималась сельским хозяйством: они засаживали пустыню подозрительно поблескивавшими семенами. Возможно, таким образом предполагалось получить боеспособное войско, но из песчаной почвы прорастали только хилые, негодные к строевой ефрейторы.
Тех ефрейторов, которые не успевали прорасти, склевывали василиски. На окружающих эти некогда грозные гибриды петуха и змеи старались не смотреть: 100% защита от их смертоносных взглядов - карманные зеркальца - входили в стандартный комплект любого пехотинца.
Одним словом, налицо были все признаки регулярных армий: многочисленность, самоотверженность и бестолковость.
Над боевыми порядками реяли нейтральные валькирии в белых одеждах с красными крестами и жадно высматривали раненых и убитых. Пока ни тех, ни других не наблюдалось.
Поскольку атаковать первым явно шло в разрез с принципами Шой-Гу, Мергионе пришлось довольствоваться ролью наблюдателя. С высоты драконьего полета она опознала силы министерств обороны кельтов, британцев, скандинавов, шумеров, инков, ацтеков, русских, греков, древних греков, новых греков и еще десятка пантеонов.
И еще Мерги поняла, почему министерства обороны не называются министерствами нападения: все атаки приходились либо в пустое место, либо по своим позициям. Те редкие штурмы, которые находили противника, рассыпались о грамотную, эшелонированную оборону.
Всего два подразделения могли похвастаться осмысленными и успешными действиями: вараны Чиингиихи, весело гонявшие мантикор (сама тетка уже допрашивала пленных), и странная группа, стремительно уходившая из зоны боевых действий.
Семеро высоченных бойцов в зеркальных шлемах, прикрывавшие белого двугорбого верблюда, легко рассекали боевые порядки противников. Любого, кто попадался на пути, бойцы, не снижая скорости, просто отодвигали в сторону - метров на двадцать.
Белый верблюд, видимо, не впервые участвовал в подобных маневрах - шел ровно, не взбрыкивал и вообще не пытался протестовать. Это было единственное мирное существо на этом клочке суши, если не считать самой Мергионы. Девочка сразу прониклась к нему симпатией.
Между тем период первоначальной сумятицы, без которой не обходится ни одна приличная битва народов, закончился. Перуны пристрелялись, гномы окопались, разведчики сумели убедить командиров, что принесли верные разведданные.
Войска остановились, осмотрелись… и вскинули головы вверх.
- Вот же она! - услышала Мерги знакомый до боли в ушах крик эфесбаньши.
«Интересно, - подумала девочка, натягивая паранджу на глаза, - и почему это я сразу отсюда не драпанула?»
Видимо, та же мысль пришла и в узкую голову Шой-Гу, который всхрапнул, вытянулся в струнку и ударил перепончатыми крыльями. Но было поздно: все, что могло летать, бросилось наперерез дракону.
Небо заполнили столбы пламени, изрыгаемые ифритами. Феи с противным визгом кружили перед глазами Шой-Гу, пегасы неистово молотили копытами по крыльям, сыпали стрелами-перьями гарпии, перекрывали пути к отступлению джинны…
В конце концов усилия объединенных военно-воздушных сил увенчались успехом: дракон медленно накренился и начал пикировать. «Если выживу…» - начала думать Мергиона, но не успела наобещать никаких глупостей, потому что перед самой землей Шой-Гу выровнялся, и приземление получилось хотя и болезненным, но без членовредительства.
И тут же к месту посадки устремились полчища заинтересованных лиц, морд и уж совсем не пойми чего.
Мерги вскочила в боевую стойку на драконьей спине и заорала:
- Врешь, не возьмешь!
Фраза произвела магическое действие. Нападающие затормозили, замерли… и рванули куда-то в сторону.
«Магия вернулась! - ахнула Мерги про себя. - И еще я изобрела мощное оборонное заклинание!»
- Шой! - завопила она, совершая сальто назад. - Я ведьма! Я снова ведьма! Уррра! Хочешь, я тебе сейчас чего-нибудь выколдую? Правда палочки нет… Что-нибудь попроще… Фига-с-маком!… Пицца-на-дом!… Блин…
Мерги не помнила, является «блин» заклинанием или просто любимой маминой присказкой - но «блин» тоже не сработал. Шой-Гу разочаровано фыркнул, расправил потрепанные крылья и поднялся в воздух.
Только теперь Мергиона поняла, на кого переключилось внимание всех участников Великой Бестолковой Битвы.
Уже на довольно приличном расстоянии от поля боя верхом на варане с молодецким гиканьем неслась тетка Чиингииха. В седле она сидела как влитая - и это несмотря на то, что совсем не держалась за поводья.
В гордо вскинутых руках Чиингиихи отчетливо блестели две большие золотые чаши.

Глава тридцать пятая. Мергиона занимается спасением верблюдов

«Легенду о том, что верблюду не нужно есть и пить, придумали жадные и ненаблюдательные люди». - «Корабли пустыни. Руководство пользователя»
Если до этого момента битва протекала довольно бестолково, то после демонстративного побега Чиингиихи начался форменный кавардак.
Магические армии в едином порыве ломанулись за теткиным вараном, не останавливаясь даже для того, чтобы задержать конкурентов. Компания из семерых бойцов в шлемах попыталась не участвовать во всеобщем сумасшествии, но была сметена ватагой энтузиастов, которая подхватила семерку и потащила за собой. Только белый верблюд непонятным образом сумел выбраться из толпы и теперь грустно смотрел вслед своим товарищам.
- Бедненький! - сказала Мерги.
Шой-Гу горестно вздохнул и мотнул чешуйчатой головой.
- Да не ты бедненький! - урезонила его девочка. - По тебе хоть Тауэром тресни, ничего не случится! Это верблюд бедненький. Давай снижаться.
Китайский дракон никогда не видел Тауэра и не знал, гордиться ему или обижаться. Поэтому он решил не заморачиваться на этой теме и спланировал прямо к белому кораблю пустыни.
Верблюд был так красив, что у Мерги перехватило дыхание.
Из дневника Мергионы Пейджер
…Он такой большой, чистый, мягкий, похож на белое пушистое одеяло, а ножки такие смешные - тоненькие, с коленками. А сзади маленький хвостик!
С виду важный, губешку выпятил, а на самом деле только прикидывается, что важный, потому что глаза веселые. И ресницы пушистые-пушистые.
Я пять минут вокруг него прыгала, он стоял, стоял, а потом - раз! - опустил шею и в глаза заглянул. Своими большими, темными, влажными глазищами. Я аж обмерла…
- Смотри, какая лапушка! - восхитилась Мергиона. - Небось, каждое утро вылизывается, как Пуховик! Не то что ты, чучело!
«Чучело» в ответ резко всхрапнуло.
- Да ладно, - сказала девочка, - не обижайся!
Но Шой-Гу не обижался. Он тревожился. Несколько раз втянув воздух, дракон повернулся к Мерги и недвусмысленно кивнул себе на шею.
- Надо лететь? - догадалась Мергиона. - Срочно? Тетку выручать?
На все вопросы дракон отвечал короткими кивками, и каждый последующий кивок был энергичнее предыдущего. Шой-Гу прямо дрожал от предвкушения чрезвычайной ситуации.
- А верблюда что, здесь оставим? Нетушки! Мы в ответе за тех, кого… в общем, за бедных несчастных маленьких зверушек!
Верблюд с высоты своего роста с любопытством посмотрел на девочку.
- Ты давай, лети, а я здесь останусь. И нечего крутить башкой! И вообще, кто здесь человек?
Дракон несколько раз безуспешно попытался ухватить Мерги за шиворот.
- Размечтался! - бросила Мерги. - А малыш? Его что, здесь бросим на погибель?
В конце концов Шой-Гу решил, что Чиингииха находится в более чрезвычайной ситуации, чем Мергиона, оттолкнулся от песка и устремился в погоню за погоней. Напоследок он гаркнул по-драконьи что-то вроде «Никуда не уходи, я быстро!»
Девочка встала на цыпочки и почесала «малышу» шейку. Шерсть оказалась удивительно мягкой, с нежным пушистым подшерстком. Верблюд от удовольствия прикрыл глаза и наклонился пониже. Потом заглянул Мерги в карман.
- Что там? - удивилась девочка, - ой, горбушка. Как она туда попала?
Верблюд аккуратно взял ломтик хлеба мягкими губищами, снова зажмурился и начал жевать.
- Что же мне с тобой делать? - проговорила Мерги. - А! Нужно тебе имя придумать! Ты у нас будешь… Пушок!
Верблюд от неожиданности открыл левый глаз.
- Ты прав, - согласилась Мергиона, - Пушок не пойдет, очень на Пуховика похоже. Значит, будешь Рыжик. И не спорь! Так будет правильно! Или как тебя назвать?
Рыжик покачал белоснежной головой, но своего варианта не предложил.
- Отлично! - решила Мерги. - А теперь дай-ка я на тебя заберусь, и поедем.
Верблюд послушно опустился на мозолистые колени. Когда Мерги, цепляясь за перекидные сумки, которыми был увешан Рыжик, забралась наверх и устроилась во впадине между горбами, ей показалось, что она на горе. Большой, мягкой, надежной горе. Хотелось ехать все равно в какую сторону.
- А у тебя тут классно! - сказала Мергиона. - Ну, пошли!
Чем хороши верблюды? Когда им говорят «пошли», они молча встают с колен и идут. Мергионе было так удобно в ямке на уютной белой спине, что она некоторое время просто ехала, распевая веселую бедуинскую песню собственного сочинения:
Нас не догонят!
Даже на конях!
Рыжику песня пришлась по нраву. Он одобрительно дернул ухом и перешел на мягкую иноходь. Вскоре Мергиона переключилась на долгие и протяжные песни типа «Парней так много непростых на улицах Манчестера», начала клевать носом и, наконец, уснула, обняв мягкий белый горб.
Девочке снилось, что она получила Две Чаши в подарок на день рождения и пожелала, чтобы все-все люди превратились в магов. И в тот же миг сила возвращенного колдовства подняла ее в воздух и понесла неведомо куда.
- Куда? - закричала Мерги, пытаясь управлять полетом, и обнаружила, что несет ее никакая не сила колдовства, а желтый китайский дракон Шой-Гу.
Он повернулся к ней и строго сказал:
- Мерги, не балуйся!
И Мерги поняла, что это ее папа.
- Разве ты дракон? - удивилась она.
- Конечно. А как бы иначе я научился управлять драконами? Ты, кстати, тоже дракон.
Осмотревшись, девочка поняла, что она самая настоящая дракошка - то есть дракон с повадками кошки. Даже крылья у нее были мягкие и пушистые, словно хвост у Пуховика. Мерги попыталась лететь самостоятельно, но тут вышла незадача; только одно крыло Мергионы росло на спине, второе торчало поперек живота. Для того чтобы лететь, приходилось крепко сжимать его руками.
- А твое желание, - продолжал папа, - я выполнить не могу. В инструкции по эксплуатации Двух Чаш четко написано: «Загадывающий желание обязан находиться между Универсальным Исполнителем, быть в здравом уме и твердой памяти».
Мерги начала вертеть головой в поисках Чаш и на секунду выпустила переднее крыло из рук. Крыло вырвалось, больно ударив девочку-дракошку по носу. Мергиона схватила непослушную конечность, дернула ее на себя изо всех сил… и проснулась от обиженного рева.
Стояла тихая лунная ночь. Ну, во всяком случае, она была тихой, пока Мерги не приняла за свое переднее крыло передний горб Рыжика. И чуть его не оторвала.
- Маленький! Котик! - начала Мерги утешать бедное животное, которое продолжало идти мерной иноходью. - Давай я тебе подую! Фу, фу, фу. А хочешь чего-нибудь вкусненького? Да и мне поесть не мешало бы…
«А все припасы возле реки Тарим остались. Интересно, где мы?»
Рыжик остановился, Рука Помощи направила указательный пальчик вперед, и Мергиона увидела в неверном лунном свете фанерку, на которой неверной рукой было начертано:

Предыдущая страница 15 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 16

Welcome to Tibet
«Офигеть!» - догадалась Мергиона.

Глава тридцать шестая. Мергиона узнает о Проблеме 2003

«Хочешь похудеть? Посмотри на меня. Ну как?» - Надпись на значке, приколотом к одному известному йогу.
Уже взошло солнце, а Мергиона Пейджер все не могла успокоиться.
Она стояла на придорожном валуне и твердо смотрела в глаза верблюду Рыжику.
- И как прикажешь тебя понимать? И где это мы тут сейчас? И как это мы оказались за тысячу километров от реки Тарим? Или ты хочешь сказать, что я проспала неделю пути?
Если Рыжик и хотел что-нибудь сказать, то тщательно это скрывал. Он, жмурясь от наслаждения, жевал свежую индийскую зелень. Зрелище было таким аппетитным, что Мерги невольно облизнулась и даже попробовала траву на зуб.
За спиной девочки кто-то громко и отчетливо проглотил слюну. Обернувшись, Мергиона обнаружила, что за ней наблюдает настоящий индийский йог - молодой, но уже основательно истощавший. Йог сидел в позе лотоса и смотрел большими печальными глазами.
- Зря ты пытаешься следовать не своим путем, дитя, - грустно произнес он. - Это несъедобно. К тому же плоть слаба, и для укрепления тела необходимо постоянно ограничивать его в пище.
- Кого его? - спросила Мерги.
- Тело.
- Зачем?
- Для его укрепления.
- Не вижу логики, - сказала Мерги.
- Почему? - удивился йог.
- Я ее вообще редко вижу. Напряженка у меня с логикой. У вас человеческая еда есть?
Человек наморщил лоб, отчего стал похож на собаку породы шарпей. Зато невдалеке подала голос корова.
- Ну, хоть так, - согласилась Мерги. - Меня вполне устроит небольшой свежезажаренный теленок. Пошли, Рыжик!
Йог опять погрустнел и покачал головой:
- Корова у нас - священное и, поверь моему опыту, хорошо охраняемое животное. Телята тоже.
Индус еще раз судорожно сглотнул.
- Что-то не похоже, - заметила Мерги, - что вы так уж хорошо умеете укреплять плоть.
- Думаешь, я родился йогом? По профессии я студент. Программист. Мы неплохо заработали на решении Проблемы 2000 года. Но почему-то никто не захотел финансировать Проблему 2001 и 2002 годов. А стоило нам заикнуться о Проблеме-2003, как нас начали бить. Пришлось экономить и - раз уж все равно экономить - пойти в йоги.
С каждой фразой программист-неудачник становился все печальнее и вскоре начал выражением лица напоминать священное индийское животное.
- Зато я умею на гвоздях спать! - внезапно оживился индус. - Могу показать. Двадцать баксов в час.
- Подумаешь! - парировала Мерги. - А я гвозди пятками забивать умею.
Йог ревниво покосился на девочку, затем напрягся, покряхтел и воспарил над землей прямо в позе лотоса.
- Пятьдесят долларов, - проскрипел он сквозь зубы (видимо, чтобы не утратить состояние просветления). - Не считая чаевых.
Мерги хмыкнула и совершила двойное сальто вперед с места с последующим запрыгом на спину верблюда.
- Бесплатно, - сказала она. - Сдачу можете оставить себе.
Йог-программист смиренно шлепнулся оземь. Мергиона уже решила, что арсенал фокусов исчерпан, но тут он снова подал голос:
- А еще я знаю много старинных мифов и преданий! И сокровенных знаний.
- Да ну их к покемонам, - вежливо ответила Мерги. - Свои девать некуда.
- Зря ты! - вздохнул индус. - Я ведь за дополнительную плату могу столько древних преданий сочинить… Слушай, а давай твоего верблюда съедим!
- Верблюда? - опешила девочка от столь резкого перехода. - Ещё чего!
- А есть еще чего? Нет? Ну, тогда просто верблюда. Животное он не священное, но вполне съедобное. И упитанное.
Рыжик перестал жевать зелень и начал внимательно себя разглядывать. Потом, решив, что он действительно слишком упитан, повернул голову на 180 градусов и посмотрел на Мергиону.
- Нет, - сказала Мерги, - это друг. Разве можно есть друга?
- Ладно, - разрешил йог, - ты можешь не есть.
Объект гастрономического спора повернулся к находчивому студенту и улыбнулся. Индус сразу замолчал. Верблюжьи зубы оказались неожиданно большими, квадратными и очень убедительными. Не вызывало сомнений, что такими зубами можно перетирать не только колючки, а еще, к примеру, камни. Или, к примеру, йогов.
- С другой стороны, плоть слаба… - пошел на попятную йог.
«Все, больше здесь делать нечего», - подумала Мергиона. Видимо, Рыжик пришел к такому же мнению. Верблюд взбрыкнул и понесся резвым галопом. Мерги пришлось срочно вцепляться в его пушистые горбы, и поэтому она не увидела, как худосочный программист погрузился в себя и принялся распевать мантры.
- Ремемба харе центр, - голосил он, - объект идентифицирован хум. Идет в вашем направлении мамба рум.
Пропев эту странную мантру три раза, йог огляделся по сторонам и начал новую, не менее экзотическую:
- Ом гуру шаман бурят! Хотели информацию - гоните бабки падме хум.
Далее последовали аналогичные вокальные послания к шумерам, малайцам, зулусам и французам. В заключение предприимчивый студент исполнил лирическую мантру о трудной судьбе двойного агента, который непосильным трудом зарабатывает себе на кусок лепешки с жиром.
На пение потянулись богатые американские туристы.
- О! - радостно сказали они, увидав йога. - Факир!
Бегло оценив платежеспособность гостей, юноша не стал возражать и извлек откуда-то из-под себя пластмассовую дудочку с полустертой надписью «Made in Turkey»…
…А в это время белый верблюд Рыжик и его наездница, проскочив совершенно непроходимые на первый взгляд заросли, на полном скаку вломились в плетеную калитку, над которой значилось гордое:
Божественный постоялый двор
«У Панишады»
и по совместительству
Резиденция Верховных Индийских Богов

Глава тридцать седьмая. Мергиона попадает в пантеон

«Терпимость, кротость, умение прощать - вот что я ценю в сопернике». - Б. Гаутама. «Гадом Будду!»
- Эти английские ведьмы окончательно обнаглели! Что ты здесь делаешь, жалкая шаманка?! Как ты посмела приблизиться ко мне, царю богов?
Шестирукий гигант - единственный обитатель постоялого двора-резиденции «У Панишады» - громыхнул здоровенной палицей.
- Я не ведьма, - сказала Мерги, - и не шаманка. Я просто девочка.
Царь богов смешался.
- Что значит «просто девочка»? А как ты, «просто девочка», сюда попала?
- Я на Рыжике приехала. Это мой верблюд. Знакомьтесь. Это Рыжик. Рыжик, а это… а вы Панишада?
- Она меня не узнала, - пробормотал бог. - Плохо дело.
Он возвысил голос:
- Ну так знай, неразумное днтя, что перед тобой сам Индра-громовержец, главный бог индуистского пантеона!
- Рыжик, знакомься, это сам Индра, - сказала Мергиона. - А я думала, что главные здесь - Брахма, Вишну и Шива.
Услышав эти слова, громовержец всплеснул руками. Это произвело впечатление нестройных аплодисментов.
- Ну конечно! Брахма, Вишну и Шива! Выскочки, карьеристы и интриганы. Когда я победоносно низвергал демона засухи змея Вритру - в одиночку, заметь, все разбежались - никаких брахм и шив и близко не было! Вишну, правда, был, но кем? Второстепенным солнечным божком! Где моя сома?
Индра воздел четыре верхние руки, а двумя нижними вытащил внушительных размеров фляжку и надолго припал к ней.
- Индра, Сурья и Агни тогда были главными, - сказал он более спокойно, оторвавшись от божественного напитка, - а самым главным - я, царь и покровитель коров, жрецов и даже самих богов! Да про меня больше чем про всех остальных в Ведах написано! А теперь кто Индра? Низший бог, царь без поданных. А уж должность моя нынешняя и вовсе павлинам на смех. Выявлять человеческие слабости! Хочешь сомы глоточек? Нет? А знаешь, кто на самом деле мир создал?
- Индра, - угадала Мерги.
- Именно! Причем в состоянии сильного опьянения сомой! А кто потом это деяние себе приписал?
- Неужели Брахма? - произнес кто-то.
Индра побледнел.
В дверях верхом на гусе сидел четырехликий и четырехрукий красный бог в белом одеянии.
«А вот и Брахма», - подумала Мергиона.
- Что за шесть рук? - строго спросил Брахма.
Индра тут же убрал две пары конечностей.
- Никакого уважения к руководству, - проворчал Брахма. - И что это за выдумки? Написано же…
Новый главный бог отпустил гуся и уселся в позе лотоса в центре. Три его лица оказались напрогив Индры, Мерги и Рыжика соответственно, а четвертое, воровато оглянувшись, прикрыло глаза и негромко захрапело.
- Написано же, - повторил Брахма, - «Изначальное божественное начало сотворило земные воды, а в них поместило золотое зерно, которое росло, пока не превратилось в золотое яйцо. Из этого яйца появился Брахма. Приняв вид вепря, Брахма поднял из первозданных вод земную твердь, сотворив таким образом этот мир». И это общепринятый факт.
- В другом месте написано не так… - начал отставной покровитель богов.
- Миллионы индусов не могут ошибаться, - сказал Брахма. - Будешь возражать?
На теле Индры прорезались тысяча глаз, которые отставной царь богов быстро спрятал.
- Я двумя руками «за».
- Ну вот, - благосклонно продолжил Брахма. - Потом я принимал образы рыбы и черепахи…
- Да ну? - раздалось от дверей.
Синий бог в желтом одеянии, такой же четырехрукий, но с одной головой, насмешливо смотрел на Брахму.
- Рыбой и черепахой был я, - сказал он. - И, кстати, вепрем тоже. Ты что-то перепутал, Брахма. Все это аватары Вишну, мои воплощения.
- Ты их себе присвоил! - завопил Брахма, вскакивая. - Ты, хитрый жук! Ловко придумано, ничего не скажешь! Объявлять выдающиеся личности своими воплощениями! Только Кришна прославился, глядишь - он уже восьмая аватара Вишну! Только Будда засветился - нате вам, девятая аватара!
- Разве могут миллионы индусов ошибаться? - спросил Вишну. - Скажи спасибо, что они все еще считают тебя творцом мира. Но не забывай, что яйцо, из которого ты вылупился, появилось из лотоса, выросшего из моего пупка. И знаешь что, Брахма? - Синий бог тонко улыбнулся. - Что-то последнее время смотрю я на тебя и думаю: уж не я ли это? Мне как раз одной аватары до ровного счета не хватает.
Брахма заскрипел четырьмя парами челюстей:
- Ладно, синий, мы еще встретимся на узкой дорожке. И тогда посмотрим, кто чья аватара!
Коллеги недобро уставились друг на друга.
- Вот-вот, - тихо произнес Индра над ухом Мергионы, - видишь, что творится. Раньше-то у власти были специалисты. Я заведовал атмосферой, Сурья - небесной сферой, Агни - землей. Каждый занимался своим делом, претензий ни у кого не было. А потом пришли эти… универсалы. У них все отвечают за все, причем Брахма - создатель мира, Вишну - хранитель, а Шива, не к ночи будет помянут, - разрушитель. Еще бы они не цапались!
Внезапно Брахма и Вишну потеряли интерес друг к другу. Все четыре лица Брахмы обратили взор к потолку. Вишну принялся рассматривать верблюда Мергионы.
Дверной проем плавно раздался, и в помещение на огромном белом быке с черным хвостом въехал еще один четырехрукий, одетый в тигровую шкуру. Кожа у него была светлой, шея - синей, а во лбу торчал закрытый третий глаз.
- Шива-Разрушитель, - шепнул Индра Мергионе. - Ну все, сейчас начнется. Глоточек сомы напоследок?
- Так что, у вас Шива главный? - прошептала Мерги, отклоняя фляжку.
- Не вздумай говорить это при Вишну, - испугался громовержец. - Они - Тримурти, божественная триада, и по идее равны, но… Не знаешь, что ли, что у Брахмы раньше было пять голов? Так вот Шива ему пятую ногтем отколупнул.
- За что?!
- Да Брахма попросил Шиву, чтобы Шива от Брахмы родился как сын.
- Ого, - сказала Мергиона. - Мощно.
Шива глянул на Мергиону и нахмурился.
- Вишнуитка?
- Вот еще, - обиделась Мерги.
Шива удовлетворенно кивнул, зато теперь нахмурился Вишну.
- Шиваитка?
- Мергиона Пейджер! - вскинула голову девочка.
Повисла неприятная пауза.
- Потанцуем? - ни к кому не обращаясь, сказал Шива, обрастая еще четырьмя руками.
- Было у индусов три бога, - проворчал Вишну, - двое умных…
- Что-что? - бровь над третьим глазом Шивы угрожающе приподнялась.
- Что-то мы давно не медитировали, - нашелся Брахма.
Шива несколько раз щелкнул восемью большими и указательными пальцами, испытующе глядя на Брахму, потом засмеялся и проредил руки до их нормального количества - четырех.
- Как скажешь, краснопузый.
«Это не боги, а трансформеры какие-то», - подумала Мерги.
Тримурти приняли позу лотоса, усевшись подальше друг от друга, и закрыли глаза. Стало тихо.
Индра перевел дыхание и хлебнул из сомятницы.
- Повезло нам, - сообщил он Мергионе. - Если бы Шива вздумал сплясать танец разрушения… Короче, не хотел бы я быть диджеем на этой вечеринке!
Мерги заметила, что медитирующие время от времени приоткрывают то один, то другой глаз и бросают быстрый взгляд на соседей. Чаще других это делал четырехликий Брахма. «На бога надейся, а сам не плошай!», - усмехнулась девочка и повернулась к Индре.
Бог-громовержец озадаченно смотрел на Рыжика.
Белоснежный верблюд Мергионы и белоснежный бык Шивы стояли морда к морде и как будто о чем-то беседовали.
- А это еще что за новости? - Индра почесал в затылке третьей рукой, появившейся и тут же пропавшей. - Девочка, ты на ком приехала?
- На моем Рыжике, - сказала Мерги, - я ведь вас уже знакомила. А что такое?
- На твоем Рыжике… - изменившимся голосом повторил Индра, - великий Нандин, священный бык Шивы, и твой Рыжик. Действительно, что тут такого? Обычное дело. А ты, значит, просто девочка…
Громовержец вдруг заторопился.
- А знаешь что, начальство уже все здесь, так что я, пожалуй, пойду подобру-поздорову. Дела у меня, опять же. А то неровен час…
И бывший главный бог испарился.
Мергиона пожала плечами и оглянулась на божественную триаду. Никто уже не изображал медитирования. Все разглядывали перефыркивающнхся Рыжика и Нандина.
Потом разом повернули головы и уставились на Мергиону.
- Итак, Мергиона Пейджер, - сказал Вишну. - Мы будем очень признательны, если ты расскажешь немного о себе, чуть больше о том, как ты сюда попала, и все что знаешь - о твоем… хм… Рыжике.

Глава тридцать восьмая. Мергиона смешит богов

«Краткость» считается словом женского рода исключительно по ошибке. Если хотите, расскажу об этом поподробнее». - Шехерезада, докладная записка, стр. 1001.
Мергиона оглядела многоруких слушателей и тоже уселась в позу лотоса.
Соперничать с поднаторевшими в этом деле богами она не могла, и лотос получился кривенький, больше похожий на чертополох. Зато свой.
- Значит, немного о себе, чуть больше о том, как я сюда попала, и все что знаю - о Рыжике… - повторила Мерги, выигрывая время. - Не знаю, не знаю… Я не в том смысле, что о себе не знаю, а не знаю, стоит ли вам рассказывать. Это ведь тайна и полный секрет. Давайте я одному кому-нибудь расскажу, а то секрета не получится.
- Видишь ли, девочка, - начал Брахма, - все мы, если вдуматься, воплощение одного и того же бога…
- Вишну, - вставился Вишну.
- Шивы, - поправил его Шива.
- …Праджапати, - продолжил Брахма и, воспользовавшись секундным замешательством коллег, продолжил. - Поэтому можешь смело рассказывать всем троим одновременно. У нас друг от друга секретов нет.
Вишну и Шива перемигнулись за спиной Брахмы.
- И нечего паясничать, - сказал четырехликий. - Я все вижу.
- Ну ладно, сами попросили, - с сомнением сказала Мерги, - только, чур, не перебивать.
«Какие проблемы, - изобразили многочисленными пальцами боги, - мы не торопимся. Впереди вечность, позади вечность…»
Первым сломался Шива-Разрушитель.
- Погоди! - взмолился он, прерывая бойкий рассказ девочки. - Нам совсем неинтересно, как вы там гонялись за призраком Мордевольта!
- Мы все читали Книгу, - поддержал его Вишну. - Давай перейдем ко второму пункту опросного листа.
- Попала я сюда просто, - начала изложение второго пункта Мерги. - Дело в том, что во время проведения Дня Закрытых Дверей…

Предыдущая страница 16 Следующая страница


17 Андрей Жвалевский, Игорь Мытько

- Сто асуров мне в печенку! - вскричал Шива. - Никакого Атмана с тобой не хватит! Давай сразу о верблюде.
- А чего верблюд? - удивилась Мерги. - Верблюд как верблюд.
Белоснежный Рыжик продолжал демонстрировать свою обыкновенность, непринужденно болтая с главным священным быком Индии.
- Попробуем сначала, - решил Вишну. - Где ты его взяла?
- Я не брала. Мы просто познакомились.
- Где?
- Так я же и говорю! Когда хитрый Бубльгум решил устроить в Первертсе состязание…
- Лучше попробуем с конца, - попробовал зайти с другой стороны Брахма, пока болтливая девчонка снова не взяла разгон. - Это верблюд тебя сюда привез?
- Да, а что тут такого?
- Действительно! - сказал Вишну. - Эка невидаль: появляется верблюд, или, как выражаются некоторые, верблюд как верблюд, и забирается на космическую гору Меру…
- Так мы в космосе? - обрадовалась Мерги. - Круто!
- Нет, - сердито поправил ее Вишну, - гора Меру расположена в центре мира…
- Так мы в центре Земли? Круто!
- Девочка! - зарычал Шива. - Еще одно «круто», и я что-нибудь разрушу. Ты что, издеваешься? Твой «просто Рыжик» проник в святая святых, притащил с собой тебя, да еще и моего Нандина с панталыку сбивает. Вот о чем они сейчас разговаривают? Не нравится мне это все. Ох, чую, сегодня в клюбе будуть танци!
От волнения трехглазый бог так размахался четырьмя ручищами, что Мерги невольно подумала; «Ему бы греблей заняться. Или армрестлингом…»
- А почему бы вам армрестлингом не заняться? - спросила она. - Вы могли бы сеансы одновременной борьбы устраивать!
- Не отвлекайся! - сказал Вишну. - Тебя же попросили рассказать, как и зачем ты познакомилась с… Рыжиком.
- Я искала Две Чаши, а вместо этого спасла его, - честно ответила Мергиона.
Боги вылупились на девочку и разразились дружным хохотом.
- Вме… вме… вместо… - стонал Шива, схватившись одной парой рук за голову, второй - за живот.
- Две Чаши! - подстанывал ему Вишну. - Она искала!
Брахма просто хихикал, хлопая всеми своими ладонями по всем своим лицам.
- Что я такого смешного сказала? - обиделась Мерги. - Если бы я Рыжика не увела, его или убили бы случайно, или он с голоду умер бы.
Получилось еще хуже: трое собеседников Мергионы, забыв о божественном достоинстве, повалились на землю и принялись визжать. Даже верблюд с быком прервали свою беседу, но посмотрели почему-то не на катающихся в истерике богов, а на девочку. Снисходительно так посмотрели.
Мергиона почувствовала, что не на шутку рассердилась.
- Я вам больше ни слова не скажу!
И тут же сказала.
- И вообще, почем я знаю? А вдруг вы тоже хотите захватить Две Чаши? Я вам в этом помогать не буду!
Что началось после этой фразы, описать невозможно. Казалось, бессмертных сейчас хватит кондрашка.
«Да что же это такое? - в отчаянии подумала девочка. - Ну не идиоты же они! Что смешного в моих словах? И эти, бык с верблюдом, скалятся».
Она глянула на Руку Помощи. Рука быстро ткнула мизинчиком в сторону Рыжика и исчезла в складках паранджи.
И тут Мергиона впервые обратила внимание на две увесистые сумки, перекинутые через спину верблюда. Потом вспомнила семерку грозных бойцов в зеркальных шлемах, охранявших Рыжика у реки Тарим. А потом перед ней всплыли полыхающие буквы Третьей Причины Ни В Коем Случае Даже Не Пробовать Сделать Это.
…Ребят этих семь и, собственно, они не ребята вовсе, а отдельный неуправляемый отряд боевых циклопов…
- Стражи Чаш! - вскрикнула Мергиона и зажала рот руками. Остальные вскрики были мысленными.
«Чаши в сумках! Сумки на Рыжике! Семь циклопов охраняли Чаши, которые возил Рыжик! Они были у меня в руках! Ну ладно - в ногах! - всю дорогу! А Чиингииха никакие не Чаши увозила, а просто от меня внимание отвлекала. Ой, мама…»
Теперь причины веселья божественной триады стали очевидны.
«На их месте я бы тоже хохотала. „Не буду помогать“! Вот балда. Все уже, помогла. Своими руками доставила Две Чаши в их логово. И за Рыжика этого зря волновалась. Раз он при Чашах был, то наверняка это не простой верблюд, а волшебный. С голоду бы точно не помер».
Досада на богов, Рыжика, собственную глупость захлестнула девочку и… уступила место холодной решимости. Все-таки недаром Мергиона одолела в неравном ночном бою в пустыне Такла-Макан демонов обиды и зависти.
Мелькнула смутная мысль, что коварный верблюд сам прискакал сюда, безо всяких понуканий с ее стороны, но Мерги не придала ей значения. Надо было срочно спасать положение. Хотя, если хорошенько подумать, положение было безвыходным.
Но Мергиона была не из тех девочек, которые хорошенько думают, прежде чем начать действовать. Делая вид, что по-прежнему сидит в позе лотоса и обижается, она стала незаметно отползать к верблюду.
«Еще чуть-чуть… еще четверть метра… Оттуда прыгнуть с места, взбежать по быку, кувырок - и я уже на Рыжике…»
- А допрыгнешь оттуда? - холодно спросил кто-то. Мерги оглянулась, и ее решимость убавилась ровно наполовину. За спиной возвышалась обвешанная оружием дама черного цвета с симпатичным решительным личиком, на котором Мергионе больше всего понравились тщательно отполированные клыки.
Рук у незнакомки было десять, а на шее висело ожерелье из черепов.

Глава тридцать девятая. В игру вступают дамы

«До появления артиллерии богом войны считался я». - Марс. «Есть ли жизнь?»
- Дэви! - икнул Шива, утирая слезы. - Ты почему не дома? И что это ты на себя…
- Сегодня я не Дэви, муженек, - отрубила клыкастая красотка, - сегодня я Кали, что значит «Черная»!
Боги переменились в лице. Точнее, в лицах, если считать Брахму.
- Вы знаете, черное вам очень идет, - подала голос Мерги, подползая еще на сантиметр.
Отвлекающий комплимент не удался. Кали сделала шаг и преградила путь к верблюду. Мергиона с тихим восторгом отметила, что ног у богини тоже десять.
- А с какого брахмана ты сегодня Кали? - нахмурился Шива. В присутствии грозной супруги ему это не очень удалось.
- А не убраться ли вам отсюда? - нелогично, но убедительно ответила Дэви-Кали. - А то я не только Кали, но и Дурга, что значит «Неприступная». И Чанди, что значит «Лютая».
- И что все это значит? - спросил Вишну.
- Это значит, что я жду нежданных гостей.
Боги быстро сменили позу лотоса на позу кактуса. То есть встали и растерянно растопырили руки. Все равно их лотосы уже никуда не годились.
Встала и Пейджер, сразу поняв, почему Кали показалась ей такой огромной - голова девочки еле доставала до пояса богини войны.
«Ноль, - Мерги оценивала шансы на победу в драке с главной индуистской воительницей. - Одну руку я ей, пожалуй, заломлю, а что делать с остальными? С другой стороны, пока она со всеми руками разберется…»
И действительно, проскользнуть под лесом рук Кали удалось на удивление просто. Легко оттолкнувшись от земли, а потом от мягко спружинившей спины быка Нандина, она приземлилась между горбами и ударила пятками по верблюжьим бокам.
- Поехали!
Рыжик не тронулся с места. Мергионе показалось, что он хмыкнул.
- С чего ты взяла, что он куда-то поедет? - спросила Кали. - Он же не дурак. Сейчас это самое безопасное в Азии место.
- Ага, безопасное, - не поверила Мерги. - Может для вас и безопасное, но не для меня с Рыжиком. А Две Чаши я вам без боя не отдам, так и знайте.
- Ишь, какая героиня, - проворчала богиня. - Со мной биться она вздумала. Только мне твои Чаши ни к чему, Тантрой клянусь. Думаешь, мне руки занять нечем? У меня их все-таки не сто.
Мерги покосилась на Вишну. Кали усмехнулась.
- Если им и нужны чаши, то лишь для того, чтобы хлестать сому. Для этого дела любые емкости сгодятся. А вот те… особи, что уже стоят на пороге, пришли именно за Двумя Чашами.
- Ты имеешь в виду этих кельтов-викингов-ацтеков? - поинтересовался Брахма. - Да я их всех одной левой! В крайнем случае, двумя левыми.
- Правда, мадам, - снова заговорила Мерги, - я уже и от спецназа отбивалась, и от регулярной армии. Как-нибудь и сейчас обойдется.
Кали навострила уши и обнажила клыки.
- Не обошлось, - прошипела она, вооружаясь. Выглядело это устрашающе - в каждой из десяти рук богини засверкали жуткие орудия истребления.
В дверь вежливо, но твердо постучали.
- Кто там? - спросила воинственная жена Шивы.
- Открывай, хозяюшка, война на пороге! - раздался снаружи задорный женский голос.
- Гони Нандина в стойло, живо! - скомандовала Кали мужу.
К удивлению Мерги, грозный Шива опрометью бросился к быку и стал выталкивать его через черный ход.
Мергиона почувствовала, что ее заколотило. Она удивленно посмотрела на себя и увидела Руку Помощи, сотрясаемую крупной дрожью. «Интересно, - ехидно подумала девочка, - что бы такое значили эти знаки?» Мерги сняла цепочку с Рукой, сунула ее в одну из сумок, потом отправила туда же паранджу и осталась в удобном тренировочном ниндзя-костюмчике.
- Входите! - негостеприимно рявкнула богиня-воительница, как только ее супруг исчез.
В постоялую резиденцию ввалилась самая прекрасная компания, которую когда-либо приходилось видеть Мергионе: четыре очаровательные женщины и целая гора оружия. Оружие было исключительно холодным, чего нельзя было сказать о его носительницах.
- Вот что, дамочки… - подал голос Вишну, и тотчас четыре пары прищуренных глаз впились в него с нежностью скорпионов.
- …пойдем мы, - моментально утратив спесь, сказал синий бог, - если вы не против.
Дамы были не против, и Вишну, прихватив за одну из рук оцепеневшего Брахму, выскочил из комнаты. Все лица Брахмы заискивающе улыбались - каждое лицо своей богине.
Одна из гостий, высоченная тетка в полном вооружении греческого пехотинца, поморщилась:
- Любите вы, индусы, эти анатомические излишества. Четыре головы! А мозгов и на одну еле хватает.
Ее поддержала другая богиня - еще более рыжеволосая, чем Мергиона, и еще более развязная, чем мисс МакКанарейкл:
- И на кой черт столько рук, если все равно они растут из…
- Морри, здесь дети, - поморщилась светловолосая воительница, вся одежда которой состояла из лука, колчана со стрелами и языков пламени. («Наверное, чтобы не замерзнуть», - догадалась Мерги.)
- Кстати, о детях, - властно прорычала последняя из вошедших. - Кали, душенька, не познакомишь ли нас с этим очаровательным младенцем. И спрячь свои игрушки… на минутку.
Кали нехорошо улыбнулась, но мечи, топоры и трезубцы вернула на место. С многообещающим лязгом.
- Знакомься… младенец. Мадам Артемида, древнегреческий пантеон (верзила приветственно вскинула копье), мисс Морриган, Ирландия (рыжая богиня озорно подмигнула), миссис Иштар из шумерского военного ведомства (огонь на обнаженной даме вежливо вспыхнул) и госпожа Сехмет, представляющая Древний Египет.
- Не древнее вашей богадельни! - рыкнула Сехмет, и Мергионе на мгновение показалось, что с ними разговаривает львица.
Мерги с восторгом переводила взгляд с одной воительницы на другую, пытаясь понять, на кого из них она больше хочет походить.
- А я Мергиона Пейджер, очень приятно. Но Две Чаши я вам все равно не отдам, потому что…
- Познакомились и хватит! - оборвала ее Кали. - Ну что, девушки, отпустим малолетку восвояси и обсудим наши проблемы?
- Как же мы обсудим наши проблемы, - спросила Иштар, покусывая тетиву стрелы, - если ты собираешься отпустить их восвояси?
- Малышка пусть уходит, - сказала Артемида. - Она нам уже не нужна. («Что значит „не нужна“», - обиделась Мерги.) Только пусть с Двух Чаш слезет.
- Слышишь, рыжая? - гаркнула Морриган. - Слезай и проваливай! По-хорошему.
Мерги решила, что не такие уж они и симпатичные, эти богини войны. А еще что Рыжик - просто идеальный боевой верблюд. Стоит, не боится, ресницами хлопает, морда хитрая, глаза внимательные.
- По-хорошему не получится, - с удовольствием произнесла Кали-Дурга-Чанди, снова разворачивая свой арсенал.
- Что ты дергаешься, Кали, - проворчала Сехмет. - Расслабься. Тебя это дело не касается.
- У нас тут традиционное индуистское непротивление злу, - сказала Кали, поигрывая мечом. - Так что я не позволю, чтобы на моей территории кто-то на кого-то нападал. Я за дело мира всем башки пообрываю.
Глаза соперниц сузились, руки легли на оружие. Воздух еле слышно затрещал.
«Ни за что не слезу, - подумала Мергиона. - Ни за какие коврижки. Пусть сами…»
- Плохо дело, - насмешливо произнесла Морриган. - Их уже двое.
- Что? - не поняла индийская богиня.
Бесшумно слетевшая с верблюда Мергиона уже дергала Кали за одну из нижних рук.
- Беру на себя шумерку, - шепнула она и приняла боевую стойку.
Кали изумленно глянула вниз.
- Сумасшедшая девчонка! Беги отсюда!
- Ни за что, - сердце Мергионы прыгало, как кролик на весеннем лугу. - Это мое личное дело.
- Да чего зря болтать, - Артемида громко стукнула копьем по щиту. - Пришел стрелять - стреляй, как говорят в моих любимых фильмах о Диком Западе. Поехали?
Иштар мягким кошачьим движением бросила стрелу на тетиву охотничьего лука.

Четвертая чертова дюжина. Битва добра с добром

«Хочешь мира - готовься к войне. Хочешь войны - готовься к войне. Короче, хочешь, не хочешь, а война будет». - Хан Чингис

Глава сороковая. Мергиона спасается бегством

«Когда я попадаю в неизведанную страну, я первым делом ищу «Макдональдс» - Р. Амундсен. «Первая помощь при обморожении»
Две первые стрелы Мергиона отбила. И почти отбила третью. Кто же мог знать, что скорострельность Иштар составляет 180 стрел в минуту?
Для спасения незваной помощницы Кали пришлось командировать две левые руки. Одной левой богиня перехватила стрелу в сантиметре от упрямого мергиониного лба, а второй забросила глупую девчонку за верблюда.
После этого Мерги участвовала в сражении в роли зрительницы. Не потому, что струсила. Просто не успела. Ураганная битва заняла всего лишь пять секунд.
Яростно фехтуя двумя руками с Морриган, а еще двумя - с Сехмет, Кали перерубила копье Артемиды и швырнула петлю в сторону Иштар, палящей длинными очередями. Петля змеей обвила лук и выдернула его из рук шумерской воительницы. Иштар сжала в кулаке стрелу, бросилась на Кали, воткнула стрелу ей в бедро. Кали махнула палицей, припечатала Иштар к земле, но пропустила удар щитом от Артемиды. Морриган выбила у противницы топор, полоснула мечом по плечу Кали и издала победный крик, который оборвался, когда боевой диск вонзился ирландке в живот. Удар трезубца отправил меч Сехмет в угол, египтянка извернулась, ушла от палицы и вцепилась Кали в горло. Та захрипела, бешено мотнула головой, швырнула Сехмет об стену, рубанула по налетевшей Артемиде и осела на землю с обломком копья в боку.
- Ох… - только и смогла сказать Мергиона.
- Ого, - сумела добавить Мергиона, когда увидела, что никто почему-то не умер. Разбросанные по залу бессмертные тела богинь подавали несомненные признаки жизни. Тела кряхтели, постанывали, потирали ушибленные места и переругивались. Судя по скорости, с которой затягивались раны, до второго раунда оставалось не больше минуты.
- Дуры безрукие, - проворчала Кали, выдергивая копье из ребер. - Ну, молитесь сами себе…
Бамц!
В центре зала, как раз между Иштар и Кали, появился ящик с тумблерами и лампочками.
«Транспликатор! - обрадовалась Мерги, - А где же Порри с Сеном?»
Бамц!
- …а если мы опять не попадем… - сказал Аесли. - Ой…
Бамц!
- …а я уверен, что мы попадем… - сказал Гаттер. - Где мы?
- Ты был прав, мы попали, - резюмировал Сен.
Мергиона подскочила к бедолагам, которых угораздило материализоваться в эпицентре женской драки.
- Простите! - крикнула она зашипевшим богиням, - это мои друзья, они здесь случайно!
- Они заберут меня отсюда, - шепнула Мерги в ухо Кали.
Та кивнула.
- Давайте. А этих я задержу. И поколочу.
Мергиона сцапала Порри и Сена за рукава и заволокла за верблюда.
- А кто все эти… - начал было Аесли.
- Потом расскажу! - замотала головой Мерги. - Порри, верблюда тоже надо забрать!
- Без проблем, - Гаттер торжественно щелкнул тумблером.
Ничего не произошло.
- Заряд кончился! - завопил Порри и начал трясти транспликатор с яростью обманутого изобретателя. - Солярка есть, а магическая субстанция вся вышла!
- Попробуем рассуждать логично, - попробовал рассуждать логично Сен, - э-э-э…
Мергиона выглянула из-за Рыжика. Боевые богини полностью восстановились и уже кружили по залу, выбирая позиции. Выглядели они еще смертоносней, чем перед первой схваткой.
«Вот если бы кто-нибудь из них потерял в бою руку или хотя бы один палец, - подумала Мерги. - Кали, к примеру, у нее все равно рук больше, чем надо».
Предупредительная стрела Иштар свистнула над головой у девочки. Мергиона намек поняла и тут же вернулась к друзьям.
Гаттер в отчаянии смотрел на свою волшебную палочку и шевелил губами, что-то высчитывая.
- Нет, палочки не хватит. Нас трое, да еще верблюд этот паршивый!
- С паршивого верблюда хоть шерсти клок, - Сен не оставлял попыток хотя бы о чем-нибудь порассуждать логично.
- Сами вы паршивые! - возмутилась Мергиона. - Он чище вас всех вместе взятых! И к тому же он наверняка волшебный…
Гаттер оцепенел, потом резко выдохнул… и бросился на верблюда.

Предыдущая страница 17 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 18

- Поррик! - попыталась остановить его Мерги. - Он ни в чем не виноват!
Но Порри уже подскочил к Рыжику, резким движением отшипнул от его бока клок белоснежной шерсти и запихал его в недра своего прибора. Транспликатор на секунду задумался, а затем бешено вспыхнул лампочками индикаторов.
- Есть! - воскликнул Порри. - Сматываемся куда подальше, быстро!
- А почему они… - начал очередное рассуждение Сен, но тут прибор громко щелкнул, очень быстро унося друзей куда подальше…
…Сен сидел на новозеландском берегу и нежно поглаживал шишку.
- Это тот самый камень, - уверенно сказал Аесли. - Я его еще с прошлого раза приметил.
«Сейчас начнет ныть», - сообразила Мерги и быстренько сказала:
- Продолжай, Сен. Ты начал говорить «А почему они…»
- Что? А, я хотел уточнить, почему лампочки горят слишком…
Щелк!
…Сен и Порри озирались, пытаясь понять, куда же их занесло. Мерги почувствовала себя экскурсоводом.
- Посмотрите налево, - сказала она, - здесь вы видите русло реки Тарим месячной давности. Посмотрите направо: это вчерашнее русло. Обернитесь. Теперь вы видите сотрудников магических спецслужб… Ой, мамочки! Жми, Гаттер!
Неизвестно, успел Порри нажать или прибор снова включился по собственной инициативе, но когда разноплеменные командос, которые пытались разобраться, что тут происходило накануне, бросились на долгожданных гостей…
Щелк!
- …Это же Япония! - поразилась Мерги и была неправа.
Потому что Япония успела смениться Шотландией.
- Гаттер, да выруби ты эту хрень! - в нетипичной для себя манере проанализировал ситуацию Сен. - Или сделай так, чтобы нас не мотало по всему свету!
- Разброс значений в пределах допустимого! - побледневший Порри судорожно жал на все кнопки и тумблеры, но транспликатор и не думал вырубаться.
- Значит, уменьши пределы допустимого! - взмолилась Мергиона.
«Еще одно такое путешествие, - подумала девочка, - и я прибью либо Порри…» Прибор решил не дожидаться второго «либо» и разразился целой серией щелчков…
…Теперь каждый из друзей мог с гордостью говорить, что повидал мир. За какие-то двадцать секунд они успели побывать в центре незнакомого азиатского мегаполиса, на трех обледеневших горных вершинах (один раз в компании с ошеломленными альпинистами), в сибирской тайге, у египетских пирамид, в африканской саванне (испортив охоту львиному прайду) и на большой белой букве Y в слове HOLLYWOOD.
- Вокруг света восемьдесят раз! - довольно произнес Аесли, когда чудо-прибор притормозил все на том же новозеландском берегу. Сен на удивление быстро адаптировался и не только научился приземляться без ударов головой о поверхность, но даже успел свистнуть у альпинистов компас.
- Ничего не понимаю… Может, транспортируемая масса слишком большая… - бормотал Гаттер, поглощенный борьбой с транспликатором. - Мерги, пусть твой горбатый друг отойдет в сторонку. А потом мы его заберем.
- Рыжик, отбеги, пожалуйста, - попросила Мерги. - Тут ты будешь в безопасности. А я за тобой вернусь, как только Порри починит… Нет, я лучше Лужжа попрошу тебя забрать. Хорошо?
Белый верблюд вежливо кивнул, но не побежал. А расправил большие пушистые крылья…
- У тебя есть крылья?! - завопила Мергиона. - И ты молчал!
Продолжая молчать, Рыжик взмахнул крыльями, которые до сих пор были незаметно прижаты к его мохнатым бокам, поднялся в воздух и отлетел на сотню метров. Мерги засмеялась.
«Все, Рыжик спасен…
Щелк!
…а мы - нет».
Судя по разодранным в клочья стенам постоялого двора «У Панишады», битва богинь удалась на славу. Сейчас же все пять усталых, но довольных воительниц мирно пили чай и весело обсуждали супругов.
Появление предмета раздора сокрушило идиллию.
- Вот она! - крикнула Артемида, роняя чашку и бросаясь за копьем.
- Вот они! - крикнули Иштар, Сехмет и Морриган, опрокидывая стол и бросаясь к Мергионе.
- А вот вам! - взвизгнула хозяйка дома и, демонстрируя преимущества женского многоручия, вцепилась в прически всем четырем гостьям одновременно…
Щелк!
Япония.
Щелк!
Шотландия.
Щелк!
- Ну наконец-то! - воскликнул Сен. - А то я уже начал бояться, что мы так ни разу и не побываем в Париже.
- Порри, - Мергиона недовольно смотрела на Елисейские поля, - нас все равно бросает по миру. Значит Рыжик был ни при чем? Что ты веселишься?
Порри сиял. Он нашел научное объяснение загадочному явлению.
- Твой Рыжик при всем! - воскликнул он, счастливо обнимая транспликатор. - В этом верблюде столько магии, что клочка шерсти хватило на все эти перелеты! Отличное топливо! Только конденсаторы на такой заряд не рассчитаны…
Щелк!
- …поэтому нас будет носить, пока заряд не исчерпается, - завершил Гаттер, глядя на огромный ломоть луны, заливающий мертвенным светом заполярную глушь.
- А когд-д-да? - спросила начавшая мерзнуть Мерги.
Порри вгляделся в побелевшие индикаторы.
- Уже! - довольно заявил он. - А вы волновались. Конечная остан-н-новка.
- Оч-ч-чень уд-д-дачно, - сказал Сен.

Глава сорок первая. Сен Аесли стреляет в небо

«Человек человеку - волк. А не свинья». - Ромул и Рем. «Волчице, которая нас выкормила»
Поговорка «Зуб на зуб не попадает» как описание сильного мороза не выдерживает никакой критики. У Мергионы зуб на зуб попадал регулярно, можно даже сказать, непрерывно. Теплее от этого не становилось.
- Тут же очень холодно! - воскликнула она.
- Так ведь зима, - пояснил Сен.
«Неужели у меня такой же синий нос?» - ужаснулась девочка и принялась утепляться посредством комплекса лечебной физкультуры ниндзя.
Порри в это время добросовестно пытался изобрести какое-нибудь Согревающее заклинание, но пока что энергичные размахивания палочкой согревали только самого Порри.
- Ну сделай же что-нибудь! - заскулила Мерги, дополняя не менявшиеся столетиями отточенные упражнения японских убийц элементами русской плясовой. - Волшебник-недоучка!
Порри утроил усилия, но все его Гори-гори-ясно-пень! и Грачитус-прилететус! привели лишь к появлению в девственной тундре внушительной горы масляных обогревателей, электрокаминов и СВЧ-печей. Выглядело это здорово, но по причине отсутствия розеток совершенно не согревало.
- Так, - сказал заиндевевший Сен. - Если мы немедленно не пойдем куда-нибудь и не согреемся обо что-нибудь, мы обязательно останемся здесь и замерзнем.
Пейджер и Гаттер оторопели.
- Дело плохо, - решил Порри, - у Аесли обледенение левого полушария. Пошли куда-нибудь.
- А я никуда уже не пойду, - хрустальным голосом сообщил Сен. - У меня ноги совсем не ходят.
И тут над тундрой разнесся звук, доказавший, что ходят у Сена ноги, еще как ходят. Просто бегом бегают.
В ночи завыли волки.
- Ну как, полегче стало? - поинтересовалась Мерги, догоняя друга. - Отпустило ножки?
- На де… ре… во… - прохрипел нетренированный интеллектуал, не снижая темпа. - Там…
Сен ткнул пальцем куда-то вперед. Приглядевшись, Мерги увидела вдали довольно высокое, в два Дубля, и очень корявое дерево.
- Молодец, Аесли! - обрадовалась она. - Гаттер! Давай к дереву! Да брось ты этот ящик!
- Это тепловентилятор, экономичный и экологически чистый, - возразил подотставший любитель техники, но один из ящиков все-таки бросил. Второй - драгоценный транспликатор - Порри определенно был готов унести с собой в могилу.
Вой раздавался еще дважды - и каждый раз все ближе, что немало способствовало подкреплению сил ослабевшего Сена.
Как только троица забралась на спасительное дерево, на снежной равнине появилась большая стая белых полярных волков. К самому дереву звери почему-то приближаться не стали, а принялись кружить в стороне и выть - жутко, почти по-человечески.
- Попытаюсь придумать что-нибудь отпугивающее, - решил Порри и стал устраиваться поудобнее. - Как там… а! Пришла-зима-отворяй-ворота!
Дерево дрогнуло и расцвело варежками, ушанками и шарфиками.
- Получилось! - обрадовался Гаттер. - Я, правда, не это имел в виду…
- Наконец-то, - воскликнула Мергиона, срывая с веток теплые вещи и укутываясь.
- Отличное Отпугивающее заклинание, - сказал Аесли, нахлобучивая ушанку. - Когда волки увидят Мергиону в таком виде, они тут же бросятся наутек.
Мергиона обиделась и накинулась на Гаттера:
- Колдуй дальше! Что ты ерзаешь?
- Да сейчас, сейчас… тут подо мной что-то… - Гаттер сунул руку под себя и с изумлением извлек длинное охотничье ружье. - Оба-на! А у меня, оказывается, наколдовалось еще что-то!
Вой волков сменился отчаянным рыком.
- Давай сюда! - приказала Мерги. - Сейчас мы им покажем!
- И что мы им покажем? - поинтересовался Сен. - Те два патрона, которыми эта двустволка заряжена? Всей стае показывать будем?
Согревшись от бега, приодевшись с дерева и обретя сук под ногами, Аесли снова научился размышлять логически.
- Дай-ка лучше ружье мне.
Порри протянул находку Сену и тут же пожалел об этом, потому что великий логик немедленно совершил великую глупость: шарахнул из двух стволов в звездное небо. Волки притихли.
- При обморожении, - констатировал Порри, - первым страдает мозг.
Мергиона была не столь меланхолична.
- Идиот! - заорала она. - Это был наш единственный шанс!
- Наш единственный шанс, - холодно, в тон погоде, возразил Сен, - состоит в том, что наши выстрелы услышат, придут и спасут нас.
- Кто услышит?! Волки?
- Волки вас хорошо услышали, - раздался хриплый голос из-под дерева.
Дети испуганно глянули вниз. Матерый волчара смотрел на них, задрав морду.
- Они разговаривают! - бодро сказал Сен, и еще крепче вцепился в дерево. - Значит, с ними можно договориться.
- Можно-можно, - проворчал волк, - особенно когда Ружье разряжено. Только давайте вы слезете, а то мне вверх глядеть - одно мучение. Или вы собираетесь так здесь и замерзнуть?
Первой соскочила Мерги. В последнее время зверям она доверяла куда больше, чем людям или, тем более, богам. Она шагнула к матерому, запустила руки в его теплую шерсть и принялась чесать за ухом.
- Ты это, девочка. - пробормотал волк, - мне, конечно, приятно… Но там у меня полсотни подданных. Давай как-нибудь после.
- Мерги! - взмолился Порри, - вернись! А вдруг это оборотень!
Волк посмотрел на мальчика.
- Почему это я оборотень? - спокойно спросил он. - Потому что говорящий? Но ведь ты, дружок, тоже говорящий.
- Логично, - сказал Аесли. - Слезаем.
- Ружье захватите, - бросил вожак детям и затрусил в сторону стаи.
- А мы куда? - спросила Мерги, пытаясь попасть в такт шагов волка.
- Разбираться, - ответил тот. - И греться. Если разберемся.
Они добрались до стаи, которая вела себя подозрительно, но не агрессивно: только нюхали да косили красивыми карими глазами. Правда, ружье они у Сена тут же вырвали и растерзали с неизъяснимым наслаждением.
После этого волки начали разбираться. Десяток самых крупных хищников внимательно обнюхали путешественников, уселись в кружок и принялись совещаться. Время от времени они повышали голос до воя и поглядывали на троицу.
- Мне уже опять холодно, - пожаловался Аесли. - Чего они там зависли? Не могут решить, с кого из нас начать?
- Действительно, Мерги, ты можешь их поторопить? - поддержал друга Гаттер.
- Подсказать волкам, с кого начать? - усмехнулась Мергиона. - Да запросто.
Девочка подбежала к волчьему кругу и уселась рядом с вожаком. Волки замолчали.
- Нам холодно, - сказала Мерги. - Вы уже со всем разобрались? Если нет - обращайтесь ко мне, я крупный специалист по разборкам.
- Вот наглый детеныш, - проворчала большая белая волчица, - настоящая Маугли.
Вожак встал.
- Ладно, - сказал он, - все ясно. Побежали.
Если бы в такой мороз над Аляской по ночам летали птицы, то с высоты птичьего полета можно было увидеть удивительную картину: по тундре бежит большая стая полярных волков, а за ними гонятся два не по погоде одетых мальчика.
Между стаей и мальчиками трусили вожак и Мергиона Пейджер.
- Вы не обиделись на Порри, что он вас за оборотня принял? Он по живой природе не спец, весь в своих технологиях.
- Мы уже привыкли. Нас все местные за оборотней держат. С одной стороны хорошо - никто охотиться не мешает, а с другой… Думаешь, дерево, на котором вы сидели, простое? Его здешние шаманы наколдовали. И Ружье повесили заговоренное, с серебряными пулями. Сколько из этого Ружья по волкам не стреляй, пули не кончаются.
Мерги и не знала, что волки умеют так мастерски сплевывать сквозь щель в клыках.
- Но если вы не оборотни, вам серебро не страшно…
- Ага, - ответил вожак. - Нам что серебряные пули, что свинцовые.
- Ой… - ойкнула Мергиона. - Простите…
- Ничего, - усмехнулся волк. - Тебе можно. Мы давно знали: чтобы расколдовать Ружье, надо из него выстрелить, ни в кого не целясь, вхолостую разрядить. А какой нормальный человек в небо палить станет?
- А тут мы! - воскликнула Мергиона. - Психи ненормальные! Вот здорово! А на дереве новое Ружье не вырастет?
- Да уж какое там Ружье после ваших ушанок-варежек. Так что, думаю, я выражу общее мнение стаи… чего это я? Короче, спасибо вам.
- Ай да мы! - сказала Мерги. - А раз мы так здорово со всем разобрались, может, теперь погреемся?
- Так ведь уже, - ответил волк. - Или ты еще не согрелась? Можем еще кружок для верности.
- Спасибо, - ответила девочка и оглянулась на Сена, которого Порри уже почти тащил, - пойду у друзей уточню.
Известие о том, что теплого ночлега сегодня не будет, а будет «еще кружок для верности», Гаттер воспринял адекватно: остановился и начал хлопать глазами.
- Ну полный импеданс! - выругался он. - Огня нет, еды нет, транспликатор зарядить нечем…
- Есть чем, - прохрипел Сен, который согнулся пополам, словно знаменитый биатлонист Бьерндален на финише. - Помнишь, как с Рыжиком? А волки тоже не без магии.
- Шерсти клок? - Порри сначала покосился на мощную спину вожака, а затем на Мерги.
- Понятно, - вздохнула девочка и припустила за стаей.
- Бери два-три клока! - крикнул ей вслед Порри. - И не думай, мы их не боимся, просто вряд ли догоним!
Сен честно промолчал.
Волк выслушал просьбу Мергионы сосредоточенно.
- Девочка, может тебя просто съесть? - спросил он, останавливаясь. Волки закружили вокруг. - Разом решим все проблемы, и твои, и мои. Нет, ты подумала, что это будет - ощипанный вожак стаи?!
- Ну волченька, ну не злись, - Мерги снова принялась под видом почесывания волка за ушами греться о его великолепную полярную шкуру. - Мы же вам Ружье расколдовали, теперь и вы нам помогите.
- Вот холера, - расстроенно сказал вожак. Посмотрел на стаю, что-то рыкнул другому волку, по виду - типичному заместителю и повернул морду к Мергионе. - Стой смирно, вырвешь хоть клочок, руку откушу. Заместитель умчался в ночь и через пару минут вернулся с увесистым мешочком в зубах.
- Заговоренные пули, - сказал вожак. - Забирай. А мы на охоту.
- Спасибо, - Мерги схватила мешочек. - А вам - удачи.
- Это вам удачи, - хмыкнул волк. - Стая голодная, если через два часа оленя не завалим, сюда вернемся.
- Неужели вы нас съедите? - не поверила Мергиона.
- Вам-то уже все равно будет. Замерзнете.
- Не бойся, это у него с голодухи такие шутки, - прорычала оказавшаяся слева от Мерги белая волчица. - Прилетай летом, когда еды много. Побегаем.
Читатель! Знай!
До окончания книги осталось 92 страницы.
Если надоело терпеть, осталось недолго.
Если все еще нравится - пора начать растягивать удовольствие.

Глава сорок вторая. Старые друзья снова вместе

Предыдущая страница 18 Следующая страница


19 Андрей Жвалевский, Игорь Мытько

«Друг - это хорошо забытый враг». - Платон. «Платоническая дружба»
Журнал дежурного по КП
(Командному Пункту)
Сил Нервного Реагирования (СНР)
Поднебесной (П)
25.01, 01:00
Поступил тревожный сигнал на перехват особо важного объекта. Приказали лететь в Гималаи. Написали, что тревога по литере ?. В жизни не видел такой литеры. Пока рылся в словарях, позвонил командующий и сказал, что лично меня расстреляет. Назвал меня «вшивым интровертом», «трансцендентным слюнтяем», «безрогим козлом» и другими странными словами.
01:15
Командующий продолжает обзываться. Запомнил только «астеничный хиляк» и «недостойный сын не своей матери».
01:24
Командующий заткнулся на «маргинальном гамадриле». Неужели кончились эпитеты?
01:32
Хорошо, что у командующего такой богатый словарный запас. Если бы он сразу меня пристрелил, я бы не узнал, что Силы остальных пантеонов ломанулись в Гималаи, нарвались там на крутую разборку на высшем уровне и потеряли до 90% личного состава офигевшими. А объект ускользнул. Командующий даже признал, что я «в принципе все правильно сделал», но своих слов назад не взял. Так они и валяются, захламляя КП.
01:56
Убирал слова. Наткнулся на «изоморфного трансвестита». Полез в энциклопедию, читал запоем, пропустил сигнал по «красной» линии. А я ведь предупреждал, что дальтоник! Оказывается, нужно было срочно выдвигаться в Новую Зеландию. Это мне начштаба рассказал по линии какого-то другого цвета, пока командующий добирался до меня, чтобы «собственноручно удушить лично своими руками гада» (цитирую по памяти, может, чего и перепутал).
02:12
Твердо решил дождаться командующего, чтобы помочь ему разобраться с «гадом». Ради такого дела даже проигнорировал приказы следовать за объектом сначала в Японию, потом в Шотландию, потом опять в Японию. Какой я молодец! На одном горючем сколько сэкономил!
02:15
Прибыл командующий. Рапорт мой почти не слушал, потому что порывался зарубить меня при исполнении личным оружием. Силами вызванного начальника караула и двух старших офицеров командующего удалось связать, заткнуть ему рот и, наконец, доложить по всей форме.
За это время трижды поступал сигнал по «красной» линии, но я не подходил, потому что был занят - держал левую ногу командующего, а потом заполнял журнал.
02:22
Почитал вызовы по «красной» линии. Все про тот же самый объект. Ишь как его по миру-то носит!
02:37
Командующий после инъекции коньяка временно согласен с текущим состоянием дел. Объект очутился где-то на Аляске. Мне уже три раза настойчиво намекали, что пора бы и ехать, но я лучше чуть-чуть подожду. Да и в штабе, узнав о самочувствии командующего, не особо настаивали.
03:45
Объект все еще на Аляске. Может, и правда, съездить? На всякий случай объявил общую тревогу.
04:00
Начали прибывать члены команды «Первая волна». Вежливы, подтянуты, командующему честь отдают. Любо-дорого! А я ведь никого не предупреждал, что тревога не учебная!
04:23
Собралась уже половина. Неплохо для выходного дня. Проверил местоположение объекта. В штабе радостно сообщили, что Аляска все еще в силе. Выжду еще пять минут - и поедем.
04:25
По данным разведки, конкуренты будут на Аляске через 90 секунд. Жаль. Неужели я ошибся? Какой же я после этого сапер? Я себе этого не прощу. Придется застрелиться. Или все-таки простить?
04:26
Есссс! Объект переметнулся в Южное полушарие! Что-то мне подсказывает, что туда съездить стоит. Да и ребята уже запарились в полной выкладке. Бродят по КП, пристают к радисткам, кто-то командующему на лбу неприличный иероглиф нарисовал.
04:27
Решено! Едем! Растолкал командующего, попросил побыть за старшего и несколько недель не смотреться в зеркало. Пока!
04:28
Это Командующий! (Вот так, с большой буквы, а то развели тут, понимаешь!) Как только вернется дежурный, я его… я его… Просто слов не хватает, что я его! И уйти нельзя - я тут за старшего.
О! Да тут полно словарей! Пора мне обновить свой словарный запас…
Порри нежно дышал на пульт транспликатора.
- Ну? - нервничала Мерги. - Неужели пульки плохо заговорены? Я больше за волками не побегу!
- Д-д-давай, Г-г-гатер, - присоединился к ней Сен. - Чт-т-то ты, как отм-м-мороженный?
- Не мешайте, - огрызнулся Порри, - а то потом сами ныть будете: «Куда ты нас забросил? Почему на кроликах не попробовал?»
- Давай уже куда-нибудь! - взмолилась Мерги. - Если я отморожу уши или, не дай бог, нос…
- Ладно, - решился Порри, отчаявшись отогреть индикатор настройки, - давайте все вместе представим, куда мы хотим попасть.
- Где тепло! - хором сказали Мерги и Сен.
- И чтобы много зверушек кругом! - добавила Мерги. - Тепленьких!
- К какому-нибудь старому знакомому, - уточнил Аесли.
- И чтобы он не участвовал во всей этой заварушке с Чашами, - решил Гаттер и нажал кнопку «Старт».
- И поближе к Рыжику! - спохватилась Мергиона. - Он же нас ждет…
Щелк!
На сей раз прибор сработал безупречно: трое продрогших детей мгновенно перенеслись на залитый солнцем изумрудный луг к стаду тепленьких овечек и пастуху, которого Порри узнал сразу.
Мордевольт поправил фиолетовую бурку и радушно произнес:
- Девочка, слезь с овцы. Током ударит.

Глава сорок третья. Порри Гаттер узнает, как все было

«Пришел, увидел, предложил ничью». - Г.Ю. Цезарь. «Как это было на самом деле»
«Он уже мирный, - напомнила себе Пейджер. - Наверное».
«Победил же я его два раза, - напомнил себе Гаттер. - Если что, снова справлюсь. Наверное».
«Сколько волка не корми… - напомнил себе Аесли. - Хотя нет, сытый волк как раз вполне безопасен. А Мордевольт сыт. Наверное».
Мордевольту пришельцы ничего не напомнили. Наверное. Враг Волшебников продолжал приветливо улыбаться. Тот-с-кем-Порри-Гаттер-сражался-всю-предыдушую-книгу Порри Гаттера не узнавал.
Неловкую ситуацию спас спланировавший с небес белый верблюд.
- Рыжик! Солнышко мое чернопузое! - завопила Мергиона и, наплевав на торжественность момента, повисла на шее красавца.
Верблюд ласково боднул подружку, дождался, пока она на нем устроится, и пошагал прочь, важно переступая через овечек.
- Кстати, Мерги! В Гималаях ты обещала все рассказать потом, - вовремя вспомнил Аесли.
- «Потом» уже наступило, - сообразила Пейджер. - Пошли, Сен.
- Думаю, вам есть о чем поболтать, - сказал Аесли, дипломатично линяя.
Гаттер и Мордевольт остались один на один.
Им не было о чем поболтать.
Мордевольт терпеливо ждал, пока гость хотя бы представится, но тот угрюмо молчал.
Порри долго ждал встречи с величайшим из Черных Магов, променявших чары на чипы; с Тем-имя-которого-не-произносится-по-соображениям-техники-безопасности; с колдуном, который хотел двенадцать лет назад обезмажить младенца, но не на того напал; с фиолетовой тенью, которая наводила ужас на Первертс прошлой осенью…
С каждым из этих исторических деятелей Гаттер хотел в свое время встретиться и разобраться по-свойски, но когда они собрались все вместе и предстали в образе меланхоличного пастуха, нужные слова куда-то делись, да и ненужные решили не приходить в голову.
Положение становилось все более дурацким. Мордевольт никуда не спешил. Жмурился на австралийское солнышко да поглядывал на сконфуженного Порри.
«Вот, друзья называется, - мрачно подумал Гаттер. - Им верблюд на голову свалился, уважительная причина, а мне что теперь делать? Ждать, пока на голову свалится…»
Филин Филимон свалился на голову в присущей ему манере - с шумом, треском и бодрящей порцией электричества.
- Филимон! - облегченно завопил Порри, пытаясь обуздать механического друга. - Отпусти ухо, стервятник! Где ты шлялся?
- Твоя птица? - улыбнулся Мордевольт. - Так я и думал. Сначала-то я его за дикого принял. Электромагнитный образец не до конца исследованной фауны Австралии. Я ему даже имя придумал: Фарадей.
Услышав свое второе имя, филин встрепенулся, бросился к пастуху, потом назад к Порри, сделал круг над стадом и улетел в степь - разбираться в собственных чувствах.
- Как он? - спросил Гаттер, цепляясь за внезапно обретенную общую тему для разговоров. - Не ломался тут без меня?
- Один раз отошла клемма на приводе левого крыла. А так ничего. Хорошая схема, надежная.
- Спасибо, - покраснел Порри,
- Ну, давай знакомиться, Порри Гаттер, - Мордевольт протянул руку и познакомился. - Мордевольт.
- Вы не скрываете своего настоящего имени? - поразился Гаттер. - Ой… Вы знаете, кто я?!
- Тоже мне, два Больших Секрета, - хмыкнул Тот-кто-перестал-скрываться. - Австралия к беглым каторжникам всегда неплохо относилась. А про тебя уже все кому не лень написали. Как ты меня в Зале Трансцендентальных Откровений приложил, а?
Напоминание об эпохальной битве (не на жизнь, а на смерть!) с голографическим изображением заставило Порри покраснеть.
- Сами виноваты! - пробурчал он. - Столько народу обезмажили, вот я на вас и подумал!
- О да, это страшное преступление, - усмехнулся Мордевольт. - Посмотри на своих несчастных убитых горем обезмаженных друзей.
Порри оглянулся. Потенциально несчастная Мерги с гиканьем обучала Рыжика искусству брать барьеры из овец. Теоретически убитый горем Сен блаженно развалился на сочной австралийской траве.
- Все равно, - упрямо сказал Гаттер. - Вы десять лет охотились на волшебников…
- Порри, я ни на кого не охотился. Это за мной охотились, а я лишь защищался.
- А меня? Меня-то вы пытались обезмажить! Я на вас точно не охотился! Пришли к нам домой…
- Да знаю, - поморщился Мордевольт, - читал эту глупую книжонку. Только, Порри, как ты думаешь, те кто ее написал, видели это своими глазами? На самом деле все было не так…
Как все было на самом деле
История Мордевольта, рассказанная самим Мордевольтом
Превратить всех магов в мудлов? Что за нелепая идея! Зачем бы мне это понадобилось? Магия - это прекрасно, но в современном мире одной магии недостаточно. Много лет я пытался доказать, что вера в волшебство как панацею от всех бед ошибочна. Пара террористов с автоматами Калашникова покрошат любой магический консилиум быстрее, чем те успеют произнести хотя бы одно заклинание.
«Мир изменился! - кричал я на конференциях и пленумах. - И нам тоже надо меняться! Нужно брать достижения науки и техники и интегрировать их в магию».
Меня не слушали, надо мной смеялись. Никто ничего менять не хотел. И тогда я изобрел свою Трубу - замечательное доказательство хрупкости и иллюзорности магического могущества. И доказал, что она работает, причем не на ком-нибудь, а на великом Бубльгуме.
- Ну хорошо, - сказал напряженно слушающий Гаттер. - Мотивы у вас были благородные, допустим. Но разве можно было доказывать свою правоту, отбирая волшебство?
- Помнишь свое открытие? То, одно из первых? Стреляем из Трубы в мага - он мудл. Стреляем в мудла - он маг. Я прекрасно знал, что сила колдунов, попавших под мою Трубу, не исчезает, а переходит ко мне. А значит, должен существовать и обратный процесс. Я собирался сразу вернуть Бубльгуму магию с помощью все той же Трубы, но он с таким интересом начал обучаться технике, что я решил сделать это чуть позже.
Я был счастлив. Я ни секунды не сомневался, что теперь-то ко мне прислушаются. Вместо этого меня объявили преступником. Только потом я узнал, что Бубльгум сразу сообщил об опасном маньяке Мордевольте в КудаСледует. И когда я пришел на ученый совет, посвященный моему открытию, там меня уже ждали.
Ничего не подозревая, я публично продемонстрировал действие Трубы на шестерых ученых-добровольцах, намереваясь тут же вернуть им колдовские свойства. Но я не успел. В зал ворвались бойцы «Лямбды Скорпиона» с майором Клинчем во главе. Я бежал.
На меня началась охота. Ментодеры, спецслужбы, эфесбаньши, эти дружинники Арнольды… Сам Тотктонада сидел в засаде в моей лаборатории. Что мне было делать? Я отбивался, причем только Трубами, без применения опасной для жизни боевой магии. И заметь, Порри, приказа взять меня живым никто не отдавал. Как же. Враг Волшебников! Вот кого бы не пожалел, так это журналиста, который не только придумал дурацкую кличку, но еще и написал, что я сам взял себе это имя - В.В.!
И когда я уже был доведен до отчаяния, я узнал о тебе, маленьком мудле, родившемся в семье магов. Это был прекрасный шанс изменить общественное мнение, доказать, что я не преступник, а просто опередивший свое время гений.
Порри, 11 лет назад я пришел к вам домой, чтобы дать тебе магию.
Порри почувствовал, что мир перевернулся. Или он перевернулся. В любом случае он ощущал себя вверх тормашками.
- Но как же это… нет! Родители все мне рассказывали! Они же не врали!
- Порри, когда ваша бравая троица рассказывала о победе над Мордевольтом в Зале Трансцендентальных Откровений, вы тоже не врали. Твои родители видели и слышали то, что, в соответствии с общественным мнением, должен был делать и говорить зловещий преступник. Да и сфера Фигвамера непроницаема для звуков… к сожалению…
Отрывок из первой главы книги «Порри Гаттер и Каменный Философ»
издание второе, приведенное в соответствие с новыми фактами, которые были неизвестны авторам в 2002 году
…Первому нападению Мордевольт подвергся прямо на пороге. Он даже не успел поздороваться. К счастью, Дик Гаттер перепутал острый и тупой концы волшебной палочки и заколдовал себя. Мордевольт попытался подхватить костенеющего папашу, но не удержал, и тот рухнул на пол.
- Вот какие заклинания сейчас в моде в Департаменте суеверий, - пробормотал Мордевольт, укладывая Гаттера-старшего поудобнее. - Даже и не знаю, удастся ли мне убедить высокопоставленного мага в недостаточности таких способностей.
Мордевольт вошел в комнату, увешанную изящными гобеленами. Так и есть - в центре покачивалась детская кроватка.
- Младенец, - прошептал Мордевольт, склонившись над посапывающим Порри, - немагический младенец. Сейчас моя судьба совершит крутой поворот. Да, именно сейчас, когда я начал разочаровываться в своей миссии…
В комнату влетела Мэри Гаттер, ахнула, взмахнула волшебной палочкой…
- Нет! - в последний момент Мордевольт успел окружить себя и кроватку зеленоватой сферой Фигвамера, о которую со звоном разбился мощный луч, вылетевший из палочки Мэри. - Что за люди! Но я верну себе доброе имя. Прямо сейчас! Вот он, подвиг, который останется в веках, - вернуть магию шестимесячному несмышленышу! Какое счастье ждет его родителей!
Мордевольт принялся собирать из Труб многоствольный миномет.
- Надо действовать наверняка. Чтобы получился не просто волшебник, а великий волшебник, который не только прекрасно владеет магией, но еще может управлять НЛО, насылать любовь с первого взгляда и подменять Санта-Клауса.
Тут мага-реформатора охватили сомнения. Нет, не в том, что маленький Порри станет магом. А в том, что ему что-нибудь останется.
- А вдруг она квантуется? И вся без остатка уйдет к мальчику?
Мордевольт посмотрел сквозь сферу на семейство Гаттеров и понял, что вариантов нет.
Папаша Дик, ежесекундно сбивая палочкой стремительно растущие рога, что-то втолковывал Мэри. Мать тигрицей ходила взад-вперед, бросая на незваного гостя тяжелые взгляды. Маленькая девочка, повязав гигантский бантик на шее чрезвычайно обиженного кота, показала язык, хихикнула и отвернулась.
- Живым отсюда я не выйду, - констатировал Мордевольт. - Решено!
И нажал на курок…
- А как же Раз-вы-так-то-вот-вам? - воскликнул Порри. - Зачем вы произнесли это самое опасное заклинание, когда Труба сработала не так, как вы планировали?
- Глупо, конечно, - согласился Мордевольт. - Это заклинание опасное, но не для окружающих, а для того, кто его произносит. Оно может перенести назад во времени, на пару минут. Поняв, что полностью лишен магии, я пытался воротить сделанное, забыв от огорчения, что я уже не маг.
- А потом вы кричали «Когда я вернусь, никому не будет пощады!»…
- В книжке написано? - грустно спросил уже не Враг Волшебников, а просто Гений, Опередивший Свое Время На Пару Минут. - И правда, что еще может кричать потерпевший фиаско злодей? Нет, Порри, я ничего не кричал. От потрясения я и слова сказать не мог. Не было этого. А вот то, что осчастливленный младенец принялся макать меня в сосуд с аквариумными жабками, - это было.

Глава сорок четвертая. Мергиона узнает тайну Двух Чаш

«Каждый раз, когда я сталкиваюсь с неразрешимой проблемой, я спрашиваю себя: «Ну?» - Спиноза. «Смысл Жизни в вопросе и ответе»
- Что-то они там совсем заболтались, - сказал Аесли, глядя на Гаттера с Мордевольтом. - Сразу видно: родственные души. Так значит, тетка Чиингииха показала фальшивые Чаши, и все за ней рванули?
- Да! А настоящие Чаши вот в этих сумках! Правда, здорово? Я всех победила.
- Замечательно, - Аесли поправил очки. - А теперь скажи, как ты собираешься искать своего отца?

* * *

- Да ладно Порри, ладно, не переживай так, - Мордевольт толкнул посохом уснувшую овцу, та подскочила и с испуганным гудением ускакала к подружкам.
- Но это же несправедливо! - не мог успокоиться мальчик. - Все до сих пор думают, что вы - злодей!
- Почему все? Я так не думаю. Ты так уже не думаешь. Осталось напечатать это большим тиражом… А теперь расскажи, как вы здесь оказались.
- Я Мерги спасал, - сказал Порри. - Она гонялась за Двумя Чашами…
Мордевольт удивленно вскинул тонкие черные брови:
- А что, в Британии стало плохо с посудой?
- Да нет, просто это такой предмет, дающий доступ к неограниченной магии, а у Мерги пропал папа, а папа тоже бы обезмажен и сидел в Безмозглоне, а перед своим освобождением сбежал, вот Мерги и решила найти Две Чаши. Вот.
- Да, это действительно «Вот», - сказал Мордевольт. - Ну-ка с этого места поподробней…

* * *

- Я бессовестная дура, - горевала Мергиона, - и безмозглая к тому же! Я так увлеклась этими Чашами, что совершенно забыла… ох! И что теперь делать? Сен!
- Давай мы сделаем то, что в первую очередь приходит в голову, - сказал Сен.
- Поедем искать папу? - вскинулась Мерги.
- Посмотрим на Две Чаши.
Досмотр сумок, висевших на Рыжике, дал поразительные результаты. Рука Помощи и паранджа, которые Мергиона сунула туда перед битвой богинь, четырнадцать моноклей, четыре оптических прицела, калейдоскоп, многолетние запасы каменных сухарей, две увесистые фляги со спиртом, банка советской тушенки 1965 года, рукопись «Одиссеи», кинопленка с «Седьмым путешествием Синдбада» и мутный граненый стакан.
- Если это и Чаша, - сказал Аесли, глядя сквозь стакан на Мергиону, - то она только одна.

* * *

- …но тут прилетели мы с Сеном на транспликаторе и вытащили Мерги из Тибета. Потом полетали по миру… немного, потом на Аляске подружились с говорящими волками, а потом оказались здесь.
- Вы смелые ребята, - сказал Мордевольт. - Просто до одури смелые. Но судьба благосклонна к гениям и сумасшедшим. («На что он намекает?» - обиделся Порри.) А ну-ка, покажи свой транспликатор!

Предыдущая страница 19 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 20

«А я не покажу, а я не покажу, а я не покажу свой транспликатор», - мысленно пропел мальчик, но прибор перемещения в Астрале почти без магии все-таки отдал.
- Занятно, - признал Мордевольт. - Остроумно. Смело. Нагло. О, а это вообще хамство! Молодец. Только он больше работать не будет.
- Как? - встревожился Порри, выхватывая свое детище из рук реабилитированного злодея всех времен и народов. - Почему?
- Схема управления сожжена до головешек. Перегрузка по мощности. Ты в отсек магического питания никаких мощных артефактов не заряжал? Кусок Грааля? Пепел Клааса? Аленький цветочек? Цветик-семицветик?
- А! - вспомнил мальчик. - Клок шерсти мергиониного Рыжика. Да! Этот клочок нам такой реальный круиз замутил!
- Рыжик, говоришь, - задумался Мордевольт…

* * *

- Ничего не понимаю! Может, они выпали по дороге?
Мергиона ходила вокруг верблюда и стучала кулаком в ладонь.
- Может, их здесь и не было, - осторожно предположил Аесли.
- Да как же не было! А за что богини войны дрались? И Артемида так и сказала - «пусть с Двух Чаш слезет»! Может, Рыжик на них стоял? Что ты смеешься?
- Рыжик, - Сен с трудом сдержал улыбку, - а ты что по этому поводу думаешь?
- Значит, клочка шерсти весом максимум в семь грамм хватило на маршрут Тибет - Новая Зеландия - Такла-Макан - Япония - Шотландия - Малайзия - три горные вершины - Сибирь - Египет - Африка - США - Новая Зеландия - Тибет - Япония - Шотландия - Аляска, - подсчитывал Мордевольт. - То есть уровень магической энергии в вашем Рыжике превышает норму по стандартным артефактам в… сколько раз?
Просвещенный пастух вытащил из кармана калькулятор фирмы Casio, нажал несколько кнопок, и его знаменитые тонкие черные брови установили рекорд подъема в высоту.
Гаттер глянул на экран калькулятора и завопил что есть мочи:
- Мерги! Сен! Идите сюда! Тут такое!
От волнения Порри не обратил внимания на выражение лиц Аесли, Пейджер и Рыжика.
- Во-первых, - объявил Гаттер, - Мордевольт хороший!
Все посмотрели на Мордевольта.
- Ничего так, - задумчиво сказала Мерги.
- Э-э-э… - смутился Мордевольт. - Спасибо. А во-вторых, Две Чаши - это…
- Рыжик, - сказал Сен.
- Вы тоже вычислили, - разочарованно протянул Гаттер, но тут же приободрился. - Но это же… обалдеть!
- Да, - опять согласилась Мергиона, - обалдеть. На секундочку оказаться между Двумя Чашами тысячи лет мечтали самые могучие маги. А я между ними уже и поспать успела.
Рыжик слегка тряхнул своими великолепными горбами. Мергиона встала напротив верблюжьей морды и снизу вверх строго посмотрела в красивые темные глаза.
- Значит, я подружилась с Двумя Чашами. И эти Две Чаши валяли дурака всю дорогу, прикидываясь простым верблюдом. И ни словечком не намекнули, что вот, мол, мы, Две Чаши, которые ты так искала. Что ты молчишь? Только не говори, что ты разговаривать не умеешь!
- Умею, - произнес Рыжик тонким переливающимся голосом. - Здравствуй, Мергиона. О чем ты хочешь поговорить?
- Вот бестолочь, - вздохнула Мергиона. - Ну что с тобой будешь делать. Ладно, хитрая морда, прощаю.
Она обхватила хитрую морду руками и прижала ее к себе. Верблюд ласково фыркнул.
Все смущенно отвели глаза и тут же в испуге вскинули их к небу, с которого падал неутомимый в создании проблем филин Филимон. Он снова налетел, как орел на куропатку, как сокол на куропатку, как стервятник на мертвую куропатку. Электрическая птица стрекотала и ионизировала воздух, размахивая мощными дюралевыми крыльями.
- Он что-то обнаружил! - сообразил Порри, поднимаясь с земли и отплевываясь от синтетического пуха.
Филин заухал и, усевшись на одну из овечек, поднял крыло, демонстрируя вмонтированный в него экран.
Слайд-шоу работы Филимона прокомментировал специалист по подразделениям захвата нежелательных элементов, он же Мордевольт.
- Ацтекские тяжелые пехотинцы. Дивизия зомби. Артиллерийский шаманский полк. Назгулы силами до двух сотен. Разведдивизион авгуров. Желтые береты - элитные подразделения джиннов.
- А это кто? - ткнул Аесли в последний кадр.
- Левиафаны-амфибии. И передовые отряды церберов.
- Где? - спросил Гаттер, вглядываясь в слайд.
- А вон, - ответил Мордевольт и указал в сторону Большой Песчаной пустыни, которая начиналась сразу за изумрудной лужайкой.
В полукилометре явственно виднелись боевые порядки здоровенных псин. За их спинами поднимались столбы пыли.
- Остальные идут следом, - пояснил ложный Враг Волшебников. - Скоро все здесь соберутся.
- Надо убегать, - привычно засобиралась Мергиона, - Порри, запускай транспликатор!
- Транспликатор накрылся, - хором сказали Гаттер и Мордевольт.
- Я же говорю, - усмехнулся Сен, - родственные души.

Глава сорок пятая. Рука Помощи делает эффектный жест

«В одиночку атаковатъ многократно превосходящего врага! С шашкой наголо бросаться на закованную в броню пехоту! Смеяться в лицо смерти!… Есть в этом что-то от идиотизма». - А.Ф. Македонский. «Пуля - дура»
Такого зрелища австралийские аборигены не ведали с момента выхода на экраны второй части «Властелина колец».
Слаженно маршировали на месте работящие пиренейские тролли. Легкая пехота галлов в бледном лице отборных замковых призраков наводила ужас своей неорганизованностью. Кентавры давали древнюю Последнюю Клятву перед Боем («Клянусь драться до последнего патрона, конным и пешим, любым оружием, кроме запрещенного Женевской Конвенцией»). Боевые грифоны вычерчивали в небе противозенитные пентаграммы. Ифриты горели желанием поскорее броситься на врага.
- Стой, кто идет? - перекрикивались часовые-сфинксы. - А куда идет? А загадку, отгадает?
Трудно было поверить, что противостоят мощным, тяжеловооруженным армиям всего магического мира всего лишь трое.
- Четверо, - сказал Аесли.
- Откуда четверо? - поинтересовалась Мергиона. - А, поняла, Сен будет драться за двоих.
- А верблюд? - не очень уверенно спросил Порри.
- Верблюд воевать не будет, - отрезала Мерги. - Не верблюжье это дело - в войнах участвовать. Иди, Рыжик, гуляй.
Рыжик несколько раз удивленно моргнул («Какие у него реснички!» - подумала Мергиона и влюбилась в сверхмощный артефакт еще больше), сделал несколько величественных шагов в сторону и принялся гулять там.
- Все равно четверо! - заявил Порри. - Мордевольт с нами! Кстати, где он?
- Трое, - подвела итог поисков экс-В.В. Мерги.
- Значит, - совсем поникшим голосом сообщил Сен, - будем сражаться втроем.
За время его математических упражнений на поле брани с неистовой руганью появилось еще несколько армий.
- Подвиньтесь! - кричали вновь прибывшие полководцы. - Буквально на одну дивизию!
- Поле не резиновое! - возражали более расторопные военачальники. - И вообще, вас здесь не стояло!
А из задних рядов уже неслось:
- А ну, пусти! У меня приказ!
- А у меня что, промокашка!? Осади назад!
- За гоблинами сказали не занимать! Не занимать, говорю!
- Господа титаны, будьте любезны, выдохните! Спасибо! Девчонки, занимай позицию!
Письмо рядового пехотно-парашютной дивизии
объединенных сил Сциллы и Харибды Элота Сиднейского
Издание 2-е, исправленное и дополненное военным цензором 4-го «Б» класса Мидасом Критским
Дорогая мама!
В отпуск я не поеду, потому что (вырезано цензурой). Из-за этого (вырезано цензурой) у нас все на ушах стоят. У меня получается лучше всех, только уши страшно натер. Ничего, в (вырезано цензурой) подлечу.
Мне дадут настоящий (вымарано самим рядовым) и боевой (вырезано цензурой). Все ребята нашего (вырезано цензурой) ждут не дождутся, когда мы отправимся в (вырезано цензурой).
Твой сын,
(вырезано цензурой)
Дописано цензором: извините, в конце это я автоматически вырезал, фамилия у вашего Элота уж больно демаскирующая. А вообще предупредите своего сыночка, что если он еще раз в обычном письме передаст секретные сведения о скрытной переброске наших войск в Австралию для участия в боевой операции 25 января сего года, у него будут серьезные неприятности.
М.К.
- А вообще-то, Мерги, - сказал Сен, - ты, кажется, знакома с одним замечательным артефактом, дающим доступ к магии всего мира. Может, договоришься о ма-а-аленьком локальном Всемирном потопе?
- И после этого меня называют террористкой! - Мерпгона надела паранджу, чтобы защититься от поднятой неприятелем австралийской пыли, и вспрыгнула на верблюда. - Ты что, Сен, забыл, что каждое исполненное через Две Чаши желание стоит порции безвозвратно утерянной магии Земли? Нет, Рыжика будем просить о помощи только в самом крайнем случае.
- А сейчас у нас что?! - возопил Аесли.
- А сейчас все выглядит еще неплохо.
И действительно, Мергиона, сидящая на роскошном белом верблюде в красивой белой парандже, выглядела очень даже неплохо. Стоящие по бокам Порри и Сен выглядели чуть похуже, но как заместители Главнокомандующей Силами, Противостоящими Магической Коалиции, вполне годились.
Гаттер держал наизготовку собранный из деталей погоревшего транспликатора пневматический арбалет. Система наведения арбалета, созданная из индикаторов настройки перемещателя в Астрале, была изумительной, да и боеприпасы не подкачали - циклопические каменные сухари. Аесли тоже времени даром не терял и сейчас обозревал позиции неприятеля с помощью бинокля, состоящего из двух примотанных друг к другу оптических прицелов.
- В такие моменты я ощущаю гордость за свою страну, - вдруг сказал Сен.
- С чего это?
- Знаете, кто командует объединенными силами? Наш Тотктонада.
- Еще один хороший знакомый Мерги, - усмехнулся Порри. - Может, у него помощи попросим?
- Хороший знакомый, - пробурчала Мергиона и тут вспомнила свое отбытие из Первертса две недели назад. И слова, которые произнес Тотктонада, вручая ей Руку Помощи: «Если станет совсем плохо, Мергиона Пейджер, вставь пятое звено цепочки во второе и поверни».
Девочка решительно сняла цепочку с Рукой Помощи и проделала необходимые манипуляции. Волшебный амулет засветился малиновым цветом и неожиданно заговорил:
- Что, Мергиона Пейджер, совсем плохо?
- Совсем.
- И надежды никакой нет?
- Какая надежда? Нас всего трое, а у них целая армия. Вернее, целые армии. Мы не продержимся и пяти секунд.
- Да, пожалуй, ты права, - согласилась Рука Помощи. - Значит, я сделаю то, что положено делать в безвыходной ситуации. Прости, Мергиона Пейджер, ты хорошо ко мне относилась, но инструкция…
И замечательный колдовской артефакт исчез с легким хлопком.
- Смылась, - сообразил Сен. - Побежала к своему Тотктонаде.
- Знал бы, - подхватил Порри, - я бы ее давно на припой переплавил.
«Тебе лучше не знать, - услышала Мерги тусклый голос Тотктонады, - что случится, когда ты вставишь пятое звено цепочки во второе».

Глава сорок шестая. Властелин овец, электрическая свинья и голубь мира

«И тогда сенсей протянул, ученику прутья, собранные в пучок, и сказал: «Попробуй-ка их сломать!». Ученик попробовал - и не сломал. «Очень плохо, - сказал сенсей, - еще двадцать отжиманий».- «Притчи народов мира»
- Самое забавное, - сказал Сен, - что все они, включая нас, собираются биться за правое дело. И не пощадят при этом никого. Включая нас.
- Вот видишь, - сказала Мерги, помрачневшая после побега Руки Помощи. - Они не злодеи какие-нибудь. Они просто любят свои Родины. А ты их всех разом утопить предлагаешь.
- Да, - согласился Аесли, - утопить всех разом - это не дело. Намного забавней будет перебить их по одному.
Если положить руку на сердце или на какую-нибудь священную книгу, то никакого понятия о том, как она справится с этой ситуацией, у Мергионы не было. Раньше девочка, не раздумывая, бросилась бы наутек. Или, что более вероятно, не раздумывая, бросилась бы в безнадежную атаку. На белом верблюде. Красиво.
Но сейчас малолетняя богиня войны не торопилась. Что-то ей подсказывало, что надо просто подождать. Буквально пару секунд…
У подножия верблюда застрекотало.
«К нам на выручку пришли гаттерии», - оторопело подумала Мерги и глянула вниз.
Ноги Рыжика обтекал поток электрических овец. Грозно насупившиеся подопечные Мордевольта одна за другой занимали позиции на передовой. На спине каждой овцы крутилась электрическая праща.
- Смотрите! - воскликнул Сен. - Эти овцы выстраиваются свиньей, как псы-рыцари!
Овцы действительно вели себя не как безмозглые овцы, а как… свиньи?… псы?… как хорошо натренированные овцы. Они останавливались на равном расстоянии друг от друга и замирали, готовые без страха и сомнения броситься в бой. И они все прибывали и прибывали.
- Да сколько же их у него?! - изумился Порри. - Одна, две, три…
- Сто сорок шесть! - пришел на помощь Мордевольт. Друзья задрали головы.
Властелин овец висел над ними в маленьком голубом вертолетике, на первый взгляд пригодном только для доставки мороженого. Но уже второму взгляду открывались подвешенные к днищу бомбы и четыре ракетные установки по бокам.
- Спасибо за подмогу, профессор! - крикнула повеселевшая Мергиона. - Вы сами будете ими командовать?
- Спасибо за профессора! - прокричал Мордевольт. - Нет, командир здесь ты! А помогать тебе будет моя электрическая свинья Хрюква!
Упитанный розовый поросенок выскочил перед командирским верблюдом и задрал пятачок, ожидая приказаний.
Приказ
по 13-му подводному тихоокеанскому флоту Русалочьей Народной Республики
1. Приказываю всем субмаринам (черт, красивое слово - субмарина!) собраться в квадрате 14-97.
2. Так, троих вижу, где остальные?
3. А, понял! Общее всплытие!
4. См. п. 1.
5. Для непонятливых объясняю: квадрат 14-97 - это где мы в прошлом году морских чертей глушили.
6. Ну вот, другое дело. Теперь, мои каракатицы, все дружненько следуем в Австралию для принятия участия в битве века.
7. Да я сам толком не знаю, что там к чему, но ведь все едут, а мы что - вобла вяленая?
8. Пока плывем, излагаю стратегический план. При приближении к неприятелю применяем к нему массовое защекотывание и уволакиваем в морские глубины.
9. Неприятелем считать каждого, кто не приятель. Например, ехидн. Нет, «ехидн» - сложное слово. Например, кентавров.
10. Всем стоп! Перекур и уточнение разведданных.
11. По разведданным, в центре Австралии напрочь отсутствуют морские глубины.
12. А жаль. Опять все самое интересное без нас.
13. Общее погружение.
Глубококомандующий Пр. Принц
- Девочка! Сдавайся! - вещала большая переносная птица гамаюн, установленная на маленьком африканском слоне. - Сопротивление бесполезно!
- С чего они взяли? - удивился Сен. - Сопротивление полезно!
- Ты окружена! - продолжала зловещая птица. - Сдавайся, и ты будешь окружена заботой! А теперь по просьбе парней с острова Пасхи для девчонок из непальского батальона быстрого развертывания свертков прозвучит эта песня!
Над войсками грянуло:
- Отпустите меня в Гималаи!
Пока нападающие нападать не собирались. Одна неуравновешенная саламандра сунулась было на боевые порядки овечек, но была отброшена ураганным блеем. Хотя боевые овцы Мордевольта, конечно же, не стали бы серьезной помехой для магических войск.
По-настоящему объединенные вооруженные силы боялись только Мергиону, вернее - Две Чаши, на которых она гордо восседала. Две Чаши стригли ухом и с интересом наблюдали за прибытием вражеских пополнений.
С каждым новым отрядом уверенность Мерги в верности ее стратегического плана сражения - «Подождать, посмотреть, а там видно будет» - таяла на глазах.
- Ничего, - подбодрила себя наездница на артефактах, - авось до драки не дойдет. Два умных человека всегда смогут договориться.
- А двести тысяч не очень умных? - раздался откуда-то сбоку мягкий голос.
- Ура! - закричала она. - Браунинг с нами!
- Я всегда с вами, дети мои… по крайней мере в своих мыслях, - сказал пастор и материализовался в компании с еще одним желанным гостем.
- Я уже выучил цифры, - заявил гость, - и принес вещи.
- Молодец, Дубль, - сказал Порри. - А сколько будет два плюс восемь?
- Цифру «плюс» я еще не выучил, - сказал Дуб, вываливая под верблюда груду оружия. - Потом выучу. Когда подеремся.
- Да не хотелось бы, - улыбнулась Мерги и подумала: «Вот кто будет меня теперь подсаживать на Рыжика».
- Мергионе Пейджер не хотелось бы подраться! - изумилась мисс МакКанарейкл, изящно вываливаясь из Астрала. - Харлей, радуйтесь! В лесу сдохло много крупных животных!
Появившийся следом Харлей радоваться не собирался.
- Так я и знал, - вздохнул он, - девочка в смертельной опасности! Вернее, верхом на ней.
- Это Рыжик! - возразила Мерги. - А это Харлей. Рыж, ты его не нюхай, ладно? Он нам еще пригодится. Рыжик хороший, он на самом деле - Две Чаши. Правда, хорошо замаскированы?

Предыдущая страница 20 Следующая страница


21 Андрей Жвалевский, Игорь Мытько

- Разумно, - согласился Харлей, - ни один здравомыслящий человек по своей воле не подойдет к этому страшилищу.
- Смотри, Мерги, чего я нашел! - обрадовался Гаттер, доставая из кучи оружия Черную Руку.
- Сильная, - сказал Дуб. - Мы с ней боремся на руках.
Порри скомандовал «Гулять!» и Черная Рука повисла перед вертолетом Мордевольта, как рыба-лоцман перед акулой.
Между тем профессура все прибывала. Развнедел мужественно занял центр обороны вокруг Мерги и тут же принялся подкреплять силы волшебными пряниками. Мадам Камфри, убедившись, что раненых пока нет, одобрительно булькнула и присела в тени верблюда. Свинья Хрюква принюхалась к ее аптечке и возмущенно укатилась на передний край.
- Подумать только! - воскликнула МакКанарейкл. - Лемуры рядом с мантикорами! Зомби бок о бок с пожирателями теней!
- Да, - согласился Браунинг, - только могучий общий враг мог заставить их забыть распри. Мергиона, а ведь ты настоящий голубь мира.
- В эти тяжелые годы вся магическая общественность еще теснее сплотилась вокруг Мергионы Пейджер! - продекламировал Сен.
- Ничего, сынки, - сказал Клинч, - теперь с вами человек, который смог в новогоднюю ночь добыть…
- Опять вы со своими пододеяльниками, Мистер, - раздался усталый голос Югоруса Лужжа. - Ну что, Мерги, расставляй нас по позициям.
Мергиона чмокнула Рыжика в затылок. Теперь все лучшие силы Первертса оказались под ее началом.
- Профессор Лужж, мадам Камфри, Дубль Дуб - правый фланг («Интересно, - спросила себя девочка, - а почему не левый?» Но показывать сомнения командир не имел права, это она хорошо понимала). Мисс Сьюзан, отец Браунинг, Харлей - левый. Профессор Развнедел и майор Клинч - центр.
- Но пасаран, - отсалютовал Клинч.
- В смысле? - не понял Развнедел.
- Пусть только сунутся, - перевел отставной майор.
- А может, смоемся отсюда? Как вы думаете? - с робкой надеждой произнес Харлей. - Югорус нас в один миг перенесет в Первертс.
- Харлейчик, - нежно сказала Мергиона, - они же за нами перенесутся, прямо в школу.
- Мяу, - подтвердил Кисер, устраиваясь на коленях у Мерги, - а тут хор-р-рошо. Тепло.
- А ну брысь! - ответила ему Главная командующая. - Нечего об Рыжика когти точить! Еще затяжек наделаешь!
- Я аккуратненько, - мурлыкнул волшебный кот.
Девочка оглядела свои войска и ощутила потребность сказать им большое нечеловеческое спасибо.
- Спасибо, конечно - сказала она, - но могли бы и не приезжать. Это мое личное дело.
- Я заметила, - сказала МакКанарейкл, окидывая взглядом бесконечные ряды магических войск. - Только ты могла втянуть в свое личное дело столько народу.

Глава сорок седьмая. Югорус Лужж заполняет вакансию

«Иногда для начала сражения достаточно одного безрассудного храбреца, который бросается на врага, увлекая за собой все войско. А иногда недостаточно». - Кутузов. «Начальная военная подготовка»
Через полчаса прибытке неприятельских подкреплений завершилось. Если и остались желающие поучаствовать в Битве за Чаши, то для них на поле битвы просто не нашлось бы места. Объединенные армии стояли так плотно, что мышь-разведчица, которая пыталась проскользнуть между ацтеками и кельтами, была вынуждена пятнадцать минут простоять в пробке.
И тем не менее, нашлись существа, которые смогли продвигаться быстро и целенаправленно даже в этой немыслимой толчее. Семеро закованных в броню молодцов, которых Мерги помнила еще по стычке на реке Тарим, пронзили боевые порядки магических сил и бодрой рысью направились в сторону Мергионы.
- Вижу Две Чаши! - сообщил один из бойцов.
- Вижу, что видишь! - отозвался другой.
- Слышу, что меня понимают, - сказал первый.
- Мерги! А ведь они к тебе бегут, - сообщил наблюдательный Сен и отодвинулся немного в сторону.
Семеро наглых подбежали к Рыжику, деловито осмотрели его и заняли круговую оборону.
- Кажется, - заметил Браунинг, - теперь все в сборе.
Мерги окинула взглядом «всех» и закусила губу. Даже с учетом верблюжьих телохранителей (или горбохранителей?), перевес противника был подавляющим. И главное - у нее совсем не было авиации.
- Нам бы до ночи продержаться! - попытался поднять боевой дух Порри.
- И что тогда? - спросил Сен.
- Тогда будем держаться до утра.
Небо над полем боя внезапно, как это иногда бывает в тропиках, потемнело.
- Ну вот, - бодро сказал Гаттер, - до вечера продержались.
- Ура! - закричала Мерги. - Это Шой-Гу своих привел!
Желтый дракон летел резкими зигзагами, стараясь подогнать две дюжины красных, черных и лазурных коллег. Легендарные китайские рептилии парили медленно, сохраняя боевой строй в форме китайского фонарика.
- Вот и авиация! - довольно сказала Мергиона.
- А вот и десант, - сказал Сен, переводя бинокль с востока на север. - Мерги, по-моему, это твои многорукие друзья.
Через минуту армия защитников пополнилась Шивой, Брахмой, Вишну и еще двумя десятками индусских богов попроще. Заправляла всем Кали, руки которой торчали, как хорошо зафиксированная лаком прическа.
- Спасибо! - помахала ей Мерги. - Не ожидала, что вы будете на нашей стороне!
- Так ведь на той стороне места уже не осталось, - ответила богиня войны. - Вот мы и расположились, где попросторнее. Шучу. Ты же знаешь, мы всегда за мир, непротивление злу и всепрощение. Кстати, когда атакуем?
Все, включая свинью Хрюкву, посмотрели на Мергиону.
- Я бы предпочла не атаковать, - призналась она. - Не все проблемы можно решить в драке.
На тех, кто хорошо знал Мергиону Пейджер, это заявление произвело неизгладимое впечатление. Многие просто впали в ступор, из которого их вывел возглас Клинча.
- Воздух! Воздух! - горланил он, указывая куда-то вверх.
Клинч ошибся. Это был не воздух, а огромная птица Рух, которая величаво пикировала на группу защитников Мергионы. Драконы противовоздушной обороны отчего-то не атаковали ее, а расступались в стороны. В лапах птица держала два больших шевелящихся предмета.
- Бомбозвери! - пискнул Харлей. - Их даже драконы боятся!
- Бомбозверей не бывает, - успокоил его Порри, который сызмальства славился отменным зрением. - Это тетка Чиингииха. А с ней еще кто-то.
- Наверное, какой-нибудь пациент, - предположила Мерги, обрадованная тем, что на нее перестали пялиться.
И действительно, вторым шевелящимся предметом оказался детеныш сумчатого василиска, которого тетка умудрялась перевязывать на лету.
- Вот, - пояснила она, разворачивая знакомую Мергионе по реке Тарим тачанку с варанами, - кто-то маленькому лапку оттоптал. Не могла же я его бросить? Поживет пока у меня…
«Маленький» обвел войско взглядом, и кое-кто из защитников застыл каменным изваянием. И тут мадам Камфри доказала, что может больше, чем проверять на себе спиртовые настои лекарственных трав. Она подскочила к василиску сзади и ловко нацепила на него очки.
- Теперь он не опасен? - уточнил Браунинг, на всякий случай не открывая глаз.
- Вблизи - нет, - ответила сестра милосердия. - Это очки для дальнозоркости, - и мадам с воодушевлением принялась снимать окаменелость с пострадавших. С помощью одного проверенного средства, запах которого вызвал у овец приступ икоты.
- И что теперь? - хором поинтересовались Кали и МакКанарейкл.
- Подождем, - ответила Мергиона.
Мисс Сьюзан покачала головой. С ее ученицей творилось что-то не то.
- Эй, а кто это над нами? - спросил Клинч. - В вертолете? Сдается мне, мы где-то встречались…
- Мордеводьт хороший, - поспешно сказал Порри.
- Мордевольт! - завопил Клинч. - Да я его!…
- Майор Мистер Клинч! Займите свое место в строю! - скомандовала Мергиона.
Клинч послушно замер.
- Откуда что берется, - пробормотал Браунинг.
- Порри, расскажи всем про Мордевольта, - попросила Мерги и откинулась на горб, устало прикрыв глаза. Да, именно так - устало прикрыв глаза.
Сбивчивый, но убедительный рассказ Гаттера о том, как все было на самом деле, произвел впечатление. Больше всего превращение Того-кто-только-что-был-врагом-общества-номер-один в Хорошего-парня-который-просто-оказался-не-в-том-месте-не-в-то-время впечатлило Лужжа.
Югорус поднялся в воздух к вертолету и несколько минут о чем-то беседовал с Мордевольтом. Кончилось это тем, что одна из ракет сорвалась с места и унеслась в сторону врага, где ее, судя по отсутствию разрушений, жертв и вообще взрыва, попросту проглотили.
Исполняющий обязанности ректора школы волшебства Первертс спустился на землю чрезвычайно довольным.
- Проблема решена, - заявил он.
- Вы уговорили Мордевольта стать камикадзе и взорвать себя вместе со всеми врагами? - не угадал Клинч.
- Я уговорил профессора Уинстона Мордевольта стать преподавателем Первертса по немагическим наукам
- Тогда почему он стрелял? - спросила Чиингииха.
- На радостях, - гордо сказал Лужж.
Еще вопросы для вдумчивых и бдительных читателей
1. Так чья все-таки Чиингииха тетка - Мергионы или Порри? В книге «Порри Гаттер и Каменный Философ» она тетя Гаттера, а здесь - тетя Пейджер.
2. Как известно, из Безмозглона сбежать невозможно. А Брэд Пейджер взял и сбежал. Спрашивается - как?
3. Почему спецслужбы не выяснили местонахождение Двух Чаш у Ямумато? Ведь именно японский бог дал Мергионе Универсальный Указатель на Чаши.
Ответы смотри на следующей странице
1. Чья Чиингииха тетка - Мергионы или Порри?
…Порри с досадой плюнул, и плевок со звоном разбился о каменную почву тундры.
- Эх! Сейчас бы к тетке Чиингиихе на теплую веранду!
- Ты знаешь тетю Чинги? - Мерги замерла в вертикальном шпагате.
- А чего ж мне ее не знать, если это моя родная двоюродная тетка?
- И моя! - девочка сделала несколько энергичных приседаний. - Какое совпадение!
- Не совп-п-падение, - простучал зубами Сен, - а законом-м-мерность. Она и м-м-моя тетка т-т-тоже.
- То есть мы все родственники? - огорчилась Мергиона. «И значит, ни за Порри, ни за Сена мне выходить замуж нельзя», - добавила она про себя.
- И не т-т-только мы. Она и Кряко т-т-тетка, и Оливье Ф-ф-фореста, и Ам-м-мели… Она же Чиингииха Титан, всеобщая тетка.
- Да и вообще, все люди братья, - подвел итог Порри. - Или сестры. Или тетки…
«Так что же, я теперь вообще никогда замуж не выйду? - опешила Мерги. - Вот горе-то!»
И Мерги с горя нанесла воображаемому противнику увесистый, хотя и запрещенный правилами, удар ногой в затылок.
2. Как Брэду Пейджеру удалось сбежать из Безмозглона?
Следователь по особым поручениям Кольт Браунинг задумчиво прохаживался по восьмому коридору третьего этажа центрального крыла отделения «Дорога к свету».
- Значит, вы говорите, что Брэд Пейджер не только сбежал, но еще и не оставил никаких следов своего побега? Ни подкопа, ни перепиленных решеток, ни связанных охранников? Вечером 5 января его заперли в камере, а утром 6 января его там не оказалось. Какое интересное дело!
Пастор потер руки и ускорил шаг.
- Давайте для начала исключим магические способы побега, - сказал он. - Согласитесь, 13 сфер Фигвамера, отделяющие вход в Безмозглон от камеры, достаточная помеха для волшебного вмешательства извне, а полторы тысячи детекторов магии - для колдовства изнутри. И не будем забывать, что Брэд уже 12 лет не маг.
Отец Браунинг, месяц назад случайно получивший недюжинные волшебные способности Фантома Асса, задумался, покачал головой и продолжил:
- Позволю себе напомнить нам факты. Последнюю посылку от своей жены Горгоны Брэд Пейджер получил три недели назад. Посылку, конечно, двадцать раз проверили и никакой магии, напильников, снотворных или дурманящих веществ, и вообще ничего подозрительного в ней не нашли. В день перед побегом Пейджер отказался участвовать в сеансе групповой духотерапии, за что его наказали трудотерапией. Какой? Покраской плинтусов и стен в собственном коридоре. Красил Брэд до сигнала отбоя, после чего его сразу же заперли в камере. Утром камеру отперли - а она пуста.
Отец Браунинг остановился перед зеленой дверью без номера. Потом перевел взгляд на соседнюю дверь. Она была такой же зеленой, но на ней значилась синяя надпись «Пожарный выход». Замки на обеих дверях выглядели одинаково внушительно.
- Полагаете, имел место подкуп охраны? Нет, охранник - кстати, он прослужил в этом коридоре восемь лет - был подвергнут Заклинанию правды, но рассказал то же самое: вечером запер Брэда Пейджера в камере, утром открыл - никого. Что вы говорите? Пейджер мог украсть ключи у охранника и сделать копию? Теоретически мог, но какой в этом прок? Дверь камеры открывается только снаружи, из коридора. Кто-то проник в Безмозглон, украл ключи и выпустил Брэда? Нет, 5 января посетителей не было, а через пожарный выход войти нельзя - он открывается только изнутри, из коридора. А дверь камеры - только снаружи… то есть, тоже из коридора…
Пастор-маг перевел взгляд с двери без номера на пожарный выход.
- Хм. А что вы скажете об этих дверях? Двери как двери? Не взломаешь, не выбьешь. Ничем не отличаются от остальных дверей Безмозглона и… ничем не отличаются друг от друга. Только на одной ничего нет, а на другой написано «Пожарный выход». Одна - вход в камеру, вторая - выход на волю. Вот и вся разница…
Отец Браунинг подпрыгнул. Потом подпрыгнул еще раз. Потом взял себя в руки и начал размеренно говорить.
- Безмозглон - лечебница с жесткой дисциплиной и строгим распорядком. Очень строгим. Изо дня в день одно и то же… Один и тот же охранник каждый вечер впускает Брэда Пейджера в дверь без номера и запирает ее, - фразы падали, как реквизированные у пастора четки. - Восемь лет подряд один и тот же охранник проводит заключенного мимо двери с надписью «Пожарный выход», открывает дверь без номера, Пейджер входит, дверь запирается.
Браунинг поднял указательный палец вверх.
- Это действия, доведенные до безусловного автоматизма. Запомните, это очень важно. А теперь скажите, что случится, если кто-нибудь незаметно - скажем, во время трудотерапии, когда надзиратель, естественно, не следит за каждым взмахом кисти, - закрасит зеленым надпись «Пожарный выход», а на двери без номера, наоборот - синим напишет «Пожарный выход»?! Что у нас получится? Начинаете догадываться?
Пастор удовлетворенно кивнул.
- У нас получится зеленая дверь без номера, на самом деле ведущая к пожарной лестнице, и дверь в камеру, на которой написано «Пожарный выход»! И вот мы видим - вы видите? - я очень хорошо это вижу: уставший за день охранник хлопает по плечу Брэда Пейджера, который закончил красить коридор. И закончил он, естественно, не в начале, а в конце коридора! Да, порядок дверей изменился, но и направление, в котором обычно двигался надзиратель, тоже изменилось! Охранник, как всегда, проходит мимо двери с надписью «Пожарный выход» (не подозревая, что на самом деле это камера), отпирает дверь без номера, Брэд Пейджер входит… нет - выходит! к пожарной лестнице. Охранник запирает за ним дверь. Все! Да, действительно, из Безмозглона сбежать невозможно. Но Брэд сумел сделать так, что его просто выпустили! Браунинг повернулся:
- Но почему утром на дверях оказались прежние надписи, спросите вы? Пейджер уже ушел, стереть их он не мог. Все очень просто, дорогой коллега. Надписи к утру пропали сами!
Следователь бросился к тумбочке Брэда и, порывшись в карандашах и ластиках, извлек два пузырька с синими и зелеными чернилами. Понюхал и… захохотал.
- Исчезающие чернила! Обыкновенные мудловские исчезающие за пять часов чернила! Бинго! Согласитесь, это гениально.
Отец Браунинг вдруг погрустнел.
- Интересно, что такое «бинго»? Каждый раз кричу, а чего кричу…
Пастор потер виски и вдруг оживился.
- Я понял! Мне надо завести помощника, Ватсона там, или Гастингса. А то что я все время сам с собой разговариваю…
3. Почему спецслужбы не узнали, где две Чаши, у Ямумато?
Эфесбаньши с красивым именем Каверна направила свет канделябра прямо в лицо Ямумато и ласково спросила:
- Ну что, будем в молчанку играть?
- Давайте лучше в города! - откликнулся японский бог. - Осака.
- Что Осака?
- Это город. Осака. Теперь вы должны сказать город на «А».
- А-а-а, - протянула Каверна.
- Такого города нет! Я выиграл!
- Начнем сначала, - вздохнула собеседница. - Ваше имя, фамилия, год рождения.
- Николай Коперник, - признался Ямумато. - Придумал и осуществил на практике гелиоцентрическую модель мира, наполненную гелием. В 1645 году случилось непоправимое: какой-то хулиган проколол оболочку, и моя любимая модель со страшным свистом улетучилась.
Божок уронил лысенькую голову на грудь и разрыдался.
- Пишем, - подытожила следователь. - «Зовут Ямумато, год рождения назвать отказался».
Ямумато тут же поднял голову и радостно заулыбался:
- Я ни от чего не отказываюсь. Да, я действительно родился! Хотя нет - я был всегда!
Мгновение и вечность - близнецы-братья,
Снежинка тает на моей ладони,
Свеча судьбы мигает на ветру.
Бог вранья на мгновение застыл, после чего потребовал:
- Скорее занесите это в протокол! Скорее! Я его тут же подпишу! Это строки, под которыми не стыдно подписаться!
- Сначала, - ответила эфесбаньши, подперев рукой голову, - я хочу узнать все о местонахождении Двух Чаш.
- Тяга к знаниям, - закивал Ямумато, - есть путь к совершенству. И образ выбран красивый: Две Чаши… А почему, собственно, Две? Четыре чаши было бы красивее, потому что аллитерация. Слышите? «Ч-ч-ш»! Или имеются в виду коленные чашечки? У вас очень симпатичные ножки.
Каверна невольно покосилась на свои ноги в бронесапогах, но тут же спохватилась и прорычала:
- Где Две Чаши? Отвечать! Быстро!
- Город Житомир, улица Чкалова, дом 4, квартира 12, в сливном бачке, - отрапортовал японец. - Или Бостон, 12-я стрит, копать под третьей зеленой скамейкой. Или там, или там. Больше негде. В крайнем случае, можно спросить у смотрителя маяка…
- Хватит валять дурака! - рассвирепела следователь. - Какая скамейка? Какой Житомир? Две Чаши всегда прячут в безлюдных местах!
- А на сей раз спрятали в людном! - заулыбался Ямумато. - Чтобы никто не догадался. А знаете, кто им присоветовал? Я! Выставьте, говорю, их на всеобщее обозрение, никто и не найдет! Так они одну чашу сунули в руку статуе Свободы, а вторую используют в качестве плевательницы в Бомбейском общественном туалете. Идеальная маскировка.
Японский божок торжествующе посмотрел на эфесбаньши и всполошился.
- Ой-ой-ой, только не бейте! Я все расскажу! С самого начала! В 754 году ихней эры сопровождающий отряд циклопов перевез Две Чаши с Мадагаскара на Филиппины…
Сердце Каверны радостно застучало: Ямумато начал излагать сведения, совпадающие с официальными разведданными. Следовательница быстро включила рукописца (который уже на третьей минуте допроса попросил или отключить его, или пристрелить) и откинулась в кресле.
«Благодарность в приказе получу, - подумала она, - а может, даже внеочередное звание. Шутка ли - заставить бога вранья говорить правду!» Последняя мысль заставила следовательнпцу вернуться к реальности и прислушаться к показаниям Ямумато. Он как раз заканчивал:
- …и тогда я сказал им: «Так не доставайтесь же вы никому!» и проглотил Чаши вместе с содержимым. Три дня потом запором страдал. А потом ничего, привык.
Рукописец, растерянно мигая, смотрел на эфесбаньши. Та, в свою очередь, тоскливо смотрела на потолок и думала: «Ну почему он не оказал сопротивления при задержании? Задушили бы - и дело с концом!»

Предыдущая страница 21 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 22

…Шел восьмой час допроса.

Глава сорок восьмая. ПротивНостояние

«В своей жизни я видел огромное количество дураков, но это зрелище мне никогда не надоедало». - Колобок. «Уходя - уходи»
Мысли сержанта
фельдкурьерской службы при батальоне охраны Валгаллы, прочитанные в его сердце Видящим Глазом монгольской службы внутренней безопасности и внешней угрозы
Как бы это не перепутать. Я же учил! Кажется так: «Срочно перебросить в район центральной Австралии 5-ю егерскую и 7-ю фельдъегерскую армии, усиленные четырьмя полками громометателей, спецподразделением „Кольцо Нибелунгов“ и батальоном валькирий. В целях укрощения… укрепления… помутнения…» В этом месте постоянно сбиваюсь.
Вспомнил! «В целях предотвращения ослабления дисциплины добиться усиления контроля за валькириями и перемещаться скрытно. Копыта обвязать тряпками, морды - мешками, верховых и вьючных животных с собой не брать. С фельдкурьером поступить согласно пункту 6 „Положения о поведении при введении военного положения“».
Ну вот, вроде все помню! И что за дела, почему нужно было зубрить донесение наизусть, а потом еще и жевать бумагу перед всей ротой! Пока добегу, забуду, как пить дать.
Как пить дать, так их нету, а как по оврагам сигать, так заставляют. А у меня с запоминанием цифр напряг. Хотя ладно, там их всего три: 5, 6 и 7. Только они в каком-то другом порядке. Первая точно 5. Значит, егерская - 5-я дивизия. А фельдъегерская? То ли 6, то ли 7. А пункт из этой инструкции, будь она неладна? По-моему, 5. Нет, 5 уже было. Может, 9? Нет, 9 совсем не было. А что там из цифр вообще было? Почему-то вертится в голове «три». Наверное, пункт 3. Тут перепутать нельзя. Это если дивизию перепутаю 6 и 7, то без разницы. Чем одна дивизия хуже другой? А вот пункт про фельдкурьера надо точно запомнить. В «Положении о поведении» наверняка есть про немедленную ликвидацию за то, что много знаю. А что я знаю? Что я помню?
Австралию помню. Две дивизии с все равно какими номерами. Главное, чтобы были усилены громометателями. Валькирий помню. Особенно одну. Блондиночка. Ноги от ушей. Уши от ног. Чуть душу из меня не вынула. Хорошо, патруль нагрянул. И еще помню… должен помнить про какое-то подразделение с опереточным названием. «Летучая мышь»? «Соломенные шляпки»? «Нотр дам де Пари»? Понятно. Про спецподразделение лучше не упоминать, чтобы не облажаться. Ну, и еще всякая лабуда про укрепление-повышение-ослабление. Это даже и не буду пытаться вспомнить. Главное пункт про меня точно угадать.
Придумал! Не буду про фельдкурьера вообще говорить!… Не-а, так еще хуже, заподозрят лазутчика и пристрелят без разговоров.
Итак, что я помню? Про валькирий с ушами до колен. Про две дивизии, ослабленные гробокопателями… Стоп! Какими гробокопателями? Откуда я взял гробокопателей? За гробокопателей меня точно укокошат как паникера!
А не дезертировать ли мне? Какой смысл переться за сто верст только для того, чтобы меня расстреляли «согласно пункту 6 „Положения о поведении при введении военного положения“». Конечно! Пункт 6! Помню!
Нет уж! Сами целуйтесь со своими валькириями. Не хочу больше об этом помнить!
Больше объект об этом не помнил.
Великое Противостояние неумолимо превращалось в Бессмысленное Топтание.
После того как войско Мергионы выросло в 70 раз, силы сторон выровнялись. И хотя объединенные магические армии по-прежнему имели тысячекратное превосходство в численности, присутствие на поле боя легендарных Кали и Чиингиихи, а главное, такого потенциального оружия массового поражения, как Две Чаши, сводили преимущество в живой силе на нет. Быстрой победы ждать не приходилось, да и вообще какой-либо победы - тоже: наиболее вероятным исходом сражения было взаимное уничтожение.
- XXI век, - заметил Сен, - не рассчитан на подобные битвы народов. В наше просвещенное время положено воевать исподтишка: там библиотеку рванут, тут подстрелят кого-нибудь…
- Ты не путай, - поправил его Клинч, - это только террористы так воюют.
- Нет, - сказал Аесли, - сейчас все так воюют.
Окружающие покосились на спорящих, но высказываться не стали. Окружающим было жарко и скучно. Только Кали добросовестно разминалась, отрабатывая смертоносные удары на бессмертных богах рангом пониже.
«Надо что-то придумать, - в сотый раз подумала Мергиона. - Может, вызвать их предводителя на поединок? Если я его побью… тогда они обидятся. Еще хуже».
Ноша ответственности за свое добровольное воинство оказалась очень тяжелой.
Девочка вздохнула, и в сотый раз решила подождать еще немного. А там или противник сам пойдет в атаку и не оставит ей выбора, или… Других «или» в голову не приходило.
Противник тоже никуда не торопился. Первые два часа самые горячие головы еще пытались устраивать свары с соседними вооруженными силами, но были остужены дружескими подзатыльниками своих же сослуживцев. Перспективы же серьезной боевой операции выглядели крайне непривлекательными.
Во-первых, было жаль Австралию, которая, скорее всего, не выдержала бы столкновения столь мощных магических сил. Кенгуру, утконосы, Большой Барьерный Риф - человечество уже как-то привыкло к этим милым безделушкам.
Во-вторых, не было уверенности, что Австралией все и ограничится.
В-третьих, раз уж никто не атаковал сразу, то кричать «Ура!» и ни с того ни с сего бросаться на врага после нелепого переминания с ноги на ногу было совсем уж нелепо.
И увести войска не представлялось никакой возможности: ни один полководец не оставит стратегически выгодную позицию, даже если она ему не нужна. Не говоря уже о том, что в такой давке развернуть и увести войска можно было, только преодолев эшелонированную оборону задних рядов вооруженных магических сил.
Битва народов все больше напоминала очередь за пивом на пляже в Гурзуфе в 1986 году.
Но, как известно, исход великих битв решают гениальные одиночки.
Если бы этот человек родился в XVIII веке, он стал бы Наполеоном и захватил Европу. Если бы в I тысячелетии до нашей эры - стал бы Александром Македонским и захватил полмира.
Но Сен Аесли родился в конце XX века. Поэтому когда Сен, не оборачиваясь, зашагал к врагам, он захватил с собой только белый флаг.

Глава сорок девятая. Сен Аесли приводит атрибут парламентерства в полную негодность

«Начало переговоров с этими козлами прошло в атмосфере взаимного уважения и доброжелательности». - Из протокола об отсутствии намерений
- Сен! Куда! - завопил Порри. - Там не наши!

- Предатель, - изумленно прошептал Клинч, - да я его своими руками…
Майор в отставке посмотрел на свои руки и начал тереть ими глаза. Ничего не изменилось: Сен Аесли шагал в сторону неприятеля с белым флагом наперевес.
- Перегрелся, - ахнула мадам Камфри и хлебнула средства от солнечного удара.
- Неустойчивая психика ребенка, - завел свою шарманку Харлей, - подавленная огромным количеством смертельно опасных животных…
- Из строя никому не выходить! - Мергиона пресекла попытки Клинча и МакКанарейкл броситься на помощь другу-предателю.
- Правильно, - поддержал ее Лужж. - Ситуация накалена до предела. Любое резкое движение может спровоцировать противника.
- Накалена, это точно, - пробурчал Развнедел, в сотый раз пытаясь охладить себя заклинанием Виски-со-льдом-но-без-виски.
Впрочем, противника сейчас не могло спровоцировать ничто: он тоже впал в ступор и беспрепятственно пропустил храброго мальчика в свои ряды.
Армия Мергионы снова погрузились в молчание, тайком выколдовывая себе то мороженое, то холодное пиво, то Снегурочку.
- Мой дед, - сказал Развнедел, - во время войны Алой и Белой магии пять раз переходил линию фронта. Но так нигде и не прижился.
- Сен, похоже, тоже, - заметила Чиингииха.
Действительно, от вражеского стана, сжимая белый флаг, бодро шагал Аесли.
- Противоборствующая сторона готова сесть за стол переговоров, - важно произнес он. - А то у них уже ноги болят. А вы согласны?
- Ну-у-у, - протянула Мергиона, с трудом сдерживая желание запрыгать от радости, - раз они выступили с этим предложением…
- Они не выступали, - перебил ее Сен. - Это я выступил. Так вы согласны?
- Вот пусть и не выступают! - приободрился Клинч. - Мы готовы принять капитуляцию на любых условиях, включая контрибуцию в размере командировочных!
- Глупость! - фыркнула МакКанарейкл. - Сам придумал? Давайте скорей договариваться, пока я кого-нибудь не пришибла.
- Я скажу, что вы в принципе не против, но необходимо уточнить условия, - решил Сен и отправился в обратный путь.
- Сен! - закричала ему вслед Чиингииха. - Надень что-нибудь на голову!
Аесли гордо дернул плечом. Порри что-то шепнул Филимону, и тот взмыл в воздух, прикрывая собой Сена от вечернего, но все еще жаркого австралийского солнца.
- Какой он умный, - прошептала Мергиона.
- Еще бы! - сказал Порри. - Искусственный интеллект третьего поколения!
Мерги странно посмотрела на Гаттера и вновь перевела взгляд на удалявшегося Аесли.
Следующее требование противника всех озадачило.
- Нейтральный посредник? - переспросила МакКанарейкл. - Где мы его возьмем? Здесь все при деле.
- Может, какого-нибудь нейтрального кенгуру поймать? - предложил Развнедел.
- Тогда уж лучше коалу, - сказала мадам Камфри. - Нейтральный безобидный зверек.
- Это коалы-то безобидные! - возопил Харлей. - Это же страшные зверюги!
- Да, коалы не годятся, - согласился Сен. - Они, в смысле не коалы, а Объединенные волшебные силы, согласятся только на известного авторитетного мага, который не выступил ни на чьей стороне, у которого нет родственников или сограждан, выступивших на чьей-либо стороне, от которого даже нельзя ожидать, что он мог бы выступить на чьей-либо стороне… ну и так далее.
- Кто-нибудь из римского пантеона? - предположил Лужж. - Они вроде не участвовали.
- Увы, - покачал головой Аесли, - греки заранее выразили протест.
- По-моему, они не хотят мириться, - сказала довольная Кали.
- Да, задачка, - сказал Браунинг. - Найти авторитетного мага, который ухитрился остаться нейтральным, когда весь мир чуть не полетел вверх тормашками… Глория Мунди!
- Это кто? - спросил Порри.
- Глава Лиги Магов, - пастор сосредоточился, нашаривая в астральных далях Глорию, - очень деятельная дамочка. Хлебом не корми, дай за мир побороться…
Хлоп!
- …а если они не ограничат контингент, мы вынесем такую резолюцию… - возникшая из воздуха полная африканка в страусиных перьях завертела головой, увидела боевые порядки Мергионы, ряды объединенных армий и нахмурилась.
- Почему я все узнаю последней? - спросила Мунди, строго сверкнув очками.
- Вы вообще могли остаться не в курсе, - сказал Лужж.
Аесли удовлетворенно кивнул и снова отправился в дорогу.
Как и обещал отец Браунинг, Глория Мунди тут же принялась бороться за мир. Первым делом она потребовала, чтобы все присутствующие немедленно разоружились.
- А это вы видели? - гаркнул Клинч, поднимая руку, но сдержался и только ткнул пальцем в сторону явно не безоружного противника.
Второй мирной инициативой главы Лиги Магов было убрать из зоны боевых действий ни в чем не повинных животных (Харлей посмотрел на Глорию влюбленными глазами), на что Кисер с гордостью сообщил, что он много в чем повинен, да и на сегодня у него большие планы.
- А почему здесь дети?! - переключилась Глория. - Маленькая девочка сидит в центре вооруженного конфликта!
Когда Мунди объяснили, что маленькая девочка является причиной и главной движущей силой вооруженного конфликта, она тут же предложила Мергионе в одностороннем порядке принять на себя обязательство не нападать первой, а впрочем, что там мелочиться, и второй тоже.
Придать хоть какую-то осмысленность бурной деятельности профессиональной пацифистки удалось только Браунингу, который намекнул, что дело мира в опасности, потому что до сих не определено место проведения мирных переговоров.
Следующие полчаса Глория Мунди, как бешеная пчела, носилась по австралийской пустыне, пытаясь найти наиболее миротворческое место, наконец запыхалась и устало сказала «Здесь». Лужж принялся водить палочкой, активизируя строительные заклинания.
- Извините, что отвлекаю, - произнес незаметно вернувшийся Сен, - но высокая договаривающаяся сторона выражает серьезную озабоченность по поводу сооружения этого военного сооружения.
Мерги присмотрелась и действительно обнаружила, что один из огромных норвежских троллей высунулся из строя и орет, что… В общем, выражает озабоченность.
- Передай стороне, - ответил Югорус, - что ее дело… Словом, это шатер для переговоров.
- Не захотят они там переговариваться, - заявил Аесли, используя белый флаг в качестве веера, - подумают, что вы наставили подслушивающих устройств.
- Зачем?
- Подслушивать, что будет твориться в шатре.
- Но мы и сами там будем!
- Да, это я хватил, - согласился Сен после некоторого размышления, накинул флаг на голову и пошел к вражеским позициям.
Так он ходил довольно долго, до самых сумерек. Дело кончилось тем, что в один из приходов мальчик, кроме пропитанного потом флага, притащил свиток с условиями проведения переговоров. Еще через три рейса текст удалось согласовать по всем пунктам.
Напоследок Лужж зачитал меморандум вслух, торжественно возвысив голос на финале:
- «…заключив, таким образом, соглашение о прекращении огня».
- А что, они уже стреляли? - полюбопытствовал Клинч.
- Да нет, - пояснил Развнедел, - это имеется в виду, что нельзя разводить огонь и готовить ужин. Скажи им, Сен, что это… - декан Чертекака напрягся, - …абсолютно неприемлемое условие.
- Нормальные условия, - отмахнулся Югорус, - скажи, что через пять минут все там будем.
Сен мутно посмотрел на зажатый в руке флаг и сомнамбулически побрел исполнять последнюю волю товарищей.
- Да оставь ты эту тряпку! - крикнула ему МакКанарейкл.
- Какой же я парламентер, если без флага? - возразил Сен и продолжил свой путь, волоча серый от пыли атрибут парламентерства по песку.

Глава пятидесятая. Мергиона заводит переговоры в тупик

«Договориться можно с любым. Но с некоторыми можно договориться до серьезных неприятностей». - Аладдин. «Взлом дверных замков с голосовым управлением»
Протокол переговоров
на самом высшем уровне
Повестка дня:
Проблема главного магического артефакта Две Чаши, которые то ли похитили, то ли спасли, и которые надо то ли опять как-то спрятать, то ли еще что, короче, надо что-то делать
Присутствуют:
Две Чаши - в лице верблюда Рыжика
Мергиона Пейджер - Причина Проблемы
Глория Мунди - глава Лиги Магов
Югорус Лужж - и.о. ректора школы, в которой учится Причина Проблемы
Сьюзан МакКанарейкл - преподаватель той же школы, которую хотели было не пустить
Тотктонада - тот, кто надо
Кольт Браунинг - представитель нескольких министерств безопасности
Тор - представитель пантеона викингов
Тримурти - индусский бог с правом одного решающего голоса, хотя и в трех лицах (вернее, в шести, потому что у одного из лиц сразу четыре лица)
Зевс - представитель древнегреческого пантеона
Перун - представитель древнеславянского пантеона
Анубис - представитель древнеегипетского пантеона
Мардук - представитель шумерского пантеона
Виракоча - представитель пантеона инков
Уицилопочтли - представитель пантеона ацтеков
Главный африканский шаман с фамилией, для воспроизведения которой не хватит никаких чернил (в дальнейшем - просто Шаман)
Кот Кисер - непонятно чей представитель, его никто не звал, он сам возник, но вы попробуйте его отсюда выпереть; ладно, пусть сидит
Глория Мунди. Все сдали оружие?
Все. Все!
Глория Мунди. Сдайте еще раз.
Шаман бьет в тамтам. Лязг сбрасываемых в центр зала мечей, копий, булав, секир, алебард, трезубцев, ножей и кастетов.
Глория Мунди. Очень хорошо. А теперь, прежде чем мы начнем, сдайте, пожалуйста, оружие.
Шаман бьет в тамтам. Куча в центре шатра вырастает в два раза.
Глория Мунди. Большое спасибо, замечательно. Итак, после того как все сдадут оружие…
Шаман бьет в тамтам. Лязг, грохот, скрежет зубов; в груде оружия появляются мортиры, гранатометы, зенитные установки, стреляющие портсигары, взрывающиеся запонки и ракеты «земля-воздух».
Глория Мунди. Поверьте, я высоко ценю ваши шаги по установлению демократического мира во всем отсталом мире. Что ж, давайте двигаться дальше. Но для начала все должны сдать…
Шива. Глория, это что, сбор гуманитарной помощи? Или металлолома? Я для тебя уже четвертый трезубец мастерю!
Глория Мунди. Ну еще разик! Я больше не буду, честное слово. Только оружие массового поражения.
Вишну. Тогда пусть этот барабанщик тоже сдаст свое оружие массового раздражения!
Шаман пытается ударить в тамтам, но не успевает. Гора оружия в центре закрывает участников переговоров друг от друга.
Глория Мунди. Ну, и для того, чтобы закрепить нашу готовность к конструктивному диалогу…
Тотктонада. Кто за то, чтобы на сорок пять минут лишить Глорию Мунди слова?
Все. Единогласно!
Тотктонада делает рукой крученое движение, и рот председательницы Лиги магов оказывается запечатанным. Какое-то время она мычит что-то вроде «Чертова демократия!», потом успокаивается и начинает смотреть на часы.
Тор. Я не вижу противников! Приберу-ка я эти игрушки…
Гора оружия проваливается сквозь землю.
Анубис. А почему ты?
Тор. Как представитель Валгаллы.
Зевс. А почему представитель Валгаллы ты, а не Один?
Тор. Один отказался. Говорит «Я Один, а вас много».
Вишну. Вот так? Если я рассержусь, меня будет очень много!
Тотктонада звонит в колокольчик. Все затыкают уши. Шатер шатается, флаг Лиги магов падает и покрывает возмущенную Глорию Мунди.
Тотктонада. Будем последовательны. Сначала Две Чаши, а потом хоть поубивайтесь. Дело серьезное. Прежняя система безопасности Чаш не годится. Она хорошо послужила нам полторы тысячи лет, но если даже не могучий маг, а обыкновенная девочка смогла их найти и захватить…

Предыдущая страница 22 Следующая страница


23 Андрей Жвалевский, Игорь Мытько

Мергиона. Я Рыжика не захватывала, а подружилась с ним.
Мардук. Еще хуже. Ваша ученица, Тотктонада?
МакКанарейкл. Моя. Мне есть чем гордиться.
Зевс. Чем гордиться в присутствии богов, лучше скажите, что нам теперь делать?
Югорус Лужж. Предлагаю спрятать Две Чаши в Первертсе. Гарантирую их применение исключительно в мирных целях.
Перун. Например?
Лужж. Если приделать к Чашам модернизированную мной Трубу Мордевольта, то можно всех мудлов в один присест сделать магами!
Напряженное молчание.
Тотктонада. Еще предложения?
Виракоча. А спросите у нас, инков!
Уицилопочтли. И у нас, ацтеков!
Тотктонада. Говорите, Виракоча и Уицличопли… Цуилипочли… Почтолитили…
Уицилопочтли. Уицилопочтли!
Тотктонада. Именно.
Виракоча. В мексиканской глуши…
Уицилопочтли. …в глухой мексиканской глуши…
Виракоча. …на границе с США…
Уицилопочтли. …строим великую пирамиду, покрываем ее мощным антиколдовским заклятием…
Виракоча. …вокруг ставим десять тысяч всадников и сто тысяч пеших воинов под руководством десятка младших богов…
Уицилопочтли. …в пирамиде устраиваем тысячу ловушек - ямы со змеями, пауками, скорпионами, тараканами, сдвигающиеся стены, падающие потолки, переворачивающиеся плиты, капканы, давилки, душилки, разрывалки…
Виракоча. …в самом центре лабиринта делаем потайную комнату, окружаем ее самыми тупыми… то есть, самыми свирепыми воинами…
Уицилопочтли. …и в эту комнату помещаем Две Чаши!
Виракоча. У нас уже и смета есть. С позапрошлого тысячелетия осталась… Вот.
Анубис. Смета? То есть вы не за свой счет собираетесь эту дуру строить?
Виракоча. Зато мы за свой счет стены своими изображениями распишем! А у входа в пирамиду посадим стоглавого крылатого монстра! Нам для общего дела ничего не жалко! Все равно без пользы валяется…
Тор. Впечатляет. Я бы туда не полез.
Перун. Я тоже.
Присутствующие один за другим кивают головами, что «да», в смысле «нет», не полезли бы они в ацтекско-инкскую пирамиду.
Тотктонада. Хм. Дороговато, конечно, получается, но такая система безопасности, пожалуй… Минутку! А все кивнули?
Мардук (указывая на Мергиону). Она не кивнула.
Мергиона. Полезла бы я в такую пирамиду? Нет, конечно.
Тотктонада (облегченно). Ну тогда…
Мергиона. Я бы взяла с собой Порри и Сена. Сен проведет с внешней стражей деморализующую политинформацию, а Порри заложит у боковой стены взрывчатку. Хороший направленный взрыв любое антиколдовское покрытие разнесет. До самой потайной комнаты. Стоглавый монстр и ловушки остаются в пролете, я захожу с фланга, отключаю внутреннюю охрану - их в лабиринте много не поместится, забираю Рыжика и на нем улетаю.
Брахма, Вишну и Шива аплодируют в двенадцать рук.
Тор. Похоже, нам нужна не система безопасности Двух Чаш, а система безопасности от Мергионы Пейджер.
Виракоча. Не вопрос…
Уицилопочтли. …строим еще одну пирамиду в другом глухом месте…
Анубис. В Египте.
Виракоча. А хоть бы и в Египте! В глухой египетской глуши…
Анубис. На границе с Израилем.
Уицилопочтли. Да хоть с Китаем! Всадники, пехота, боги, стоглавый монстр, антиколдовское покрытие, ловушки, лабиринт, самые свирепые воины, потайная комната. Туда эту Пейджер и посадим!
Браунинг, Лужж и МакКанарейкл. Ну уж нет!
Мергиона. А почему бы и нет? Сначала я заболтаю охранников и выдурю у них план пирамиды и места расположения ловушек. Потом устрою пожар в камере, а когда охрана вбежит, вырублю их. Потом проберусь к выходу, поговорю со стоглавым крылатым монстром - наверняка ему грустно и одиноко сторожить кусок камня - и подружусь с ним. Потом моим монстром распугаю внешнюю стражу и на нем улечу.
Мерги хитро посмотрела на оторопевших богов и с вредной улыбкой добавила:
- А полечу я в Мексику. За Двумя Чашами. Там мой крылатый монстр поговорит с вашим крылатым монстром…
- Достаточно, - упавшим голосом произнес Уицилопочтли.
- А если кто сомневается, что девочка подружится со стоглавым крылатым монстром, - довольно сказал Шива, - примите к сведению, что она за десять минут подружилась с моей женой.
- Ничего себе террористку вы вырастили! - Мардук сердито смотрел на МакКанарейкл. - Что это за воспитание!
- Знаете что, - ощетинилась деканша, - давайте-ка о воспитании не при детях!
- Мергионочка, - ласково сказал Тотктонада, - ты извини, но сейчас нам надо обсудить совсем уж важный, взрослый и секретный вопрос.
- Да понятно, - кивнула девочка. - Схожу, погуляю.
Выходя из шатра, Мергиона незаметно прилепила к стенке уши.
Тотктонада одобрительно хмыкнул и незаметно уши убрал.

Глава пятьдесят первая. Горгона Пейджер понимает, что отстала от жизни

«Дорогие родители! Дети - ваше будущее! С другой стороны, дети - в будущем родители. Замкнутый круг. Что делать?» - Из черновиков романа И.С. Тургенева «Отцы и дети»
- Итак, что мы можем сделать? - спросил Тотктонада, как только полог шатра опустился за девочкой. - Понастроить каменных лабиринтов по мотивам «Принца Персии»…
- Кого? - не понял Шива.
- Такой компьютерной игрушки, - пояснил Мардук и смутился.
- …поставить на каждом углу спецназ, понасажать туда всяких многоголовых зверушек, которые с удовольствием будут болтать с этой коммуникабельной девчушкой…
- …словом, сделать так, - завершил мысль Браунинг, - чтобы Мергионе было как можно интереснее искать и спасать своего Рыжика.
- Думаю, - бодро сказал Тор, - все не так уж безнадежно!
Угрюмое молчание подтвердило, что все безнадежно, и еще как.
Белый верблюд, продремавший все обсуждение в центре шатра, наконец заметил, что его лучшая подруга куда-то запропастилась. Он поднялся на тонкие ноги и тревожно фыркнул. Присутствующие, хорошо осведомленные о мощи, заключенной в два белоснежных горба, побледнели.
- Надо бы его того… - предложил Вишну, - остановить.
Маги и боги стали потихоньку расползаться к стенам, выталкивая друг друга вперед. В конце концов перед Рыжиком остался только главный негритянский шаман, который протянул руку и потребовал:
- Тамтам.
- Нет уж, - Перун оттащил шамана в сторону, - пусть лучше погуляет. Там циклопы. Они привыкшие.
Убедившись, что путь на волю свободен, верблюд величественно двинулся прямо на стену шатра. Лужж еле успел выхватить палочку и проделать отверстие нужного размера.
- Похоже, - проговорила МакКанарейкл, глядя вслед чудесному животному, - он многому научился у Мергионы.
- Поставим его не в пирамиду, - предложил собакоголовый Анубис, - а рядом. И будем туристов катать. Что вы смотрите? Туристический бизнес был основой благосостояния Египта со времен Моисея.

* * *

Убедившись, что ее уши в шатре не функционируют, Мерги принялась бродить вокруг. Обстановка на вечернем поле несостоявшегося боя разительно изменилась: почувствовав, что командиры засели надолго, солдаты принялись перекидываться с соседями шуточками, стрелять махорку и кашеварить. Даже вервольфы не смотрели больше волками.
В центре большого круга восторженных зрителей со звоном и лязгом сражались Кали и Чиингииха. Разгоряченные лица великих воительниц светились от удовольствия.
В центре круга поменьше с несчастным видом сидел Харлей. Время от времени преподаватель обращения с магическими животными поднимал самодельный баллончик и опрыскивал пространство составом, отпугивающим все живое.
В ночном небе, освещенном глазами-прожекторами церберов, крутили фигуры высшего пилотажа Шой-Гу и вертолет Мордевольта. Наибольший интерес к авиашоу проявляли гарпии, которые вертелись рядом и периодически тоже пытались что-то такое изобразить. Как правило, эти попытки заканчивались бряканьем о землю - у гарпий были серьезные проблемы с выходом из пике.
Мадам Камфри пировала с компанией зомби. Отведавшие целебного напитка из фляги главврача ходячие мертвецы оживленно травили свежие анекдоты о загробной жизни.
Изо всех сил таращившийся Развнедел играл в гляделки с василиском. И постоянно выигрывал - василиск, как ни старался, все равно моргал раньше.
Как ни странно, отмена Битвы Века рядовой и сержантский состав совершенно не огорчила.

* * *

Между тем в шатре мозговой штурм сменился мозговой осадой.
- Нет, - покачал головой Браунинг, - поверьте моему опыту, на дне Марианской впадины ему не понравится. Да и Мерги с помощью Сена его мигом найдет. По бурболкам.
- Давайте этого Рыжака, - предложил Перун, - в наши леса! Там никого не найдешь! Да там и нет никого.
- Ты бы еще в тундру его поместил! - сказал Шива.
- А чего? Белый полярный верблюд.
- Большие неохраняемые пространства сразу отпадают, - заметил Тотктонада. - Этот ее дружок Гаттер моментально спаяет какой-нибудь чашеискатель, а там - дело техники.
- А если закопать? - в отчаянии воскликнул Виракоча. - Чтобы только ноздри из земли торчали?
- Боюсь, эти шустрые дети его из-под земли достанут, - сказал Тор.
- С детьми вечно проблема! - вздохнул Зевс. - Вот у меня был случай…
Переговоры на высшем уровне все больше походили на родительское собрание. Первыми к такому выводу пришли индийские боги, как самые поднаторевшие в делах рождения и перерождения отцов и детей.
- Да что мы мучаемся!? - заявил Шива, жестикулируя так, что в глазах начало рябить. - Давайте вызовем родителей, пусть они и разбираются. Кем ее папа работает?
- До недавнего времени, - ответил Браунинг, - он работал пациентом Безмозглона. Теперь в розыске.
- А мама, - добавил Тотктонада, - охотница на вампиров. Работает под прикрытием.
- Ничего, - решительно заявил Югорус Лужж, - нашей совокупной колдовской силы вполне достаточно для того, чтобы вызвать в школу… то есть на переговоры парочку нерадивых родителей…

* * *

Заскучавшая Мерги огляделась в поисках друзей. Сена она обнаружила в компании с тремя тренированными богатырями из личной гвардии Перуна: они вели теоретический спор о социальном устройстве русского трехглавого дракона. Порри помогал седенькому чернокнижнику ремонтировать Голема. Старичок пытался спорить, тыкая трясущимся пальцем в черную страницу, на которой Гаттер решительно исправлял мелом какую-то схему.
«Ну вот, - подумала Мергиона, срывая одуванчик, - никому я не нужна. Даже Рыжику».
В ответ на ее мысли Рыжик, который уже десять минут осторожно ходил за подружкой, тихо фыркнул. Мерги оглянулась. Верблюд сделал два шага по направлению к девочке и кокетливо наклонил шею. Следовавшие за Двумя Чашами циклопы остановились и деликатно отвернулись.
- Что, почесать тебя? - улыбнулась Мерги и принялась гладить благородное животное по шелковистой шерсти.

* * *

- Ну, приступим, - сказал Лужж, занес палочку и задумался. - Так, - сказал он после паузы. - А кто-нибудь знает астральный номер Горгоны Пейджер?
- Можно посмотреть в «Желтых страницах», - предложил Мардук.
Но ни в «Желтых», ни в «Синих», ни в «Приятного бежевого цвета страницах» номера не оказалось. Хорошо, что Тотктонада имел доступ к секретным «Ультрафиолетовым страницам», где удалось отыскать нужную информацию:
Горгона Пейджер.
Охотник на оборотней 8-го класса. То есть это не оборотни 8-го класса, а она охотник 8-го класса. На самом деле она первоклассный охотник на любых оборотней. Просто молодая еще. Симпатичная. Рыжая. Работает под прикрытием, так что не пугайтесь, когда она ответит.
Ждать, пока миссис Пейджер ответит на спиритический вызов, пришлось долго. «Может, она у парикмахера?» - предположила МакКанарейкл. «Как же она может быть у парикмахера, - удивился Браунинг, - если она работает под прикрытием?» - «И что же, ей теперь непричесанной работать?» - сказала мисс Сьюзан.
В конце концов дух Горгоны был вызван, хотя и не материализовался.
- Надеюсь, - тягуче произнесла она, - вы тридцать три раза подумали, прежде чем отрывать меня от важной и секретной операции, имеющей…
- Госпожа Пейджер, - перебил ее Тотктонада, - вы меня узнаете?
Последовало выразительное молчание, после чего появилось изображение.
Мама Мергионы сидела в собственной спальне с клубничной маской на лице. МакКанарейкл многозначительно хмыкнула. Зевс поперхнулся. Югорус Лужж подумал: «Так вот что означали слова „не пугайтесь, когда ответит“».
- Мерги опять что-то натворила? - спросила Горгона, окинув собравшихся взглядом и обнаружив среди присутствующих профессоров Первертса.
- Да, - замялся Лужж, - то есть нет…
- А по какому поводу здесь собралось столько полномочных представителей? - поинтересовалась миссис Пейджер.
- Да мы просто сопровождаем войска! - пояснил Анубис.
- По уставу любое воинское подразделение крупнее армии, - продолжил Перун, - должен сопровождать верховный бог.
- Особенно если столкновение может привести к серьезным магическим последствиям, - заключил Тор.
- То есть все в порядке? - сделала вывод Пейджер-старшая.
Полномочные представители начали багроветь.
- Я с ума сойду с этими Пейджерами! - простонал Тотктонада. - Кто-нибудь, разъясните ситуацию, пожалуйста.
Браунинг откашлялся и приступил к рассказу:
- Когда я приехал в Безмозглон с приказом о его расформировании…
- Безмозглон расформирован? - Горгона впервые потеряла хладнокровие. - Вот так номер!
И покосилась куда-то в сторону.
Пока пастор-маг кратко излагал приключения Мергионы, изложенные в предыдущих пятидесяти главах, Горгона успела снять маску, вернее, заменить ее слоем косметики.
- Значит, - сказала она, - моя девочка отправилась искать папу.
- Всего-то! - взорвался Мардук. - Какие пустяки! Девочка поехала к папе! А по дороге похитила основополагающий артефакт и довела мир до военного положения и всеобщей мобилизации!
Горгона опять глянула в сторону и кивнула. Хлопнула дверь.
- Ну, эта проблема, считайте, уже решена. Брэд возьмет Игу… Короче, они скоро встретятся.
- То есть Брэд Пейджер все это время был у вас дома, - мрачно произнес Тотктонада.
- Как хороший муж, - ответила Горгона. - Где он еще мог быть? Ладно, что вам еще нужно?
- Обуздайте свою доченьку! - закричали Виракоча и Уицилопочтли.
- Я никому не позволю ограничивать свободу дочери из-за каких-то там основополагающих артефактов, - сказала Пейджер-старшая. - У вас все? До свиданья.
И отключилась.
Мертвую тишину нарушила Глория Мунди, которая вновь обрела способность говорить. Первым делом глава Лиги Магов отстояла свои права:
- Налагаю вето на все попытки заткнуть мне рот!
- Мадам, - сказал Тотктонада, - вы так долго молчали. Видимо, вы успели придумать выход из сложившейся ситуации?
- Нет, - отрезала глава Лиги, - я не умею думать молча, - и надолго замолчала.
Родительское собрание пригорюнилось.
- Специалист нужен, - заявил Шива, - который в детях умеет разбираться.
И тут настал звездный час кота Кисера.
- Я знаю, кто вам нужен, - сказал он и лениво шевельнул хвостом.

Глава пятьдесят вторая. Мергиона получает всё

«И тогда я сказал ему: «Мальчик, отойди от кингстона!» - Последняя запись в вахтенном журнале лайнера «Титаник»
- …может взорваться, - сказал дядя А, огляделся и вежливо наклонил голову. - Амфибрахий Плюх, замзав детского сада «Бэби-сити». С кем имею честь?
Вежливо выслушав имена всех, с кем ему пришлось иметь честь (даже имя негритянского шамана было выслушано с неподдельным вниманием), дядя А повернулся к Кисеру.
- Уважаемый Кисер, не стоило меня вызывать столь стремительно. В этот момент малютка Пеппи стоит перед котлом с рыбьим жиром, сжимая в одной руке заклинание Ба, а в другой - Бах. Как ты думаешь, что случится, когда она их смешает?
- Подумаешь, - потянулся Кисер, - одним котлом с рыбьим жиром станет меньше.
Амфибрахий тяжко вздохнул:
- Кисер, ты - единственная моя педагогическая неудача.
- У нас как раз есть работенка для такого замечательного педагога! - заявил Тотктонада…

Предыдущая страница 23 Следующая страница


Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины 24

* * *

…Молодой резвый дракон Ига черной стрелой несся над Индийским океаном. Его наездник, почти неразличимый в лучах уходящего на запад солнца, потянул поводья, направляя отклонившегося в сторону острова Суматра дракона. До Австралии оставалось десять минут лета…

* * *

- …А чего вы, собственно, боитесь? - спросил дядя А, после того как маги и боги, буквально посыпая головы пеплом, изложили положение дел.
- Как чего?! - изумился Мардук. - А вдруг она решит завладеть Двумя Чашами и использовать их?
- А разве она ими… то есть Рыжиком не завладела? - уточнил замзав. - Как я догадываюсь, они и сейчас вместе.
Лица участников совещания стали вытягиваться. Особенно забавно это смотрелось в исполнении четырехликого Брахмы.
- Да успокойтесь вы! - рассмеялся дядя А. - Ей даже в голову не придет использовать собственного друга. У нее с друзьями другие отношения…

* * *

…Рыжик осторожно положил белую голову на плечо Мергионе.
- Хорошо тебе, - сказала девочка, - всегда чистый, ухоженный. Как я сразу не сообразила, что ты - могущественное магическое создание? У меня вон волосы уже совсем грязные.
Верблюд вздохнул, прижался к Мерги поплотнее и прикрыл глаза. И в тот же миг девочка услышала тяжелые верблюжьи мысли: о том, как долгие века его гоняют с места на место; о назойливых людишках, которые пытались с его помощью править миром, а не могли совладать с собственными мелкими «хочу»; о циклопах - неплохих, но довольно ограниченных ребятах, которые за все эти века и слова доброго Рыжику не сказали… А еще о том, что она, Мергиона, успела наговорить ему добрых слов больше, чем все остальные, вместе взятые…

* * *

- …Мы правильно вас поняли? - медленно произнес Зевс. - Вы предлагаете оставить Две Чаши девчонке?
- Не пойдет! - тряхнула головой МакКанарейкл. - Если Мергионе не придумать серьезного, сложного дела, она точно заставит своего Рыжика какие-нибудь фокусы показывать. Просто от безделья.
- Какое дело можно придумать для девчонки, за которой постоянно таскается верблюд? - почесал собачью голову Анубис. - Сахару вспахивать?
- А что тут придумывать? - удивился Амфибрахий. - Все же ясно. Обязательно поручите ей это серьезное, сложное и ответственное дело… - тут дядя А насторожился и попросил. - Будьте любезны, перенесите меня назад. Что-то у меня нехорошее предчувствие. Кисер?
Волшебный кот, будто не понимая, о чем речь, смотрел на педагога большими желтыми глазами. Браунинг и Лужж переглянулись и подняли свои магические инструменты: палочку и четки.
- Ловко, - сказал Уицилопочтли, когда дядя А с красивым зеленым хлопком исчез, - только я не понял, о чем он говорил. Что за «это ответственное дело»?
- Серьезное, сложное и ответственное дело, - проговорил Браунинг, светлея лицом, - сейчас только одно. Уважаемый педагог предложил поручить охрану Двух Чаш самой Мергионе…

* * *

- …бедный, бедный Рыжик, - Мерги продолжала гладить пригорюнившийся артефакт. - Надо тебе как-то помочь.
Девочка украдкой огляделась. Циклопы водили толстыми пальцами по большому глобусу и шепотом обсуждали новое место хранения Двух Чаш. На охраняемого и его подругу они почти не смотрели…

* * *

…В шатре воцарилось молчание. Никто не мог поверить, что такую сложную проблему удалось решить таким простым способом. Даже голосование прошло в абсолютной тишине. Напряжение немного ослабло только после небольшого скандала с индийскими богами, которые подняли шесть рук, засчитанных всего за один голос.
- Я же сразу сказал! Первертс! И Мерги, и верблюд будут там в полной безопасности! - торжественно заявил Лужж и вдруг забеспокоился. - Вы же не закроете мне доступ к Чашам?
- Нет, уважаемый профессор, - ухмыльнулся Тотктоиада. - Пожалуйста. Только не забудьте получить особое разрешение Департамента безопасности, утвердить его в Отделе по борьбе со злоупотреблениями и завизировать у премьер-министра. Документ получит входящий и исходящий номера, отлежится в Канцелярии премьера и отправится на рассмотрение в Департамент экологии магии, затем на согласование в Департамент юридических тонкостей, оттуда в международный отдел, потом в Интеркол, далее в секретариат Лиги магов…
Лужж увял.
- А после всего этого вам еще придется уговорить Мергиону на применение ее Рыжика, - заметил Браунинг.
Представители пантеонов заулыбались. Богам было приятно, что в дураках остались не только они.
- Все, мир установлен? - спросила Глория Мунди. - Что бы вы без меня делали!

* * *

Светло-перламутровый дракон сделал круг над огромной, освещенной тысячами костров стоянкой магических армий. Наездник внимательно осмотрел территорию и уверенно направил дракона к группе циклопов возле большого шатра…
И вот, дорогой читатель, как ты уже, наверное, догадался, наступил самый драматичный эпизод книги - первая встреча Мергионы Пейджер с отцом.
Каков он, папа Мергионы? Могучий воин с наголо бритой головой, изредка бросающий скупые корявые слова? Веселый болтливый укротитель драконов с огненно-рыжей шевелюрой? Скромный инженер в очках, свитере и джинсах, не знающий, куда спрятать руки? Что они сделают при встрече? Бросятся друг другу в объятия? Все вокруг смущенно потупят глаза, а старый Яго, помощник Брэда, утрет платком слезу…
Постойте, какой такой Яго? В книге никакого Яго не было!
А-а, это Яго из черновиков. Верный слуга, сохранивший преданность своему командиру и научному руководителю. Надо будет не забыть вставить его в главу «Мергиона в пасти дракона». Не забыть напомнить редактору, чтобы она не забыла нам напомнить.
А может, встреча юной ниндзя с суровым отцом пройдет совсем не так. Может, они будут смущены, и оттого грубоваты. «Привет, папаша! - первой скажет Мерги. - А я думала, ты от нас с мамой убежал с какой-нибудь амазонкой».
«А ты чего такая чумазая? - подхватит ее тон папа. - А ну марш домой, пока не отшлепали!»
«Ну-ну, - ответит Мергиона и примет боевую стойку, - посмотрим, много ли здоровья добавили тебе в твоей лечебнице?»
И отец тоже станет в боевую стойку - старомодную, внешне нелепую, теперь так не дерутся.
«Да что ж вы, сбрендили?» - бросится к ним Яго…
Этот Яго - просто находка! Именно Яго может спасти сложную, психологически запутанную сцену встречи девочки с отцом. Если мы его не введем в первых главах, нехорошо получится.
А пусть Мергиона и Брэд поначалу застынут в нерешительности, а затем тактичный Лужж легким мановением палочки создаст вокруг них высокий светлый шатер, в котором так хорошо проводить встречи потерявшихся пап с несовершеннолетними дочками. И хотя хитрый Тотктонада попытается вмонтировать подслушивающие заклинания в стену шатра, содержание разговора останется тайной, потому что у входа будет дежурить неприступный, как Мальта, и верный, как Буцефал…
Опять этот Яго! Что-то у нас появилось мрачное предчувствие… Читатель, проверь, пожалуйста, есть ли Яго в главе «Мергиона в пасти дракона». Проверь хорошенько, не торопись, мы подождем, пока ты сюда вернешься.
Что? Нет? Так мы и знали!
Все, хватит фантазировать. Читайте, как все было на самом деле.
- …а для собственного утешения предлагаю считать, что это наименьшее из зол, - подвел итог переговорам Тотктонада. - Осталось сообщить новоиспеченной Хранительнице Двух Чаш о решении совещания.
Югорус Лужж торжественно повел палочкой, шатер испарился, и высокие договаривающиеся стороны увидели циклопов, растерянно оправдывающихся перед всадником на небольшом перламутровом боевом драконе.
И никаких Чаш, Хранительниц, верблюдов и дерзких девчонок.
- Где? - упавшим голосом произнес Тор. - А впрочем, что я… Все понятно.
- Что с Мергионой Пейджер? - грозно крикнула МакКанарейкл.
- С ней главный магический артефакт современности, - уныло ответил один из циклопов, - с венком из одуванчиков на голове.
- Девчонка сказала, - заныл другой циклоп, - что Две Чаши сказали, что они скоро вернутся.
- Интересно, - пробормотал Браунинг, - что значит «скоро» для существа, возраст которого измеряется тысячелетиями?
Брэд Пейджер взялся за поводья и коротко глянул на циклопов.
- Туда они полетели, туда! - заторопились проштрафившиеся Стражи Чаш, тыкая руками в сторону Африки.
Дракон взмыл в черное небо и помчался догонять солнце.
Брэд Пейджер отправился искать свою дочь.

Эпилог

«Эпиграф - это последний шанс читателя одуматься и не читать все остальное». - А. Жвалевский, И. Мытько. «Эпиграфы как литературный жанр»
Из дневника Мергионы Пейджер
А папка прикольный! Мы с Рыжиком после всей этой заварушки к ним с мамой прилетали. То есть не к ним, а к Чиингиихе, потому что мама не хочет засвечивать свои конспиративные квартиры. А я уже привыкла, что за нами все время таскаются какие-нибудь шпионы. Сначала мы с Рыжиком прикалывались и удирали от них, а потом Рыжику надоело, и он предложил не обращать на шпионов внимания…
Ну что у меня за манера? Начинаю писать об одном, а меня сразу же уносит куда-то в сторону!
Так вот, папа классный! Оказывается, он все эти манускрипты про Две Чаши для запутывания слежки в своей камере оставил, а на самом деле никаких Чаш не искал, а сразу к маме прибежал. И всех запутал, даже меня! А еще он умеет быть под водой в два раза дольше, чем я! А зверей убалтывает круче, чем Чиингииха! И мама его слушается - а мама никого не слушается, даже меня, хотя я ни разу ей плохого не посоветовала! Я так думаю, что я тоже буду папу слушаться. Если он будет отдавать разумные, понятные и легко исполнимые распоряжения.
Например, его распоряжение: «А не пора ли тебе в школу?» поначалу показалось мне глупым, непонятным и неисполнимым. А потом я посоветовалась с Рыжиком, и он меня переубедил. (Обалдеть! Меня переубедили! Все-таки Рыжик - необыкновенный верблюд!) А в школе мы с Сеном и Порри теперь не учимся, а учим - помогаем профессору Мордевольту преподавать немагические предметы. Это гораздо интересней, только самим приходится много учиться.
Где я прячу Рыжика? А вот и не скажу! Секрет! Ладно, скажу. Эта белобрысина теперь всегда со мной, а никто и не видит, и не догадывается. Я когда узнала, что он умеет так прятаться, очень удивилась и спросила, а чего он так с самого начала не спрятался, и зачем все эти циклопы и перепрятывания. А он посмотрел на меня своими глазищами (чудо-чудо-чудо, чмок-чмок-чмок!) и говорит так грустно: «А знаешь, как это тоскливо, когда тебя никто не может найти и никто не охраняет?» Я представила и потом целый день кормила его сахаром с рук.
Рыжик вообще смешной. Он этого сахару может наколдовать себе целую кучу, а все равно жмурится от удовольствия, когда я ему приношу малю-ю-ю-юсенький кусочек. Или взять, к примеру, его крылья. Лично я бы по земле не ходила, будь у меня такие крылья!
И вообще, хорошее дело - свобода! Лети куда хочешь верхом на Рыжике. Или сиди и слушай, как он всякие истории про историю рассказывает. Я, пожалуй, буду не чемпионом по кикбоксингу, как мечтала раньше, а историком. Я теперь все могу, раз у меня Две Чаши!
Да не косись ты на меня, не косись! Я же шучу! Я же обещала! Подожди, дорогой дневник, у меня важное неотложное дело - я должна почесать свое чудо горбатое по мохнатому пузу, а то он обижается.
Все, почесала.
Честно говоря, мы с Рыжиком не совсем сами по себе, и начальник над нами есть. Но, поскольку это папа, то он нам не особенно мешает. Сейчас папу больше всего занимают циклопы. Он взялся повысить их боеготовность еще на 15% и теперь гоняет бедняг с полной выкладкой вокруг Гималаев. А мама говорит, что папа просто снова играет в солдатики, в которые он в детстве не наигрался.
Мама стала гораздо веселее и больше смеется. И меня меньше воспитывает, только просит, чтобы я почаще давала о себе знать. (Лига Магов выделила мне для этого дела специальное волшебное зеркальце.)
А еще мне отдали Руку Помощи! Тотктонада сказал, что после общения со мной Рука для шпионской работы уже не годится, снял с нее заклятия и инструкции и отдал. Я на нее совсем не обиделась, только поругала немножко, а потом простила. Теперь Рука Помощи подает маме знаки на кухне, и у мамы ничего не подгорает.
Браунинг тоже смешной. Он папу нашел, арестовал, а потом тут же вытребовал решение об амнистии и приказ о назначении Брэда Пейджера командиром отряда боевых циклопов. Они после этого очень подружились. И вообще все очень подружились. Оказывается, из-за этих Чаш все уже много лет втихую между собой грызлись. А потом, когда они «стояли на поле боя плечом к плечу, объединенные единой великой целью, готовые противостоять могущественному сопернику» (это так в «Магическом колдуне» про меня написали!), то стали лучше понимать друг друга.
Кроме того, кто-то (уж не Браунинг ли?) перемешал все оперативные секретные документы, и теперь все про всех все знают. Лужж подсчитал, что в ближайшие лет двести шпионам делать будет нечего. Разве что за нами с Рыжиком шпионить.
Так что в ближайшие двести лет приключений не намечается.
Мерги дописала последнюю фразу, с сожалением перечитала ее и закрыла дневник.
Волшебная сказка закончилась.
Мергиону Пейджер, Хранительницу Двух Чаш, ожидала толстенная «Английская грамматика для средних специальных учебных заведений».

Предыдущая страница 24


Андрей Жвалевский - Биография

Андрей Жвалевский

На основную страницу

Биография

Игорь Мытько. Родился в 1965 в г. Жодино (Белоруссия). С детства мечтал стать известным писателем. Прослужил два года в Советской Армии, а позже работал на заводе (собирал БелАЗы). После физфака БГУ занялся частным предпринимательством (производство и продажа мягких игрушек). Переехал в Москву, где занялся компьютерной журналистикой.ии исторических портретов русских князей.

Андрей Жвалевский. Родился в 1967 в г. Гродно (Белоруссия). В 1991 закончил физфак БГУ с красным дипломом и пошел работать по специальности — занялся дизайном ценных бумаг. После этого увлекся журналистикой, до августа 2001 был заместителем редактора журнала "Полиграфический экспресс". В настоящее время работает ведущим редактором в издательстве "Новое знание" (Минск).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
  • Первая чертова дюжина. На великобританских просторах (Страница 1)
    • Глава первая. Вечернее утро после вчерашней ночи (Страница 1)
    • Глава вторая. Мергиона отправляется в путь (Страница 1)
    • Глава третья. Лох-Несское чудовище пересекает Шотландию (Страница 2)
    • Глава четвертая. Дубль Дуб сотрясает скалы (Страница 2)
    • Глава пятая. У страшной тайны Горгоны Пейджер истекает срок давности (Страница 3)
    • Глава шестая. Доктор Г.П. Крат дает клятву (Страница 3)
    • Глава седьмая. Пейджер ставит на уши Безмозглон (Страница 3)
    • Глава восьмая. Мергиона узнает о Двух Чашах (Страница 4)
    • Глава девятая. Югорус Лужж наводит справки (Страница 5)
    • Глава десятая. Мергиона беседует с привидениями (Страница 5)
    • Глава одиннадцатая. Мергионе протягивают Руку Помощи (Страница 5)
    • Глава двенадцатая. Мергиона в пасти дракона (Страница 6)
    • Глава тринадцатая. Друзья возникают из воздуха (Страница 6)
  • Вторая чертова дюжина. Волшебная сила японской поэзии (Страница 6)
    • Глава четырнадцатая. Мергиона дает зуб (Страница 6)
    • Глава пятнадцатая. Порри Гаттер становится легендарной личностью (Страница 7)
    • Глава шестнадцатая. Мергиона теряет бдительность (Страница 7)
    • Глава семнадцатая. Сен Аесли борется с воинствующим экзистенциализмом (Страница 8)
    • Глава восемнадцатая. Мергиона получает Универсальный Указатель (Страница 8)
    • Глава девятнадцатая. Мергиона сражается с тенью (Страница 8)
    • Глава двадцатая. Мергиону переполняет чувство прекрасного (Страница 9)
    • Глава двадцать первая. Мергиона создает шедевры мировой литературы (Страница 9)
    • Глава двадцать вторая. Мергиона встречается с товарищем по несчастью (Страница 10)
    • Глава двадцать третья. Мергиона ссорится с Рукой Помощи (Страница 10)
    • Глава двадцать четвертая. Мергиона под колпаком (Страница 11)
    • Глава двадцать пятая. Мергиона узнает о повторяемости мира (Страница 11)
    • Глава двадцать шестая. Война в воздухе (Страница 11)
  • Третья чертова дюжина. Чаши - наши! (Страница 12)
    • Глава двадцать седьмая. Мергиона живет в зоопарке (Страница 12)
    • Глава двадцать восьмая. Коты по-прежнему ведут себя так, как им вздумается (Страница 12)
    • Глава двадцать девятая. Йети погоняют друг друга (Страница 12)
    • Глава тридцатая. Скрытное передвижение на местности (Страница 13)
    • Глава тридцать первая. Мергиона решает идти против течения (Страница 13)
    • Глава тридцать вторая. Мергиона укрощает демонов (Страница 14)
    • Глава тридцать третья. Чиингииха выходит в Астрал (Страница 14)
    • Глава тридцать четвертая. Шой-Гу попадает в переплет (Страница 15)
    • Глава тридцать пятая. Мергиона занимается спасением верблюдов (Страница 15)
    • Глава тридцать шестая. Мергиона узнает о Проблеме 2003 (Страница 16)
    • Глава тридцать седьмая. Мергиона попадает в пантеон (Страница 16)
    • Глава тридцать восьмая. Мергиона смешит богов (Страница 16)
    • Глава тридцать девятая. В игру вступают дамы (Страница 17)
  • Четвертая чертова дюжина. Битва добра с добром (Страница 17)
    • Глава сороковая. Мергиона спасается бегством (Страница 17)
    • Глава сорок первая. Сен Аесли стреляет в небо (Страница 18)
    • Глава сорок вторая. Старые друзья снова вместе (Страница 18)
    • Глава сорок третья. Порри Гаттер узнает, как все было (Страница 19)
    • Глава сорок четвертая. Мергиона узнает тайну Двух Чаш (Страница 19)
    • Глава сорок пятая. Рука Помощи делает эффектный жест (Страница 20)
    • Глава сорок шестая. Властелин овец, электрическая свинья и голубь мира (Страница 20)
    • Глава сорок седьмая. Югорус Лужж заполняет вакансию (Страница 21)
    • Глава сорок восьмая. ПротивНостояние (Страница 22)
    • Глава сорок девятая. Сен Аесли приводит атрибут парламентерства в полную негодность (Страница 22)
    • Глава пятидесятая. Мергиона заводит переговоры в тупик (Страница 22)
    • Глава пятьдесят первая. Горгона Пейджер понимает, что отстала от жизни (Страница 23)
    • Глава пятьдесят вторая. Мергиона получает всё (Страница 23)
  • Эпилог (Страница 24)


Андрей Жвалевский - Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины

Андрей Жвалевский
Игорь Мытько

Порри Гаттер 2: Личное дело Мергионы или четыре чертовы дюжины

Цикл: "Порри Гаттер" - 2

 Читать книгу

Аннотация

Эта книга такая же неожиданная и непредсказуемая, как и ее название.

«Мергиона» нарушает жанровые условности. Действие книги начинается в тот же день, в который завершается «Порри Гаттер» — 1 января 2003 года. Но это уже не пародия на книги о Гарри Поттере, здесь все другое: и сюжет, и форма изложения, и главный герой, и место (точнее — места) действия. К произведениям госпожи Ролинг «Личное дело Мергионы» имеет такое же отношение, как и ко всему, что авторы узнали с того момента, как научились читать. «Личное дело» — это и волшебная сказка, и шпионский детектив, и сатира, и боевик, и приключения…

«Мергиона», как и «Порри Гаттер» — произведение многослойное. Верхний слой — веселая сказка с чудесами и удивительными приключениями — для детей. Второй слой — для взрослых. Третий — для эрудированных взрослых. И так далее…

«Мергиона» выходит за рамки традиционной сказочной дихотомии — здесь нет злодеев, а «плохие» при ближайшем рассмотрении оказываются не такими уж и плохими. Зато присутствует грандиозная битва добра с добром.

«Мергиона», как и «Порри Гаттер», наполнена явным и скрытым цитированием, и столь же иронична.

А раз все так, то мы решили считать книгу «Личное дело Мергионы» постмодернистской сказкой.

Это история о приключениях той самой Мергионы Пейджер, которая приняла столь активное участие в событиях книги «Порри Гаттер и Каменный Философ». Бывшей ведьме, двенадцатилетней школьнице, предстоит решить задачу, над которой веками бились самые могущественные волшебники. Удастся ли ей это, мы пока не скажем, но в том, что юная леди поставит на уши весь магический мир – можете не сомневаться.

О том, как начинались приключения Мергионы и ее друзей, читайте в книге «Порри Гаттер и Каменный Философ».

Создание книги: Беломоев Алексей (http://www.hpnews.nm.ru)
Программа: ChmBookCreator
Сканирование книги: Беломоев Алексей
Над дизайном работали: Spider, Elfin, Angel