Андрей Воронин - Я вернусь...

1 Андрей Воронин

Глава 1

Голубое небо поблекло от жары, море синело, как сапфир, а солнце размытой слепящей точкой висело в зените, когда видавший виды гидроплан, щеголявший яркой желто-красно-черной надписью "Sunny airways", вопреки элементарным законам физики и некоторым постулатам так называемого здравого смысла, совершил благополучную посадку в бухте некоего кораллового острова. Гидроплан был восьмиместный, и три места в нем оставались незанятыми.
Надрываясь изношенными движками и поднимая в бухте мелкую неспокойную волну, гидроплан причалил к пирсу. Собственно, пирсом это сооружение, кое-как состряпанное из выбеленных морем бревен и прогибающихся под ногой досок, назвать было трудновато. Это был скорее обыкновенный причал, способный принять пару-тройку рыбачьих каноэ, но никак не гидросамолет, пусть даже такой мелкий и устаревший, как этот ровесник птеродактилей.
Облезлый дюралевый поплавок с глухим стуком ударился о сваю, заставив ветхий причал содрогнуться. Бешеное вращение винтов замедлилось и наконец прекратилось вовсе. Моторы в последний раз сердито выстрелили выхлопами и заглохли. Двое негров, одетых в линялые парусиновые шорты и рубашки навыпуск, вооружившись баграми, подтянули неповоротливый гидроплан к причалу, обмотали вокруг сваи выброшенный из кабины пеньковый конец и подали трап. У одного негра был подбит левый глаз. На шоколадной, с фиолетовым отливом коже синяк был почти незаметен, но воспаленное красное глазное яблоко выглядело крайне неприятно.
Первой на причал сошла стюардесса - миловидная мулатка в небесно-голубой униформе. Провожать пассажиров, стоя у открытой двери самолета, как это бывает обычно на более крупных воздушных судах, она не могла - сделать это не позволяли размеры гидроплана. Стюардесса излучала ослепительную улыбку, впечатление от которой несколько смазывалось резким контрастом с усталым и равнодушным взглядом. Раз в неделю доставлять любителей экзотики с побережья на остров в норовящем рассыпаться прямо в воздухе бренчащем летающем гробу - не самый лучший способ зарабатывать деньги. Что же до экзотики, которой здесь, на острове, и в самом деле было сколько угодно, то стюардесса была сыта ею по горло.
Вслед за стюардессой, осторожно ступая по шаткому трапу, на причал по одному перебрались пассажиры. Их было пятеро: две семейные пары, в которых можно было узнать американцев, и одинокий мужчина лет тридцати пяти - сорока. Одна из американок - толстая, рыхлая и белая, словно вылепленная из простокваши, - громко, на весь причал, жаловалась на тошноту. Вид у нее и в самом деле был не ахти, а в ближайшее время обещал стать еще хуже: тропическое солнце не щадит людей с изнеженной белой кожей. Муж толстухи, больше похожий на ее единоутробного брата, сверкая поляроидными стеклами очков, бережно поддерживал ее под локоток и бормотал что-то успокаивающее. Очевидно, идея приехать сюда принадлежала ему, и он начал пожинать горькие плоды собственной настойчивости.
Стюардесса проводила их дежурной улыбкой, воздержавшись от положенных, в общем-то, в подобных случаях извинений за причиненные неудобства. Во-первых, никаких особых неудобств толстуха в полете не испытала - погода стояла отменная, и гидроплан ни чуточки не болтало. Не нужно было объедаться гамбургерами в аэропорту, вот и не было бы проблем... А во-вторых, стюардесса вовсе не хотела вызывать огонь на себя, встревая со своими извинениями, которые все равно никому не нужны. Поэтому она лишь лучезарно улыбнулась, помогая толстухе и ее мужу перебраться с трапа на причал, и тут же отвернулась, снова включив улыбку навстречу следующей паре туристов.
Эти были вылеплены из другого теста - оба поджарые, спортивные, явно проводящие массу времени в тренажерных залах и соляриях. На холеном, лишенном возраста лице женщины застыло брезгливое выражение, адресованное толстухе. В ушах и на шее у нее покачивались, сверкая острыми сине-белыми искрами, маленькие бриллианты, и даже здесь, в тропиках, она была на высоченных каблуках. Ее черноволосый голубоглазый спутник напоминал мужчину с обложки модного журнала и даже одет был как манекенщик, рекламирующий летний гарнитур для отдыха в тропиках. Он смотрел по сторонам со снисходительным любопытством, принимая экзотику здешних мест как нечто само собой разумеющееся, предусмотренное контрактом, включенное в счет и заранее оплаченное, что, кстати, целиком соответствовало истинному положению вещей. В отличие от первой пары, напоминавшей чету фермеров из какой-нибудь Айовы, эти двое были похожи на преуспевающих ньюйоркцев. Впрочем, и тех и других здесь ждали одни и те же развлечения: рыбалка, купание, выпивка под навесом из пальмовых листьев, обильная еда и устраиваемые специально для туристов ночные танцевальные шоу при свете смоляных факелов.
Последним на причал сошел одинокий турист, всю дорогу вызывавший у стюардессы повышенный интерес, который она умело скрывала. Менее всего этот человек походил на туриста; по мнению стюардессы, которая родилась и выросла на соседнем острове, ему вообще нечего было здесь делать. Он был широкоплеч, мускулист и крепок, но мускулатура эта росла явно не в тренажерном зале. Даже загар у него был какой-то не такой: он имел красноватый, кирпичный оттенок, совершенно не похожий ни на тот, что дает тропическое солнце, ни тем более на результат ультрафиолетового облучения в солярии. Рост этого, с позволения сказать, туриста на глаз слегка превышал шесть футов; волосы его, от природы русые, полосами выгорели на солнце. Черты лица выдавали в нем уроженца старушки Европы и даже, очень может быть, славянина. Квадратный подбородок незнакомца и решительный разрез губ придавали физиономии привлекательную мужественность, а отчетливо выделявшаяся на загорелой коже полоска старого шрама над левой бровью указывала то ли на бурное прошлое, то ли на игнорирование достижений пластической хирургии. Несмотря на легкую хромоту, он ступал по прогибающемуся дощатому трапу легко и твердо, как по асфальту, да и во время полета этот странный турист вел себя идеально: похоже, он от всей души наслаждался самим процессом преодоления водной преграды на древнем двухмоторном гидроплане и не испытывал ни малейших неудобств, даже когда легкая машина проваливалась в воздушные ямы. Одет он был просто и, как показалось стюардессе, не по погоде. Ну, хлопчатобумажная футболка и блекло-голубые джинсы - это еще куда ни шло, но обувь!.. Странный турист был обут в тяжелые кожаные ботинки на толстой рубчатой подошве, как будто не на морской курорт приехал, а собрался покорять Эверест или девственные джунгли Амазонки.
Как только последний пассажир легко и пружинисто перепрыгнул с шаткого трапа на такой же шаткий причал, парочка упомянутых негров принялась сноровисто выгружать из гидроплана объемистый багаж вновь прибывших туристов: чемоданы, баулы, рюкзаки, кофры, чехлы с удочками и прочий хлам, без которого обитатель большого города не мыслит себе полноценного отдыха. Вся эта многочисленная кладь, как заметила стюардесса, принадлежала исключительно двум семейным парам. Весь багаж одинокого туриста помещался в небольшой спортивной сумке, висевшей у него на плече. Мулатка в небесно-голубой униформе между делом подумала, что путешествовать по Карибам с таким багажом может либо очень богатый, либо, напротив, совершенно нищий человек, укравший у кого-то авиабилет. Богачом приезжий не выглядел, но и на нищего бродягу тоже не смахивал. Да и что делать нищему в здешних краях? Здесь своих хватает, уж это-то стюардесса знала наверняка.
Посторонившись, чтобы пропустить бежавшего мимо с двумя тяжелыми чемоданами негра, странный турист с острым профессиональным интересом прищурился. Отступая, он нечаянно задел плечом стоявшую у трапа стюардессу. Плечо у него было упругое, как сильно накачанная воздухом автомобильная покрышка.
- Excuse me, - извинился он. - Thank you very much. Good-bye!
Произношение у него было чудовищное, даже хуже, чем у местных бездельников, родным языком которых был испанский. По тому, как напрягалось его лицо перед каждой новой фразой, было видно, что английский он знает скверно и вряд ли часто им пользуется. Впрочем, все эти недостатки с лихвой компенсировались короткой теплой улыбкой, сопровождавшей слова. Стюардесса почувствовала, как это неожиданное и непривычное тепло проникает в нее, растапливая ледяную броню профессиональной вежливости, и одернула себя: этого еще не хватало!
- Thank you, - сказала она с ответной улыбкой. - Good luck.
Ни к чему не обязывающее, дежурное, в общем-то, пожелание удачи снова озарило лицо странного пассажира теплой улыбкой. Предпочитая обойтись без слов, которые стоили ему слишком большого труда, иностранец коротко кивнул головой и легко зашагал по белым от морской соли доскам причала. Он ни разу не оглянулся, и стюардесса с удивлением поймала себя на том, что это ее слегка задело. До сих пор ей казалось, что она знает о мужчинах все, и все, что она знала, не вызывало у нее ни энтузиазма, ни интереса, ни тем более восторга. А тут... Тут явно было что-то новое, неизведанное, и стюардесса мысленно пообещала себе, что, как только подзаработает деньжат, непременно посетит Европу: а вдруг там много таких типов, как этот?
На берегу, прямо на белом коралловом песке, в тени королевских пальм, туристов поджидали яркие открытые джипы, похожие на детские игрушки. Джипов было три - ровным счетом столько, сколько требовалось, чтобы доставить туристов в отель. Количество и состав прибывающих были заранее известны, и администрация отеля, естественно, позаботилась о том, чтобы гости с самого начала чувствовали себя комфортно - настолько, насколько позволяла местная специфика, ради которой, собственно, они сюда и приехали.
Одинокий турист-европеец - или все-таки не европеец? - дошел до своей машины последним, но уехал, как и следовало ожидать, первым. Пока водители джипов, которые должны были отвезти в отель американцев, потея, заталкивали в тесные багажные отсеки объемистую кладь пассажиров, турист-одиночка небрежно швырнул на заднее сиденье свою полупустую спортивную сумку, сам, вопреки всем правилам и традициям, легко запрыгнул на переднее, и автомобиль лихо сорвался с места, выбросив из-под колес струи белого песка. За секунду до этого пассажир успел закурить сигарету, как-то очень хитро и ловко свернув трубочкой ладони, чтобы ветер не задул огонек дешевой пластмассовой зажигалки.
На соседнем причале компания полуголых негров разделывала подвешенную за хвост акулу. Акула была крупная, что-то около десяти футов в длину, и даже на таком расстоянии был виден ее жуткий оскал. Знойное солнце весело поблескивало на гладких акульих боках и длинных ножах, которыми орудовали негры. В полумиле от берега, ловя едва ощутимый ветерок, медленно двигались полосатые паруса прогулочных катамаранов. Еще дальше, теряясь в ослепительных солнечных бликах, маячили черные точки рыбацких катеров - не промысловых, разумеется, а наемных, с которых туристы-рыбаки пытались выловить какого-нибудь марлина или, на худой конец, жирного тунца.
Чернокожий водитель, который вез в отель одинокого постояльца, всю дорогу болтал без умолку, развлекая пассажира. Непонятно было, делает он это по долгу службы или просто от общительности; более того, пассажир, сколько ни напрягал слух, так и не смог разобрать, о чем толкует этот веселый парень. У водителя был свой собственный вариант английского языка, а у пассажира - свой. К тому же водителю, очевидно, сильно мешало отсутствие двух передних зубов и распухшие, как оладьи, губы, к которым, судя по их виду, кто-то совсем недавно основательно приложился кулаком. Два негра с разбитыми физиономиями за одно утро - это много или мало? Пассажир обдумал этот вопрос и решил, что выводы делать пока рановато. После этого он переключил внимание на изобилующий красотами пейзаж, ограничив свое участие в разговоре кивками да неопределенным мычанием, раздававшимся всякий раз, когда в монологе водителя звучала вопросительная интонация.
К счастью, дорога оказалась короткой. Здесь, на острове, длинных дорог не существовало, и через несколько минут джип остановился возле бунгало в тени пальмовой рощи. Собственно, здесь было десятка полтора бунгало, но то, перед которым остановился джип, выглядело более просторным и основательным, чем все остальные, из чего следовало, что именно здесь помещается администрация отеля.
Сквозь частокол сероватых пальм пронзительно синело море с белоснежными полосами пены там, где волна разбивалась о рифы. Выбираясь из машины, турист подумал, что здесь, наверное, было бы очень здорово отдохнуть - просто отдохнуть, как все, а не... Впрочем, может, так все и будет: отдохнет недельку, поплавает в теплом море, попьет рому, развалясь в шезлонге и выставив на солнышко больную ногу, да и поедет восвояси. Подумаешь, две битые морды... Мало ли, где человеку могут навесить по физиономии!
Формальности оказались пустячными и отняли совсем мало времени. Они длились бы еще меньше, если бы гость с первого раза понимал задаваемые ему вопросы, а портье - получаемые ответы. Впрочем, все прошло относительно гладко, без недоразумений. Единственным недоразумением можно было считать пластырь, украшавший скулу портье и несколько портивший его респектабельный вид. Белоснежная нашлепка на темно-шоколадной коже буквально лезла в глаза, как красный фонарь над дверью борделя. Гость деликатно отвел от нее взгляд: мало ли что там под пластырем! Порезался человек во время бритья или, скажем, фурункул у него на щеке вскочил - климат-то влажный, тропический... В общем, спешить с выводами, конечно, не стоило, но турист поневоле сделал в памяти зарубку. Зарубка эта стала еще глубже, когда портье повернулся спиной, чтобы снять с крючка ключ от бунгало, потому что на кучерявом затылке у него виднелась тщательно выбритая проплешина, посреди которой опять же красноречиво белел пластырь. И это тоже фурункул? В этом, конечно, не было ничего невозможного, но гораздо более простым и логичным казалось другое объяснение: получил человек в морду, упал и треснулся затылком обо что-то твердое, угловатое. Искры, небось, из глаз посыпались... "Любопытно, - подумал гость, - есть ли на этом острове хоть одна лестница, с которой можно так грохнуться? Или у них здесь бытует другая отмазка, с местным, так сказать, колоритом: полез, дескать, на пальму за кокосом, да сорвался?"
- Из ит о'кей? - спросил портье, кладя на стойку ключ с неизменной деревянной грушей на кольце.
- Йес, - выходя из задумчивости, ответил гость и забрал ключ. - Итс о'кей.
Повернувшись в сторону двери, которая вела в соседнее помещение, портье пронзительным голосом кликнул боя. "Ноу бой", - запротестовал было приезжий, показывая портье свою полупустую сумку, но тут же, спохватившись, прекратил бессмысленное сопротивление. Бой был частью обязательной программы, так же как и горничная и, наверное, многое другое. А посему следовало либо покориться неизбежному, либо не приезжать сюда вовсе. В чужой монастырь со своим уставом не ходят - это не подлежит обсуждению. А то, что приезжему претит, когда кто-то стелет за ним постель и таскает его сумку, это его личное дело. Кто же виноват, что он до сих пор никак не освоится в роли богатого бездельника?
"Ага, - с усмешкой подумал приезжий, следуя за чернокожим подростком, который с показным усердием волок его почти невесомую сумку, заметно отклоняя корпус влево и семеня ногами, как бы от непосильной тяжести, - ага, конечно. Роль богатого бездельника нам не подходит. Вот роль бездельника нищего - это то, что нам надо. Чтобы валяться в дырявых носках на продавленном диване, курить прошлогодние бычки, посасывать из грязного стакана бормотуху и размышлять об устройстве мироздания. Главное - никаких проблем. Не надо, понимаете ли, ломать голову над тем, следует ли давать этому сопляку на чай и если следует, то сколько именно. Вот сволочи! - с легким раздражением подумал он о тех, кто благословил его на это путешествие. - Могли бы провести хотя бы краткий инструктаж на эту тему! Хотя им это, наверное, и в голову не пришло. Они подобные вещи делают автоматически, даже не задумываясь, а если вдруг попадают впросак, то им на это плевать с высокого дерева. Они - хозяева жизни и отлично чувствуют себя в этом статусе".
После недолгих колебаний, которые никоим образом не отразились на его загорелом лице, гость сунул негритенку доллар. Увы, он так и не понял, много дал или мало: чертов пацаненок ловко упрятал зеленую бумаженцию в карман шортов, поклонился с заученной улыбкой и слинял - надо понимать, обслуживать остальных приезжих, чьи джипы уже ворчали двигателями под пальмами возле офиса для регистрации.
Приезжий закурил и бегло осмотрелся. Апартаменты состояли из двух просторных и очень чистых комнат с окнами во всю стену. Оба окна, естественно, выходили на море, а за ними обнаружилась крытая пальмовыми листьями бамбуковая веранда с легким плетеным столиком и двумя плетеными же креслами. В спальне соблазнительно белела широченная и низкая кровать, застеленная без единой морщинки, на которой так и тянуло поваляться; там же, в спальне, нашлась и дверь в ванную, оборудованную по последнему слову техники - вернее, сантехники. Приезжий ни с того ни с сего вдруг озадачился вопросом, куда в здешних краях выведена канализация, и с большим неудовольствием поморщился, поскольку ответ, в общем-то, был очевиден. "Хорошая штука - море, - подумал он. - Жизнестойкая. Сколько тысяч лет человек в него гадит, а оно как было голубое и прозрачное, так и осталось. Экология!"
Он нашел пепельницу, раздавил в ней окурок и задумчиво почесал шрам над левой бровью. Непривычное сочетание полной свободы, комфорта и никогда ранее не виданной экзотики постепенно начало оказывать на него расслабляющее воздействие. Да нет, пожалуй, не расслабляющее, а разлагающее. Он ведь, если честно, не за экзотикой сюда приехал...
Он подумал, что первым делом следовало, наверное, узнать у портье, где тут ближайший бар. Знакомство с подобными местами следует начинать именно с бара, поскольку бар, как ни крути, служит здесь центром общественной жизни. Именно там, в баре, заводятся быстротекущие романы, ведутся задушевные разговоры и проводятся конкурсы на самый долгий поцелуй и на самое большое количество выпитых рюмок. Расспрашивать портье о том, что творится на острове, скорее всего, бесполезно. Умение держать язык за зубами при его должности - первое дело. Правда, портье частенько приторговывают кое-какой конфиденциальной информацией, но если пластырь на щеке и на затылке у местного ключника означал то, о чем подумал приезжий, то совать ему деньги бесполезно и даже опасно.
Значит, оставался бар. Бармены всегда в курсе последних сплетен, да и договориться с ними как-то легче. По крайней мере, есть законный повод вступить в разговор и напустить туману. Ты ему - басню, и он тебе - басню, ты ему еще одну, и он тебе тоже... Общение, короче говоря. Культурный обмен. А в процессе этого самого обмена, глядишь, и что-нибудь любопытное проявится. "Нам ведь много не надо, - подумал турист. - Ни имен, ни адресов, ни явок, ни секретной документации! Нам, господа негры, достаточно тонкого намека. Тоненького такого, едва заметного..."
Приезжий поймал себя на том, что вертит незажженную сигарету - уже третью подряд с момента высадки на этот гостеприимный берег, - решительно вернул сигарету в пачку, засунул пачку в задний карман джинсов и вышел из бунгало под палящее солнце тропиков. Яркий свет ударил по глазам, заставив зажмуриться, но турист не стал надевать солнцезащитные очки по той простой причине, что у него их не было. Он так и не сумел привыкнуть к этому атрибуту курортной жизни, как, впрочем, и ко многому другому - к сандалиям и пляжным шлепанцам, например. Он всю жизнь тяготел к удобной, прочной обуви, не пропускающей ни песок, ни воду. Хотя, конечно, в ботинках было жарковато, да и смотрелись они здесь, наверное, дико... Впрочем, там, под Кандагаром, было еще жарче, и моря рядом не было, зато была смерть, скалившаяся буквально из-за каждого камня, и приходилось все время быть настороже и смотреть по сторонам во все глаза. Какие уж тут, к дьяволу, темные очки, какие шлепанцы...
Следуя простой логике, приезжий двинулся через пальмовую рощу к пляжу. Тропинки здесь отсутствовали, поскольку трава, по которой эти тропинки можно было бы протоптать, тоже отсутствовала. Под ногами был мелкий коралловый песок - в тени сероватый, а на солнце ослепительно белый, - и из этого песка торчали слегка наклоненные под одинаковым углом стволы кокосовых пальм. Стоял мертвый штиль, жесткие листья пальм неподвижно висели в раскаленном воздухе, и от этого казалось, что песок сюда насыпали нарочно, привезли откуда-то на самосвалах и насыпали, а потом для красоты воткнули пальмы - само собой, пластмассовые, потому что сразу столько настоящих пальм в одном месте не бывает...
Бар, как и следовало ожидать, обнаружился на границе рощи и пляжа. Это было примитивное сооружение из бамбуковых стволов, крытое вездесущими пальмовыми ветвями. Бамбуковые жерди были намертво связаны грубыми пеньковыми веревками. Пола не было, плетеные столики и кресла стояли прямо на песке. Кольцеобразная стойка располагалась посередке, и внутри нее, как одинокая овца в загоне, мыкался бармен, которому совершенно некого было обслуживать. Кое-где на пляже виднелись шоколадные тела курортных старожилов, у самого берега кто-то плескался, пытаясь оседлать норовистую доску для серфинга и ежеминутно получая этой штуковиной то по лбу, то по затылку. "Пляжный травматизм, - подумал приезжий. - Может быть, все эти синяки, ссадины и пластыри заработаны примерно таким вот путем?"
Это было, конечно, смешно. Вряд ли взрослые дяди, пускай себе и чернокожие, выросшие в тени кокосовых пальм, могли оказаться настолько инфантильными, чтобы поразбивать себе физиономии, резвясь на мелководье с пластиковой доской. Да еще в таком количестве! Из четверых взрослых мужчин, встреченных им на острове, у троих были разбиты морды. Правда, все четверо были работниками отеля, или курорта, или, как это у них тут называлось... словом, коллегами. Может быть, хозяин заведения практикует кулачные расправы над провинившимися сотрудниками? Ай-яй-яй! Куда же смотрит профсоюз? И кто, к слову, является хозяином этого уютного местечка?
Увидев первого в этот день посетителя, бармен оживился, бросил перетирать и без того кристально чистые бокалы - извечное, вошедшее в пословицы и поговорки занятие всех барменов, сколько их есть на белом свете, и выжидательно уставился на приезжего, уперев в стойку широко расставленные руки. Руки у него были длинные, как у орангутанга, и такие же мощные - не толстые, как у штангиста, а, напротив, худые, узловатые, словно перевитые стальными тросами, с огромными костлявыми кулачищами. Бармен был под стать своим рукам - фиолетово-черный, огромный, широченный в плечах, костистый и жилистый, как отощавший на зимней бескормице матерый волчище. Не было в нем этой чрезмерной мясистости, присущей пляжным атлетам, и в то же время с первого взгляда чувствовалось, что одним ударом своего костяного кулака этот, с позволения сказать, работник общепита может свалить быка. Физиономия у него заметно раздавалась книзу, через рельефные бугры челюстных мышц переходя в собственно челюсть, которой позавидовал бы любой питекантроп. Обритый наголо остроконечный череп масляно поблескивал даже в тени пальмового навеса, а пухлые, как у большинства чернокожих, губы были рассечены в двух местах. Произошло это не сегодня и даже не вчера, но шрамы выглядели еще свежими - по обе стороны от них виднелись точки, оставленные снятыми хирургическими швами.
Приезжий коротко поздоровался и легко взгромоздил свое крупное мускулистое тело на высокий табурет у стойки. Бармен что-то спросил - кажется, поинтересовался, чего налить: пива или тоника.
- Водка, - лаконично сообщил приезжий, до поры до времени избегая забираться в лингвистические дебри, и показал два пальца.
Бармен позволил себе лишь слегка приподнять бровь, совершил несколько ловких профессиональных телодвижений и подвинул к приезжему две отмытые и оттертые до полной прозрачности стопочки, в каждой из которых было, наверное, граммов по тридцать водки. Теперь поднял брови приезжий - не потому, что стопочки показались ему малы, он вообще не хотел пить в такую жару, да еще и с утра пораньше; просто этого требовал создаваемый им образ. Итак, приезжий удивленно поиграл бровями, едва заметно пожал мощными плечами под мягкой тканью футболки и указательным пальцем подтолкнул одну из стопочек обратно к бармену.
- Выпьем, - предложил он по-английски.
Бармен решительно замотал головой, сказав, что он на работе и пить ему не положено. Английский у него хромал почти так же сильно, как и у раннего посетителя, и последнему это понравилось. Он давно заметил, что два человека, одинаково плохо говорящие на чужом языке, понимают друг друга гораздо лучше, чем, например, коренной лондонец и какой-нибудь турист с разговорником в руках. И вообще, если у людей есть желание поговорить, они всегда поймут друг дружку, даже если их общий словарный запас составляет не больше десятка простейших фраз. Была бы охота, а договориться всегда можно. А если еще имеется сто грамм для смазки, то при помощи мимики и пальцев можно побеседовать на любую тему...
- Какая работа? - спросил приезжий, окидывая красноречивым взглядом пустой бар. - Где тут работа?
- Ну вот вы, например, - не растерялся бармен. - Вы, мистер, и есть моя работа. Разве вам понравится, если вас станет обслуживать пьяный бармен?
- Очень даже понравится, - заверил его клиент. - Ненавижу пить один. Там, откуда я приехал, это не принято.
Бармен слегка прищурил левый глаз, будто прицеливаясь, что-то такое обдумал и решительно взял со стола стопку.
- Желание клиента превыше всего, - сказал он.
Они чокнулись по настоянию клиента и выпили. Гость залпом выплеснул водку себе в горло, успев при этом заметить, что на костяшках пальцев у бармена имеются ссадины. Заметил он и быстрый взгляд, который бармен бросил поверх рюмки на его шрам. Приезжий сдержал усмешку. Кажется, дело пошло на лад. И вообще, здесь, в жарких тропиках, все казалось гораздо более незатейливым, чем там, под холодным северным небом. Все здесь было какое-то ненастоящее, упрощенное до предела... Или это только показалось?
- Никак не могу привыкнуть к этой гадости, - пожаловался бармен, морщась от едкой водочной горечи и возвращая пустую рюмку на стойку.
- Ее надо пить быстро, - сказал клиент. - Сейчас я тебя научу. Подай-ка пару пива.
- Пива? - Бармен выглядел сраженным наповал и, кажется, не верил собственным ушам. - Я не ослышался? Вы попросили пива?
- Пива, пива, - подтвердил клиент и, сморщив лоб от умственного напряжения, которого потребовал перевод, изрек: - Водка без пива - деньги на ветер.
- Как вы сказали? - переспросил бармен.
Клиент повторил - медленно, раздельно, по ходу дела слегка подкорректировав перевод. Бармен пришел в восторг от шутки и захохотал, запрокинув бритую голову и демонстрируя крупные зубы, желтые от никотина и кофе. Приезжему этот восторг показался слегка нарочитым, как и все, что его окружало на этом пляжном островке.
Продолжая посмеиваться и вытирать костлявым кулачищем навернувшиеся на глаза слезы, бармен достал из холодильника две бутылки пива и ловко сорвал с них колпачки. Над мгновенно запотевшими горлышками поднялся легкий дымок, пиво зашипело и полезло наружу.
- Надо попробовать, - сказал бармен. - В конце концов, это моя профессия, и пробелы в образовании недопустимы.
- Угу, - сказал приезжий, лениво посасывая пиво прямо из горлышка. - Это называется ерш.
Слово "ерш" он произнес по-русски, и бармен его, естественно, не понял.
- Йоршь? - переспросил он.
- Угу, - повторил приезжий. - Маленькая рыба. Живет в пресной воде. На спине... - он замялся, подыскивая слово, - палки?.. иголки?.. кости?..
- Колючки, - подсказал бармен.
- Вот именно. Как ты сказал? Колючки, да. Налей-ка нам еще по одной. Слишком длинная пауза перед второй рюмкой сводит на нет эффект от первой.
- Боюсь, мне придется воздержаться, - заупрямился бармен. - Этот ваш "йоршь" - забористая штука. Если я стану продолжать в том же духе, то к вечеру буду ни на что не годен, и меня выгонят с работы.
- Работа, - презрительно повторил приезжий. - Работа, работа, работа... Все только и думают, что о своей работе. Тоже мне, сокровище - работа! Да еще такая, как у тебя. Наливать пойло съехавшимся со всего света жирным свиньям, выслушивать их бред и делать вид, что ты от них в восторге. Дерьмо! Не обижайся, приятель. Моя работа - такое же дерьмо, как и твоя, разве что другого цвета. Все мы сидим по уши в дерьме и вкалываем как проклятые только для того, чтобы накупить побольше разного дерьма.
Это были не его слова, но отчасти он был с ними согласен. Кроме того, сказать их было необходимо; он их сказал и сразу же понял, что поступил правильно. В глазах бармена вдруг блеснул мрачный огонек, чернокожий здоровяк медленно кивнул и наполнил рюмки.
- Правильно говорите, мистер, - неожиданно согласился бармен. - Я и сам так думаю, особенно в последнее время. Пускай они катятся в задницу со своей работой, если я даже не имею права выпить с хорошим человеком!
Приезжий кивнул - вернее, пьяно мотнул головой, едва не ударившись лбом об стойку. Заморский "йоршь" разобрал его на удивление быстро - пожалуй, чересчур быстро, принимая во внимание его габариты и твердость квадратного подбородка.
- Дать бы им всем в рыло, сучьим детям, - проговорил он, с заметным усилием ворочая языком. - Так ведь из тысячи человек едва ли один отважится дать сдачи, а остальные побегут в полицию... или просто побегут. Тоска! И скучно, и грустно, и некому морду набить... Ну, ты ведь меня понимаешь, не так ли?
Пожалуй, это было чересчур прямолинейно даже для здешних мест. Бармен отказался заглатывать голый крючок и лишь неопределенно повел мощными костистыми плечами.
- Думаешь, я алкоголик? - продолжал трепаться клиент. - Ну, допустим, да, я - алкоголик. Ну и что? А что еще делать? Вот скажи: что мне делать? У меня навалом всякого дерьма, и что дальше? Выбрасывать старое дерьмо и покупать новое? А зачем? Жизнь пресна, как дистиллированная вода. Понимаешь? Вообрази: берешь ты бутылку, думаешь: эх, как я сейчас вмажу!.. Открываешь, а там водичка... Кстати, позволь представиться: Юрий. По-вашему это будет, наверное, Джордж.
- Джордж? - бармен удивился и, кажется, обрадовался. - Я тоже Джордж.
- О! - воскликнул приезжий. - За это надо выпить. Наливай, Джордж!
Они выпили по третьей и прикончили пиво. Клиент, представившийся Юрием или, если угодно, Джорджем, потребовал открыть еще по бутылке. Бармен Джордж беспрекословно подчинился, но сам теперь пил понемногу, предоставляя гостю полную свободу напиваться вдрызг и болтать все, что взбредет на ум. Ему, бармену, было не впервой подыгрывать окосевшим клиентам и выслушивать их пьяные излияния; в данном же случае послушать было не только интересно, но и полезно. Чернокожий бармен Джордж работал третий сезон на этом модном курорте и считал себя непревзойденным мастером по части выпивки. Вряд ли на острове мог найтись человек, способный его перепить. Адское пойло, которое клиент именовал "йоршь", изрядно шумело у Джорджа в голове. Клиент пил больше бармена и, следовательно, находился уже на полпути к тому, чтобы свалиться под стойку.
Из разговора выяснилось, что клиент прибыл из России. До недавних пор у Джорджа было весьма смутное представление об этой стране: снег, медведи, коммунисты и огромные, наполовину разворованные ядерные арсеналы - империя зла, одним словом. Правда, за последние месяцы познания бармена заметно расширились, но он не спешил демонстрировать клиенту свою эрудированность - сначала следовало присмотреться к этому парню. Судя по сложению, легкой хромоте, шраму над левой бровью и в особенности по квадратному подбородку, слова у него не расходились с делом и любые споры он привык решать самым простым и действенным методом, то есть при помощи кулаков. Впрочем, боевые отметины сами по себе ни о чем не говорили: они могли быть получены где и как угодно. Может, он в автомобильную аварию попал или работа у него такая, что то и дело приходится получать по морде. Военный он, к примеру, или полицейский... Копов Джордж не любил, да и всевозможные коммандос, как ему казалось, хороши только в телевизионных боевиках, а в жизни они - обыкновенные чурбаны, несмотря на все свои достоинства... Словом, к этому клиенту надо как следует присмотреться, прежде чем начинать с ним откровенничать. Отчасти работа бармена Джорджа как раз и заключалась в том, чтобы присматриваться к прибывающим на остров туристам, вычленяя из их пестрой разнородной массы нужных людей и тех, кто приехал сюда специально для... ну, словом, неспроста. Земля, как известно, слухом полнится, и в последнее время к стойке Джорджа все чаще прибивало таких клиентов, которые искали необычных впечатлений. Этот парень с квадратным подбородком и шрамом на лбу был, похоже, как раз из них, но бармен не спешил раскрывать ему объятия, потому что тот был русский. Насчет русских его проинструктировали специально: дескать, смотри в оба, потому что русский - это такая сволочь, от которой можно ожидать чего угодно.
В какой-то момент клиент снова объявил, что отказывается пить в одиночку. Глаза у него смотрели в разные стороны, язык заплетался. Он поставил локти на стойку, навалившись на нее всем своим немалым весом, голова у него ушла в мощные плечи, и плел он теперь полную околесицу - весьма, впрочем, любопытную с точки зрения бармена Джорджа. Дабы бурный поток его излияний не иссяк, бармен демонстративно налил себе еще стопку русской водки, добросовестно опрокинул ее и по настоянию клиента запил пивом. После этого он почувствовал, что по-настоящему хочет выпить. Это был тревожный симптом, означавший, что Джордж теряет над собой контроль. Он постарался взять себя в руки, и ему это удалось.
Или показалось, что удалось.
Тем временем перевалило уже далеко за полдень, и в бар потянулись клиенты. Это были, конечно же, вновь прибывшие - старожилы обычно приходили в бар позднее, когда спадала жара. Первыми явились двое пестро и безвкусно одетых толстяков, похожих на два огромных трясущихся куска бледного студня - не то муж и жена, не то брат и сестра. Джордж, поразмыслив, решил считать их братом и сестрой: подумать о том, что эти двое могут, черт возьми, заниматься сексом, было невозможно.
Толстуха опустилась в плетеное кресло, заставив его протестующе скрипнуть, а ее спутник подвалил к стойке за выпивкой, поскольку до выхода на работу официанток оставался еще добрый час. Он дружелюбно кивнул русскому, который мутно покачивался над своей стопкой, и открыл было рот, чтобы сделать заказ, но тут этот чертов белый медведь пьяно вздернул голову, прожег толстяка свирепым взглядом и заплетающимся языком громко обратился к бармену:
- А этому какого дьявола здесь нужно? Здесь что, подают выпивку любому жирному куску дерьма, у которого в кармане водятся трахнутые деньги? Я был о тебе лучшего мнения, Джорджи-бой. Хочешь, я дам ему в морду и выброшу отсюда к чертям?
Похоже, начинались неприятности. Впрочем, бармен Джордж был не просто бармен, и поэтому он начал бормотать умиротворяющую чепуху не сразу, а после коротенькой паузы, во время которой с интересом наблюдал за реакцией толстяка на хамскую выходку пьяного русского.
А реакция была такая, что хуже некуда. Толстяк вздрогнул, скукожился, заметно побледнел и бросил на русского испуганный косой взгляд. Его жирная физиономия разом осунулась и приобрела отсутствующее выражение, словно речь шла вовсе не о нем, а о ком-то, кого здесь не было. Он старательно избегал смотреть русскому в глаза; взгляд у него забегал, и было видно, что он с удовольствием повернул бы глаза таким манером, чтобы они глядели внутрь. Словом, толстяк не хотел неприятностей и не собирался защищать свое достоинство в ущерб своему же здоровью. Это был просто огромный жирный слизняк, и дело тут было вовсе не в жире - бармен видывал толстяков, которые дрались, как звери, - а в том, что русский, увы, говорил чистую правду: мир мало-помалу превращался в гигантскую кучу дерьма, и до конца этого процесса осталось всего ничего. Увы, реакция толстяка не была исключением. По личному опыту бармен знал, что девять человек из десяти повели бы себя на его месте примерно так же, то есть делали бы вид, что ничего не происходит, а потом побежали бы жаловаться в полицию.
Русский между тем сменил тактику. У него явно чесались кулаки; покушение на честь и достоинство толстяка не дало желаемого результата, и он взялся за его спутницу.
- А хороша парочка, - обратился он к бармену. - Скажи мне, Джорджи-бой, ты когда-нибудь трахался со свиной тушей? Нет! - Он заметно оживился. - Что я говорю, свиная туша - это не то... Бегемот? Тоже не то... О! Дирижабль! Ты когда-нибудь пытался трахнуть дирижабль, Джорджи-бой?
Пожалуй, это было уже чересчур. Бармен метнул быстрый взгляд в сторону столика, за которым скучала в ожидании выпивки толстуха, и увидел, что ее лицо покрывается красными пятнами. Пятна эти одно за другим расцветали в самых неожиданных местах: на лбу, на шее, на подбородке. Одно пятно разлилось по левой щеке, в то время как правая оставалась белой, как творог, и от этого казалось, что толстухе только что залепили хорошую оплеуху. Впрочем, бармен готов был поспорить, что за всю свою жизнь эта, с позволения сказать, женщина не получила ни единой пощечины. Такую только тронь - по судам затаскает. Характер у нее, как это часто случается, был гораздо тверже, чем у ее спутника. Она привыкла решать свои проблемы при помощи луженой глотки, которую, видимо, никто и никогда не пытался заткнуть кулаком. "Господи Иисусе, - с тоской подумал бармен, - Пресвятая Дева Мария! Куда катится этот мир?"
Словом, назревал скандал, и вмешательство констебля Мартинеса казалось бармену столь же неизбежным, сколь и нежелательным. Впрочем, старина Энрике - свой человек, и максимум, что могло грозить перебравшему русскому, это ночь в кутузке. Кутузка на острове была хорошая, чистая и благоустроенная, построенная с расчетом на пьяных богатых туристов, но все же...
Все же пресечение любых скандалов входило в прямые обязанности бармена. Джордж был целиком и полностью солидарен со своим русским тезкой, чему, наверное, немало способствовал знаменитый "йоршь", но он еще не успел набраться до такой степени, чтобы забыть о своем профессиональном долге. Поэтому он похлопал русского по руке своей черной костлявой лапищей и рассудительно сказал:
- Вы бы все-таки полегче, приятель. Здесь культурное заведение. Разве вы не видите, что люди пришли отдохнуть?
На слове "отдохнуть" бармен сделал заметное ударение и слегка сдавил запястье русского на случай, если тот не понял содержавшегося в его словах намека.
- Если вы не перестанете оскорблять моих клиентов, - продолжал он, - мне придется вызвать полицию. Поверьте, мне совсем не хочется прибегать к подобным мерам, но у нас тут пристойное заведение, а не какой-нибудь портовый кабак. Здесь, - он опять подчеркнул это слово голосом и незаметным пожатием руки, - запрещено затевать скандалы и тем более драки. Здесь люди выпивают и слушают музыку. На вашем месте я бы извинился, мистер.
- Чего? - воинственно спросил русский и вдруг, словно что-то вспомнив, понимающе ухмыльнулся. - Ах, да. Твоя сраная работа. Я понял, Джорджи-бой. Пожалуй, ты прав. Наверное, я действительно выпил лишнего. Эта ваша жара... На морозе водка пьется гораздо лучше. Извините меня, сэр, - обратился он к толстяку. - Тысяча извинений, мадам. Я искренне сожалею о случившемся. Забудьте все, что я говорил.
Это не я говорил, это водка. Водка, будь она проклята! Вы знаете, что водку изобрел русский ученый Менделеев? Не желаете ли попробовать? Бармен, два ерша для моих друзей!
Извинения его показались бармену крайне неуклюжими, но были тем не менее охотно приняты. Толстуху, похоже, подкупила какая-то уж очень искренняя улыбка русского, а толстяк, понятное дело, был без памяти рад, получив вместо сломанной челюсти бесплатную выпивку. Конечно, впоследствии он упек бы русского в тюрьму и содрал бы с него приличную сумму, но это было бы весьма посредственной компенсацией за проведенный в больнице отпуск.
В баре воцарился мир. Русский, казалось, немного протрезвел и принялся развлекать общество занимательными историями из своей русской жизни. Американские туристы постепенно размякли, и разговор вскоре перешел в обычное в подобных случаях русло: в нем замелькали слова "перестройка", "Горбачев", "Москва", "Путин", а также, само собой, "Клинтон" и "Левински". Бармен заскучал, включил музыку и принялся перетирать бокалы.
"Тоска, - думал он, - скука смертная. Что это за жизнь? Поскорее бы смениться и - на старый причал, к ребятам... А этот русский - крутой парень и, главное, сообразительный. Любопытно, каков он в драке? Это легко выяснить, только нужно сначала посоветоваться..."
"Тоска, - думал в это же самое время русский, чокаясь с толстяком и обаятельно улыбаясь его спутнице. - Кой черт занес меня на этот остров? Тропики... Я-то, дурень, думал, что остров в тропиках - это сказка, рай, а это просто жара и скука. И эта дикая сцена... Спасибо бармену, остановил. Не то и впрямь пришлось бы дать этому пузану в рыло. Господи, до чего же отвратительно корчить из себя идиота! И чего ради, спрашивается? Ведь, в сущности, месть, возмездие - дело не только бесполезное, но и грешное. Мертвых не вернешь и сделанного не переделаешь, перебей хоть всех мерзавцев, сколько их ни есть на белом свете..."
В полукилометре от берега показалась парусная яхта. Парус у нее был не белый, а ярко-красный в поперечных черных полосах, но русский все равно продекламировал:
- Белеет парус одинокий в тумане моря голубом. Что ищет он в стране далекой, что кинул он в краю родном?
Затем он напрягся и с трудом перевел сказанные строки на английский.
- Как романтично! - воскликнула толстуха. - Это поэзия, не правда ли? А кто автор?
- Лермонтов, - сказал русский.
- А где он живет? - спросил толстяк.
Русский шевельнул каменными плечами.
- Он умер, - сказал он. - Застрелен на дуэли. На Кавказе.
- Кавказ? - оживился толстяк. Это была тема, которую сегодня еще не обсуждали. - Чеченские боевики? Басаев? Хаттаб? Терроризм?
Русский без особых усилий подавил вздох. Ничего другого он, в общем-то, и не ожидал. Что с них возьмешь, с этих откормленных американских буйволов? Хотя, с другой стороны, было бы неплохо навесить этому типу по чавке за Михаила Юрьевича. А что толку? Можно подумать, что он сразу после этого побежит в библиотеку - Лермонтова читать, а заодно и Пушкина, и Гоголя, и, коли уж на то пошло, какого-нибудь своего Драйзера, о котором до сего дня и слыхом не слыхивал...
- Да, - сказал он и залпом, по-русски, выпил водку, - да, терроризм. В некотором роде.
Разговор естественным образом съехал на терроризм, на события одиннадцатого сентября в Нью-Йорке, на ислам и, конечно же, на то, что творилось в Израиле. Тема была животрепещущая, даже бармен бросил перетирать свои бокалы и втянулся в дискуссию. Русский выпил еще и почувствовал, что начинает пьянеть - на сей раз по-настоящему, непритворно. Ему снова подумалось, что приехал сюда он зря и жизнь человеческая, в сущности, представляет собой сплошные пустые хлопоты. Это были нехорошие мысли, ненужные и разлагающие, и, чтобы не размякать, он прикрыл глаза и тщательно, в подробностях, припомнил, как все было. Там, в Москве, была зима и шел снег - густой, пушистый, какой бывает только в России...

Глава 2

В Москве была зима и шел снег - густой, пушистый, какой бывает только в России в канун Нового года. Красиво подсвеченный разноцветными неоновыми огнями и теплым сиянием зеркальных витрин, он хлопьями валил из черной пустоты над верхними этажами высотных зданий. Никакого легкого танца пушистых снежинок не было и в помине - снег просто сыпался сверху вниз плотной стеной, как будто где-то там, наверху, кто-то спьяну одну за другой вспарывал гигантские перины, вываливая их содержимое на грешную землю, чтобы навсегда похоронить города вместе с построившими их людьми под плотным белым покрывалом. Мостовые, тротуары, дворы и помойки заметало так основательно, что это напоминало какой-то природный катаклизм, чуть ли не конец света. Во всяком случае, работники коммунальных служб, особенно дорожники, в разговорах между собой все чаще поминали именно конец света.
И было-таки отчего!
Бульдозеры, снегоочистители и прочая техника, находящаяся в распоряжении коммунальных служб, работали круглые сутки - чистили, разгребали, отбрасывали, загружали и, кряхтя проседающими рессорами, вывозили за город миллионы тонн слежавшегося, комковатого снега, громоздя на пустырях снеговые эвересты и превращая заброшенные песчаные карьеры в ровные снеговые поля. Днем и ночью ревели мощные моторы, лязгал и скрежетал металл, вращались в снежной мути оранжевые проблесковые маячки и матерились простуженными голосами смертельно усталые люди, но все было напрасно: Москву заметало, как забытое богом стойбище оленеводов; на газонах и разделительных полосах росли ввысь и вширь спрессованные до каменной твердости сугробы, в недрах которых тихо ржавели брошенные до весны "Запорожцы" и "Москвичи"; на дорогах ежечасно возникали многокилометровые пробки, и спешащие по неотложным делам, умирающие от раздражения водители с черепашьей скоростью ползли по снеговой каше.
Во дворах было и того хуже. Немногочисленные дворники в оранжевых жилетах поверх камуфляжных ватников и драных шубеек героически махали лопатами и трясли жестяными совками, рассыпая песок и новомодные соляные смеси. Но что такое человек с лопатой против стихии! Дворы мало-помалу становились непроходимыми, и будничный поход с мусорным ведром к расположенной в десятке метров от подъезда помойке сплошь и рядом оказывался сложным и опасным для здоровья предприятием. Усталые как черти, озлобленные травматологи не успевали вправлять вывихи и сращивать переломы; гипс соперничал белизной со снегом, и было его почти так же много. Народ привычно проклинал погоду, коммунальщиков, правительство Москвы целиком и персонально мэра вместе с его неизменной кепкой, но проклинал вяло, без настоящего чувства, поскольку все это - и снег, и коммунальщики, и мэр Лужков - относилось к одной и той же категории явлений, а именно к природным катаклизмам, обижаться на которые, как ни крути, глупо и бесполезно.
В целом же настроение в городе, как и во всей стране, было предпраздничное. Снег снегом, проблемы проблемами, а Новый год случается только раз в году. Это ли не повод для веселья! По телевизору крутили старые, всеми любимые фильмы, и новые - чуток похуже. Стоило включить ящик, и на экране тут же кто-нибудь принимался вкусно пить шампанское пополам с ледяной водкой и аппетитно закусывать праздничными разносолами - ветчинкой, солеными огурцами, помидорчиками, иссиня-черными маслинами и, конечно же, главным народным деликатесом - салатом оливье. "Какая гадость эта ваша заливная рыба!" - слышалось отовсюду, и рука сама собой тянулась к дверце холодильника, где томились в ожидании праздника отборные продукты и кристально прозрачные бутылки с главным русским напитком. Ворчливые жены, украдкой сглатывая слюну, мягко стукали по этим загребущим рукам и предлагали потерпеть, благо осталось недолго, а после, смягчившись, наливали себе и мужу по пять капель - чтобы, значит, терпеть было легче...
На занесенных снегом балконах, в сугробах на лоджиях, в веревочных петлях за форточками - словом, повсюду - мерзли в ожидании своего часа спутанные новогодние елки. Самые нетерпеливые и слабохарактерные граждане, поддавшись на провокационные уговоры младших членов семьи, уже украсили свои рождественские деревья, и по вечерам окна их квартир озарялись мигающим разноцветьем новогодних гирлянд. С каждым днем таких окон становилось все больше; в тепле елки начинали осыпаться, прозрачно намекая на бренность всего сущего, но как же хорошо пилось и елось под перемигиванье разноцветных лампочек, за компанию с бесконечно празднующими Новый год персонажами телефильмов!
Во всех без исключения магазинах, в коммерческих палатках и на рынках был полный аншлаг, продолжавшийся до позднего вечера. Москву наводнили приехавшие за покупками провинциалы - активные участники и главные виновники большинства предпраздничных дорожно-транспортных происшествий. Их припаркованные вкривь и вкось в самых неожиданных местах драндулеты неимоверно усложняли и без того катастрофическую обстановку на городских улицах. Впрочем, это были еще цветочки: главный взрыв покупательской активности ожидался вечером тридцать первого декабря, и к этому вечеру готовились, как к предсказанному извержению вулкана. По улицам уже бродили, как призраки грядущего праздника, какие-то ряженые с мешками, скоморохи с бубнами, фальшивые цыгане с еще более фальшивыми медведями в синтетических шкурах и с головами из папье-маше, а также многочисленные пьяные. Пьяных подбирали милицейские патрули; цыган, медведей, скоморохов и поддатых Дедов Морозов с измученными, задерганными Снегурочками работники правоохранительных органов не трогали. Детишки резвились, взрывая запрещенные петарды, которыми из-под полы торговали на каждом углу, и в несмолкающем треске китайских пороховых трубочек благополучно терялись редкие, но меткие выстрелы киллеров. В переулках и дворах находили окоченевшие, полураздетые, дочиста ограбленные трупы со следами побоев на лице и теле, но это уже не имело к празднику ни малейшего отношения. Упомянутые трупы в большинстве своем при жизни были людьми богатыми и преуспевающими. Милиция, сбиваясь с ног, искала банду гастролеров, промышляющую разбоем в московских переулках, - искала, надо добавить, тщетно. Даже местная братва недоумевающе чесала репу и разводила руками: кто-то активно орудовал на их территории, оставаясь при этом невидимым и неуловимым.
Словом, жизнь шла своим чередом, и главным в ней все-таки было ощущение праздника. Праздник не приближался, а именно надвигался, как медленно, но неотвратимо надвигается на цветущую долину сползающий по склону горы ледник. Как и ледник, праздник должен был собрать предопределенное заранее количество жертв, чтобы потом благополучно отступить до следующего раза. В городе, на который надвигался праздник, жило около десяти миллионов людей; среди них были жертвы, не ведающие о том, что их ждет, и пребывающие в таком же блаженном неведении палачи; были там и палачи иного сорта - холодные, расчетливые, точно знающие, что и ради чего они намерены предпринять. Но подавляющее большинство горожан просто жило своей обычной жизнью и готовилось к празднику, ничего не зная и не желая знать ни о палачах, ни о жертвах. Что вы, в самом деле, какие еще жертвы? Новый год на носу, а вы опять за свое... Новости по телевизору смотреть не надо! Все равно ведь все врут, а вы только зря расстраиваетесь... Елку-то хоть поставили? Мандарины детишкам купили? За углом, в палатке, очень хорошие и недорого совсем...
Москва ждала праздника, который обещал затянуться, как минимум, на две недели - до самого Старого Нового года, и была к нему готова, как бывает готов к шторму крепкий, на совесть построенный корабль с проверенным экипажем и опытным, бывалым капитаном.
И праздник грянул.

* * *

Как всегда зимой, стемнело рано и как-то незаметно. Только что, кажется, был день - пусть пасмурный, серенький, но день все-таки, - и вдруг сразу, без перехода, наступила ночь. На улицах зажгли неон, а внутри микрорайона, в непролазной путанице старых пятиэтажек, обреченных на слом, но живых железных гаражей, разросшихся кустов сирени, пустых детских площадок и погребенных под сугробами припаркованных ржавых драндулетов, как водится, царила кромешная тьма. Освещенные окна квартир и редкие ртутные фонари над подъездами давали какой-то свет, но его было слишком мало, чтобы свежий человек мог пробраться по обледеневшим, заснеженным тропинкам без риска свернуть себе шею.
Словом, темнота была - хоть глаз коли, и вдобавок снова пошел снег, окончательно заметая и без того почти незаметные тропинки между спрессованными под собственной тяжестью сугробами. Впрочем, Юрию Филатову на это было наплевать. Дорогу эту он знал наизусть и мог пройти по ней, ни разу не споткнувшись, в любое время, при любом освещении и в любом виде - хоть пьяный, хоть слепой, хоть мертвый. Хоть на руках, хоть на бровях - все едино; он родился и вырос в этом запутанном лабиринте одинаковых дворов и ржавых железных гаражей. В свое время его изрядно помотало по свету, но прибило опять же сюда, и со временем он как-то укрепился в мысли, что и в свой последний путь отправится этой же дорогой: из восемнадцатиметровой тесной хрущевки через узенькую прихожую, потом вниз со второго этажа по стертым ступеням, цепляясь углами гроба за исписанные похабщиной стены, во двор, мимо скамейки с вечными старушками, мимо кустов сирени, под которыми прячется облюбованный доминошниками дощатый столик, мимо знакомой кирпичной загородки с воняющими тухлятиной мусорными баками, мимо готовой рассыпаться в прах древней "Волги", навеки припаркованной у соседнего подъезда, за угол, на улицу и дальше, на загородное кладбище, а может, в крематорий...
"Очень праздничные мысли, - подумал он, огибая угол металлического гаража, похожего под толстой снеговой шапкой на сказочную избушку. - Тридцать первое декабря, до Нового года часа четыре, не больше, а я прикидываю, как меня понесут ногами вперед. Маразм! И вообще, об этом лучше не думать. Представляю, как эти ребята со мной намучаются. Гробик-то будет немаленький, и стащить его по нашей лестнице, пусть себе и со второго этажа - это же адский труд! И не просто стащить, будь он неладен, а так, чтобы покойничка ненароком на ступеньки не вывернуть! При таком раскладе мне надо жить вечно - чтобы, значит, людей не затруднять. Хотя... С оплатой похорон проблем не возникнет, а за хорошие деньги люди сами постараются - снесут как миленькие и даже материться не станут из уважения к дорогому усопшему. И местечко на кладбище хорошее подыщут, и за могилкой присмотрят, были бы деньги. А деньги есть. Ох, есть, будь они неладны!"
Это была правда. С некоторых пор Юрий Филатов, бывший офицер-десантник, такой же нищий, как и большинство его коллег, перестал испытывать нужду в деньгах. Денег у него теперь было сколько угодно. Конечно, с точки зрения какого-нибудь олигарха полтора миллиона долларов - это пшик, мелочь на карманные расходы, пустячная прибыль от мелкой сделки, совершенной мимоходом. Но для Юрия Филатова, никогда не имевшего в заначке больше полутора сотен, это было целое состояние, с которым он, по правде сказать, не знал, как поступить.
"Извечная проблема подпольных миллионеров, - подумал Юрий. - Деньги есть, а потратить их нельзя. Помнится, была такая сладкая парочка - Остап Бендер и Александр Иванович Корейко. Те тоже не знали, куда девать свои деньги. "Я покупаю самолет, заверните в бумажку!" Бред, конечно, но за этим бредом скрывается настоящая проблема. А, какая там, к черту, проблема! Просто не надо сидеть на двух стульях. Либо ты воруешь, а потом спокойно отмываешь украденные бабки, либо считаешь копейки до получки, но зато ничем не рискуешь. А вы, Юрий Алексеевич, хотели и денежки прикарманить, и чтобы совесть была чиста? Да не бывает так, друг мой, просто не бывает! Я понимаю, конечно: если бы не вы, эти украденные Вадиком Севруком у правительства Москвы денежки прикарманил бы кто-нибудь другой. Прикарманил бы и потратил - широко, со вкусом. Или вложил бы в очередную аферу и нажил бы на этом еще миллионов пять. А вы, Юрий свет Алексеевич? У вас, братец, кишка тонка. Не бизнесмен вы, Юрий Алексеевич, и не рантье, а то, что в народе называется коротко и ясно - лох. Лох, который нашел в кустах чемодан с бабками и мучается, бедняга, не знает, что с ним делать: то ли в милицию бежать, то ли купить для начала "Запорожец" и новый сарафан жене..."
Он коротко усмехнулся: ну, лох так лох, что же тут поделаешь! На то, чтобы развалить тщательно продуманную покойным главой строительной фирмы Севруком аферу, его, боевого офицера Филатова, хватило, а вот на то, чтобы умело распорядиться деньгами, которые ему фактически завещал дядюшка покойного афериста, - увы... Конечно, торгово-выставочный центр, построенный Севруком на берегу Москвы-реки по фальшивому, сильно урезанному проекту, стоит и по сей день. Ежедневно его посещают тысячи людей. Люди довольны, а скандал, разразившийся, когда вскрылась афера, отшумел и забылся, возбужденное по факту мошенничества уголовное дело благополучно закрылось ввиду поголовной смерти всех подозреваемых, а разница в стоимости между настоящим проектом и фальшивым - как раз эти самые полтора миллиона с какой-то мелочью - бесследно канула в хранилищах швейцарских банков. Бесследно. В этом были уверены все, кроме бывшего офицера ВДВ Юрия Алексеевича Филатова, который - один на всем белом свете! - не только знал, куда подевались эти деньги, но и стал их единоличным владельцем. Два дня назад он вернулся из Цюриха, и в его бумажнике теперь хранилась пластиковая кредитная карточка, а в тайнике под кроватью - некий компактный приборчик, именуемый электронным генератором паролей, сокращенно ЭГП. Эта штуковина была предназначена для операций со счетом на расстоянии - в основном при помощи Интернета, в котором Юрий разбирался еще хуже, чем в банковской системе, то есть, говоря попросту, не разбирался вообще.
Так или иначе, полтора миллиона долларов отныне находились в его полном распоряжении. А что толку? Юрий представил, как он пытается объяснить мрачному человеку в форме офицера налоговой полиции, откуда у него дом на Рублевском шоссе и новенький "додж", и его губы тронула невеселая усмешка. Да что налоговая полиция! Есть ведь еще и братва, у которой нюх на такие дела почище, чем у дрессированных доберманов. Оглянуться не успеешь, как тебя возьмут в оборот, и ни первый разряд по боксу, ни выучка десантника не помогут...

1 Следующая страница


Я вернусь... 2

В который уже раз Юрию не хватало гибкости, чтобы легко и быстро приспособиться к стремительно меняющимся условиям. Виновата в этом была, конечно же, покойная мама Юрия. Она воспитала сына в твердом убеждении, что чрезмерная гибкость служит верным признаком отсутствия позвоночника, то есть, попросту говоря, бесхребетности. Принципиальная мама Юрия не отдавала себе отчета в том, что лепит из своего любимого сына идеального мученика, и довела свое дело до конца. Ах, мама, мама...
"А что - мама? - с раздражением подумал Юрий. - При чем тут мама? Мама давно умерла, а я живу... Набиваю себе шишки на лбу и ни капельки не умнею. Мама... Если бы я тогда не сплоховал, если бы не поддался искушению быть как все, жил бы себе спокойно и ни о чем таком даже и не думал бы. Хорошо, что мама не видит, во что превратился ее сын! Вылитый царь Кощей, который над златом чахнет... И ведь не выбросишь же теперь эти деньги в канаву! Да и швейцарцы, по слухам, поумнели: им теперь, видите ли, небезразлично, что за деньги хранятся в их сейфах. Начнут разбираться, чье да откуда, доберутся до моего счета - и готово: счет арестован, владелец тоже... Черт меня попутал с этими деньгами!"
Он остановился, чтобы раскурить сигарету. Его дом уже виднелся впереди, в темноте похожий на затертый льдами лайнер, опоясанный вдоль бортов рядами светящихся квадратных иллюминаторов. Во многих окнах мигали разноцветные огоньки гирлянд, и это напомнило Юрию о празднике, до которого осталось всего ничего. Мысль эта не доставила радости, потому что на втором этаже, с угла, угрюмо и пусто чернело окно кухни. Окно комнаты выходило на торец здания, и видеть его отсюда Юрий не мог, но знал, что там точно так же темно и пусто. Никто не ждал его дома, никто не суетился у накрытого праздничного стола, не с кем было сесть за этот стол, да и елки тоже не было.
Он спрятал в карман зажигалку и двинулся к подъезду, жадно глотая на ходу чуть теплый дым. Над дверью подъезда горел ртутный фонарь, и в его зеленоватом мертвенном свете Юрий разглядел какую-то скрюченную фигуру, которая приплясывала на морозе, зябко топая ногами по обледеневшей утоптанной дорожке. Фигура была мужская и до невероятности жалкая. Вид этого мерзнущего на улице в предновогоднюю ночь человека неожиданно придал мыслям Юрия новое направление: он вдруг понял, что нужно сделать с деньгами. Деньги нужно было отдать - не раздать нищим, выпрашивающим подаяние на каждом шагу, а вот именно отдать на хорошее дело. В смысле - перевести. Есть же какие-то фонды, общественные организации... Правда, Юрий не мог избавиться от ощущения, что во всех этих фондах сидят сплошные жулики, тратящие деньги на своих подопечных только накануне больших ревизий, но должен же был существовать способ оставить этих кровососов ни с чем!
"Это мысль, - подумал Юрий. - Только надо это сначала как следует обдумать... Одно ясно: мне самому такое дело не под силу. Обязательно запутаюсь, напортачу и, как минимум, подарю деньги какому-нибудь ловкачу в галстуке. А как максимум - попаду за решетку... Нужно найти специалиста по таким делам. Есть же, наверное, в Москве грамотные юристы. И может быть, среди них даже честные попадаются... И потом, честность - тоже товар, ее можно купить. Так я и поставлю вопрос - ребром. Мол, с одной стороны, я готов хорошо заплатить, а с другой - могу и башку снести... Да, это идея. Первая хорошая идея за все это время... Конечно, в масштабах государства полтора миллиона баксов - мелочь, но для какого-нибудь провинциального госпиталя эти деньги станут отличным подспорьем - новое оборудование, ремонт какой-нибудь, да мало ли что еще..."
Юрий приблизился к подъезду и увидел, что человек, чей вид натолкнул его на счастливую мысль о крупномасштабной благотворительности, сам в таковой не нуждается. Это был никакой не нищий и не бомж, а просто Серега Веригин из соседнего подъезда, великовозрастный шалопай, постоянно терявший работу из-за пристрастия к спиртному. Серега был по обыкновению изрядно навеселе и держал под мышкой тощую, разлохмаченную, похожую на пришедший в негодность ершик для унитаза, кривобокую и наполовину осыпавшуюся елку. В зубах у Сереги торчал потухший чинарик, мутноватые глаза слезились от холода, на уныло обвисших усах намерзли сосульки, а покрасневший нос то и дело громко шмыгал.
- Ага! - лязгая зубами, обрадованно завопил Веригин, разглядев Юрия. - Вот он ты! А я уж думал, ты в гости навострился! Все, думаю, раз такое дело, пропадать мне тут как пить дать. Наутро, думаю, подберут меня и прямиком в морг, как есть, прямо с этой хреновиной...
Он дернул локтем, под которым была зажата "хреновина", то бишь елка. Юрий бросил взгляд в том направлении и утвердился в своем первом впечатлении: несчастное растение выглядело так, словно Серега выдрал его прямо из-под гусениц тяжелого танка - после того, правда, как танк успел пару раз проехаться по нему взад-вперед. Картина вырисовывалась довольно впечатляющая и в общем-то привычная, но Юрий решил на всякий случай выяснить все до конца.
- Ты чего тут делаешь? - спросил он, как будто ситуация нуждалась в комментариях.
- Чего, чего, - ворчливо передразнил его Веригин. - Ищу, у кого спичку стрельнуть! Видишь, сигарета потухла.
Юрий вынул из кармана зажигалку и передал ее Сереге, сопроводив это несложное действие такими словами:
- Тетенька, тетенька, дай водички! А то так есть хочется, что переночевать негде.
- Во-во, - яростно затягиваясь своим бычком, подтвердил Веригин. - Так оно, в натуре, и есть. Здравствуй, жопа, Новый год, вот как это называется. Устроила праздничек, т-т-твою мать!
Юрий отвернулся, пряча улыбку.
- Да что случилось-то? - спросил он. - Объясни толком, что ты, как сфинкс, загадками...
- А чего тут объяснять? - Веригин обжег губы, зашипел, бросил окурок под ноги и яростно вбил его каблуком в утоптанный снег. - Праздник, так? Ну, мы с ребятами, ясный помидор, чмыхнули по пять капелюшечек за это дело. Ну, Юрик, сам посуди, Новый год все-таки! Я ж вовремя пришел и своим ходом, как белый человек, а не как чухнарь какой-нибудь - на карачках... Елку вот принес! Не спорю, елка - не первый сорт. На Красной площади, конечно, получше будет, ну так это уж какая досталась... Сам ведь знаешь, как на предприятии все делят: сперва начальству, потом конторской шелупони, потом водителям, а после уж - нам, слесарям...
Он замолчал, заново переваривая свои многочисленные обиды на жестокий мир.
- Ну? - поторопил его Юрий, который начал понемногу замерзать.
- Чего "ну"? - вызверился Веригин. - Я же говорю - елку принес! Во! - Он снова продемонстрировал Юрию свое запоздалое приобретение. - Скажешь, не елка?
- Елка, - авторитетно подтвердил Юрий. - Правда, смахивает больше на рыбий хребет. Или на дохлый кактус. Но с точки зрения ботаники это, несомненно, елка. В смысле ель.
- Сам ты чучело гороховое с любой точки зрения, - обиделся Серега. - Я к нему как к человеку... Ты ж мой самый задушевный друг, Юрик, братан ты мой любимый!
Он вдруг полез обниматься, царапая Юрия многострадальным деревом.
- Но-но, - сказал ему Юрий, легонько отпихивая любвеобильного Веригина вместе с елкой. - Давай все-таки без этих телячьих нежностей, а то люди невесть что подумают... Так я не понял, чего ты со своей елкой на морозе-то торчишь? Шел бы себе домой. Там, небось, и спички нашлись бы, и теплее все-таки...
- Издеваешься, да? - Веригин длинно шмыгнул подтекающим носом и утерся рукавом. - Да меня выгнала моя грымза! Меня! Хозяина! Кормильца! С голой жопой на мороз! Где, говорит, пьянствовал, там Новый год и встречай и елку свою засунь себе в задницу, понял? А куда я пойду, там же все разошлись давно...
- И ты решил пересидеть это дело у меня, - без энтузиазма заключил Юрий.
- Ну да! - вскричал обрадованный Веригин. - Только, это... Пересидеть - это как-то... Не так, в общем, звучит. Просто отпразднуем Новый год, как положено русским людям, а эта зараза пускай посидит в обнимку с телевизором. Пускай поплачет! Засунь, говорит, елку в задницу... Это при ребенке! Нет, ты скажи, какой она пример подает, а?
- Отвратительный, - сочувственно согласился Юрий. Его разбирал неуместный смех. Он знал, что будет дальше, потому что давно заметил красноречивые колебания занавески на окне веригинской кухни. И тут его вдруг осенила вторая, как ему показалось, счастливая идея за этот вечер. - Слушай Серега, - воскликнул он, - ты же можешь мне помочь!
Веригин деловито шмыгнул носом.
- Если деньгами - это, Юрик, извини, - быстро сказал он. - Сам всю дорогу на подсосе. А ежели чего другое - с дорогой душой.
- Да какие деньги! - отмахнулся Юрий. - У меня другая проблема. Ты же в городе чуть ли не каждую собаку знаешь. Помоги найти грамотного адвоката.
- Ни хрена себе, - удивился Веригин. - Ты чего, башку кому-нибудь не тому отбил? Тогда, конечно, без хорошего адвоката не обойтись. Только, Юрик, хороший адвокат и берет хорошо.
- Об этом не беспокойся, - сказал Юрий и тут же пожалел о сказанном. Ну, надо же такое ляпнуть! И кому - Веригину!
- Да-а? - протянул Веригин с какой-то непонятной, не очень хорошей интонацией. - Ох, и крученый ты парень, Юрик! Ох, и крученый! Но я в чужие дела не лезу. Адвокат, говоришь, нужен? Сделаем! Гадом буду! У нас в автопарке работал один - ну, типа, юристом. Полгода назад уволился, открыл свою контору. Говорят, круто в гору пошел, клиентурой обзавелся, забурел... Мужик мировой. Во какой мужик! Правда, как сейчас, врать не буду, не знаю. Деньги - они, знаешь, людей портят. Но свести тебя с ним мне раз плюнуть.
- Честный? - спросил Юрий.
- Кто, адвокат? Ну, Юрик, ты и сказанул! Ты часто видал, чтобы у людей в носу зубы росли? Вот и честных адвокатов на свете столько же, а то и меньше. Честный... Да где ж это видано, чтобы адвокат - и вдруг честный! Это ж готовая дисквалификация! Он же в суде кого только не защищает! Человека, если по-честному, надо бы на дереве за яйца повесить, а он говорит: нет, граждане, так не годится, надо бы к нему снисхождение проявить, потому как у него, бедолаги, детство было трудное, да и гуманизм, опять же...
- Тоже верно, - задумчиво согласился Юрий.
- А то как же! Ясный перец, верно! Надо тебе честного адвоката - найди грамотного, забашляй ему хорошенько, а он тебе за твои бабки - любой твой каприз. Скажешь - будет честный, скажешь по-другому - будет, как скажешь... Понял, чухонец?
- Понял, - медленно произнес Юрий. То, что сказал Веригин по поводу адвокатской честности, совпадало с его собственными мыслями на эту тему. - Ну ладно, пошли, что ли. Чего мы на морозе-то торчим? Ты уже закоченел, наверное, да и я, если честно, - тут он невольно усмехнулся, - замерз как собака. Дома, за столом, договорим.
- Да! - Веригин не очень убедительно сделал вид, что спохватился. - Ты, Юрик, того... Как у тебя с этим делом-то? Ну, в смысле, старый год проводить, новый встретить... Может, в магазин надо слетать? Так я мигом, только денег у меня, сам понимаешь... Как всегда, в общем.
- Спокойно, солдат, - сказал ему Юрий и хлопнул Веригина по плечу. Настроение у него волшебным образом поднялось - во-первых, потому, что проблема с деньгами и адвокатом, кажется, решилась сама собой, а во-вторых, как ни странно, потому, что перспектива встречать Новый год в одиночку больше над ним не висела. Веригин, конечно, не самый умный собеседник, но лучше такая компания, чем совсем никакой... - Спокойно, - повторил Юрий и легонько развернул Серегу лицом к подъезду. - На этот счет не волнуйся, до утра хватит. И водки хватит, и закуски...
- Да на хрен она нужна, твоя закуска? - заметно повеселевшим голосом откликнулся Веригин. - Она, сволочь, градус крадет.
- Ну, это дело вкуса, - сказал Юрий, и тут наверху отчетливо хлопнула открывшаяся форточка.
Веригин присел, как бывалый вояка, невзначай угодивший под минометный обстрел. Юрий досадливо крякнул: за разговором он напрочь позабыл о мадам Веригиной, которая бдительно наблюдала за ходом их беседы из-за занавески. Пока мужчины мирно толковали на морозе, это ее устраивало, но, как только их потянуло в тепло, к накрытому столу и ломящемуся от припасов холодильнику, она решила вмешаться. В самом деле, разве могла Людмила Веригина позволить, чтобы ее беспутный муженек, вместо того чтобы мучиться от раскаяния и потихонечку трезветь среди сугробов, до утра пьянствовал в хорошей компании, не слыша ни единого упрека в свой адрес? Конечно же, допустить такое безобразие Людмила Веригина не могла, и вслед за стуком распахнувшейся форточки в морозной тишине прозвучал ее голос, в котором отчетливо звенела сталь приказа:
- Веригин, домой!
Серега вздохнул.
- Ну вот, - сказал он, - называется, посидели. Говорят, как Новый год встретишь, так его и проведешь. Она же меня теперь до утра пилить будет, а значит, и весь будущий год тоже... Это же удавиться можно! Вот возьму и не пойду. Поглядим, что она тогда запоет. Лопнет, небось, от злости-то. Прикинь, лаяться охота, а не с кем... Вот горе-то!
- Домой, я сказала! - прозвучал повторный приказ.
Веригин еще раз вздохнул, привычно ссутулился, вяло пожал протянутую Юрием руку и поплелся к своему подъезду, на ходу половчее пристраивая под мышкой многострадальную елку.
- С наступающим вас, Юрий Лексеич! - совсем другим, сахарно-медовым голосом добавила Людмила Веригина.
- Вас также, - старательно теребя кончик носа, чтобы не засмеяться, откликнулся Юрий.
Веригин вдруг застопорил ход и обернулся.
- А может, ко мне? - безнадежно предложил он. - Встретим, как говорится, в семейном кругу...
Его было очень легко понять, но роль буфера Юрию как-то не улыбалась. Милые бранятся - только тешатся, а тому дураку, который пытается их мирить, обычно достается с обеих сторон.
- Насчет адвоката не забудь, - напомнил он. - Позвони мне, ладно?
- Позвоню, - тоскливо ответил Веригин, - если жив буду. С наступающим, Юрик.
- С наступающим, - сказал Юрий.
- Я долго буду торчать в форточке, Веригин? - громко, на весь микрорайон, осведомилась Людмила. - У меня уже ангина, а через пять минут будет воспаление легких.
- У нее ангина! - возмущенно, но тем не менее очень тихо воскликнул Веригин. - А у меня тогда что?
- А у тебя - белая горячка, - демонстрируя небывалую остроту слуха, заявила его законная половина. - Ты так проспиртован, что тебе никакой мороз не страшен. Живо домой!
- Подождешь! - огрызнулся Веригин, но послушно ускорил шаг.
Когда дверь подъезда, бухнув, захлопнулась за ним, Юрий бросил в снег забытый окурок и положил ладонь в перчатке на облезлую дверную ручку. В душе у него вяло клубилась какая-то неопределенная муть, подниматься в пустую квартиру не хотелось.
"Пойду в кабак и напьюсь", - решил он, и решение это было окончательным.

Глава 3

Адреналин медленно вышел в круг и огляделся. Под сырым бетонным потолком змеились, скрещиваясь и снова расходясь, ржавые влажные трубы. Света было маловато, но даже в слабеньком желтушном мерцании дохлых сорокаваттных лампочек Адреналин разглядел несколько новых лиц. Это было естественно; более того, это было правильно.
На спину ему упала сорвавшаяся с какой-то трубы холодная капля конденсата. Адреналин повел обнаженными мускулистыми плечами, затянулся сигаретой и, щурясь от дыма, еще раз обвел внимательным взглядом тесное кольцо бледных лиц и голых мужских торсов. Раз, два, три... Да, так и есть, четыре новых лица!
- Трепачи, - сказал он с оттенком презрения, сжимая в зубах упругий фильтр дорогой американской сигареты. - Болтуны. Бабы. Среди вас четверо новеньких, и это, заметьте, происходит при каждой нашей встрече. Из этого следует, что вы распускаете языки. Наверное, так и должно быть, но имейте в виду: когда-нибудь это плохо кончится. Здесь мы равны, но как знать, не носит ли кто-нибудь из вас под кожей погоны?
При этих его словах из круга плечом вперед выдвинулся грузный мужчина лет пятидесяти. Виски у него серебрились, лицо было твердое и обветренное.
- Я подполковник милиции, если вы это имели в виду, - сказал он веско, - но это ничего не значит...
Адреналин прервал его резким взмахом руки.
- Нет, - сказал он, - замолчите. Вы и так сказали слишком много. Здесь нет подполковников и депутатов, нет бизнесменов, слесарей и ученых. Есть только мужчины - равные среди равных. Мужчины, которые пришли сюда, чтобы доказать себе и другим, что они - мужчины. Это те, кому надоело изо дня в день жрать дерьмо и улыбаться. Этот вонючий мир, в котором мы живем, устроен так, что в нем хорошо только гермафродитам. Там, - он махнул рукой куда-то в сторону и вверх, подразумевая, по всей видимости, мир за стенами старой котельной, - по большому счету безразлично, носишь ты брюки или юбку. Деньги, знакомства, изворотливость и подлость - вот все, что нужно для процветания на заре третьего тысячелетия. Мужчина, стокилограммовая гора костей и мускулов, целыми днями сидит за письменным столом, наполовину удушенный чертовым галстуком, и перекладывает с места на место бесполезные бумажки, прерываясь только для того, чтобы вылизать зад какому-нибудь близорукому мозгляку, своему начальнику, который обожает лапать жен своих подчиненных. Мы живем в обществе трусливых кастратов, мы - мужчины! Нас от него тошнит, и поэтому мы здесь - без чинов и галстуков, такие, какие мы есть на самом деле.
Он прервался, в три длинных затяжки прикончил сигарету, бросил окурок под ноги и растер его по сырому бетону подошвой тяжелого ботинка. Люди, человек двадцать пять, молча ждали продолжения, и в тишине было отчетливо слышно, как тяжело шлепаются на бетонный пол срывающиеся со ржавых труб капли. Адреналин усмехнулся.
- Если кому-то кажется, что я много болтаю, - сказал он, - ему никто не мешает заткнуть мне пасть кулаком. Правила нашего клуба этого не запрещают. Я лишь хочу лишний раз подчеркнуть, что здесь не кружок кройки и шитья, не спортивная секция и не тайное общество заговорщиков. Это - клуб. Правила просты. Вы их знаете, но я вам напомню. Первое правило: не болтать. Второе правило: долой все правила! Третье правило: не добивать бойца, который больше не может драться. Ну и, конечно, никакого оружия, кроме того, которое дано нам природой.
Пока Адреналин перечислял правила, в толпе началось и быстро закончилось какое-то множественное шевеление. Люди стаскивали с пальцев и убирали в карманы обручальные кольца и перстни, щелкали браслеты снимаемых с запястий часов, кто-то тянул через голову тяжелую золотую цепь, кто-то прятал в карман нательный крестик на кожаном шнурке. Подполковник милиции, который снял с себя все лишнее заранее, мрачно хрустел суставами, разминая пальцы. Над поясом его армейских бриджей нависала солидная жировая складка, поросшая седым курчавым волосом, грудь тоже была жирной и дряблой, но под слоем жира легко угадывалась мощная мускулатура. Окруженные сеткой мелких морщинок глаза смотрели из-под нависающих бровей сосредоточенно и остро. В подполковнике с первого взгляда угадывался боец.
- Ты, - сказал ему Адреналин. - Выходи и попробуй справиться со мной. Только помни: ничего личного. Ничего личного! Правда, раз уж ты сам признался, скажу тебе как на духу: я всю жизнь мечтал начистить рыло менту.
Подполковник тяжело усмехнулся и шагнул в круг. Адреналин немного попятился и повел вокруг себя руками, словно что-то разгребая. Круг послушно раздался вширь. Краем глаза Адреналин заметил маячившее над толпой лицо Зимина. Зимин сидел на своем любимом месте - на ступеньке железного трапа, который вел из подвала наверх, - и по обыкновению лениво покуривал, с неопределенной усмешкой наблюдая за происходящим. Зимину почему-то нравилось держаться в тени и наблюдать за всеми со стороны и чуточку сверху. Но в драке он был хорош, едва ли не лучше самого Адреналина, и за это ему можно было простить многое.
Подполковник приблизился к Адреналину и встал, широко расставив мощные ноги, возвышаясь над своим противником чуть ли не на полголовы. Он был гораздо крупнее Адреналина, шире и тяжелее, и стоял так, что сразу было видно: своротить его будет непросто.
- Поехали, - легко, без напора, произнес Адреналин и сразу же врезал подполковнику левой по челюсти - сильно и точно, без дураков.
Подполковник даже глазом не моргнул. Голова его слегка качнулась от удара, но и только. Адреналин ударил правой в солнечное сплетение, снова левой в голову и опять правой. Подполковник немного покачнулся, сверкнул мрачной презрительной улыбкой и нанес сокрушительный хук, который наверняка снес бы Адреналину голову с плеч, если бы тот вовремя не нырнул под удар.
Нырнуть-то он нырнул, но подполковник тоже был не промах, и, выходя из своего нырка, Адреналин напоролся на его каменный кулак. Страшный удар швырнул его на бетон, Адреналин больно треснулся затылком и с трудом перекатился на живот. Подняв голову, он широко улыбнулся, показав окровавленные зубы.
- Недурно, приятель, - сказал он. - Сразу видно нашего человека. Посмотрим, как ты сумеешь довести дело до конца.
Эти слова словно спустили курок. Круг взорвался разноголосыми воплями и ревом. Подполковник с неожиданной при его внушительных габаритах легкостью прыгнул вперед, норовя придавить противника к полу своим огромным весом и завершить поединок мощным ударом пудового кулака. Адреналин крутанулся на бетоне, как профессиональный исполнитель брейк-данса, и успел встретить подполковника ногами. Он провел в этом подвале целых полгода, приходя сюда каждую пятницу, и размеры противника давно перестали иметь для него значение. Удар получился хороший, в полную силу, и пришелся именно туда, куда было нужно. Подполковника отшвырнуло назад, прямо на толпу, и толпа раздалась в стороны с азартным ревом, позволив ему упасть навзничь.
Адреналин уже был на ногах. Тело превратилось во взведенную пружину, восприятие обострилось до предела. Боли не было, хотя во рту ощущался солоноватый, будоражащий привкус собственной крови. Толпа ревела и стонала, размахивала руками и била кулаками в раскрытые ладони. Повсюду были вытаращенные глаза, широко разинутые орущие рты и голые лоснящиеся торсы, но Адреналин видел только противника, который живо поднимался на четвереньки.
Тяжелый ботинок Адреналина с глухим звуком ударил подполковника в ребра, снова опрокинув его на бок. Послышался хруст, подполковник зарычал, как раненый медведь, и Адреналин зарычал тоже и, рыча окровавленным ртом, снова ударил обутой в тяжелый ботинок ногой.
Подполковник оказался не только силен, но и ловок. В начале схватки Адреналину показалось, что этого медведя достаточно просто держать на расстоянии, не давая ему вступить в ближний бой и использовать преимущество в весе, однако это заблуждение быстро развеялось. Подполковник поймал его ногу, извернулся, как уж, и сделал подсечку, одновременно резко вывернув стопу Адреналина обеими руками. Адреналин винтом крутанулся в воздухе и грохнулся на пол ничком, едва успев выставить перед собой руки, чтобы смягчить падение. "Хорошая штука - боевое самбо", - подумал он и наугад лягнул противника свободной ногой. Толпа одобрительно взревела, подполковник разразился хорошо различимым даже в этом содоме матом и выпустил ботинок Адреналина.
Адреналин хотел оттолкнуться руками от сырого шершавого бетона, но не успел. Он только начал приподниматься, как откуда-то сверху на его хребет обрушилось что-то тяжелое и твердое, как угол могильной плиты, и пригвоздило его к бетону. "Колено", - догадался Адреналин и мгновенно представил себе, что будет дальше.
На этот раз он не ошибся. Придавив его коленом к полу, подполковник молниеносно провел захват, поместив шею Адреналина между своим бицепсом и предплечьем, сдавил и потянул на себя, одновременно плавно усиливая нажим на позвоночник. Адреналин начал задыхаться, чувствуя, как угрожающе похрустывают шейные позвонки, и ощущая под дряблой кожей подполковничьей руки каменные мышцы и стальные тросы сухожилий. Позвоночник, казалось, вот-вот переломится, как гнилая ветка. Адреналин дернулся пару раз, пытаясь достать противника локтями, но это были, конечно же, пустые хлопоты: позволить этому медведю схватить себя руками означало проиграть бой - без вариантов. Адреналин терпел, сколько мог, а когда мир перед глазами начал чернеть и косо заваливаться куда-то вбок, несколько раз слабо ударил по бетону открытой ладонью.
Стальные тиски немедленно разжались. Лишившись этой поддержки, Адреналин ненароком воткнулся носом в грязный пол и немного полежал так, заново учась дышать. Рев толпы понемногу падал, опускаясь до глухого ропота. Подполковник подхватил Адреналина сзади под мышки и легко, как пятилетнего ребенка, поставил на ноги.
- Мерси, - прохрипел Адреналин и тут же с болезненной гримасой схватился за горло.
Подполковник стоял перед ним, с головы до ног покрытый причудливыми разводами пота, крови и грязи. Вся правая половина его лица была густо залита кровью из рассеченной брови, нижняя губа распухла, как оладья, но глаза блестели сквозь прорези кровавой маски молодо и задорно. Выражение этого, с позволения сказать, лица являло собой странную смесь торжества, радости и искренней озабоченности.
- Цел? - спросил подполковник, участливо поддерживая Адреналина под локоть.
Адреналин дружески похлопал его по голому, скользкому от пота плечу и кивнул, снова услышав при этом хруст шейных позвонков. Он заметил, что подполковника слегка покачивает, да и стоял тот как-то неровно, криво перекосившись на один бок и прижимая локоть к ушибленным ребрам. "Парочка переломов налицо. Или, как минимум, трещин", - подумал Адреналин.
- А рыло ты мне таки начистил, - сказал подполковник, вместе с Адреналином отходя в сторонку, чтобы освободить место для следующей пары бойцов.
- Привыкай, - сказал ему Адреналин, придерживая ладонью распухшее, зверски болящее горло. - Как ты теперь на работе-то покажешься? С такой мордой, а? Подчиненные там, начальство... А?
В его голосе звучало участие, но подполковник не поддался на провокацию.
- Плевал я на работу, - не задумываясь, очень спокойно ответил он. - И на подчиненных плевал, а в особенности на начальство.
Кто-то протянул Адреналину зажженную сигарету. Он кивнул в знак благодарности и сунул сигарету в зубы.
- Правильно, - сказал он. - Это правильно.
- Еще бы не правильно, - сказал подполковник.
- Кайф? - спросил у него Адреналин.
- Кайф, - согласился подполковник.
- Погоди, - сказал Адреналин, - то ли еще будет.
Толпа опять взревела. В кругу уже дралась следующая пара. Двухметровый верзила с загорелым торсом пляжного Геракла и тяжелой, синей от проступающей щетины челюстью нового русского жестоко метелил субтильного с виду блондинчика. Блондинчик близоруко щурился, прижимал подбородок к цыплячьей груди и по-боксерски прикрывал голову локтями. Геракл избивал его размеренно и тяжело, как молотобоец - правой-левой, левой-правой, - иногда пуская в ход ноги. Исход схватки казался предрешенным, но Адреналин знал, что это далеко не так. Геракла он видел впервые, а вот его противника знал очень хорошо, видел его в деле и не раз получал от него на орехи. Со стороны могло показаться, что в кругу происходит убийство; стоявший рядом с Адреналином подполковник профессионально навострил уши и затаил дыхание, но тут верзила ударил с разворота, вложив в эту чудовищную плюху весь свой вес, и все волшебным образом переменилось.
Блондинчик нырнул под удар и коротко, без замаха врезал Гераклу по почкам. Геракл скособочился, открылся, и на него обрушился град молниеносных ударов, сопровождаемых восторженным ревом зрителей. Впечатление было такое, словно мускулистого гиганта с завидной точностью обстреливали из крупнокалиберного пулемета. Подполковник, явно знавший толк в такого рода делах, восхищенно вздохнул.
- Внешность обманчива, - перекрикивая гам, сообщил ему Адреналин. - Здесь любой мозгляк за полгода превращается в классного бойца. Перед лицом настоящей опасности человек мигом делается жестким, как дерево, и быстрым, как змея. Смотри, это настоящая жизнь!
Геракл уже не нападал, да и его попытки защищаться выглядели неуклюжими и запоздалыми. Он получил мощный удар под ложечку, сложился пополам и опрокинулся на спину, когда колено противника с хрустом врезалось в середину его лица. Блондинчик коршуном спикировал на него сверху, припал на одно колено и занес над головой кулак для последнего удара, но передумал: пляжный атлет был готов. Он дважды пытался встать и дважды валился на бок под одобрительные выкрики зрителей; после третьей неудачной попытки его подхватили под руки и волоком вытащили из круга. Блондинчик рассеянно размазал по лицу капавшую из разбитого носа кровь и втиснулся в толпу. Кто-то протянул ему очки с толстыми, как бутылочные донышки, стеклами, и он немедленно водрузил их на переносицу, сразу приобретя безобидный и даже жалкий вид интеллигента, которого в подъезде побили хулиганы.
- Лихо, - воспользовавшись коротким затишьем, сказал подполковник. - Здорово! Начинаешь чувствовать себя человеком. Кто это придумал, ты?
Адреналин подозрительно покосился на него, немного подумал, но потом, как всегда, выбрав из двух зол то, которое казалось наибольшим, сказал:
- В общем, да. И скажу тебе как подполковнику милиции: я с этого не имею никакого навара. И никто не имеет. Тут все чисто.
- А мне плевать, - сказал подполковник. - Ты сам сказал: здесь все равны. Или соврал?
- Нет, - совершенно искренне ответил Адреналин, - не соврал.
И понеслось.
Пара сменялась парой; старые кровавые пятна на бетонном полу уже было не отличить от новых; желтые лампочки плавали в сером сигаретном дыму и липких испарениях разгоряченных, обильно потеющих тел; висевший под потолком смрадный туман колыхался от рева; на грязном бетоне копошились покрытые синяками и ссадинами, перепачканные, мокро поблескивающие тела, нанося друг другу удары, выкручивая, выламывая, удушая, бодаясь и царапаясь. В углу кого-то тяжко рвало желчью пополам с кровью; кто-то никак не приходил в себя после нокаута, и его, кое-как одев, поволокли вон, чтобы аккуратно подбросить в людное место, где какая-нибудь сердобольная бабенка непременно вызовет "скорую". Адреналин еще дважды очертя голову кидался в драку, и оба раза его побили, причем второй раз это сделал Зимин - как всегда, быстро, аккуратно и очень жестко. Три поражения за один вечер нисколько не огорчили Адреналина. Просто сегодня был не его день, ну и что из этого? Здесь, как на Олимпийских Играх, главное не победа, а участие...
Потом наступила пауза, и в этой паузе Зимин, привычно кривя тонкий рот и между делом массируя ушибленную диафрагму, негромко объявил: - Стенка на стенку, господа.
Господа, словно только того и ждали, быстро и без суеты выстроились в две шеренги, развернутые друг к другу лицом. Даже новички сразу поняли, о чем речь - не то догадались, не то попросту были информированы о здешних порядках. Адреналин встал в ряд со всеми, привычно поводя плечами и шаря взглядом по шеренге противника. Он видел напротив себя подполковника, видел пляжного Геракла со сломанным носом, видел Зимина - словом, всех. Душа его пела, ему было хорошо. Адреналин почти насытился, оставалось лишь получить долгожданный лакомый десерт, чтобы до будущей пятницы чувствовать себя человеком.
Все ждали только сигнала. Зимин почему-то медлил, и тогда Адреналин, чувствуя, что не может больше терпеть, не своим голосом выдавил:
- Ну!..
И первым бросился вперед.
Свалка, как всегда, удалась на славу. В ней не было отточенной, выверенной красоты, присущей тщательно отрежиссированным, профессионально поставленным и отменно сыгранным киношным дракам, похожим на некую разновидность балета. Эта драка была красива иной, истинной красотой - красотой неприкрытой агрессии, неприкрашенной, неразбавленной правды, красотой голых ободранных кулаков, крушащих плоть. Ни капли сиропа, ни грамма подслащенного дерьма - драка!
Две шеренги бойцов тяжело качались посреди старой котельной, в желтушном свете грязных лампочек, топча упавших, истекая потом и брызгаясь кровью. Тяжелое дыхание, задушенный хрип, рев, яростный мат - а как же без него, в драке-то! - крики боли, чей-то безумный торжествующий хохот - все смешалось в дикую какофонию, уже не воспринимавшуюся слухом. Адреналин получал удары и бил в ответ, бил от души, не жалея ни кулаков, ни чужих физиономий, и был на верху блаженства. Он видел, как Зимин, сидя на ком-то верхом, размеренно, раз за разом вонзал кулак в окровавленное лицо поверженного противника, словно задавшись целью раздробить это лицо на куски; потом его ударили ногой в голову, врезав по ней, как по футбольному мячу, Зимин опрокинулся и исчез за частоколом елозящих по сырому бетону ног. Потом в гуще драки Адреналину встретился подполковник. Адреналин нацелился было дать ему в ухо, но подполковник вдруг начал валиться вперед, прямо на него, как срубленное дерево, и Адреналин посторонился, дав ему беспрепятственно упасть. Драка - не игрушка! Это тебе не задержанных в камере мордовать...
Люди падали один за другим, все чаще и чаще - падали, отползали в сторону, откатывались, а то и попросту оставались лежать там, где упали, свернувшись клубочком и закрыв локтями голову. Кое-кто попросту выходил из боя, решив, что на сегодня с него достаточно, садился у стены, переводя дыхание, и почти сразу же закуривал, наблюдая за дракой, которая постепенно затухала, как сожравший все дрова костер.
Наконец на ногах остались только двое - Адреналин и тот самый близорукий блондинчик, так лихо отметеливший пляжного Геркулеса. Оба шатались, с головы до ног забрызганные своей и чужой кровью, и вяло обменивались ударами, которыми, говоря по совести, вряд ли можно было убить даже муху. Они старались изо всех сил, но вот сил-то как раз уже и не осталось. Это была схватка на выносливость и силу характера; все остальное было уже ни при чем.
Место схватки стало очищаться от поверженных бойцов. Сделав шаг назад, Адреналин споткнулся о чье-то тело и чуть не упал, нечеловеческим усилием восстановив равновесие и удержавшись на подгибающихся ногах. "Да уберите же его!" - хрипло бросил кто-то - кажется, Зимин. Позади Адреналина засуетились, зашаркали подошвами по бетону, с тяжелым шорохом поехало безжизненно обвисшее тело, и вдруг кто-то испуганно выкрикнул: "Стоп! Стоп! Да стойте же! Он же мертвый!"
До Адреналина не сразу дошел смысл происходящего. По правде говоря, он почти не слышал крика, целиком сосредоточившись на том, чтобы не упасть. Зато его противник понял все сразу - наверное, потому, что не только слышал, но и видел то, что происходило у Адреналина за спиной. Он вдруг замер столбом, уронив руки и глядя мимо Адреналина. Почти ничего не соображая, Адреналин слабо ткнул его кулаком в лицо, и блондинчик послушно упал, как сбитая кегля. Тут Адреналина схватили сзади за плечо, встряхнули, и он начал понемногу приходить в себя.
Оглянувшись, он увидел распростертого на полу подполковника, показавшегося ему почему-то чересчур длинным и совсем плоским, как спущенный надувной матрас. Испачканный кровью рот подполковника был страдальчески оскален, открытые глаза без выражения смотрели в потолок, мертво отражая свет лампы. "Да, - подумал Адреналин, - живые так не лежат". За полгода он научился с первого взгляда отличать глухой аут от летального исхода - увы, случалось здесь и такое.
Шатаясь, он подошел к подполковнику и с трудом опустился на корточки. Сидеть на корточках оказалось трудно, и он почти упал на одно колено. Пощупал пульс, зачем-то тряхнул мертвеца за плечо... Да, безнадежно. Перед ним лежал труп.
Скрипнув зубами от натуги, Адреналин заставил себя подняться. Вокруг в липкой мути плавали бледные пятна встревоженных лиц - покачивались, мигали, дрожали, как мираж над раскаленным шоссе.
- Умер, - хрипло пробормотал Адреналин. - Совсем умер, наглухо. Сердце, наверное, не выдержало... Ничего не попишешь. Смерть - это просто тень, которую отбрасывает жизнь. Вот и настало его время отдохнуть, полежать в тенечке... Но! - Горло у него болело зверски, однако Адреналин нашел в себе силы возвысить голос. - Повторяю: но! Смотрите на него! Смотрите и завидуйте, черт бы вас всех побрал! Он успел в своей жизни главное: умер, как мужчина, в бою. Дай Бог нам всем того же. Дай нам Бог заранее почувствовать, что близится наш час, как почувствовал этот человек, и найти достойного противника. Дай нам Бог!
- Дай Бог, - вразнобой повторило несколько голосов - несколько, но далеко не все.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

Это огорчило Адреналина, потому что он говорил искренне и верил в то, что здесь его поймут и разделят его горечь и его восторг. Да, восторг и даже зависть, потому что подполковник умер, сражаясь - не в пьяном угаре, и не от случайной пули, и не под колесами потерявшего управление троллейбуса, а вот так, лицом к лицу с честным противником...
- Уберите его, - сказал он уже другим, будничным и усталым голосом. - Сделайте как всегда и как можно дальше отсюда. Все, расходитесь к чертям. Встретимся через неделю.

* * *

Через полчаса в котельной никого не было, а под утро в заплеванном подъезде старого девятиэтажного дома неподалеку от станции метро "Сокол" обнаружили труп зверски избитого и дочиста ограбленного гражданина, в котором вскоре удалось опознать подполковника криминальной милиции Дроздова.

Глава 4

Мест в ресторане, разумеется, не было - еще бы, в новогоднюю-то ночь! Можно было, конечно, попытать счастья в каком-нибудь другом кабаке, но, во-первых, такси уже укатило, под завязку нагруженное визжащими девками и их пьяными, но не столь шумными кавалерами, а во-вторых, Юрий подозревал, что точно такая же картина наблюдается сейчас во всех без исключения ресторанах и кафе города-героя Москвы. Здесь, по крайней мере, было довольно приличное место. Не водилось здесь ни лохотронщиков с Рижского рынка, ни пьяных сопляков с гипертрофированным чувством собственного достоинства и в спортивных шароварах, у которых широкие плечи и квадратный подбородок Юрия Филатова почему-то всегда вызывали острое желание самоутвердиться за его счет. Желание это, само собой, так ни разу и не исполнилось - кишка была тонка, если честно, - но в данный момент Юрию, как никогда, хотелось просто посидеть за бутылкой сухого вина и поглазеть на веселящихся людей. Конечно, отряхнуть пыль с ушей паре-тройке великовозрастных дебилов с надувной мускулатурой - тоже дело хорошее, но не в новогоднюю же ночь! Юрий давно заметил, что удовольствия хороши по отдельности. Выпивка, закуска, хорошая программа по телевизору, задушевный разговор с приятным собеседником и даже потасовка - вещи весьма недурственные, но, будучи сваленными в кучу и перемешанными, они образуют черт-те что - какое-то подозрительное дурнопахнущее месиво, после употребления которого потом целую неделю испытываешь странную неловкость в душе и теле. В общем, как у Джерома - ирландское рагу...
Короче говоря, мест в ресторане не было, о чем красноречиво свидетельствовали висевшая на двери табличка соответствующего содержания и возвышавшаяся рядом с табличкой монументальная фигура вышибалы. На табличке было написано: "Извините, мест нет" - коротко, вежливо и предельно ясно. На морде у вышибалы тоже легко читалась некая надпись, далеко не такая вежливая, но тоже вполне понятная: "А в рыло не хочешь?"
При всей своей несовременности Юрий понимал, что под обещанием дать в рыло на физиономии вышибалы должно быть мелким шрифтом напечатано нечто вроде прейскуранта, но вот беда: органы зрения Юрия Филатова от природы были не приспособлены для чтения подобных надписей. Словом, вышибале следовало попросту сунуть в лапу, но как это сделать и, главное, сколько дать, Юрий понятия не имел.
Он почувствовал, как его разбирает и злость и смех. "Спасибо, мама, - подумал Юрий. - Хорошо воспитала сыночка! Взятка унижает человека, да? Интересно было бы узнать, где ты это вычитала. Он же как раз и стоит для того, чтобы получать эти самые взятки. Если бы это было не так, хватило бы просто таблички на запертой двери. Если ты один против всех, это еще не означает, что ты не прав... Тоже верно, конечно, но до чего же все-таки утомительно быть белой вороной! Вот этот амбал за стеклянной дверью - это же просто часть обычного порядка вещей! И то, что некоторые отельные товарищи не умеют нормально существовать внутри этого порядка, вовсе не служит им оправданием. Не умеешь - учись! Как в армии: не можешь - научим, не хочешь - заставим... Не вы ли, товарищ старший лейтенант, ухмыляясь, произносили эту фразу перед строем новобранцев? А ведь они, твои тогдашние новобранцы, вот в этой дурацкой ситуации не задумались бы ни на секунду".
Он решительно поднялся по облицованным скользкой мраморной плиткой ступенькам и остановился перед запертой стеклянной дверью. Не заметить его на ярко освещенном крыльце было попросту невозможно, но вышибала продолжал спокойно смотреть мимо, разглядывая проезжавшие мимо ресторана автомобили. Юрий постучал в стекло, и вышибала лениво повернул голову в его сторону. Окинув Юрия равнодушным взглядом, он столь же лениво ткнул пальцем в висевшую на двери табличку. Юрий в ответ вынул из внутреннего кармана пальто бумажник и показал его вышибале. Вышибала посмотрел на бумажник как на пустое место, но не отвернулся, что было воспринято Юрием как добрый знак.
Он открыл бумажник, вынул оттуда пятидесятидолларовую бумажку и показал ее амбалу за стеклом. Амбал вгляделся в бумажку, отрицательно покачал головой и отвернулся, снова погрузившись в созерцание транспортного потока. Это был аут. Юрий понял, что его эксперимент провалился, даже не успев толком начаться, и со странной смесью растерянности, злости и облегчения убрал деньги обратно в бумажник. Он уже начал поворачиваться к двери спиной, но его остановил стук в стекло.
Юрий обернулся. В стекло стучал вышибала. Теперь во взгляде, которым он смотрел на Юрия, появилось выражение. Это было искреннее удивление, как будто на ярко освещенном крыльце ресторана топтался не прилично одетый гражданин мужественной наружности, а, скажем, розовый жираф с прозрачными целлулоидными крылышками. Еще разок для верности стукнув в стекло, вышибала показал Юрию два пальца.
Юрий подумал, что двести долларов - это, пожалуй, дороговато за вход в ресторан. Потом его осенило: вышибала, наверное, имел в виду две бумажки, какие что Юрий показывал ему полминуты назад. Он снова полез в бумажник и показал вышибале сто долларов. Тот кивнул и открыл дверь.
Юрий вошел в полутемный зал, все еще внутренне отдуваясь, как после тяжелого марш-броска по пересеченной местности. Пропади она пропадом, такая жизнь! Не жизнь, а полоса препятствий... Нет, надо учиться, это же просто курам на смех!
Тут он заметил, что в зале полно свободных мест, и разозлился по-настоящему. Ах вы кровососы, подумал он. Ах вы дарвинисты-практики! Естественный отбор, да? Табличка на двери, амбал за стеклом - чтобы, значит, обладатели тощих кошельков отсеивались сами собой еще на подходе, а внутрь чтобы попадали только те, у кого баксы буквально сыплются из заднего прохода... Вот же суки! Испортили настроение, знал бы - сидел дома, смотрел телевизор под водку с солеными огурцами...
Призрачно сияя белой рубашкой в свете ультрафиолетовых ламп, к нему подлетел старший официант. Он был предельно корректен, доброжелателен и буквально излучал желание обслужить клиента наилучшим образом - так, чтобы тот отменно встретил Новый год, не испытывая ни в чем недостатка. Он проводил Юрия к свободному столику, откуда была хорошо видна эстрада, усадил его и, поздравив с наступающим, испарился. На смену ему возле столика немедленно возникла официантка, одетая соответственно случаю Снегурочкой. Тот факт, что Снегурочке было за сорок и весила она не меньше восьмидесяти, служил пикантным дополнением к ее расшитому блестками наряду.
Юрий бегло просмотрел меню и сделал заказ. На эстраде, пока суд да дело, негромко наигрывал струнный квартет, и это было хорошо. В ближайшее время, очевидно, следовало ожидать появления шумного и развязного, сыплющего плоскими остротами Деда Мороза в сопровождении испитой Снегурочки и еще более шумного и испитого музыкального ансамбля. Пока они не появлялись, и Юрия это устраивало. Он почувствовал, что начинает расслабляться. Вокруг него пили, ели, дымили сигаретами, негромко разговаривали и смеялись живые, хорошо одетые люди; живые колебания воздуха, создаваемые прикосновениями смычков к струнам, щекотали нервные окончания по всему телу, вызывая в них ответную вибрацию; живые Снегурочки бесшумно скользили между столиками, тепло и доброжелательно улыбаясь клиентам.
Купаясь в мягких и теплых волнах этой чужой, совершенно беззаботной жизни, Юрий немного размяк и с легкой сочувственной улыбкой вспомнил Веригина, которого сейчас, наверное, старательно пилила сварливая жена. А он, бедняга, скорее всего, как раз в данный момент под градом язвительных упреков, наполовину протрезвевший, унылый и злой как черт, заканчивал наряжать свою несчастную елку...
Подали вино и холодную закуску. Сервис здесь был и впрямь ненавязчивый, без этих европейских штучек, когда целая банда бездельников в крахмальных рубашках и с салфетками через руку торчит у человека за спиной, не давая спокойно поесть, подливая вина и меняя тарелки, когда их об этом никто не просит. При этом обслуживали здесь быстро и вежливо, готовили вкусно и цены держали приемлемые. Вот только этот вышибала в дверях... Ну, так Новый год все-таки! Грех упускать такую возможность зашибить шальную копейку...
Квартет на эстраде играл Штрауса. На свободном пятачке в середине зала уже кружилось несколько пар. Танцевали вполне прилично, и это несколько удивило Юрия: он почему-то думал, что по-настоящему танцевать вальс теперь умеют только люди, которым перевалило за пятьдесят. Свои собственные попытки обучиться этому сложному искусству он не мог вспомнить без мучительной неловкости, но смотреть, как танцуют другие, было приятно.
Он пригубил вино и вдруг почувствовал зверский аппетит. Стараясь не спешить и тщательно следя за своими манерами, Юрий принялся за закуску. За соседним столиком, явно скучая, покуривала в полном одиночестве молодая дама очень приятной наружности. Волосы у нее были густые, роскошные, очень длинные, а платье, наоборот, совсем коротенькое, блестящее, черное, плотно облегавшее фигуру и высоко открывавшее очень длинные белые ноги. Черное - белое, короткое - длинное... Сплошные контрасты, словом. Впрочем, контрасты эти радовали глаз и приятно волновали плоть. Юрий поймал себя на том, что откровенно пялится, а потом мысленно махнул рукой: ну и что? Если бы девушка не хотела, чтобы на нее смотрели мужчины, она оделась бы по-другому и вообще не поехала бы в кабак, а осталась дома смотреть телевизор. В халате. Или, скажем, в растянутых трениках, как некоторые бывшие старшие лейтенанты...
Перед девушкой стояла нетронутая тарелочка с чем-то, по виду сильно напоминавшим тертую морковь, и одинокая бутылка кока-колы. Пока Юрий жевал, она - девушка, разумеется, а не бутылка и уж тем более не морковь - пару раз бросала на него заинтересованные взгляды. Девушка была в высшей степени симпатичная, но вот ее меню... "Может, у нее денег нет?" - подумал Юрий, но тут же вспомнил вышибалу и будто прозрел. Красивая, вызывающе одетая девица, в новогоднюю ночь скучающая в полном одиночестве над блюдечком тертой моркови посреди ресторана - не самого, между прочим, дешевого в Москве, - это была странная картина, в которой явно чего-то не хватало. Чего же? Может быть, мужественного спутника в дорогом костюме, с благородной сединой на висках и с уверенными манерами? Пожалуй, да, но не только.
"Красного фонаря, баран, - мысленно сказал себе Юрий. - Вот чего ей недостает - красного фонаря, который можно будет погасить, когда за столиком наконец объявится богатый мужчина с уверенными манерами. Это же обыкновенная профессионалка на рабочем месте, только и всего. А с другой стороны - ну и что? С ней, по крайней мере, все просто и ясно, без сложностей и полутонов. Перечень услуг, прейскурант, деньги вперед, и никаких проблем..."
Он вдруг вспомнил одну профессионалку, с которой когда-то был близко знаком, и слегка загрустил. Да, в жизни все просто и ясно, если не вдаваться в подробности. А стоит только копнуть чуть-чуть поглубже... А, к чертям! Новый год все-таки! Водки, что ли, заказать?
Принесли горячее, и Юрий попросил у пожилой Снегурочки водки. Просьба была встречена с пониманием и, как показалось Юрию, даже с одобрением. Ну еще бы! Трезвый клиент в новогоднюю ночь - кому он такой нужен?! Такого, пропади он пропадом, толком и не обсчитаешь...
Водка прибыла без задержки, и Юрий сразу же тяпнул рюмашку, чтобы вернуть себе хорошее расположение духа. Помогло не так чтобы очень, но все-таки стало легче, а тут наконец и Дед Мороз подвалил со всей своей гоп-компанией и сразу же принялся орать, кривляться, махать полами красного халата, трясти кудрявой синтетической бородой и гулко стучать по полу расписным, с блестками, посохом... Музыканты оперативно подключили свою мудреную аппаратуру, разобрали инструменты, как солдаты разбирают из пирамиды оружие, в последний раз поправили на плечах широкие ремни электрогитар, вежливо подвинули разбитного родственника Санта-Клауса в сторонку и от души вдарили по децибелам публики.
Музыка залязгала, заревела дурным, нечеловеческим ревом. Замигали в бешеном ритме цветные фонари, закрутился под потолком зеркальный шар, и забились в электронной истерике слепяще-белые вспышки стробоскопа. Вальсирующие пары смело с площадки, и на смену им густо повалил подвыпивший народ - подергаться под попсу, размять ноги, а заодно и утрясти содержимое желудков, чтобы больше влезло. Веселиться подобным образом Юрий не умел, а грустить посреди этого грохота как-то не получалось. Тогда он налил себе водочки, опрокинул рюмку и стал, методично уничтожая жаркое, наблюдать за тем, как веселятся другие.
Другие веселились на всю катушку. Профессионалку из-за соседнего стола утащил танцевать какой-то дорого и безвкусно одетый толстяк с непомерно густой, похожей на шапку русой шевелюрой. Густота его волосяного покрова показалась Юрию не совсем естественной, и он удивился: неужели в наше время кто-то еще продолжает носить накладки и парики, маскирующие лысину?
После третьей рюмки на него вдруг накатило глухое раздражение. Возможно, в этом была виновата чересчур громкая музыка, или слишком густая толпа нелепо и пошло дергающихся на пятачке перед эстрадой пьяных, обильно потеющих людей, или просто водка попалась паленая... Но так или иначе, легкая эйфория прошла, и вскоре Юрий уже начал жалеть о том, что притащился на ночь глядя в этот поганый шалман. Какого черта, в самом деле! На люди его, видите ли, потянуло! У богатых, понимаете ли, свои причуды. Положение, видите ли, обязывает... Дерьмо! Скука смертная, теснота, духотища, шум, чужие пьяные рожи...
Через два столика от него, отгородившись от веселого шумства частоколом бутылочных горлышек, толстая, очень некрасивая, совершенно раскисшая девка нюхала кокаин, втягивая его ноздрями через свернутую в трубочку стодолларовую бумажку. Глаза у нее и без кокаина уже смотрели в разные стороны, толстогубый рот был вяло распущен, на угреватом лбу поблескивала нездоровая испарина. С пятачка, из толпы танцующих, ее звали, махали ей руками, но она не обращала на призывы ни малейшего внимания. Аппетит у Юрия вдруг пропал, удалившись, как видно, туда же, куда несколько минут назад ушло его хорошее настроение. Он закурил, посмотрел на часы и шепотом выругался: до наступления Нового года осталось каких-нибудь сорок минут. Добраться за это время домой, конечно же, невозможно, встречать Новый год в такси или, того хуже, на улице совершенно не хотелось, а значит, нужно терпеть. Настроение - штука переменчивая. Чего, в самом деле, киснуть? Улыбайся, пускай даже через силу, и настроение поднимется само собой.
"Вот-вот, - подумал Юрий, - улыбайся. Жуй дерьмо и улыбайся... Нельзя жить в обществе и быть свободным от него... или от его законов, что ли... Кто это сказал - Маркс, Энгельс? В общем, кто-то, кто очень хорошо умел с умным видом изрекать банальности. Тоже мне, открытие! Да любой питекантроп знал, что надо быть как все, иначе тебя попросту сожрут. Свои же соплеменники сожрут и фамилию не спросят... Но это вовсе не означает, что тот же питекантроп был в восторге от такого положения вещей. Тоска, тоска! Дома перед телевизором - тоска, тут - тоска, и везде тоска зеленая, бесконечная... Вот в семнадцать лет жить было здорово, и в двадцать тоже, и даже в двадцать пять - уже не так, как в семнадцать, но тоже ничего. А после тридцати как-то все потускнело, и с каждым годом тускнеет все сильнее, будто выцветает. Почему это, а? Неужели для того, чтобы жить радостно и ярко, чтобы быть счастливым, нужно всю жизнь оставаться таким же наивным недоумком, какими бываем мы все в семнадцать лет?"
"А ты постарел, парень, - сказал себе Юрий. - Вот уже и брюзжать начал - пока, правда, только мысленно, но ведь начал же... Мизантропией какой-то обзавелся, хандрой захворал... Это все, братец, от безделья. Кому это надо, чтобы Юрий Алексеевич Филатов всегда был сыт, одет, обут, смотрел всякую бредятину на широком суперплоском экране и ездил по кабакам на новеньком "бентли"? Кому я вообще нужен - с деньгами или без них? Официантке я с деньгами нужен, вышибале нужен, и вообще всей мировой промышленности и экономике я со своими деньгами просто необходим, потому как с миру по нитке - голому рубашка. В смысле, не я необходим, а мои деньги. Чтобы я их, значит, сначала зарабатывал, как проклятый, а потом точно так же как проклятый тратил. Вот и все, что от меня требуется. А умный я или дурак, хороший или плохой, счастливый или несчастный - кому какое дело? Тоска-а-а!!!"
Он подумал, что напрасно ушел из армии, но его внутренний голос сегодня что-то разошелся не на шутку и в течение буквально нескольких секунд доказал Юрию, что от его беззаветного служения Отечеству было, пожалуй, больше вреда, чем пользы. Кому он служил, кого защищал там, в чужих раскаленных горах, в Афганистане, и позже, в Чечне? Ради чего терял друзей, рисковал жизнью и убивал людей, которые не сделали лично ему ничего плохого? Чего ради все это было? Ради жизни на земле? Да черта с два! Защита государственных интересов - вот как это называется. Они там убивали и гибли ради каких-то нефтепроводов, сфер влияния, рынков сбыта и прочей вонючей геополитики. Опять то же самое дерьмо! То есть для них, конечно, все это выглядело совсем иначе. Им там было не до геополитики и рынков сбыта, у них там все было просто: или ты, или тебя. И кто на твоей стороне, тот твой кровный брат, а тот, кто на противоположной, - враг, и тоже кровный... Но смысл-то от этого нисколечко не менялся! Слепые орудия в чужих руках, стойкие оловянные солдатики без единой извилины под стальными касками - вот кто они были... Ах ты дрянь какая! Неужто вся жизнь псу под хвост? Неужто и помирать придется с этим опустошающим сознанием собственной никчемности?
Он наполнил рюмку и выпил, с трудом поборов желание вылакать водку прямо из горлышка графина, как из солдатской алюминиевой фляжки. Хорошие манеры! Пришел в приличное место, так и веди себя, как цивилизованный человек, а не как вошь окопная. Из горлышка не пей, мясо руками не хватай, нож держи в правой руке, вилку в левой и не забывай, черт бы тебя побрал, пользоваться салфеткой!
Бас-гитара вдруг рыкнула не в такт и замолчала. Синтезатор дал петуха и тоже умолк. В последний раз звякнули тарелки, но долгожданная тишина так и не наступила. Вместо музыки со стороны эстрады теперь доносились какие-то возбужденные крики и женский визг. Что-то тяжело грохнуло, затрещало, со звоном посыпалась на пол посуда, опять заверещали женщины. Юрий поднял голову и увидел, что на площадке, где недавно танцевали, теперь дерутся - пьяно, тесно, размашисто и бестолково.
Он пригляделся - без интереса, просто потому, что смотреть было не на что, - и понял, что несколько поспешил с выводами. По крайней мере, один из участников драки явно понимал в этом деле толк. Удары, которыми он щедро оделял своих многочисленных противников, выдавали в нем бывшего боксера, и притом весьма неплохого. Пересчитать его противников Юрию никак не удавалось, потому что они то и дело пробкой вылетали из круга, опрокидывая зрителей и мебель, чтобы, поднявшись, тут же вернуться за новой порцией. Их было не то пять, не то семь - в общем, многовато на одного, но Юрия это никоим образом не касалось. Подумаешь, невидаль - пьяная драка в кабаке! Встретят ребята Новый год в милицейском обезьяннике, всего делов-то...
В этот момент одинокий боксер повернулся к нему лицом, и Юрий узнал его. Это был Миронов, в просторечье Мирон, главный редактор газеты "Московский полдень", в которой Юрий какое-то время работал водителем. Парень он был, в общем-то, неплохой, но уж очень гибкий, и гибкость эта однажды чуть не довела его до большой беды. Юрий тогда вмешался в ситуацию и даже, помнится, накидал Мирону пачек. Была у Юрия Филатова такая нехорошая привычка - выяснять отношения с начальством при помощи кулаков. Само собой, в такой ситуации кто-то должен уйти. Начальство неизменно оставалось на своем месте, хоть и с битой мордой, а вот Юрий Филатов получал в бухгалтерии расчет и отчаливал в неизвестном направлении. То же самое получилось у него и с Мироном: не то чтобы главный редактор настаивал на увольнении редакционного водителя Филатова, но Юрий и сам не хотел оставаться, уж очень все это было противно, да и нужда в деньгах к тому времени как раз отпала...
Юрий поймал за плечо рослого молодого человека, который как раз возвращался в круг, держа за горлышко, как гранату, пустую бутылку из-под шампанского, развернул его лицом к себе и аккуратно, чтобы, не дай бог, чего-нибудь не сломать, ударил в челюсть. Молодой человек широко взмахнул руками и спиной вперед полетел на Мирона; бутылка, описав в воздухе широкую дугу, с глухим стуком приземлилась на эстраду. Мирон ловко уклонился от падающего тела и врезал очередному противнику по корпусу, боком свалив его в визжащую толпу. Юрий удивился: он, хоть убей, не помнил, когда, как и, главное, зачем покинул свой столик, пересек почти весь зал и очутился в центре событий.
Компания, пытавшаяся одолеть стойкого Мирона, теперь частично переключила свое внимание на нового противника. На Юрия насели сразу трое, из которых двое дрались как положено, голыми руками, а третий - вот потеха! - зачем-то вооружился тупым столовым ножиком с закругленным концом. Первым делом Юрий целенаправленно уложил этого фехтовальщика, пока он ненароком кого-нибудь не поранил, а потом вплотную занялся оставшимися двумя. Мирона он мог видеть только краешком глаза, но, судя по доносившимся до Юрия звукам, главный редактор "Московского полудня" был до смерти рад подвернувшемуся случаю размять мышцы.
Два боксера, пусть даже и бывших, против компании пьяных ресторанных отморозков - это было просто смешно, но драка почему-то никак не кончалась. Только когда перед ним мелькнуло знакомое лицо вышибалы, Юрий сообразил, что они с Мироном уже в течение нескольких минут мордуют ресторанную обслугу и добровольцев из публики, пытавшихся прекратить безобразие. Это уже был перебор, но вышибале Юрий все-таки вмазал - просто не удержался. Вышибала очень красиво улетел к чертям и врезался в толпу. Юрий заметил, что толпа была одета в серые мундиры со светлыми пуговицами, и благоразумно задрал руки кверху, показывая, что сдается. Правда, со стороны это больше походило на торжествующий жест боксера, одержавшего блестящую победу на ринге. Юрию все-таки надавали по почкам. Он терпел, наблюдая, как рядом вяжут веселого Мирона.
Потом их вместе с разбитым наголову противником построили гуськом и погнали вон из ресторана, к машине. Двоих участников драки омоновцам пришлось волочить под руки - сами они не могли идти. Покидая ресторан, Юрий прятал глаза - ему было стыдно.
- Ба! - радостно заорал оказавшийся рядом с Юрием Мирон. - То-то я смотрю, что карточка вроде знакомая! Здорово, Юрий свет Алексеевич!
- Здравствуй, жопа, Новый год, - мрачно ответил Юрий, не к месту припомнив Серегу Веригина, который, наверное, уже потирал руки над праздничным столом.
Через десять минут они были в отделении милиции, а еще через пять из стоявшего на облупленном железном сейфе репродуктора донесся знакомый бой курантов, возвестивший наступление Нового года.

* * *

После влажной духоты котельной морозный воздух снаружи показался им особенно сухим и свежим. Налетевший порыв ветра швырнул в разгоряченные лица горсть снежных хлопьев, прошуршал по щербатой кирпичной стене и громыхнул отставшим листом кровельной жести. На утоптанной тропинке темнели подмерзающие сгустки кровавой слизи - кто-то наплевал, уходя домой. Плевки быстро заметало свежим снегом.
Зимин поплотнее запахнул у горла овчинный воротник куртки и придержал его рукой в теплой кожаной перчатке, чтобы не задувало. Адреналин наклонился, зачерпнул пригоршню снега и приложил к лицу. Снег окрасился кровью.
- Отмойся как следует, - ворчливо посоветовал Зимин. - У тебя не рожа, а свекольный салат. С таким портретом через пять минут окажешься в ментовке.
- Плевать, - сказал Адреналин, но все-таки послушался и принялся старательно оттирать снегом физиономию, разрисованную подсыхающей кровью.
- Надо бы как-то организовать душевую, - сказал Зимин, с легким нетерпением притопывая ногой. - В котельной это сделать не так уж сложно.
- Зачем? - невнятно спросил Адреналин сквозь прижатые к лицу, покрасневшие от холода ладони с ободранными в кровь костяшками пальцев. Облезлая кроличья шапка криво и ненадежно сидела у него на самом затылке, куртка была расстегнута, открывая голую жилистую шею, на которой бесполезно болтался потасканный шарф; подтаявший, розовый от крови снег комками продавливался у него между пальцами и падал на дорожку. - Зачем, а? - повторил Адреналин, отнимая ладони от облепленного снегом лица.
- Вот как раз за этим, - сердито кривя рот, сказал Зимин. - Зачем душевая? Чтобы мыться! Пот, грязь, кровища... И в таком виде приходится расходиться по домам. Не знаю, как ты, а мне не нравится, когда от меня разит, как от козла.
- Не знаю, как от тебя, - передразнил его Адреналин, набирая в ладони новую порцию снега, - а от меня разит мужиком, и мне это нравится. И вообще...
Он не договорил, сунул лицо в ладони и принялся, шипя от холода и боли, растирать по нему снег. Зимин снова недовольно дернул углом тонкого рта.
- Что - вообще? - спросил он.
- А? - Адреналин вынырнул из сложенных чашей ладоней, потряс головой, поймал свалившуюся с макушки шапку и нахлобучил ее поглубже. Снег, который он бросил себе под ноги, был уже не красным и даже не розовым, а слегка желтоватым. - Чего? А, это... Вообще, Семен, пора бы тебе бросить свои джентльменские замашки. Душевую ему подавай! Он, видите ли, желает брать ванну после каждой драки, чтобы не нести домой чужие кровавые сопли. Что, жене твой вид не нравится? Так пусть катится к чертям или принимает мужа таким, каков он есть! Или рубашки стирать надоело? Так не стирай, черт с ними! Подумаешь, немного крови на воротнике! Что, от этого дело остановится?
- Я с людьми работаю, - напомнил Зимин. - Очень может быть, что и остановится.
- Ну и хрен с ним, - равнодушно и совершенно искренне сказал Адреналин. - Подумаешь, дело! С людьми он работает... А я с кем - с макаками, что ли?
- Ты в офисе своем когда последний раз был, повелитель макак? - поинтересовался Зимин. - Небось, уже и не помнишь.
- Вчера, - поправляя шарф и задергивая заедающую "молнию" куртки, сказал Адреналин. - Вчера я там был, понял? Целый день как дурак проторчал.
- И как?
- Что - как?
- Как понравился подчиненным вид их босса?
Адреналин скривился, отчего его левый глаз, и так наполовину заплывший багровым, сочащимся кровоподтеком, закрылся совсем.
- Уроды, - сказал Адреналин. - Гермафродиты дрессированные. Шарахаются как от прокаженного. И хоть бы кто-нибудь сказал: "Ну и рожа у тебя, Шарапов!" Как будто в жизни своей синяка под глазом не видали!
- Синяк под глазом, - сказал Зимин. - Несвежая рубашка. Мятая. Кровь на воротнике. Ободранные кулаки. И, конечно же, без галстука. И рожа небритая. Картинка!
- Ну и что? - сказал Адреналин.
- Действительно, ну и что?
Скрипя подошвами по свежему снегу, они двинулись в сторону соседней улицы, где были припаркованы их машины. Парковаться вблизи котельной Адреналин не позволял никому и никогда не делал этого сам. Клубмены в большинстве своем были люди обеспеченные, с весьма неплохим достатком, и табуны дорогих авто, регулярно собирающиеся возле старой котельной, естественно, не могли не привлечь пристального внимания аборигенов и милиции.
Немного помолчав, Зимин сменил тему.
- Погано получилось с этим подполковником, - сказал он.
- Погано, - согласился Адреналин. - Хотя, с другой стороны, что тут поганого? Все там будем. По-твоему, лучше дожить до ста лет, гадить под себя и ждать, когда твои многочисленные отпрыски потеряют наконец терпение и тихо удавят тебя подушкой? Ну уж нет! Этот парень знал, на что шел, и помер красиво.
- Опять ты за свое! - с внезапным раздражением выпалил Зимин. - Хоть мне-то не втирай!
- Не понял, - строго сказал Адреналин. Он остановился и удивленно уставился на Зимина. - Что значит - не втирай? Я, по-твоему, втираю? Тогда ответь, за каким хреном ты сюда приходишь каждую пятницу? Просто нервишки пощекотать или еще зачем-нибудь?
- Не кипятись, - спохватился Зимин. - Я имел в виду, что нет никакой необходимости по сто раз повторять одно и то же. И вообще, ты прав, наверное. Умер он красиво и, главное, очень вовремя.
- Не понял, - повторил Адреналин, внимательно щуря правый глаз, поскольку левый у него был и так сощурен.
- Он же мент, - проникновенно сказал Зимин. - Это же у них у всех профессиональное заболевание: нюхать, подозревать, строить версии... Он бы за месяц у нас такого нанюхал, что мы бы потом за десять лет не расхлебали! Молчи, молчи, знаю, что ты скажешь. Меня послушай. Я же не говорю, что он нарочно к нам, гм... внедрился. Дрался он классно, от души, и вообще... Но ведь существуют вещи, которые сильнее человека! Сколько он в ментовке отработал - двадцать лет, тридцать? Да у него этот процесс вынюхивания и выслеживания происходит чисто рефлекторно, на подкорковом уровне! Он ни о чем таком даже и не помышляет, а потом вдруг - щелк! - пружинка соскочила, и он уже всех заложил и самолично заковал в браслеты. Может, он через минуту об этом пожалеет, а дело-то уже сделано! Так что это хорошо, что у него моторчик сдох. На кой черт нам в клубе Троянский конь?
Адреналин задумчиво помолчал и медленно двинулся вперед.
- Не знаю, - сказал он наконец. - Что-то ты... того... Плетешь чего-то... Что у нас вынюхивать? Кого выслеживать?
Зимин презрительно фыркнул.
- Тебе что, совсем мозги отбили? - спросил он. - Ты в самом деле считаешь, что наша деятельность законна?
- Да какая, на хрен, деятельность?! - разозлился Адреналин. - Я этому менту сказал и тебе повторю, если ты вдруг не в курсе: никто с этого дела не имеет ни копейки навара. Это просто клуб. Клуб по интересам, как у филателистов или любителей пива. Они любят пить пиво, а мы любим драться. И все! Что, регистрации нету? Ну, заплатили бы штраф... Если с каждого по рублю, на десяток таких штрафов хватило бы!
- А трупы? - напомнил Зимин.
Адреналин сразу умолк. Трупы случались, подполковник был далеко не первым в списке жертв клубных игрищ. Правда, до сих пор никого не выносили из котельной ногами вперед после первого же проведенного в клубе вечера... Да, трупы были, и с этим приходилось считаться. Адреналин мог сколько угодно твердить, что человек волен сам выбирать, где и каким способом ему уйти в тень, но у правоохранительных органов наверняка имелось свое собственное мнение, и мнение это вряд ли совпадало с мнением Адреналина.
- Увлекаешься, Леша, - мягко сказал Зимин и дружески тронул Адреналина за рукав. - Опять увлекаешься... Я же все понимаю! Для того мы и создавали клуб, чтобы хотя бы раз в неделю, хотя бы в этом грязном подвале побыть собой, стряхнуть с себя все это дерьмо... - Он повел вокруг себя рукой в перчатке, безотчетно повторяя жест Адреналина, когда тот толкал свою речь в котельной. - Но все-таки, Леша, мы живем в мире, а не мир в нас. А мир существует по своим законам, а не по тем, которые ты... которые мы с тобой выдумали. И нам его не переделать, даже и не мечтай. Если мы не научимся уворачиваться, нас просто раздавят. Черт! Ну, ты же не лезешь с голыми руками на тепловоз только потому, что он не хочет уступать тебе дорогу!
- Попробовать, что ли? - задумчиво сказал Адреналин. - Чего он, в самом деле?
Тон у него был такой, что сразу и не поймешь, шутит человек или говорит всерьез.
- Но-но, - на всякий случай предостерегающе сказал Зимин и вдруг замер на дорожке в странной позе.
- Ты чего, Сеня? - встревожился Адреналин.
Зимин не ответил. Он озабоченно пошарил во рту языком и вытолкнул на подставленную ладонь пломбу. Пломба была большая - похоже, из коренного зуба.
- Вот, блин! - возмутился Зимин и снова пошарил языком во рту, ощупывая дырку. - Твоя, между прочим, работа.
- Пирамиды тоже разрушаются, дружок, - философски заметил Адреналин и двинулся дальше.
Зимин хмуро посмотрел на его спину, обтянутую кожаной курткой, перевел взгляд на выбитую пломбу, подбросил ее на ладони и равнодушно выкинул в сугроб. Все-таки в нехитрой философии Адреналина было что-то чертовски привлекательное. Вот именно - чертовски... Эта философия старательного и целенаправленного саморазрушения, как и все исходящее от врага рода человеческого обладала непреодолимой притягательной силой. Вот только Адреналин чересчур увлекался своими умопостроениями...
Впрочем, Адреналин всегда увлекался. Такой уж он уродился на свет. Увлекающийся, бесшабашный, безумно, неприлично, недопустимо азартный и везучий, как сам черт. Его любили все, с кем он был знаком; особенно же его любили владельцы казино и игральных автоматов. Да, он был везуч и время от времени срывал банк, но увлекающаяся натура неизменно подводила Адреналина. Он никогда не мог вовремя остановиться, и выигрыши его, как правило, в тот же вечер возвращались в кассу казино вместе со всем содержимым Адреналинова бумажника. Адреналин нисколько не огорчался проигрышами, и за это его тоже любили. А послушать его разглагольствования о том, что непременно нужно уметь вовремя остановиться, сбегалась половина посетителей казино и даже кое-кто из крупье. О, Адреналин был очень убедителен! "Положи себе предел, - говорил он, пересыпая из ладони в ладонь приятно постукивающие фишки, тасуя их, как карты, и оглаживая со всех сторон тонкими нервными пальцами. - Вернее, два предела. Скажем, пятьсот баксов проигрыша и тысяча... нет, лучше две тысячи выигрыша. И все, баста! Как бы тебе ни фартило, что бы тебе ни казалось, что бы ты, черт возьми, ни чувствовал - за черту ни ногой! Интуиция - чепуха на постном масле, особенно если дело касается рулетки. Когда на кону твои бабки, очень легко принять желаемое за действительное. Кажется, вот-вот сорвешь банк, стоит только еще разочек бросить фишку, глядь - а ты уже без штанов, и срам прикрыть нечем, а на часах - пять утра, и пора домой".
К словам Адреналина прислушивались - уж он-то знал, что говорил! Говорят, среди его слушателей попадались даже такие, у кого хватало силы воли следовать его советам; сам же он забывал буквально обо всем на свете, стоило лишь белому шарику с сухим костяным стуком запрыгать по пестрому колесу со сверкающими никелированными спицами. Пределы, границы, благоразумие, умные речи - все летело к чертям собачьим в пекло, лишь только крупье заводил свою старую как мир чарующую песню: "Делайте ставки, господа!" Бледный как полотно, трясущийся от возбуждения, весь побитый какими-то неровными красными пятнами, Адреналин швырял фишки на зеленое, расчерченное белыми полосами сукно, то и дело менял тактику, менял столы, рвал на себе галстук и почти всегда покидал казино под утро, без рубля в кармане и с неизменной лживой клятвой на устах: "Да чтобы я еще хоть раз..."
Игра была его страстью; не только рулетка, но любая игра вообще - от "Спортлото" до банального спора на три щелбана. Началось это у него еще в отрочестве, когда, отправившись в булочную за хлебом, юный Адреналин, который тогда еще не был Адреналином, а звался просто Лехой Рамазановым, иногда Рамзесом, наткнулся на лоток с билетами мгновенной лотереи "Спринт". С собой у него было ровно сорок копеек - двадцать две на батон и восемнадцать на буханку черного, - и неизвестно, какой лукавый бес шепнул ему на ухо, что не будет никакой беды, если он потратит двадцать пять копеек на билетик. И он потратился на билетик, и выиграл - не "Волгу", увы, и даже не какой-нибудь пылесос "Ракета", а всего-навсего еще один лотерейный билет.
Во втором билетике обнаружился выигрыш в пять рублей. Все эти деньги, за вычетом хлебных двадцати пяти копеек, честный Рамзес, впоследствии получивший кличку Адреналин, потратил все на те же билеты лотереи "Спринт". Получилось аж девятнадцать билетов. Киоскер прятал в усах нехорошую улыбку, наблюдая за тем, как ошалевший от нежданной удачи пацаненок дрожащей рукой один за другим обдирает билетики с бечевки, на которую они были нанизаны.
Шестнадцать билетов оказались пустышками, два выиграли еще по билету, а на последнем значилось: "Выигрыш 25 рублей".
И понеслось. Рамзес провел у злополучного киоска больше полутора часов. Дело было зимой, Леха замерз, как бродячий пес, из носа у него текло, как из прохудившегося крана, руки превратились в окоченевшие клешни, но он продолжал играть. Выигрыш его дошел аж до восьмидесяти трех рублей - суммы по тем временам очень приличной, а для тринадцатилетнего мальчишки и вовсе баснословной. В результате будущий Адреналин, несомненно, проигрался бы в пух и прах, поскольку государство не обманешь, но тут вмешалась злодейка судьба в лице дурака киоскера, который, чего-то вдруг испугавшись, прогнал везучего пацаненка буквально взашей. Если бы не этот идиотский поступок завистливого пенсионера, Леха Рамазанов, наверное, получил бы отменный урок, который пустил бы его жизнь по другим рельсам. Но сделанного не вернешь, и вместо урока Леха получил сначала трепку от переволновавшейся матери, а потом вожделенный велосипед марки "Салют" со складной рамой, подножкой, ручным тормозом и прочими наворотами. В тот день Леха Рамазанов твердо уверовал в то, что, рискнув даже по мелочи, можно ухватить за хвост удачу, получив не только материальные блага, но и одобрение окружающих. (Велосипед стоил сорок рублей, трешку Рамзес нахально зажал и впоследствии потратил на мороженое, а оставшиеся сорок рэ пошли на хозяйство, чем мать впоследствии неоднократно хвалилась перед соседками; отсюда и всеобщее одобрение.)
Так это началось и продолжалось долго - целых двадцать лет и еще два года. В течение почти всего этого срока, особенно в последние несколько лет, любой, кому вздумалось бы спровадить Адреналина на тот свет, мог добиться этого легко и просто, даже не замарав рук. Достаточно было подойти к Адреналину и сказать что-нибудь вроде: "Спорим, ты не прыгнешь с шестнадцатого этажа?" или "А слабо сожрать целый кулек крысиной отравы?" - и дело было бы в шляпе. Побившись об заклад, Адреналин, не задумываясь, сиганул бы хоть с шестнадцатого, хоть с двадцать пятого этажа да еще успел бы на лету заглотнуть упомянутую крысиную отраву - целиком, вместе с кульком. А чего там! Бог не выдаст, свинья не съест, а кто не рискует, тот не пьет шампанского - вот и вся философия, которой руководствовался Алексей Зиновьевич Рамазанов по кличке Адреналин.
То, что поначалу выглядело безобидным чудачеством, некой изюминкой, без которой человек - не человек, а так, болван штампованный, наподобие торчащего в витрине манекена, мало-помалу перешло в разряд небезобидных увлечений, а к тридцати пяти годам окончательно превратилось в болезнь, по сравнению с которой, скажем, алкоголизм в тяжелой форме мог показаться детским лепетом. Одолевшее Адреналина психическое расстройство по разрушительной силе можно было сравнить разве что с наркоманией - опять же, в последней, самой страшной и безнадежной стадии. Адреналин не мог равнодушно пройти мимо любого, самого захудалого игрового автомата. Почти все наперсточники Москвы знали его в лицо и в разговорах между собой насмешливо называли "отцом родным". Услышав где-нибудь в метро или в толпе на улице случайно мелькнувшее в разговоре словечко "спорим?", он болезненно вздрагивал и опрометью бросался на милый сердцу звук - вязался к незнакомым людям, предлагал пари, ставил на кон все, что было в карманах, и вообще вел себя совершенно неподобающим образом. При этом не следует забывать, что он был умен и удачлив и к тридцати годам стал главой и единоличным владельцем торгово-посреднической фирмы - небольшой, но вполне преуспевающей, солидной и с хорошей репутацией.
Это-то и было хуже всего. Никакого внешнего контроля над своими расходами Адреналин не ощущал, потому что зарплату себе выдавал сам и контролировать его было некому. В потайном сейфе, намертво вмонтированном в стену его шикарно обставленного кабинета, всегда было предостаточно нала - и белого, и черного, и какого угодно, хоть в крапинку. Когда ему удавалось уговорить очередного своего бухгалтера (бухгалтеры в фирме Адреналина менялись часто, едва ли не каждый месяц, - люди просто не выдерживали) не выдавать себе на руки больше ста долларов за раз и когда несчастный бухгалтер честно пытался выполнить слезную просьбу своего начальника, Адреналин тут же вспоминал о сейфе и немедленно запускал дрожащую руку в его бронированное брюхо. Да, всяко бывало! Бывало, Адреналин пытался всучить ключ от сейфа кому-нибудь из подчиненных - неважно кому, лишь бы взяли и спрятали от него подальше. Подчиненные отказывались, поскольку знали, с кем имеют дело, но Адреналин умел быть убедительным, и ключ все-таки брали. Тогда Адреналин заручался торжественной клятвой, что ключ ему не отдадут ни под каким предлогом в течение, скажем, месяца, сердечно благодарил, гордо удалялся, а уже через час снова врывался в кабинет с горящими глазами и требовал ключ обратно. Ключ честно пытались не отдавать, но Адреналин, учуявший запах игры, совершенно терял человеческий облик, орал, размахивал руками, грозил увольнением и даже судом, обзывал нехорошими словами женщин, не говоря уже о мужчинах, получал наконец свой ключ и убирался вместе с ним ко всем чертям - играть и, как правило, проигрывать.
Потом он, конечно, возвращался - независимо от результатов игры, с шампанским, цветами, виноватой улыбкой и многочисленными извинениями, устоять перед которыми не было никакой возможности. Его прощали, потому что любили, несмотря ни на что, и в офисе фирмы снова воцарялись мир и спокойствие - до следующего раза, который обычно наступал очень скоро.
Трижды на протяжении своей предпринимательской карьеры Адреналин проигрывался дочиста, всухую, до последнего гвоздя в обивке своего кабинета, и трижды ему удавалось каким-то чудом не только сохранить фирму, но и вновь поставить ее на ноги. Естественно, фирму от этого лихорадило, лихорадило фирмы партнеров и вообще всех, кто рисковал иметь с Адреналином хоть какие-то дела; Адреналин регулярно терял партнеров и так же регулярно находил новых - богатых, солидных и надежных. Это и впрямь было какое-то чудо Господа Бога, в которое могли поверить только те, кто лично знал Адреналина и был хорошо осведомлен о его делах.
Да, эти люди поневоле верили в чудо, потому что нельзя же не верить собственным глазам! Ну, разок не поверить можно. Ну, два раза, на худой конец - три. Но пять лет подряд, изо дня в день, вопреки логике и здравому смыслу - нет, это слишком! Верили, куда ж деваться, но понять, в чем тут фокус, не могли, сколько ни ломали себе головы.
А фокуса никакого и не было. Адреналин просто жил, как карта ляжет, а когда она ложилась не так, как надо, выворачивался, как умел. Ну, везучий черт, о чем тут говорить!
За пять лет своего частного предпринимательства Адреналин сменил трех жен. Жены эти были таковы, что невольно возникал вопрос: кому с кем больше не повезло - им с Адреналином или Адреналину с ними? Возникали эти подруги дней его суровых, как правило, в периоды Адреналинова благоденствия, а исчезали - ну, кто первый догадается? - правильно, наутро после очередного большого проигрыша. По-настоящему больших проигрышей в жизни Адреналина было три, и после каждого он лишался не только денег, но и очередной супруги. После второго такого случая у него выработалось философское отношение к браку: Адреналин наконец перестал ждать от женщин чудес.
А потом наступил четвертый раз, после которого Адреналин завязал.
О том случае болтали разное и все какую-то чепуху. Впрочем, люди верили, потому что, когда речь шла об Адреналине, поверить можно было чему угодно. Говорили, например, что Адреналин обзавелся четвертой невестой, но буквально накануне свадьбы неосторожно сел за карточный стол с шулерами, настоящими бандитами, отморозками девяносто шестой пробы, и за два часа спустил все, а когда денег больше не осталось, когда уже и фирма, и квартира, и машина поменяли хозяев, поставил на кон сидевшую здесь же невесту и, само собой, проиграл. Говорили еще, будто компания шулеров попользовалась невестиными прелестями прямо в присутствии Адреналина и что Адреналина будто бы держали по очереди трое, заставляя смотреть и не давая закрыть глаза...
Врали, конечно. Да и как было не врать, когда никто ничего толком не знал, а любопытство глодало изнутри, как ненароком проглоченный живой хорек? Сам Адреналин на эту тему не распространялся, спрашивать у него было неловко, а когда кто-то, набравшись смелости, все-таки полез к нему с расспросами, Адреналин набросился на смельчака с кулаками и отделал так, что бедняга потом полторы недели отлеживался в постели и мочился кровью. Появилась у него, у Адреналина то есть, с некоторых пор такая неприятная привычка - чуть что, пускать в ход кулаки, и не для блезиру, а в полную силу. Вот с того самого четвертого раза и появилась...
Только Зимин, товарищ школьных игр, ближайший деловой партнер и, пожалуй, единственный настоящий друг Адреналина, в точности знал, как было дело тогда, в тот несчастливый четвертый раз. Адреналин сам ему обо всем рассказал во всех подробностях - только ему, никому больше. В этом Зимин не сомневался и потому помалкивал в тряпочку - знал, что, если проговорится, если поползет сплетня, Адреналин в два счета догадается, кто ее пустил, и тогда пощады не жди. Бешеный он стал с тех пор. Непредсказуемый. И увлекался по-прежнему. Начнет морду бить, увлечется и не заметит, как башку снесет...
Словом, не было там никакой невесты. То есть дама-то была, но никакая не невеста, не жена и не любовница даже, а так, временная знакомая. Герл-френд, в общем. Таскал Адреналин эту герл-френд за собой повсюду - чем-то она ему приглянулась, эта коза расписная, или просто в постели была хороша... Да пес ее знает, в конце-то концов, не о ней разговор!
И вот зашли они как-то в одну квартирку - само собой, перекинуться в картишки. И, понятное дело, никаких шулеров, никаких бандитов и вообще никакой посторонней сволочи в той квартире и в помине не было, а были там вполне солидные, хорошо знакомые деловые и даже законопослушные дяди.
Короче, сели они играть. Начали, как водится, по маленькой, но постепенно увлеклись, и ставки медленно, но верно поползли в гору. Люди собрались не только деловые, но и азартные, а самым азартным, конечно же, был Адреналин. Да что об этом говорить! Собери на стадионе хоть десять тысяч человек, хоть сто, и все равно первым с трибуны вывели бы Адреналина.
Ставки повышались, а уровень жидкости в коньячных бутылках соответственно понижался, поскольку не станешь же играть, когда в глотке пересохло! А от игры, от азарта, от гуляющего в крови адреналина там ох как пересыхает!
В общем, пили. Пили, играли, Адреналин опять проигрывал - ну, не шла к нему в тот вечер карта, хоть ложись да помирай! - а герл-френд его скучала в сторонке на диванчике, с журнальчиком в руках и со своей персональной бутылочкой "Метаксы".
И как-то постепенно все изрядно набрались. За игрой это было, в общем-то, незаметно - карт никто не путал, околесицу не плел и тузов в рукава при всем честном народе спьяну не совал. Девка включила телевизор и смотрела по нему очередной какой-то тошнотворный сериал - смотрела, скучала, жрала прямо из коробки немецкий шоколад и запивала его греческой "Метаксой". Вечер был жаркий, на дворе стоял конец июня, окно было настежь, задувал легкий ночной ветерок, светила полная луна, огромная на восходе и красная, как медный таз, и тихонечко шепталась о чем-то в темноте листва старых тополей, что с незапамятных времен росли во дворе этого гостеприимного дома. Дом этот был Адреналину хорошо знаком, ибо в отрочестве он жил по соседству, буквально в квартале от этого места. Но в тот вечер было ему не до ностальгических воспоминаний, и не до красот природы, и вообще ни до чего, потому что он проигрывал по-крупному и уже начал писать долговые расписочки на листках отощавшего, зверски раздерганного на такие вот расписочки блокнота в солидном кожаном переплете.
И то ли пьян он был в тот вечер сверх меры, то ли жара на него так подействовала, то ли полная луна что-то такое навеяла, хоть и не видел он ее и вообще ничего не видел, кроме колоды карт в расписных глянцевых рубашках, но, лишь только сумма долга превысила сумму его личных сбережений и возникла нужда потрогать активы родной фирмы, как бывало до этого уже не раз, Адреналин вдруг, ко всеобщему, а более всего к собственному удивлению, бросил карты на стол и твердо сказал:
- Все, господа, я пас. Больше не играю, увольте. Что должен - верну, а больше - ни-ни.
На него уставились - без обиды или, боже сохрани, насмешки, а просто удивленно, потому что такое поведение совершенно не вязалось с тем, что эти люди знали об Адреналине.
- Это как же, Алексей Зиновьич, - сказал кто-то, - так вот встанете и пойдете? И без реванша? Даже не попытаетесь отыграться?
- Ох, да не мучьте вы меня! - в совершенно несвойственной ему манере воскликнул Адреналин и резким жестом оттолкнул от себя карты. - Не могу я больше людей по миру пускать!
- Активы фирмы, - негромко сказал кто-то еще, неважно кто, и все понимающе наклонили головы. История регулярных Адреналиновых банкротств была всем им отлично известна, и мужество Адреналина, попытавшегося хотя бы теперь совладать со своей пагубной страстью и спасти фирму от очередного краха, не вызвало в этих солидных и деловых людях ничего, кроме уважения. Нет, право, какие там к черту шулера, какие еще бандиты! Нормальные были мужики, с понятием и даже с душой.
Но - вот ведь что водка с людьми-то делает, не говоря уж о коньяке! - кому-то вдруг вздумалось пошутить. Бесспорно, шутка была дурацкая, неуместная, да и не шутка даже, а так, чепуха, вроде как корова в лужу пукнула, но эффект получился небывалый. Немыслимый получился эффект, если хотите знать.
- А ты, Зиновьевич, на нее сыграй, - сказал один из игроков и махнул рукой в сторону девки, которая смотрела телевизор, сопроводив свои слова пьяным хихиканьем. - Слабо?

Предыдущая страница 3 Следующая страница


Я вернусь... 4

Девка, как уже было сказано, смотрела по телевизору бразильский сериал и вроде бы ничего не видела и не слышала. Но тут она вдруг обернулась - услышала все-таки! - и большущими, на пол-лица, глазами уставилась на Адреналина.
Адреналин мимоходом заглянул в эти глаза и прочел в них страшную и совершенно неожиданную для себя штуку. Девчонка действительно верила в то, что он, Адреналин, запросто способен проиграть ее в карты, как последний урка на нарах.
Наверное, при других обстоятельствах все еще могло бы обойтись. Обаятельный и красноречивый Адреналин мог бы превратить эту кретинскую выходку в некое подобие шутки и спустить на тормозах, а мог бы, чего доброго, и впрямь сыграть на свою спутницу - тоже в шутку, конечно. Мог бы, если бы не его недавнее заявление о том, что он выходит из игры. Это была отчаянная попытка законченного наркомана соскочить с иглы, и состояние Адреналина сейчас немногим отличалось от адских мук этого гипотетического наркомана. Он не хотел играть и в то же самое время мечтал только о том, чтобы снова взять в руки карты и попытаться вернуть проигрыш. Он был почти невменяем в эти минуты, и шутить с ним, пожалуй, все-таки не следовало - по крайней мере, так жестоко и глупо.
Но шутник был пьян и не понял этого.
- Ну что, Адреналин? - сказал он. - Давай! На весь проигрыш, а? Неужто сдрейфил?
Адреналин повернулся к нему и прочел в его глазах и в глазах своих партнеров по игре ту же страшную истину: все они верили в то, что он может поставить на кон живого человека. Они в этом ни чуточки не сомневались!
И тут с Адреналином что-то произошло. "Перевернуло", - сказал он позже Зимину, описывая свое тогдашнее состояние.
- Что ты сказал? - с кажущейся рассеянностью переспросил новый, перевернутый Адреналин. - Повтори, пожалуйста.
То, что окружающими было принято за рассеянность, на самом деле являлось последней попыткой сохранить спокойствие и сдержать рвущееся наружу безумие.
- Оглох, что ли? - посмеиваясь, сказал шутник. - Или задумался? На бабу, говорю, сыграй. Чего она зря, без дела, перед ящиком сидит? Пускай поработает! Ты не беспокойся, мы ее не насовсем возьмем, а только на время. Как она хоть в постели-то, ничего?
Вот и все. Не было никакого группового изнасилования, и никто не держал Адреналина прижатым к креслу, насильно открывая его зажмуренные глаза. То есть держать-то его пытались, но не тут-то было.
Играть они садились вшестером; поначалу Адреналин намеревался раскроить морду одному только шутнику, но тут его как раз начали держать, хватать за одежду и вообще стали путаться под ногами, и через минуту оказалось, что он один метелит пятерых своих партнеров по покеру - метелит так, как не метелил никого и никогда.
Вообще-то, драться Адреналин не умел, потому что не любил. Не признавал он такого способа выяснения отношений между цивилизованными людьми. А может, это он только так думал, что не признает? Думал, думал, а тут вдруг взял да и передумал...
Противников было пятеро, и каждый из них превосходил щупловатого Адреналина весом раза в полтора, а то и в два. Но Адреналин жаждал крови, а они только отбрыкивались, как отбрыкиваются от голодного, совсем маленького по сравнению с ними волка сбившиеся в кучу испуганные лошади. Это была плохая тактика, но другой они не имели, и Адреналин катал их по всей квартире, как хотел. Они пытались вызвать милицию, но Адреналин разбил телефон об голову шутника, а обломки швырнул в чью-то окровавленную морду. И тогда все, кто еще оставался на ногах, - их было четверо, исключая шутника, - табуном прорвались в прихожую, выскочили, толкаясь и давя друг друга, на лестницу и в панике бежали прочь, преследуемые дико хохочущим Адреналином.
На улице он прекратил погоню, остановился, вдохнул полной грудью пахнущий пылью ночной воздух и вдруг понял, что счастлив - впервые в жизни счастлив по-настоящему, без оглядки и полутонов. И еще он понял, что наконец-то обнаружил способ выиграть все, ничего не проигрывая.
Наркоман попробовал новое зелье и пришел к выводу, что оно гораздо лучше старого.
Он огляделся по сторонам и вдруг увидел киоск. Поначалу Адреналин не поверил собственным глазам и огляделся еще раз, но ошибки быть не могло: это было то самое место и тот самый киоск, где он впервые почувствовал вкус к игре. Конечно, надписи "Спортлото" на киоске уже не было, теперь он пестрел рекламой других, более современных лотерей, но застекленная будка точно была та самая. Это казалось мистикой: как мог этот архаичный киоск уцелеть на протяжении стольких лет в бурно перестраивавшейся Москве? А он не только уцелел, но даже ухитрился не сменить ориентацию - здесь по-прежнему торговали надеждой, ловя дураков на голый крючок. И надо же было Адреналину наткнуться на эту чертову будку именно теперь!
Адреналин поднял глаза к ночному небу, в котором по-прежнему висела полная луна, теперь уже не красная и даже не золотая, а яркая серебряная, и негромко сказал:
- Спасибо, я понял.
Потом он опустил голову, подошел к пустому темному киоску и уже совсем тихо добавил к сказанному кое-что еще.
- Я тебя убью, сволочь, - сказал он пустой застекленной будке. - Столько лет!.. Я тебя обязательно убью. Готовься.
И пошел прочь легкой походкой раба, только что засунувшего свои цепи в глотку хозяину.
Та девка, из-за которой Адреналин учинил погром в чужой квартире, сбежала, даже не сказав ему "спасибо". Адреналин ее не искал - за каким дьяволом она ему сдалась после того, как поверила в... В общем, ну ее к черту, без нее веселее.
И это действительно было весело. Сначала было весело одному Адреналину, потом стало весело его другу Зимину, а потом еще многим, многим другим.
Так появился Клуб.

Глава 5

На крыльце Юрий более или менее привел в порядок свой туалет. Пальто, к счастью, висело в гардеробе и нисколько не пострадало во время боевых действий, разве что чуточку помялось - в камере Юрий клал его под голову вместо подушки. Шарф тоже уцелел, не потерялся, и, когда Юрий плотно обернул его вокруг шеи и доверху застегнул пальто, получилось очень даже недурно. Жеваный пиджак с наполовину оторванным рукавом и предательски торчащим из бокового кармана языком галстука, а также забрызганная чьей-то кровью несвежая сорочка теперь были надежно скрыты от посторонних взглядов, и вид у Юрия опять сделался вполне респектабельный, хотя и несколько помятый. На крылечке отделения милиции стоял неброско, но со вкусом одетый джентльмен, возвращающийся домой после бурно проведенной ночи, о которой свидетельствовали лишь слегка всклокоченные волосы, бледноватое лицо да проступившая на подбородке щетина. Ранним утром первого января такой вид был обычным явлением и вряд ли мог привлечь чье-нибудь внимание. Да и некому, по правде говоря, было обращать на Юрия внимание - подавляющее большинство москвичей и гостей столицы в эти минуты спали каменным нездоровым сном, густо выдыхая алкогольный перегар и отвратные миазмы наполовину переваренной пищи, которой были набиты их несчастные желудки.
Было около восьми утра, и по улицам уже крался бледненький зимний рассвет - гасил фонари, заглядывал в окна, будил бомжей и прогонял с помоек в теплые сухие подвалы продрогших облезлых кошек. На углу, через дорогу и немного наискосок от ментовки, мигала забытой гирляндой елка, увешанная надувными игрушками. Вид у елки был какой-то сиротский, заброшенный, вокруг нее в изобилии валялся мусор - пустые хлопушки, раздавленные пластмассовые стаканчики, пестрые пакетики из-под разнообразных продуктов, затоптанные конфетти, пустые бутылки, пробки от шампанского и даже два использованных презерватива, неизвестно как туда попавшие. На нижней разлапистой ветке, заметно оттягивая ее книзу, висел одинокий мужской ботинок - кожаный, дорогой, почти новый, подбитый изнутри овчиной. В течение некоторого времени Юрий смотрел на этот ботинок, задумчиво почесывая старый шрам над левой бровью и гадая, при каких обстоятельствах мог ботинок попасть на новогоднюю елку, но ничего путного не придумал и стал натягивать перчатки - пора было отправляться домой.
Позади него хлопнула дверь отделения. Юрий повернул голову, через плечо посмотрел на вышедшего из милицейского плена Мирона и сразу же отвернулся. Говорить с Мироном ему не хотелось, и смотреть на него тоже не хотелось. Вид у главного редактора газеты "Московский полдень" был самый что ни на есть предосудительный - такой, что с первого же взгляда на него становилось ясно, чем господин главный редактор занимался от заката до рассвета.
Мирон был расхлюстан и небрит, короткие вороные волосы на голове вяло топорщились в разные стороны, заплывшие глаза отливали розовым, как у лабораторной крысы. Сквозь черную густую щетину на тяжелой нижней челюсти предательски проглядывал здоровенный синяк, еще один синяк откровенно и вызывающе багровел под глазом, а на лбу виднелась свежая, едва начавшая подсыхать царапина. Кулаки у Мирона были ободраны, а правый еще и распух, как наполненная водой резиновая перчатка. В руках главный редактор держал возвращенное дежурным лейтенантом личное имущество и сейчас на ходу озабоченно распихивал его по карманам.
- А, ты еще не ушел, - бодро сказал Мирон, увидев стоявшего спиной к нему Юрия. - Это хорошо. Это, Юрий ты мой Алексеевич, очень кстати.
- Не о чем нам с тобой говорить, - не оборачиваясь, ответил Юрий.
За эту ночь Мирон ему так опостылел. Вел себя господин главный редактор так, как будто выпил не сколько-то там рюмок водки, а ведро гнуснейшего самогона, приправленного смесью дихлофоса и стирального порошка. Всю ночь он кидался на дверь камеры и пьяным похабным голосом орал революционные песни, которых, как выяснилось, знал великое множество. Прерывался он только затем, чтобы перевести дыхание, в паузах между вокальными номерами обзывал ментов палачами и сатрапами и звал их на честный бой. Эти дикие вопли и завывания так и не дали Юрию уснуть до самого утра, и он непременно заткнул бы Мирону пасть его же собственными зубами, если бы не одно печальное обстоятельство: ночевали они в разных камерах, и добраться до распоясавшегося журналюги у Юрия не было никакой возможности. Угомонился Мирон только под утро - не то устал, не то почуял, что близится время выпускать задержанных на волю, и решил, что называется, не усугублять. По правде говоря, Юрий ожидал, что этого пламенного певца революции оставят в камере еще, как минимум, на сутки, и только поэтому задержался на крыльце. Если бы он знал, что Мирона выпустят сразу же вслед за ним, ноги его не было бы на этом крыльце. А теперь вот, пожалуйста - поговорить ему надо!
- Так уж и не о чем? - весело спросил Мирон, защелкивая на запястье стальной браслет часов.
Голос у него заметно сел - еще бы, всю ночь орал! - но звучал бодро и дружелюбно. Мирон вообще был человек легкий - легко говорил, легко жил, легко сходился с людьми и так же непринужденно с ними расходился. Кидал и подставлял своих хороших знакомых он тоже легко, весело, с улыбкой - се ля ви, как говорят французы. В бизнесе друзей не бывает, а с волками жить - по-волчьи выть.
- Прежде всего я, как человек воспитанный, должен тебя поблагодарить, - заявил Мирон.
- Воспитанный? - с подчеркнутым удивлением переспросил Юрий. - Поблагодарить? Ну, считай, что поблагодарил. На здоровье. Не за что.
- В общем, действительно не за что, - неожиданно заявил Мирон. - Я бы и сам справился. Чего ты в драку-то полез? Это у тебя хобби, что ли, такое - журналистов спасать? Сколько тебя знаю, только этим и занимаешься.
- Тебя не спасать, а давить надо, - проворчал Юрий, начиная понемногу отходить. Чертов Мирон обладал великим даром убалтывать людей. Обаятельная, в общем, была сволочь, даже зависть иногда брала. - Журналист... Сволочь ты, а не королевич!
- Мои личные качества мы обсудим потом, - пообещал Мирон и, взяв Юрия за рукав, потащил его с крыльца. - Пошли, пошли, нечего тут торчать, а то еще передумают и впаяют нам с тобой суток по десять административного ареста.
- Куда пошли? - выдирая из цепких Мироновых пальцев свой рукав, сердито спросил Юрий. - Никуда я с тобой не пойду.
- Такси ловить пошли, - пояснил Мирон. - Чего ты дергаешься, как сорокалетняя девственница в лапах сексуального маньяка? Что тебе не нравится?
- Ты мне не нравишься, понял? - откровенно сказал Юрий. - Отвалил бы ты от меня, а?
- Отвалю непременно, - снова пообещал Мирон, - но сначала ответь на мой вопрос. Хотя бы просто из вежливости, а?
- Ладно, - неохотно согласился Юрий. - Все равно ведь не отвяжешься. Спрашивай.
- А я уже спросил, - сказал Мирон. - Но могу повторить. Так вот вопрос: зачем ты полез в драку, если я тебе так не нравлюсь?
Юрий привычно почесал шрам и пожал плечами. Действительно - зачем?
- А черт его знает, - честно признался он. - Рефлекс, наверное, сработал. Ну, пятеро на одного и все такое...
- Шестеро, - поправил Мирон. - Шестеро их было... Кстати, чтоб ты знал, все это затеял я. Те придурки говорили ментам чистую правду, но им, конечно, не поверили. Кто же это в здравом уме в одиночку полезет драться против шестерых здоровых ребят?
- А ты в здравом уме? - неприязненно спросил Юрий, стараясь не показать, что удивлен. - На кой черт тебе это понадобилось?
- Сейчас вопросы задаю я, - заявил Мирон.
- Черта с два, - возразил Юрий. - Мы договаривались об одном-единственном вопросе, и ты его задал.
- Но не получил удовлетворительного ответа, - быстро отреагировал Мирон. - Рефлекс - это не ответ. Рефлексы - они, знаешь, у собачек, крыс, жучков-паучков разных... А мы с тобой люди. Человеки. Гомо, понимаешь ли, сапиенсы.
- Это ты, что ли, сапиенс? - скривился Юрий, припомнив события минувшей ночи.
- Если не я, то кто же? Кто же, если не я? - кривляясь, пропел Мирон и снова сделался серьезным. - Нет, ты не уходи от ответа. Ты мне скажи: и часто у тебя этот рефлекс срабатывает? Ты что, в каждую уличную потасовку лезешь?
- Ты что, доктор? - ничего не понимая и начиная свирепеть, спросил Юрий. - Чего ты ко мне привязался?
- Доктор, доктор, - сказал Мирон. - А зачем я к тебе привязался, ты обязательно поймешь. Потом. Еще спасибо скажешь, чудак.
- Сомневаюсь, - сказал Юрий.
- Это еще почему? Ты что, совсем неблагодарный?
- Да нет, не поэтому. Просто... В общем, ты извини, Мирон, но никаких дел я с тобой иметь не желаю. Никаких, понял?
- А, - ничуть не смутившись, воскликнул Мирон, - хорошая память, да?
- Увы, - сказал Юрий.
Мирон ухмыльнулся.
- А помнишь поговорку: кто старое помянет, тому глаз долой?
- А помнишь ее продолжение? - спросил Юрий.
- Кто старое забудет, тому оба вон, - сказал Мирон. - Смотри-ка - ботинок! Интересно, как он сюда попал?
Они остановились возле елки, на которой, печально покачиваясь в жиденьком свете серого зимнего утра, висел злополучный ботинок.
- Нажрался кто-нибудь, - сказал Юрий, - и потерял, а какая-нибудь добрая душа нашла и повесила на видном месте - а вдруг хозяин объявится?
- В одном ботинке, - добавил Мирон. - По морозцу... Брррр! А знаешь, кого мне в этой ситуации по-настоящему жалко? Эту самую добрую душу. Наверняка ведь это была какая-нибудь небогатая тетка под пятьдесят, а то и вовсе старуха. Мы с тобой просто прошли бы мимо этого ботинка, молодежь бы им в футбол сыграла, а эта бабуся, видно, сначала обрадовалась: ботинок-то хороший! Час, небось, вокруг елки на карачках ползала, второй искала. А его нету! Облом... Вот и повесила, чтобы хозяин нашел, потому как зачем в хозяйстве один ботинок? Добро бы, дед у нее был одноногий, а так одно расстройство... И ведь не придет он, хозяин-то! Ему проще новую пару купить, чем с похмелюги голову ломать, почему это у него одного ботинка не хватает и где он его вчера посеял. Это возвращает нас, дорогой Юрий Алексеевич, к твоему бесспорно благородному, но абсолютно бессмысленному поступку в ресторане. Нет, ты погоди, не ершись! Я все понимаю: привязался урод ни с того ни с сего, лезет в душу и все такое прочее... Ну, извини! Но я тебя очень прошу: объясни мне толком, без этого твоего мычания, зачем ты полез в драку? Ведь тебе же, кроме неприятностей, с этого ничего не обломилось, а я бы и без тебя отлично справился. Ведь ты же в этом деле спец, ты же видел, что я просто резвился, и даже не в полную силу... Разве не так? Ведь видел?
Юрий растерянно засмеялся: оказывается, он уже успел забыть, что это такое - настоящий журналист. Ты его выкидываешь в окошко, а он тут же заходит в дверь... И наоборот. Ему вдруг стало интересно: с чего это, в самом деле, Мирон к нему так прилип?
- Ну видел, - неохотно признался он. - Говорю же, не знаю я, кой черт меня дернул вмешаться! Просто, наверное, настроение было подходящее. Как-то вдруг все обрыдло, опостылело, кругом тоска зеленая и ничего, кроме тоски. Рожи эти потные, пьяные, Снегурочки в полтора центнера весом, музыка эта современная, совсем идиотская... Нет, я ничего не говорю, я и сам не семи пядей во лбу, но это же... это... Как будто проснулся, а вокруг одни дебилы! Кругом дебилы, и сам ты дебил - в прямом, медицинском значении этого слова...
Он оборвал себя на полуслове и растерянно замолчал, не понимая, откуда в нем дикое раздражение и, главное, с чего это он так разоткровенничался с Мироном. Уж с кем, с кем, а с Мироном откровенничать было ни к чему! Опасное это было занятие - откровенничать с прожженным журналюгой Мироном.
Мирон повел себя странно. Он грустно закивал крупной головой, со скрипом потер рукой в перчатке щетинистый подбородок и с непривычной, совершенно ему несвойственной мягкой насмешкой в голосе сказал:
- Проснулся... То-то и оно, что проснулся. А кругом, как ты верно заметил, одни дебилы. И скучно, и грустно, и некому морду набить... Так я, в общем-то, и думал. Я ведь наблюдал за тобой - там, в кабаке, во время драки. Ты же, Юрий Алексеевич, не дрался, не меня выручал и не справедливость восстанавливал. Ты кайф ловил. Оттягивался на всю катушку, вот что ты делал. Вышибала этот несчастный ой как нескоро опять на работу выйдет! Ну, скажи папе Мирону как на духу: ведь так было? А? Так?
Юрий хотел послать его к черту, но неожиданно для себя самого вдруг сказал:
- Так. Только я все равно не понимаю, какое тебе до этого дело. Сенсационного репортажа из этого дерьма все равно не получится.
- Срал я на репортаж, - с неожиданной грубостью заявил Мирон. - Я о тебе, дураке, забочусь. Правда-правда, и не надо кривить свое мужественное лицо. Ты, кажется, вообразил себе, будто я вербую тебя в телохранители к какому-нибудь денежному мешку или, того чище, собираюсь сделать из тебя участника подпольных боксерских боев с тотализатором...
Юрий, который именно это себе и вообразил, причем буквально секунду назад, постарался придать своему лицу непроницаемое выражение полного безразличия, но Мирона было не так-то просто провести.
- Ага, так и есть! - радостно заорал он на всю улицу. - Дурак ты, Филатов! Но ничего, доктор Мирон тебя вылечит. Нет, как ты мог такое про меня подумать? Я что, по-твоему, совсем дешевка?
- Отчасти, - ответил окончательно запутавшийся Юрий. Он слегка покривил душой: Мирона он считал дешевкой вовсе не частичной, а полной, законченной и безнадежной, поскольку привык судить о людях по их делам.
- Ладно, ладно, - проворчал Мирон. - Дипломат из тебя, как из бутылки молоток, запомни на будущее... Знаю я, какого ты обо мне мнения. Ты же у нас несгибаемый борец, бескомпромиссный и чистый, как этот... как медицинский спирт. Правда, судя по твоей одежке и по месту, где я тебя встретил, за эти полгода ты малость изменился и даже, кажется, поумнел.
Юрий внутренне поджался. Этот разговор принимал опасное направление, поскольку Мирон был чертовски умен, проницателен и, главное, знал все подробности той достопамятной строительной аферы. Знал он и о том, что деньги Севрука так и не были найдены и что последним, с кем разговаривал перед смертью дядюшка афериста, был именно Юрий Филатов. Располагая такими сведениями, ему ничего не стоило связать воедино поправившееся финансовое положение бывшего редакционного водителя с потерявшимся банковским счетом. Юрий снова почувствовал, что нажил себе неприятности, связавшись с этими проклятыми деньгами.
Впрочем, Мирон тут же оставил эту тему - похоже, она его не интересовала, что само по себе вызывало удивление.
- Знаю, что ты про меня думаешь, - продолжал он. - И знаю, что ты прав. Я тогда действительно... Эх! Вернуть бы то лето назад, они бы у меня попрыгали! Да чего там, после драки кулаками не машут... - Юрий заметил, что при слове "драка" лицо Мирона на мгновение озарилось каким-то мрачным внутренним светом, как будто внутри него кто-то зажег и тут же погасил некий потайной фонарик. - В общем, с тех пор утекло очень много воды, и я здорово переменился. Ты себе даже не представляешь, насколько сильно.
Откровенничающий Мирон являл собой странное до оторопи и где-то даже неприличное зрелище. Нарочито сухо, маскируя овладевшую им неловкость, Юрий сказал:
- Извини, но мне кажется, что меня все это касается в самую последнюю очередь.
- Ошибаешься, - рассеянно сказал Мирон, шаря глазами по сторонам. Они все еще стояли возле елки. Было холодно, и поднявшийся ветерок катал по утоптанному снегу бренчащие пластиковые стаканчики и шевелил волосы на их непокрытых головах. Юрий почувствовал, что у него начинают замерзать уши и пальцы на ногах. - Ошибаешься, - повторил Мирон. - Не веришь. Как бы тебе объяснить... доказать... Да вот, кстати!
Он вдруг сунул пальцы в рот, зубами стащил с правой руки перчатку, сорвал с елки ботинок - тяжелый, утепленный, на толстой рубчатой подошве - и, широко размахнувшись, с нечеловеческой силой запустил им через дорогу в окно милицейского отделения - то самое, за которым, как было хорошо известно Юрию, скучал дежурный лейтенант.
Окно уцелело только потому, что было защищено решеткой. Ботинок врезался в нее, и решетка загудела надтреснутым колокольным басом. Ботинок отскочил, кувыркаясь в воздухе, перелетел через весь тротуар и косо, как сбитый бомбардировщик, воткнулся носом в сугроб. Стекло в окне опасно задребезжало, с жестяного карниза сорвался и бесшумно упал вниз толстый пласт слежавшегося снега.
Мирон пулей сорвался с места, пробежал несколько шагов, но тут же остановился, вернулся и сильно рванул за рукав оторопевшего от неожиданности Юрия.
- Побежали, дурак! - крикнул он. - Заметут!
В окне уже маячило совершенно обалдевшее от такой наглости лицо дежурного. На улице совсем рассвело, и две фигуры, торчавшие на фоне облезлой новогодней елки, которая все еще продолжала сиротливо и ненужно мигать разноцветными лампочками, были видны дежурному как на ладони. Юрий нехотя признал, что Мирон прав: нужно уносить ноги. И чем скорее, тем лучше.
Они бежали довольно долго, прежде чем поняли, что никакой погони за ними нет. Очевидно, утром первого января ментам лень бить ноги, наживать грыжу и жечь казенный бензин, гоняясь за двумя очумевшими с перепоя отморозками. Юрий остановился, почувствовав большое облегчение: проведенная без сна на жестких нарах ночь давала о себе знать, мышцы работали нехотя, через силу, и поврежденная нога, как обычно в самый неподходящий момент, вдруг заныла, как больной зуб.
Мирон, напротив, глядел орлом и даже не запыхался, что было уже совершенно непостижимо. Похоже, что за истекшие с момента их последней встречи месяцы господин главный редактор приобрел прекрасную спортивную форму. Да, но вот с мозгами у него творилось что-то неладное. Это ж надо было додуматься: запузырить ботинком в окошко отделения, откуда тебя только что выпустили! Так мог бы поступить пьяный подросток, но не главный редактор популярной газеты.
- Ну ты, олень, - сказал ему Юрий, жадно глотая морозный воздух, и, наклонившись, стал массировать ноющую ногу. - Ну, псих! Дать бы тебе за это в рыло!
- А ты дай, - задушевным тоном профессионального провокатора предложил Мирон.
Юрий тайком скрипнул зубами. "Допросишься", - подумал он, старательно растирая простреленную чеченским снайпером голень и исподтишка озираясь по сторонам.
Их занесло на какой-то пустырь, где справа, за кокетливо припорошенной пушистым снежком проволочной оградой автостоянки, обтекаемыми снежными глыбами круглились похороненные до весны машины, а слева из-под снега торчали рыжие комковатые груды глины. За этими грудами угадывался чуть ли не доверху засыпанный снегом котлован с вбитыми в дно бетонными сваями; позади осталось скопление ржавых металлических гаражей, а спереди, на очень приличном расстоянии, светили редкими бессонными окнами многоэтажные глыбы какого-то микрорайона.
Место было просто идеальное, и Юрий изо всех сил боролся с острым желанием довести до конца то, что не удалось закончить тем ребятам из ресторана, то есть превратить Мирона в отбивную котлету.
- Давай, давай, - подлил масла в огонь неугомонный Мирон. - Я же вижу, ты просто умираешь от желания дать мне в репу. За чем же дело стало?
- На твоей репе и так живого места нет, - угрюмо огрызнулся Юрий и выпрямился. Массировать ногу дальше было бесполезно - массируй не массируй, толку от этого все равно никакого.
- А ты не беспокойся о моем здоровье, - спокойно подходя на расстояние удара, сказал Мирон. - Мое здоровье просто отменное и с каждым днем становится все лучше. Ты о своем здоровье пекись, Юрий Алексеевич. По-моему, самое время. Давай, не стесняйся! Смотри, какая рожа. - Он запрокинул к небу разрисованное синяками лицо, открыв для удара синий от щетины подбородок. - Ну, разве она не просит кирпича?
- Да пошел ты к чертям свинячьим, придурок, - сказал Юрий, и в этот момент в голове у него вдруг лопнула шаровая молния.
Беззвучная вспышка на какое-то время ослепила его, и Юрий испытал странное ощущение невесомости - ощущение, знакомое ему еще с незапамятных времен, с самого первого, случайно полученного на тренировке в спортивной секции нокдауна.
Потом это ощущение исчезло, а зрение, наоборот, вернулось, и Юрий обнаружил, что сидит в глубоком снегу, упираясь в него руками. Сел он, видимо, только что, а сначала лежал, потому что весь перед пальто у него был густо облеплен снегом и по всему лицу - по лбу, по щекам, по носу, по губам и даже по подбородку, - щекоча кожу, ползали талые струйки. Кое-где на груди снег был не белым, а красным; нижняя губа онемела и казалась такой большой, что было непонятно, как такая громадина могла уместиться на лице.
Перед ним, четким силуэтом вырисовываясь на фоне бледно-серого неба, стоял Мирон. Он стоял почти по колено в снегу, широко расставив ноги в облепленных снегом брюках и уронив вдоль тела длинные руки, и смотрел на Юрия с выражением живого интереса и дружелюбной - да, вот именно дружелюбной! - насмешки в розоватых с перепоя глазах. Его короткая дубленка была нараспашку, и ветер играл свободно свисавшими концами мохнатого шарфа. Обтянутые теплыми кожаными перчатками кулаки Мирона медленно сжимались и разжимались, словно Мирон упражнялся сразу с двумя кистевыми эспандерами.
- Ты что делаешь, урод? - спросил Юрий. - Совсем с катушек съехал?
Разговаривать ему не хотелось. Хотелось встать и разодрать этого малахольного на куски, но это, кажется, было именно то, чего добивался Мирон, и Юрий решил повременить. В конце концов, сумасшедших не трогали даже дикари, а Мирон был не в себе.
- Можно сказать и так, - легко согласился Мирон. - Может, и съехал. А может, наоборот, пришел в себя. Помнишь, ты же сам первый это сказал: проснулся...
- Ну да, конечно, - сказал Юрий, рассеянно отирая залепленное подтаявшим снегом лицо. - Стоит человеку сойти с ума, как он тут же начинает утверждать, что прозрел и что он - единственный зрячий среди слепых. Тебе лечиться надо, Мирон.
- Все может быть, - продолжая размеренно работать кистями, сказал господин главный редактор. - Однако должен тебя предупредить: если ты на счет "десять" не встанешь, я ударю тебя ногой в лицо, и тогда лечиться придется тебе. Раз. Два...
- Ладно, - сказал Юрий и завозился в снегу, поднимаясь на ноги. - Ладно, я встану. Я встану, а ты ляжешь...
- Отлично, - ответил на это Мирон. - Четыре, пять...
Он слегка переменил позу, приняв что-то вроде боксерской стойки.
- Не знаю, какого черта тебе от меня надо, - сказал Юрий, роняя в снег испачканное мокрое пальто, - но я слышал, что сумасшедшим нельзя перечить.
- Ага, - подтвердил Мирон и добавил: - Восемь.
И тогда Юрий влепил этому чокнутому прямой правой - без скидок, от души, прямо по чавке, сделав то, чего ему давно хотелось, и испытав при этом восхитительное, пьянящее чувство освобождения от всего на свете: от законов, норм, правил, обдумывания последствий, угрызений совести, мудреных расчетов, напрасных надежд, горечи и обид. Раздражение против Мирона, неловкость за вчерашний ресторанный дебош, многочисленные треволнения из-за чертовых денег, усталость, боль в ноге - все ушло, испарилось, как испаряется от точного удара молнии грязная лужа на дне пересохшего илистого пруда.
Мирон винтом забурился в сугроб, взметнув волну рыхлого снега. Он сразу же попытался встать, но вставать было рановато, его руки подломились, и он снова ткнулся носом в снег. Юрий подскочил к нему, ухватил за воротник дубленки, рывком поднял на колени - на ноги не получилось, потому что Мирон был тяжеленный, - развернул лицом к себе и, встряхнув, как тряпичную куклу, яростно прорычал в облепленную кровавым снегом рожу:
- Ну?! Хватит или еще?!
Вместо ответа Мирон улыбнулся разбитыми губами и вдруг, не вставая, прямо с колен, из очень неудобной позиции, врезал Юрию левой прямо в солнечное сплетение. Одно слово - боксер...
Юрий сложился пополам, выпустил воротник Мироновой дубленки и сделал два неверных, шатающихся шага назад, хватая ртом воздух, который никак не желал идти в горло и дальше, в легкие.
Внутри у него что-то болезненно оторвалось, и воздух наконец со свистом пошел в легкие. В это самое мгновение, словно только того и ждал, на Юрия налетел Мирон и с ходу принялся быстро и грамотно его обрабатывать: справа, слева, опять справа, снова слева, по корпусу, в голову, еще в голову и вновь по корпусу... Потом он ударил ногой, запорошив Юрию все лицо снегом, и это уже не имело к боксу никакого отношения, а значит, давало Юрию полную свободу действий. И Юрий начал действовать в полную силу, отбросив последние колебания и испытывая только ничем не замутненную радость оттого, что он такой сильный, ловкий, умелый и опытный и отлично умеет держать удар и что наконец-то ему попался противник, позволяющий проявить все эти в высшей степени положительные качества, - достойный противник, тоже сильный, ловкий, опытный и умелый.
Мирон и впрямь оказался силен и вынослив да вдобавок ко всему еще и успел поднабраться где-то настоящего боевого опыта - опыта того сорта, который нельзя получить ни у какого, самого талантливого и знающего инструктора, а можно лишь самостоятельно приобрести методом проб и ошибок, - но этот его опыт был все-таки жидковат по сравнению с опытом хорошо обстрелянного офицера-десантника. Хватило Мирона, к огромному сожалению Юрия, ненадолго.
Минуты через три или четыре Юрий уже сидел на Мироне верхом и, с трудом удерживая окоченевшими пальцами его короткие жесткие волосы, размеренно и с большим удовольствием тыкал его расквашенной мордой в разрытый, перелопаченный, обильно окропленный кровью снег. Потом ему как-то вдруг подумалось, что уже, наверное, и впрямь хватит и что если продолжать в том же духе и дальше, то "Московский полдень", пожалуй, лишится главного редактора. Это была трезвая, холодная мысль, и от соприкосновения с нею бешеный азарт драки мгновенно улетучился. Юрий уронил голову Мирона в снег и, кряхтя, сполз с его широкой и твердой, как дубовая лавка, спины.
Мирон еще немного полежал ничком, а потом слабо зашевелился и с трудом перевернулся на спину.
- Ох, - прохрипел он, цитируя старый анекдот про курицу, которая попала под поезд, - вот это прижали! Не то что наши парни в курятнике...
"Псих", - подумал Юрий. Пока они с Мироном дрались, ему казалось, что он что-то понял, но во время драки думать об этом было некогда, а теперь, когда время появилось, все понимание испарилось.
- Псих, - сказал он вслух, не совсем внятно из-за распухшей губы. - Может быть, ты хотя бы теперь объяснишь, что это было?

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

- А ты не понял? - по-прежнему лежа на спине и глядя в низкое серое небо, хрипло откликнулся Мирон. - Это был сеанс очищения организма от шлаков. От дерьма, одним словом. Ты выбил дерьмо из меня, я выбил дерьмо из тебя, и вот теперь мы оба чистенькие, как только что отпечатанные баксы, и можно вставать и идти дальше разгребать помойки, общаться со слизняками и полными пригоршнями жрать говно. Давай, скажи, что я не прав. Только подумай сначала и скажи честно, о'кей?
Юрий хотел было встать, чтобы взять сигареты из валявшегося поодаль пальто, но лишь болезненно охнул и тут же опустился обратно в сугроб. Оказалось, что для прямохождения он еще не созрел; следовало еще немного подождать, а уж потом проходить путь эволюционного развития. Чтобы не терять времени даром, он сходил за сигаретами на четвереньках, закурил сразу две и одну из них осторожно вставил в окровавленные губы лежавшего брюхом кверху Мирона. Мирон благодарно кивнул и стал глубоко и старательно дышать смолистым дымом, не прикасаясь к сигарете мокрыми ободранными руками и растя на ее кончике кривой столбик пепла.
Все это время - пока ползал на карачках по глубокому снегу, рылся в карманах пальто, отыскивая сигареты, пока чиркал подмокшей зажигалкой и потом возвращался с прикуренными сигаретами обратно - Юрий думал над словами Мирона, хотя обдумывать тут, по правде говоря, было нечего. Мирон был, конечно же, прав на все сто. Несмотря на боль в избитом теле, на холод, на расквашенную губу, испорченный костюм и общую бредовость ситуации, Юрий чувствовал себя отлично отдохнувшим и словно заново родившимся. Он был готов свернуть горы; более того, теперь он снова был готов радоваться жизни. Похожее ощущение, правда более острое, он впервые испытал в Афганистане, вернувшись живым и невредимым из своего первого десанта, в котором погибла половина ребят. Да, тогда ощущение было острее, но когда это было! Тогда все казалось более ярким и настоящим, не то что теперь... Мирон был прав и, как всегда, выбрал наилучший способ убедить Юрия в своей правоте. Воистину, лучше один раз увидеть, чем сто раз услышать...
Он лег в снег, голова к голове с Мироном, и тоже стал курить, глядя в зимнее январское небо. Странно, но холод почти не ощущался. Кровь все еще бежала по жилам с бешеной скоростью, согревая с головы до ног покрытое ушибами тело. "Хорошо? - мысленно спросил себя Юрий, и мысленно же ответил себе: - Хорошо!"
- Ну? - спросил через некоторое время Мирон и шумно выплюнул истлевший до самого фильтра окурок.
- Да, - сказал Юрий и отбросил свой окурок далеко в сторону. - Ты прав. Только я все равно ни черта не понимаю.
- А я тебе все объясню, - живо откликнулся Мирон. - Вообще-то, это не положено и даже запрещено, но я-то знаю, что ты - могила... Вот сейчас встанем, пойдем в один шалман - тут недалеко, метров двести, мы с тобой мимо него пробегали, там открыто круглые сутки, - и я тебе все объясню.
- Нет, ты точно рехнулся, - садясь в снегу, сказал Юрий. - Какой шалман?! В таком-то виде... Да нас на порог не пустят!
- Пустят, - заверил его Мирон, - еще как пустят. Меня там знают, я туда еще и не такой приползал. Давай, помоги мне встать. Сам уложил - сам теперь и поднимай, конь здоровенный...

Глава 6

Зимин попал в Клуб где-то в середине июля, то есть тогда, когда Клуба еще и в проекте не было, а был только Адреналин, носившийся со своим открытием как с писаной торбой и даже не успевший еще ни с кем этим своим открытием поделиться. Иными словами, Зимин удостоился чести стать одним из отцов-основателей Клуба, и эта, пусть немного сомнительная, честь приятно щекотала его большое, активное и созидательное тщеславие.
Семен Михайлович Зимин в детстве и ранней юности носил кличку Буденный, поскольку был полным тезкой прославленного кавалериста и рос в те времена, когда этого кавалериста помнили не только одни пенсионеры. С детства же Буденный дружил с учившимся в параллельном классе и жившим в соседнем дворе Лехой-Рамзесом, впоследствии получившим немного обидную, но гораздо более точную кличку Адреналин. Оба росли без отцов, и вообще, в судьбах Буденного и Рамзеса было очень много общего - в частности, то обстоятельство, что пробиваться к более или менее нормальной, обеспеченной жизни обоим пришлось, что называется, с нуля, безо всякой поддержки, самим, из грязи, убожества и нищеты последних, как тогда казалось, московских коммуналок. И они таки пробились, каждый своим извилистым путем, как два плутающих дождевых червя, но ни на час не теряли при этом дружеской связи. Бог знает, на чем держалась эта их связь чуть ли не три десятка лет и почему она не оборвалась, как это часто бывает, сразу же по окончании школы. Тем более что Буденный и Рамзес, при всем сходстве их судеб, сами совсем не походили друг на друга.
Сенька Зимин по прозвищу Буденный не имел в своем активе ни быстрого ума, ни неотразимого обаяния - ровным счетом ничего из того, что сделало Адреналина тем, кем он стал к тридцати пяти годам. Зато у Буденного было железное упорство и твердая решимость выйти в люди, не в слесаря какие-нибудь и не в машинисты, блин, тепловоза, а в настоящие, большие люди.
После школы он с большим трудом - буквально все в жизни стоило ему большого труда, но Буденный привык и не жаловался, - поступил в химико-технологический. Кто-то напел ему в уши, что светлое будущее человечества на восемьдесят пять процентов зависит от большой химии, а он поверил. Это была последняя отрыжка полученного им в семье и школе романтического воспитания - хотелось ему, видите ли, стать полезным и даже незаменимым членом общества, академиком, там, или, скажем, министром, - но уже к концу третьего курса до него стало понемногу доходить, что на стезе большой химии ничего особенно приятного ему не светит и что мир устроен совсем не так, как его учили в школе, а так, как в старом анекдоте про генеральского сынка, которому втемяшилось стать адмиралом. Так папа-генерал прямо ему на это ответил: "Ничего не выйдет, сынок, быть тебе, как я, генералом бронетанковых войск". - "А почему?" - спрашивает недогадливый сынок. - "А потому, мой мальчик, что у адмирала тоже сын имеется".
Сыновья имелись и у министров, и у академиков, и даже у директоров гигантов большой химии. А не сыновья, так дочки, а если не дочки, то племянники или племянницы... Словом, на этом празднике жизни Сеньке Буденному была изначально уготована роль официанта - подай-принеси, отойди-подвинься.
Тем не менее Зимин, стиснув зубы, закончил институт. Без бумажки ты букашка, а с бумажкой - человек - это он усвоил твердо. Без какого-никакого диплома с тобой нигде и разговаривать не станут. Кому ты такой нужен - хоть здесь, хоть за границей?
Одним словом, когда грянули времена кооперативов и частного предпринимательства, Зимин активно ударился в бизнес. Здесь ему тоже пришлось довольно туго, поскольку никакого начального капитала у него и в помине не было, а братва наезжала, и в каждом официальном кабинете за каждую паршивую бумажонку приходилось платить, платить и еще раз платить. Но он прорвался, оставив на всевозможных рогатках и препонах половину собственной шкуры и добрую треть мяса, а когда, прорвавшись, огляделся вокруг бешеными, все еще налитыми кровью глазами, обнаружил на очень небольшом удалении от себя фирму Рамзеса-Адреналина, которая занималась почти тем же, что и его контора, и с которой ему сам бог велел иметь дела.
И пошло и поехало. Бизнес у них шел неплохо и шел бы еще лучше, если бы не Адреналинова страсть к игре, из-за которой не только сам Адреналин, но и его верный друг и партнер Зимин не раз оказывались на самом краешке финансовой пропасти, откуда нет возврата. Один лишь Зимин знал разгадку пресловутых Адреналиновых чудес, когда тот, как легендарная птица Феникс, раз за разом восставал из пепла после своих катастрофических загулов. Не было никаких чудес. Не было, не было и не было! Даже сам Адреналин не догадывался, чего стоили Зимину эти его чудеса. Сколько Зимин бегал, просил, унижался, раздавал и, главное, впоследствии выполнял немыслимые обещания, сколько раз дочиста выгребал собственную кассу, чтобы оплатить долги этого придурка! Зачем? Да черт его знает! Любил он этого чокнутого, как сказал все тот же Пушкин, любовью брата, а может быть, еще сильней. Ну и где-то там, на далеком горизонте, мерещились Зимину какие-то смутные, но грандиозные перспективы. Если бы только Адреналин избавился от своей пагубной страсти, они бы горы свернули, и тогда все эти Чубайсы, Вяхиревы и прочие мамонты отечественной экономики тихо томились бы у них в передней, ожидая аудиенции.
После третьего крупного проигрыша Зимин имел с Адреналином длинный и нелицеприятный разговор - не дружеский, нет, а такой, какой бывает между деловыми партнерами, когда один из них начинает валять дурака и крупно подводить другого. Адреналин тогда твердо пообещал взять себя в руки, и, возможно, именно это обещание послужило причиной его отчаянного отказа играть на активы собственной фирмы - отказа, который привел к таким непредсказуемым последствиям.
Зимин ничего об этих последствиях не знал. Он вообще ничего не знал, кроме того, что Адреналин опять играл, проигрался в пух и прах, учинил безобразное побоище в чужой квартире и был заточен на пятнадцать суток за антиобщественное поведение. Отсидка в милиции привела к срыву одной очень крупной и, что самое обидное, долгосрочной сделки с американцами, сулившей просто фантастические барыши. Зимин сражался за эту сделку, как лев, в течение целых восьми месяцев, и вот все пошло козе под хвост из-за очередной выходки неисправимого Адреналина!
Поэтому нет ничего удивительного, что Зимин пулей примчался в офис Адреналина, как только узнал, что этого мерзавца выпустили из кутузки. Он всю дорогу пытался придумать речь - выдержанную, культурную, без крика и брани, но такую, чтобы даже этот отморозок наконец понял, какое он, в сущности, подлое дерьмо. Однако в голове все время крутилась самая что ни на есть нецензурная брань, и в офис к Адреналину Зимин прибыл, находясь уже в последнем градусе бешенства.
То есть это он так думал, что в последнем. В тот день ему предстояло узнать много нового о себе и окружающем мире, и одним из его открытий было то, что самого последнего градуса у бешенства не бывает.
Это самое первое свое открытие он сделал, когда, вихрем ворвавшись в приемную Адреналина, обнаружил, что секретарши на месте нет, дверь кабинета заперта, а из-за нее доносятся хриплые женские стоны самого интимного свойства. Зимин покосился на пустое кресло секретарши, вполголоса отпустил крепкое словцо и решил немного подождать - в конце концов, это не могло продолжаться долго. Прошло десять минут, потом двадцать, потом полчаса, а стоны за дверью не только не стихали, но, напротив, становились все громче и утробнее, пока не превратились сначала в крики, потом в вопли и, наконец, чуть ли не в визг, непрерывный и пронзительный. Терпеть подобное издевательство у Зимина просто не осталось никаких сил, поэтому он пулей сорвался с кресла, подскочил к двери кабинета и с ходу забарабанил в нее кулаком.
Он успел слегка запыхаться, когда из-за двери сквозь непрерывный бабий крик раздался задыхающийся голос Адреналина:
- Пошел в жопу, дурак! Я занят!
Это было чересчур. Зимин повернулся к двери спиной и трижды изо всех сил саданул по ней каблуком. В ответ в дверь что-то тяжело и глухо ударилось изнутри - похоже, стул. Зимин снова забарабанил по двери каблуком и, срывая голос, заорал:
- Алексей, открой немедленно! Это я, Зимин!
Вопли и стоны за дверью сразу пошли на убыль и наконец смолкли. Через минуту, которая показалась Зимину вечностью, замок щелкнул, дверь приоткрылась, и из нее боком выскользнула секретарша. При виде ее у Зимина отвисла челюсть. Это было еще то зрелище! Растрепанная, красная как рак, потная, задыхающаяся, со странно косящими и опасно вытаращенными, почему-то жутко удивленными глазами, в размазанной до самых глаз помаде и с потекшей тушью, двигалась она как-то очень неловко. Зимин даже не понял, в чем дело, а когда понял, схватился за голову: девчонка просто не могла держать ноги вместе и шла враскорячку, как, пропади она пропадом, корова после случки. Жакет у нее был застегнут сикось-накось, через две пуговицы на третью, и из выреза криво и очень откровенно свешивался беленький кружевной лифчик - весь целиком, за исключением единственной бретельки, на которой он и держался.
- Здрасс, Семехалч, - заплетающимся языком пролепетало видение и бочком скользнуло мимо Зимина. На пороге видение задержалось и оглянулось назад, и Зимину показалось, что в глазах секретарши мелькнуло жгучее сожаление и еще что-то, чему не было названия, - что-то темное, звериное, дикое.
Отвечать на приветствие Зимин не стал: девчонке в ее теперешнем состоянии было все равно, а уж ему-то и подавно. Он толкнул дверь и вошел в кабинет.
В кабинете царил полный разгром и воняло борделем. Возле двери, прямо под ногами, валялся сломанный стул - очевидно, тот самый, которым Адреналин запустил в дверь. Весь ковер вокруг письменного стола был усеян разбросанными в полном беспорядке бумагами, а поверх бумаг на боку лежал страшно дорогой жидкокристаллический монитор Адреналинова компьютера. Там же, в полуметре от монитора, валялась перевернутая бутылка "Джонни Уокера", содержимое которой щедро пропитало бумаги и ковер под ними. Если бы не весьма откровенный запашок, который остается после продолжительного секса, можно было бы подумать, что в кабинете дрались. Адреналиново кресло пустовало, если не считать свисавших с его высокой спинки кружевных дамских трусиков, и широкий Адреналинов стол был пуст и вдобавок густо и обильно забрызган беловатой слизистой дрянью, а на самом краешке этого пустого загаженного стола сидел, гнусно ухмыляясь и дымя сигаретой, хозяин кабинета.
Пиджака на нем не было, галстука не было тоже, рубашка выглядела так, словно Адреналин не снимал ее ни днем, ни ночью в течение, по крайней мере, двух недель, да и брюки недалеко от нее ушли. Адреналин был небрит, грязен и, кажется, очень доволен собой.
- А, это ты, - сказал он, не дав Зимину открыть рот. - Слушай, ты так не вовремя... Чертовски много работы, я просто не справляюсь.
Зимин с отвращением заметил, что у него расстегнута ширинка.
- Штаны застегни, работник, - процедил он сквозь зубы. - Ты что творишь, а?
Адреналин ответил односложно, одним коротеньким непечатным словечком исчерпывающе описав процесс, прерванный появлением Зимина.
- Кстати, - добавил он, небрежно задергивая "молнию" на брюках, - ты не хочешь ее дотрахать? По-моему, она ушла неудовлетворенной. Ты не волнуйся, она не будет возражать. Ей сейчас что я, что ты, что колхозный хряк - все едино.
- Слушай, ты, животное, - подходя к нему вплотную, прошипел Зимин, - ты хотя бы знаешь, во что нам обошлась твоя выходка?
- Ты про контракт, что ли? - невинно тараща глаза и не делая ни малейшей попытки освободиться, спросил Адреналин. - Который с американцами? Да плюнь ты на него, Сеня! Что нам американцы? Они - империалисты. А ты у нас кто? Ты у нас - Буденный! Мы кгасные кавагегисты, тгям, тгям, тгям, и нету лучше конника, чем наш Абгам, - кривляясь, картаво пропел он.
Странно, но перегаром от него не пахло. Застарелым потом - да, пахло, кислой вонью немытого тела шибало за версту, и женскими духами, и вообще бабой, и давно не чищенными зубами. И никотином, само собой, от него разило, как из старой прокуренной трубки, но вот алкоголем - ни-ни. "Неужто наркотики? - испуганно подумал Зимин. - Тогда - все, труба".
- Не надо на меня так смотреть, Семен Михайлович, - насмешливо продолжал Адреналин. - Если хочешь честно, то плевать я хотел на твой контракт, на убытки твои дурацкие. И вообще на все на свете я плевать хотел, потому что цена всему этому - кусок овечьего дерьма. Я там, на нарах, все хорошенько обдумал и решил, что с меня хватит. Хватит, понял? И мне сразу стало хорошо. Отлично! Ты видел, что я сделал с этой телкой? Месяц назад я о таком даже не мечтал и не верил, что так бывает. А теперь могу - хоть час, хоть два, хоть сутки. Потому что мне хорошо! А ты? Вот упустил ты из-за меня этот свой идиотский контракт, плохо тебе от этого, хоть в петлю полезай, и кто в этом виноват, ты отлично знаешь, и что дальше? Вот ты пришел сюда, ко мне - зачем? Что делать станешь? Ну, схватил ты меня за грудки, а дальше, дальше-то что? Речи толкать? В суд на меня подашь? Или может, костоломов наймешь? Ну?! Вот он я, виновник всех твоих несчастий, и я тебе говорю: говно твои несчастья, и счастье твое - тоже говно, грош ему цена, как и тебе самому! И что дальше?
Зимин все еще сжимал левой рукой собранную в комок на груди рубашку Адреналина. Не отдавая себе отчета в собственных действиях, почти ослеп-нув от бешенства, он притянул Адреналина к себе, онемевшими губами пробормотал: "Обойдемся без костоломов" - и, неумело размахнувшись, влепил Адреналину пощечину.
Адреналин захохотал.
- Баба, - сказал он. - Баба в штанах! Хочешь бить - бей, а если трусишь, держи руки при себе. Пригодятся для интимной жизни.
Зимин был крупнее Адреналина и гораздо сильнее его, потому что, в отличие от своего приятеля, регулярно посещал тренажерный зал и даже пробегал по утрам неизменные три километра. Зачем он это делал, Зимин и сам не знал; просто тренажерный зал и хорошая спортивная форма были такими же атрибутами той жизни, к которой он всегда стремился, как и белая рубашка с галстуком, кабинет с персональным компьютером, миловидная дрессированная секретарша и хороший дорогой автомобиль. И вот тут, глядя с близкого расстояния в небритую, потную, нагло ухмыляющуюся рожу своего лучшего друга и делового партнера, Зимин сделал свое второе за этот день великое открытие: оказывается, хорошая спортивная форма годилась не только для того, чтобы не было стыдно раздеться в бане. В ситуации, которая сложилась здесь, вот в этом загаженном кабинете, Зимин был кругом прав, а Адреналин, напротив, виноват. При этом вел себя Адреналин вызывающе и нагло, словно напрашиваясь на драку; Зимину даже почудилось на мгновение, что Адреналин его провоцирует. О, Адреналин был великим провокатором, как и все азартные люди с живым умом и беспокойным характером. Но сейчас Зимин на это плевать хотел: он был сильнее, Адреналин вел себя недопустимо, и буквально ничто не мешало ему, Зимину, размазать этого ублюдка ровным слоем по стенам его собственного кабинета - размазать так, чтобы его было легче закрасить, чем отскрести.
Еще секунду Зимин боролся с искушением под насмешливым, откровенно изучающим взглядом Адреналина, а потом, поскольку слишком близкая дистанция не позволяла как следует ударить в лицо, от души навернул этому уроду в ухо...
...Потом, когда все уже кончилось, они сидели прямо на полу среди перевернутой мебели, тяжело дышали и мрачно курили, не глядя друг на друга. То есть это Зимин курил мрачно и избегал смотреть на Адреналина, а Адреналин-то как раз был весел, как птичка, и периодически бросал на Зимина загадочные, но при этом весьма доброжелательные взгляды.
- Ну что, - спросил он, увидев, что Зимин немного успокоился, - полегчало?
Зимин свирепо на него покосился, но сразу же вслед за этим вдруг ухмыльнулся, почти так же, как давеча ухмылялся Адреналин, и неожиданно для себя самого заявил:
- Представь себе, да, полегчало. Знал бы ты, сколько раз я мечтал набить тебе морду!
- Аналогично, коллега! - вскричал Адреналин и торопливо, елозя задом по паркету, отталкиваясь руками и перебирая ногами в давно не чищенных ботинках, подполз к Зимину поближе. - Ну, расслабься и дыши глубже! - сказал он, дружески толкнув Зимина в плечо.
Зимин поморщился - плечо болело.
- Вот это вот и есть настоящий мужской разговор, - объявил Адреналин. - Как в семнадцатом веке: напакостил - к ответу! И кто сильнее, тот и прав.
- Сейчас, слава богу, не семнадцатый век, - осторожно возразил Зимин, трогая челюсть. Он чувствовал себя каким-то опустошенным и одновременно умиротворенным, как после хорошего секса, но никак не мог понять, к чему клонит Адреналин.
А тот больше не ухмылялся, не корчил из себя идиота и вообще вел себя, как в лучшие свои времена.
- По-твоему, это хорошо? - спросил Адреналин и тут же сам ответил на свой вопрос: - Погано это, Сеня. Вот ты, по собственному твоему признанию, давно хотел набить мне морду, но сделал это почему-то только сегодня, да и то потому лишь, что я тебя спровоцировал. Хорошо это, Сеня? Отвратительно! Во-первых, потому, что нечестно, а во-вторых... Ты Фрейда читал? Не ври, знаю, что не читал. Я сам не читал, да и кто его в наше время читает? Однако я, например, знаю, что он утверждал: подавление собственных инстинктов приводит к самым неприятным последствиям. Они, инстинкты, никуда не деваются оттого, что их, видите ли, подавляют. Они уходят вглубь и начинают разрушать тебя изнутри, ища дорогу на волю. Буравят, долбят, житья тебе не дают, а потом находят слабину и - бац! - готово: ты или убил кого-нибудь, или сам повесился, или запил по-черному... Почему вокруг столько несчастных людей? Почему мы все до одного, если разобраться, несчастливы? Да потому, что с самого рождения живем, как бараны в загоне, подавляя самые естественные свои желания: этого нельзя, того нельзя, ничего нельзя, а вот это вот можно, но только регулярно, по твердому расписанию. Это ни-ни, то не смей, а раз в год в добровольно-принудительном порядке пожалуйте в налоговую инспекцию по месту жительства для стрижки шерсти. В общем, жри, что дают, и не мемекай. Правда, даже среди баранов встречаются отдельные индивидуумы, которых это не устраивает. Они мемекают, бодаются, не желают стричься и вообще ведут себя непредсказуемым образом. Таких обычно пускают на шашлык, чтобы воду не мутили. Но ведь и тех, которые ведут себя как положено, тоже пускают на шашлык! Так объясни мне, Сеня, в чем тогда разница? Молчи, я сам тебе скажу, потому что я об этом думал, а ты - нет. Разница, Сеня, в том, что строптивый баран хотя бы пытается жить так, как ему велит его природа. А мы, Сеня, не бараны, мы человеки и имеем право... На что? Да на все! Вот ты мне сейчас скажешь: а закон? А что - закон? Законы кто писал - Господь Бог? Да плевать он на нас хотел! Законы писали такие же человеки, как мы с тобой, только очень хитрые. Вот ты мне скажи: часто они, эти творцы законов, выполняют ими же самими установленные правила? Да почти что никогда!
Он замолчал, засуетился, оглядываясь по сторонам, отыскал валявшийся в углу вверх ногами селектор, перевернул его, поиграл кнопками и велел секретарше принести два черных кофе без сахара. Зимин, как правило, предпочитал капуччино, но сейчас вдруг почувствовал, что черный без сахара - именно то, чего ему недостает.
- Вот, скажем, этот твой контракт, - продолжал Адреналин, рассеянно поднимая с пола два стула. Один стул он подвинул к Зимину, а на второй уселся сам. - Контракт! За контракт, если хочешь, я могу извиниться...
- Толку мне от твоих извинений, - сказал Зимин уже без злости и даже без горечи, просто по инерции. Контракт уплыл безнадежно, и изменить это было уже нельзя - никак, ни при каких обстоятельствах.
- Правильно, - сказал Адреналин. - От извинений толку никакого. От мордобоя в данном случае толку столько же, но тебе хотя бы полегчало. Ведь полегчало же, правда? Еще как полегчало! Значит, толк все-таки есть. Ну, а от контракта твоего, если бы мы его подписали, какой был бы толк? Деньги? А зачем? Скажи мне, Сеня, зачем нам с тобой столько денег? В дело вложить? Да зачем, блин?! Чтобы заработать еще больше, вот зачем. И что? Если тратиться только на необходимое, что у каждого из нас и так есть, хватит на три жизни. Так за каким хреном тогда тебе деньги? Ремонт в квартире сделать? Тачку новую купить, чтобы круче, чем у соседа? Это что, главное мерило человеческих достоинств - квартира и тачка? Смешно, ей-богу! Вот если вы с соседом выйдете один на один и ты его голыми руками разделаешь под орех, тогда вам обоим станет ясно, кто из вас человек.
Вошла секретарша с кофе. Она уже успела привести в порядок свой туалет, умыться, причесаться и заново подмазаться, но вид у нее был отрешенный и отсутствующий, как будто пять минут назад она узрела Второе Пришествие. Двигалась она по-прежнему неловко и осторожно, словно каждое движение причиняло ей сильную боль в самых интимных местах. Дикого беспорядка, который царил в кабинете, она, кажется, не заметила.
- Трусы свои забери, - сказал ей Адреналин.
Не дрогнув ни единым мускулом лица, секретарша составила кофейные причиндалы на чудом уцелевший во время драки журнальный столик со стеклянной крышкой, обогнула большой, загаженный следами Адреналиновой любви стол, спокойно сняла кружевную тряпицу со спинки кресла, положила этот трофей на опустевший поднос и так же безмятежно удалилась. В выражении ее лица, в каждом ее движении читалась сознательная и уверенная покорность львицы, только что отдавшейся льву и собирающейся сделать это вновь. Ни тени смущения не было на ее просветленном лице, как будто не ей только что грубо приказали забрать со спинки кресла забытые там трусики - и это при совершенно постороннем человеке! Она несла эту чертову тряпку как знамя, и Зимин вдруг понял, в чем тут дело. Адреналин всегда умел обращать людей в свою веру, вот только веры настоящей у него до сих пор не было, а теперь, кажется, появилась, и девчонка была, несомненно, обращена, причем самым простым и надежным способом - через наглядную демонстрацию чуда.
Зимин поймал себя на том, что он и сам близок к этому состоянию слепой веры в чудо. Да, в конце концов, в этом не было ничего удивительного. Ему ведь тоже кое-что наглядно продемонстрировали, и демонстрация прошла вполне успешно. Он искал и не находил слабое звено в стальной цепи рассуждений Адреналина; не находил потому, что его там не было. Все, что так старательно втолковывал ему Адреналин, Зимин знал и без него, думал об этом тысячу раз, но вот практических выводов сделать так и не сумел. Или просто не отважился? То есть, говоря простыми словами, побоялся? Так, что ли?
По всему выходило, что так.
- Завтра же ее уволю к чертовой матери, - вдруг сказал Адреналин, глядя на закрывшуюся за секретаршей дверь. - А то начнутся сплетни, разговоры, да еще, чего доброго, моногамию начнет разводить... Бабы моногамны от природы, и винить их за это нельзя, но мне-то это зачем?
Зимина слегка покоробило это заявление, но, подумав, он пришел к выводу, что по-своему Адреналин прав. Вот именно, по-своему! Похоже, отныне Адреналин твердо решил все делать только по-своему и никак иначе. Принятое им решение уволить эту девчонку было жестким и даже жестоким, но не более жестоким, чем прямой удар кулаком в морду. А в таком ударе, как успел убедиться Зимин, не было ничего страшного. Пожалуй, ложь и впрямь была страшнее - если не по внешнему виду, то уж по своим далеко идущим последствиям.
- Вот гляди, - снова заговорил Адреналин, шумно, по-свински, прихлебывая горячий кофе. - Ты, к примеру, считаешь, что пробивал себе дорогу в жизни кулаками. Ты сам мне не раз об этом говорил, причем вот этими самыми словами: пробивал, мол, кулаками, зубами прогрызал... Не помнишь? Это потому, что говорил ты мне такие вещи только после второй бутылки, а тебя уже после первого стакана вырубает начисто... Пить ты не умеешь, Сеня, не в обиду тебе будет сказано. А почему? Да потому что задерган, устал, нездоров... Из-за денег, между прочим, из-за этой вонючей кучи дерьма! Так вот, насчет кулаков. Кулаками, говоришь, пробивал? Ты вспомни, вспомни только, как все было! Сколько раз ты чужие жирные задницы лизал, когда их зубами надо было рвать? Сколько раз совал на лапу, когда надо было сунуть в рыло? Тебе жрать было нечего, а ты французский коньяк ручьями лил, заливал уродам глаза, а эти глаза выдавливать надо было, выдавливать, а не заливать! Кровь надо было лить, а не коньяк, Сеня, кровь! Взять хотя бы этот твой контракт, из-за которого ты восемь месяцев перед американцами на брюхе ползал. Восемь месяцев! И не ты один, мы вместе ползали и еще, помню, радовались, какие мы удачливые да деловые да как мы ловко всех обошли и американцам глаза запорошили... Восемь месяцев мы с тобой ради этого контракта дерьмо жрали. Но ведь это же было только начало! Чтобы удержать этих заокеанских говнюков при себе, нам с тобой всю жизнь перед ними стелиться пришлось бы! Тебя это устраивает? Меня - нет. И хорошо, что меня на той вашей встрече не было, не то получился бы такой международный скандал, что любо-дорого глянуть!
Зимин невольно вспомнил ту встречу и то, как переглядывались, слушая его натужную трепотню и бросая красноречивые взгляды на часы, гладкие, лощеные американцы, и свой стыд, и унижение, и то, как они разом, не сговариваясь, встали и пошли к дверям, больше не слушая его и вообще не обращая на него внимания, как будто перед ними не живой человек распинался, а жужжала надоедливая муха... Потом он вдруг представил себе, как это могло бы быть, представил, как берет за галстук главу американской делегации, тычет его гладкой мордой в разложенный на столе контракт, тычет и приговаривает: "Это контракт?.. это, по-твоему, контракт, сволочь?.. Ах ты гнида заморская, ах ты подонок мордатый! Вот тебе твои условия, вот, вот, вот! Жри их, падаль! Жри, я сказал! Негров своих на таких условиях нанимай, пускай они на тебя даром ишачат, а мы - русские! Русские не сдаются - слыхал?! Не сдаются!" И мордой об стол - хрясть, хрясть, хрясть!
Он с трудом перевел дыхание и только теперь заметил, что у него трясутся руки, да не просто трясутся, а буквально ходят ходуном. Ах, Адреналин, ах, чертяка! Умел, умел он быть убедительным, умел найти в человеке слабое место и разбередить душу! И в то же время Зимин мог голову дать на отсечение, что говорил Адреналин только то, что думал, говорил от души и ни капли не кривил душой, чтобы перетянуть собеседника на свою сторону. Он уверовал и теперь просто и искренне открывал перед Зиминым постулаты своей веры.
На это просто нельзя было не купиться, как нельзя было не любить Адреналина.
- Слушай, - отчаянным голосом сказал Зимин, - дай мне в морду, а?
Адреналин улыбнулся - тепло, по-старому, открыто и дружески - и сказал:
- Не сейчас, старик. Не сейчас и не здесь, ладно? Есть одно дело, которое необходимо завершить. Поможешь?
- Само собой, - сказал Зимин, даже не удосужившись поинтересоваться, что это за дело такое. Сейчас он был готов пойти с Адреналином хоть в ад.
- Знаешь, - вставая со стула и возвращая на стол пустую кофейную чашку, сказал Адреналин, - я ведь завязал играть. Правда. На этот раз - правда. С концами.
- Да ну?! - изумился Зимин, хотя изумляться тут было нечему. Этого следовало ожидать, да и потом, какая теперь разница? Пускай бы играл на здоровье, кому какое дело?
- Правда-правда, - сказал Адреналин. - Пойдем, я тебе все расскажу, покажу и дам попробовать.
И они пошли.

Глава 7

Юрий вошел в тесную полутемную прихожую и запер за собой дверь, разом отрезав царивший на лестничной площадке запах кошек и щей из кислой капусты. Здесь, в прихожей, пахло совсем по-другому, хорошо и уютно, по домашнему - старыми обоями, библиотечной пылью, табаком и одеколоном, а еще почему-то сильно нагретой, даже слегка подпаленной шерстью. Так пахнет шерстяной платок, когда им накрывают абажур настольной лампы, чтобы свет не мешал ребенку спать. Юрий никогда не накрывал лампу платком - не было у него никакого ребенка и вообще никого не было, кому могла бы помешать лампа. Так делала только мама, когда по ночам проверяла свои бесконечные тетради, и запах этот был ее, мамин, и оставалось только гадать, каким образом он не выветрился из квартиры за все эти годы.
Юрию на мгновение показалось, что ему снова семнадцать лет и что он вернулся после первой ночи, проведенной вне дома, - то есть не первой, конечно же, он часто ночевал то у друзей, то за городом, в палатке или просто под открытым небом, но до сих пор мама всегда знала, где он и что с ним, а в этот раз, увы, не знала. Ну, загулялся паренек, а точнее, загулял. Загулял парнишка, парень молодой...
Он щелкнул выключателем, и иллюзия мгновенно рассеялась. Под низким потолком вспыхнула лампочка, накрытая пыльным абажуром. Висевшее на стене прихожей зеркало почти в полный рост отразило высокого и широкоплечего мужчину с квадратным, шершавым от щетины подбородком, распухшей нижней губой, бледным после бессонной ночи лицом и запавшими, лихорадочно поблескивающими глазами, да еще и со свеженькой ссадиной на щеке. Спутанные волосы, дорогое, но мятое, насквозь мокрое и кое-где даже прихваченное ледяной корочкой пальто, шарф в кармане, одна перчатка на руке, вторая неизвестно где... Вот уж, действительно, загулял! И ведь не семнадцать уже, а почти сорок, а все туда же!
Он снял пальто и аккуратно повесил его на вешалку, хотя выглядело оно в самый раз для мусорного ведра. Ну, это была не беда. Пальто, в сущности, - та же шинель, и покрой у него даже чуточку проще, чем у шинели, а уж с шинелью-то бывший старший лейтенант Филатов управляться умел. И потом, что ему какое-то пальто? Будет лень возиться с этим - пойдет в магазин и купит новое. Или два новых. Да хоть десяток! "Здрасьте, это у вас тут польтами торгуют? Тогда заверните мне десять пальтов!"
"Казарма! - поправил он сам себя. - Юмор у вас казарменный, Юрий Алексеевич. А что делать? Их бин зольдат, унд их бин больной, потому что дрался, а когда дерешься после долгого перерыва, с непривычки бывает больно. Да и всегда бывает больно, с привычкой или без, но Мирон прав - эта боль очищает. Когда тебя бьют в глаз и норовят сразу же, без паузы, засветить во второй, тебе некогда ковыряться палочкой в собственном дерьме, и это очень хорошо".
Прежде чем пройти в комнату, он ненадолго задержался перед зеркалом и внимательно осмотрел свою пострадавшую от кулаков главного редактора физиономию. Физиономия пострадала не так сильно, как можно было ожидать, да и что тут удивительного? Юрий был профессионалом и умел защищаться. Правда, Мирон тоже не был дилетантом, но рожа у него уже с утра, еще до драки с Юрием, выглядела так, словно на ней черти горох молотили. Юрию еще тогда показалось странным, как это те сопляки из ресторана сумели его так отделать. Еще его удивило то, что синяки на Мироновой физиономии выглядели как будто старыми, не свежими, а полученными, как минимум, дня три назад. Впрочем, теперь, после подробного и обстоятельного разговора с Мироном, удивляться этому не приходилось. Ресторанные мальчики тут были ни при чем, синяки свои Мирон заработал совсем в другом месте...
...Шалман, куда Мирон притащил недоумевающего Юрия, был, само собой, закрыт. На стеклянной двери красовалась аккуратная табличка "Технический перерыв", но висела она, конечно, для отвода глаз. Это маленькое заведение просматривалось буквально насквозь, и с первого взгляда можно было заметить, что внутри никто не суетится со швабрами, надраивая полы, не гремит на кухне грязной посудой и вообще не шевелится. Пластиковые дешевые стулья торчали кверху ножками на пластиковых же, покрытых винно-красными скатертями столах, светильники под потолком не горели, и затейливые бра на декорированных под грубую каменную кладку стенах тоже были темными, мертвыми.
- Закрыто, - констатировал Юрий. Он вдруг почувствовал, что продрог до костей и голоден как волк, и совсем по-детски обиделся на Мирона за то, что шалман оказался закрыт, тогда как Мирон обещал, что здесь будет открыто. Именно близость тепла, уюта, горячей пищи и, пожалуй, пары рюмочек водки делала холод и голод почти нестерпимыми. - Следуя твоей философии, - ворчливо продолжал он, косясь на Мирона, - нам полагается просто вынести дверь к чертям, войти и нажраться до отвала.
- Запросто, - сказал Мирон. - Но мы пойдем другим путем, потому что пищу надо пережевывать тщательно и неторопливо, а если выломать дверь, через две минуты сюда примчится наряд с дубинками и спокойно поесть нам не дадут.
Сказав так, он забарабанил по двери кулаком, потом распластался по стеклу, приставив ладонь козырьком ко лбу, потом еще немного побарабанил и наконец радостно замахал ободранной ладонью какой-то смутной фигуре, неторопливо выплывшей из полутемной глубины помещения.
Фигура приблизилась и оказалась худощавым типом лет тридцати с небольшим, с сонной лошадиной физиономией и длинными, красиво вьющимися, собранными в роскошный конский хвост каштановыми волосами. На типе была белоснежная рубашка и черный галстук-бабочка. Брюки, носки и ботинки на нем, естественно, тоже были; насчет нижнего белья ничего определенного сказать было нельзя, а из аксессуаров, помимо бабочки, имелись также часы на кожаном ремешке, обручальное кольцо и толстая, тщательно прилепленная пластырем марлевая нашлепка на левой брови. Расположенный под этой нашлепкой глаз грустно моргал на ранних посетителей из середины огромного радужного синяка.
Тип немного посветил на них из-за двери своим фингалом, потом, видимо, узнал Мирона, сонно кивнул и завозился, отпирая замок.
- Лихо, - негромко сказал Юрий. - Синяк на морде - это что, пропуск?
- Вроде того, - ответил Мирон. - Членский билет, типа. Впрочем, я ведь тебе уже говорил, меня здесь знают.
Дверь наконец открылась, и они вошли в восхитительное сухое тепло хорошо отапливаемого помещения, где вкусно пахло едой и, чуточку, пролитым пивом, как это всегда бывает в приличных барах.
- Привет, - поздоровался Мирон. - Мы тут с приятелем проходили мимо и решили заглянуть. Ты жрать хочешь? - обернулся он к Юрию.
- Как волк, - честно признался тот.
- Давай, - сказал Мирон своему знакомому в бабочке, - накорми двух волков. Да, и не забудь напоить двух лошадей! Только чтобы без фокусов! Пища должна быть здоровая.
- Естественно, - сонно ответил тип.
- И для него тоже! - строго предупредил Мирон, кивая в сторону Юрия.
- Хорошо, - сказал тип и удалился в сторону кухни.
Они уселись за столик в углу, поближе к окну и к радиатору парового отопления, и закурили в ожидании еды.
- А что это еще за заморочки насчет здоровой пищи? - задал Юрий мучивший его вопрос. - Ты учти, я заодно с тобой в вегетарианцы записываться не намерен!
- Да какое вегетарианство! - весело отмахнулся Мирон. - Что я, с ума сошел - травой питаться? Помнишь, как в детстве по-французски разговаривали: баран жеваль травю-у-у...
- Макар теля пасе, - с тем же французским прононсом, картавя, в тон Мирону подхватил Юрий. - Теля траву жюйе. Помню, как же. Надо же, как всякая чепуха распространяется и как долго она живет! Где ты учился, а где я... Так как тогда понимать твои слова насчет здоровой пищи?
Тип в бабочке, сонно волоча ноги, появился из кухни, неся в каждой руке по литровому бокалу пенистого пива. Макар сделал Юрию какой-то знак одними глазами, дождался, пока тип поставит пиво на стол, поблагодарил и, когда тип снова удалился, с удовольствием сказал, глядя ему вслед:
- Чудо, что за парень! Большой шутник и выдумщик. Обожает плевать в супы, сморкаться в соусы и вообще вносить разнообразие в меню. А видел бы ты, что он делает с пивом! Ну, впрочем, об этом-то как раз нетрудно догадаться.
Юрий, уже успевший с наслаждением присосаться к своему бокалу, поперхнулся и закашлялся. Мирон участливо постучал его по спине и сказал:
- Успокойся, успокойся. Я ведь предупредил его, что ты - мой гость и вообще свой человек. Можешь пить и есть совершенно спокойно.
И подал пример, сделав несколько жадных глотков из бокала.
Юрий с трудом перевел дух.
- Ты это серьезно? - спросил он.
Мирон кивнул, продолжая посасывать пиво.
- И ему это сходит с рук?
Мирон поставил бокал.
- А что тут такого? Почему бы и нет? Кто ему запретит - ты? Иди, попробуй. Только учти, тебя ждет большой сюрприз. Этот парень кладет меня одной левой, так что и тебе, я думаю, мало не покажется. И потом, что, собственно, ты ему скажешь? Ведь в твое-то пиво он не мочился! Ах, да, я и забыл, ты ведь у нас альтруист! Ну и что? Ты что, видел, как он фаршировал чьи-нибудь котлеты тараканами? Не видел. А что я тебе сказал, так это не считается. Кто же верит журналистам? И вообще, этим многие грешат. Такой, знаешь ли, своеобразный протест против скотского существования.
Юрий задумчиво почесал бровь. Он никогда не был силен в казуистических спорах; с его точки зрения логика Мирона казалась чудовищной, но все равно это была логика, и изъяна в ней Юрий не видел.
- Не знаю, - нерешительно сказал он. - Звучит логично, но...
- Ха! - воскликнул Мирон и отхлебнул пива, пролив часть на дубленку. - Конечно, логично! Но тебя от этой логики, как я погляжу, воротит. Душа не принимает, да? Это потому, дружок, что логика - просто инструмент, а не идол какой-нибудь. Важна не логика, важна исходная предпосылка. У тебя какая предпосылка? Все люди - братья, жить надо на благо общества, заботиться в первую очередь о дальнем, во вторую - о ближнем, а о себе заботиться и вовсе не надо, потому что это мелко, некрасиво и вообще мещанство махровое. В общем, сам погибай, а товарища выручай, а если выручать некого, погибай просто так, за какую-нибудь идею. Этакая, знаешь ли, дикая смесь догм раннего христианства и морального кодекса строителя коммунизма, который, между прочим, почти целиком списан с заповедей Христовых. Вот какие у тебя предпосылки, Юрий Алексеевич! Самого-то тебя от них с души не воротит? Чего ты добился, настоящий человек? Про деньги я не говорю, деньги - грязь, я про другое тебе толкую. Счастлив ты? Здоров? Доволен своей жизнью истинного борца? Много пользы принес своему обожаемому обществу? Да общество твое плевать на тебя хотело, потому что нет никакого абстрактного общества, из людей оно состоит, общество твое, а людям, каждому в отдельности, на все и на всех наплевать, кроме себя, любимого. Ведь по-твоему получается как? Тянет тебя с детства, скажем, рисовать, или на скрипке пиликать, или стишки в тетрадку писать, а ты говоришь: ни хрена, я пойду канавы рыть, потому что это труд тяжелый, грязный и непрестижный да вдобавок еще и нужный обществу. Вот я туда и пойду, как патриот, альтруист и настоящий человек! Ура, блин! А канавы толком рыть ты не умеешь, потому что от природы ты артист, или художник, или ученый какой-нибудь, и обществу от тебя никакого толку, и тебе никакой радости, потому что душа болит, на музыкальных пальцах мозоли сантиметровой толщины, а другие землекопы над тобой потешаются: эй, интеллигенция, лопату не за тот конец взял! И всю жизнь ты в поту, в соплях и скрежете зубовном учишься рыть эти свои сраные канавы, и так до самой смерти и не научишься, потому что великий человек в тебе, конечно, помер, но все равно мешает, под ногами путается. Плыви по течению! Плыть по течению - это вовсе не значит бежать туда же, куда и все стадо. Внешнее течение значения не имеет, следи за внутренним. К чему у тебя душа лежит, то и делай. Хочешь - пой, хочешь - лапти плети, а хочешь - морды бей или, вот как этот, в тарелки плюй.
Тут как раз подоспел любитель плевать в тарелки и мочиться в пиво, приволок тяжеленный поднос с едой, и Мирон замолчал, жадно лакая пиво. Еды было много, и выглядела она очень аппетитно. Тут было отличное мясо, и картошка, и зелень, и свежие помидорчики, и зеленый лучок, и еще какое-то мясо, и икра двух цветов, и снова мясо, розовая, аппетитная ветчина, и даже раки, по размеру мало отличавшиеся от омаров, которых Юрий видел накануне в ресторане.
- Оба-на! - радостно закричал Мирон и набросился на еду с жадностью дикаря.
Юрий тоже ожесточенно заработал вилкой, время от времени бросая на своего визави любопытные взгляды. Сейчас, когда Мирон молчал и жадно жрал свою здоровую пищу, его пламенные речи казались банальными, как утверждение, что веревка есть простое вервие. Но, пока Мирон говорил, его речь звучала, как музыка, и каждое слово попадало в унисон с тем, что думал и чувствовал сам Юрий. Из этого следовал простой вывод: Мирон распинался искренне, от всей души, свято веря в то, что говорил, а значит, никакой выгоды он от своего пламенного выступления не ждал. Просто наболело у человека, вот и решил поделиться...
Да, но как же тогда быть с его диким, ни в какие ворота не лезущим поведением? Как быть с его страшновато изменившимися манерами? Там, в Афгане, да и в Чечне тоже, Юрию уже приходилось встречаться с такими людьми. Правда, они меньше говорили, но действовали в полном соответствии с тем, что только что проповедовал Мирон. Весь мир у них четко делился на своих и чужих, и если они рисковали собой ради спасения чьей-то жизни, то лишь тогда, когда у них имелись твердые шансы на успех, и лишь при том условии, что эта их спасательная акция не повредит делу, ради которого они тут находятся. Как правило, это были хмурые и неразговорчивые офицеры и прапорщики спецназа, профессионалы высшей пробы, знавшие толк в жизни, потому что были на "ты" со смертью. И Мирон, при всем своем многословии, сейчас сильно напомнил Юрию этих молчаливых людей. Болтовня болтовней, но весь он как-то подсох и зачерствел, и видно было, что все ему нипочем. Лощеный господин главный редактор вдруг превратился в матерого волчища с оскаленными клыками, и таким он нравился Юрию гораздо больше. По крайней мере, теперь он не врал, и за одно это можно было простить ему многое.
Мирон тем временем утолил первый голод, с довольным видом откинулся на спинку пластикового стула, сыто причмокнул лоснящимися губами, небрежно выдрал из вазочки свернутую в трубочку салфетку, утерся, поковырял в зубах ободранным пальцем и спросил:
- Ну?
- Запряг, что ли? - ответил Юрий. - Что, собственно, "ну"? Если выжать из твоего выступления всю воду, смысла останется, извини, с гулькин нос. Если хочешь дать кому-то в морду - дай, и вообще, ни в чем себе не отказывай - вот и весь смысл.

Предыдущая страница 5 Следующая страница


Я вернусь... 6

- А тебе мало? - спросил Мирон.
- Маловато будет, - ответил Юрий.
- Кто бы говорил, - лениво сказал Мирон и полез за сигаретой. - Видел я тебя, идеалиста, полчаса назад. Кто меня мордой в снег тыкал? Чуть не укокошил, ей-богу, а туда же - смысл ему подавай! Опять ты за свое? Опять против течения?
- А что ты предлагаешь? - спросил Юрий. - Давать промеж глаз каждому, кто мне не понравится? Так меня через сутки в тюрьму упрячут, вот и все. А я не хочу в тюрьму, понял? Ты мне тут свободу проповедуешь, а сам меня за проволоку толкаешь. А что я там потерял? Какая там свобода?
- Ну-ну, - лениво возразил Мирон. - Тюрьма, зона - это, конечно, лишнее. Этот мир устроен как-то по-дурацки, и битье морд в общественных местах в нем, мягко говоря, не приветствуется. Чтобы, скажем, совершенно безнаказанно набить морду не угодившему тебе официанту или обычному трамвайному хаму, надо менять всю систему отношений в обществе.
- Э, - разочарованно протянул Юрий, - вон оно что... Да ты и впрямь захворал, Мирон. А я-то думал... Ты сам-то хоть понял, что сейчас сказал? "Весь мир насилья мы разрушим..." Было, Мирон, было! И потом, знаешь, как трактует твои речи наш родной уголовный кодекс? Призыв к свержению существующего строя, вот как. Вот я сейчас встану, пойду куда следует и заложу тебя по всем правилам. В рамках своего устаревшего мировоззрения, понял?
- Вот тебе, - сказал Мирон, и его ободранный кукиш замаячил у Юрия перед носом. Юрий оттолкнул эту пакость в сторону, но она упорно вернулась на свое место, прямо как на пружине. - Вот тебе - призыв. Вот тебе - захворал. Сам ты захворал, если после всего ты продолжаешь нести эти бредни. Уголовный кодекс, общественный строй... Да плевал я на твой общественный строй с высокого дерева! Больно мне надо кого-то там откуда-то свергать! Говно эта твоя политика, и плевать я на нее хотел!
- С каких это пор? - спросил Юрий, впервые видевший главного редактора, которому было наплевать на политику.
- С некоторых, - довольно расплывчато ответил Мирон.
Юрий внимательно посмотрел на господина главного редактора. Господин главный редактор сейчас меньше всего напоминал главного редактора. Бомжа какого-то напоминал, урку конченого, а более всего - беглого сумасшедшего, опасного маньяка, вырвавшегося на свободу по недосмотру больничной администрации.
- Мирон, - неожиданно для себя самого сказал Юрий, - а тебя, часом, с работы не поперли?
- Пытаются, - ответил Мирон, - да только кишка у них тонка. Слишком много я про них знаю, чтобы меня можно было взять и вышвырнуть как паршивого кота. Не боюсь я их, понял? Больше не боюсь.
- Ого, - сказал Юрий, помнивший Мирона совсем другим.
- Ага, - в тон ему откликнулся Мирон. - Я же говорю, много воды утекло. Ты вот, к примеру, пальтецо козырное купил, а я бояться перестал... И это еще большой вопрос, какая из этих двух перемен удивительнее.
Юрию захотелось досадливо крякнуть, но он сдержался, промолчал.
- А что пальтецо? - спросил он. - Пальтецо как пальтецо. По-моему, вполне приличное.
- Ну-ну, - сказал Мирон, - это ты брось. Сослуживцам своим бывшим втирай, а мне не надо. Мне, дружок, не обязательно видеть лейбл, чтобы распознать настоящую фирму. Откуда деньжишки? Из леса, вестимо? Ну, спокойно, спокойно! Это я так, шутки ради... Какая мне разница? Плевать я хотел на дешевые сенсации, на украденные миллионы и вообще на все на свете!
- Что-то ты сегодня расплевался, - заметил Юрий, которого такая позиция Мирона хоть и удивляла, но тем не менее вполне устраивала. - Все кругом заплевал, прямо как верблюд. На политику ему плевать, на сенсации плевать, на миллионы плевать... Правильно твои хозяева делают, что выгнать тебя хотят. Какой ты к дьяволу журналист?
- Никакой, - с готовностью согласился Мирон, насадил на вилку кусок ветчины, целиком засунул его в рот и принялся старательно жевать.
- Так, - сказал Юрий, - все ясно. То есть, наоборот, ничего не ясно. Чем дальше в лес, тем больше дров. Ладно, давай зайдем с другого конца.
- А давай, - согласился Мирон. - Попробуем ради спортивного интереса.
Тон у него был такой, словно он битый час втолковывал Юрию что-то само собой разумеющееся, а тот, дурень, так его и не понял. Дескать, симпатичный ты парень, Юрий Алексеевич, но - что тут попишешь! - дурак дураком...
Юрий сделал вид, что не заметил этого хамского снисходительного тона, и произнес:
- Если я тебя правильно понял, у тебя было ко мне какое-то конкретное предложение. Философия твоя, мягко говоря, сомнительна, и потом, ведь не ради философии же ты меня сюда приволок!
- Вот, - сказал Мирон с чрезвычайно довольным видом. - Наконец-то! А то у меня уже язык заболел. Это только Адреналин может часами трепаться на эту тему без малейшего вреда для своего организма.
- Кто? - удивился Юрий. - Какой еще Адреналин?
- Неважно, - отмахнулся Мирон. - Успеешь еще познакомиться. Так что, говоришь, я предлагаю... В общем-то, ты это уже и сам сформулировал. Весь мир насилья... ну и так далее. Спокойно! Никого свергать я тебе не предлагаю, забудь ты об этом, наконец. Внутри, внутри себя!.. Начни с себя, и не заметишь, как мир вокруг переменится.
- А попроще объяснить нельзя? - спросил Юрий.
- Легко, - ответил Мирон. - На свете полно таких, как мы с тобой - сильных, ловких, бывших боксеров, борцов, военных... словом, бывших мужчин. Они, как и мы с тобой, остепенились, надели галстуки, залечили синяки и шрамы и сели за письменные столы. Представь: сидит такая вот машина, вроде тебя, и целыми днями щелкает клавишами компьютера, а где-то там, на заднем плане, все время помнит, что когда-то он был мужиком. И тошно ему, бедняге, и муторно, и сам он не знает, с чего это вдруг... К тому же он понимает, что подраться с соседом, или с начальником, или с дураком каким-нибудь в трамвае - это же прямая дорога в кутузку. Или, скажем, жене, стерве, глаз подбить, а потом тестя с балкона выкинуть... Тренажеры, пробежки и вообще спорт - это тоже все не то. Нужен контакт, чтобы голыми кулаками по зубам, да чтобы со всей дури, и сдачи чтобы дали без задержек... Ну, как мы с тобой сегодня, понимаешь? А где ж его, такой контакт, взять?
- Действительно, где? - сказал Юрий и воткнул сигарету в заменявшее пепельницу блюдечко.
- Есть такое место, - заговорщицким тоном сообщил Мирон и, перегнувшись через стол, зашептал Юрию на ухо.
Слушая его, Юрий нечаянно покосился в сторону кухни и вдруг увидел давешнюю сонную личность в бабочке. Личность стояла в дверях кухни и, мрачно отсвечивая в полумраке своим фингалом, прислушивалась к происходившему за столом разговору. Слышать личность, конечно, ничего не могла, но вид собой все равно являла настороженный и угрюмый - в общем, стояла на страже. На страже чего? Чего-то. Например, того таинственного места, о котором нашептывал Юрию странно изменившийся Мирон.
Юрий дослушал до конца, отстранился, закурил новую сигарету и нарочито равнодушно, пряча за этим равнодушием глубокое и странное впечатление, произведенное на него словами Мирона, произнес:
- М-да... Ну, я даже как-то не знаю... От нечего делать, конечно, сойдет и это...
Мирон усмехнулся.
- Кривляешься, - сказал он. - Корчишь из себя супермена. Выходит, ни хрена ты, братец, не понял. Жаль. Я думал, ты умнее. Ну, да это поправимо. Приходи все-таки. Приходи, встань против Адреналина или вот хоть против него, - он кивнул в сторону кухни, где по-прежнему мрачно поблескивала фингалом личность в бабочке, - и покажи другим и, главное, себе, какой ты супермен.
- Посмотрим, - с напускным безразличием ответил Юрий.
Мирон тем не менее видел его насквозь: Юрий просто не хотел признать, что Мирон задел его за живое, разбередил то, что, казалось, давно было похоронено в самых глубоких тайниках души.
- Посмотри, посмотри, - сказал Мирон. - Только особенно не тяни, ладно? С инстинктами, знаешь ли, не шутят. А ты... Ты уже на грани. Имей это в виду, Юрий Алексеевич, и не забудь адрес.
- Постараюсь, - сказал Юрий, снова покривив душой: забывать названный Мироном адрес он не собирался даже за все сокровища мира.

* * *

Имелась у Адреналина - теперешнего, а не того, каким он был раньше, - одна странность. Странность эта заключалась в том, что везде и всюду Адреналин носил на груди, на переброшенном через шею витом кожаном шнурке, некий амулет, издали напоминавший билет мгновенной лотереи. Прямоугольная эта бумажка с оправленной железом дырочкой на одном конце от долгого ношения засалилась и потемнела, ибо снимал ее Адреналин только перед очередной дракой да еще, пожалуй, в тех редких случаях, когда взбредала ему в голову фантазия принять душ.
Сходство этого странного амулета, висевшего у Адреналина там, где у нормальных людей обычно висит нательный крест или кулон со знаком зодиака, с лотерейным билетом было не случайным. Это и был лотерейный билет, а точнее, билет мгновенной лотереи "Спринт", очень популярной в начале девяностых, а ныне почти забытой.
Многие из тех, кому была известна история Адреналина и кто видел его амулет вблизи, полагали, что таким образом Адреналин тренирует силу воли - ну, когда заядлый курильщик, решивший завязать со своим губительным пристрастием, держит в комоде открытую пачку сигарет или отставной алкаш - бутылку водки, из которой выпил последние в своей жизни сто граммов. Общеизвестно, чем заканчиваются подобные "тренировки". Бывший курильщик, поругавшись с женой из-за какой-нибудь ерунды, дрожащими пальцами лезет в заветную пачку и, давясь и кашляя, закуривает пересохшую, затхлую от старости сигарету; завязавший алкаш однажды вдруг с полной ясностью осознает, что бывших алкоголиков на свете просто не бывает, и, решив, что помирать рано или поздно все равно придется, достает из буфета запыленную бутылку и граненый стакан, изобретенный, по слухам, скульптором Мухиной - той самой Мухиной, что воздвигла у входа на ВДНХ знаменитую скульптурную композицию "Рабочий и крестьянка". Ах, товарищ Мухина! Сколько же невинных душ утонуло в вашем - если он и вправду ваш - стакане!
Словом, люди, знавшие Адреналина прежнего и не знавшие, чем он дышит теперь, были уверены, что рано или поздно слишком туго закрученная пружина его воли непременно лопнет с печальным звоном, заветный лотерейный билетик будет надорван и вскрыт и все благополучнейшим образом вернется на круги своя. Так бывает почти всегда, а чем, спрашивается, Адреналин лучше других?
И никому даже в голову не пришло поинтересоваться, откуда у Адреналина такое необычное украшение и при каких таких обстоятельствах оно попало к нему на грудь. А история, между тем, была прелюбопытная, и в подробности ее был посвящен один-единственный человек на всем белом свете, а именно Зимин.
Это, конечно, не считая киоскера, который, увы, не имел чести знать Адреналина и виделся с ним на протяжении двух или трех минут. Зато уж запомнил он Адреналина до конца своих дней, в этом сомневаться не приходится.
Правда, был еще водитель мусоровоза, но этот тип в грязном комбинезоне Адреналина видел только со спины, да и то еще вопрос, видел ли он его вообще, так что о нем, о водителе, лучше сразу забыть. Ну его к дьяволу, в самом деле! Тоже мне, персонаж. Ушами не надо хлопать, так и не придется потом отдуваться.
Короче говоря, Адреналин сказал: "Пошли", и Зимин пошел за ним, как бычок на веревочке. Они без помех миновали приемную с секретаршей, потом коридор, потом лестницу, вестибюль, стеклянные двери и наконец оказались во дворе, где стояла Адреналинова "каррера" вызывающего красного цвета. Они сели в машину, и Адреналин почему-то не стал по своему обыкновению откидывать складной кожаный верх, хотя погода стояла ясная, теплая и даже жаркая. Маленький и стремительный, как красная глазастая пуля, "порш" сорвался с места, вылетел из арки и, никому не уступая дороги, с ходу очертя голову врезался в транспортный поток на Тверской. Адреналин всегда ездил именно так - на слом головы, и "каррера" его давно уже была, собственно, не красная, а рябая от шпатлевки и царапин, а кое-где и вовсе мятая, как растоптанная и небрежно распрямленная консервная банка, но сегодня это было что-то из ряда вон выходящее. Он, Адреналин, сегодня как будто задался целью угробить и себя, и Зимина, и, несомненно, кого-нибудь еще, потому как, хоть "порше", конечно, машина легкая, спортивная, но, если помножить ее сравнительно небольшую массу на сумасшедшую скорость, с которой Адреналин гнал машину по Тверской, получится снаряд огромной разрушительной силы.
Продолжалось это безумие недолго, минут пять, не больше, и по истечении этих пяти минут Адреналин лихо загнал свою многострадальную тачку на стоянку перед большим торговым центром. Стоянка не охранялась, поскольку никакая это была не стоянка, а просто небольшой клочок асфальта вроде дорожного кармана, используемый для парковки теми гражданами, которые привыкли экономить всегда и на всем, и на парковке в первую очередь. Настоящая стоянка - охраняемая, платная, густо забитая транспортом - располагалась чуть дальше, у самого входа в торговый центр, и отсюда отлично просматривалась. Зимин удивился: обычно Адреналин не пренебрегал сомнительными услугами платных охранников, поскольку "порш" хоть и помятый, но все-таки "порш" и бросать его вот так, буквально посреди улицы, было, по меньшей мере, неблагоразумно.
Адреналин остановил машину, чувствительно ткнувшись при этом низко посаженным бампером в высокий бордюр, заглушил двигатель, полез в бардачок и вынул оттуда отвертку. Зимин вытаращился на эту отвертку. Сроду Адреналин не возил в машине никаких инструментов, за исключением домкрата, баллонного ключа и хромированного, похожего на дохлого железного краба съемника для колес. Автослесарь из Адреналина был, как из дерьма пуля, да и кому охота мараться, выполняя чужую работу? В общем, Адреналин предпочитал заниматься своим делом, а за ремонт машины платить тем, кто привык получать деньги именно за это, и наличие отвертки в бардачке его тачки было делом небывалым.
- Пошли, - коротко бросил Адреналин.
Они ушли совсем недалеко, метров на десять от "карреры". Быстрым шагом отмахав эти десять метров, Адреналин остановился возле ржавой, битой-перебитой, сто раз перекрашенной "шестерки" и, недолго думая, воткнул свою отвертку в замок левой передней дверцы, воткнул и принялся ею там орудовать - неумело, но очень активно.
- Ты что делаешь? - опешил Зимин.
- Яйца высиживаю, - огрызнулся Адреналин, ковыряясь в замке. - По сторонам посмотри, Сеня.
И Зимин стал смотреть по сторонам, не видя ничего от волнения, испуга и какого-то мальчишечьего восторга. Вот уж, действительно, Адреналин! Известный гормон, название которого с незапамятных времен прилепилось к Лехе Рамазанову, вместе с кровью гулял теперь по всему телу Зимина, и было его там много - наверное, целое ведро.
Адреналин возился с замком чертовски долго, потому что никогда не мог толком даже гвоздь забить. Зимин знал, что он неумеха, и все ждал, что вот-вот Адреналину надоест валять дурака, он скажет: "Да ну ее к черту, Сеня, айда!" - и они вернутся к своей машине. Но Адреналин только пыхтел и тихонько матерился сквозь зубы, а потом что-то щелкнуло, и он сказал:
- Карета подана, садись!
И Зимин сел. В "шестерке" было тесно и жарко, как в раскаленной духовке. Пахло бензином, горячей пластмассой и пылью, и искусственной кожей сидений тоже пахло, и из выдвинутой пепельницы под приборным щитком отвратно несло густым никотиновым перегаром. Адреналин вогнал отвертку в раздолбанный замок зажигания, повернул, и двигатель, вопреки здравому смыслу, завелся, но тут же заглох.
Адреналин почесал макушку, что-то вспомнил, отыскал рычажок подсоса, вытянул его до отказа и, бормоча что-то веселое и недоумевающее насчет техники третьего тысячелетия, снова запустил двигатель. Машина ответила ему густым натужным ревом. Адреналин уменьшил ручной газ, немного повозился с непривычной коробкой передач и наконец тронулся - некрасиво, рывком, едва не заглушив двигатель во второй раз.
Пересев из стремительного, послушного и прославленного во всем мире своей управляемостью "порше" за руль расхлябанного отечественного драндулета, Адреналин явно переоценил свои способности. Он никак не мог освоиться с педалью газа, и машина у него то ревела быком, то начинала дергаться и кашлять, норовя заглохнуть. Он путал передачи, то и дело глох на перекрестках, вызывая бурю восторга пополам с возмущением у ехавших сзади водителей, и с огромным трудом вписывался даже в самые пологие повороты.
- Машина для настоящих мужчин, - сказал он после одного такого поворота, с трудом возвращая строптивую жестянку со встречной полосы на правую сторону дороги. - Пока баранку повернешь, семь потов сойдет. Слушай, Сеня, я же своими глазами видел, как на таких вот лимузинах бабы ездят. Как они справляются, а? У меня уже плечи ноют.
- А чья это машина? - зачем-то спросил Зимин.
Вопрос был дурацкий, и Адреналин ответил на него именно так, как следовало ожидать.
- А я почем знаю? - сказал он, пожав своими ноющими плечами.
Наконец это мучение прекратилось. Адреналин остановил машину в каком-то заросшем высокими деревьями и кустами сирени дворе, с заметным облегчением заглушил двигатель и сунул отвертку в карман.
- Пошли, - коротко сказал он, и они снова двинулись куда-то. Зимин понятия не имел куда.
- Что мы делаем, Леха? - спросил он, с трудом поспевая за целеустремленно шагавшим вперед Адреналином.
- Заметаем следы, - туманно ответил Адреналин, рассеянно рыская взглядом по сторонам. Потом он вдруг стал как вкопанный, поднял кверху палец и к чему-то прислушался. - О! - сказал он после паузы. - То, что доктор прописал. Пошли.
На ходу Зимин тоже прислушался, но ничего особенного не услышал. Визжала немногочисленная по случаю разгара летних каникул ребятня, стучали костяшки домино, рычал где-то мусоровоз, и пронзительный женский голос звал какого-то Костика обедать. Костик, надо полагать, был еще тот фрукт, потому что время уже близилось к ужину. Зимин вдруг вспомнил, что он сегодня тоже еще не обедал, а на завтрак выпил только чашечку капуччино с малюсеньким бутербродом.
Они пересекли двор, прошли между старыми железными гаражами, откуда веяло прохладой и попахивало застарелой мочой, и оказались в соседнем дворе, таком же, как и первый. Натужный рев прессующего всякую дрянь мусоровоза стал слышнее, и теперь к нему присоединился сухой лязг опрокидываемых в вонючую стальную утробу жестяных баков. Зимин огляделся. Место показалось ему смутно знакомым.
- Слушай, Леха, - сказал он, - так это же наш старый район!
- Ага, - рассеянно откликнулся Адреналин.
- А что мы тут потеряли?
- Сентиментальное паломничество, - туманно пояснил Адреналин. - Погоди, Сеня, я тебе потом все объясню. Где же он, сволочь?.. Ага! Пошли.
И он целенаправленно устремился к мусоровозу, который уже был виден на некотором удалении от них, возле кирпичной загородки с мятыми жестяными баками для мусора - словом, там, где ему и полагалось быть, раз уж он вперся в густонаселенный двор.
Мусоровоз был из новых - здоровенный, как бронтозавр, тупоносый, с оранжевыми мигалками на крыше кабины, до отказа напичканный какими-то маслянисто поблескивающими мощными рычагами, захватами, архимедовыми винтами и прочей гидравликой, изобретенной специально для того, чтобы убирать за человечеством дерьмо. Водитель, щуплый мужичонка в грязном, тоже оранжевом комбинезоне, стоял у вмонтированной в борт машины панели управления - дергал там какие-то рычаги, давил на кнопки и вообще руководил процессом. Стоял он спиной к Зимину и Адреналину и смотрел при этом на мусорные баки - опускал на них мощный стальной захват, поднимал, опрокидывал в недра своего рычащего бронтозавра, встряхивал, чтобы отделить от стенок прилипшую дрянь, снова опускал - словом, повелевал техникой.
Воспользовавшись этим, совершенно съехавший с катушек Адреналин махнул рукой Зимину и преспокойно полез за руль мусоровоза. "Что-то будет", - понял Зимин и стал послушно карабкаться в кабину. Он следовал за Адреналином с покорной восторженностью неофита, но где-то на заднем плане его сознания все это время ютилась, успокаивая его и согревая, предательская мыслишка о том, что пока что, слава богу, ничего непоправимого не произошло и что в самом крайнем случае все убытки можно будет легко оплатить...
Адреналин не спешил. Он спокойно освоился с незнакомым управлением, разобрался, что к чему, за что тянуть и на что жать, и только после этого аккуратно и плавно тронул тяжелый грузовик с места.
Позади раздался заглушенный клокотанием мощного двигателя вопль шофера, полный ярости и удивления. Зимин посмотрел в боковое зеркало и увидел в нем этого бедолагу, бегущего рядом с машиной и бессильно потрясающего поднятыми над головой кулаками. Какое-то время Зимину даже казалось, что водитель вот-вот догонит своего бронтозавра и начнет прямо на ходу рваться в кабину, прямо как в кино, но тут Адреналин дал газу, и шофер отстал.
Наполовину поднятый мусорный бак все еще болтался над мусоровозом на коленчатом мощном рычаге - тяжело раскачивался, приседал и подпрыгивал, норовя выломать рычаг с корнем, а то и вовсе опрокинуть машину. Потом грузовик попал колесом в глубокую выбоину, его тряхнуло, бак вырвался из захвата и тяжело ахнулся об асфальт, щедро разбросав по дороге свое содержимое. Машина сразу пошла легче, Адреналин еще прибавил газу и странно рассмеялся.
Уехали они совсем недалеко. Через пару кварталов Адреналин остановил машину, затянул ручной тормоз и, не глуша двигатель, вылез из кабины. Зимин тоже выбрался наружу и увидел, что Адреналин подходит к архаичному, каким-то чудом уцелевшему до сего дня киоску с лотерейными билетами.
"Вот тебе и завязал", - с острым разочарованием подумал Зимин, поспешно догоняя приятеля.
Адреналин поставил локти на прилавок и нагнулся к низко прорезанному окошку.
- Как торговля, отец? - весело и очень дружелюбно спросил он у сидевшего в стеклянной будке киоскера.
- Так себе, - послышалось в ответ из-за пестрой завесы рекламных плакатов, которые все как один призывали играть и выигрывать.
- Что ж так? - сочувственно спросил Адреналин, елозя локтями по жестяному прилавку. - Да, измельчал нынче народ! Не хотят люди рисковать. И риск-то копеечный, а все равно не хотят. Измельчал народ! Или, наоборот, поумнел, а?
- Будете брать что-нибудь? - сухо спросил киоскер.
Что-то не понравилось ему в Адреналине, что-то он почуял, старый хрен, но вот что именно? Этого Зимин пока не знал, но подозревал, что скоро узнает.
- Брать? Охотно, - сказал Адреналин, доставая из заднего кармана брюк бумажник. - А скажи, отец, есть еще такая лотерея - "Спринт"? Раньше, помню, была, а как теперь - не знаю.
- Есть, - сказал киоскер и, вынув откуда-то, поставил перед собой наполненную плотными бумажными конвертиками картонную коробку. - Вам сколько?
- Начнем с одного, - разочаровал его Адреналин. - По маленькой, значит. Почем нынче это удовольствие?
Киоскер назвал цену.
- Надо же! - изумился Адреналин. Изумился как-то очень уж чересчур, неискренне и фальшиво. - Совсем копейки! А выиграть зато - слышишь, Семен? - выиграть, я говорю, можно целую кучу денег. Целую кучу!
И он показал руками, какую кучу денег можно выиграть, купив билет мгновенной лотереи "Спринт".
- Послушай, отец, - продолжал Адреналин, заискивающе просовывая голову в окошко, - а на веревочку вы эти билетики больше не нанизываете? Помнишь, раньше нанизывали, и они висели гирляндами, как сушеная вобла. Выбираешь, отрываешь и сразу видишь, со щитом ты или, наоборот, на щите... Не нанизываете? Жаль. Ну, давай, давай, время дорого. Который тут счастливый?
Он сунул в окошко мелочь, старательно выбрал из пододвинутой киоскером коробки билет, но надрывать его почему-то не стал. Вместо этого Адреналин зачем-то полез в карман, выудил оттуда витой кожаный шнурок, продел его в окаймленный железом глазок на том конце билета, который нужно было отрывать, завязал концы шнурка узлом и повесил получившееся сомнительное украшение себе на шею. Надо думать, шнурок он заготовил заранее, иначе откуда ему было взяться в кармане? У Зимина зародилось подозрение, что Адреналин попросту сошел с ума; другое объяснение его диким поступкам подобрать было трудно.
Зимин посмотрел на киоскера. Киоскер старательно глядел мимо Адреналина, делая вид, что его все это не касается. Он, несомненно, уже окончательно убедился, что парочка приехавших на мусоровозе молодых людей разыгрывает какой-то странный спектакль, но что это за спектакль такой, отчего, зачем и, главное, чем он кончится, понять он не мог, да и не хотел, наверное. В такой ситуации он мог сделать только одно: притвориться, что его здесь нет. Авось, покуражатся и уедут. Мало ли в Москве чокнутых!
Но не тут-то было. Адреналин удовлетворенно осмотрел свою обновку, снова сунулся лицом в окошко и сказал:
- Ты бы прогулялся, папаша. Чего целый день сиднем сидеть? Все равно торговли никакой нет. И не будет, поверь моему слову. Не будет, отец, уж я-то знаю. Слушай, а это не ты здесь работал лет двадцать назад? Точнее, двадцать два. Не ты? Да, точно, не ты... Жаль. Так ты бы все-таки пошел прогулялся.
- Отойдите, молодой человек, - с ненавистью выговорил киоскер. - Чего привязался? Нечего мне покупателей отпугивать!
- Ну, как знаешь, батя, - сказал Адреналин, выпрямляясь. - Я ведь о тебе забочусь. Хотел, понимаешь, как лучше...
Он повернулся к киоску спиной и спокойно зашагал обратно к мусоровозу, который клокотал работающим на холостых оборотах двигателем у кромки тротуара. Идя вслед за ним, Зимин обернулся и увидел киоскера, который, приоткрыв дверь своей будки и наполовину высунувшись наружу, сверлил спину Адреналина подозрительным взглядом.
Адреналин забрался в кабину и с лязгом захлопнул дверцу. Теперь, когда никто, кроме Зимина, не мог его видеть, он выглядел осунувшимся и постаревшим. Зимин уселся рядом с ним и спросил:
- Ты чего, Леха? Что ты задумал?
- Столько лет, - непонятно пробормотал Адреналин. - Столько трахнутых лет! Ну, держись, сволочь!
Он плавно толкнул вперед рычаг коробки передач, отпустил сцепление и дал газ. Движок взревел, Адреналин выкрутил руль, и огромный грузовик, тяжело подпрыгнув, взобрался на бордюр.
Адреналин давил на газ изо всех сил, но тяжелая машина разгонялась мучительно медленно, и к киоску они подъехали всего лишь на второй передаче. Зимин, который уже успел сообразить, что сейчас произойдет, раскорячился в кабине, упершись правой рукой в переднюю панель, а левой - в кнопку звукового сигнала. Тротуар опустел: редкие прохожие спешили убраться с дороги у потерявшего, как им казалось, управление мусоровоза; гнусаво ревел двигатель и пронзительно вопил клаксон. Киоскер пробкой выскочил из своей обреченной будки и кинулся наутек, запоздало вняв совету Адреналина пойти прогуляться. Мусоровоз с ходу налетел на будку, смял ее, опрокинул и поволок перед собой по асфальту в звоне бьющегося стекла, скрежете сминаемого стального каркаса, дребезжании жести и треске ломающегося в щепки дерева и фанеры.
Потом киоск за что-то зацепился, машина с хрустом подмяла его под себя и переехала. Адреналин немедленно ударил по тормозам, включил заднюю передачу и переехал то, что осталось от ненавистной ему будки, еще раз, доведя процесс разрушения до конца. После этого он по пояс высунулся из кабины, отыскал глазами притаившегося за водосточной трубой киоскера и бешено проорал ему:
- Запомни, старый хрен, и передай своему начальству: если вы попробуете опять поставить свою вонючую лавочку на этом месте, я снесу ее снова! Сколько раз поставите, столько и снесу! И учти, в следующий раз я проутюжу ее вместе с тобой!
Ветерок гонял по пыльному тротуару рассыпанные лотерейные билеты и обрывки рекламных плакатов, от мусоровоза распространялись тяжелые запахи солярки и гниющих на жаре отбросов. Зимин заметил, что все еще держит руку на кнопке клаксона, и поспешно убрал ее оттуда. Сразу стало тише.
Адреналин со скрежетом воткнул первую передачу, напоследок еще раз прошелся колесами по остаткам киоска, съехал с тротуара на мостовую и укатил. Лотерейный билет на шнурке подскакивал поверх его несвежей рубашки в такт колебаниям машины.
В квартале от того места, где Адреналин столь горячо распрощался с прошлым, они бросили машину, пробежали проходными дворами, поймали такси и доехали до ближайшей станции метро, а оттуда под землей добрались до торгового центра, где их дожидалась, калясь на солнце, красная "каррера".
По дороге с ними ничего особенного не произошло, потому что Адреналин был занят: он объяснял Зимину, что это было, почему и зачем. Смешнее всего было то, что Зимин не только понял его путаные объяснения, но и признал их удовлетворительными.

Глава 8

Юрий потер кулаками слипающиеся глаза и задумался, сварить ему кофе или все-таки не стоит. Глаза горели, как будто их засыпали песком, и ни в какую не желали смотреть на белый свет, но спать не хотелось. Слишком много событий произошло с ним за последние несколько часов, слишком многое он услышал, почувствовал и вспомнил. Мысли бестолково роились в гудящей от недосыпания и пива голове, Юрия слегка потряхивало от перевозбуждения, и оставалось лишь проклинать Мирона, так не вовремя подвернувшегося под руку со своим новым взглядом на жизнь. Не вовремя? А может быть, наоборот, очень даже вовремя? По правде говоря, Юрий уже в течение некоторого времени чувствовал, что ему как раз и не хватает нового взгляда на жизнь. Его старые взгляды несколько поизносились, поистерлись от долгого употребления и все чаще вступали в острое противоречие с реальной жизнью. Хуже они от этого не стали, жизнь изменилась, причем не в лучшую сторону, но нельзя же до самой старости жить в мире иллюзий!
Юрий закурил и тут же раздраженно раздавил сигарету в пепельнице - курить он больше не мог, душа не принимала. Пепельница была все та же - синяя фарфоровая рыбка, стоящая на хвосте с широко разинутым, обведенным стершейся золотой каемкой ртом. Собственно, это была никакая не пепельница, а рюмка - последняя из подаренного когда-то отцу сослуживцами набора, очень по тем временам дорогого и шикарного, но от этого не менее безвкусного. Помнится, они любили всей семьей потешаться над этим набором, но гостям он нравился, и в праздники его всегда выставляли на стол, пока он весь не перебился, кроме вот этой самой последней рюмки. А потом отец умер, гости стали приходить реже, а потом и вовсе перестали приходить, а позже и мама присоединилась к отцу в его счастливом безвременье, а вернувшийся с войны Юрий окончательно закрепил за фарфоровой рыбиной статус пепельницы...
Он снова протер глаза и все-таки отправился на кухню варить кофе. Следя за кофе, чтобы не убежал, Юрий продолжал мысленный спор с Мироном. Доводы Мирона звучали убедительно, но все, что он говорил, отдавало эгоцентризмом. Однако Мирон прав, утверждая, что эгоизм - вещь естественная и здоровая, продиктованная встроенным в нас инстинктом самосохранения. А все остальное придумали люди, причем гораздо позднее и с единственной целью - чтобы легче было управлять другими людьми...
"Э, - подумал Юрий, - к черту эти дебри! Какая мне, в сущности, разница? Дело тут в другом. Дело в том, что, пока мы с Мироном чистили друг другу физиономии, мне было хорошо, а теперь вот снова плохо. На работу, что ли, устроиться? Так ведь вкалывать за копейки по восемь часов в день пять дней в неделю, когда у тебя денег куры не клюют, - это же смешно и глупо, а главное - никому не нужно. Ну, устроишься на работу, займешь чужое место, отберешь кусок хлеба у того, кто в нем действительно нуждается, принесешь домой, повертишь в руках - чего с ним делать-то? - а потом бросишь на полку и забудешь, потому что черствый хлеб тебе не нужен, тебе мясо подавай... А там, в этом клубе, все-таки живые люди, и проблемы у них такие же, как у меня, и валтузят они друг дружку по-настоящему, без дураков... Зато все живы, и совесть потом не мучает, не вертишься ночами в кровати, пытаясь понять, прав ты или виноват, когда палил в живых людей из автомата..."
Кофе зашипел и полился на плиту. Юрий спохватился, выключил конфорку, сдернул с плиты кофейник и перелил черную, как сырая нефть, курящуюся горячим паром жидкость в большую керамическую кружку. Он уселся за стол, обхватил кружку ладонями и, глядя в окно, стал прихлебывать обжигающее варево.
"В общем-то, рассуждать тут не о чем, - подумал Юрий. - Я ведь еще тогда, в кафе, решил, что непременно наведаюсь в их клуб, посмотрю, что да как. А почему бы и нет? Не понравится - уйду. Они ведь, насколько я понял, ни взносов не берут, ни страшных клятв на крови не приносят. Захотел - пришел, захотел - ушел... Или нет? Или у них там все-таки тайное общество, вроде масонской ложи? Если так, уйду сразу же, как только почую неладное..."
Было одиннадцать утра - самое время что-нибудь предпринять. Пойти в гости, например, или посмотреть телевизор, или учудить еще что-нибудь столь же бессмысленное. Первое января - всенародный день большого похмелья... Идти было не к кому, и никаких гостей Юрий не ждал, а телевизор... О Господи! Если бы тот, кто изобрел это чудо техники, мог знать, что по нему будут показывать спустя каких-нибудь полвека, он бы, наверное, удавился.
Юрий с сомнением покосился на холодильник. В холодильнике, насколько он помнил, имелось две бутылки "гжелки", литр недурного коньяка и даже какое-то вино - вермут, кажется, а может, и не вермут. Закуска там также имелась, причем в количестве, достаточном для утоления самого лютого голода, да еще и в ассортименте, способном удовлетворить самый взыскательный вкус. Ну, пусть не самый взыскательный, но с некоторых пор Юрий не держал в своем холодильнике отравы вроде магазинных пельменей или соевой колбасы. Напиться, что ли, в самом деле? А заодно и поесть...
Ему действительно хотелось выпить и, несмотря на предоставленный Мироном плотный завтрак, основательно перекусить, но вместо этого он почему-то вернулся в комнату и сначала присел, а потом, когда стало совсем уже невмоготу, прилег на диван. "Кофе подействовал", - говаривал в подобных случаях один его старинный знакомый, и Юрий, закрывая глаза, подумал, что этот веселый парень, превратившийся теперь просто в высеченное имя на гранитной плите, был прав: кофе не всегда действовал так, как от него ожидали.
Юрий заснул каменным сном без сновидений, а буквально через час с небольшим его разбудил настойчивый звонок в дверь. Он вскочил, не понимая, где находится и что происходит, и подумал, что снова в армии и что его подняли по боевой тревоге. Сочившийся в окно серенький тусклый свет зимнего полдня был принят им за предрассветные сумерки раннего летнего утра где-то в горах, и он не сразу сообразил, почему под ногами мягкий ковер и откуда в палатке телевизор, большое прямоугольное окно с занавесками и выцветшие старенькие обои.
Звонок продолжал дребезжать. Юрий наконец проснулся, разобрался, на каком он свете, и, душераздирающе зевая, поплелся открывать. По дороге он гадал, кого это могло принести, но идти ему было недалеко, так что ничего дельного он придумать не смог.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

Юрий открыл дверь, а за нею на вытертом стареньком половичке, подчеркнуто шаркая подошвами, стоял слегка опухший Серега Веригин. Из-под его незастегнутой зимней куртки выглядывали растянутые треники и линялая застиранная майка, а в руке Серега держал толстую фаянсовую тарелку с солеными огурцами - тремя целыми и одной половинкой.
- С Новым годом, Юрик, - сказал он и еще усерднее зашаркал подошвами. - А я вот, видишь, по-соседски к тебе... Грымза моя в гости закатилась, а меня не взяла. Нечего, говорит, тебе, алкашу проклятому, там делать. Позориться с тобой, говорит, только, и больше ничего. Ну, думаю, как быть-то? Башка-то после вчерашнего трещит... А чего, думаю, пойду загляну к Юрику - а вдруг дома? Вчера-то моя нам с тобой посидеть по-человечески не дала. Полночи пилила, не поверишь. Не баба, чистое наказание! Огурчики вот принес... Огурчики свои, домашние, не дрянь какая-нибудь покупная! С горючим у меня, правда, того... Ну, ты в курсе.
- В курсе, - сказал Юрий и засмеялся. - Давай заходи, чего ты там топчешься?
Веригин с готовностью вошел, сунул Юрию тарелку с огурцами и засуетился под вешалкой, стаскивая с себя куртку и ботинки. После этого он забрал свою тарелку обратно и босиком, в одних носках, прошлепал за Юрием в комнату, где первым делом уставился на большой японский телевизор с плоским экраном, купленный Юрием недавно взамен старого черно-белого "Горизонта". Этот взгляд Юрию не понравился, потому что Веригин при всем своем дружелюбии был завистлив едкой, как концентрированная серная кислота, завистью. Казалось бы, что тут такого - новый телевизор? Да такие стоят в каждой второй квартире, а в каждой третьей имеются аппараты покруче, но для Сереги Веригина каждая чужая обновка была как нож в горле. Вот если бы у Юрия стоял его древний "Горизонт-206" да если бы еще вдобавок ко всему сломался он, тогда... Тогда - да. Тогда бы Серега от души посочувствовал и даже вызвался бы помочь, хотя руки у него были как крюки и вреда было бы гораздо больше, чем пользы.
- Классный ящик! - завистливо протянул Веригин, заставив Юрия пожалеть, что впустил этого типа в квартиру. - Ну, ничего. Я вот лет через пяток напрягусь, стеклотару сдам и сразу все куплю - и домашний кинотеатр, и джип с лебедкой, и дачу с сауной.
Юрий промолчал. Стеклотару Веригин сдавал регулярно, но денег от этого, увы, не прибавлялось - слишком уж он любил выпить. Так что о джипе с лебедкой - кстати, почему именно с лебедкой? - Сереге оставалось только мечтать.
- Ничего, если мы на кухне сядем? - поспешно спросил Юрий. - Там и к холодильнику поближе, и вообще...
- Верное решение! - с энтузиазмом откликнулся Веригин. - Это у них, в Европах, на кухне квасить вроде как западло. А для нас, русских людей, милее места нету. Ну, разве что хорошая баня.
- Или сортир, - не удержался Юрий.
Они уже были на кухне, и он, склонившись над открытой дверцей холодильника, переправлял на стол его содержимое.
- Не скажи, - откликнулся Веригин и далеко вытянул шею, чтобы через плечо Юрия заглянуть в холодильник. Тарелка с вялыми огурцами все еще была у него в руках. - Не скажи, Юрик. Сортир - место уединенное, интеллектуальное. Посидеть, подумать, газетку почитать или книжку какую... В сортир компанией не ходят, там не пообщаешься, а вот на кухне - это да! Я вот все мечтаю купить маленький телевизор - ну, вроде автомобильного, - и в сортир поставить. А что? Чего время-то даром терять? Знаешь, как оно бывает, когда по нужде надо, а по ящику футбол? Помереть можно, рекламы дожидаясь! Тем более в этом году чемпионат.
- Чего чемпионат? - спросил Юрий, выставляя на накрытый стол бутылку "гжелки". - России или Европы?
- Тундра ты, Юрик, - сказал Веригин, глядя при этом почему-то не на Юрия, а на бутылку, как будто она его гипнотизировала. - Чемпионат мира! Разве можно таких вещей не знать?
- Можно, как видишь, - сказал Юрий, садясь. - Ну, за чемпионат?
- Давай! - воскликнул Веригин, хватаясь за рюмку. - За чемпионат! За наших! Может, они хотя бы в полуфинал выйдут.
- Сомневаюсь, - сказал Юрий, но "за наших ребят" выпил.
Было скучно, клонило в сон, и даже водка шла в горло нехотя, будто через силу. Веригин безумно раздражал Юрия, и оставалось лишь сожалеть о том, что это не Мирон - тому, по крайней мере, можно было бы сунуть разок в зубы, чтобы заткнулся, и он бы не обиделся. А этот обидится. Даже если его не бить, а просто честно сказать: извини, мол, Серега, что-то я устал, спать хочу, а ты забирай свои огурцы и шагай домой, - обидится насмерть, как будто ему в глаз плюнули. Сам себя не уважает, а от других уважения требует, недотыкомка...
- Серега, - сказал он, - ты не обидишься, если я тебе в морду дам?
Веригин поперхнулся куском сервелата, перестал жевать и отодвинулся от стола. Лицо у него вытянулось, за щекой, как чудовищный флюс, топорщился комок непрожеванной колбасы.
- Ты чего? - настороженно спросил он. - Совсем, что ли, окосел с двух рюмок? Что за народ пошел! Пробку понюхает и сразу драться. Не ожидал я от тебя, Юрик. Я думал, ты мне друг, а ты после ста граммов коней швырять начинаешь...
Юрий смутился. "Что это я, в самом деле? - подумал он. - Правда, что ли, окосел? Да нет, как будто трезвый... Это Мирон, змей ядовитый, меня заразил своим сумасшествием. А с другой стороны, где это написано, что я обязан сидеть и терпеть вот этого дурака?"
- Извини, - сказал он. - Это я так сболтнул, сам не знаю почему... Подумалось вдруг: бывают же, наверное, на свете люди, которым нравится в морду получать. Ты как думаешь - бывают?
- На свете чего только не бывает, - уклончиво ответил Веригин, косясь на бутылку. Юрий налил ему и себе. - То-то я смотрю, - продолжал Серега, - что видок у тебя... гм... Недаром на такие мысли потянуло. Где это тебя так разрисовали?
Юрий махнул рукой. Он ждал этого вопроса, но врать все равно почему-то было противно, даже Веригину.
- Ерунда, - сказал он. - Просто не повезло.
- Хулиганье проклятое, - убежденно сказал Серега. - Взяли, суки такие, моду - людей почем зря мордовать. И ведь, не поверишь, насмерть забивают! Забьют, а потом еще и ограбят. Знаешь, сколько таких случаев по Москве? Это тебе повезло, что ты такой здоровый, сумел, понимаешь, отбиться. Счастлив твой бог, Юрик, а то бы мы с тобой сейчас не сидели.
- Да ну, - сказал Юрий, - брось, Серега! Ты же взрослый мужик, зачем же бабьи сказки повторять?
- Сказки?! - взбеленился Веригин и, совсем как Мирон, сунул Юрию под нос темный от въевшегося машинного масла кукиш. - Вот тебе - сказки! Вчера под утро в квартале отсюда одного нашли... Знаешь дом высотный на углу? Ну вот, как раз там, во втором подъезде, и нашли. Здоровенный лось, килограммов на десять тяжелее тебя, голый до пояса, и живого места на нем нет. Говорят, подполковник милиции. В гости, наверное, шел, да вот не дошел. Голыми руками забили, сволочи. А ты говоришь, сказки. Сказки, Юрик, это когда про Красную Шапочку или про коммунизм в восьмидесятом году, как Никита Сергеич обещал. А тут, брат, сплошная проза жизни.
- М-да, - сказал Юрий и решил сменить тему. - Слушай, Серега, ты насчет адвоката не забыл?
- Насчет чего это? А! - Веригин звонко хлопнул себя по лбу и, весь перекосившись на бок, полез в карман треников. - Вот же оно, я же за этим и шел, да забыл, понимаешь...
На стол перед Юрием легла мятая, грязная, сильно потертая на сгибах бумажка с номером какого-то телефона. Под номером было написано почерком Веригина: "Андрей Никифорович, юр.". Таинственное "юр.", по всей видимости, означало, что Андрей Никифорович - юрист.
- Можешь звонить, - сказал Веригин, - это домашний. Рабочего, извини, не знаю. Да и какая работа первого января? Дома он. Если не в гостях водку жрет, значит, дома.
- Спасибо, - разглядывая бумажку, сказал Юрий. - А может, ты сам позвонишь? Неудобно как-то, праздник все-таки, а вы вроде знакомы...
- Знакомы? - с сомнением повторил Веригин. - А, ну да, конечно. Я же ему машину чинил. Конечно, знакомы! Счас организуем, Юрик!
Он вскочил и направился в комнату, где стоял телефон, не забыв по дороге быстренько осушить свою рюмку. Юрий двинулся следом.
Подглядывая в бумажку, Веригин быстро накрутил на диске номер, сделал умное лицо и стал слушать доносившиеся из трубки гудки. Потом он вдруг расплылся в фальшивой улыбке и не своим, лебезящим, до невозможности противным голосом запел в трубку:
- Андрей Никифорович? Здравствуйте, с праздничком вас! Это Веригин говорит... Как это - какой? Серега Веригин из грузового парка... Не припоминаете? Да быть этого не может! Вы же у нас юристом работали... Ну да, ну да, я же и говорю - начальником юридического отдела. Я же машину вашу чинил, вишневый такой "Москвич", сорок первый... Вспомнили? Ну, вот! Как он, кстати? Ну да, "Москвич" ваш как? Ах, вон оно что... "Мерседес"? Четырехглазый, да? Ну да, ну да, я так и думал... Так с Новым годом вас, Андрей Никифорович! Всего вам наилуч... Ага, ага, спасибо. Как же, непременно передам. Андрей Никифорович, я к вам, знаете, по делу... Знаю, знаю, что праздник, вы уж простите великодушно, но дело срочное. Нет, не у меня, у товарища... Вот я сейчас трубочку передам, он вам сам все... Спасибочки вам, Андрей Никифорович!
Он протянул Юрию трубку и, отдуваясь, повалился в кресло. Юрий взял трубку. Она была горячая и влажная от веригинского трудового пота, и мембрана тоже, казалось, все еще хранила неприятное тепло чужого дыхания.
- Добрый день, - сказал Юрий в трубку. - Извините, что беспокою в праздник, но так уж вышло...
- Не стоит извинений, - раздался в трубке сухой интеллигентный голос. Сразу чувствовалось, что голос этот может без труда выразить буквально все, что угодно, по желанию своего обладателя. В данный момент он выражал легкое раздражение, которое господин адвокат не считал нужным особенно скрывать, но, как человек воспитанный, не выставлял напоказ. - Излагайте ваше дело, но постарайтесь быть по возможности точным и кратким.
- Я предпочел бы изложить свое дело при личной встрече, с глазу на глаз, - спокойно ответил Юрий. Реакция адвоката была вполне объяснимой и даже нормальной: как еще, скажите на милость, реагировать преуспевающему частному юристу, которого отрывает от праздничного стола какой-то пьяный слесарь?
Господин юрист немного изменил интонацию, сделал ее мягче - самую чуточку, но мягче.
- Послушайте, молодой человек, - сказал он, - а вы уверены, что нам так уж необходимо встречаться? Может быть, вам будет лучше обратиться в государственную юридическую консультацию? Учтите, бесплатно я не консультирую и мое время стоит дорого. Очень дорого, - подчеркнул он.
- Это не имеет значения, - сказал Юрий.
В трубке наступило продолжительное молчание, после которого адвокат осторожно произнес:
- Ах, вот как... Скажите, если это не секрет: кем вам приходится этот... как его... ну, с которым я только что разговаривал?
- Соседом, - сказал Юрий.
- А, вот так? - неизвестно чему обрадовался адвокат. - Тогда понятно... Так какое у вас дело?
- Мне нужен совет грамотного юриста, - сказал Юрий, через плечо косясь на Веригина, который сосредоточенно разглядывал пульт дистанционного управления телевизором, осторожно трогая пальцем разноцветные кнопки. - Возможно также, что советом дело не ограничится и понадобится определенная юридическая поддержка.
- В какой области? - заинтересованно спросил адвокат.
- Гм, - сказал Юрий.
Адвокат сразу понял.
- Извините, - сказал он, - я совсем забыл. Вы же не можете говорить, у вас там этот... Веригин, да? Что же, давайте встретимся. Завтра в пятнадцать десять вас устроит?
- Вполне, - сказал Юрий.
Он узнал адрес адвокатской конторы, распрощался и повесил трубку.
- Ну, чего? - спросил уже успевший соскучиться Веригин. - Утряслось дело?
- Завтра встречаемся, - ответил Юрий.
- Ну вот видишь! А ты боялся! Со мной не пропадешь!
- Это уж точно, - сказал Юрий. Сообщать Веригину о том, что адвокат, едва припомнив его фамилию, тут же ее и забыл, он не стал. Зачем огорчать человека? Тем более что Веригин ему и впрямь помог.
- С тебя, Юрок, по этому случаю бутылка! - торжественно провозгласил Веригин.
- Не понял, - сказал Юрий, - а чем мы с тобой здесь занимаемся?
- Так то за Новый год, - не растерялся Веригин. Он никогда не терялся, особенно если был, что называется, на взводе. - А теперь за благополучное завершение твоего дела... А кстати, что это за дело такое?
- Дело простое, - рассеянно ответил Юрий, во второй раз за последние полчаса преодолев в себе острое желание как следует надавать Веригину по шее. - Дядюшка мой умер и оставил наследство. И наследство-то плевое, а беготни, пачкотни бумажной из-за него уйма. Вот я и хочу нанять грамотного юриста, чтобы он это все за меня устроил. Боюсь только, что на оплату услуг этого твоего знакомого почти все наследство и уйдет. Может, договоришься по знакомству, чтобы он взял подешевле?
Как и ожидал Юрий, вопрос этот поверг Веригина в замешательство. Серега был еще не настолько пьян, чтобы согласиться на такое явно непосильное для него дело. К тому же теперь он наверняка опасался, что Юрий станет настаивать, подливать водки и снова уговаривать... Серега, конечно, знал, что, приняв еще с полстакана, не сможет устоять. А потом что? А потом, с одной стороны, неуступчивый зазнайка адвокат, который и имени-то его толком вспомнить не может, а с другой - дружище Юрик, косая сажень в плечах, бывший десантник, который станет требовать, чтобы Серега сдержал данное по пьяной лавочке слово... Словом, заданный Юрием вопрос поставил Веригина в крайне неловкое положение, чего Юрий, в общем-то, и добивался. Веригин успел ему опостылеть, да и продолжение банкета грозило затянуться до поздней ночи и закончиться очередным пьяным дебошем, до которых Серега был великим охотником. Тогда его пришлось бы спускать с лестницы, а потом, естественно, подбирать на нижней площадке и тащить, пьяного, окровавленного и гнусно орущего на весь двор, к нему домой, к жене и детям, да еще и выслушивать потом упреки мадам Веригиной... Словом, Веригина пора выпроваживать, и Юрин провокационный вопрос стал первым, весьма удачным шагом в этом направлении.
Второго шага, к счастью, не понадобилось. Все-таки шкура у Веригина оказалась чуточку тоньше, чем думал Юрий, и, просидев как на иголках еще минут десять, Серега суетливо засобирался домой, хотя на улице было еще совсем светло да и водка в холодильнике охлаждалась. Правда, ту бутылку, что стояла на столе, Серега все-таки допил в одиночку, но Юрий, почему-то вдруг расчувствовавшись, полез в холодильник и презентовал ему вторую, непочатую бутылку "гжелки".
С тем они и расстались. Серега поплелся домой, на ходу мастерски заталкивая бутылку в рукав куртки, а Юрий, с большой неохотой убрав со стола и помыв посуду, с еще большей неохотой направился в ванную - стирать и приводить в порядок свою превратившуюся за ночь в грязные тряпки одежду.

* * *

Праздники Зимин ненавидел лютой ненавистью по-настоящему делового человека, который периодически, бог знает сколько раз в году, в заранее определенное время сталкивается с невозможностью решить самые простые, будничные и в то же время не терпящие отлагательств дела. Календарь буквально до отказа был набит праздниками; иногда Зимину начинало казаться, что весь год состоит из одних праздников - естественно, не считая выходных дней и отпусков. Но если восьмого, скажем, марта до кого-то еще можно было достучаться, пускай себе и ценой нечеловеческих усилий, то первое января стояло вообще особняком. Все вокруг были пьяны в стельку, или находились на полпути к этому состоянию, или же, наоборот, отсыпались после бурно проведенной ночи. Исключение составляли разве что водители общественного транспорта, но к этой категории городских служащих у Зимина никаких дел не было. Ничего не работало, а то, что работало - в основном, продовольственные магазины и отдельные коммерческие палатки, - не представляло для Зимина интереса. Поэтому первый день наступившего года Зимин обычно проводил в состоянии мрачном и подавленном, на звонки подвыпивших знакомых отвечал сухо и лаконично, а то и вовсе не отвечал.
Он, конечно же, старался не планировать на первое января никаких дел. Он-то старался, но делам на это было наплевать, они возникали сами собой и настоятельно требовали к себе внимания. Положение сильно осложнялось тем, что в течение последних шести месяцев Зимину фактически приходилось тащить на себе не одну, а две фирмы - свою и Адреналина. Новоявленный "гуру" в полном соответствии со своим новым мировоззрением совершенно запустил дела и разгребать завалы, судя по всему, не собирался. Ему было не до того: он думал, оттачивая до кинжальной остроты постулаты своей веры, а в промежутках кровянил физиономии членам Клуба, получал по зубам сам и вел тихую партизанскую войну со всевозможными игорными заведениями, от лохотронщиков на рынках и вокзалах до владельцев самых дорогих казино.
Просто бросить фирму на произвол судьбы Зимин не мог: фирму было жаль. Можно было бы, конечно, объединиться, слить две фирмы в одну, но это дело упиралось в Адреналина. Адреналин ничего объединять не хотел, потому что для этого требовалось хотя бы минимально сосредоточиться на делах, куда-то ехать, что-то подписывать, утрясать и оформлять, а ему было недосуг. Недосуг! Он так и сказал Зимину в последний раз: "Извини, Семен, но мне сейчас недосуг. Давай поговорим об этом позже, о'кей?" И уехал на своей битой-перебитой, потерявшей товарный вид "каррере" на Белорусский вокзал - уродовать несчастных, запуганных лохотронщиков, бить стекла в их киосках и надевать им на уши их лотки, потому что это ему казалось важнее.
Может, с его точки зрения это было важно, но Зимину казалось главным другое: дело. Дело не виновато, что ты его создал из ничего, на пустом месте, как ребенок не виноват в том, что его зачали. Если продолжить аналогию, то Адреналин заслуживал того, чтобы его по закону лишили родительских прав, от которых он сам уже фактически отказался. Сам Зимин не претендовал на роль усыновителя, но и отказываться не собирался; более того, он считал несправедливым, если бы фирма Адреналина досталась кому-то другому.
Он имел на это полное право: в конце концов, кто, как не Семен Зимин, неоднократно спасал профуканные Адреналином деньги? Сколько раз он выручал друга молча, не ожидая наград и благодарности, просто из дружеского расположения к Адреналину и ради надежд, которые возлагал на свой союз с ним.
Но Адреналин... Адреналин как будто задался целью в кратчайший срок разрушить все, что создавалось годами упорного совместного труда. Он запустил свои дела настолько, что даже Зимин не подозревал, как все плохо. И когда грянула аудиторская проверка, он был ошеломлен ее результатами.
Проверка Адреналиновой фирмы закончилась двадцать восьмого декабря; тридцатого в Клуб явился этот чертов подполковник из уголовного розыска и спутал Зимину все карты, так что теперь, первого января, все по-прежнему оставалось зыбким и неясным. Кабинеты в Адреналиновом офисе все так же были опечатаны, счета арестованы, дела стояли, и Адреналиново геройское сидение в офисе в течение целого рабочего дня - подумать только, подвиг какой! - было как мертвому припарка.
Узнав о результатах проверки - естественно, не от аудитора, которого он в глаза не видел, а опять же от Зимина, - Адреналин лишь легкомысленно махнул рукой.
- Тебя же посадят, дурак, - сказал ему Зимин. - Тебя посадят, фирму пустят с молотка, и пойдешь ты как миленький проповедовать свои идеи зекам. А зеки, Леша, это тебе не московские бизнесмены. Они с тобой по-честному драться не станут. Посадят на перо, и делу конец.
- Авось, не пропаду, - с тупой самоуверенностью заявил Адреналин. - И вообще, чего ты суетишься? Кто, говоришь, проверку проводил? Сидяков? Так он же наш, чего тут волноваться!
- Леша, - предупредил Зимин, - опомнись! Сидяков - человек непростой. Ты же его знаешь! В первую очередь он свой собственный, во вторую - государственный и только в третью - твой. То есть наш. Он карьеру делает, Леша. Думаешь, станет он ею из-за тебя рисковать?
Это была правда. Сидяков действительно регулярно посещал Клуб и дрался с угрюмой яростью раненого тиранозавра. Однако в Клуб приходили разные люди, и далеко не все они всерьез воспринимали Адреналиновы бредни. Глядя на этих людей, Зимин невольно ловил себя на скользкой аналогии с христианством. Сколько на Руси православных? Сколько народу ходит в церковь, крестится, проезжая мимо нее в машине, крестит своих детей и палец о палец не ударяет в дни церковных праздников? Много. Ох, много! А много ли таких, что живут согласно заповедям Христовым? Раз-два - и обчелся. То же и с Адреналиновой новой верой, или философией, или как там он ее называет...
Зимин, например, остыл довольно быстро; что же до государственного аудитора, принципиального карьериста Сидякова, так тот и вовсе не загорался. Посещения Клуба помогали ему, как и Зимину и множеству других клубменов, разрядиться, снять стресс, дать выход накопившейся за неделю агрессии, но и только. Это был своеобразный наркотик, но на разных людей он действовал по-разному. Адреналину, например, а также некоторым его самым верным последователям он как ударил в голову, так больше и не отпускал. Необратимые изменения психики - вот как это называется. У людей же психически здоровых и крепких действие этого наркотика начиналось и заканчивалось на уровне мышечных реакций и простейших рефлексов: подрался - хорошо, не подрался - плохо. Сидяков же, черт бы его побрал, обладал психикой такой устойчивой, что впору задаться вопросом: а есть ли она у него вообще, эта самая психика?
И вот теперь в руках этого человека находилась судьба Адреналиновой фирмы, самого Адреналина и отчасти Семена Зимина. А Адреналин и в ус не дул!
- Спокойно, Сеня, - сказал он, - не суетись. Я с ним сам поговорю, он и отстанет. Только не сейчас, ладно? Чуток попозже.
Зимин в ответ лишь тоскливо вздохнул. С того момента, когда стало ясно, что дело пахнет керосином, он разговаривал с Сидяковым раз десять. Разговаривал по-разному: и на жалость бил, и клубной солидарностью тряс, и просил, и умолял, и с подарками подъезжал, и даже деньги совал, - но Сидяков был непоколебим. Он со дня на день ожидал повышения, и сомнительные истории ему сейчас были ни к чему. Зато громкий процесс над растратчиком Адреналином оказался бы для его карьеры весьма полезным, и Сидяков даже не думал это скрывать. Он был предельно откровенен с Зиминым, в лучших традициях Клуба, и окончательно умыл Зимина при помощи Адреналиновой же проклятущей философии: каждый за себя, выживает сильнейший, альтруизм и взаимопомощь - дерьмо собачье.
Все это Зимин изложил Адреналину подробнейшим образом, но тот опять лишь рукой махнул, будто муху отгонял.
- Переживем, Сеня, - сказал он. - Прорвемся. Знаешь, какое у меня ощущение? У меня, Сеня, предчувствие, что все это как-нибудь само рассосется. Раньше рассасывалось и теперь рассосется. Впервой, что ли?
У Зимина даже дух захватило от таких речей. Рассосется! Как же ему было не рассосаться, когда рядом всегда оказывался Сеня Зимин? Его стараниями все и рассасывалось, но Адреналин-то об этом даже не догадывался, а если догадывался когда-то, то теперь уже забыл...
Словом, Зимин понял, что действовать ему снова придется в одиночку: думать, решать, утрясать и заглаживать, чтобы все было, как всегда, шито-крыто. И он предпринял кое-какие меры, весьма действенные, прибегнув к одному апробированному способу, но тут в Клуб приперся этот дурак подполковник, и все опять полетело к чертям, застопорилось и отложилось на неопределенный срок. А главное, опять нужно было рыскать по городу в поисках необходимых реактивов - это первого-то января! - а потом ехать на дачу, пробиваться сквозь сугробы, печку топить, мерзнуть и всю ночь сидеть в подвале над перегонной установкой - смешивать, выверять пропорции, добавлять, разводить, опять смешивать... Химия, блин! Все же не зря он пять лет уродовался в своем химико-технологическом! Сколько времени прошло, и, гляди ж ты, пригодилось образование! Кто бы мог подумать...
В общем-то, сейчас торопиться некуда. Такие вещи, как возбуждение дела о банкротстве, в один день не делаются, особенно если день этот - первое января. Какое-то время в запасе у Зимина еще оставалось, но его кипучая натура требовала немедленного действия. Словом, если бы первое января можно было убить, Зимин сделал бы это, не задумываясь ни на секунду.
Да еще этот подполковник!.. Какой черт принес его в Клуб именно теперь? Нервы пощекотать захотелось? Вот и пощекотал. Дощекотался, блин... Подполковника, конечно, не жалко. Одним ментом меньше - уже хорошо, но как же это все не вовремя!
"А может, это неспроста? - подумал вдруг Зимин, сидя за рулем своей "вольво", припаркованной неподалеку от Триумфальной арки на Кутузовском проспекте. - Может быть, этот мент был послан мне свыше, как некий знак? Не торопись, мол, Семен Михалыч, не пори горячку, подумай еще раз хорошенько... Мертвые, конечно, не кусаются, но с ними уже нельзя договориться, а вот с живыми договориться можно. По крайней мере, надо еще раз попытаться. Надо, во всяком случае, попробовать. Если дело выгорит, клянусь, поверю в новогодние чудеса! Потому что вот это как раз и будет самое настоящее новогоднее чудо..."
И он попробовал - вынул из кармана трубку мобильника и, держа в левой руке дымящуюся сигарету, большим пальцем правой быстро по памяти набрал номер Сидякова.
Сидяков ответил сразу, как будто все утро проторчал у аппарата, дожидаясь звонка. Зимин счел это добрым знаком.
- Здравствуйте, Павел Христофорович, - приветливым и в то же время деловым, тщательно отрепетированным тоном сказал он. Так разговаривают, приветствуя многомиллионную аудиторию зрителей, опытные дикторы центрального телевидения. - С Новым годом! Зимин вас беспокоит.
- Здравствуйте, Семен Михайлович, - с некоторой начальственной кислинкой в голосе ответил Сидяков. - Я вас узнал. Вас также с Новым годом.
По голосу чувствовалось, что Сидякову не терпится повесить трубку. Ну еще бы! За эти несколько дней Зимин достал его буквально до печенок.
- Узнали? - Зимин сделал вид, что огорчился. - Значит, богатым не буду.
- Насчет вас не знаю, - сказал Сидяков, - а что касается вашего приятеля Рамазанова, то он богатым не будет точно. Вы ведь по поводу него звоните? Если да, то скажу вам сразу: напрасно вы, Семен Михайлович, теряете время. Я отлично понимаю чувства, которые вами движут. И чисто деловые расчеты ваши я, поверьте, понимаю тоже. Да мне и самому несладко, Алексей Зиновьевич мне в высшей степени симпатичен, но на должностное преступление я не пойду. Вот хоть убейте, не пойду! Не имею права. Закон...
- Павел Христофорович, - не слишком корректно перебил его Зимин, - давайте оставим в покое закон. Закон! Закон - что дышло, куда повернул, туда и вышло... Вам ли этого не знать?
- На что это вы намекаете? - оскорбился Сидяков.
- Я намекаю на то, - сквозь зубы процедил Зимин, - что в данном конкретном случае вам ничего не стоит изменить ситуацию к лучшему...
Его трясло от ярости. Надо же, какая сволочь! Вот и попробовал... Вот тебе, Сеня, и новогодние чудеса! Не бывает никаких чудес, особенно если речь идет о Сидякове...
- То есть сфальсифицировать результаты аудиторской проверки? - тоном оскорбленной невинности уточнил Сидяков. - Вы понимаете, на что вы меня толкаете? Я вам уже неоднократно говорил, но так и быть, повторю еще раз: нет. Нет, нет и нет! Не имею права. При всем моем желании...
- При всем вашем желании пойти на повышение, - пошел ва-банк отчаявшийся Зимин, - вы должны понимать, что существует масса способов споткнуться и полететь не вверх, как вы рассчитываете, а вниз. Как говорится, вверх тормашками. Если то, чем вы занимаетесь по пятницам, каким-то образом выйдет наружу... В общем, я не думаю, что такая информация будет способствовать вашему продвижению по службе.
- А я не думаю, что у вас хватит смелости сыграть в этом деле роль камикадзе, - спокойно парировал Сидяков. - Тут, как в старой поговорке: я на тот свет - и вы следом. Причем, даже если у вас получится утопить меня, сами вы утонете гораздо глубже. Надеюсь, хоть это-то вы понимаете?
Увы, Сидяков говорил правду. Зимин сам толковал об этом же Адреналину в вечер смерти подполковника: теперь, после всех этих покойников, от ментов одними штрафами не отделаешься. Шантаж не удался, чего и следовало ожидать. Напугать Сидякова оказалось непросто, он тоже умел просчитывать варианты и действовал наверняка.
- Да, - сказал Зимин, - я это понимаю. Об этом я и говорю. Сами подумайте, Павел Христофорович: ну, арестуют Рамазанова, ну, начнут допрашивать... Знаете ведь, какие мастера у нас в правоохранительных органах сидят. Мало ли, что он им может сказать?
- Только то, о чем его будут спрашивать, - возразил Сидяков. - А спрашивать его будут о вещах вполне определенных, к предмету нашего с вами обсуждения не имеющих ни малейшего отношения. И потом, что вы так суетитесь? Да ничего страшного с вашим Рамазановым не случится! Откуда вы это все взяли: арест, тюрьма? Ну, в самом крайнем случае получит пару лет условно... С кем не бывает? Беднее, чем сейчас, он от этого не станет, чего же горячку-то пороть?
Это тоже была правда. Вытащить Адреналина из этой переделки ничего не стоило. Но в данном случае Зимина как раз интересовал не столько сам Адреналин, сколько его многострадальное детище - окровавленное, едва живое, но все еще очень перспективное.
- В общем, Семен Михайлович, давайте не будем ссориться, - сказал Сидяков снисходительно. Он был неуязвим и мог позволить себе быть снисходительным. - Новый год все-таки! Предлагаю считать, что этого разговора не было. Встретимся в Клубе, идет? Там у вас будет отличная возможность выместить на мне ваше раздражение и доказать свою правоту самым простым и действенным способом - при помощи кулаков...
Тонкий рот Зимина сам собой скривился в тяжелой улыбке. Сидяков даже представления не имел о том, ЧТО он только что сказал и насколько был прозорлив, говоря о самом простом способе доказать свою правоту. Такой способ у Зимина был - самый последний и по-настоящему действенный.
- Ладно, - сказал Зимин, - встретимся в Клубе. Вы правы, Павел Христофорович, я погорячился, простите.
- Ну, с кем не бывает, - фальшиво пробасил Сидяков. - Жизнь такая, кругом сплошные стрессы! Поверьте, я не в претензии. Я вообще считаю, что жить надо проще, без камня за пазухой. Поцапались, помирились - подумаешь, велика важность! Не последний день живем! И я вам еще пригожусь, и мне к вам, глядишь, когда-нибудь придется обратиться...
- Конечно. Я понимаю. Что ж, Павел Христофорович, всего вам наилучшего. Еще раз извините за невольную грубость, но я действительно взволнован. Рамазанов - мой давний друг и ближайший партнер, поэтому я был несколько не в себе.
- Пустое, - ответил Сидяков. - Так до пятницы?
- Да, - сказал Зимин, - до пятницы.
Итак, все было сказано. Удача окончательно изменила Адреналину; он кончился, иссяк как бизнесмен. С кем не бывает...
"Ну, это мы еще посмотрим, - подумал Зимин. - Не последний день живем, говоришь? Это точно, не последний. Так, посмотрим, что мы имеем... Сегодня у нас вторник. Среда, четверг, пятница... Чертов подполковник! Если бы не он, все бы уже решилось само собой и не было бы этого дурацкого, унизительного и бесполезного разговора. Наверное, звонить все-таки не стоило. Сидяков - не полный идиот. Посидит, подумает и, чего доброго, испугается и не придет в пятницу в Клуб. Это уже будет настоящий скандал. Ну кого ему бояться - меня? Адреналина? Дудки! Таких, как мы, он за настоящих оппонентов не держит - так, мелкая сошка, выскочки, шелупонь подзаборная... Не бандиты даже и не банкиры, а просто мелкие предприниматели, вроде тех, что на рынке турецкими тряпками торгуют. Придет! Не может не прийти, потому как, между прочим, в его крови тоже сидит эта Адреналинова отрава и живет он от пятницы до пятницы, как и все мы, грешные..."
По самому краешку его сознания холодным сквознячком пробежалась мысль о том, что спасти Адреналинову фирму - это полдела. Требовались деньги, и немалые, чтобы снова вдохнуть жизнь в эту пустую, досуха высосанную скорлупу, а взять их было негде. Кредит? Возможно, но его ведь отдавать придется... Да и не даст никто никакого кредита под Адреналина. Чудеса чудесами, но банкирам нужны твердые гарантии, а какие могут быть гарантии, когда речь идет об Адреналине? То-то и оно, что никаких. Играть он перестал, но репутация игрока за ним осталась и будет с ним до самой смерти. От этого его уже не отмоешь... Ах, чертов простофиля! Надо же было так все изгадить! Тоже мне, пророк...
Зимин поморщился, запустил двигатель и на время выбросил из головы мысль о деньгах. Будет день - будет и пища. Когда нужда подопрет по-настоящему, деньги найдутся - в этом Зимин не сомневался.
Заляпанное грязью лобовое стекло уже успело запорошить свежим снежком. Зимин врубил "дворники", и они с шорохом и стуком заходили из стороны в сторону, сметая снег, размазывая по стеклу грязь и постепенно открывая взгляду Зимина контуры окружающего мира. Когда стрела Кутузовского проспекта проявилась окончательно, обретя контрастность и объем, Зимин включил передачу и тронул машину с места.
По дороге он опять считал дни. Вторник, то есть сегодня, вылетает. Что остается? Среда, четверг и большая часть пятницы... Времени вполне достаточно. На синтез вещества нужно часов шесть-семь, только и всего. Срок годности практически неограничен, так что синтезировать его можно хоть завтра. Черт, как надоело каждый раз возиться с синтезом! Сделать бы сразу приличный запас, все равно ведь рано или поздно понадобится... Но нельзя, нельзя! Рискованно это, да и дорого. Да ладно, дороговизна - ерунда, не нищий все-таки, а вот рисковать Зимин просто не имел права. Уж очень специфическое было вещество, найдут - мало не покажется...
Спохватившись, он повернул направо, сделал приличный крюк и вскоре уже остановил машину на тихой, застроенной пятиэтажными панельными домами улице. Темно-синяя "вольво" с громким шорохом въехала в глубокий, перемолотый колесами, грязно-коричневый снег обочины и остановилась рядом с расположенным на первом этаже одного из домов продовольственным магазином. На противоположной стороне улицы виднелась неброская вывеска: "Аудио, видео, CD, CD-ROM". Под вывеской располагалась стеклянная дверь; сквозь грязноватое стекло виднелась выкрашенная бледно-голубой, местами облупившейся краской раздвижная железная решетка. Сейчас решетка была задвинута и заперта на большой висячий замок, который тоже был отлично виден Зимину через стекло. Магазин не работал по случаю праздника, чего и следовало ожидать. Первое января, будь оно проклято!
Зимин выбрался из машины, прихватив с собой плоский матерчатый портфель, и сразу же по щиколотку погрузился в рассыпчатое снежное месиво, Заперев центральный замок, он дисциплинированно посмотрел сначала налево, потом направо. Улица была пуста, если не считать буксовавшего метрах в пятидесяти такси. Зимин пересек ее по диагонали и постучал в запертую дверь видеосалона.
Стучать пришлось довольно долго, но в конце концов по ту сторону решетки возникло широкое бледное крючконосое лицо, вгляделось в посетителя и кивнуло. Звякнул замок, решетка поехала в стороны, собравшись гармошкой по бокам дверного проема, стеклянная дверь приоткрылась, и Зимин вошел.
Впустивший его человек запер за ним дверь и с лязгом задвинул стальную гармошку. Был он не выше метра шестидесяти, но коренаст и плотен. Широкий и длинный, впору рослому здоровому мужчине, слегка заплывший жирком торс неуклюже сидел на коротких кривоватых ногах; голова была крупная, с выпуклым облысевшим лбом, черными глазами навыкате и длинными, собранными в конский хвост волосами. Брови у хозяина видеосалона были густые, кустистые, щеки и верхняя губа отливали синевой, как это всегда бывает у жгучих брюнетов после даже самого тщательного бритья, и вообще, хозяин заведения напоминал больше всего обритого волшебника Черномора, разве что горба на спине не хватало.
- Привет, Мишель, - поздоровался с ним Зимин. - Что это тебе в праздник дома не сидится?
- Работы много, - спокойно ответил на этот праздный вопрос хозяин салона. - А дома что? Телевизор? Вот уж чем меня не удивишь, так это телевизором. И потом, я знал, что ты придешь.
- Ну да, ну да, - поспешно сказал Зимин, которого обстоятельность Мишеля в речах и поступках неизменно вгоняла в глухую тоску. - Как и договорились. Как наши дела?

Предыдущая страница 7 Следующая страница


Я вернусь... 8

- Неплохо, - меланхолично сообщил Мишель и, порывшись в карманах своей потертой джинсовой куртки, извлек оттуда плотно перетянутый аптекарской резинкой увесистый цилиндрик, свернутый из знакомых серо-зеленых купюр. - Держи, это твоя доля за прошлую неделю. Послушай, где ты берешь эти записи? Любопытные такие записи...
- Миша, - строго сказал Зимин, останавливаясь на полпути к перегородке, которая отделяла помещение для посетителей от собственно студии, где хозяин колдовал над записями, - мы же договорились. Я приношу товар, ты его толкаешь и отдаешь мне деньги. Я не спрашиваю, кому ты продаешь кассеты, сколько делаешь копий и сколько накручиваешь сверху, а ты, в свою очередь, не задаешь скользких вопросов: откуда, кто, где... Может быть, тебе и номер моего банковского счета назвать?
- Да успокойся, - сказал хозяин в своей обычной меланхоличной манере, которую Зимин в минуты раздражения именовал не иначе как отмороженной. - Я же просто так спросил, потому что интересно. Каких только перцев на свете не бывает! Это же не игровая запись, правда? Освещение, постановка - вернее, отсутствие постановки... Похоже, снимали скрытой камерой.
- Миша, - еле сдерживаясь, произнес Зимин, - ты опять? Ты же взрослый человек и должен понимать, что бывают вещи, которых лучше не знать. Я же не спрашиваю, кто приносит тебе кассеты с записями изнасилований. Тут то же самое. Записи хорошие, качественные, за душу берут, нервы щекочут, да и доход приносят. Какая разница, откуда они?
- Никакой, - покладисто согласился Миша, которого упоминание о кассетах с изнасилованиями мигом привело в состояние покорности. - Я спросил просто потому, что... Ну, в общем, игровые фильмы - это одно, а реальные съемки ценятся совсем по-другому. Кстати, у тебя на подбородке пудра. Она стерлась, и виден синяк. Ты что, тоже?..
И он неумело изобразил боксера, нанеся парочку вялых ударов воображаемому противнику.
- Что я, по-твоему, сумасшедший? - старательно возмутился Зимин, невольно дотронувшись до подбородка. - Это так, несчастный случай... Слишком резко тормознул.
- А, - без всякой интонации сказал Миша. - Ты поосторожнее! На дорогах сейчас скользко. Принес?
- Как и было обещано, - сказал Зимин, для наглядности приподняв портфель.
Они прошли за перегородку и оказались в тесном помещении, заставленном аппаратурой и стеллажами с кассетами. Окон здесь не было, над рабочим пультом горела яркая настольная лампа с низко опущенным рефлектором, в воздухе слоями плавал густой табачный дым. На краю пульта стояла ополовиненная бутылка пива, включенный монитор слепо мерцал пустым экраном.
- Давай посмотрим, - сказал Миша, садясь в кресло за пультом.
Зимин открыл портфель и подал ему кассету. Миша загнал ее в приемный отсек видеомагнитофона, и монитор ожил. На экране появился Адреналин и с ходу залепил плюху подполковнику. Разумеется, ни Адреналиновой болтовни, ни эпизодов, в которых участвовал Зимин, на кассете не было - Семен Михайлович всегда тщательно редактировал записи, убирая все лишнее.
Миша быстро и умело прокрутил запись до самого конца, ненадолго задерживая изображение лишь в конце каждой схватки, чтобы увидеть результат. Досмотрев до конца, он включил обратную перемотку и, причмокнув губами, объявил:
- Класс! Впрочем, как всегда. Знаешь, эти записи - настоящее золотое дно. Одно плохо: тотализатор приносит меньший доход, чем мог бы приносить, если бы... Ну, если бы мы могли как-то влиять на исход того или иного поединка... Понимаешь?
Зимин криво улыбнулся, чиркая зажигалкой.
- Размечтался. Я думаю об этом целых три месяца, но это дохлый номер. Ничего не выйдет, забудь.
- Точно не выйдет?
Отвернувшись от монитора, Миша бросил на Зимина острый взгляд из-под нависающих бровей.
- Точнее не бывает, - сказал Зимин, глубоко и нервно затягиваясь сигаретой. - Уж поверь мне на слово. Даже не стоит пытаться.
- Верю, - снова отворачиваясь к пульту, сказал Миша. - Тебе, конечно, виднее.
- Увы, - сказал Зимин.
Зимин работал с Мишей уже четвертый месяц - с тех самых пор, как протрезвел и понял, что слепое следование за Адреналином приведет его к нищете и преждевременной смерти, как финансовой, так и самой настоящей, физической. Да, он был Адреналину лучшим и единственным другом; да, он был, если можно так выразиться, самым первым его учеником и последователем. Но быть первым не всегда означает быть лучшим или хотя бы верным; в конце концов, у каждого своя голова на плечах, и каждый волен сам выбирать себе дорогу. Адреналин стоял на пути целенаправленного саморазрушения; Зимин выбрал другой путь, и совесть его не мучила, потому что тот же Адреналин утверждал: никакой совести нет, а есть только стадный инстинкт, повелевающий барану быть как все и создающий у барана ощущение дискомфорта, если он, баран, вдруг отбивается от стада. Так ведь то баран! На то он и баран, в конце-то концов...
Словом, сначала были просто кассеты с записями, сделанными скрытой камерой, а уже после второй или третьей кассеты возник тотализатор. Круг игроков был сравнительно узким, уже даже, чем круг покупателей кассет со сделанными Зиминым записями, но тотализатор все равно приносил стабильный доход. Миша, как человек технически грамотный и предприимчивый, предлагал создать свой платный сайт в Интернете, распространять записи по сети и по сети же принимать ставки, но Зимин его одернул и строго предупредил, что, если Миша попытается осуществить свой гениальный замысел без его ведома, он, Зимин, собственноручно повыдергивает ему ноги. Конечно, работа во всемирной сети сулила прибыли, несравнимые с теми, что они имели сейчас, но она же сулила и большие неприятности. Мало ли кто зайдет на Мишин сайт! Адреналин, например, или еще кто-нибудь из членов Клуба... И тогда беды не миновать, а о доходах и вовсе придется забыть навсегда.
Тем же грозила и малейшая попытка как-то повлиять на исход поединков. Не мог же Зимин, в самом деле, подойти к одному из бойцов и сказать: так, мол, и так, честный бой - это, конечно, превосходно, но как бы это нам с вами договориться, чтобы вы сегодня на шестой минуте схватки легли под Иван Иваныча? А я вам за это денег дам, хотите? И потом, участники заочного тотализатора чаще всего ставили на бешеного Адреналина, а уж с ним-то договориться было невозможно...
После Мишиной студии Зимин сделал телефонный звонок и заехал еще в одно место. Здесь его уже ждали, и, едва он затормозил у обочины, с тротуара шагнула и, перегнувшись пополам, втиснулась в машину долговязая фигура в поношенной, подбитой овчиной короткой кожаной куртке. Зимин тронул машину с места и повел ее куда глаза глядят, просто чтобы не стоять на месте.
- Работа не выполнена, - сказал Зимин вместо приветствия.
- А я виноват? - окрысился пассажир. - Вы же сами...
- Ты не понял, - перебил его Зимин. - Это не упрек, а констатация факта. С тем ментом ты поступил правильно. Он нам мешал. Если бы ты сделал дело при нем, он бы непременно заинтересовался, начал бы вынюхивать... В общем, все случилось, как случилось, и твоей вины тут нет. Но работа-то так и осталась невыполненной! Это надо бы исправить.
- Не вопрос, - сразу успокоившись, заявил пассажир. - Будут бабки - будет и работа.
- Какие еще бабки? - удивился Зимин. - Я же тебе заплатил!
- А мент, значит, бесплатно? На общественных началах?
- Хорошо, - поколебавшись, согласился Зи мин. - За мента накину пятьдесят процентов.
- Сто, - сказал пассажир. - По совести сказать, за него надо было попросить вдвое больше. За риск, типа.
- Побойся Бога, - сказал Зимин.
- Кого? В общем, я свое слово сказал. Останови, командир, я выйду. Останови, говорю, машину! Сам за пятьдесят процентов работай, понял?
- Не ори, - сказал Зимин, кривя рот. - Получишь ты свои бабки, получишь. Но - после дела.
- Половину вперед, - возразил пассажир.
- Сволочь, - сказал Зимин, остановил машину и полез в карман.
- Не без того, - весело согласился его собеседник, наблюдая за тем, как он вынимает из кармана тугой бумажный цилиндрик и освобождает его от аптекарской резинки. - Все мы немножко лошади, как сказал поэт Владимир Маяковский.
Зимин хмуро покосился на знатока поэзии, развернул тугой рулон, отсчитал несколько купюр и протянул их пассажиру. Купюры так и норовили сами собой свернуться в трубочку, и, прежде чем переправить деньги во внутренний карман куртки, пассажир тщательно разгладил их на колене, потом сложил пополам и для верности провел ногтями по сгибу. Зимин опять скривился: он терпеть не мог, когда деньги сгибали пополам, мяли, комкали, сворачивали в трубку и вообще обращались с ними как с туалетной бумагой.
- Будь здоров, командир, - весело попрощался пассажир. - Встретимся как обычно?
- Да, - сказал Зимин, и пассажир ушел, напоследок сильно хлопнув дверцей.
Зимин запустил двигатель и поехал домой, постепенно успокаиваясь и приходя к выводу, что для делового, целеустремленного человека даже первое января не может служить непреодолимой преградой на пути к намеченной цели.

Глава 9

Адвокатская контора Андрея Никифоровича Лузгина располагалась в центре, неподалеку от Никитских ворот, и уже одно это обстоятельство указывало на то, что дела у Андрея Никифоровича идут недурно. Юрий с первого взгляда оценил и строгую красоту металлической вывески, и стоивший немалых денег интерьер, и даже ослепительную улыбку секретарши, дамы хоть и не молодой, но являвшей собой великолепный образчик достижений современной пластической хирургии и стоматологии.
Никакой очереди в приемной не было, но, войдя туда, Юрий столкнулся с только что покинувшим кабинет посетителем, представительным и богато одетым мужчиной предпенсионного возраста. Секретарша спросила у Юрия, как о нем доложить, попросила подождать и удалилась в кабинет, слегка покачивая стройными бедрами. Судя по всему, контора адвоката Лузгина работала, как швейцарские часы - негромко, четко и с предельной точностью. Это было хорошо.
Юрий опустился в просторное кожаное кресло рядом с заваленным пестрыми журналами столиком. В приемной играла негромкая музыка, хорошо пахло, все вокруг радовало и успокаивало глаз - словом, было направлено на то, чтобы ожидание не показалось клиенту тягостным. Впрочем, ожидания-то не получилось, потому что дверь кабинета отворилась, и Юрий снова увидел секретаршу.
- Входите, пожалуйста, - сказала она, улыбаясь Юрию, как долгожданному и в высшей степени приятному гостю, - Андрей Никифорович ждет.
Юрий вошел в кабинет, обставленный строго и со вкусом. Здесь было много кремовых панелей, красного дерева и книг. Книги, толстые фолианты в тисненных золотом переплетах, занимали всю стену за спиной Андрея Никифоровича, создавая прекрасный фон для его сухопарой фигуры и аккуратной головы с зализанной прической. Сам Андрей Никифорович, вопреки ожиданиям Юрия, оказался человеком отнюдь не пожилым, никак не старше тридцати пяти лет, с широкими плечами, спортивной фигурой, сухим умным лицом и проницательными серыми глазами. Одет он был превосходно и очень строго, улыбался умно, тонко и весьма доброжелательно и вообще производил самое располагающее впечатление. Он предупредительно поднялся Юрию навстречу, протянул через стол сухую крепкую ладонь, предложил садиться, курить и вообще чувствовать себя как дома.
- Кофе не хотите? - как-то очень по-домашнему спросил он. - Я бы, с вашего позволения, выпил чашечку. Не присоединитесь?
- С удовольствием, - сказал Юрий. Устоять перед обаянием Андрея Никифоровича было трудно, да и кофе у него, судя по интерьеру, должен быть отменным.
- Зинаида Александровна! - почти не повышая голоса, позвал адвокат, и на пороге немедленно возникла секретарша.
В руках у нее был серебряный подносик, а на нем - две чашки, серебристый кофейник, сахарница, сосуд со сливками и прочие причиндалы, необходимые для грамотного употребления волшебного напитка. По кабинету сразу поплыл щекочущий ноздри аромат, и Юрий понял, что не обманулся в своих ожиданиях. Но какова секретарша! Что это - телепатия или просто отличная дрессировка?
Разлив кофе по чашкам, секретарша забрала поднос и ушла, мягко постукивая каблучками.
- Ваше здоровье, - с самым простецким видом сказал Лузгин, салютуя Юрию чашкой.
Кофе и впрямь оказался отменным, особенно в сочетании с сигаретой.
- Ну-с, - сказал адвокат, чередуя аккуратные глотки с короткими неглубокими затяжками. - Изложите, пожалуйста, суть вашего дела.
Тон у него был полушутливый, но глаза смотрели очень внимательно. Под этим оценивающим взглядом Юрий слегка растерялся.
- Даже не знаю, с чего начать, - сказал он.
Лузгин аккуратно, без стука поставил чашку на блюдце и промокнул твердый рот белейшим носовым платком.
- Давайте сразу договоримся, Юрий Алексеевич, - сказал он, - чтобы избежать недоразумений в дальнейшем. Адвокат - это в некотором роде тот же врач, и в разговоре с адвокатом, как и в разговоре с врачом, надлежит быть предельно откровенным. Ни слова из того, что вы скажете, не выйдет за стены этого кабинета. Такова наша профессиональная этика. Конечно, верить или не верить - дело ваше. Н-но... Какая-нибудь мелочь, которую вы решите утаить в силу присущей вам скромности или каких-либо иных причин, может оказать самое неожиданное влияние на исход дела. Это опять же как с врачом. Вы его вводите в заблуждение, он ставит вам неправильный диагноз, и в результате вас лечат от простуды, в то время как у вас перелом ключицы или, простите, геморрой. А посему вопрос ваш можно разрешить очень просто: либо начните с начала и изложите суть дела по порядку и по возможности самым исчерпывающим образом, либо давайте сразу же расстанемся. В этом случае я с вас даже денег не возьму - кофе здесь подают бесплатно.
Юрий рассмеялся, испытывая облегчение и неловкость одновременно, как будто и впрямь явился в поликлинику и узнал, что в его болезни ничего постыдного нет. А он-то, дурак, волновался, стеснялся, боялся...
- Вы правы, - сказал он. - Кофе я могу выпить и дома.
- Но не такого! - подняв кверху длинный указательный палец, с оттенком шутливого самодовольства воскликнул Лузгин.
- Факт, - окончательно расслабляясь, согласился Юрий. Адвокат понравился ему с первого взгляда. - Кофе у вас просто превосходный. Где вы его берете, если не секрет?
- Секрет, - сказал Лузгин. - Места надо знать, Юрий Алексеевич. Но вам, как истинному ценителю, я, так и быть, шепну на ушко адресок. Но, может быть, приступим?
- Да, - сказал Юрий, - конечно. Видите ли, в моем распоряжении оказалась довольно крупная сумма денег на швейцарских банковских счетах. Деньги эти сами по себе довольно грязные...
- А где вы видели чистые? - с понимающим видом вставил Лузгин. - Извините, продолжайте, пожалуйста.
- ...но попали они ко мне безо всякого криминала. Мне их, скажем так, подарили.
- Это вы потом уточните, - добавил Лузгин.
- Как вам будет угодно. В общем, про то, что эти деньги у меня, никто не знает, и надо, чтобы это так и осталось.
Лузгин кивнул, не глядя на Юрия, всем своим видом выражая пристальное внимание.
- До сих пор я такими деньгами никогда не располагал, - продолжал Юрий, - и боюсь наломать дров. Есть же, наверное, какие-то тонкости...
- Да, тонкостей масса, - согласился адвокат. - А скажите, если не секрет, о какой сумме идет речь?
- Полтора миллиона долларов США, - после короткой паузы ответил Юрий.
Лузгин изобразил бровями и глазами этакое вежливое "ого!", но вслух удивляться не стал, а лишь задумчиво произнес:
- Полтора миллиона неотмытых денег в Швейцарии... Любопытно, какой дурак их туда засунул? Их надо поскорее перетащить в какой-нибудь оффшор... Не скрою, дело весьма скользкое и, в общем-то, не по моему профилю... И много претендентов на эту сумму?
- Претендентов нет, - сказал Юрий, - и оффшор никакой мне не нужен. Я уже решил, что делать с деньгами, но не знаю, как это решение осуществить на практике. Понимаете, у меня и сберкнижки-то сроду не было, а тут генераторы паролей какие-то, электронная почта... У меня и компьютера нет, кстати.
Лузгин бросил на Юрия быстрый взгляд, снова отвел глаза и задумчиво подергал себя за кончик носа.
- М-да, - сказал он. - Ситуация в целом ясная, хотя типичной ее не назовешь. Но вы правильно сделали, что пришли ко мне. Не в том смысле, что именно ко мне, а в том, что обратились к специалисту. На свете столько охотников поживиться за чужой счет, а вы в теперешнем вашем положении такая заманчивая дичь... Так что вы хотите? Легализовать деньги? Это сложно, но осуществимо. Правда, вы должны иметь в виду, что налоги... В общем, взвоете, но на хлеб с маслом вам все равно хватит. И даже с икрой. Итак?..
Юрий помолчал, в нерешительности покусывая фильтр сигареты. За пять минут разговора адвокат развернул перед ним целый веер возможностей - самых очевидных, буквально лежащих на поверхности. Вероятно, существовали и другие, о которых господин Лузгин предпочел до поры до времени не упоминать. Но то, что задумал Юрий, наверняка не приходило Андрею Никифоровичу в голову, и делиться своим замыслом с этим лощеным джентльменом вдруг показалось Юрию как-то неловко. Произнести это вслух было все равно что выйти поутру из дома в громыхающих ржавых латах, вскочить на тощего Росинанта и в конном строю с копьем наперевес атаковать снегоуборочную машину... Да, Лузгин прав: пока что он предлагал Юрию лекарства от ангины, а у Юрия и впрямь был настоящий геморрой!
В общем, сказав "А", нужно было как-то добираться до конца алфавита. Юрий глубоко вдохнул, резко выдохнул, залпом допил кофе и сказал:
- Понимаете, есть люди, которым эти деньги действительно нужны. Жертвы катастроф, наводнений, террористических актов... Должны же существовать какие-то, я не знаю, счета, фонды... Словом, я намерен перевести все деньги на эти счета, но так, чтобы они гарантированно пошли на дело, а не осели в карманах у местного жулья. Скажите прямо: вы можете мне в этом помочь? Сумма вашего гонорара значения не имеет, я понимаю, что дело непростое...
Пока он говорил, с лицом Андрея Никифоровича происходили странные метаморфозы. Поначалу оно выражало лишь вежливую профессиональную заинтересованность; затем, когда Юрий добрался до сути, у господина адвоката на мгновение откровенно отвалилась челюсть, но в следующую минуту он снова овладел собой и вернул лицу прежнее индифферентное, с легким оттенком профессионального любопытства, выражение. Изумление осталось лишь в самой глубине его прозрачных серых глаз - там, куда посторонние заглянуть не могли.
- Дело-то как раз простое, - сказал он задумчиво, - и много я с вас за него не возьму, но... Вы это серьезно?
- Вполне.
- У вас что, идиосинкразия к деньгам? Аллергия к нормальной человеческой жизни? Святые нынче не в почете, Юрий Алексеевич. Особенно анонимные святые. Имейте это в виду! Вы... О, черт, я даже не знаю, что сказать! В каком подвале вы провели последние пятьсот лет, сэр рыцарь? В какой гробнице?
Юрий встал. Что-нибудь в этом роде следовало ожидать. Сытый голодного не разумеет, особенно в наше время. Ладно, обойдемся без этого хлыща... Ишь, книгами обставился! Дать бы тебе в рыло...
- Сядьте, - сказал Лузгин. - Сядьте, сядьте, разожмите кулаки, успокойтесь.
Юрий не спешил садиться, но кулаки разжал. Они у него, оказывается, и впрямь были стиснуты, да так, что побелели суставы. В полной, так сказать, боевой готовности...
- Вы не обижайтесь, - сказал Лузгин. - Если разобраться, так это вы нормальный, а я - не вполне. Но поймите и меня тоже! Мне ведь по роду моей деятельности каждый день приходится заниматься делами совсем иного толка... Каждый тянет одеяло на себя, да что там тянет - зубами рвет! А тут вы... Погодите, дайте подумать... Да сядьте вы, наконец, что вы торчите столбом!
Юрий сел, опять борясь с мучительной неловкостью. Адвокат был прав и говорил искренне, а вот он выставил себя полным идиотом. Если ты считаешь, что совершаешь благое дело, чего тут стесняться? Зачем психовать, как будто ты и впрямь явился к врачу со своим, будь он неладен, геморроем, а добрый доктор, вместо того чтобы назначить лечение, вдруг принялся над тобой потешаться? Да кто тут потешается? Ну, обалдел человек немного от неожиданности, так оно и понятно: не каждый же день при нем вот так миллионами швыряются!
Адвокат тем временем действительно впал в продолжительную задумчивость. Он теребил то кончик носа, то верхнюю губу, поправлял узел галстука, барабанил пальцами по столу и вообще выглядел озадаченным. Наконец он заговорил, но сказал совсем не то, что ожидал услышать Юрий.
- Послушайте, - сказал он, - извините за любопытство, но вы часом не... э... гм... Словом, что это у вас с нижней губой?
Юрий невольно дотронулся пальцами до упомянутой губы, которая все еще сохраняла некоторую асимметричность, и угрюмо сказал:
- В ресторане подрался. А какое это имеет значение?
- Да ни малейшего, - почему-то обрадованно сказал адвокат. - А впрочем... Заступались ведь, наверное, за кого-то?
Юрий неловко повел плечами. Ну вот, опять то же самое. Впрочем, воспоминания о новогодней ночи и последовавшей за ней утренней потасовке с Мироном действительно не могли служить предметом гордости.
- Так я и думал, - сказал Лузгин. - Ну-с, вот что, Юрий Алексеевич. Я вам, конечно, помогу, грех не помочь в таком... э... благородном деле. Дьявол, слова-то все какие-то затертые! Но дело и впрямь благородное, и я сделаю все, что могу. А могу я, поверьте, немало, и компьютер, - тут он усмехнулся, тонко и умно, но теперь уже не просто дружелюбно, а действительно дружески, - компьютер у меня, как вы заметили, имеется. Так что с технической частью проблем не возникнет, да и с юридической, я думаю, тоже. Знаете, меня даже подмывает отказаться от гонорара, но это послужило бы дурным прецедентом, да и секретарша моя, боюсь, меня бы не поняла. Посему деньги я с вас, конечно, возьму, но в количестве чисто символическом и для того, чтобы не нарушать мною же установленные правила. Вот-с... Что же касается дела, то я должен сначала навести кое-какие справки, определить, так сказать, основные направления работы... Всем этим я займусь сегодня же и, скажем, к будущему вторнику буду готов представить на ваше рассмотрение список потенциальных... э... адресатов.
- Ко вторнику?! - удивился Юрий. - Так это ж почти неделя!
Лузгин опять усмехнулся, на этот раз грустно.
- Перевести деньги с одного счета на другой - минутное дело, - сказал он. - Если у вас при себе генератор паролей, это можно сделать буквально сию секунду. Но вы же сами высказали вполне определенное желание обезопасить переводимые суммы от посягательств всевозможного... гм... жулья. А вот это уже будет посложнее, чем набрать на клавиатуре компьютера определенную комбинацию цифр. Тут нужна разведка, Юрий Алексеевич, и притом разведка тщательная: что за фонд, кто учредитель, кто открыл счет, кто имеет к нему доступ, какая у фонда репутация, в каком состоянии финансовая отчетность и как поживают подопечные этого фонда... А вы говорите - неделя! Да мне придется бросить все и заниматься только вашим делом, чтобы успеть к следующему вторнику!
- Извините, - сказал Юрий. - Я действительно не подумал. Наверное, время значения не имеет. Во всяком случае, я не собирался устанавливать какие-то твердые сроки...
- Да нет, все верно, - сказал Лузгин. - Чем скорее, тем лучше. Чего тянуть? Не то швейцарцы, чего доброго, заинтересуются, что это за денежки у них в банке хранятся, и - р-р-раз!
Он сделал молниеносное движение рукой, как будто муху на лету поймал. Юрий кивнул: он сам неоднократно думал о том же.
Они договорились о связи, и Юрий ушел. Лузгин попрощался с ним тепло и даже с оттенком почтительности, как человек, расписывающийся в своей неспособности совершить подвиг и провожающий на этот подвиг кого-то другого, более для этого дела подходящего.
Когда дверь за посетителем закрылась, Андрей Никифорович еще немного посидел неподвижно, давая ему время покинуть контору, а потом громко запричитал, обращаясь к пустому кабинету:
- О-бал-деть! О Русь святая!.. О родина, когда ж ты поумнеешь?!
Он крутанулся вместе с креслом вокруг своей оси и с размаху вонзил пятерню в свою прилизанную прическу, приведя ее тем самым в полнейший беспорядок. Секретарша прибежала, встревоженная его возгласом, и стала в дверях.
- Зинаида Александровна, - сказал ей адвокат, - счастье мое, надежда моя и опора! Имейте снисхождение к инвалиду умственного труда, накапайте пять капель для успокоения нервов!
- Что случилось? - спросила секретарша чистым, хорошо поставленным голосом, подходя к замаскированному бару и наливая шефу коньяка.
- Вы когда-нибудь видели динозавра? - спросил Лузгин, с благодарным кивком принимая рюмку.
- Нет, - как всегда, спокойно ответила Зинаида Александровна. - Динозавры вымерли, насколько мне известно.
- Не все! - воскликнул Лузгин, дыша на секретаршу парами коньяка и хватая с протянутого ею блюдечка ломтик лимона. - Не все! Один только что покинул вашу приемную, и если вы поторопитесь, то, наверное, еще успеете полюбоваться в окно на его великолепный спинной гребень и чешуйчатый хвост.
Секретарша повернула голову и посмотрела на улицу сквозь планки вертикальных жалюзи.
- У него нет хвоста, - сообщила она, - зато есть машина. Он в нее как раз садится.
- Да-а? - удивился Лузгин. - Ну, значит, это не простой динозавр, а очень умный. Самый умный из динозавров, потому и дотянул до наших дней, хотя кругом сплошные млекопитающие. Хищные. А что за машина?
- Джип, - ясным голосом прозвенела секретарша. - Маленький, защитного цвета, вроде тех, какие показывают в кино про вьетнамскую войну. Неказистый какой-то.
- Ну, так на то он и динозавр, - жуя лимон, заявил Лузгин. - Как ни крути, а самый умный динозавр на порядок глупее самой глупой обезьяны, и машина у него должна быть соответствующая... Увы, увы! Эволюция неумолима. Но вы знаете что? Я ему помогу. Мы с вами, Зинаида Александровна, как цивилизованные люди и патриоты, должны заботиться о несчастных представителях вымирающих видов. Как знать, может быть, наша забота принесет плоды, этот реликт как-нибудь размножится и лет этак через тысячу его потомки вновь унаследуют Землю?
- А это будет хорошо или плохо?
- А я почем знаю? Одно вам могу сказать: это будет совсем по-другому, не так, как сейчас. А впрочем, не волнуйтесь, ничего этого не будет. Вымрет он, вот и все. Я ему помогу, но он все равно вымрет - несмотря на мою помощь, а может быть, именно благодаря ей.
- Жалко, - сказала секретарша, по-прежнему глядя в окно, за которым уже не было ни старого армейского джипа, ни его владельца. - Красивый мальчик.
- Обречен, - сказал Лузгин. - Обречен на вымирание матерью-природой - мудрой, но жестокой... Налейте-ка мне еще, и себе налейте тоже. Да, да, и себе! Клянусь, в вашем личном деле этот постыдный эпизод отображен не будет. Вот так, спасибо. Давайте выпьем за того, у кого хватило мужества остаться динозавром, а не эволюционировать в... в... в хорька. Или в скунса. Дай ему Бог протянуть подольше! Ну, чокнемся!
Они чокнулись, а через десять минут Андрей Никифорович, трезвый, заново прилизанный и окончательно пришедший в себя, уже принимал очередного посетителя по поводу затянувшейся тяжбы о наследстве, борясь с непонятно откуда взявшимся желанием отхлестать этого урода по щекам, схватить за шиворот и выкинуть вон из кабинета. Желание это, впрочем, нисколько не отразилось на выражении лица и безупречных манерах Андрея Никифоровича; лишь он один знал, чего ему это стоило, и утешала его и поддерживала в неравной борьбе со своими здоровыми инстинктами лишь одна мысль: ничего, скоро пятница. Пятница!
По пятницам Андрей Никифорович Лузгин посещал Клуб.

* * *

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

Они приехали вчетвером - больше в "карреру" просто не влезало, в ней и четверым-то было не повернуться. Впрочем, больше и не требовалось, дело было совсем пустяковое. Обычно Адреналин справлялся в одиночку, но с некоторых пор он начал понемногу давать дорогу талантливой молодежи: людям надо было как-то расти, учиться, набираться опыта, чтобы потом действовать самостоятельно. Что же до самого Адреналина, то со временем он обнаружил, что наблюдение за грамотно проводимым процессом разрушения доставляет порой не меньшее удовольствие, чем сам процесс. Так бывало далеко не всегда, но иногда все-таки происходило - в основном под настроение. Сегодня у него случилось как раз такое настроение, и, отправляясь на рынок, Адреналин прихватил с собой троих пассажиров из тех, что были помоложе и позадорнее. Обремененных своей социальной значимостью, семьями, высокими постами и банковскими счетами клубменов старшего поколения он по таким вопросам не беспокоил: пусть живут как хотят, все равно им недолго осталось править бал. Свои мозги в чужую голову не вложишь; дозреют - все поймут сами, а не дозреют - туда им и дорога. Иное дело - молодежь. С молодежью надо работать, ненавязчиво подталкивая в нужном направлении. Подрастут - спасибо скажут, а пока они смотрят тебе в рот, надо этим воспользоваться.
Торговля на рынке по случаю послепраздничного дня шла вяло, приезжих было мало, а задерганные, бледноватые с похмелья москвичи торопились поскорее пополнить продуктовые запасы и убраться восвояси, в тепло и уют хорошо натопленных квартир, где по углам томились застрявшие ароматы отшумевшего застолья.
Они развернулись редкой цепью и не спеша, ленивым прогулочным шагом, двинулись вперед, ориентируясь на ненужно торчавшую над рядами палаток и навесов новогоднюю елку с аляповатой пластмассовой звездой на макушке. По дороге Адреналин остановился у лотка, позвенел в карманах мелочью, купил себе мороженое и пошел дальше, на ходу откусывая от брикета громадные куски и глотая их целиком, как удав. Куртка у него по обыкновению была нараспашку, голое горло торчало наружу, открытое укусам холодного ветра, бесформенная кроличья ушанка, поеденная молью, криво сидела на макушке, руки без перчаток покраснели на морозе и стали отливать синим, как лежалая перемороженная куриная тушка. Но Адреналину все было нипочем. С тех пор как он бросил играть и начал драться, его не брала ни простуда, ни какая бы то ни было иная хворь. "Зараза к заразе не липнет", - говорил он по этому поводу и кое-кто, в частности Зимин, был с этим утверждением полностью согласен.
Ломая челюстями твердое, как мерзлый кирпич, мороженое, Адреналин ненадолго сосредоточил свои мысли на Зимине. В последнее время друг Семен начал заметно отдаляться, отходить от него, и, хотя дрался он по-прежнему жестко и безоглядно, это было уже не то. Что-то новое появилось в его глазах и голосе. Опять, как когда-то, он был вечно чем-то недоволен, предъявлял Адреналину какие-то претензии, начал печься о прибылях и имидже, следить за своей драгоценной внешностью и даже, кажется, беречь лицо в драке. Адреналина это, конечно, огорчало - друг все-таки! - но не так чтобы очень. Одинаковых людей не бывает, у каждого своя дорога, свой взгляд на вещи, и какой из этих взглядов правильный, а какой нет, судить трудно. Зимин был ему другом, и это было все, что Адреналин хотел о нем знать. А последователей, готовых идти за ним хоть в огонь, хоть в воду, хоть в тюрьму, у Адреналина и без Зимина хватало.
Лохотронщики обнаружились, как и следовало ожидать, под елочкой, в самом центре вялой людской круговерти. Раскинув полосатый красно-белый навес на складном каркасе, ребята с привычным, хорошо отработанным артистизмом крутили свою беспроигрышную лотерею. Вертели барабан, предлагали тянуть билетики, вручали копеечные призы, умело нагнетали атмосферу азарта - крутили, крутили, раскручивали лохов, ловили, пока суд да дело, глупых мальков, опытным глазом выискивая в косяке рыбку покрупнее.
Было их, как обычно, пятеро, то есть полная бригада - двое в лотке, на виду, трое в толпе, на подхвате. Те, что в палатке, были хорошо одеты, гладко выбриты и разговаривали также хорошо и гладко. Но главным было не это, а то, что были они мужского пола, и это обстоятельство вызывало на узком лице Адреналина мрачную усмешку. Одно время лохотронщики пытались спастись от него тем, что ставили к лотерейному барабану красивых молодых девчонок или, наоборот, теток в годах. Женщин Адреналин не бил принципиально - за исключением тех, разумеется, которые лезли в драку сами и на деле доказывали, что могут постоять за себя не хуже любого мужика. Женщинам он просто говорил несколько тихих слов, от которых те неизменно покрывались трупной бледностью, а потом разносил лоток вдребезги - умело, старательно и с удовольствием. После этого из толпы выныривали остальные члены бригады - мужики, и вот тут-то начиналась потеха, ради которой Адреналин и совершал свои регулярные рейды по рынкам и вокзалам.
С недавних пор эта глупая и бесполезная практика прекратилась - то ли среди женщин не осталось охотниц трястись от страха в ожидании появления этого психа в кроличьей ушанке, то ли лохотронщики наконец поняли, что спрятаться за женскими спинами им не удастся, - зато началось другое: бригады вооружались ножами, кастетами и прочим железом.
Адреналин протолкнул в глотку последний комок мороженого, утер тыльной стороной ладони онемевшие от холода губы и сунул в зубы сигарету. Это был сигнал, и по этому сигналу Адреналиновы бойцы перешли в наступление.
Они синхронно ввинтились с трех сторон в редкую толпу, окружавшую палатку, рассекли и раздвинули ее в стороны, и белокурый очкарик, гроза Клуба, гордость Адреналина и его самая большая надежда, протолкавшись к самому прилавку, убрал в карман свои очки, близоруко сощурился и с ходу, не примериваясь, ударил в репу крутившему барабан бугаю. Бугай умылся кровью и протаранил заднюю стенку палатки, собрав на себя тент и опрокинув каркас. В толпе завизжали женщины, кто-то одобрительно заорал и еще кто-то мстительно захохотал.
- Хулиганы! Милиция! - закричала какая-то баба, на что другой голос, мужской, ответил:
- Так их, ребята! Кроши в капусту!
Люди Адреналина в поощрениях не нуждались. Их было трое против пятерых, но они управились со всеми в считанные секунды. По истечении этого срока на месте палатки лохотронщиков виднелась лишь бугристая куча мятого полосатого брезента. Погнутые трубки каркаса торчали в разные стороны, растоптанный барабан разлетелся во все стороны осколками прозрачного плексигласа, повсюду были разбросаны билеты беспроигрышной лотереи, мятые картонные коробки из-под призов и их приведенное в полную и окончательную негодность содержимое. Пятеро здоровых парней - вся бригада в полном составе - трудно возились среди всего этого добра на заплеванном, густо забрызганном кровью снегу, силясь подняться на ноги или хотя бы на четвереньки, а возле них никого не было, кроме кучки зевак.
- Круто! - воскликнул кто-то в толпе.
- Так им и надо! - отозвался другой голос. - Жулье проклятое.
- Да как вам не стыдно! - вмешался сердитый женский голос. - Жулье, не жулье... Это же живые люди! Разве можно так-то?
- Вы им, видно, ни разу в руки не попадались, - мрачно сказал еще один голос. - Посмотрел бы я на вас тогда, что бы вы запели.
Адреналин боком протиснулся сквозь толпу, подошел к тому из лохотронщиков, который уже успел подняться на четвереньки, и ленивым пинком опрокинул его на бок. В толпе ахнули.
- Ну, - сказал Адреналин, ставя ногу в тяжелом ботинке на горло лежащего, - опять? Я ведь предупреждал: чтобы ноги вашей на рынке не было! Предупреждал?
С окровавленного, бледного, перекошенного лица на него со страхом и ненавистью глядели круглые бельма глаз с черными точками зрачков.
- Кровью умоешься, гад, - прохрипел лохотронщик. - Землю жрать будешь...
- Это неправильный ответ, - сказал Адреналин и начал понемногу переносить вес тела на ногу, стоявшую на горле врага. Тут, на рынке и на других рынках, на вокзалах и у станций метро, Адреналин не хулиганил, не шалил и не развлекался, а воевал с лютым и многочисленным врагом.
Вдруг толпа снова ахнула. Адреналин не успел обернуться, как на него налетели, скрутили, бросили на землю, заломив руки за спину, и несколько раз сильно и очень точно ударили по почкам чем-то тяжелым и упругим - похоже, милицейской дубинкой. Тяжелый ботинок на толстой резиновой подошве быстро и воровато, но тоже очень сильно ударил его в лицо. Лицо онемело, и Адреналин почувствовал во рту знакомый солоноватый вкус.
Адреналин засмеялся, поперхнулся кровью, закашлялся, брызгая красным, и засмеялся снова.
"О господи!" - ахнули в толпе.
- О господи! - передразнил Адреналин. - Дерьмо!
Его рывком поставили на ноги, едва не вырвав с корнем завернутые до самых лопаток руки, ударили концом дубинки под ложечку и еще разок навесили по почкам, чтобы не трепыхался.
- Вы что же это делаете-то? - спросил в толпе угрюмый голос.
- Менты поганые! - крикнул кто-то из-за спин.
Адреналина поволокли. Он уперся, повернул голову и вгляделся в толпу. Его люди были тут - все трое. Они спокойно стояли поодаль, грея в карманах руки, и наблюдали за сольным спектаклем, который давал Адреналин. О, конечно же, это был спектакль, и сейчас как раз настало время выхода главного героя.
- Да здравствует московский ОМОН, - пуская кровавые слюни, невнятно провозгласил Адреналин, - самый омонистый ОМОН в мире!
Он и сам не знал, что означает только что придуманное им словечко "омонистый", но ментам оно показалось оскорбительным, и ему дали дубинкой по хребту - два раза, и притом так, что и лошадь, наверное, не устояла бы на ногах.
Его опять поволокли. Он больше не упирался, но и не шел - просто висел между двумя дюжими омоновцами, как сосиска, вспахивая носками ботинок утоптанный снег.
- Интересно, - поминутно харкая кровью и скаля в ухмылке окровавленные зубы, вопрошал он, - а почем нынче чистые руки, горячее сердце и холодная голова? Нет, правда, мужики, скажите честно: вы на твердом окладе или просто процент от выручки отгребаете? На вашем месте я бы требовал твердый оклад с ежемесячной индексацией. Чтобы, значит, не зависеть от конъюнктуры рынка. С конъюнктурой-то беда! Я ее, эту конъюнктуру, давил, давлю и буду давить, пока от нее даже вони не останется. Так что торопитесь, выторговывайте себе условия повыгоднее, пока есть, с кем торговаться. Профсоюз организуйте - "Трудовой вертухай", к примеру, или, скажем, "Всемирная дешевка"...
- Поговори, поговори, - не оборачиваясь, процедил шедший впереди омоновец. Плечи у него были шириной чуть ли не в метр, на них виднелись мятые погоны с лейтенантскими звездами. Несмотря на мороз, его широченный затылок был выбрит до блеска, а поверх черного, приплюснутого блином берета были надеты теплые наушники. - Поговори, урод. Вот придем в опорный пункт, все тебе там будет: и профсоюз, и твердый оклад, и гарантированный срок...
- Ага, - сплюнув под ноги ком кровавой слизи, сказал Адреналин, - поговорим. На полное служебное несоответствие и увольнение из органов ты уже наговорил, дальше пойдет лишение свободы. Говори, дружок, ни в чем себе не отказывай. Мой адвокат уже, наверное, выехал.
- Во дает, - восхитился шедший слева от Адреналина омоновец и беззлобно ткнул его концом дубинки под дых. - Совсем бухой, что ли? Или чокнутый? Леха, - обратился он к лейтенанту, - можно, я ему мозги вправлю?
- Разреши ему, тезка, - сказал Адреналин и опять плюнул кровью. Он целил в ботинок шедшего слева энтузиаста, но не попал. - Давай, подай команду, а то Басаргин там, наверное, уже соскучился. Таких, как вы с Басаргиным, там просто обожают. Подарки дарят, цветы на Восьмое марта, а иногда даже вазелин...
Плавно переходивший в мощную шею затылок лейтенанта заметно напрягся. Энтузиаст слева от Адреналина занес дубинку, но лейтенант вдруг резко обернулся и, прищурившись, вгляделся в окровавленное, дико ухмыляющееся ему лицо пленника. Пошарив глазами по расквашенной физиономии Адреналина, лейтенант опустил взгляд и лишь теперь увидел то, что по-настоящему заслуживало внимания: рубашка на груди задержанного расстегнулась в процессе задержания, и засаленный от долгого ношения лотерейный билет на витом кожаном шнурке, вывалившись в разрез, болтался у него на груди, как образок Божьей матери.
На скулах лейтенанта вздулись и опали рельефные желваки. Мощные плечи обмякли, стальные глаза предательски вильнули в сторону.
- Отпустите его, - сказал он изменившимся, неожиданно севшим голосом.
- Ты чего, Леха? - удивился омоновец, стоявший по правую руку от Адреналина. - Белены объелся? Это ж наш клиент! Ты посмотри на него, он же долбаный! Небось, кокса полные карманы...
- Капитан Басаргин, - ловя глазами ускользающий взгляд лейтенанта, повторил Адреналин. - Точного адреса не знаю, это вам в УИНе надо поинтересоваться. Срок - шесть лет, режим общий...
- Отпустите его, бараны, - процедил лейтенант Леха. - Это же Адреналин.
Адреналина сразу отпустили, и он, не удержавшись на ногах, с маху сел в снег.
- Частичный паралич нижних конечностей, - радостно объявил он. - А может, и полный. Что же это, тезка, подчиненные твои такие серые? Басаргина не знают? Своих героев надо знать! Тем более что статья у вас с ним будет одинаковая. Ну, не беда, в зоне познакомитесь.
Это была не пустая угроза. Капитан Басаргин, подразделение которого обеспечивало порядок на Черкизовском рынке, сидел уже третий месяц. Он тоже брал у лохотронщиков деньги, а в один несчастливый день его путь пересекся с кривой дорожкой Адреналина, и капитан сел - безоговорочно и надолго. У Адреналина был превосходный адвокат по фамилии Лузган, и с октября прошлого года он являлся постоянным членом Клуба.
Но страшнее всего было не это. Омоновцы разом, как по команде, повернули головы и посмотрели назад. Там, позади, на приличной дистанции, засунув руки в карманы, стояли трое молодых людей - просто стояли и смотрели, ничего не предпринимая. Лица у них были равнодушные, а выражение глаз на таком расстоянии разглядеть не представлялось возможным, но как-то сразу чувствовалось, что они не просто смотрят, а присматриваются.
Запоминают.
Толком про Адреналина никто ничего не знал. Зато было доподлинно известно, что ребята, которые вместе с Басаргиным брали этого психа на Черкизовском, все до единого покинули Москву, побросав комнаты в общежитиях, съемные углы, а кое-кто даже и квартиры вместе с вожделенной, купленной ценой собственной крови московской пропиской. Да и как было не бросить? Ребята в ОМОНе крепкие, отборные, с хорошим здоровьем, но ведь никакое здоровье не выдержит, когда тебя каждый божий день избивают до полной неподвижности! Кое-кто с горя даже завербовался добровольно в Чечню, и про одного из таких точно знали, что погиб он смертью храбрых где-то в горах - вышел ночью во двор по малой нужде и наступил на только что подложенный фугас. Словом, бойцам с Черкизовского лохотронные денежки вышли боком, и знали об этом многие, в особенности те, кого это напрямую касалось. И непонятно было, как теперь быть, и уповать оставалось лишь на то, что когда-нибудь братве надоест терпеть Адреналиновы выходки и найдут его однажды с полной обоймой в башке, уже холодного...
Но сейчас-то он был жив-здоров - сидел, страшно ухмыляясь, в грязном сугробе между овощным складом и мясным павильоном, и откровенно наслаждался одинаковым выражением растерянности, легко читавшимся на мускулистых лицах бойцов московского ОМОНа.
- Ну, что стали, говноеды? - спросил он наконец. - Свободны! Пошли вон отсюда.
- Виноват, - помявшись, нерешительно произнес лейтенант. - Ты... вы... В общем, ошибка вышла. Приносим свои извинения!
Найдя наконец нужные слова, он просиял и отчетливо взял под козырек.
- Не было никакой ошибки, тезка, - сказал ему Адреналин и для наглядности харкнул кровью. - Ну, не было! Как быть, а?
- Не знаю, - честно признался лейтенант.
- Зато я знаю, - сказало сидевшее в захарканном сугробе окровавленное чучело, напяливая на макушку облезлую шапку, вывалянную в снегу. - Погонишь лохотронщиков с рынка - служи, а станешь им задницы лизать - не обессудь, второй раз не пожалею. Понял?
- Так точно! - снова просиял лейтенант и погнал своих подчиненных прочь - наводить порядок у разгромленной палатки.
Адреналин, не вставая, поправил на голове шапку, порылся в сугробе, докапываясь до глубинных, относительно чистых слоев, зачерпнул пару горстей снега и более или менее обтер лицо. Отвернувшись влево, он снова харкнул в сугроб. Слюна была уже не алая, а розовая - кровь у Адреналина сворачивалась мгновенно.
Подоспевшие Адреналиновы бойцы кинулись поднимать его, но Адреналин распихал их локтями и вдобавок обложил матом.
- Отвали, - сказал он. - Инвалида нашли! Катитесь, катитесь. По домам доберетесь на метро, а я поеду, покатаюсь.
И легко, словно минуту назад не его мордовали дюжие бойцы ОМОНа, вскочил на ноги.
Представители младшего поколения клубменов беспрекословно рассосались: привыкли, что Адреналин слов своих дважды не повторяет. Ни слова протеста не прозвучало в ответ на его приказ, ни единого косого или недовольного взгляда. Раз Адреналин сказал: катитесь, - значит, так надо, значит, ему виднее.
Кое-как отряхнув с одежды снег и застегнув рубашку, на которой недоставало половины пуговиц, Адреналин не спеша направился к стоянке, где бросил машину. Там его ждал сюрприз: возле "карреры", нетерпеливо притопывая на морозе обутыми в дорогие ботинки ногами, прохаживался Зимин.
- Ну, наконец-то! - воскликнул Зимин, увидев растерзанную фигуру Адреналина. - Где тебя носит? Опять лохотронщиков гонял?
- Ага, - признался Адреналин. Отрицать очевидное было бесполезно, поскольку весь перечень его предосудительных действий был запечатлен у него на лице и одежде. Да и на кой черт ему это отрицать, оправдываться? И перед кем - перед Зиминым, что ли? - Было такое дело, - продолжал Адреналин. - Не могу я, Сеня, без этого. Как подумаю, сколько в Москве этой мрази, так прямо в глазах темнеет.
- Грохнут они тебя когда-нибудь, - сказал Зимин.
Адреналин в ответ только дернул плечом и отпер дверцу машины.
- А ты чего здесь? - спросил он, чтобы перевести разговор на другую тему. - Какими судьбами?
- Я, Леша, тебя целый день ищу, - с оттенком упрека сказал ему Зимин. - Мобильный твой не отвечает...
- Отключили за неуплату, - сообщил Адреналин и сплюнул под ноги. Слюна была лишь слегка желтоватой. - За злостную, понял? Три месяца не платил, вот они и взъелись.
- Ясно, - подавляя раздражение, сказал Зимин. - Вот я тебя и ищу. По рынкам ищу, по вокзалам... Хорошо еще, что машина у тебя заметная.
- Угу, - рассеянно сказал Адреналин, вставляя ключ в замок зажигания. - Заметная. Спалить ее, что ли, к чертовой матери?
- Леша! - возмутился Зимин, - а тебе не кажется, что ты и так уже спалил все, что можно? Ты с Сидяковым говорил?
Адреналин снова поставил на снег ногу, которую поднял, чтобы забросить в салон машины.
- Нет, - сказал он, - не говорил. Ты опять за свое? Что ты заладил! Сидяков - фирма, фирма - Сидяков... Только это и слышу.
- Это серьезно, Леха, - сказал Зимин, из последних сил сохраняя дружеский рассудительный тон. - Останешься с голой задницей на морозе.
- Ну и что? - хмыкнул Адреналин. - Я, в отличие от тебя, к пиастрам равнодушен.
- Что ты говоришь?! - взбеленился наконец Зимин. - К пиастрам он, видите ли, равнодушен! На фирму ему наплевать!
- Совершенно верно, - боком сидя на сиденье "карреры" и с любопытством глядя снизу вверх на Зимина, подтвердил Адреналин. - Я тебе это сто раз говорил. Не понимаю, что тебя удивляет.
- Тупость твоя удивляет! - заорал Зимин. - Тупое твое вранье - вот что меня удивляет!
- Вранье? - Адреналин казался искренне удивленным. - Какое еще вранье? Ты что, белены объелся?
- Конечно, вранье, - с трудом взяв себя в руки, уже гораздо спокойнее повторил Зимин. - Скажешь, нет? Деньги, по-твоему, говно, да? А кто ты такой без них? Чего ты без них стоишь? Это тебе только кажется, что деньги для тебя ничего не значат. Кажется, пока они есть. А как только они кончатся, две трети членов твоего же Клуба с тобой здороваться перестанут.
- Ну и пусть катятся! Скатертью дорога, - сказал Адреналин.
- Э, нет, приятель, - возразил Зимин. - Это не они, это ты покатишься, потому что они - это Клуб, а ты - всего лишь человек. Букашка без банковского счета, и настоящим людям с тобой общаться, что называется, не в уровень. На фирму тебе плевать, делами ее тебе заниматься недосуг, и вообще, все как-нибудь само рассосется... Опять вранье! Ты просто запутался и теперь ждешь, когда я все за тебя распутаю и приведу в порядок. Вот и получается, что ты, Леша, просто трус, дурак и паразит. Я-то знаю, что это совсем не так, но объективно все выглядит именно так. Кролика облезлого на башку напялил, а сам при этом ездит на "порше".
Адреналин засмеялся. Он всегда смеялся, когда получал хорошую оплеуху, и чем сильнее его били, тем громче он хохотал.
- "Порше", говоришь? - продолжая глупо хихикать, повторил он. - Покачусь, значит? Здороваться, говоришь, перестанут? А вот мы посмотрим!
С этими словами он дернул рычаг под сиденьем и выбрался из машины. Заправочный лючок на левом переднем крыле "карреры" беззвучно отскочил. Адреналин стянул с шеи бесполезный шарф, отвинтил пробку топливного бака и принялся старательно проталкивать конец шарфа в горловину, не переставая при этом посмеиваться, как будто ему только что рассказали отменный анекдот.
Зимин наконец сообразил, что затеял этот сумасшедший, и рванулся вперед, чтобы помешать, но Адреналин лишь коротко, не оборачиваясь, взмахнул рукой, и Зимин отлетел в сторону, поскользнулся и грохнулся на бок.
Шарф пропитался бензином на удивление быстро - видимо, бак был заправлен под завязку. Через несколько секунд с потертой, спутанной шерстяной бахромы на снег уже обильно капала пахучая жидкость. Адреналин со щелчком откинул крышечку своей видавшей виды "зиппо", высек искру и не спеша прикурил сигарету, которая уже успела каким-то образом очутиться у него в зубах.
- Посмотрим, - с кривой улыбкой повторил он и поднес пляшущий огонек к концу шарфа.
Бензин вспыхнул. Адреналин быстро отступил в сторону и стал рядом с Зиминым, который, сидя в разъезженном грязном снегу автомобильной стоянки, с безнадежным видом наблюдал за происходящим. И это, по-вашему, нормальный человек?! Псих! Маньяк чертов, недоумок...
Бледный на дневном свету огонь проворно вскарабкался по короткому фитилю к открытой горловине бака и нырнул в нее, как испуганная мышь в нору. Горловина немедленно отрыгнула длинный фонтан густого оранжевого пламени, бак фыркнул, крякнул и с глухим кашляющим звуком взорвался. Вся передняя часть "карреры" моментально скрылась в бешено крутящемся черно-оранжевом облаке, пахнуло испепеляющим жаром, и в то же мгновение прозвучал еще один взрыв - громкий, мощный, мигом разодравший машину на куски и швырнувший сидевшего в снегу Зимина навзничь.
По всей стоянке на разные голоса заулюлюкали сигнализации, в нескольких автомобилях разом вылетели выбитые взрывной волной и обломками "карреры" стекла. Столб дымного пламени, завиваясь винтом, взметнулся на добрых полтора десятка метров и медленно распустился красивым грибом, наподобие того, что вырастает на месте ядерного взрыва.
Зимин медленно сел. В ушах у него звенело, от поглотившего "карреру" погребального костра тянуло невыносимым жаром, снег вокруг нее уже растаял, превратившись в грязь и обнажив мокрый черный асфальт, на котором плясали оранжевые блики. С неба все еще сыпались чадно горящие обломки, удушливо воняло паленым - резиной, пластиком, краской, бензином и черт знает чем еще. Рядом, почти комично задрав к небу ноги в стоптанных ботинках, лежал накрытый тлеющим пластиковым бампером Адреналин. Зимин потянулся, сбросил с него бампер. Адреналин опустил задранные ноги, сел, упираясь ладонями в снег, и тряхнул непокрытой головой. В его глазах вместе с огненными бликами плясало и прыгало дьявольское веселье.
- Вот это жахнуло! - восторженно заорал он. - Знал бы, что так жахнет, давно бы это сделал! Слушай, я же не слышу ни хрена!
- Ты что, не понял?! - тоже надрывая голос, прокричал ему Зимин. - Это же взрывчатка, бензин так не взрывается! Тебя же убить пытались! Допрыгался, урод! Пошли отсюда скорее!
- Да погоди ты, куда спешить? - крикнул наполовину оглохший Адреналин. - Ты посмотри, какая красотища!
Зимин лихорадочно завозился в быстро тающем снегу, встал и, схватив Адреналина за отворот кожаной куртки, силой поставил его на ноги.
- Побежали, дурак! - прокричал он этому кретину прямо в его сумасшедшие глаза. - Скорее, пока нам с тобой терроризм не припаяли!
Это был довод, способный пробить даже восьмидюймовую броню Адреналинова кретинизма. Они бросились к припаркованной на улице "вольво" Зимина, повалились в нее и вовремя дали тягу.
Зимин остановил машину возле станции метро. У него не было сил терпеть дальше этого ублюдка. Он был так взбешен и напуган, что боялся наговорить лишнего.
- Оставь лохотронщиков в покое, Леха, - сказал он, не оборачиваясь. - В следующий раз они не ошибутся.
Сидевший позади Адреналин открыл дверцу, и в затылок Зимину дохнуло холодом.
- А они и в этот раз не ошиблись, - сказал Адреналин. - Просто судьба до сих пор на нашей стороне. Если бы не ты со своим дурацким Сидяковым, я бы преспокойно сел за руль, повернул ключ и меня бы благополучно разнесло в клочья. Ха! Судя по силе взрыва, достал я их крепко. Это ли не признание моих заслуг перед обществом?
Зимину не хотелось спорить, но он все же не удержался.
- Тебе же плевать на общество, - сказал он.
- Не вяжись к терминологии, - живо откликнулся Адреналин. - Ну, пусть не перед обществом, а перед отдельными людьми, из которых оно, это общество, состоит. Перед теткой какой-нибудь из провинции, которая приехала в Москву купить детям подарки и которую эти козлы благодаря мне не обобрали до нитки.
- Только проповедей не надо, хорошо? - по-прежнему глядя прямо перед собой и стискивая руками в перчатках упругий обод рулевого колеса, процедил Зимин. - Можно подумать, что тебя сильно интересует некая тетка из провинции.
- Совершенно не интересует, - согласился Адреналин. - Сама дура. Кто ее заставлял играть? Просто я этих уродов ненавижу. Мне нравится их доставать, и я их достал, и достал крепко. Ого, то ли еще будет! Теперь я за них возьмусь по-настоящему.
- А они за тебя.
- А они за меня. Так это ж кайф! Как там у классика: есть упоение в бою, у мрачной бездны на краю... А?!
- Дурак, - безнадежно сказал Зимин.
- Зато ты умный, - ответил Адреналин. Ни обиды, ни насмешки не было в его словах: он просто констатировал факт. - Я дурак, ты умный, а вместе получается полная гармония.
Зимин хотел возразить, что вместе получается ноль, но дверца позади него хлопнула, и холодный сквозняк, сверливший его затылок, исчез. Он посмотрел в зеркало заднего вида и увидел, как Адреналин, привычно ссутулившись и глубоко засунув руки в карманы куртки, чешет к метро. Глядя в его обтянутую черной кожей спину с торчащими лопатками, Зимин вдруг остро пожалел о том, что затеял с ним спор. Не лучше ли предоставить событиям идти своим чередом?
В данный момент Зимину казалось, что это и впрямь было бы лучше.

Глава 10

- До метро подбросишь? - спросил Мирон. - Моя тележка что-то забарахлила. Старость не радость.
- Подброшу, - сказал Юрий. - Хоть до метро, хоть до дома, мне безразлично. И потом, куда тебе с такой рожей в метро? Двух шагов по станции не успеешь пройти, как тебя менты загребут. И будешь опять до утра в обезьяннике куковать, доказывать, что ты не верблюд.
Лицо у Мирона действительно являло собой вид настолько предосудительный, что его и лицом-то назвать язык не поворачивался. Сейчас это и впрямь была рожа, причем отвратная. Досталось Мирону крепко, и виноват в этом был он сам. Весь вечер он выглядел каким-то вялым и рассеянным и все время вертел головой, глядя не столько на противника, сколько по сторонам. Вот и довертелся...
Юрий сел за руль, сильно хлопнул норовистой дверцей и повернул ключ зажигания. Движок потрепанного армейского джипа затарахтел послушно и ровно, как молодой.
- Ну и сундук, - оценил машину Мирон, ерзая на скрипучем сиденье. - Я даже не знал, что у нас такой можно купить. Какого он года - сорок третьего?
- Восемьдесят восьмого, - ответил Юрий. - А кому не нравится, может прогуляться пешком.
- А кто сказал, что не нравится? - подчеркнуто изумился Мирон. Двигался он с заметным трудом, и пешая прогулка по вечернему морозцу ему не улыбалась. - Отличная машина! А главное, в твоем духе. Вы с ней просто близнецы-братья. Правда! Главное что? Главное, чтобы тебе самому нравилось, а остальные пускай думают, что хотят.
Заключительную часть своей тирады он произнес как-то вяло и нерешительно, как будто она у него самого вызывала какие-то сомнения. Сегодня Мирон был определенно не похож на самого себя, но Юрий решил не приставать с расспросами: захочет - сам расскажет. Может, его наконец с работы выгнали? Ну, так этого следовало ожидать. Тоже мне, главный редактор... С такой-то рожей!
Сам Юрий чувствовал бы себя превосходно, если бы не омрачившая вечер поганая сцена. Когда финальный бой стенка на стенку завершился и участники этой свалки разбрелись по углам, оказалось, что один из них никуда идти не в состоянии по той простой причине, что мертвые передвигаться не могут. Грузный и даже, пожалуй, жирный мужчина лет сорока пяти с бульдожьим лицом и редкими русыми волосами остался лежать, скорчившись и страдальчески откинув голову, на грязном бетонном полу. Прямо над ним по потолку проходила труба, и с этой трубы размеренно, редко и тяжело капало прямо на труп. Крупные капли конденсата падали на голое жирное плечо, постепенно смывая с него грязь, пот и кровь. Глаза мужчины были закрыты, и он несомненно был мертв - мертв, как кочерга.
Юрий, знавший толк в драках, не был ни шокирован, ни удивлен. Дрались в Клубе от души, по-настоящему, не жалея ни себя, ни других, и у такого вот тучного, страдающего избыточным весом человека вполне могло не выдержать сердце. Или ударил кто-нибудь неловко, чересчур сильно и немного не туда, куда следовало бы... Словом в безоглядной свалке бывает всякое, и вот такое в том числе. Но от этого неприятный факт чужой смерти не делался ни более приятным, ни хотя бы менее глупым. Умер бы человек, защищая пусть не родину или собственную жизнь, а хотя бы тощий свой кошелек! А вот так, просто, в грязном подвале, в затеянной ради потехи потасовке, случайно... Нет, это было недопустимо глупо, и прочувствованная речь, которую сказал над телом погибшего пламенный оратор Адреналин, ничего не изменила и изменить не могла. Тем более что эффект от этой речи был смазан упрощенной процедурой прощания с покойным: труп просто затолкали в багажник машины, как мешок с картошкой, и увезли в неизвестном направлении, чтобы выбросить где-то на дороге...
Словом, забава уже не смахивала на забаву и кровавая потеха вышла чересчур кровавой. Смерть этого толстяка была как ушат холодной воды, выплеснутый на головы теплой компании в самый разгар развеселого застолья. Во всяком случае, Юрий почувствовал себя именно так - внезапно проснувшимся и протрезвевшим.
- Ну, - сказал Мирон, прекращая наконец ерзать на сиденье и закуривая, - и как впечатление от Клуба?

Предыдущая страница 9 Следующая страница


Я вернусь... 10

Тон у него был кислый: похоже, он хорошо представлял себе, что скажет Юрий, и не знал, что возразить.
- Как я и предполагал: в качестве развлечения сойдет, - сказал Юрий, включая указатель поворота и отпуская сцепление. - А вообще все это очень глупо. Человека вот убили...
- Да, - мусоля фильтр сигареты разбитыми губами, вяло согласился Мирон, - отмучился Павел Христофорович.
- Кто? - спросил Юрий, видевший убитого впервые в жизни.
- Сидяков, - сказал Мирон. - Государственный аудитор. По слухам, он со дня на день ожидал крупного повышения по службе. Вот и повысился. Выше и впрямь некуда. Ну, да все там будем. Адреналин прав: лучше так, в бою, чем загнуться от старости в богадельне или в больнице от рака.
- Чепуха, - сказал Юрий. - По мне, так уж лучше от рака, чем вот так - без цели, без смысла и даже не понимая, что с тобой происходит. Это, Мирон, просто еще один способ уйти от проблем в мир собственных фантазий - способ такой же поганый, как и все остальные. На Адреналине твоем это крупными буквами написано, да ты и сам от него недалеко ушел. Это страусиная политика. Проблемы надо решать, а не прятаться от них. Нерешенные проблемы имеют тенденцию накапливаться, и когда-нибудь их станет столько, что от них ни в каком Клубе не спрячешься, ни в каком подвале.
- Звучит банально, - прежним кислым тоном заявил Мирон, - но, может, ты и прав. Не знаю я. Ох, не знаю!
- Да неужто? - удивился Юрий. - Странно. Как это: ты - и вдруг чего-то там не знаешь? Во время нашей последней встречи ты знал буквально все на свете и ни в чем не сомневался. Ты, часом, не приболел?
С черного неба валом повалил снег. Юрий врубил "дворники" и, пользуясь тем, что улица пустынна, переключил фары с ближнего света на дальний.
- Не знаю, - повторил Мирон. - Может, и приболел. А может, наоборот, начинаю выздоравливать.
- Просыпаться, - насмешливо подсказал Юрий. - Милое дело! Не жизнь, а непрерывное странствие из одного сна в другой.
- Да пошел ты, - вяло огрызнулся Мирон.
- Пошел ты сам, - сказал Юрий. - Если не хочешь услышать ответ, который тебя не устраивает, не задавай вопросов. И вообще, я же вижу, что ты неспроста мне мозги керосинишь. Давай выкладывай, что у тебя на уме. Кстати, ты зачем целый вечер башкой вертел? Что ты там высматривал?
Мирон помолчал, и по его молчанию чувствовалось, что он мучительно колеблется: отвечать или не отвечать?
- Камеру искал, - сказал он наконец мрачно и с неохотой.
Юрий не понял.
- Камеру? Так обратился бы в ментовку!
- Видеокамеру, дурак, - проворчал Мирон. - Дошел до меня один слушок... Ты Диму Светлова помнишь?
Юрий молча кивнул. Он отлично помнил молодого журналиста. Разве такое забудешь! Честно говоря, он был неприятно удивлен тем, что Светлов до сих пор работает под началом у Мирона. Ему, Юрию, казалось, что полученная Светловым в охотничьем домике у озера пуля из коллекционного винчестера раз и навсегда научила его не только уму-разуму, но и этике - как журналистской, так и обычной, человеческой. И уж во всяком случае тогда Юрий не предполагал, что Светлов останется работать в "Московском полудне". Или Светлов, или Мирон - вот как стоял вопрос тогда, в начале осени. Но, как видно, разногласия между главным редактором и его талантливым молодым подчиненным оказались не такими неразрешимыми, какими выглядели на первый взгляд. "Время, - подумал Юрий с грустной усмешкой. - Время сглаживает углы, устраняет разногласия и примиряет непримиримые, казалось бы, точки зрения".
- Ну так вот, - кривясь и морщась не то от боли в разбитом лице, не то от каких-то своих мыслей, продолжал Мирон, - не далее как вчера влетает наш Димочка ко мне в кабинет и... А, черт, даже не знаю, как сказать. В общем, раскопал он новую тему. Дошел до него, видишь ли, слух о Клубе. Ну, этого-то, в общем, следовало бы ожидать: конспирируется Адреналин относительно, да и потом тайна, о которой известно троим, это уже никакая не тайна... Да и тайны-то особой нет, черт бы ее подрал! Кому интересно, как я провожу свое свободное время? Короче говоря, если бы речь шла просто о Клубе, я бы легко и непринужденно Димочку нашего вместе с его темой завернул на сто восемьдесят градусов и посоветовал бы ему не забивать себе голову ерундой. Да я, в общем-то, так и сделал...
- Но?.. - подтолкнул его Юрий, видя, что Мирон опять застыл в нерешительности.
- Но! - воскликнул Мирон. - То-то и оно, что "но"! Слушок, который мне пересказал наш Димочка, был какой-то странный. Якобы по городу в небольшом количестве ходят какие-то пиратские кассеты с записями клубных поединков и якобы даже какой-то заочный тотализатор работает... Словом, если верить этому слуху, какая-то сволочь имеет с Клуба свой клок шерсти, причем давно и регулярно.
- Ну и что? - спокойно спросил Юрий. - Что тебя, собственно, удивляет? По-моему, это вполне естественно. Ты извини, Мирон, но это просто смешно. Неужели я - я! - должен объяснять такие вещи? И кому - тебе! Бесплатных завтраков не бывает, и любое дело, любое начинание, не приносящее дохода, попросту тихо загибается. Кому оно нужно? Карусель, к примеру, тоже приятная штука, но, если катать на ней ребятишек бесплатно, владелец карусели рано или поздно пойдет по миру.
Мирон замычал, как от сильной зубной боли.
- Да неужели непонятно! - выкрикнул он. - Ведь Клуб на этом и держится! На доверии, на бескорыстии...
Юрий фыркнул, и господин главный редактор сконфуженно умолк. То, что казалось уместным и единственно правильным в душном, набитом мужскими телами подвале котельной, сейчас выглядело напыщенным и глупым. Здесь не было Адреналина, способного уговорить змею купить ботинки, зато был плечистый скептик Филатов и была странная, похожая на отрезвляющую оплеуху информация, полученная от Димочки Светлова, журналиста хоть и молодого, но опытного и привыкшего отвечать за свои слова.
Впереди показался перекресток, за которым сквозь зыбкую пелену летящего снега сверкал и переливался множеством огней оживленный проспект. Юрий выключил дальний свет и начал потихоньку притормаживать: на улице было скользко, и ему не хотелось вылететь на перекресток, как лыжник с горы.
Теперь ему стала понятна сегодняшняя рассеянность господина главного редактора. Еще бы! Мирон был похож на человека, который, едва успев истово уверовать в Бога, вдруг обнаружил, что его духовный наставник прячет за иконостасом парочку порнографических видеокассет и по вечерам водит к себе в дом мальчиков из церковного хора. А ведь он и впрямь уверовал, и вера эта буквально за несколько месяцев изменила его до неузнаваемости. И вот теперь воздвигнутый Мироном внутри собственной души храм начал угрожающе крениться и потрескивать, и каменные идолы с жестокими насмешливыми лицами закачались на пьедесталах и начали один за другим падать, разбиваясь вдребезги, и оказалось, что никакие они не каменные, а вылеплены из дрянного гипса, а внутри у них пустота, пыль и грязные клочья паутины с дохлыми пауками...
Юрий мысленно покачал головой. И это Мирон! Умный Мирон, скептичный Мирон, насмешливый, ни во что не верящий, прожженный насквозь...
Юрий сам чуть не попался на этот крючок. Он уже держал наживку во рту и был готов ее с удовольствием проглотить, но тут как раз умер этот аудитор - как его, Сидяков? - и Юрий почувствовал на языке железистый привкус искусно запрятанного внутри приманки стального крючка. А приманка была хороша, и проглотить ее было куда как просто! Культ физической силы - штука не новая, и придумали его не люди. Он был всегда - достался нам в наследство от волосатых предков - и за многие тысячелетия человеческой истории, истории войн, грабежей и жестокой борьбы за выживание, был доведен до совершенства. А нынешний мир переусложнен, нервозен и в целом устроен так, чтобы в нем с одинаковым успехом могли выживать как сильные, так и слабые. Какой смысл быть сильным, если силу не к чему приложить? Какой интерес быть быстрым, ловким и агрессивным, если хилый и подлый может легко согнуть тебя в бараний рог при помощи денег, судов и многочисленных законов, в которых сам черт ногу сломит? Ах, как хочется простоты и насколько все-таки легче идти по прямой, чем петлять, огибая бесчисленные углы! А Адреналин как раз и предлагал простоту, которой так не хватает в нынешнем мире. И до чего же это было заманчиво!
- Ну, чего ты психуешь? - сказал Юрий Мирону, который мрачно курил, привалившись плечом к дверце джипа. - Что, подсунули тебе вместо живой бабы резиновую? Плюнь и забудь. Подумаешь, невидаль! Грязи ты не видал? Дерьма не нюхал? Тебе что нужно? Кровь погонять, тряхнуть стариной, в зубы кому-нибудь дать, чтобы стоматологи без работы не сидели... Ну, и на здоровье! Какая разница, снимают тебя на пленку или не снимают, делают на тебя ставки или не делают? С тебя-то денег никто не требует! Резвись в свое удовольствие... А если тебя это так задевает, повернись и уйди. Мы, слава богу, в России живем, а не в каком-нибудь Лихтенштейне. У нас в рыло получить и безо всякого клуба можно. Запросто! А ты, как та девка...
- Какая девка? - с вялым интересом спросил Мирон.
- Которой, когда ее е... гм... целовали, сережки обещали. А как девке рожать, так они убегать.
Мирон хрюкнул и полез в пачку за очередной сигаретой.
- Умник, - сказал он. - Теоретик.
Видимо, слова Юрия задели его за живое, и злость сделала его голос прежним.
- Низкий уровень информированности, - ядовито продолжал Мирон, - вот что превращает отставного старлея в завзятого теоретика. Что ты меня лечишь? Ты ж не знаешь ни хрена, а туда же - воспитывать, советы давать... Я тебе не новобранец!
- А чего тогда ноешь? - спокойно парировал Юрий. - Низкий уровень информированности... А откуда он возьмется - высокий? Ты же у нас профессиональный журналист: болтовни и нытья сколько угодно, а информации - ноль. Истеричка ты, а не новобранец. Три дня назад скакал, как молодой козел, брыкался, воздух рожками бодал, а сегодня скис. Сплошной, понимаешь ли, разброд и шатание... И вообще, чего ты ко мне пристал со своими разговорами? Сам ведь пристал, никто тебя об этом не просил.
По правде говоря, он бы не удивился, если бы Мирон в ответ на эти слова дал ему в ухо. То, что Юрий в данный момент вел машину по скользкой, запруженной автомобилями дороге, вряд ли остановило бы Мирона - такого, каким Юрий видел его первого января. Но Мирон сегодняшний был уже не тот, и в ответ на обидную отповедь Юрия он лишь криво ухмыльнулся и принялся чиркать зажигалкой, закуривая сигарету.
- Ладно, - неожиданно спокойно произнес он, справившись наконец с процессом прикуривания и выпуская из ноздрей две густые дымные струи. - В чем-то ты, конечно, прав. Сказав "А", надо говорить "Б", иначе не стоило и рта раскрывать. Так вот, дружок, что волнует и задевает меня в этой истории больше всего. Вот ты сказал: человека, мол, убили. Ты, конечно, имел в виду, что убили его случайно...
- Естественно, - сказал Юрий. - А как же иначе? Чтобы умышленно прикончить человека голыми руками, нужно быть либо профессионалом высокого класса, либо горой мяса, но тогда совершить убийство незаметно не получится. Убить одним ударом - это одно и это сложно. А забить до смерти, затоптать, задавить - это проще, но это было бы заметно. Так что помер этот твой Сидяков, скорее всего, от обыкновенного инфаркта.
- Ага, - сказал Мирон. - А на прошлой неделе, между прочим, при точно таких же обстоятельствах откинул копыта один мент. В начале вечера его угораздило заявить: я, мол, подполковник милиции! - а к концу его уже понесли из подвала вперед ногами.
- Совпадение, - предположил Юрий.
- А то как же! На моей памяти это уже то ли пятое, то ли шестое "совпадение". Нет, я понимаю, конечно: народ у нас в основном нездоровый, измученный стрессами, неправильным питанием и сидячим образом жизни, а тут мочиловка, красные сопли веером, ребра трещат, сердчишко вот-вот из груди выпрыгнет... Словом, какому-нибудь скрытому гипертонику в нашем подвале копыта откинуть ничего не стоит. Но смотри, какая интересная получается картинка. Я тут припомнил кое-что, навел кое-какие справки... Все люди, которые умерли в Клубе, были неплохо обеспечены, занимали довольно высокое положение в обществе и пользовались определенным влиянием. Это раз. Все они загибались почему-то именно во время драки стенка на стенку - не до, не после и не в кругу, когда дрались один на один, а вот именно в толпе, в сумятице, в неразберихе. Это два. Дальше. Если верить информации Светлова, кто-то огребает со всего этого неплохие барыши - продает записи, держит тотализатор, и я не знаю, что еще. А где грязные деньги, там непременно и шантаж, и дележ прибылей, и, сам понимаешь, жмурики... Это, конечно, тоже можно списать на совпадение, но уже с некоторым усилием, так ведь?
- Гм, - сказал Юрий.
Они медленно ползли в середине огромной пробки, растянувшейся, самое малое, на километр. Снег лепил так густо, что его уже не сдувало с гладких, старательно отполированных плоскостей; крыши автомобилей, багажники, номерные знаки, решетки радиаторов и даже фары - все было залеплено вездесущим снегом. От горячих капотов и глушителей валил пар, красиво подсвеченный фарами и рубиновыми огнями стоп-сигналов. Тысячи "дворников" ходили взад-вперед по лобовым стеклам в сложном гипнотизирующем ритме, сотни двигателей тарахтели и глухо бормотали на малых оборотах, отравляя выхлопными газами морозный воздух.
- Вот тебе и "гм"! - воскликнул Мирон. - А тут еще Сидяков. Государственный аудитор Павел Христофорович Сидяков. И не просто аудитор, а тот самый, который неделю назад завершил проверку одной коммерческой фирмы, которая принадлежит господину Рамазанову, известному под именем Адреналин.
Юрий присвистнул. Вот это сюрприз! Похоже, кумир и духовный наставник Мирона и впрямь прятал кое-что за своим иконостасом, и было это "кое-что" похуже стопки кассет с самым жестким порно.
- Результатов проверки я не знаю, - продолжал Мирон, - и что-то мне подсказывает, что никогда не узнаю. Но, судя по образу жизни, который ведет Адреналин, от его фирмы осталась одна пустая скорлупа и дни ее в деловом мире сочтены. Долги, запутанная отчетность, неуплаченные налоги... В общем, уголовно наказуемый бардак. Конечно, Адреналин во всеуслышание заявляет, что ему на это плевать и что деньги - грязь, но как же тогда быть с Сидяковым? А кассеты? Тотализатор?
Впереди загорелся красный. Юрий выключил передачу, поставил ногу на педаль тормоза и тоже закурил.
- Три дня назад, - сказал он, - ты утверждал, что на журналистику тебе плевать с высокого дерева.
Мирон опять криво усмехнулся разбитым лицом.
- Увы, - сказал он. - Опыт показал, что журналистика - это не профессия, а болезнь. Неизлечимая, будь она неладна! Журналист - это, брат, оказывается, диагноз. Ты можешь думать, говорить и делать все, что угодно, но как только ты почуешь настоящий след - все, пиши пропало. А тут, скажу я тебе, не след, а просто железнодорожная колея какая-то.
- Ага, - сказал Юрий. - Колея в тоннеле, и в конце тоннеля виден яркий свет... Это встречный поезд, Мирон. Ты уверен, что успеешь вовремя отскочить с рельсов? На кой черт тебе это сдалось? Сенсации никакой из этого дерьма не получится - так, уголовный репортаж средней паршивости, на фоне Чечни, Ленска и проделок наших олигархов совершенно незаметный. Репортаж будет серенький, а риск - смертельный. Не вижу смысла, Мирон. Шел бы ты со своими подозрениями в ментовку, а? Тебя там примут с распростертыми объятиями, особенно теперь, после этого подполковника.
- Во-первых, репортаж будет не серенький, - мрачно пообещал Мирон. - Уж ты поверь, я в этом больше твоего понимаю. Во-вторых, мне, журналисту, отдавать нераскрученную историю на откуп ментам - это подло. А в-третьих, если я это все-таки сделаю, вот тут-то мне и будет верный каюк. Ты знаешь, какая у Адреналина юридическая поддержка? Другой бы на его месте уже давно за проволоку сел, а ему хоть бы хны! Ты не обратил внимания на такого, знаешь, аглицкого джентльмена? Ну, прилизанный такой, сухопарый, с Адреналином сегодня дрался...
- Нет, - солгал Юрий, - не обратил.
Солгал он просто от растерянности. Для него было большим сюрпризом встретить в грязном подвале господина Лузгина собственной персоной, и он до сих пор так и не разобрался, приятный это был сюрприз или не очень. Странный до оторопи - это да. Неожиданный - тоже. А вот приятный или нет - этого Юрий, хоть убей, определить не мог. Впечатление от встречи было неопределенное, какое-то расплывчатое, будто не в фокусе. Зато дрался господин адвокат просто на загляденье - точно, хлестко и очень артистично. Если он так же вел себя в зале суда, то за судьбу его подзащитных можно было не волноваться...
- А зря, - сказал Мирон. - Это Лузгин. Восходящая звезда столичной юриспруденции, понял? Практикует без году неделю, а репутация будь здоров. Зверь-адвокатище! Он бы и Джека Потрошителя отмазал, если б захотел. И Адреналин - его постоянный клиент. Так что пускать по его следу ментов - дохлый номер, только себе вредить. Понял?
- Понял, - сказал Юрий. Впереди опять загорелся красный, и он затормозил. Теперь они стояли в каких-нибудь двадцати метрах от светофора. - Вот я и говорю: плюнь и забудь. Что тебе, жить надоело?
- А тебе не надоело? - спросил Мирон и вдруг зашарил ладонью по двери, отыскивая ручку.
- Ты куда? - удивился Юрий.
- К чертям собачьим, - ответил Мирон. - На метро! Так мы до самого утра никуда не приедем. Развелось драндулетов, по городу не проехать!
Он вывалился из кабины, грохнул дверцей и пошел, протискиваясь между стоявшими бампер к бамперу автомобилями, к сиявшей сквозь метель рубиновой букве "М" над полированным мрамором входом.
Юрий проводил его задумчивым взглядом. Позади заныли сигналы, он вздрогнул, увидел за сотканной из снега зыбкой завесой зеленый кошачий глаз светофора и рывком тронул машину с места. Рассказанная Мироном детективная история его нисколько не взволновала, и единственным чувством, которое он сейчас испытывал, было глубокое разочарование: ему опять, в который уже раз, подсунули пустышку. Внутри ярко раскрашенной копилки не оказалось ничего, кроме горки сухого мышиного помета. Это было в порядке вещей, но разочарование почему-то не проходило.

* * *

По субботам адвокат Андрей Никифорович Лузгин неизменно к десяти часам утра являлся в свою контору, но посетителей не принимал. В этот день он обычно занимался бумажной работой, приводил в порядок дела и готовился к предстоящим судебным заседаниям. К телефону он во время работы не подходил, а редких посетителей, которых не останавливала строчка в вывешенном на двери конторы расписании, где черным по белому значилось, что суббота - неприемный день, успешно заворачивала сидевшая на страже в приемной холеная и отменно вышколенная Зинаида Александровна.
Обо всем этом Зимин был прекрасно осведомлен, но дело его не терпело проволочек, и в полдень он остановил свою "вольво" напротив конторы. Серебристый четырехглазый "мерс" Лузгина стоял на своем обычном месте, уже припорошенный свежим снежком, и Зимин, увидев его, обрадовался: Андрей Никифорович был в конторе.
Он вошел в приемную и, разумеется, первым делом напоролся на секретаршу. Восхитительная и, несмотря на далеко не девичьи свои годы, все еще весьма соблазнительная Зинаида Александровна грациозно поднялась навстречу, норовя заслонить дверь кабинета своим великолепно оформленным бюстом. В ослепительной ее улыбке Зимин без труда прочел твердую решимость стоять до конца и в случае необходимости лечь костьми под заветной дверью, но не дать посетителю нарушить покой обожаемого шефа. Решимость эта заслуживала самой горячей похвалы, но Зимину сейчас было не до того, чтобы обращать внимание на препятствия в лице какой-то секретарши.
- Зинаида Александровна! - пропел он, ловко выхватывая из-за спины и вручая секретарше великолепную пунцовую розу на длинном стебле. - Вы, как всегда, ослепительны! Примите же в знак глубочайшего почтения, восхищения и прочая, и прочая... Словом, от верного поклонника, обожателя и ценителя. Вы еще не передумали? Ко мне, а? Если не секретарем, то хотя бы женой...
- Вы опасный тип, Семен Михайлович, - ответила Зинаида Александровна своим глубоким контральто, пристраивая розу в стоявшую наготове вазу с длинным узким горлом. - Вы способны вскружить голову даже такой опытной женщине, как я. Ведь вы женаты, кажется?
Зимин мысленно заскрипел зубами. Ему сейчас было не до флирта, но и просто обойти секретаршу не представлялось возможным.
- Вот именно, кажется, - сказал он. - Мы не виделись уже месяца три... или четыре? Я даже не представляю, где она сейчас живет. Иногда общаемся по телефону - в основном, когда у нее кончаются деньги. Но не будем о грустном! Поверьте, ради вас я готов принять ислам. Пойдете ко мне старшей женой? Любимой, а? Будете следить за порядком в гареме...
Насчет жены он, конечно, наврал, и секретарше это было отлично известно.
- Ах, Восток! - Зинаида Александровна томно закатила глаза и вздохнула, демонстрируя недурные актерские способности. - Знаете, Семен Михайлович, в предложении вашем мне чудится что-то заманчивое, романтически-порочное, но вы ведь это не всерьез? А вдруг я соглашусь?
- Так соглашайтесь же! - вскричал Зимин с поспешностью, которая была совершенно искренней и объяснялась его горячим желанием придушить Зинаиду Александровну голыми руками. - Что это такое, в самом деле: стоит только начать говорить людям чистую правду, как они перестают тебе верить! Кстати, ваш шеф сильно занят?
Лицо Зинаиды Александровны мгновенно переменилось. Секретарша продолжала улыбаться, но теперь ее улыбка казалась нарисованной на кирпичной стене. И даже не на кирпичной, пожалуй, а на бетонной, толщиной в полтора метра, способной выдержать прямое попадание артиллерийского снаряда большого калибра.
- Ни-ни, - сказала Зинаида Александровна и для наглядности качнула из стороны в сторону наманикюренным указательным пальчиком. - Даже не думайте. При всем моем уважении к вам...
- А вы все-таки доложите, - тоже улыбаясь и тоже совсем не так, как минуту назад, с нажимом сказал Зимин. - Дело действительно очень важное и спешное, иначе я ни за что не позволил бы себе вот так врываться... В конце концов, правил без исключений не бывает! Я же не прошу впустить меня в кабинет, это действительно было бы хамство. Но доложить-то можно, ведь верно? Не примет - уйду. Ну, а вдруг да примет?
Холеное лицо Зинаиды Александровны изобразило сомнение и нерешительность, но она все-таки, хоть и с видимой неохотой, вышла из-за стола и двинулась к дверям кабинета. Взгляд Зимина невольно задержался на ее прямой спине, стройных бедрах и несколько суховатых, но очень красивых ногах. Зимин вдруг подумал: интересно, спит с ней Лузгин или нет? Было бы, наверное, неплохо проделать с этой опытной стервой то, что проделал со своей секретаршей Адреналин в тот незабываемый день, когда его выпустили из кутузки.
Он криво усмехнулся. В этом Адреналин тоже был прав. Сексуальная жизнь Зимина за эти месяцы изменилась до неузнаваемости. То, чем они занимались в Клубе, растормаживало в мозгу какие-то заблокированные воспитанием нервные центры, а может быть, и не нервные, и даже не в мозгу, а где-нибудь в другом месте, примерно метром ниже... Но так или иначе, сексуальная выносливость, продемонстрированная Адреналином в тот, самый первый раз, больше не казалась Зимину каким-то чудом. Он и сам теперь вел себя в постели точно так же. О, там, на простынях, он был монстр - ненасытный, жадный, изобретательный и беспощадный, и внешность партнерши больше не имела для него решающего значения. Была бы здорова и хотя бы относительно молода, а остальное - чепуха. Даже темперамент не особенно нужен - у него, Зимина, темперамента хватало на двоих и даже с избытком, и разжигал он теперь своих многочисленных партнерш без затей, как разжигали свои костры наши волосатые предки - трением, трением... Да, в предложенном Адреналином мировоззрении при всех его многочисленных минусах были и свои неоспоримые преимущества.
Зимин мысленно сплюнул. Нашел о чем думать! И главное, очень вовремя... Разложить секретаршу Лузгина - тоже мне, проблема! Это можно сделать когда и где угодно, и уговаривать долго не придется, потому что у баб на это дело отменное чутье. Не об этом сейчас надо печься, не об этом!
Секретарша вернулась. Она отлично владела собой, и лицо ее сохраняло всегдашнюю безмятежность, но выглядело оно при этом все равно каким-то перекошенным, как будто из него вынули проволочный каркас и оно криво отвисло на одну сторону. Зимин присмотрелся. Да нет, все на месте, симметрия идеальная, вот только глаза какие-то совсем потерянные, и не поймешь, что это там в них отражается: удивление?.. испуг?..
- Проходите, - с едва заметной запинкой сказала секретарша, и Зимин прошел.
Он сразу понял, чем была вызвана растерянность дрессированной Зинаиды Александровны. Господин адвокат, оказывается, вовсе не занимался делами, не готовился к процессу и не листал специальную литературу, выискивая прецеденты и с глубокомысленным видом делая пометки на полях. Вместо всего этого господин Лузгин сидел за своим столом и напивался. Делал он это очень целенаправленно, всерьез и, видимо, уже давно, потому что в стоявшей перед ним литровой квадратной бутылке "Джонни Уокера" с черной этикеткой оставалось не более трети ее янтарного содержимого.
Зимин поморщился и плотно прикрыл за собой дверь. Что может быть глупее, чем решать важные деловые вопросы с пьяным! Но, с другой стороны, побеседовать с человеком, когда он пьян, порой бывает небезынтересно. Познавательно это бывает - если, конечно, человек этот вообще заслуживает внимания.
- Привет, - сказал Зимин. - Я вижу, трудовой процесс в разгаре?
- С-садись, - слегка заплетающимся языком предложил Лузгин и махнул рукой в сторону кресла для посетителей. - Поганое это занятие - пить в одиночку. Мысли разные бродят, а поделиться не с кем. Не с секретаршей же беседовать! Это все равно что перед компьютером речи толкать. Или перед кофеваркой. Садись, садись! - повторил он, видя, что Зимин колеблется. - Только сначала рюмку прихвати, а то у меня тут одна. Вон, там, в баре... ага!
Зимин поставил на стол вторую рюмку, сел, и Лузгин немедленно налил ему до краев.
- А что празднуем, если не секрет? - спросил Зимин, с сомнением косясь то на рюмку, то на подернутые нехорошей пьяной поволокой глаза адвоката.
- Празднуем? - Лузгин, казалось, был искренне озадачен этим вопросом. - Ну, можно сказать и так. Допустим, празднуем... А что празднуем? Например, счастливое разрешение ваших с Алексеем проблем.
Он ловко опрокинул рюмку и с шумом втянул в себя воздух. Зимин заметил, что на столе нет закуски - никакой, даже привычного лимона или хотя бы воды, - и, аккуратно пригубив виски, без стука поставил свою рюмку на стол.
- Какие же это наши проблемы решились? - спросил он, искоса глядя на Лузгина.
- Как это - какие? - удивился тот. - А Сидяков? Сидяков накрылся, и проблемы ваши накрылись вместе с ним. Праздник! Я-то уже, грешным делом, начал к судебному заседанию по делу о банкротстве готовиться, а тут - раз! - и дело в шляпе. Мои услуги не требуются. Пей, гуляй, песни пой!
- А что Сидяков? - пожал плечами Зимин. - Сидякову не повезло, он помер, но результаты проверки от этого никуда не делись. Не он, так кто-то другой...
- Ха! - воскликнул Лузгин, наливая себе виски. Он потянулся к рюмке Зимина, увидел, что та полна, пожал плечами и поставил бутылку на стол. - Ха! Передо мной-то хоть дурачка не строй, ладно? "Кто-то другой"... Не кто-то, а Свирцев, первый заместитель Сидякова. А Свирцев - это Свирцев. С ним договориться проще, чем с рублевой путаной. Правда, стоит он дороже, но ведь это не проблема, правда?
- Что-то мне твой тон не нравится, - сказал Зимин, задумчиво вертя в пальцах рюмку. - Может быть, тебе не стоит больше пить? А то создается впечатление, будто ты... э... в чем-то подозреваешь... гм... Алексея.
Предложение больше не пить возымело именно тот эффект, на который рассчитывал Зимин. Господин адвокат быстро, почти воровато, опрокинул в себя рюмку и тут же налил по новой.
- Ладно, - сказал он, откровенно занюхивая благороднейший скотч рукавом пиджака, - ладно, хорошо. Допускаю, что мои подозрения тебе неприятны. Допустим даже, что я не прав. Ну а ты? Ты бы на моем месте что подумал, а?
- Я бы подумал, что имеет место совпадение, - рассудительно произнес Зимин. Он понимал, что несет полный бред, но, во-первых, его собеседник был пьян до остекленения, а во-вторых, жизнь сама по себе вещь достаточно бредовая. Чего только в ней не бывает, чего не случается! В том числе и совпадения. - Совпадение! - повторил он. - Не спорю, совпадение очень своевременное и счастливое, но от этого не менее случайное. Сидякова мне не жаль, за Алексея я очень рад, но подозревать его... Не знаю. Сам не могу и другим не позволю.
Господин адвокат сделал губами вялое "пф!", из-за его состояния получившееся больше похожим на то, как бывает, когда кто-нибудь ненароком громко испортит воздух.
- Прости меня, Семен, - сказал он, - но это разговор на уровне... э... института благородных девиц. Не могу, не позволю... Совпадение... Не знаю, как ты, а я по роду своей деятельности в совпадения не верю вообще, а в такие вот, счастливые, очень кого-то устраивающие, - в особенности. Ну не верю! В Бога триединого, как ни пытался, так и не смог поверить, и в совпадения вот тоже... Ты знаешь, как я к Алексею отношусь, я за него в огонь и в воду, н-но... Конечно, должно быть совпадение, обязано, потому что как же иначе?.. И тут же сам себе отвечаю: шалишь, брат, не бывает таких совпадений. Не бывает, понял? Это я тебе говорю как дипломированный юрист. Не бы-ва-ет! Даже если бы Сидяков на другом конце Москвы попал под трамвай, любой, у кого есть в голове хоть немного серого вещества, задал бы классический вопрос: "Кому это выгодно?"
- Так что же, он, по-твоему, полный идиот? - спросил Зимин. - Ты прав, все в этом деле указывает на него. Раз договориться с Сидяковым не получилось, надо убрать его к чертовой матери... А тебе не приходило в голову, что Алексея пытаются подставить? Ты хотя бы знаешь, что второго числа взорвали его машину? Он уцелел только чудом, если хочешь знать. Я там был и все видел. Это лохотронщики, он их действительно крепко достал...
- Ммм? - Лузгин вскинул голову и на секунду, казалось, прояснился. - Кого-нибудь поймали? Кто-нибудь может это подтвердить?
Зимин в ответ лишь отрицательно замотал головой. Адвокат кивнул и снова опьянел - в одну секунду, как по мановению волшебной палочки.
- Ну вот, - пробормотал он. - То есть можно, конечно, обратиться в прокуратуру, то да се... Но имей в виду: придется иметь дело с очень серьезными, солидными, весомыми людьми, у которых Алексей с его хулиганскими выходками давно уже сидит как кость в горле... Понадобится уйма времени и денег... особенно денег, и дело все равно, скорее всего, кончится ничем. Нет, я бы за это не взялся. Да и бесполезно же! Неужели ты думаешь, что таким образом получится отвлечь внимание от смерти Сидякова? Да ничего подобного!
Зимин мысленно крякнул. Господина адвоката можно было утопить в цистерне с шотландским, но сбить его с проложенного курса не получалось, хоть тресни. Впрочем, это все же был не Сидяков, и Зимину казалось, что с милейшим Андреем Никифоровичем все-таки удастся договориться.
- Впрочем, все это меня не касается, - словно прочитав его мысли, заявил Лузгин. - Какое мое собачье дело, а? Вот если бы, скажем, ко мне пришла вдова Сидякова, заплатила бы мне денег и попросила разобраться, что к чему, я бы это ваше совпадение распутал в два счета. А так... Какой смысл? Ради интереса? Так нет в этом ничего интересного - по крайней мере, для меня.
- Жаль, - сказал Зимин. - Я как раз за тем и пришел, чтобы просить тебя разобраться в этом деле. Объективно, доказательно... Ну, словом, как ты умеешь. Алексей мне друг, и я хочу, чтобы его доброе имя было в кратчайший срок очищено от малейших подозрений.
- Угу, - промычал Лузгин. - В кратчайший, говоришь? - Он вдруг поднял голову и посмотрел на Зимина совершенно трезвым, ясным и очень проницательным взглядом. - Недешево обойдется, Семен Михайлович.
- Тоже мне, удивил, - сказал Зимин, стараясь не отводить взгляда от блестящих нездоровым горячечным блеском глаз адвоката. - За хорошую работу и платить полагается хорошо. Твои расценки мне известны. Ну, и за срочность, естественно, накину...
- Не только за срочность, Семен, - сказал Лузгин. - Молчание - золото, помнишь?
Теперь Зимин крякнул уже не мысленно, а вслух. Крякнул, почесал в затылке и выпил наконец свою рюмку. С деньгами было туго, да и не любил он, когда его так открыто шантажировали.
- Рвач ты, однако, Андрей Никифорович, - сказал он. - Выжига.
- Ай-яй-яй, - снова пьянея буквально на глазах, сказал Лузгин. - А кто не рвач?
Тут он вдруг загрустил, подпер щеку кулаком и пригорюнился.
- Знаю, кто не рвач, - заявил он. - Был тут у меня на днях один... Да ты его видел, кстати! Он вчера в Клуб приходил. Здоровенный такой парень, косая сажень в плечах, над левой бровью шрам... Заметил?
- Ну? - сказал Зимин, нетерпеливо дернув ртом.
По правде говоря, новенький вспоминался ему смутно, как бы в тумане. Да, был какой-то, и дрался как будто неплохо, никто его не сумел уложить, так ведь это бывало и раньше. Приходили в Клуб хорошие бойцы и даже отличные, и поначалу никто не мог с ними справиться. Вчера не положили, сегодня не положили, а назавтра пригляделись, изучили тактику, нащупали слабое место и свалили как миленького... Подумаешь, невидаль - сильный боец!
- Ну, - передразнил его адвокат. - Это знаешь кто? Динозавр!
- Не знаю, - сказал Зимин. - Мне он чересчур здоровым не показался. Силен, конечно, но в меру.
- Ты не понял. - Лузгин по-лошадиному замотал головой, отчего его зализанная прическа развалилась на отдельные слипшиеся пряди. - Просто таких теперь не делают. Вымирающий вид! Ты знаешь, что он тут учудил? Явился ко мне и говорит: у меня полтора миллиона баксов в швейцарском банке, так вот, как бы это мне их раздать на благотворительность? Но так, заметь, чтобы анонимно и деньги чтобы в чужих карманах не осели...
- Чепуха какая-то, - сказал Зимин, чувствуя, как что-то большое и горячее толкнулось изнутри в грудь. - Нет у него, наверное, никаких денег. Псих он, вот и все. Такой, знаешь, тихий, безобидный. Бродит из конторы в контору, людей от дела отрывает, строит из себя графа Монте-Кристо... Ты с ним уважительно поговорил, Зинаида твоя ему улыбнулась, вот ему и приятно, вот и день не зря прошел...
- Не знаю, - сказал Лузгин. - Мне так не показалось.
- А что? - насмешливо спросил Зимин. - Что тебе показалось? Что он действительно ищет, кому бы всучить полтора миллиона баксов?
Он изо всех сил старался контролировать свой голос, но тот все равно предательски подрагивал - совсем чуть-чуть, но подрагивал. Полтора миллиона! Этого хватило бы, чтобы поставить на ноги обе фирмы - и свою, и Адреналина. С головой хватило бы, да еще и на развитие осталось. Полтора миллиона свободных денег - это были крылья, которых так не хватало Семену Зимину, чтобы подняться до самого неба. И главное, само ведь в руки просится...
Похоже, Лузгин, этот прожженный волчара, этот крючкотвор и тонкий знаток человеческих душ, все-таки уловил в голосе Зимина предательскую дрожь. Он встряхнулся и сел ровнее.
- Какие полтора миллиона? - натурально изумился он. - Ф-фу-у, как меня развезло! Надо же, дорвался... Ты извини, Семен, со мной такое случается крайне редко. Кажется, я тебе тут чего-то наплел?
- Брось, Андрей, - сказал Зимин, решительно беря инициативу в свои руки. Вместе с инициативой он взял в руки бутылку и доверху наполнил обе рюмки. - Брось. Перед кем-нибудь другим тряси своей профессиональной этикой, а передо мной не надо. Тем более что ты уже все равно проболтался. Ну, перестань кривляться! В конце концов, это интересно. Неужели такое бывает? Не понимаю! На кой черт ему сдался адвокат? Ну, хочешь ты скинуть бабки, так сядь за компьютер, узнай номера счетов благотворительных фондов и скинь на них все до цента, не выходя из квартиры! Зачем же на адвоката-то тратиться? Да еще на такого, как ты... Давай-ка хлобыстнем, и ты мне все объяснишь. А насчет меня не волнуйся, ты же знаешь, я - могила.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

Лузгин сильно потер ладонью онемевшее, безвольно отвисшее книзу лицо, возвращая ему подвижность, подозрительно, как на чашу с отваром цикуты, покосился на рюмку, вздохнул, крякнул и не выпил, и даже не тяпнул, а вот именно хлобыстнул виски, чуть не проглотив заодно и рюмку.
- Бррр, - сказал он. - Ты, Семен, снова ничего не понял. Я же говорю, это динозавр. Валенок! Компьютер он видел только издалека и понятия не имеет, на что надо нажать, чтобы эта штука хотя бы включилась. Деньги эти на него свалились случайно, и тяготят они его безумно, и он уж не чает, как от них избавиться. Сумасшедший? Да. Но в его безумии есть своя система и даже привлекательность, как есть все это в безумии Алексея. Он не хочет просто выбросить деньги, он желает, чтобы деньги пошли на благое дело. Нет, ты понял? На благое! А где гарантия, что первый попавшийся благотворительный фонд, которому он переведет бабки, не окажется просто ширмой для предприимчивого негодяя? Нет у него такой гарантии, и гарантию такую ему может дать только грамотный адвокат.
- Вроде тебя, - сквозь зубы подсказал Зимин.
- В точности так! Вот, я ему тут списочек подготовил...
Лузгин вынул откуда-то и бросил на стол листок какой-то распечатки, сплошь покрытый длинными, как грузовые железнодорожные составы, номерами расчетных счетов. Зимин придвинул листок к себе и вчитался в жирные черные строчки. Тут были какие-то поселковые больницы, больницы в местах, пострадавших от стихийных бедствий, госпитали в зоне военных действий, в Чечне, передвижные госпитали МЧС, снова какие-то больницы, благотворительные фонды... Полтора миллиона долларов. Бред! Полтора миллиона...
- Андрей, - сказал он чужим непослушным голосом, сминая листок с номерами счетов в кулаке и даже не замечая этого, - Андрей, мне нужны эти деньги. Ты видишь, я с тобой откровенен. Мне нужны эти деньги. Я согласен разделить их с тобой, пусть даже поровну, но я не могу позволить, чтобы деньги, которые мне так нужны, были потрачены на какие-то клизмы.
- Так, - совершенно трезвым голосом сказал адвокат. - Давай-ка договоримся: ты этого не говорил, я ничего не слышал. Забудь, понял? Я в такие игры не играю. Тебе пора, Семен. Ступай домой, отдохни, опомнись. Листочек со счетами отдай и ступай. Лучше всего к врачу. У тебя, по-моему, сотрясение мозга. Совсем ошалел! Иди!
- Черта с два, - бешено прошипел Зимин. - Черта с два! Ты же умный человек, Андрей. Полтора миллиона пополам - это семьсот пятьдесят тысяч. Семьсот пятьдесят тысяч зеленых американских рублей, и все твои. Да с такими деньгами ты через месяц откроешь контору на Беверли-Хиллз, а через два заткнешь за пояс всех местных крючкотворов. Думай головой!
- У тебя белая горячка, - уверенно сказал Лузгин. Но просто так, ради спортивного интереса, объясни, как ты себе это представляешь?
Легко, - сказал Зимин. - Легко и непринужденно, Андрюша! Ты просто выбрасываешь вот эту бумажку, - он показал адвокату зажатую в кулаке распечатку, - и тут же рисуешь другую, на которой будут номера только двух счетов: твоего и моего. Рядом с этими Номерами пишешь: больница номер такой-то такого-то района или, скажем, благотворительный фонд имени Миклухо-Маклая... И говоришь своему динозавру: вот, мол, два надежных адресочка. Насчет остальных имеются некоторые сомнения, могут денежки разворовать, по ветру пустить, а вот эти два счета - железный верняк, и денежки лучше всего разделить между ними пополам... А то, понимаешь, если каждой поселковой больнице купить по кружке Эсмарха, то и денег не останется, и больным от этого никакого облегчения. И все. Этот валенок отдает тебе генератор паролей, ты прямо в его присутствии переводишь бабки с его счета на наши, он сверяет номера счетов, оплачивает твои услуги, благодарит со слезами на глазах и отваливает. Милое дело!
- А потом?
- А что потом? Потом - суп с котом! Дар анонимный, так? Значит, благодарности ему ждать не приходится. Ну, в крайнем случае ничего ведь не стоит сфабриковать на принтере номер какой-нибудь ханты-мансийской районной газетенки, в котором на первой полосе будет выражена горячая благодарность администрации и коллектива местной больницы неизвестному спонсору за его щедрый и бескорыстный дар... А? Песня! Пять минут работы, и можно смело уходить на покой.
- Ловко, - с неопределенной интонацией похвалил Лузгин. - А если он обо всем узнает?
- Да от кого же? Как?! - горячо возразил захваченный собственной гениальной идеей Зимин. - Как он может узнать?
- Легко и просто. Обратится к другому специалисту - так, просто на всякий случай, - и узнает, что нет никакого благотворительного фонда с таким номером расчетного счета, а есть некие частные лица, которые и прикарманили его денежки. Даже если он не найдет никого, кто бы взломал базу данных банка и узнал, что это за лица такие, догадаться будет несложно.
- Экий ты, брат, скептик, - скривился Зимин. - Нету фонда? Подумаешь! Давай мы его учредим.
- Долгая песня, - сказал Лузгин, - а клиент торопится. И потом, чтобы учредить фонд, надо, как минимум, предъявить паспорт. И имена учредителей, насколько мне известно, в тайне никто хранить не станет. Свобода тебе надоела? Смерти ищешь? Говорят, жадность фраера сгубила. Неправда, Семен. Жадность сгубила столько фраеров, что и не сосчитаешь. И я их список не хочу пополнять. Все, разговор окончен. Пофантазировали, и будет. Выпить хочешь?
- Да пошел ты со своей выпивкой, законник! - взбеленился Зимин. - Ведь должен же быть способ!
- Какой? - почти с жалостью спросил Лузгин, снова наполняя рюмки.
- Да любой! Бывают же, черт подери, и в самом деле счастливые совпадения! Сегодня, например, он деньги перевел, а завтра... Ну, мало ли что с ним может завтра случиться.
Лузгин поперхнулся виски, прокашлялся и поверх рюмки с любопытством уставился на собеседника.
- Слушай, - медленно произнес он, - ты хотя бы понимаешь, что ты сейчас сказал? В чем признался?
- Ничего я тебе не сказал и ни в чем не признавался, - отдуваясь, как после долгого бега, огрызнулся Зимин. - И ты как юрист должен это отлично понимать.
- Да, - сказал Лузгин, - как юрист я это понимаю. А как человек...
- Как кто? - презрительно переспросил Зимин. - Словом, думай, Андрей. Семьсот пятьдесят тысяч на дороге не валяются. Завтра я к тебе зайду, и ты дашь мне окончательный ответ. Думаю, у тебя хватит ума на то, чтобы ответить разумно.
- А если я скажу "нет", а сам проверну все по твоей схеме, но без тебя?
Зимин лишь нетерпеливо махнул рукой.
- Шутка не засчитывается, - сказал он. - Ты же отлично знаешь, что тогда будет. Даже пересчитать свои бабки не успеешь, понял? Совпадения и случайности ведь бывают не только счастливые, Андрей. Думай! Второго такого случая за три жизни не дождешься.
Он встал, прошел полпути до дверей, обернулся и веско повторил:
- Семьсот пятьдесят тысяч.
Уже у самой двери, когда он положил ладонь на гладкую латунь дверной ручки, его настиг негромкий голос адвоката:
- Я согласен.

Глава 11

Бывает порой, что человек, в полной мере наделенный столь необходимой для выживания в наше непростое время житейской мудростью и где-то даже хитрый, вдруг ни с того ни с сего начинает с маниакальным упорством действовать себе во вред. Из великого множества лежащих перед ним путей он выбирает самый гибельный; путь этот по мере продвижения вперед начинает ветвиться, и идущий по нему странник снова делает выбор, переходя от плохого к худшему, от худшего - к самому худшему и так до самого конца, который, если странника вовремя не остановить, всегда бывает крайне печальным и поучительным. И никто потом не может понять, что это вдруг нашло на человека, с чего это он очертя голову бросился в самую гущу неприятностей, когда лично его никто не трогал?
Люди, склонные по каждому подходящему поводу изрекать какую-нибудь банальность, в таких случаях говорят: того, кого боги хотят наказать, они лишают разума. Иногда это произносят по-латыни. На мертвом наречии древних римлян поговорка звучит более складно, но суть ее от этого не меняется: бывает, что человек буквально не ведает, что творит, и старательно роет себе могилу.
Именно таким манером действовал, вновь пробудившись к активной журналистской деятельности, главный редактор газеты "Московский полдень" Игорь Миронов, в просторечье Мирон. И ведь, казалось бы, чего добивался? Чего ему не хватало? Знал ведь, что прав бывший редакционный водитель Филатов: никакой сенсации из этого поганого дела не получится. Мелковато дельце для настоящей сенсации. И потом, даже если бы сенсация и родилась, она бы, скорее всего, прошла незамеченной, потому что "Московский полдень" был известен в городе как газета желтоватая. Популярностью-то газета пользовалась, поскольку надо же что-то читать в метро, в электричке или в рекламных паузах во время трансляции футбольного матча, а вот уважением, увы, давно никто ее не баловал. И Мирон это знал - кому же и знать-то, как не главному редактору! - знал, но все равно упрямо полез на рожон.
Понимал он и то, что ступает с завязанными глазами на минное поле и что за жизнь его никто не даст и ломаного гроша. Адреналин шутить не любил, и вообще в Клубе шутников не жаловали. Если же клубная молодежь под предводительством неугомонного Адреналина принималась шутить, то от этих шуток у людей непривычных и вообще посторонних-волосы вставали дыбом по всему телу. Драки в общественных местах, вроде той, за которую Мирона с Филатовым загребли в кутузку, относились к разряду шуток; погромы лохотронных лотков, внезапные и необъяснимые пожары в казино и рихтовка стальными ломами игральных автоматов расценивались в Клубе как невинные шалости. Были еще и веселые розыгрыши, сопровождавшиеся, как правило, незначительными, но заметными и очень эффектными разрушениями муниципальной и частной собственности. Так, например, в середине октября парочка шутников, облачившись в утепленные гидрокостюмы, погрузилась ночью в уже ставшие ледяными воды Москвы-реки и, провозившись там почти час, с помощью еще двоих шутников, остававшихся в это время на берегу, намертво пришвартовала дремавший у стенки прогулочный теплоход к стоявшему на набережной павильону летнего кафе. Днем погода стояла теплая, ясная, по-осеннему прозрачная, и с двенадцати часов на открытой террасе возле кафе было не протолкнуться от публики. Желающих прокатиться по реке на комфортабельном теплоходе и насладиться столичными красотами тоже было хоть отбавляй, и, когда старое перекрашенное корыто, взревев дизельным движком, отвалило от стенки, умело замаскированный стальной трос натянулся, и кафе снесло прямиком в реку вместе с полосатым тентом, половиной столиков и добрым десятком посетителей, среди коих попадались и женщины с детьми. Никто не утонул, ангины и ушибы не в счет, зато получилось очень смешно. Мирон, который, кстати, участвовал в акции в качестве водолаза, чуть живот не надорвал со смеху.
Когда тебе под сорок, душа поневоле покрывается роговыми мозолями и становится черствой, ленивой и скупой на тепло и доверие. В этом возрасте трудно по-настоящему влюбиться, трудно открыть постороннему человеку сплошь заляпанное какой-то неопределенной дрянью сердце, трудно назвать кого-то другом и чертовски трудно обрести хоть какую-нибудь веру, кроме, разумеется, веры в то, что весь мир - бардак, а все бабы - стервы. А Мирон как раз таки обрел веру и четыре месяца жил как во сне - полно, ярко, на всю катушку. Немного жестоко, немного грязно, но зато как весело!
А потом все вдруг рухнуло, завалилось буквально в один день - с треском, с пылью, с вонью до небес. Снятые скрытой камерой кассеты, тотализатор какой-то, цепочка странно похожих друг на друга смертей, прогоревшая Адреналинова фирма... Это было все то же дерьмо, от которого Мирон мечтал укрыться в Клубе, и, обнаружив себя снова сидящим по уши в этом пресловутом веществе, Мирон осатанел. Чистая и холодная, как антарктический лед, злоба поднялась в нем и захлестнула с головой. Мирон в одиночку вышел в поле, и ему было в высшей степени наплевать, чем закончится бой, - его, как и во время поединков в Клубе, больше интересовал сам процесс. Чхать он хотел на какую-то там сенсацию!
Действовать он начал оперативно, но при этом продуманно, логично и трезво. Для начала следовало все-таки проверить, горит ли на самом деле сыр-бор или это просто кто-то, присев на пенек в чаще, курит свернутую из целой газеты "козью ножку". Иными словами, Мирон решил узнать, существуют ли на деле пресловутые видеокассеты и если все-таки существуют, то что на них заснято - клубные поединки или какие-нибудь коммерческие подпольные бои без правил.
Выяснить это оказалось даже проще, чем он думал. Не первый, конечно, но уже второй по счету лоточник, торговавший откровенно пиратскими, вдоль и поперек облепленными фальшивыми голограммами видеокассетами, на осторожный наводящий вопрос ответил, что интересующий его товар имеется и что жалоб на качество до сих пор не поступало. На всякий случай Мирон скупил весь имевшийся в наличии ассортимент - четыре полуторачасовые кассеты в черных пластиковых коробках без опознавательных знаков. По дороге домой он приобрел в гастрономе на углу две литровые бутылки водки, дома сразу же открыл одну из них, повалился в кресло, скормил видеомагнитофону первую подвернувшуюся под руку кассету и включил телевизор.
Жены и дочери дома не было. Вернее, это Мирона не было дома вот уже третий месяц. Характер у него, видите ли, испортился, шутить он стал как-то странно и часто срывался в крик, а пару раз даже руки распустил. Словом, жена предложила расстаться по-хорошему. Что такое хорошо и что такое плохо, они с Мироном теперь понимали по-разному, но у Мирона хватило ума не спорить, не ввязываться в скандал - скандал, в котором он не мог прибегнуть к грубой силе, а значит, был заранее обречен на поражение, - и он собрал кое-какие вещички и спокойно, без шума и пыли, отчалил на частную квартиру. Теперь, после всего, ему начало казаться, что он поступил правильно, уйдя вот так, мирно и почти без ссоры. Может быть, получится так же мирно вернуться? Тяжело ведь ей одной с ребенком, да и дочери без отца расти тоже, знаете ли, не сахар. Мирон вдруг вспомнил, как пахли руки жены и как радовалась дочь, когда он приходил домой с работы - раньше, в прежней, "доадреналиновой" жизни. Он твердо решил, что поговорит с женой. Получится из этого что-нибудь путное или нет, он не знал, но попытаться надо. Или слабо? Конечно, морды ломать - легче...
Он вдруг почувствовал, как воняют его промокшие носки, поморщился от запаха, попытался вспомнить, когда менял носки в последний раз, но не смог. Судя по огромной дыре, обнаружившейся на правой пятке, было это очень давно. Торчавшая из дыры Миронова пятка была серой, почти черной. Мирона замутило от этого зрелища, но тут на темном экране скачком, без титров, возникло изображение, из динамика с треском и шипением хлынул звук, и Мирон узнал голос говорившего раньше, чем разглядел в кадре его напряженное узкое лицо.
- ...узнать, есть ли среди вас богомольцы? Поднимите руки, плаксы! Можете даже перекреститься, только имейте в виду: здесь это вам не поможет. Да и нигде не поможет, потому что никакого бога нет. Или был когда-то, но вышел покурить и забыл вернуться. В ментовку его, к примеру, забрали и дали двадцать тысяч лет административного ареста за появление в общественном месте в небритом виде. А?! Ах да, чуть не забыл! Если мои слова оскорбляют чьи-то чувства, я готов держать ответ - здесь и сейчас, один на один. Эй, ты! - вдруг заорал Адреналин, запрокинув голову к потолку - как показалось Мирону, прямо в камеру. В зубах у него, как ствол зенитного пулемета, истекала дымом сигарета. - Ты, борода! Выходи один на один! Слабо? Слабо! Может, он и есть, - рассудительно продолжал этот тощий паяц, снова обращаясь к своей аудитории, - да только ему на нас плевать. Надоели мы ему. Много нас стало, за всеми не уследишь, а раз так, то какой вообще смысл обращать на нас внимание? Он нас даже убрать с глаз долой не может! Цунами, тайфуны, землетрясения, засухи, наводнения, пожары, войны - а толку? Как жили, так и живем, как жрали, так и жрем, как гадили, так, блин, и гадим! Чего у него просить, когда он сам уже не рад, что с нами связался?
Мирон поморщился, выпил водки и поспешно перемотал кассету вперед. Весь этот Адреналинов бред он уже слышал и знал почти что наизусть. Странно, но раньше это не казалось ему бредом. Он даже повторял эти речи - перед Филатовым, например, - и повторял от всей души, как свои собственные.
Мирон замычал от неловкости, тяпнул еще водки и включил воспроизведение.
Из динамика хлынул густой плотный рев, вой и улюлюканье толпы. В кругу уже не было Адреналина, теперь там дрались, падали на грязный мокрый пол, вставали, снова падали, и били, и получали удары, и бодались головами в лицо, и увечили друг друга, и сами уродовались безоглядно, как перед концом света, - и, поискав глазами, Мирон отыскал в левом верхнем углу экрана себя. Отвратительная окровавленная харя, вся перекошенная в диком крике, кривлялась, и прыгала, и разевала рот, и потрясала над собой ободранными, в крови и грязи, кулаками...
Тихо выругавшись матом, Мирон сунул в зубы сигарету и отмотал пленку назад. Поэкспериментировав с пультом минуты полторы, он нашел наконец эпизод со своим участием, но досмотреть до конца не смог - было противно. Тогда он выпил еще водки и проверил остальные кассеты. И на всех кассетах был Клуб - Адреналиновы речи, рев толпы, кровь, блевотина, выбитые зубы, перекошенные нечеловеческие лица, мелькающие кулаки, вонзающиеся колени и локти, дикие побоища стенка на стенку - любимое развлечение большинства клубменов... Странно, но теперь, наблюдая за бесконечной чередой драк на экране своего телевизора, Мирон больше не видел в них ни прежней жестокой красоты, ни грации, ни даже особенной ловкости - так, толпа бледных полоумных обезьян, упорно и неуклюже пытающихся стереть друг друга в порошок.
Это было отвратительно. Это было, черт возьми, пога-а-ано! Мирон хотел было выключить телевизор, но потом скрипнул зубами, снова выпил, поставил самую первую кассету и стал смотреть подряд, с начала до конца, ничего не пропуская, - во искупление грехов, так сказать. Он просмотрел три кассеты из четырех, все время подливая себе водки. К концу просмотра он уже хлебал прямо из горлышка, а потом уронил голову на грудь и заснул перед включенным телевизором. Дымящаяся сигарета выпала из его разжавшихся пальцев и упала на затоптанный паркет, но ничего страшного не случилось - сигарета истлела до конца и погасла раньше, чем занялась сухая дубовая древесина. Осталась лишь маленькая черная подпалина, которую Мирон, проснувшись поутру, даже не заметил.
Проснулся он не поздно - в половине девятого. Учитывая количество выпитой им накануне водки, это можно было считать подвигом, но Мирон не стал хитрить с собой: он-то знал, что заснул, самое позднее, в начале девятого вечера, а за двенадцать часов, да еще и с хвостиком, не так уж трудно проспаться.
Первым делом Мирон, морщась, вылил в себя плескавшиеся на дне бутылки остатки водки. Водка была теплая, скверная на вкус, жгучая, и пахла она тоже отвратительно, но выпить ее надлежало непременно - в качестве лекарства. Полегчало. Тогда Мирон прошелся по квартире, открывая все форточки, а потом, присев на краешек дивана, на ледяном сквозняке, набрал номер редакции и сообщил, что задерживается по важному делу и будет на месте после обеда, если вообще будет. Газета была сверстана, макет подписан, а остальные дела, которых в любой редакции всегда великое множество, могли подождать. В конце концов, он, Мирон, тоже все-таки журналист, а не овчарка.
Разговаривал он с теткой из отдела писем, имени которой никак не мог запомнить, потому что даже и не пытался. Тетка эта была новая, пришла она в редакцию уже после того, как Мирон начал посещать Клуб, так что нет ничего удивительного в том, что господину редактору все это время было не до нее. Сейчас, уверенно и спокойно разговаривая с ней, Мирон испытывал определенную неловкость оттого, что не может назвать собеседницу по имени-отчеству. Как ни старался он строить предложения как-нибудь так, чтобы избежать прямых обращений, как ни напрягал свои литературные способности, получалось все равно какое-то начальственное хамство, из которого сразу становилось ясно, что имени своей подчиненной господин главный редактор запомнить не удосужился, поскольку не считал это нужным.
И тут же, на диване, на ледяном отрезвляющем сквознячке, которым тянуло из открытой настежь форточки, ему подумалось, что чувства его можно толковать двояко. Адреналин, например, объявил бы, что это чувства слизняка и труса, который испугался идти избранной дорогой до конца и с полпути повернул обратно. И теперь ему, конечно, стыдно за свою трусость и радостно оттого, что все трудности и лишения позади. А вот Филатов зато ничего говорить не стал бы, а только пожал бы своими каменными плечами и скроил индифферентную морду. У него, у Филатова, всегда все просто и ясно. С его точки зрения Мирон на протяжении четырех месяцев занимался какой-то подозрительной ерундой, ломал дрова и вообще хамил, а теперь вот протрезвел, очухался и ему, понятное дело, неловко перед окружающими.
Мирон просто на всякий случай внимательно прислушался к спору двух посторонних голосов в своей гудящей с похмелья голове, в последний раз все взвесил и решил, что позиция Филатова ему, наверное, все-таки ближе. Именно так он себя и чувствовал - проснувшимся, протрезвевшим и с очень тягостным чувством озирающим последствия учиненного накануне в полном беспамятстве дебоша. Адреналину же он мысленно сказал: "Слушай, друг, да пошел ты в жопу! Ведь врешь же ты все! Сам знаешь, что врешь, и я знаю, что ты врешь, и ты знаешь, что я знаю, так чего же ваньку-то валять? Бабушке своей расскажи, а мне не надо. Я, брат, тебя до тошноты наслушался, до галлюцинаций..."
Расставив, таким образом, все по местам, Мирон полез в душ, отмылся там до скрипа под обжигающими струями, а потом до блеска выскреб щеки и подбородок, стоя нагишом перед большим запотевшим зеркалом в ванной. Он почувствовал себя после этого как заново родившимся, чистеньким, свежим и готовым свернуть горы. Не то чтобы на протяжении этих четырех месяцев Мирон жил как свинья и вовсе не брился и не мылся. Но бывало, конечно, всякое; случалось, что он забывал принять душ даже после посещения Клуба, и окружающие при его появлении начинали настороженно водить носами; за одеждой же своей он все это время следил, и теперь желтовато-серые заношенные тряпки, грудой валявшиеся на крышке корзины с грязным бельем, вызывали у него здоровое чувство брезгливости.
Покончив с водными процедурами, Мирон облачился в чистое белье, отыскал в шкафу чистые джинсы, ни разу не надеванную рубашку и свежий свитер и с удовольствием натянул все это на себя. Во время переодевания в голове у него промелькнула не очень приятная ассоциация: вспомнился ему старый русский обычай перед смертью переодеваться в чистое, чтобы не срамно было предстать перед караулящим райские врата архангелом. Мирон хмыкнул: чего только не придет в голову человеку! Какой рай, какие архангелы? Да его, Мирона, к этим воротам на пушечный выстрел не подпустят, не говоря уже о том, чтобы интересоваться, какое на нем белье - чистое или, наоборот, грязное. И потом, несмотря ни на что, умирать он вовсе не собирался. С чего бы это вдруг?
Тем не менее случайная мыслишка, которую правильнее было бы назвать предчувствием, гвоздем засела у него в голове, где-то в районе затылка, и, имея ее в виду, Мирон сначала отправился на расположенный ближе всех к его дому Белорусский вокзал. Там он поместил все четыре купленные накануне кассеты в ячейку автоматической камеры хранения, после чего вынул из кармана мобильник и позвонил Филатову. Тот, к счастью, оказался дома и сразу снял трубку.
- Кассеты существуют, - сказал ему Мирон. - Я их сам видел. Снимали скрытой камерой откуда-то из-под потолка... Но это неважно. Важно, что это правда.
- А ты сомневался, что ли? - равнодушно спросил этот твердокаменный медведь.
Мирон оставил этот риторический вопрос без ответа.
- Они в камере хранения на Белорусском, - сказал он. - Запиши номер ячейки и код.
- Это еще зачем? - удивился Филатов. - На кой хрен они мне сдались? Понадобятся - пойду и сам куплю. Думаю, это будет несложно. Тоже мне, сокровище! Икс-файлы, блин...
Мирон ненадолго задумался. В самом деле, зачем? Пойдет и купит, не обеднеет. Чего, в самом деле, горячку пороть, разводить шпионские страсти?
Ответ нашелся сразу.
- На всякий случай, - сказал он. - Зачем тебе светиться, покупая то, что уже куплено? Черт их разберет, этих пиратов, кто из них с кем связан и кто кому стучит...
Тут его опять кольнула неприятная мысль: пожалуй, до этого следовало додуматься раньше. Вчера, например.
- Слушай, - сказал Филатов, - ты это брось. Отцепись от меня, понял? Я тебе уже сказал и еще раз повторяю: зря. Зря ты лезешь в это дело, держись от него подальше. Но ты взрослый дядя, и решать, конечно, тебе. Однако с чего ты взял, что меня это интересует? Я тебе что, прокурор? Робин Гуд? Бэтмен - защитник слабых? Отвали, понял?
- Понял, - сквозь зубы ответил Мирон. - Запиши номер и код, и я отвалю. Трудно тебе, что ли? Руки отвалятся?
Филатов помолчал.
- Нет, - сказал он наконец. - Не отвалятся. Диктуй.
Мирон продиктовал и сразу отключился. Выслушивать мудрые советы и нравоучения у него не было ни малейшего желания. Тем более что Филатов опять был прав. Прав! Как-то всегда так выходило, что этот нелепый, во многом наивный, донкихотствующий медведь сплошь и рядом оказывался прав. Делал общепризнанные глупости, выставлял себя на посмешище, лупил плетью по обуху, а потом вдруг - раз! - и оказывался прав. Глупость превращалась в высшую мудрость, как свинец в золото, у любителей повеселиться за чужой счет озадаченно вытягивались физиономии, и стальной обух лопался и разлетался на куски от слабого удара плети. "Наверное, потому, что он никогда не врет, - решил Мирон. - Делает только то, что считает правильным, и никого не слушает, ни под кого не подстраивается, как будто знает что-то такое, всем остальным неизвестное или известное, но хорошо забытое. Высшую правду какую-то... Откуда он ее знает, эту правду? Кто ему ее нашептал?"
Покинув вокзал, Мирон отыскал лоточника, у которого вчера купил кассеты. Лоточник сразу узнал его, и Мирону это не понравилось. Но потом он вспомнил про свою разбитую, опухшую, разрисованную всеми цветами радуги физиономию и понял, что не узнать его мог разве что слепой. Ему снова сделалось неловко. Он ловил на себе быстрые, то сочувственные, то любопытные, то откровенно брезгливые взгляды прохожих, и от этих взглядов ему было не по себе. Неделю назад он бы гордился своей разбитой мордой, да еще и затеял бы, наверное, драку с кем-нибудь из этих любопытных, который покрепче, а теперь... Надо же, как быстро все вернулось! Будто и впрямь проснулся...
Мирон с профессиональной легкостью затеял с лоточником разговор, выразил восхищение качеством товара и спросил, нет ли чего новенького из той же серии. Лоточник ответил, что нет, но к середине недели будет. Мирон прикинул: бои в пятницу, потом извлечь кассету, отредактировать, обработать, переписать, размножить, развезти по торговым точкам... Да, так оно и получалось.
Тогда он взял быка за рога и прямо спросил, где это все снималось, что это за веселые ребята и нельзя ли как-то на них выйти. Лоточник пожал плечами и ответил, что понятия не имеет. Тогда Мирон спросил: "А может, твой поставщик в курсе?"
Лоточник буквально на глазах закрылся, как устрица. "Кассеты приносит хозяин лотка, - сказал он. - Хозяин покупает кассеты у оптовика, а откуда их привозит оптовик - неизвестно. Как найти этого оптовика, тоже неизвестно, поскольку он предпочитает не светиться - ну, вы же понимаете... Хозяина сейчас в городе нет, уехал по делам не то в Рязань, не то вообще в Йошкар-Олу. Когда вернется, не сказал, и вообще, искать его бесполезно, потому что оптовика своего он все равно не назовет - опять же по вполне понятным причинам. Тотализатор? Ставки? Впервые слышу. Да не знаю я ничего, я кассеты продаю, а вы мне покупателей отпугиваете..."
Мирон понял, что несколько перегнул палку. Делать здесь больше было нечего, и следовало, по всей видимости, начинать все с начала где-нибудь на другом конце города. И тут до него вдруг дошло: морда! Морда у тебя, парень, как на картине позднего Пикассо, а ты из себя Шерлока Холмса разыгрываешь! Даже такая тупая тварь, как этот лоточник, не могла не связать твою морду с фильмами, которые ты купил. Продал он тебе кассеты сдуру, не подумав, а потом спохватился, прикинул, что к чему, может быть, даже кассеты прокрутил, пригляделся к физиономиям и узнал среди прочих твою. Узнал и решил, наверное, чудак, что изготовители ходового товара на вшивость его проверяют: сдаст или не сдаст?
"Отлично, - подумал Мирон, озабоченно жуя фильтр сигареты. - Просто превосходно! Ну, и кто же из вас двоих тупая тварь - лоточник или все-таки ты? С таким портретом, как у вас, господин журналист, куда ни приди, результат будет один и тот же, то есть нулевой. Вчера надо было думать, вчера! Что стоило, например, послать к лотку того же Филатова? Да плевать, что он не хочет, я бы его уговорил. Что ему, трудно пару кассет купить? Не подумал, засветился, как последний чайник... Теперь весточка полетит по цепочке: от лоточника к хозяину, от хозяина к оптовику, от оптовика на студию, где кассеты тиражируют, а оттуда - прямиком к тому мерзавцу, который обслуживает скрытую камеру и держит тотализатор... Надо же, как глупо вляпался! Завалил все дело в самом начале. Журналист, акула пера... Ай-яй-яй! Это же полная дисквалификация!"
Потом он разозлился на Филатова, который отказался ему помогать, и дошел даже до того, что мысленно обвинил бывшего редакционного водителя в провале своей затеи. Затем он одернул себя: Филатов-то здесь при чем? Это действительно не его дело. Он, Филатов, и в Клубе-то был один-единственный раз, и сразу же, между прочим, сказал, что это фуфло, суррогат. А уж в том, что Игорь Миронов, прожженный журналист, человек бывалый и опытный, повел себя как последний идиот, Филатова обвинять не к чему.
И тогда Мирон решил, что поведет дело иначе. Он решил, что явится в Клуб, принесет с собой кассеты и во всеуслышание объявит: вот, не угодно ли полюбоваться, господа? Среди нас, чтоб вы знали, завелась крыса. Давайте-ка немного повременим с мордобоем и все вместе дружно и весело поищем камеру. В конце концов, если крыса не признается и если вычислить ее нам не удастся, можно будет просто снять с камеры отпечатки пальцев и сравнить их с отпечатками пальцев всех без исключения членов Клуба. Люди вы все важные, с постами, с кошельками, связями, семьями и влиятельными друзьями, а кассетами вот этими, между прочим, в городе торгуют буквально на каждом углу. А если знакомые увидят, чем вы по вечерам развлекаетесь? Да не просто увидят! Я забыл сказать, господа: на нас же ставки делают! Представляете, вы, владельцы банков и фирм: сидят ваши подчиненные на работе и между делом заключают на вас пари. Дескать, наш-то боров против вон того субчика и трех минут не продержится. Так ему, кабану, и надо! А?..
Это была мысль. Реакцию клубменов на такое сообщение было легко предсказать. Легко было предсказать и их дальнейшие действия. Не все они, конечно, в полной мере восприняли и переварили завиральные теории Адреналина, но Клуб менял людей до неузнаваемости и безо всяких теорий - это Мирон знал по себе. К тому же преследовать крысу по закону было бесполезно. Что инкриминировать-то? Мошенничество, что ли, или незаконное предпринимательство? А выносить из котельной на мороз полуголые бездыханные тела клубменам было не впервой - благодаря опять же все той же крысе. И все. И концы в воду. Аминь. Так ему, негодяю, и надо. Поднявший меч от меча и погибнет.
Тут Мирона снова, уже в третий раз, кольнула острая иголочка нехорошего предчувствия. Поднявший меч... Не этим ли занимался в данный момент он сам, Игорь Миронов? Меч - оружие обоюдоострое. Как бы не порезаться...
Иными словами, до пятницы, до посещения Клуба, еще нужно было дожить. Улита-то поползла... "А, плевать, - решил Мирон. - Прорвемся. В крайнем случае, похожу до пятницы с пистолетом".
Пистолет у Мирона был - как не быть! "Браунинг" двадцать второго калибра - не самое грозное оружие на свете, но для самозащиты, для ближнего боя сгодится. Хранилась эта игрушка в надежном и вместе с тем легкодоступном месте - не дома, конечно, до такого сумасшествия Мирон еще не дошел, а в редакции, куда ему, по совести говоря, все равно не мешало бы наведаться.
Но ехать в редакцию сейчас не хотелось, да и далековато это было, особенно без машины. Зато до шалмана, куда он привел Филатова утром первого января, было рукой подать, и Мирон отправился прямиком туда: у нормальных людей, между прочим, уже закончился обеденный перерыв, а он еще не завтракал.
В шалман он проник с черного хода, чтобы не портить посетителям аппетит своим, с позволения сказать, лицом. Здесь его хорошо знали, видывали в разных видах и беспрепятственно пропустили в узкую каморку, где стоял низкий журнальный столик с облупившейся полированной крышкой, продавленный мягкий уголок с засаленной обивкой и чахлое растение в большой деревянной кадке. В углу на подставке подслеповато моргал севшим кинескопом огромный архаичный "Рубин" в полированном деревянном корпусе - ровесник динозавров.
- Скажи Вите, что я пришел и хочу есть, - попросил Мирон у заглянувшей в открытую дверь дородной молодой поварихи.
Вскоре явился давешний тип с лошадиной физиономией и конским хвостом на затылке - любитель плевать в супы и мочиться в пиво. Зная вкусы Мирона, он принес много мяса, две кружки пива и запотевший графинчик с водкой. Сегодня на нем, помимо бабочки, красовались еще и белоснежные перчатки. Перчатки эти придавали Вите шикарный вид вышколенного лакея из очень богатого дома, однако провести они могли кого угодно, только не Мирона: он-то знал, что под перчатками скрываются разбитые в кровь костяшки пальцев, вид которых вряд ли мог доставить удовольствие посетителям кафе.
- Присядь, - сказал Мирон, и долговязый Витя присел.
Мирон знал этого типа как облупленного. Подловат он был, конечно, и всегда себе на уме, но Мирон видывал его в деле и более или менее ему доверял. Вместе с долговязым Витей Мирон в октябре нырял в Москву-реку, швартовал теплоход к павильону на набережной и вместе с ним же прошел через десяток кровавых драк - с лохотронщиками, омоновцами, обыкновенными хулиганами и просто с прохожими, которым были не по вкусу некоторые шутки разгулявшихся клубменов. И в ледяной воде, и в гуще драки, и в жарко полыхающем павильоне с игровыми автоматами хвостатый Витек вел себя как подобает настоящему мужчине - не трусил, не мямлил, за чужие спины не прятался, первым лез в дело и отступал в числе последних. А что в тарелки чужие харкал - ну, так все мы не без греха, с кем не бывает. Один знакомый Мирона, милейший, интеллигент-нейший человек с ученой степенью, в минуты задумчивости, например, любил запустить в ноздрю согнутый крючком мизинец, пошуровать там хорошенько, а потом этот мизинец засунуть в рот и облизать. Противно, конечно, но, с другой стороны, нечего за человеком подглядывать.
- Дело есть, - сказал Мирон, и глаза долговязого Вити загорелись. - Где Адреналин живет, знаешь? Как его найти?
Эта идея - разыскать Адреналина и, пока суд да дело, присмотреться к нему поближе в естественной среде обитания - возникла у Мирона только что, сию минуту. В самом деле, до пятницы времени навалом, так стоит ли его попусту терять?
Витя потух.
- Не-а, - вяло протянул он. - Никто не знает. Шифруется он, понял? Лохотронщики на него наезжают, и вообще... Машину его взорвали, слыхал?
- Угу, - промычал Мирон, наворачивая мясо под водочку и пивко.
- Ну вот... Никто не знает. Квартиру свою он еще в начале осени продал, ты же в курсе. Мобильник у него уже неделя как отключен... Шифруется! А тебе зачем? До пятницы подожди, в пятницу увидитесь.
- Не могу я до пятницы ждать, - сказал Мирон. Он чувствовал, что говорит лишнее и что это даже не он сам говорит, а водочка и пивко, которые превосходно легли на старые дрожжи, но ведь это же был Витек, свой в доску парень, да и интересно вдруг стало: а как Витек отреагирует на новость? Он был одним из старейших членов Клуба, и его реакцию во многом можно было считать показательной. - Не могу, - повторил Мирон. - Дело срочное. В Клубе у нас, Витек, какая-то сволочь крысятничает. Записывает бои на пленку и потом продает кассеты по всей Москве.
Реакция Витька оказалась именно той, которую ожидал Мирон.
- Да ну?! Так это ж западло. Адреналин узнает - пасть порвет. Да я сам порву, без Адреналина. Вот же, суки! А кто, ты не в курсе?
Мирон отрицательно покачал головой и отхлебнул пива.
- Пожрать не хочешь? - спросил он, кивая на стол.
- Не-а, - снова сказал Витек.
Тут его позвали из зала, и он ушел, напоследок пообещав Мирону держать в секрете полученную о г него информацию и разузнать, как найти Адреналина. Мирон же прикончил свой поздний завтрак, бросил на стол рядом с грязной тарелкой деньги и отправился домой - отсыпаться и лечить физиономию.

* * *

И впрямь, никто на свете не знал, где жил Адреналин после того, как тот продал в конце августа свою шикарную квартиру, чтобы заплатить последний в своей жизни карточный долг. Поначалу он этого специально не скрывал - просто к слову не приходилось, да никто его об этом и не спрашивал. Позже, когда завертелись веселые дела с лохотронщиками и владельцами казино, когда забегали по всей Москве, разыскивая его, свирепые мордовороты с сизыми от бритья черепами и со стволами в карманах кожаных курток, когда у родной московской милиции появилась к нему масса вопросов по поводу погромов в общественных местах, драк, поджогов и тому подобных противоправных действий, Адреналин стал скрывать место своего обитания сознательно и даже научился мастерски заметать следы.
Жил он все это время за городом, километрах в пятидесяти, в богом забытой, обреченной на вымирание деревушке со смешным названием Пригорок. Место было голое, сухое, бесплодное и, несмотря на близость к Москве, настолько труднодоступное, что его обходили стороной даже вездесущие дачники. Именно здесь, продав квартиру, Адреналин за бесценок приобрел большой, в меру гнилой, находящийся на полпути к полному разрушению деревянный дом с хронически подтекающей крышей. Здесь он и поселился - жил, спал на шаткой кровати с ржавой панцирной сеткой, топил обломками гнилого завалившегося забора размытую дождями, чадящую, грозящую в любую минуту рассыпаться на отдельные кирпичи русскую печку, мерз, думал, жрал что придется и пил отдающее навозом молоко от единственной на всю деревню тощей коровы, которую держала его соседка баба Маня.
Вместе с домом Адреналину достались во владение кое-какие хозяйственные постройки, в частности большой, черный от старости, с опасно провисшим потолком и вросшими в землю воротами сарай. Там, в сухой, пахнущей мышами полутьме, Адреналин однажды обнаружил брошенный старыми хозяевами за полной ненадобностью "Запорожец" самой первой, легендарной модели. Древний, горбатый, с насквозь проржавевшими крыльями, припорошенный соломенной трухой и густо заляпанный окаменевшим от старости куриным пометом, он стоял в сарае и обиженно таращился круглыми глазами фар на белый свет сквозь щели гнилых ворот. Впрочем, при ближайшем рассмотрении выяснилось, что машинка еще ничего. Конечно, аккумулятора не было и в помине, приводным ремням и обивке салона здорово досталось от мышей, а лысая резина покрышек потрескалась от старости, но двигатель, по крайней мере, был на месте.
Чинить автомобили Адреналин не умел, но испытывал к ним очень теплые чувства. А что тут удивительного? Чтобы любить, например, девушек, вовсе не обязательно досконально разбираться в их устройстве и уметь устранять то и дело возникающие в этом устройстве неисправности. Главное тут, как и с автомобилями, вовремя менять резину, знать, какой косметикой пользоваться, куда что наливать, что и чем смазывать, на что нажимать и за что дергать, чтобы процесс пошел. Девушек и автомобили Адреналин любил, но автомобили, в отличие от девушек, он еще и жалел. Автомобиль можно было гонять, пока у него не заклинит двигатель, бить, мять, прыгать на нем с кочки на кочку и возить в нем пьяные компании из десяти человек. Для этого он, автомобиль, и построен, чтобы им пользовались, как душа пожелает. Единственное, чего, по мнению Адреналина, нельзя было делать с автомобилями, так это заживо хоронить их в грязном сарае на долгие, долгие годы. Словом, "Запорожца" Адреналин пожалел, нашел умельцев, пригнал буксир, заплатил, и умельцы в считанные дни привели ходовую часть древней тележки в полный порядок. Что же до кузовного ремонта, то здесь Адреналин ограничился тем, что собственноручно отскоблил машину от птичьего дерьма. После этого он даже разок прокатился на "Запорожце" по деревне, отчаянно тарахтя, скрежеща шестернями коробки передач, распугивая редких кур и заставляя еще более редких старух в заросших крапивой палисадниках осенять свои морщинистые лбы крестным знамением.
До зимы, до самого Нового года, "Запорожец" простоял на своем старом месте в сарае - правда, с открытыми настежь воротами, чтобы не скучал. А потом Адреналинову красавицу, красную "карреру", постигла печальная участь, и пришла очередь обитателю сарая тряхнуть стариной. Конечно, это была никакая не машина, Адреналин доезжал на ней в основном до ближайшей железнодорожной станции и лишь изредка до Москвы, до первого входа в метро. Но худо ли, бедно ли, а "Запорожец" ездил, покорял пространство, да и вычислить Адреналина теперь, когда он перемещался в этой ржавой консервной банке, стало намного сложнее, чем раньше, когда он гонял повсюду на своей вызывающе красной "каррере". Умен был Адреналин, ничего не скажешь. По-своему, конечно, но умен, и машину свою там, на рынке, он подпалил неспроста, не только для того, чтобы подразнить Зимина.
Впрочем, как раз Зимин-то, в отличие от иных-прочих, был прекрасно осведомлен о том, где скрывается его приятель. Адреналин ему на эту тему, конечно, ничего не говорил, но Зимин давно усвоил, что миром правит информация - вернее, тот, у кого ее больше. И, исходя из этого постулата, без всякой конкретной цели, ничего особенного не имея в виду и руководствуясь лишь похвальной тягой к знанию, Зимин еще в конце сентября, то есть уже через месяц после приобретения Адреналином дома, доподлинно выяснил месторасположение Адреналиновой норы и поставил в памяти крестик. Выяснил он это без затей, путем примитивной слежки. Сидя за рулем, Адреналин никогда не смотрел в зеркало заднего вида по той простой причине, что догнать его и ударить сзади, как правило, не мог никто. Бывали, конечно, желающие, но Адреналин и его бешеная "каррера", смешанные в равных пропорциях, вступали в бурную химическую реакцию, и получалось в результате этой реакции черт знает что - не динамит даже, а какое-то фантастическое ядерное топливо для звездолетов. Словом, оглядываться Адреналину во время езды было незачем, да и некогда - знай успевай вертеть баранку, чтобы не расшибиться в лепешку. Так что следить за ним было одно удовольствие - если, конечно, не брать во внимание риск свернуть себе шею.
Зимин не побоялся, рискнул, и теперь вымирающая деревня Пригорок, и старый дом со скрипучей кроватью и русской печкой, и сарай, и реанимированный "Запорожец", и даже баба Маня с ее коровой - словом, все лежало на полочке в его мозгу, аккуратно упакованное в ту же коробку, что и остальная информация, имевшая отношение к Адреналину. Виртуальная эта коробка была тяжелой и угловатой и тяготила Зимина ужасно, и на протяжении последних безумных месяцев ему не раз мечталось о том, чтобы как-нибудь от этой тяжести избавиться - выбросить, спалить к чертовой бабушке и забыть вместе с самим Адреналином. Какой только дряни не было в этой туго набитой коробке! Была там, например, совершенно дурацкая история о том, как Адреналин сражался с грабителями.
Грабили, как это ни странно, вовсе не Адреналина, а соседку его бабу Маню, и грабили не местные алкаши, которых в Пригорке не осталось по причине поголовного их вымирания, и не гастролеры какие-нибудь, а родной внук с дружками. Нищая баба Маня считалась в деревне едва ли не олигархом местного значения - как же, корову имеет, молоко продает! Общественное мнение, как всегда, склонялось в сторону некоторой гиперболизации, то бишь преувеличения, и обитательницы заросших крапивой палисадников, лузгая беззубыми деснами семечки, в отсутствие бабы Мани шептались о том, что скаредная старуха хранит за иконами фантастическое сокровище - двести пятьдесят долларов США в жестяной баночке из-под цейлонского чая. Разумеется, завистливые подружки детских игр семидесятипятилетней бабы Мани привирали: не было никакой жестяной баночки, и икон никаких в доме бабы Мани не было. Сбережения, правда, были, и именно в американских долларах, но хранила их баба Маня у себя под матрасом, в полиэтиленовом прозрачном пакетике, и было там никаких не двести пятьдесят баксов, а всего-то шестьдесят восемь. Хранила их баба Маня и берегла, понятное дело, на собственные похороны - не хотелось ей обременять дочку и зятя. При жизни не хотелось, а уж после смерти и подавно. Да и не знала она, честно говоря, поспеют ли дочка с зятем на ее похороны. Телефона-то нет! Может, только через месяц и узнают...
Каким таким манером скудные пенсионные рублики бабы Мани превращались в еще более скудные доллары, в деревне не знали. Обменного пункта в Пригорке не было, соседняя деревня этим сомнительным благом цивилизации похвастаться тоже не могла, а в райцентр баба Маня не ездила по причине его удаленности и своего преклонного возраста. Да и на чем ездить-то - на корове, что ли? Автобус до райцентра ходил три раза в неделю, и останавливался он в пяти километрах от Пригорка - для старухи крюк неблизкий, да еще через лес, да еще и, смешно сказать, с деньгами. С капиталами, значит. Мало ли, кто в лесу встретится?
Не того она опасалась. Ох, не того!
Деньги ей, надо думать, менял любимый внучок, двадцатилетний оболтус, проживавший в столице. Ну, или почти в столице, чего мелочиться-то? В Сходне, в общем, он проживал. Как он там проживал и чем промышлял, никому не интересно, но как-то в конце ноября, вечерком, а точнее, на ночь глядя, в компании с тремя такими же отморозками внучок этот пожаловал к бабуле на чьем-то раздолбанном "Москвиче", имея в виду завладеть похоронными бабкиными деньгами.
Баба Маня деньги отдавать не хотела даже после того, как один из внучковых корешей разбил ей губу. Упрямая оказалась старуха, прижимистая. Но не зря же, в самом деле, парни ехали из самой Москвы!
Бабку завалили на кровать, связали какими-то тряпками и включили в сеть старенький утюг. Перемудрили ребята! Всего-то и надо было, что пошарить под матрасом, а они - утюг... Высокий уровень информированности подвел, образованность излишняя. Горе от ума, в общем.
Ребята были все как один, молодые, крепкие, хорошо откормленные и пьяные просто до изумления. И уходили бы они упрямую старуху насмерть как пить дать, уходили бы, но тут явился Адреналин.
Бабка-то, понятное дело, не молчала. Голосила она, да так, что по всей деревне было слышно. А у Адреналина в доме было холодно, разваленная печка ни черта не грела, и вертелся он на своей скрипучей коечке под драным одеяльцем, мечтая поскорее пригреться и уснуть. А тут этот визг! Адреналин послушал-послушал, повертелся, даже одеяло на голову натянул, чтобы громкость уменьшить, а потом все-таки не утерпел, разозлился, встал и пошел на соседнее подворье поглядеть, чего это баба Маня так голосит. Палец, что ли, мышеловкой прищемила?
Дверь, натурально, была нараспашку, вот он и вошел. Вошел, стал на пороге - руки в карманах, сигарета на губе, - огляделся недовольно, брезгливо поморщился и спросил, не вынимая рук из карманов, а сигареты изо рта:
- Чего орете, уроды? Неужели потише нельзя? Я уже спать лег.
Баба Маня от неожиданности пискнула и замолчала. Да и чего ей было орать-то? Утюг ведь еще даже толком не нагрелся...
Но уроды - они уроды и есть. Дошло до них, что там, на пороге, стоит непредвиденное осложнение, а вот что за осложнение, каковы его истинные размеры и последствия - нет, не дошло. Рассудили они просто: нет человека - нет проблемы. Зачем им свидетель, в самом-то деле? А что бабусю потом тоже придется мочить - ну, так она свое уже пожила. Все так думали, даже любящий внук.
Былинным богатырем Адреналин сроду не был, над качками всегда потешался, а если они, качки, начинали по этому поводу быковать, лупил их нещадно, чтоб знали: за правду не обижаются. В общем, выглядел он несолидно, и болтавшийся на голой груди под телогреечкой засаленный лотерейный билетик на кожаном шнурочке представительности ему не добавлял. По этой причине четверо сходненских отморозков решили, что справятся с незваным гостем легко, играючи. Теоретически они были правы, но...
Отметелил их Адреналин так, что насилу ноги унесли, и даже, что характерно, сигарету из зубов не выпустил. Метелит-метелит, потом остановится, сделает пару затяжек, сплюнет сквозь зубы в сторонку, сигарету обратно в зубы сунет и дальше метелит. Больше всех досталось любимому внучку бабы Мани. Его Адреналин бил по морде, и не голыми руками, как обычно, а утюгом, который уже успел к тому времени хорошо нагреться и при каждом ударе издавал короткое и выразительное "пш!". Правда, Адреналин был уже не тот, что раньше, контроля над собой не потерял и убивать никого не стал. Он вовремя остановился, перешагнул через лежавшего на дороге внучка и отправился во двор вместе с утюгом. Там, во дворе, этим самым многострадальным утюгом он принялся обстоятельно утюжить "Москвич", на котором приехали московские гости. Вот там он сигаретку свою и выплюнул - сгорела она у него, истлела до самого фильтра, а другой при себе не было - дома сигареты остались, на столе.
"Москвич" этот стоял потом на подворье у бабы Мани целую неделю, а на восьмой день приехал за ним из столицы эвакуатор, погрузил эту груду мятого железа на платформу и увез - может, в ремонт, а может, на свалку. Каким манером, на чем и когда добрались к себе домой московские гости и добрались ли вообще, никто не знал, но предполагали, что все-таки добрались - эвакуатор-то, небось, не баба Маня вызвала! Она и слова-то такого сроду не слыхала - "эвакуатор"... Среди деревенских старух Адреналин прослыл народным героем и всеобщим сынком, коего надлежит почитать и баловать. Правда, у местного участкового возникли к нему какие-то вопросы, и он то и дело наведывался в Пригорок на своем стареньком "Ковровце", но застать беспокойного новосела дома так и не смог: хитроумный Адреналин, издали заслышав тарахтенье мотоцикла, давал тягу огородами и отсиживался либо в бурьяне за сараем, либо у кого-нибудь из своих престарелых обожательниц. Потом ему это надоело, он сам съездил в соседнюю деревню, заглянул в отделение и переговорил с участковым. В ходе беседы из рук в руки незаметно перешел некий пухлый конверт, и с тех пор участковый успокоился, перестал мотаться по морозу на мотоцикле, наживать простуду и попусту жечь бензин и вообще, казалось, забыл о существовании деревни Пригорок. Да и что он там, в самом деле, потерял? Населявшие деревню старухи в количестве восьми человек общественный порядок не нарушали, а от посягательств извне их надежно защищал крутой парень Адреналин. Так, во всяком случае, считал участковый; так же считали и старухи, а Адреналин не стал их разубеждать - надо полагать, просто поленился. В общем-то, и на общественный порядок, и на старух ему было наплевать. Тоже мне, нашли себе шерифа на общественных началах! Адреналин просто не любил, когда ему мешали спать, вот и все.
Вот такая история. И спрашивается, что с нее толку? Выбросить бы ее вон из головы, стереть, уничтожить! Но как раз вот это Зимину никак не удавалось. Голова - не компьютер, и то, что попало в память, нажатием кнопки не уберешь. Потом, со временем, само сотрется... может быть. А может, и не сотрется. Если Адреналин будет жить и продолжать пить из Семена Зимина кровь, то информация о нем, ясное дело, не сотрется из памяти Зимина. Попробуй забыть про комара, который с противным писком кружит в темноте над твоей кроватью, примериваясь, куда бы половчее вогнать свой хоботок! Ты стараешься прихлопнуть надоедливую тварь, как только она сядет тебе на щеку.

Предыдущая страница 11 Следующая страница


Я вернусь... 12

Подкараулить, хлопнуть посильнее, и все - свободен. Можешь смело забывать, что кто-то когда-то надоедливо пищал над твоим изголовьем, пил кровь и нарушал твой сон. А можешь, наоборот, устроить маленькой мрази пышные похороны, поставить на могилке мраморный обелиск и каждый день ходить к нему и лить над ним слезы.
Зимин встрепенулся, тряхнул головой, отгоняя посторонние мысли. О чем он думает? Как всегда, об Адреналине. Но Адреналин ждал двадцать два года и может подождать еще. Сейчас у Семена Зимина другие проблемы - пусть не такие важные и наболевшие, как Адреналин, но гораздо более насущные.
Он задумчиво побарабанил пальцами по шипастой резиновой оплетке руля. Как быть? С чего начать? И, главное, откуда дует ветер?
А ветерок и впрямь был нехороший. Сегодня, прямо с утра пораньше, друг Мишель преподнес ему сюрприз. По длинной, запутанной цепочке оптовиков и распространителей до Мишеля дошло тревожное известие: какой-то фраер с внешностью отставного боксера и с разбитой вдребезги мордой проявлял повышенный интерес к кассетам определенного содержания. Кассеты ему были проданы - сдуру, конечно, по недомыслию, - а на следующий день этот битый фраер явился снова и начал выпытывать у лоточника, откуда берутся кассеты, кто их поставляет и, главное, как бы это сделать ставку на кого-нибудь из бойцов. Лоточник, хоть и дурак, на этот раз не оплошал, отправил фраера восвояси ни с чем, а сам тут же кинулся стучать хозяину лотка: шухер, мол, бомба!
Информация поступила оперативно, и Зимин мог бы получить ее в тот самый день, когда битый фраер вторично засветился у лотка, но вот беда: Зимин в это время сидел у себя на даче, в потайном подполе под баней, и готовил препарат. Готовил, наплевав на принципы и осторожность, потому как было у него чувство, что препарат ему вскорости срочно понадобится. Процесс был сложный, и Зимин, приступая к работе, всегда выключал телефон: стоило хоть чуточку отвлечься, и многоступенчатый процесс синтеза мог полететь к чертям и вместо препарата с заданными свойствами могло получиться что угодно - от крысиного яда до какого-нибудь галлюциногена. И надо же было такому случиться, что, закончив работу и прибрав рабочее место, Зимин забыл снова включить телефон! Мишель, бедняга, названивал ему всю ночь, а он спал сном праведника и обнаружил, что телефон не работает, только утром, вернувшись в Москву!
Зимин поморщился, снова ощутив неприятный холодок под ложечкой. Это был страх - обыкновенный страх, только и всего. Затевая рискованную аферу с кассетами, он предполагал, что когда-нибудь кто-то из клубменов случайно наткнется на одну из записей и узнает среди персонажей фильма себя. Это было маловероятно, свое свободное время господа клубмены проводили по-другому, адреналина в крови им хватало и без дурацких фильмов, но даже самые невероятные события порой все-таки происходят. Зимин был к этому готов, но все равно испугался. Как, уже? Так быстро?! Как там говорил Лузгин? Жадность фраера сгубила... Ну, это мы еще посмотрим, сгубила или нет. И вообще, неизвестно, кто тут фраер...
"Ах да, - спохватился он, - Лузгин! Я ведь к нему так и не зашел, хотя обещал. В принципе, нужды в этом не было, мы с ним обо всем договорились, но все-таки... Не струсил бы он ненароком! Сегодня ведь вторник. Кажется, он договорился о встрече с этим своим благотворителем, со спонсором этим безмозглым, именно на вторник".
Впереди, на углу, за пеленой косо летящего снега, появилась знакомая долговязая фигура. Зимин досадливо поморщился: надо же, ждал-ждал, дождался наконец и так некстати! Впрочем, пара минут у него еще оставалась, и он полез в карман за телефоном, другой рукой нашаривая за пазухой хрустящий конверт с деньгами, предназначенными для передачи долговязому виртуозу, знатоку и ценителю творчества революционного поэта В. В. Маяковского.
Номер Лузгина не отвечал, и это было странно. В душу Зимина опять закралось нехорошее предчувствие, но он поспешно его отогнал и набрал номер адвокатского мобильника.
На сей раз Лузгин ответил. Судя по голосу, он что-то жевал.
- Ты почему не в конторе? - без предисловий зашипел в трубку Зимин. - Ты что, забыл?.. Где тебя носит?
Странно, но Лузгин сразу понял, кто его беспокоит, хотя Зимин не говорил, а шипел от душившей его бессильной ярости. "Струсил, - стучало у Зимина в мозгу. - Струсил, ублюдок, спрятался, залег на дно!"
- Ничего я не забыл, - обиженно ответил адвокат. - А где меня носит... В Первой Градской, в травматологии! Ногу я сломал, представляешь? Двойной перелом левой голени, как тебе это нравится? Гололед! Подошел к машине, поскользнулся да так под машину и уехал. Лбом об дверцу треснулся...
- Дверца цела? - с отвращением процедил Зимин.
- Как бы не так, - фыркнул адвокат. - Вот такая вмятина! Я, пока на тротуаре валялся в ожидании "скорой", прикинул: на сотню баксов потянет ремонтик-то! Это не считая убытков от вынужденного простоя...
- Плевал я на твои убытки, - перебил его Зимин. - С нашим делом что?
- А что ему будет? Клиенту я позвонил - сам, лично, не через секретаршу. Извинился, все объяснил. Он человек воспитанный, вежливый, посочувствовал мне, просил выздоравливать поскорее и обещал подождать. Очень я ему понравился.
- Это потому, что он дурак, - сказал Зимин.
- Не спорю, - ответил адвокат и тихонько охнул.
- Ты чего охаешь? - спросил Зимин.
- Нога, - проворчал адвокат. - Ногу побеспокоил...
- Врешь ты все, по-моему, - подозрительно сказал Зимин. - Ни в какой ты не в больнице, а на даче у себя, со своей секретуткой. Прячешься, Андрей Никифорович?
- Что за глупости? - возмутился Лузгин. - Что ты себе позволяешь? От кого я, по-твоему, прячусь? Уж не от тебя ли, Семен Михайлович? Много на себя берешь! Не веришь мне, так не поленись, набери номер Первой Градской, проверь. А заодно спроси там, не примет ли тебя хороший психиатр. По поводу паранойи в начальной стадии.
- Почему "там"? - опять насторожился Зимин. - Если ты в больнице, то с твоей точки зрения "там" - это "тут". В терминологии путаешься, господин стряпчий? Совсем заврался?
- "Тут" - это у меня в палате, - сдержанно ответил Лузгин. - А "там" - это в справочном бюро, куда ты позвонишь, когда перестанешь клевать мне мозги. Какая муха тебя укусила?
- Не люблю совпадений, - проворчал Зимин. Он поднял глаза и увидел долговязого ценителя поэзии. Тот уже был здесь - стоял, нетерпеливо переминаясь, перед запертой дверцей и, сложившись пополам, заглядывал в запорошенное снегом окошко. - Прямо как ты, - добавил он и потянулся через соседнее сиденье, чтобы открыть дверцу. - Ладно, выздоравливай. У меня тут дела, я потом тебе перезвоню.
- Можешь не напрягаться, - буркнул Лузгин. - Очень ты мне нужен со своими звонками!
Зимин прервал связь и раздраженно бросил телефон на заднее сиденье. Калека, черт бы его побрал! Инвалид умственного труда...
- Привет, - усаживаясь рядом с Зиминым, сказал долговязый. - Дела решаешь? Базары трешь?
Зимин покосился на него с холодным удивлением, как на говорящего таракана.
- Что-то ты сегодня больно разговорчивый, - сказал он тоном, который, по идее, должен был сразу поставить долговязого на подобающее ему место. - К чему бы это?
- К дождю, наверное, - даже и не подумав становиться на место, ухмыльнулся долговязый. - Я, конечно, могу и помолчать, только не было бы хуже...
- Черт, - ни к кому не обращаясь, уронил в пространство Зимин. - И этот туда же! Вы что, сговорились сегодня?
- Ни с кем я не сговаривался, - возразил долговязый. - А что именно сегодня, так это ты сам виноват. Я тебя, между прочим, уже почти сутки разыскиваю. Опять, небось, зелье свое готовил? Звоню, звоню - никакого эффекта!
- Так, - упавшим голосом сказал Зимин. - И ты, значит, тоже? Ну, я же говорю: сговорились! И что у тебя за новости? Поганые, надо полагать?
Долговязый вынул сигареты и закурил, даже не подумав спросить у Зимина разрешения. Растаявший снег капельками поблескивал на его длинных и волнистых каштановых волосах, собранных на затылке в перехваченный кожаным шнурком хвост. Талая вода блестела и на его длинном, немного смахивающем на лошадиную морду лице, и долговязый, раскурив сигарету, вытер лицо ладонью.
- Поганые? - переспросил он, выдержав драматическую паузу. - Это кому как. Кому поганые, а кому - чистый, не облагаемый налогом доход. Мне, например. Большой доход, понял?
- Пойму, когда перестанешь кривляться и начнешь говорить по-человечески, - сдерживаясь, пообещал Зимин.
- Как скажешь. В общем, кое-кто раскопал твои кассеты и намерен устроить большую бучу. И еще этот кое-кто подозревает, что Сидяков, например, перекинулся не сам по себе, а с чьей-то помощью.
- Кое-кто? - с ударением спросил Зимин.
- Ты мне деньги должен, - напомнил долговязый.
Зимин сдержал желание выругаться, полез за пазуху и передал долговязому конверт. Тот без тени смущения полез в конверт, пересчитал деньги и снова уставился на Зимина ничего не выражающим взглядом.
Намек был ясен. Зимин все-таки не удержался, выругался, опять полез за пазуху и резко, как пистолет, выдернул из кармана бумажник. Трясущейся рукой он выгреб из бумажника все, что там было, ссыпал в горсть мелочь и сунул мятый, рассыпающийся ком бумажек и монет в руки долговязому.
- На, подавись! Видишь, нету больше. Карманы выворачивать?
- Надо будет, так и вывернешь, - спокойно произнес долговязый, распихивая деньги по карманам. Рассыпавшуюся по сиденью мелочь он собирать не стал. - Миронов под тебя копает. Помнишь его? Плотный такой, коренастый, бывший боксер.
- Миронов? А, Мирон! Газетчик, да? Что ж, ничего удивительного. Сказывается привычка рыться на помойках, вынюхивать... Ну что ж тут поделаешь. В конце концов, Адреналин прав: каждый сам выбирает, когда ему уйти в тень.
Он перегнулся через спинку, взял с заднего сиденья свой портфель и, порывшись в нем, осторожно подал долговязому крошечный бумажный сверток. Долговязый не менее осторожно принял у него сверток и спрятал его в нагрудный карман куртки. Карман он застегнул на "молнию" и для верности аккуратно пригладил сверху ладонью.
- Зверская штука, - сказал он. - Интересно, что будет, если ее в супчик плеснуть?
- Не стоит, - сказал Зимин. - Хватит того, что ты туда плюешь. По-моему, твоя слюна ядовитее. Ты кусать своих клиентов не пробовал?
Долговязый Витек не обиделся.
- Надо будет попробовать, - сказал он. - Ну, ладно. А деньги когда?
- Будут тебе деньги, - устало пообещал Зимин. - Будут, не волнуйся. Ты, главное, дело сделай.
- В пятницу? - уточнил Витек.
- Ты что, ошалел? К Клубу его нельзя подпускать на пушечный выстрел! Смерти моей хочешь?
- Не-а, - честно ответил Витек, - не хочу. - Если ты помрешь, кто мне тогда башлять будет? Так, значит, до пятницы?
- И чем скорее, тем лучше, - кривя рот, сказал Зимин. - Пока он еще что-нибудь не придумал.
- Не придумает, - пообещал Витек и вышел из машины.
Проводив его взглядом, Зимин собрал рассыпанные по сиденью монеты, проверил, не закатилось ли что-нибудь под сиденье, ссыпал монеты обратно в бумажник, бумажник спрятал в карман и только после этого запустил двигатель.

Глава 12

Душещипательная история, которую адвокат Андрей Никифорович Лузгин рассказал Зимину по телефону - поскользнулся, упал, очнулся - гипс, - на самом деле, как верно заподозрил Зимин, была далека от действительности. История эта была гораздо сложнее и имела намного большую протяженность во времени, чем та дурацкая случайность, на которую сослался в телефонном разговоре господин адвокат. Нет, правда, где это видано, чтобы такие прекрасно упакованные, уверенные в себе, великолепно одетые, прилизанные, лощеные джентльмены вдруг ни с того ни с сего падали посреди людной улицы, напротив собственной конторы, поскользнувшись на каком-то там гололеде, ломали себе голени аж в двух местах и пробивали лбом дверцу собственного серебристого "мерседеса"?! Нет, оно, конечно, все под Богом ходим, да только лощеные джентльмены потому и выглядят такими благополучными, что ходят с оглядкой и, что самое главное, по правильной, нужной дорожке.
Дело тут было вовсе не в гололеде, а, как это часто бывает с такими вот прилизанными джентльменами, в обыкновенной человеческой жадности. Ну да, той самой, которая, по словам самого Андрея Никифоровича, сгубила великое множество фраеров. Андрей Никифорович, человек в высшей степени разумный, осторожный и многоопытный, повел себя в этой истории так же, как повел себя в истории с пресловутыми кассетами Мирон, то есть, грубо говоря, как дурак.
Прежде всего, Андрею Никифоровичу, не следовало в эту историю впутываться. Не надо было ему слушать Зимина вообще. Ну и что, что семьсот пятьдесят тысяч? Деньги эти были чужие, и нечего было разевать на них рот. Сделал бы то, о чем его просили, получил бы свой гонорар и горя не знал. Впервой ему, что ли, было иметь дело с чужими деньгами? Но вот не утерпел, поддался соблазну... Видно, тот понедельник и впрямь выдался несчастливым.
Да нет, снова не то. Прежде всего, в самую первую очередь, не следовало Андрею Никифоровичу спать со своей секретаршей. Или, если уж стало невтерпеж, если прелести великолепной Зинаиды Александровны так уж застили господину адвокату белый свет, гнать ее надо было из конторы - гнать взашей, как это сделал со своей секретаршей премудрый Адреналин сразу же после того, как попользовался ею. Неформальные отношения между шефом и секретаршей - вещь, в принципе, удобная, но, увы, чревата порой самыми непредвиденными последствиями. Прогнать Зинаиду Александровну взашей после первого свидания в неформальной обстановке Андрей Никифорович не решился - рука не поднялась. Уж очень хороша была Зинаида Александровна - и в постели, и на рабочем месте, и на людях, и в обществе... Такую секретаршу в наше время черта с два найдешь, такую воспитывать надо, растить, холить и лелеять. И натаскивать, как фокстерьера, не жалея времени и сил...
Без Зинаиды Александровны у Андрея Никифоровича застопорилась бы вся работа на весьма неопределенный срок, возможно навсегда. А постель?.. Да такую любовницу днем с огнем не сыщешь! Таких нынче просто не делают, вот что. Разучилась мировая промышленность выпускать таких любовниц. Нынешние, молодые, плоскогрудые и ногастые лахудры только и умеют, что мычать, извиваться да тянуть из мужика деньги, причем последнее они делают наиболее профессионально. Зинаида Александровна в этом плане тоже была представительницей вымирающего вида. Любовью она занималась с полной самоотдачей, неистово и страстно, поразительно умело и неутомимо и настолько изобретательно, что ей бы даже Эдисон позавидовал. А главное, что через пять минут после бурного, неистового секса, если того требовали обстоятельства, она вновь была холодна и деловита, корректна и идеально одета и подмалевана - словом, хоть сейчас на светский раут. Андрей Никифорович еще только начинал приходить в себя и искать на полу брюки, не говоря уж о галстуке, который почему-то всегда оказывался в самых неожиданных местах - на люстре, к примеру, - а в конторе уже царил идеальный порядок, и Зинаида Александровна подавала ему чашечку кофе с рюмочкой коньяка, а заодно и список назначенных на остаток дня встреч с клиентами. Ну и кто, скажите на милость, пребывая в здравом уме, решился бы по собственной воле отказаться от услуг Зинаиды Александровны?
Вот он и не решился и впервые пожалел об этом поздним вечером того несчастливого понедельника, лежа на шелковых скользких простынях в уютной, со вкусом обставленной холостяцкой квартирке Зинаиды Александровны, глядя, как мигает за окном неоновая реклама, и вполуха слушая полусонную болтовню своей секретарши.
- Боже, как я устала от этой страны, - говорила Зинаида Александровна, прильнув гладкой прохладной щекой к горячей безволосой груди Андрея Никифоровича. На голой этой груди, помимо слегка взлохмаченной, но все равно прекрасной головки секретарши, лежал еще и галстук господина адвоката - как всегда, в самом неожиданном месте. - Вы знаете, ведь моя бабушка по материнской линии была фрейлиной императрицы...
В постели они тоже обращались друг к другу на "вы" и по имени-отчеству. Это придавало сексу особую пикантность и притом исключало опасность проговориться при посторонних - при жене господина адвоката, например.
Господин адвокат рассеянно погладил Зинаиду Александровну по гладкой спине, с удовольствием окинул взглядом ее великолепное стройное тело, отчетливо выделявшееся на фоне темно-синей простыни, и сказал:
- Фрейлина... Да, похоже. Вы похожи на внучку фрейлины.
При этом он попытался прикинуть, сколько в таком случае его секретарше должно быть лет, но довести свои вычисления до конца просто не отважился. Нет, почему же... Фрейлинами были и девочки... кажется. А потом революция, ссылка, эмиграция какая-нибудь - в общем, не до личной жизни. Родила поздно, лет в сорок, и дочь ее тоже поздно вышла замуж и поздно родила... Говорят, поздние дети - самые удачные... Но все равно, все равно... А, черт, какая разница!
Внучка фрейлины... Андрей Никифорович осторожно, не причиняя боли, но сильно сдавил ладонью округлую, выпуклую и восхитительно упругую ягодицу секретарши. Зинаида Александровна в ответ слегка прогнулась, как разомлевшая от тепла и ласки кошка, обвила ногу адвоката своими великолепными ногами, и он ощутил бедром горячее нежное прикосновение и легкое покалывание упругих вьющихся волос. Внучка фрейлины... Андрей Никифорович опять почувствовал растущее возбуждение. Внучка фрейлины! В этом было что-то чертовски будоражащее, порочное, никем ни разу не испытанное. Веера, реверансы, кринолины, свечной воск, потупленные глаза и бешеное распутство под опущенным балдахином... Да, Зинаида Александровна наилучшим образом вписывалась в эту картину.
- Царство победившего хама, - продолжала между тем секретарша, не забывая плавно потираться о бедро Лузгина. - Как я от этого устала, если бы вы только знали! Устала с самого рождения, заранее и навсегда... Мне здесь душно, плохо. Ведь есть же места, где все не так! Женева, Цюрих, Париж... Или Беверли-Хиллз, например.
Андрей Никифорович внутренне поджался. Про Беверли-Хиллз он сегодня слышал уже во второй раз. Первый раз - от Зимина, когда тот соблазнял его большими деньгами и сулил блестящую карьеру в самом фешенебельном из пригородов Сан-Франциско, и вот теперь, вторично, от своей секретарши, которая во время их с Зиминым беседы, между прочим, находилась в приемной, за тоненькой перегородкой, за дверью... Это могло быть совпадением, в которые так не верил адвокат Лузгин, а могло и не быть.
- Клянусь, если бы у меня были деньги, я бы здесь и минуты лишней не задержалась, - щекоча горячим дыханием щеку Лузгина, с жаром вымолвила Зинаида Александровна. - Все бы бросила, слова бы никому не сказала...
Тут возбуждение господина адвоката, к началу разговора достигшее уже вполне приличных размеров, вдруг резко пошло на убыль, и в близости горячего, упругого и шелковистого женского тела ему почудилось что-то неприятное и даже опасное, словно не женщина рядом с ним лежала, а здоровенная голодная анаконда, способная, по слухам, умять человека в один присест, не затрудняясь даже пережевыванием пищи. Слова бы не сказала... Это что, намек?
- Что мне, в сущности, надо? - все так же нежно бормотала секретарша, лениво обводя наманикюренным пальцем сосок Андрея Никифоровича. - Я закоренелая холостячка с минимальными запросами... Тысяч двести, двести пятьдесят... Это же смешно, ей-богу.
- Действительно, смешно, - напряженным голосом сказал Лузгин, осторожно от нее отодвигаясь. - Двести пятьдесят тысяч! О чем тут, в самом деле, говорить? Смех, да и только!
Возбуждение его увяло совсем, скукожилось и безжизненно завалилось на бок, из горячего, пульсирующего и твердого вдруг сделавшись холодным и сморщенным, как соленый бочковой огурец.
- Конечно, смешно, - сказала Зинаида Александровна, снова придвигаясь к нему вплотную и обхватывая вялое средоточие адвокатской сексуальности своими умелыми пальцами. - Если от семисот пятидесяти отнять двести пятьдесят, останется пятьсот. Полмиллиона! Неужели этого мало? По-моему, вполне приличный стартовый капитал для талантливого юриста в самом расцвете творческих сил!
Смысл этих речей столь разительно контрастировал с ее нежным полусонным голосом и, главное, с умелыми и осторожными движениями ее ловких пальцев, что Андрей Никифорович неожиданно полностью потерял контроль над собой.
- Совсем рехнулась, сука! - взвизгнул он и, оттолкнув Зинаиду Александровну, кубарем скатился с постели. Предмет его мужской гордости при этом чуть было не остался у секретарши в руке, но та, в отличие от шефа, самообладания не потеряла и успела вовремя разжать пальцы. - Ты что, б..., потаскуха, шантажировать меня вздумала?!
- Как это пошло, - грациозно садясь на постели и нашаривая на тумбочке сигареты, с отвращением произнесла Зинаида Александровна. - Царство победившего хама... Какой это, в сущности, нонсенс - интеллигенты в первом поколении! Потри такого интеллигента салфеткой, сними тоненький верхний слой, и обнаружится все тот же хам - грязный, подлый, заскорузлый, ничего не признающий, кроме грубой силы... Жадный... Животное в галстуке.
- Не у всех же бабушки были придворными б...ми, - парировал господин стряпчий, трясущимися руками натягивая штаны. - Надо же, до чего живучая порода! Давили вас, давили... Рептилия замшелая, секретутка с собачьей родословной, а туда же - шантажировать! Денег ей... Париж, блин! Женеву ей подавай!
- Вы забыли надеть белье, - холодно и вместе с тем томно заметила Зинаида Александровна, полулежа на постели в своем натуральном виде и изящно поднося к красивым губам зажженную сигарету. - Боюсь, ваша супруга будет несколько шокирована такой забывчивостью.
- Срать я хотел и на супругу, и на белье, и на тебя, потаскуха, - грубо ответил Лузгин, но трусы свои забытые все же подобрал и, скомкав, затолкал в карман.
Зинаида Александровна величественно и непринужденно пропустила очередное оскорбление мимо ушей. Она боком, очень грациозно села на постели, поджав под себя красивые ноги, и, казалось, целиком сосредоточилась на процессе курения. Длинные ресницы ее были томно опущены, на красивых, округленных для затяжки губах играла загадочная полуулыбка, изящные пальцы с идеально ухоженными ногтями привычно и как-то очень по-светски сжимали длинный костяной мундштук, и была она все-таки чертовски, ослепительно хороша - внучка фрейлины, красавица, распутная скромница, светская львица... Древняя рептилия, во всей своей наводящей ужас красе вынырнувшая вдруг из тихого омута. Глядя на нее, Андрей Никифорович вдруг почувствовал себя каким-то маленьким, неуклюжим, смешным и грязноватым - действительно, выбившимся из грязи в князи хамом, этакой зловонной сморщенной горошиной внутри тонкой, хрупкой и пустой золоченой скорлупы.
Он рывком затянул под воротом сорочки галстук, оправил пиджак, наклонившись, пригладил перед туалетным зеркалом волосы, выпрямился и расправил плечи. Шок уже прошел, Андрей Никифорович взял себя в руки и вспомнил о том, что брань и оскорбления никогда и никому не помогали в улаживании по-настоящему трудных и сложных проблем. Господин адвокат вернулся в свою золоченую скорлупу, закрылся в ней, задраился наглухо и напоследок опустил на лицо непроницаемое забрало джентльменской невозмутимости.
- Прошу меня простить, - корректно и сухо сказал он, глядя поверх гладкого голого плеча Зинаиды Александровны на вспышки рекламы в замерзшем окне. - Боюсь, я позволил себе проявить недопустимую несдержанность. Мне бы очень не хотелось, чтобы этот прискорбный инцидент как-то повлиял на... э... наши профессиональные взаимоотношения. Я... Словом, вы должны меня понять. Мужчины очень не любят, когда их бьют по... гм... ниже пояса.
- Да, - не поднимая глаз, согласилась Зинаида Александровна и, округлив губы, выпустила из них плотное дымное облачко. - Мне следовало иметь это в виду, простите. Да, вы правы, не стоило вести дело подобным образом. Мне очень жаль, поверьте...
- Так забудем? - с самой сердечной улыбкой предложил Лузгин. - Вы не подумали, я погорячился... В конце концов, не ссорятся только те, кто совершенно друг другу безразличен.
- Забудем, - с легким вздохом согласилась Зинаида Александровна. Она поднялась с постели, потушила в пепельнице сигарету, сделала шаг в сторону Лузгина, но передумала, отвернулась, подошла к окну и стала смотреть в него, крест-накрест обхватив руками голые плечи. Она не испытывала ни малейшей неловкости, разгуливая обнаженной перед своим упакованным в выходной костюм работодателем; она была выше этого, да и стыдиться ей, по правде говоря, было нечего - прятать под одеждой такую фигуру просто грешно. Да еще в ее возрасте... - Забудем, - повторила она, глядя в окно. - Непременно забудем, сразу же после того, как уладим наши финансовые разногласия. Думаю, мое предложение можно с чистой душой назвать взаимовыгодным.
- Мне так не кажется, - обращаясь к ее гладкой голой спине, вежливо возразил Лузгин. - Предложение, бесспорно, любопытное, но в его нынешнем виде оно представляется мне совершенно неприемлемым. Как это ни прискорбно, но, увы... Единственное, что я могу вам твердо обещать, - это что я тщательно обдумаю ваше предложение и выдвину встречное, более... гм, прошу прощения... более разумное.
Больше всего ему сейчас хотелось прыгнуть вперед, как делал он это в Клубе, в тесном кругу потных торсов и ощеренных пастей, схватить голое податливое тело стальными пальцами, вонзить ногти в упругую плоть, в перечеркнутую предательскими поперечными морщинками, но все еще восхитительно гладкую шею, сдавить изо всех сил, чтобы хрустнула переломленная гортань, чтобы кровь брызнула из-под ногтей и вывалился наружу почерневший язык... Чтобы это красивое тело в последний раз выгнулось дугой, содрогнулось в мучительном спазме и обмякло - навсегда, навсегда...
Но как раз этого-то он и не мог себе позволить. Самый простой способ - не всегда самый лучший. Ему не раз приходилось выступать на процессах по уголовным делам, и он знал, что даже самый опытный преступник всегда оставляет следы. Другое дело, что на предварительном следствии следы эти часто остаются незамеченными, затоптанными, пропущенными... Отсюда и бесчисленные "глухари", и так называемые "нераскрываемые" преступления... Себя Андрей Никифорович опытным преступником не считал; он вообще не считал себя преступником - с какой стати? И что с того, что он был гораздо умнее и гораздо грамотнее любого самого удачливого и опытного преступника? Что с того, что о связи его с внучкой фрейлины никто не знал? Что с того, что машина его осталась стоять у конторы, а сюда он приехал на такси? Все равно кто-то догадывался, кто-то видел, слышал, чуял; в квартире полно его отпечатков, и на подушке его волосы, и в ванной его зубная щетка и бритвенный прибор, и мужские тапочки в прихожей - его тапочки, с его запахом... Запаховая экспертиза - слыхали? Есть теперь и такая, черт бы ее побрал... И, как ни старайся убрать следы своего пребывания в квартире, что-нибудь непременно забудешь. Трусы вот забыл же! Не волос на подушке, не отпечаток пальца на ручке смывного бачка - собственные трусы! Где они, кстати? Ах да, вот же они, в кармане...
И потом, эта рептилия, эта волчица благородных кровей, наверняка предвидела, что у него возникнет такое желание. Предвидела и приняла, наверное, меры. Письма какие-нибудь заготовила, предупредила кого-нибудь... Время у нее на это было. Немного, часа два, но ведь было же!
- Я подумаю, - повторил он сдавленным от ненависти голосом.
Зинаида Александровна повернулась к нему лицом и сверкнула своей восхитительной, немного печальной улыбкой.
- Не стоит затрудняться, - сказала она. - Мне не хотелось бы усугублять наши разногласия унизительной процедурой торга. Джентльмен платит не торгуясь...
- Или не платит вовсе, - добавил Лузгин.
- Или не платит вовсе, - согласилась секретарша. - Но в таком случае джентльмен должен предвидеть последствия и быть к ним готовым.
- Разумеется, - сухо сказал Лузгин. - Дамам в этом отношении проще: все последствия за них предвидят джентльмены.
Секретарша снова улыбнулась.
- Это относится только к глупым дамам, - сказала она. - К очень глупым. Таких, конечно, хватает, но их все же не так много, как вы думаете, и я к их числу не отношусь.
Лузгин молча повернулся к ней спиной и пошел к дверям - от греха подальше.
- Учтите, - сказала ему в спину секретарша, - учтите, Андрей Никифорович: меня лучше иметь в числе друзей, чем врагов. Я могу вам пригодиться, поверьте.
Лузгин остановился на полпути и круто повернулся на каблуках.
- Обойдусь, - процедил он сквозь зубы. Рука его слепо протянулась куда-то в пустоту, пошарила там и нащупала ножку торшера. Это было как раз то, что надо. - С трудом, но обойдусь. А ты, старая сука, заруби на своем аристократическом носу: только пикни...
Он взял торшер двумя руками и медленно согнул ножку пополам. Матовый, приятно шероховатый на ощупь темно-коричневый пластик лопнул с сухим, похожим на пистолетный выстрел звуком, упрятанный внутри него стальной стержень согнулся, отвратительно скрипя. Руки у Лузгина были крепкие, спасибо Клубу. Затянув ножку в тугую петлю, господин адвокат с грохотом швырнул изуродованный торшер под ноги побледневшей секретарше.
- ...Вот что с тобой будет, - слегка задыхаясь, закончил он начатую фразу. - Забудь!
Секретарша царственно повела обнаженными плечами. Краска медленно возвращалась на ее лицо.
- Жадность фраера сгубила, - напомнила она.
- А не стыдно под дверями подслушивать, внучка фрейлины? - насмешливо спросил Лузгин. Бледность Зинаиды Александровны, с детства служившая у нее признаком ярости, была ошибочно принята им за свидетельство обыкновенного женского испуга перед лицом грубой мужской силы. Он чувствовал себя хозяином положения и не удержался от мелкой мести. - А может, не внучка? Может быть, дочка? По возрасту вроде похоже. Вам о душе пора думать, бабуся, а вы туда же - денег вам подавай!
Красивые глаза секретарши сузились, как от пощечины, и Лузгин понял, что попал в цель. Конечно, невелика хитрость - попрекать стареющую женщину возрастом, но в этой схватке все средства хороши.
- В постели ты мне этого не говорил, лизунчик, - сказала секретарша.
Она тоже перешла на "ты", и это было хорошо - Зинаида Александровна явно начала терять самообладание.
- А зачем? И потом, я, как китаец, - обожаю мясо с душком, - добил ее Лузгин и, хлопнув дверью, вышел из квартиры.
Спускаясь в лифте, он решил, что завтра же свяжется с Зиминым, проинформирует его о происшествии и попросит организовать одно из его хваленых совпадений, которые всегда оказывались кстати.
Вот так, собственно, и началась эта история с пресловутым двойным переломом голени, и при чем тут гололед и серебристый "мерседес" Лузгина, совершенно непонятно.
Пожалуй, что и ни при чем. Жадность фраера сгубила вот и вся история.

Глава 13

В то время как адвокат Лузгин и его секретарша бурно делили шкуру неубитого медведя, медведь этот, то есть Юрий Филатов, спал сном праведника, даже не подозревая о том, что с некоторых пор приобрел незавидный статус законной дичи. Проснулся он совсем рано, где-то в половине пятого, и сразу же вспомнил, что сегодня вторник - тот самый вторник, на который у него был назначен визит к адвокату. Мысль эта, по идее, должна была вызвать у него приятный подъем - как-никак, а конец его мытарствам с крадеными деньгами был уже не за горами, - но вместо ожидаемого подъема Юрий вдруг испытал какое-то неопределенное и неприятное беспокойство. Может быть, он поторопился, вверив судьбу полутора миллионов долларов первому встречному?
Для такого беспокойства у него, в общем-то, имелись веские основания. Такое случалось с ним регулярно. Приходя, скажем, на рынок за продуктами, Юрий никогда не торговался и всегда отоваривался у первого же подвернувшегося под руку прилавка - чего там, цены у всех одинаковые! А потом, когда покупка уже была сделана и оплачена, неизменно оказывалось, что рядом, буквально на соседнем прилавке, то же мясо и те же овощи стоят на порядок дешевле и выглядят гораздо свежее, а продавщица, которая так мило кокетничала с Юрием, между делом ухитрилась жестоко его обвесить да вдобавок еще и обсчитать. Юрий по таким мелочам не огорчался, но каждый подобный случай помимо воли откладывался на самом донышке памяти, и там, на донышке, год за годом рос неприятный мутный осадок. Словом, в плане покупок, приобретений и вообще обращения с деньгами Юрий Филатов был лопух лопухом. Именно поэтому он и обратился со своей проблемой к адвокату, к специалисту высокой квалификации. А теперь, значит, что же - специалисту мы тоже не доверяем? Сами не можем, а специалисту не верим... Замкнутый круг получается!
За окном по случаю раннего времени было еще темно. В черноте горел фонарь над подъездом. Сам фонарь не был виден - только размытый полукруг зеленоватого света с жемчужным отливом мельтешил в облаке густо летящего снега. Бледные серо-зеленые блики неподвижно лежали на полированных гранях стола, таинственно поблескивали на фотографиях и на круглом хромированном корпусе будильника. На потолке отпечатался четкий, скошенный влево светлый четырехугольник, перечеркнутый тенью оконной рамы. Часть его криво налезала на стену, предоставляя Юрию вдоволь налюбоваться извилистой трещиной в штукатурке и слегка отставшим верхним краем выцветших обоев в архаичную полосочку. Обои эти Юрий клеил вместе с мамой - дай бог памяти, в каком же году? Он тогда приезжал в отпуск, вот только откуда? После Афгана, что ли, это было? Да, похоже, что так. Давно было. Давненько... Обои-то уже не мешало бы и обновить...
Под одеялом было тепло и уютно, безнадежно ныла простреленная нога, за окном мело, и лениво думать, нежась в кровати, о ремонте, который все равно никто не станет делать, было приятно. Намного приятнее, чем метаться в замкнутом круге, беспокоиться о каких-то ворованных миллионах и пытаться на глаз, ничего толком не зная о человеке, определить, порядочный он или, наоборот, жулик. Юрия так и подмывало махнуть на все рукой, заснуть по новой, а проснувшись, прямиком отправиться к Лузгину и решить вопрос с деньгами раз и навсегда. Ну их к дьяволу, эти деньги! Украдут? На здоровье! Может, на дело пустят или хотя бы удовольствие получат...
Юрий просто так протянул руку и щелкнул клавишей ночника. Стрелки жестяного будильника показывали четыре сорок четыре - отличное, редкостное сочетание цифр. Что такого редкостного было в этих трех четверках, Юрий толком не знал, но ему почему-то показалось, что это вот и есть наилучший момент для начала нового дня. Встать, умыться, соскоблить щетину, выпить кофе, привести в порядок растрепанные волосы и мысли, а потом обнаружить, что времени на часах всего-то половина шестого - не только весь день впереди, но и, можно сказать, все утро...
Он торопливо отшвырнул одеяло и встал, пока минутная стрелка на часах не успела уйти с магической отметки. Успел, кажется. Ну да, точно, успел. Вот оно: четыре сорок пять. Доброе утро, жизнь!

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

Он прошлепал босиком в ванную, принял душ, побрился, а потом, посвежевший и окончательно проснувшийся, отправился на кухню варить кофе. Посуду он с вечера не помыл - как-то к слову не пришлось, не о том весь вечер думалось, - и, выковыривая из бренчащей груды тарелок и кастрюль старую медную джезву, уронил ее ненароком. Черная кофейная гуща щедро расплескалась не только по крышке кухонной тумбы, но и по полу, заскользила вниз по обшарпанному пластику дверцы, и Юрий заметался в поисках тряпки. Потом он вспомнил, что пришедшую в окончательную ветхость тряпку выкинул накануне в мусорное ведро, а ведро вынес на помойку. Искать новую тряпку было недосуг, да и не держал он в доме запасов ветоши, и Юрий, присев перед тумбой на корточки, запустил руку в хранившуюся на нижней полке пачку старых газет, которыми обычно выстилал мусорное ведро.
Он схватил первую попавшуюся газету, откуда-то из середины пачки, и, ненароком глянув на разворот, озадаченно покачал головой. В руках у него был прошлогодний номер "Московского полудня", и с разворота прямо в глаза Юрию прыгнул набранный жирным шрифтом заголовок: "Сказ о том, как некий гад урезал МКАД". Под статьей стояла знакомая подпись: Д. Светлов. Статью Юрий перечитывать не стал - он хорошо знал все, что там было написано. Чепуха там была написана, обычная заказная провокационная чушь, и отличало статью от других подобных опусов лишь то, что оплатить эту чепуху заказчик пытался не долларами, а пулей. Не вышло...
Газетку эту Юрий хранил как память о той истории. В общем-то, на память он не жаловался, и фетишизмом тоже не страдал, но все-таки... Да нет, в самом деле, что, у него других газет нету? Да есть! Навалом!
Он отложил ценную газетку в сторону, взял из пачки другую и кое-как затер кофейную лужу. Использованную газету он бросил в ведро, а вторую, памятную, вернул в пачку, подсунув для верности под самый низ. После этого Юрий все-таки сварил кофе и уселся пить его на свое любимое место у окна.
"Однако, - думал он, прихлебывая терпкую горечь из фаянсовой кружки, - в собирании памятных сувениров все-таки есть определенный смысл. Вот я только что удивлялся - зачем, дескать, мне газетка на память, когда склероза еще и на горизонте не видать? Мне, мол, костыли для воспоминаний не требуются, все мое ношу с собой. Оно-то, конечно, так, да разве вспомнил бы я сейчас про Светлова, если бы не газетка? А между тем Димочка Светлов - паренек неплохой, умный и цепкий, и достаточно опытный, и с компьютером на "ты", и жареный петух его уже клевал, и даже что-то вроде совести у него имеется. К тому же он в некотором роде мой должник и, если его как следует попросить, не станет совать любопытный нос в мои дела. Мирон - тот стал бы, а разнюхав, что к чему, потешался бы надо мной до самой смерти. Да и недосуг сейчас Мирону, не до того ему. Он, чудак, носится по всему городу хвост задравши, неприятностей на свою голову ищет..."
Юрий задумался. Да, Мирон... Надо же, какие мудреные узлы вяжет порой жизнь! И, между прочим, след, по которому пустился сейчас господин главный редактор, проходил в неприятной близости от Андрея Никифоровича Лузгина - постоянного члена Клуба и личного адвоката Адреналина. Мирон говорил, что Лузгин не раз вытаскивал своего клиента из жутких передряг. Можно себе представить, что это были за передряги и к каким уловкам приходилось прибегать господину адвокату, чтобы выручить этого чокнутого! Да, чокнутого, потому что изобрести адскую мясорубку в грязном подвале мог только законченный псих с отменными ораторскими способностями. Гитлер, говорят, обладал такими способностями да еще Геббельс...
Адреналин, несомненно, был маньяком. Весьма своеобразным, обаятельным, но маньяком. И адвокат маньяка не мог не знать, что представляет собой человек, чьи интересы он столь блестяще защищает в суде. А если вспомнить странные смертельные случаи в Клубе, тайную видеосъемку поединков, тотализатор, если только предположить, что занимался всем этим Адреналин и что Лузгин обо всем знал, то вопрос о порядочности господина адвоката вставал с небывалой остротой. Словом, следовало сейчас же, не откладывая дела в долгий ящик, навести подробнейшие справки о репутации адвоката Лузгина.
Юрий посмотрел на часы и попытался припомнить, как работает редакция. Вторник, утро... Раньше по вторникам в половине девятого утра Мирон проводил планерку, на которой присутствовали все сотрудники редакции. С одной стороны, это хорошо, поскольку гарантировало Юрию встречу со Светловым, но, с другой стороны, Мирон... Посвящать Мирона в свои дела Юрию не хотелось, а провести его было делом невыполнимым.
Впрочем, в последнее время Мирон явно манкировал своими обязанностями, а тут еще это его расследование, ни дна ему, ни покрышки... В общем, надежда посетить редакцию и не нарваться там на Мирона была, а альтернативы, увы, не существовало: встреча с Лузгиным была назначена на сегодня, и явиться на нее следовало подготовленным.
Юрий явился в редакцию в восемь утра, и никакого Мирона там, естественно, в помине не было, а Светлов, наоборот, присутствовал - повзрослевший, возмужалый, с изменившимся взглядом и без знаменитых каштановых кудрей. На безымянном пальце его правой руки скромно поблескивало обручальное колечко, и Юрий мог поспорить, что знает, на чьей руке поблескивает второе колечко, парное. Короче говоря, за полгода Светлов заметно подрос, и планерку, кстати, проводил именно он - в редакции уже привыкли к тому, что если Мирона нет на месте, то его лучше не ждать. Нагуляется - сам придет, а не придет, так и не надо, без него спокойнее.
Как и ожидал Юрий, Светлов с радостью вызвался ему помочь. Чтобы разжиться информацией о Лузгине, в компьютер лезть не пришлось - информация эта хранилась у Светлова в голове и постоянно пополнялась новыми скандальными фактами. Адвокатом Лузгин был и впрямь блестящим, но репутацию имел, что называется, с душком. Чтобы не быть голословным, Светлов подсел-таки к компьютеру, покопался в файлах и распечатал для Юрия кое-какие материалы, иллюстрирующие быстрый взлет уважаемого Андрея Никифоровича по ступенькам карьерной лестницы. Юрий пробежал глазами один листок, пробежал второй, заглянул в третий, присвистнул и, кое-как распрощавшись с озадаченным Светловым, спешно покинул редакцию.
В начале двенадцатого он уже приближался к конторе Лузгина. Ехал он туда с твердым намерением извиниться, компенсировать господину адвокату потраченное время - компенсировать, само собой, в денежном эквиваленте, - сказать, что передумал, образумился и ничего более от господина адвоката не хочет, и вежливо откланяться. Звонить адвокату и предупреждать о своем визите Юрий не стал - какого черта? Такое вот неожиданное появление в конторе послужит дополнительным тестом на вшивость. Клиент, от которого нечего ждать, кроме хлопот, может и подождать в приемной под наблюдением секретарши, зато человека, которого намереваются обобрать до нитки, встречают, как правило, с распростертыми объятиями и невзирая на любую, самую сильную, занятость.
Поездка его, и без того достаточно невеселая, чуть было не омрачилась еще больше, когда с тротуара, почти по колено увязая в грязном снегу, прямо под колеса джипа метнулась женская фигура с требовательно и, как показалось Юрию, отчаянно вздернутой кверху рукой. Дамочка, похоже, так спешила, что ей было наплевать, куда она попадет - в конечный пункт своего назначения или в морг. На плавное торможение времени не оставалось, Юрий уперся обеими ногами в педали и бешено завертел руль, прилагая нечеловеческие усилия к тому, чтобы вальсирующая на скользкой мостовой машина не превратила чертову безмозглую курицу в плоский мешок с переломанными костями.
И ему это удалось - не то сказалось его водительское мастерство, не то кривая вывезла, кто знает? Машина сделала два полных оборота вокруг своей оси, задела зеркалом столб - зеркало вместе с кронштейном захрустело и улетело к чертям собачьим, в сугроб, - еще немного прошла юзом, ткнулась носом в высокий и плотный снеговой вал на краю проезжей части и обессиленно замерла.
Юрий глянул в боковое зеркало и обнаружил, что его нет. Тогда он глянул в другое, слева, и увидел, что виновница происшествия, придерживая одной рукой шляпку, а другой - развевающиеся полы тяжелой песцовой шубы, поскальзываясь на льду, изо всех сил бежит к машине. Пар густо валил из ее открытого рта, клубясь над правым плечом, рассыпавшиеся волосы перепутались с густым мехом воротника, а на лице Юрий успел разглядеть только глаза - огромные, круглые, насмерть перепуганные и какие-то, как ему показалось, больные.
Руки у Юрия заметно дрожали, и в мозгу у него ритмично пульсировала единственная, с позволения сказать, мысль: голову оторву! Давай-давай, беги, торопись, тебя тут ждут не дождутся!
И она добежала. Добежала, открыла правую переднюю дверь (как раз с той стороны, где, как ножом, срезало зеркало), просунула голову в салон и, задыхаясь, спросила:
- Вы целы?
- Вашими молитвами, - неприветливо буркнул Юрий, и тут сумасшедшая баба вдруг полезла в машину, путаясь в громадной своей шубе и по-прежнему придерживая рукой норовящую свалиться шляпку. - Куд-да?! - почти взвыл Юрий, борясь с острым желанием ущипнуть себя за ляжку - уж очень все это напоминало бредовый сон.
Женщина захлопнула за собой дверцу, прищемила, естественно, шубу, хлопнула дверцей еще раз и только потом повернула к Юрию бледное лицо. И вот тут Юрий на какое-то мгновение окончательно утратил связь с действительностью, потому что женщина эта была ему знакома и поведение ее не лезло буквально ни в какие ворота.
- Ба! - сказал он, справившись с остолбенением. - Зинаида Александровна, если не ошибаюсь?
- Заводите, - каким-то резким и неприятным, совершенно не своим голосом сказала секретарша Лузгина. - Заводите, заводите же!
- Вам что, жить надоело? - по инерции задал Юрий классический вопрос водителя, которому не удалось переехать пешехода. Задал он его, правда, совсем не тем тоном, каким обычно задают такие вопросы, потому что видел: дамочка явно не в себе.
Зинаида Александровна утвердилась наконец на скрипучем пассажирском сиденье, заняв своей благоухающей драгоценной шубой чуть ли не весь тесный салон, судорожным движением распахнула у горла воротник и все тем же непонятным резким тоном ответила:
- Жить? Вы знаете, наверное, надоело. Да поехали же! Только не надо ехать к конторе, не сейчас. Поезжайте... куда-нибудь. Я вам все объясню, только поезжайте! За мной могут следить.
Тут Юрий как-то вдруг понял, что у нее с голосом. Она просто из последних сил сдерживала клокотавшие в горле слезы. Плачущих женщин Юрий ненавидел, потому что они заставляли его ненавидеть себя - большого, сильного, неуклюжего, совершенно бесполезного, не сумевшего защитить и не умеющего утешить. Поэтому он поспешно отвернулся, завел двигатель и поспешно выбрался задним ходом из сугроба. Небольшая толпа прохожих, остановившихся поглазеть на аварию, стала разочарованно рассасываться. Юрий аккуратно развернул машину и поехал, как и было велено - куда-нибудь.
Сидевшая с ним рядом женщина молчала. От нее пахло духами, шампунем, дорогим мехом, снегом - словом, шикарной светской дамой, ни в чем не имеющей недостатка. Потом там, справа, знакомо зашуршала сигаретная пачка, мелодично звякнула откинутая крышечка, два раза чиркнуло колесико, и по салону потянуло ароматным дымком. Сразу же вслед за этим послышался судорожный всхлип. Юрий напрягся (ну вот, начинается!), но всхлип не повторился. "Железная тетка, - подумал Юрий с невольным восхищением. - Впрочем, не надо забывать, чья она секретарша. Яблочко от яблони... А вдруг это какой-нибудь спектакль?"
Они проехали светофор, потом еще один. Когда впереди показался третий, Юрий решил, что хватит играть в молчанку. Покурила, успокоилась - пора бы, наверное, и к делу...
- Вы сказали, что за вами могут следить, - произнес он, старательно глядя на дорогу. Зинаида Александровна была из тех женщин, разговаривать с которыми легче, не видя их лица. Это лицо, как лицо Горгоны Медузы, могло заставить мужчину окаменеть. - Что случилось? Я могу чем-то помочь?
Зинаида Александровна испустила колючий смешок.
- Помочь? Вы? Мне? Да чем же? Нет уж, благодарю вас. Вы мне уже помогли, да так, что дальше некуда. Будьте вы прокляты, донкихотствующий дурак! Будь прокляты ваши деньги!
Она наконец зарыдала. Юрий напоследок покосился в уцелевшее зеркало и остановил машину у бровки тротуара. Слежки никакой за ними, конечно же, не было, а разговаривать все-таки удобнее, стоя на месте, особенно когда на улице гололед.
Он затянул ручной тормоз и повернулся к своей пассажирке. Странно, но теперь он мог смотреть на нее совершенно спокойно, и даже слезы ее, хоть и вызывали определенное сочувствие, вовсе не повергли Юрия в мучительный столбняк, как это всегда бывало в подобных случаях. Удивительное дело! Оказывается, незаслуженное и неожиданное оскорбление отлично помогает справиться со смущением!
- Ну-ну, - сказал Юрий, протягивая Зинаиде Александровне носовой платок. То обстоятельство, что платок оказался свежим, только сегодня утром помещенным в карман, да еще и отглаженным, доставило Юрию некоторую радость. - Не надо так драматизировать.
- Драматизировать! - воскликнула Зинаида Александровна сквозь слезы. - Дра...
Она ткнулась лицом в поданный Юрием платок и осеклась.
- Боже, какая гадость! - воскликнула она, на минуту забыв о своих горестях. - Вы что, поливаете свой платок фосгеном?
- Ипритом, - буркнул Юрий.
Замечаний по поводу своего одеколона он не любил, а разницы между "Шипром" и какой-нибудь баснословно дорогой туалетной водой из Парижа, как ни старался, почувствовать так и не сумел - кроме разницы в цене, разумеется.
- Бывший военный, - безошибочно определила Зинаида Александровна. - Только военный может в наше время поливать себя "Шипром", да и то не каждый. Послушайте, военный, если вам не жаль себя, подумайте хотя бы об окружающих! Ведь вы их любите настолько, что вам не жаль для них полутора миллионов!
Насчет одеколона она, возможно, была права. С этой точки зрения Юрий данную проблему еще не рассматривал, а рассмотреть, наверное, стоило. В самом деле, если ему все равно, чем освежаться после бритья, то почему бы не доставить маленькое удовольствие окружающим?
Но вот насчет полутора миллионов... Осведомленность Зинаиды Александровны в данном вопросе неприятно поразила Юрия. Вот тебе и профессиональная этика! Ай да адвокат! Они что, в постели это обсуждали?
- Так, - сказал он, - это уже становится любопытным.
- Да нет в этом ничего любопытного, - возвращая Юрию мокрый платок, сказала секретарша Лузгина. - Не вздумайте появляться в конторе. Деньги ваши отберут, а вас самого, скорее всего, убьют. Да, и не ходите больше в Клуб. Это, наверное, тоже опасно.
Юрий поднял брови.
- А что вам известно о Клубе?
- Да ничего, кроме того, что Лузгин вас там видел.
И Зинаида Александровна подробно пересказала Юрию разговор своего шефа с Зиминым. Именно от нее Юрий впервые услышал эту фамилию - Зимин - и сделал в памяти зарубку на будущее. Нужно было непременно расспросить Мирона, что это за Зимин такой и с чем его едят.
О своей роли в описываемых событиях Зинаида Александровна предпочла умолчать. По ее рассказу выходило, что она случайно подслушала пресловутый разговор, была на этом поймана, с позором уволена с работы и что Зимин пообещал ее убить. В заключительную часть рассказа Юрий поверил лишь отчасти. Скорее всего, все не так просто и не обошлось тут, наверное, без шантажа, но Юрию это было безразлично и к его отношениям с Лузгиным касательства не имело. По крайней мере, стало понятно, откуда и почему холеная Зинаида Александровна неслась в таких растрепанных чувствах. Очевидно, сцена прощания с любимым шефом и впрямь получилась бурная и напугал ее Лузгин до полусмерти, если она решилась на такой отчаянный шаг.
- Господи, какое счастье, что мне удалось вас поймать, - заключила свой рассказ Зинаида Александровна. - Я так боялась, что вы поедете другой дорогой!
- За меня боялись? - зачем-то спросил Юрий. - Напрасно.
- Вы мне безразличны, - уже совсем спокойно ответила секретарша. В этом ответе не было желания оскорбить, унизить или просто осадить зарвавшегося самца. - Какое мне до вас дело? Ведь я вас совсем не знаю, вы - просто прохожий... Я очень боялась, что у этих двоих мерзавцев все получится. Кстати, где вы держите свой генератор паролей? Нет, не отвечайте, а то вам покажется, что я здесь просто ломала комедию с единственной целью - получить ответ на этот вопрос... Перепрячьте эту штуку подальше, потому что эти двое не успокоятся, пока не завладеют ею. И оставьте вы эту дурацкую идею осчастливить человечество! - вдруг выкрикнула она. - Лучше купите себе на эти деньги хороший одеколон и приличную одежду. Кстати, вам не нужна опытная секретарша?
Юрий слегка опешил.
- Увы, - сказал он. - У меня нет ни своего дела, ни делопроизводства...
- А любовница? Поверьте, я хорошая любовница. Опытная и квалифицированная.
- Гм...
- Я не в вашем вкусе? Стара?
Ни черта она была не стара, и выглядела на все сто, и взгляд ее заплаканных глаз теперь был совсем другой - испытующий, дразнящий, сулящий какие-то небывалые, запретные, потусторонние удовольствия. Юрий почувствовал, что погружается в пучину мучительной неловкости, забарахтался там и вдруг, как за спасительную соломинку, ухватился за короткую трезвую мысль: с чего бы это она? Торопится продать себя подороже, пока покупатель под рукой, вот и все. Времени на долгую осаду у нее нет - шантаж не выгорел, Лузгин ее вышвырнул и, наверное, пообещал прикончить - всерьез пообещал, потому что дело и впрямь нешуточное. А если бы господин адвокат не пожадничал, поделился, процесс перевода денег шел бы сейчас полным ходом... В общем, молодой человек, бросьте валять дурака, а лучше купите себе одеколон, приличную одежду и опытную секретаршу, она же любовница. Куда как хорошо!
Юрий успокоился и твердо взглянул в расширенные, дразнящие глаза, которые, оказывается, уже успели почти вплотную придвинуться к его лицу вместе со всем остальным - с матовыми гладкими щеками, с душистыми локонами из-под шляпки, с призывно приоткрытыми губами и с песцовой шубой, мягко и многообещающе круглившейся на груди.
- Дело не в моих вкусах, - сказал он, - и уж тем более не в вашем возрасте. Просто я привык сходиться с женщинами немного по-другому. Я не покупаю их, как мясо на рынке. Извините.
Глаза Зинаиды Александровны стремительно сузились, заледенели и отодвинулись на безопасное расстояние.
- Динозавр, - сказала она. - Лузгин прав: вы - динозавр и обречены на вымирание.
- Посмотрим, - сказал Юрий.
- Посмотрим! - с горечью передразнила его внучка фрейлины. - Что ж, ступайте, смотрите. Катитесь! Вы ведь в контору? Лузгин сейчас там. Отменил все встречи и поджидает вас с нетерпением, как паук муху.
- Вас подвезти? - спросил Юрий, запуская двигатель. Разговор был окончен.
- Катитесь, - повторила Зинаида Александровна и, распахнув дверцу, спустила в снег одну ногу в остроносом сапоге на высокой шпильке. - Ступайте, динозавр. Бейтесь с врагами и откладывайте яйца. Импотент!
- Спасибо вам, - спохватившись, сказал Юрий.
- Не за что, - ответила она. - Повторяю, вы мне безразличны. Вы мне противны, если хотите знать. Вы жизнь мою разрушили, понятно вам?! Если бы я могла отомстить этому негодяю как-то иначе, я бы пальцем ради вас не шевельнула.
- Все равно спасибо, - сказал Юрий. - Хотя бы за откровенность.
- Проваливайте, - устало сказала Зинаида Александровна и окончательно выбралась из машины.
Она пошла прочь, не оглядываясь, на ходу заправляя на место выбившиеся из-под шляпки пряди. Уже на третьем или четвертом шаге ее походка сделалась легкой и упругой, голова гордо запрокинулась. Серебристый песцовый мех мягко переливался в такт ее движениям, на нее оглядывались - мужчины со жгучим интересом, а женщины с не менее жгучей завистью.
Юрий не стал дожидаться, пока секретарша Лузгина затеряется в толпе. Он перегнулся через сиденье, захлопнул дверцу и лихо развернул короткий, высоко посаженный джип на узкой заснеженной улице. Его правая рука, оторвавшись от рычага коробки передач, коротким толчком послала кассету в приемную щель магнитолы. Хриплые динамики крякнули и ожили.
Юрий усмехнулся и плавно утопил педаль акселератора.
В том месте, где внучка фрейлины бросилась под колеса, он остановил машину и пошарил в сугробе возле столба. Столб точно был тот самый, на нем отчетливо виднелась оставленная железным кронштейном глубокая царапина, но ни самого кронштейна, ни зеркала, которое было на нем закреплено, в сугробе не оказалось. Очевидно, зеркало уже подобрали - возможно, мальчишки, а скорее всего, бомжи, решившие за бесценок толкнуть полезную в хозяйстве вещь на блошином рынке. Юрий плюнул с досады, пожал плечами, вернулся за руль и, больше нигде не останавливаясь, за две минуты добрался до конторы Лузгина.

* * *

Вот тут-то, собственно, и произошло то, что господин адвокат в телефонном разговоре с Зиминым описал как случайное падение. Да только гололед тут совершенно ни при чем. Гололед - он на улице, а Андрей Никифорович поскользнулся прямо в своем шикарно обставленном кабинете, где никакого гололеда в помине не было.
Явившись поутру в свою контору, Андрей Никифорович застал там Зинаиду Александровну. Была она, как всегда, прекрасна, холодна, приветлива и деловита. Компьютер на ее столике в углу приемной уже тихонечко жужжал, жуя килобайты электронной почты; на другом, кухонном столике пыхтела кофеварка и распространяла по конторе пьянящий аромат превосходного, нездешнего кофе; возле компьютера лежали многочисленные раскрытые скоросшиватели - все было как всегда, словно вчерашний дикий разговор на шелковых простынях господину адвокату попросту приснился.
Зинаида Александровна, как обычно, помогла шефу снять пальто и шапку, стряхнула с них специальной щеточкой немногочисленные подтаявшие снежинки, пальто аккуратнейшим образом повесила на плечики, а плечики поместила в шкаф с одеждой. Барашковую шапку она торжественно водрузила на верхнюю полку того же шкафа, держа ее с боков двумя руками, как корону Российской империи. Словом, все шло обычным порядком, и вошедшему с мороза в тепло, уют и приятные запахи конторы Лузгину на мгновение подумалось, что неплохо бы оставить все как есть. Это была опасная мысль, и он ее прогнал, потому что был умен и понимал, что вчера вечером все изменилось раз и навсегда. Не было больше никакой Зинаиды Александровны, внучки фрейлины, незаменимой секретарши, соратницы и любовницы, а была вместо нее подколодная змея, голодная анаконда, которую он, адвокат Лузгин, вдобавок ухитрился раздразнить и ранить - увы, не смертельно. И то, что в данный момент анаконда прикидывалась обыкновенным бревном, вовсе не означало, что так будет всегда. Анаконду необходимо было уничтожить, чтобы она не уничтожила господина адвоката, а Зимин, которому Андрей Никифорович звонил весь вечер, всю ночь и все сегодняшнее утро, на звонки упорно не отвечал. Черт бы его побрал! Уж не случилось ли с ним чего?
Впрочем, бывало и раньше, что Зимин сутками не подходил к телефону. Нечасто, но бывало. Черт его знает, чем он занимался в это время. Очень может быть, что организацией очередного счастливого совпадения. А почему бы и нет? Поместившись в свое удобное кресло, Лузгин с благодарным, хотя и несколько суховатым кивком принял от секретарши традиционную утреннюю чашечку кофе и мысленно сопоставил кое-какие даты. Память у него была отменная, профессиональная, и процесс сопоставления много времени не отнял. Да, так и есть! Неоднократные исчезновения Зимина из абонентской телефонной сети и вообще отовсюду странным образом предшествовали случайным - а то как же! - смертельным случаям среди членов Клуба. Надо было быть слепым, чтобы не заметить этого раньше...
Понятно, что смерти эти - все без исключения - были на руку двум человекам: Зимину и его другу-приятелю, постоянному клиенту Андрея Никифоровича, Адреналину. Лузгин вел дела Адреналина уже не первый месяц и был отлично осведомлен об их состоянии. Знал он и то, что его клиент на дела свои плевать хотел и пальцем бы не пошевелил, чтобы их как-то поправить. Дела поправлял Зимин, потому что в силу общих коммерческих интересов они с Адреналином давно превратились в некое подобие сиамских близнецов. А если один из таких близнецов вдруг начинает действовать во вред общему обмену веществ - объявляет, к примеру, голодовку, - то другому, чтобы выжить, приходится жрать за двоих. Да как жрать!..
Случай с Сидяковым в этом плане был весьма показательным. Тут все лежало буквально на поверхности, и поэтому-то, наверное, у Андрея Никифоровича наконец открылись глаза. Ай да Зимин! Ай да Семен Михайлович!
Правда, подполковник милиции, погибший за неделю до Сидякова, в эту картину не вписывался. Хотя почему же не вписывался? Очень даже... Помешал, наверное, напугал, вот его и прибрали от греха подальше, а Сидякова отложили до следующей недели. Ай да ну! А вы, Семен Михалыч, у нас, оказывается, уголовник...
Непонятным оставалось лишь то, каким образом осуществлялись убийства. В том, что это были именно убийства, Лузгин не сомневался, потому что привык доверять фактам и не верил в совпадения. А каким образом - это, господа, дело техники, которая в наше время, как вам известно, достигла невиданных высот...
Итак, Зимин в данный момент был недосягаем - готовил очередное роковое совпадение, жертвой которого на сей раз должен был стать, наверное, этот филантроп с каменными плечами, Филатов. Ну, правильно... А как же иначе?
На минуту Лузгин задумался: так как же все-таки ему быть с Филатовым? Семьсот пятьдесят тысяч - куш немалый. Зимин прав, другого такого случая в жизни уже не будет. Кто не рискует, тот не выигрывает! Да. А с другой стороны, в уголовщину лезть не хотелось. Страшновато было, да и непривычно как-то. По правде говоря, Андрею Никифоровичу очень хотелось еще раз обсудить все это с Зиминым, чтобы тот его уговорил, вселил в него столь необходимую уверенность. Но, если вдуматься, что тут обсуждать? Зимин исчез, готовит очередной несчастный случай... Значит, уверен. В себе уверен, в замысле своем рискованном уверен и в нем, адвокате Лузгине, уверен тоже. Он, Зимин, делает свою часть работы и рассчитывает, судя по всему, что Лузгин наилучшим образом справится со своей. Так что нечего тут обсуждать, нечего! Запорешь дело, напортачишь, и, глядишь, подготовленный для Филатова несчастный случай станет твоим. Потому что какой, в самом деле, смысл убивать Филатова после того, как он избавится от денег? Да никакого! А струсившего подельника, который слишком много знает, убрать сам бог велел...
В последний раз хорошенько все обдумав и взвесив, Лузгин принял окончательное решение: будь что будет, а свой шанс он не упустит. Да людей за копейку режут, а тут - семьсот пятьдесят тысяч! Три четверти миллиона. И не рублей деревянных, и даже не евро, а полновесных американских долларов.
И, проникнувшись решимостью, господин адвокат твердой рукой снял трубку, набрал номер и заказал себе билет на завтрашний рейс до веселого города Сан-Франциско. А чего, в самом деле, тянуть? Виза в паспорте стоит, с таможней проблем не будет... Сделал дело - гуляй смело. Главное, вовремя смыться, пока ни обобранный до нитки Филатов, ни страшненький Зимин, ни эта змеюка в приемной не успели до тебя добраться. Где адвокат Лузгин? Нету его! Был, да сплыл. Ищи его теперь, свищи... Еще лучше, конечно же, было бы оставить Зимина ни с чем, но... Да ну его к дьяволу! Во-первых, он свою долю честно заслужил, а во-вторых, если его по-настоящему разозлить, спрятаться потом будет невозможно. Из-под земли достанет, как в свое время достал товарища Льва Троцкого Иосиф Сталин... Ну его, в самом деле. Со стартовым капиталом в семьсот пятьдесят кусков Андрей Никифорович свое еще возьмет.
Тут в кабинет, постукивая высокими каблуками, вошла Зинаида Александровна, собрала на серебряный подносик кофейные причиндалы и, плавно поводя бедрами, пошла к дверям. На пороге она остановилась, повернулась к Лузгину и как бы между прочим спросила:
- Вы подумали?
Андрею Никифоровичу, который уже все решил, было не до нее. В его планах Зинаиде Александровне не отводилось ровным счетом никакого места, ее просто не существовало. Она была окончательно выведена за скобки, и заданный ею вопрос на мгновение поставил его в тупик: подумал? О чем бы это? Ах да...
Умнее всего и дипломатичнее было бы, конечно, сказать этой дуре, что да, подумал, взвесил и пришел к выводу, что ее требования справедливы и законны. Наплести с три короба, посулить золотые горы, поторговаться (а как же без этого!), успокоить, запорошить глаза, а завтра выкупить билет и - поминай как звали!
Но все уже было расписано как по нотам, зарезервированное место в рейсовом "боинге" согревало душу, вселяя чувство безопасности, а глупая назойливость секретарши раздражала, и лукавый попутал Андрея Никифоровича.
- Да, - утвердительно наклонив прилизанную голову, сказал господин адвокат, - я подумал. Вы уволены, Зинаида Александровна. Потрудитесь освободить помещение и не попадаться мне на глаза. Советую вам попытать счастья на панели. Там, конечно, большая конкуренция и клиентов у вас в вашем почтенном возрасте будет маловато, зато для некрофилов вы станете настоящей находкой. Прощайте.
Зинаида Александровна, глядя ему в глаза, наклонила серебряный подносик вперед от себя и разжала пальцы. Подносик грохнулся на паркет, задребезжал серебряный кофейник, с треском полетели тонкие фарфоровые черепки, и кофейная ложечка старинного литого серебра, бренча, упрыгала под кресло для посетителей. Темная гуща омерзительной кривой звездой разлетелась по светлым паркетным плашкам. Не говоря ни слова, Зинаида Александровна круто развернулась на высоких каблуках и, твердо стуча ими по паркету, вышла из кабинета в приемную. Дверь осталась открытой, и Лузгин видел, как его бывшая секретарша, стиснув зубы, яростно выдирала из стенного шкафа свою роскошную шубу из натурального сибирского песца.
- Эй, - крикнул ей Лузгин, - а прибирать кто будет?
Секретарша не ответила. Она вихрем вылетела из приемной, и мгновение спустя Лузгин услышал, как она гулко хлопнула входной дверью.
- Сука, - сказал он и закурил.
Выкурив сигаретку и восстановив таким образом слегка пошатнувшееся душевное равновесие, господин адвокат выбрался из кресла и направился в опустевшую приемную - искать, где там у нее, у суки, хранятся всякие веники, совки, половые тряпки и прочие причиндалы, необходимые для наведения порядка. Теперь, когда Зинаида Александровна ушла, заниматься этим унизительным делом предстояло ему самому. Ему теперь многим предстояло заниматься самому - слава богу, недолго.
Забытый компьютер все так же жужжал в углу приемной, и по-прежнему лежали вокруг него раскрытые папки с деловыми бумагами. М-да... Ну а как иначе? Торговаться с этим обломком империи? Слуга покорный!
Веник и совок нашлись в стенном узком шкафчике, а вместо половой тряпки там же обнаружился мощный моющий пылесос фирмы "Бош". Андрей Никифорович, хоть убей, не помнил, чтобы он покупал этот пылесос или хотя бы давал деньги на такую покупку. А пылесос тем не менее вот он... Да, хорошая была секретарша! Такую теперь днем с огнем... Черт ее дернул подслушивать под дверью! Волновалась, наверное, боялась, как бы шеф ее, уже и так пьяный до изумления, в компании со свежим собутыльником не насосался до летального исхода, вот и переусердствовала, позволила себе лишнее.
Он подобрал поднос и кофейник, смел в совок осколки, поискал мусорное ведро, не нашел и высыпал осколки в стоявшую под столом корзину для бумаг. Пользоваться моющим пылесосом господин адвокат не умел, но нужда, как известно, всему научит, и он разобрался с несложным управлением буквально за пару минут. Пылесос взвыл, повыл немножко и замолчал. Вода в колбе помутнела, кофейная лужа исчезла без следа, и паркет снова заблестел, как новенький. Лузгин кое-как затолкал пылесос на место, забил его туда ногами, потому что проклятая штуковина как будто успела подрасти и никак не желала влезать туда, где пять минут назад помещалась свободно.
Закончив уборку, господин адвокат долго и старательно мыл руки с мылом. Ему все казалось, что они у него грязные после унизительной процедуры подбирания черепков и затирания кофейной лужи. Сука! Знала ведь, что ему придется лично этим заниматься, потому что не мог же он встретить важного клиента в загаженном кабинете... Тварь неблагодарная!
Вернувшись в кабинет, он принял стаканчик коньяка для успокоения нервов - всего один, в чисто лечебных целях, - сел в кресло и стал ждать Филатова.
Филатов явился без чего-то там двенадцать, а может быть, в двенадцать с чем-то - словом, тогда, когда Андрей Никифорович уже совершенно извелся и успел насочинять себе тысячу жутких историй, из коих одна - о том, что разозленная анаконда могла подстеречь клиента на улице и все ему выложить как на духу, - целиком соответствовала действительности. Но как раз эту версию господин адвокат посчитал менее вероятной. Вряд ли у его бывшей секретарши хватило бы на это духу, да и подстеречь едущего на машине человека, не зная точного его маршрута, - дело практически немыслимое, особенно в многомиллионной Москве с ее бешеным уличным движением. Увы, Андрей Никифорович недооценил свою бывшую любовницу. Оскорбленная женщина способна на многое, и не следовало, пожалуй, так старательно подчеркивать ее возраст.
Филатов вошел в контору, сияя своей дурацкой улыбкой, веселый, бодрый и довольный всем на свете, как и полагается законченному кретину, который не знает, что делать с полутора миллионами баксов. Он сердечно пожал протянутую господином адвокатом ладонь, влажную от волнения и слегка дрожащую, самостоятельно скинул пальто и только теперь, казалось, заметил, что в приемной как будто чего-то не хватает.
- А секретарша ваша где? - спросил он слегка панибратским тоном лопуха, уверенного в том, что он находится среди друзей, готовых ради него буквально расшибиться в лепешку.
- Приболела, - сказал Лузгин, открывая перед ним стенной шкаф и забирая пальто. - Проходите в кабинет, располагайтесь. Кофе?
- К черту кофе, - сказал Филатов. - Извините. Мне, знаете ли, не терпится узнать, каковы наши успехи. Да и потом, кофе по-настоящему хорош, когда его подает красивая женщина. Жаль, жаль, что ваша секретарша приболела! Я, грешным делом, рассчитывал еще разок на нее полюбоваться. Приятное зрелище. В высшей степени приятное! Везет же некоторым!
- Я ведь уже говорил вам: надо уметь устраиваться, - принимая приятельский тон, сказал Лузгин. - Хотите, научу? Насчет денег не передумали? Имейте в виду, без денег о такой секретарше, как Зинаида Александровна, нечего и мечтать. Благодарное человечество вам такую не предоставит, не надейтесь.
Филатов рассмеялся и прошел в кабинет.
- Да нет уж, увольте, - продолжая улыбаться, сказал он и сел в кресло для посетителей. - Лучше без секретарши, чем с этими деньгами.
- Воля ваша, - тоже вежливо улыбаясь, сказал Лузгин и, обойдя стол, опустился в свое кресло.
Здесь он принял деловой вид, развернул к себе монитор компьютера, выдвинул верхний ящик стола и достал оттуда заранее заготовленный листок с номерами счетов. Номеров было два - его собственный и Зимина. Помимо листка и всякой канцелярской дребедени, в ящике лежал помещенный туда час назад на случай непредвиденных осложнений семизарядный револьвер бельгийского производства, калибра 0,38 - штука довольно уродливая, но безотказная и в высшей степени убойная. Словом, все было готово, все находилось под контролем, и господин адвокат, мысленно собравшись в кулак, перешел в наступление.
- Вы знаете, - сказал он, - какая странная получается штука... Задачка-то оказалась не из легких!
- Я готов оплатить... - приподнимаясь в кресле, начал Филатов.
Лузгин усадил его на место нетерпеливым жестом.
- Тише, тише, - сказал он, задумчиво постукивая ребром листка по крышке стола. - Не надо махать чековой книжкой. Знаю, что готовы. Не спешите сорить деньгами, это дурной тон. К тому же все, что вы потратите на меня, уже не достанется вашим... э... сирым и убогим. Вы не так меня поняли. Я не набиваю себе цену - она, поверьте, и без того высока, - а беспристрастно излагаю факты. А факты таковы, что в нашей огромной стране оказалось не так-то просто отыскать благотворительный фонд, пожертвования в который были бы гарантированно защищены от любых видов мошенничества. Ведь таково, кажется, было ваше условие?
- В точности так, - подтвердил Филатов. - Так что же, ничего не выйдет?
- Ну отчего же. Кто ищет, тот всегда найдет. Главное - уметь искать... Кое-что нарыть мне все-таки удалось. Да вот, извольте взглянуть.
И он протянул Филатову через стол свой листок.
- Президентский фонд помощи жертвам наводнения в Якутии, - вслух прочел Филатов. - Президентский, хм... Ну, допустим. Та-а-ак... Неправительственный фонд помощи инвалидам и семьям погибших в ходе контртеррористической... Ага, ясно. Неправительственный - это что же, частный?
- Фонд основан группой ветеранов первой чеченской кампании, - пояснил Лузгин. - Это в основном боевые офицеры, от капитана до генерала. В большинстве своем опальные, поскольку... Ну, сами понимаете. Шумели много.
- Ага, ага, - задумчиво сказал Филатов. - Первая, говорите, чеченская? Так это когда было! При царе-батюшке, пожалуй, а? Лермонтов, там, Пушкин, княжна Мери... По камням струится Терек, плещет мутный вал. Злой чечен ползет на берег, точит свой кинжал... Каков слог! Так и представляешь себе этого выползающего из воды на берег чечена. Этакая, знаете ли, бородатая рептилия с кинжалом... И главное, ползет и точит, точит и ползет...
- Я имел в виду новейшую историю, - с вежливой улыбкой сообщил снедаемый лихорадочным нетерпением Лузгин.
- Разумеется, - верно поняв намек и мигом прекратив кривляться, сказал Филатов. - Я вас так и понял. Извините, меня порой заносит, особенно когда волнуюсь...
- Ну-ну, - снисходительно произнес Лузгин, у которого внутри все тряслось мелкой нетерпеливой дрожью, - полноте. Чего же волноваться?
- Деньги-то немаленькие, - пожаловался Филатов. - Бремя ответственности, в общем. Скорей бы от него избавиться, от бремени этого!
- За чем же дело стало? Генератор паролей при вас?

Предыдущая страница 13 Следующая страница


Я вернусь... 14

Филатов полез в карман и продемонстрировал Лузгину вожделенную пластмассовую коробочку с кнопками и жидкокристаллическим дисплеем, похожую на небольшой калькулятор. Без этой коробочки процесс выкачивания денег с чужого счета превращался в сложную, долгую и крайне опасную процедуру, которая была по плечу далеко не каждому хакеру. Лузгин глазам своим не поверил: ну что за идиот! Динозавр, ей-богу, динозавр! Сила есть - ума не надо. Гора мускулатуры, а мозгов с наперсток, сплошные условные рефлексы...
- Отлично, - слегка дрогнувшим голосом сказал он. - Остается только еще раз подтвердить ваши намерения и назвать номер вашего банковского счета. Ну, и сам банк, разумеется.
Филатов без колебаний продиктовал номер, и Андрей Никифорович торопливо записал его на листке перекидного календаря. Рука у него дрожала, цифры прыгали, и вообще, справляться с волнением ему становилось все труднее.
- Отлично, - повторил он, придвигая к себе клавиатуру и кладя правую ладонь на выпуклую пластмассовую спинку мыши. Стрелка курсора привычно заметалась по многоцветному пространству главного окна, нащупывая значок парольного доступа в Интернет. - Превосходно. Преклоняюсь перед вашим поступком. Поверьте, это не пустые слова. Чего я только не насмотрелся, но такого еще не видел... И вообще мне нравятся решительные люди. Недаром вы в Клубе. Да-да, я вас там видел. Деретесь вы просто отменно, честное слово. Придете в пятницу? Хотелось бы попробовать... хе-хе... испытать, знаете ли...
Он чувствовал, что слишком много говорит, но остановиться уже не мог - его несло. Пальцы привычно настучали на клавиатуре знакомый пароль, модем тихонько зажужжал, затрещал и защелкал, выходя в сеть. Филатов, с интересом наблюдавший за действиями Андрея Никифоровича, вынул из кармана сигареты, взглядом испросил у хозяина кабинета разрешения и, дождавшись радушного кивка, неторопливо закурил.
- Два фонда, - задумчиво произнес он. - Это на всю Россию-матушку! Одно слово - воруют! И все-таки два фонда - не маловато?
- Зато фонды надежные, проверенные, - возразил Лузгин. - Ни копейки налево не уйдет, все в дело. И потом, сами посудите: если подарить каждой поселковой амбулатории по градуснику, много ли пользы будет от вашей благотворительности? Деньги на ветер - вот как это называется.
- Пожалуй, - согласился Филатов.
- Да уж поверьте моему опыту! Мне кажется, будет разумно разделить деньги поровну между двумя этими фондами. Получится два солидных, в высшей степени полезных пожертвования.
- Поровну? - Филатова, казалось, одолевали какие-то сомнения. - А что, пожалуй что, и поровну! Кто я такой, чтобы решать: инвалидам чеченским, мол, побольше, а бездомным в Ленске - с семьями, детьми и стариками, - поменьше? Поровну, да. Это будет справедливо.
- Мудрое решение, - сказал Лузгин, нетерпеливо играя кнопками мыши. - Ну что же, связь установлена. Приступим?
- Один момент, - сказал Филатов и легко поднялся из кресла. Генератор паролей был зажат у него в руке.
- Что такое? - спросил Лузгин.
Вопрос этот, ненужный и лишний, выскочил из него совершенно непроизвольно и прозвучал, мягко говоря, не слишком приветливо. Таким тоном мог произнести карманник, которого внезапно схватили за руку в момент кражи. Впрочем, Филатов не обратил на этот предательский возглас никакого внимания. Широко и немного виновато улыбаясь, он склонился над столом так, чтобы видеть монитор, и почти заискивающе сказал:
- Я прошу прощения, но мне хотелось бы сначала... гм... убедиться, что вот эти номера, - он постучал пальцем по листку, - соответствуют номерам счетов поименованных здесь фондов. А то мало ли, что... Ответственность!
Это был удар, по силе сравнимый с подземным толчком в девять баллов по шкале Рихтера. Андрей Никифорович ощутил что-то вроде свободного падения и вдруг не к месту вспомнил, что в веселом городе Сан-Франциско частенько бывают землетрясения. Живешь себе, ни о чем таком не думая, строишь планы, ловчишь, карабкаешься наверх, деньги зарабатываешь, а потом вдруг - трах! - земля под тобой разверзается, и летишь ты вверх тормашками к чертям собачьим в пекло вместе со своими планами и деньгами... О чем-то подобном толковал во время своих проповедей Адреналин, но Андрей Никифорович не придал тогда никакого значения словам этого блаженного. А зря...
- Вы что же, изволите мне не доверять? - с холодным удивлением спросил он.
- Отчего же? - удивился Флатов. - Я вам полностью доверяю, но ведь бывают же ошибки! Достаточно спутать одну цифру, и деньги, предназначенные инвалидам первой чеченской кампании, уйдут в карман какому-нибудь жулику. Еще одна ошибка - и бездомные сиротки в Ленске останутся зимовать на морозе, а еще один жулик сделается богаче на семьсот пятьдесят тысяч... Согласитесь, ведь мы же не можем этого допустить! Ну давайте, нажимайте! Проверим счета и закончим поскорее. Или это очень сложно?
- Не так чтобы очень, - промямлил Лузгин, - но тем не менее...
- Так ведь вы сами говорили, - удивился Филатов, - что такие фонды прозрачны. Номера счетов, имена учредителей - все на виду! И то верно: какой смысл в благотворительном фонде, если жертвователь не может нигде разыскать его счет?
- Верно-то оно верно, - с кислой миной согласился Лузгин, - но на деле все не так просто... Техника, знаете ли... У нас тут все ж таки не Япония, не Америка даже...
- Но попытаться-то надо! - с кретиническим энтузиазмом воскликнул Филатов.
И все. Крыть было нечем, и не было рядом Зимина с его совпадениями, и выхода никакого не было... Точнее, выход был, но прибегать к нему Андрею Никифоровичу очень не хотелось.
Был выход! Номер счета в швейцарском банке отчетливо чернел на листке перекидного календаря, и генератор паролей находился здесь же, на краю стола, куда положил его по рассеянности Филатов. А в верхнем ящике этого же стола лежал взведенный, готовый к бою бельгийский револьвер тридцать восьмого калибра. Один точный выстрел, и о Филатове можно забыть. Завалить этого кабана в шкаф, запереть контору... Найдут его очень нескоро, а когда найдут, адвокат Лузгин будет уже очень, очень далеко - не в Штатах, нет, там его непременно выследят и посадят, а где-нибудь в карликовом островном раю, не выдающем преступников, в уютном оффшоре, поближе к своим денежкам...
Он бесцельно поиграл клавишами, пощелкал кнопками мыши и, откинувшись на спинку кресла, разочарованно развел руками.
- Ну вот, - сказал он, - как я и предупреждал: зависло! Техника!
- Ай-яй-яй, - качая головой, сочувственно сказал Филатов. - Надо же, как не повезло! Бывают же такие совпадения!
- Не беда, - утешил его Лузгин и потянулся к ящику стола. - Где-то тут у меня была инструкция... Один компьютерный доктор составил специально для таких вот случаев. Сам-то я, знаете, обыкновенный юзер. Чайник, одним словом. Пользоваться умею, а вот чинить - увы...
Продолжая говорить, он сомкнул ладонь на удобной рубчатой рукоятке и осторожно продел указательный палец в предохранительную скобу. Теперь оставалось только легонько нажать на спусковой крючок, чтобы яйца этого динозавра повисли на входной двери. Прямо из ящика, через стол... Но стол у Андрея Никифоровича был основательный, дубовый, сработанный прочно и без халтуры - на века, под старину, - а револьвер, как ни крути, это все-таки не противотанковое ружье. Словом, руку все-таки нужно было из ящика вынуть, и, мысленно досчитав до трех, Андрей Никифорович выхватил револьвер из стола и навел его на Филатова.
Но и только. Ничего другого он сделать не успел, потому что Филатов, до последнего мгновения стоявший напротив в расслабленной позе, в это самое мгновение - последнее, решающее - перехватил кисть господина адвоката и вывернул ее с такой нечеловеческой силой и проворством, что Лузгин с размаху въехал носом в крышку стола. На глаза его навернулись слезы, он охнул от нестерпимой боли в руке, и револьвер, безобидно брякнув, вывалился из разжавшихся пальцев прямо на клавиатуру.
- Это не техника зависла, - сказал Филатов, протягивая через стол свободную руку и завладевая револьвером. - Это ты завис, сволочь.
Это была правда. Все пропало, рухнуло, но Андрей Никифорович как-никак был клубмен, а значит, боец, боец закаленный, умелый и беспощадный, и, как только Филатов выпустил его запястье, он бросился в контратаку.
Правая рука у него висела плетью, и начал он с того, что боднул Филатова головой в физиономию. Это был его коронный удар, не раз опробованный в Клубе и там же отработанный до полного совершенства. Ослепленный Филатов послушно отлетел и грохнулся на спину, как чудовищный майский жук. Но, отлетая, он как-то ухитрился прихватить со стола телефон - скорее инстинктивно, в попытке хоть за что-нибудь уцепиться в своем неуправляемом падении, чем сознательно, по злому умыслу, - и, когда Лузгин, перемахнув через стол, насел на него, пытаясь снова завладеть револьвером, с размаху ударил господина адвоката телефоном по уху.
Нежно звякнул в последний раз и умолк навеки упрятанный внутри сработанного под старину корпуса колокольчик. Отлетела в сторону вычурная, тоже под старину, трубка, брызнули осколки желтоватой, под слоновую кость, пластмассы, отскочил и покатился расколотый дырчатый диск. В голове у Андрея Никифоровича тоже что-то звякнуло, и кто-то добрый, исполненный милосердия и сострадания, одним нажатием кнопки выключил во всем мире свет.
Когда свет включился снова, Андрей Никифорович обнаружил, что лежит на полу, а Филатов сидит над ним на корточках и держит у самого его лица мобильный телефон. Телефон настойчиво звонил.
- Ну, давай, - сказал Филатов, - ответь. Только постарайся обойтись без фокусов. Не хотелось бы мочить тебя раньше времени, нам еще многое нужно обсудить.
Эти слова сопровождались чувствительным тычком в то место, которым господин адвокат более всего дорожил и гордился, кувыркаясь на шелковых простынях со своей изобретательной секретаршей. Он приподнял голову и первым делом заметил, что на нем больше нет пиджака. Пиджак обнаружился в странном месте - том самом... ну, словом, в районе ширинки адвокатских брюк. Был он почему-то свернут в тугой ком, и в этот ком упирался ствол бельгийского револьвера. Картина в целом была ясна: пиджак должен был сыграть роль глушителя, когда Филатову вздумается повысить тембр голоса Андрея Никифоровича на пару октав путем простенькой операции.
- Ну, очухался? - спросил Филатов и снова ткнул Лузгина револьвером в то место, которое мужчины берегут пуще глаза. - Трубку возьми!
Правая рука у Андрея Никифоровича все еще не действовала, и трубку он взял левой. В голове у него гудело, в глазах двоилось и троилось, и он не был уверен, что ему удастся связать хотя бы пару слов. Но оказалось, что приставленный к промежности заряженный револьвер чудесным образом обостряет сообразительность, и история с переломом ноги и госпитализацией в Первой Градской сплелась будто сама собой и вышла, кажется, вполне убедительной.
Потом Лузгину опять пришлось говорить, много и подробно, поскольку он был хорошим бойцом и понимал, что когда бой проигран, то условия диктует победитель. Говорить ему, как ни странно, пришлось в основном о Зимине. Простенькая комбинация с банковскими счетами Филатова не интересовала вовсе, как будто он знал о ней заранее. Да пожалуй, что и знал...
Уходя, Филатов вытряхнул из барабана патроны, рассыпал их по полу, бросил револьвер на диван и сказал:
- И не вздумай что-то делать и кого-то предупреждать. Твоя карта бита, ставок больше нет. Попадешься мне еще раз - убью. Секретарше своей мстить не вздумай. Забудь, понял? Испарись, исчезни, а лучше застрелись. На твоем месте я бы так и поступил. Револьвер - вон он, на диване, патроны соберешь. Будь здоров, не кашляй, береги руку. Она у тебя не сломана, но вывих - тоже не подарок.
И ушел, аккуратно прикрыв за собой дверь. И генератор паролей унес, сволочь.
После его ухода Андрей Никифорович кое-как взгромоздился в кресло и, неловко действуя левой рукой, установил по Интернету связь со Швейцарией. Он вышел на указанный Филатовым банк и набрал номер счета, записанный на листке перекидного календаря, - набрал просто так, из чисто спортивного интереса.
И конечно же, оказалось, что такого счета в природе просто не существует. Не было его, и даже похожего ничего не было...
После этого и впрямь было впору застрелиться. Но стреляться Андрей Никифорович, конечно же, не стал. На следующий день он бесследно исчез из Москвы. Говорили, будто видели его в Шереметьево, в очереди пассажиров, ожидающих регистрации на рейс до веселого города Сан-Франциско, но кто это говорил и не было ли это просто очередной сплетней - неизвестно. Исчез, испарился, пропал - словом, поступил именно так, как советовал ему филантропствующий динозавр Филатов.

Глава 14

В тот богатый событиями вторник Мирон проснулся поздно, во втором часу дня, и в этом не было ничего удивительного. Накануне он изрядно надрался - сначала в шалмане, где обсуждал с долговязым Витьком творящиеся в Клубе нелады, потом еще в одном шалмане, где он ничего не обсуждал, а танцевал с какими-то смешливыми девками, затем в ночном баре, а после бара, уже в совершеннейшем тумане, вспоминался ему ночной продовольственный магазин на углу, а в нем - прилавок милого сердцу отдела, где торгуют расфасованным по бутылкам счастьем.
Проснувшись, Мирон сел на кровати и сразу же со стоном повалился обратно. Перед глазами мельтешили черные точки на фоне медленно плывущих кругов отвратительного грязно-зеленого цвета, голова гудела, сердце бухало в груди, выстукивая на ксилофоне ребер кантату о предынфарктном состоянии, а во рту все пересохло и воняло жуткой тухлятиной.
Мирон немного полежал, собираясь с силами и вяло ворочая сонные похмельные мысли. Нажрался... Ну, правильно, ну, конечно. У нас, у русских, всегда так. Нормально, по-человечески, жить мы не можем. Нам либо Богу молиться, да так, чтоб лоб расшибить, либо водку жрать до полного беспамятства, если отыщется человек и объяснит нам, дуракам, что Бога никакого нету. И-эх!.. Ну и ладно. Что у нас сегодня, вторник? Точно, вторник. Черт, планерку проспал. Попрут, как пить дать попрут. Я бы сам такого работника попер взашей, и рука бы не дрогнула. Ладно, ладно, это мы еще посмотрим, кто работник, а кто так, дерьмо на палочке...
Он попытался привести мысли в порядок и составить хоть какой-нибудь план своих дальнейших действий. В редакцию тащиться было уже незачем, нечего ему там делать, да еще в таком вот условно живом состоянии. Только неприятности лишние наживать да давать пищу для сплетен... Расследование его вроде зашло в тупик - по крайней мере, на время. Или не зашло? Кассеты... Кассеты он зачем-то запрятал в камеру хранения на Белорусском. Зря запрятал, надо бы их оттуда достать и просмотреть еще разок. Пьяный ведь смотрел, разочарованием своим упивался, а заодно и водочкой. Мог и проглядеть что-то важное... Что-то ведь, кажется, было! А, вот что: кассеты выглядели явно подредактированными, причем сделано это было наспех. Кто-то просто вырезал из них целые куски, притом куски самые интересные. Зачем бы это? Надо полагать, талантливый оператор, он же редактор, был членом Клуба и безжалостно удалял из отснятых фильмов все эпизоды со своим участием. Скромный такой парень, без личных амбиций... Ба! А вот это уже действительно интересно. Адреналин-то заснят в полный рост - и речи его завиральные, и то, как дерется...
На минуту Мирон даже забыл о своем жестоком похмелье. Он так и этак вертел свое открытие в мозгу, разглядывал его со всех сторон, искал в нем изъяны и не находил. По всему получалось, что скрытой камерой заправлял не Адреналин, а кто-то другой, по вполне понятным причинам пожелавший сохранить инкогнито. Вот тут-то он и прокололся. Не рассчитывал, наверное, стервец, на то, что кассеты когда-нибудь попадут в руки члену Клуба, да еще такому, как Мирон, - с серым веществом в голове и с некоторым опытом распутывания всевозможных клубков. Нужно внимательно просмотреть кассеты еще раз и установить, чья физиономия на них отсутствует. Был человек в тот день в Клубе, а на кассете его нет - значит, вот он, тот самый, который варенье-то украл! Чепуха, плевое дело! А он-то, дурак, лоточников тряс, светился по всей Москве! Кассеты вот в камеру хранения упрятал, а теперь тащись за ними на вокзал... Вот ведь что водка-то с людьми делает!
При таком раскладе необходимо было срочно разыскать Адреналина. Из-под земли достать! У него ведь в городе своя фирма, так? Ну, пускай самого Адреналина в офисе не будет, но адрес-то его домашний там должен быть! Обязан просто, как же иначе? Найти Адреналина, обрисовать ему ситуацию, кассеты показать и вместе с ним решить, как быть с крысой. То есть это он пускай сам решает. Сам организовал этот зверинец - сам пускай и порядок в нем наводит, а с Игоря Миронова хватит. Хватит! И все, и точка. Поиграли в питекантропов, и будет. Это, в конце концов, несерьезно. А еще - пошло и отвратительно, как бывают отвратительны влюбленные однополые парочки, милующиеся на многолюдном пляже. Помилуются, потрутся друг об дружку, а потом давай друг другу на спине прыщи давить! Тьфу!
Но, так или иначе, нужно было что-то делать: ехать на Белорусский, искать Адреналина... Подумать о том, что надо встать, было страшно, но Мирону было не впервой оказываться в подобных ситуациях, и он быстренько нашел компромисс. За пивом-то все равно идти придется! Помереть ведь можно без пива-то, и очень даже запросто. Тяпнет он, значит, как положено, пивка, поправит голову и спокойненько отправится на Белорусский. Главное, чтобы хватило здоровья до киоска доползти, а потом эта проблема отпадет сама собой.
Мирон поднялся, кое-как дополз до ванной, поплескал себе в лицо холодной водой и всласть напился из-под крана. Когда в животе у него начало булькать, как в бурдюке, он закрутил кран и отправился одеваться. В зеркало он смотреть не стал: чего он там не видал-то? Ясно ведь, что рожа кирпича просит.
Он добрался до киоска, и, конечно же, оказалось, что разливного пива нет - кончилось, а нового еще не подвезли. Помянув Россию-матушку, Мирон приобрел серебристо-коричневую жестянку "девятки", тут же на месте вскрыл ее, облившись пивом с головы до ног, и поплелся в сторону метро, на ходу прикладываясь к банке и жадно глотая ледяной, пузырящийся эликсир здоровья.
На него оглядывались, и в этом опять же не было ничего удивительного.
- Ничего, ребята, - тихонько пробормотал Мирон и снова приложился к банке. - Вы потерпите чуток, я уже почти в порядке. Просыпаться - дело такое... Неприятно это иногда бывает - просыпаться... Постепенно надо, не сразу, а то крыша не выдержит, поедет...
Пиво уже ударило ему в голову, боль прошла, и прошла мучительная тошнота, перед глазами ничего не мельтешило и не плыло, и уже, кажется, можно было закурить первую в этот день сигарету, не опасаясь после первой же затяжки заблевать весь бульвар.
Так он и поступил. Сунул банку с недопитым пивом под мышку, вынул сигареты и закурил, покосившись при этом сначала на низкое пасмурное небо, а потом на часы.

- Начало третьего, - проворчал он, держа дымящуюся сигарету на отлете и поднося жестянку с пивом к губам. - Стемнеет скоро, а у некоторых только утро...
В это время из толпы позади него вынырнула долговязая фигура, поравнялась с Мироном, неловко толкнула его плечом, обогнула слева и, ускоряя шаг, снова затерялась в толпе. Мирон почувствовал толчок, от которого пиво выплеснулось из поднятой банки ему на грудь, острый укол под левую лопатку, короткую вспышку боли и успел еще разглядеть знакомые сутулые плечи и разметавшийся по ним роскошный каштановый хвост.
- Витек? - удивился Мирон и начал падать.
Упал он быстро и некрасиво - просто свалился, как подрубленный, и все. Жестяная банка откатилась в сторону, проливая на грязный утоптанный снег остатки своего содержимого; придавленная телом Мирона сигарета сразу потухла.
- Человеку плохо! - закричала какая-то женщина.
Она ошибалась: Мирону было хорошо, как бывает хорошо только человеку, чье сердце внезапно остановилось на половине удара.
Дойдя до угла, долговязый Витек на мгновение замедлил шаг возле мусорной урны и бросил в нее маленький бумажный комок. Внутри комка находилась полупрозрачная пластиковая ампула с короткой тонкой иглой - обыкновенный шприц-тюбик из армейской противорадиационной и противохимической аптечки, разве что несколько модифицированный - игла в нем была намного тоньше, чем в стандартном армейском шприц-тюбике. Ну и, конечно, содержимое... Что за дрянь была там, внутри, Витек не знал и знать не хотел. Знал об этом, пожалуй, только один человек на свете - Зимин, химик-технолог, ухитрившийся сделать в своей жизни настоящее научное открытие, о котором мечтал, еще поступая в институт.

* * *

Адреналин позвонил вечером, когда Зимин, уже закончивший все свои дневные дела и даже успевший получить от долговязого Витька весточку, что все в полном порядке, в одиночестве праздновал свою маленькую победу.
Занимался он этим дома, у себя в кабинете, неторопливо потягивая виски, любуясь обстановкой и нежа босые ступни в распростертой на полу медвежьей шкуре. За три перегородки от него бормотал и вскрикивал телевизор - жена смотрела очередную слезливую мелодраму и, наверное, опять сосала какой-нибудь до отвращения сладкий ликер из плоской стальной фляжки, которую она прятала от мужа под диванной подушкой. Зимин относился к этому вполне индифферентно - пускай себе. Жена была его ошибкой, что и говорить. Для чего человек женится? Не Адреналин, тот и сам толком не знал, зачем трижды женился, а нормальный, обеспеченный, уверенный в себе человек? Чтобы трахаться? Дудки! Трахаться - не проблема, особенно в наше время. Тогда зачем? Супруга Зимина, например, как и все три жены Адреналина, считала, что мужчина женится только затем, чтобы дарить жене дорогие подарки, давать ей деньги по первому требованию и в любом количестве, а также помалкивать в тряпочку и не возникать. Зимин с ней пока что не спорил, но ему казалось, что смысл брака между мужчиной и женщиной заключается все-таки не в этом. Так в чем же тогда? Да в том, чтобы обзавестись наследником, вот в чем! Обзаводиться наследником при посредничестве сидевшей сейчас перед телевизором страдающей алкоголизмом длинноногой пиявки Зимин раздумал уже давно. От нее надо было избавиться еще год назад, но у Зимина все как-то не доходили до этого руки, да она ему, строго говоря, не очень-то и мешала. Ну, бродит по дому какое-то существо, иногда денег просит, ну и что? Попросит и перестанет. Можно и дать, лишь бы отцепилась...
И ведь надо же, какая дура! Жрет этот свой ликер, когда в доме навалом первоклассного скотча! Услышала, небось, в ранней юности от какой-нибудь своей по-дружки-лохушки, что "Амаретто" - это высший шик, и запомнила, дура, на всю жизнь. Вот и давись теперь... А с другой стороны, на здоровье. Не хватало еще, чтобы она пристрастилась к хорошему виски. Это при ее-то аппетитах! Так, пожалуй, на нее не напасешься, самому глотка не останется...
И тут позвонил Адреналин. Было у него такое специфическое хобби - звонить людям, когда они меньше всего этого ожидают. Для него, Адреналина, ни дня, ни ночи не существовало, а уж на такие вещи, как неприкосновенность домашнего очага и право человека на уединение, он и вовсе плевал.
- Привет, - сказал Адреналин. - Не спишь?
- Сплю, - буркнул Зимин.
- Ну, тогда считай, что я тебе снюсь. Слушай, Семен, я знаю, ты меня за дурачка держишь... Молчи, не перебивай. Я тут думал...
- Похвально, - вставил Зимин.
- Ага. Так вот, я тут подумал... Это насчет моей фирмы. Знаешь, ты прав. Гублю ведь я дело, людей почем зря мытарю. Оно-то, конечно, плевать, а с другой стороны, ни мне никакого удовольствия, ни тебе навара, и вообще, одна муть какая-то. Верно я говорю?
- Ну, допустим, - осторожно согласился Зимин. Вызванное раздавшимся в неурочное время звонком Адреналина раздражение медленно пошло на убыль, сменяясь живым интересом.
- Не допустим, а верно. Твоими же, между прочим, словами. Зачем искать слова, которые уже найдены до тебя? Проще повторить за умным человеком. Так? Так. Ну так вот. Я решил, что фирму надо передать в руки способному, деловому человеку, который будет иметь с нее прибыль и получать от этого удовольствие. Как ты на это смотришь?
- Положительно, - сказал Зимин. От удивления у него глаза полезли на лоб, но он постарался ничем не выдать своего состояния. - Давно пора.
- Я знал, что ты меня поймешь! Друг - он и в Африке друг. В общем, я уже нашел покупателя.
- Что? - Зимин опешил. Такого он не ожидал даже от Адреналина. - Как ты сказал? Кого нашел?
- Оглох, что ли? - с идиотским смехом спросил Адреналин. - Покупателя я нашел! По-ку-па-те-ля! Понял? Классный парень, дает тридцать тысяч, не торгуясь.
- Сколько? - задохнулся Зимин. - Да у тебя в офисе одной оргтехники на пятьдесят кусков!
- Брось, Семен, - сказал Адреналин. - Когда это было? Техника, знаешь ли, стареет и постоянно требует обновления. И потом, чего мелочиться? Зато быстро. Завтра подмахнем бумажки, и дело с концом. А тридцати косых мне до самой смерти хватит, и еще останется. Ты, главное, не переживай. Конечно, на первый взгляд может показаться, что фирму надо было бы отдать тебе...
- Не спорю, - сквозь зубы согласился Зимин.
Ему вдруг расхотелось пить виски и захотелось корвалола. Или валерьянки. Или, скажем, брому. - Это выглядит логично.
- Только на первый взгляд, Сеня! - заорал в трубку Адреналин. - Только на первый взгляд! У нас с тобой планы, Сеня, у нас с тобой Клуб! На кой хрен тебе вторая фирма, да еще и такая дохлая? Ты со своей-то едва справляешься. Вот развяжем себе руки, толкнем эту дохлятину и так развернемся!
- Погоди, - сдерживаясь из последних сил, сказал Зимин. - Ты где? Ты пьяный, что ли?
- Я, Сеня, так, в одном месте, - уклончиво ответил хитрый Адреналин. - И ничего я не пьяный, три дня в рот не брал. Ну, будь здоров! Я рад, что ты меня поддерживаешь.
И повесил трубку, мерзавец.
Но перед тем как в трубке зачастили гудки отбоя, Зимин услышал там другой, до боли знакомый звук - сиплый свисток подъехавшей к платформе электрички. Или, наоборот, от платформы отъехавшей. Все было ясно: Адреналин звонил с железнодорожной станции, из автомата, уже готовый сесть в "Запорожец" и отправиться в этот свой Пригорок.
Зимин осторожно положил трубку и сильно потер лицо ладонями, пытаясь собраться с мыслями.
Была у человека цель. Пусть небольшая, не глобального, прямо скажем, масштаба и, может быть, даже не конечная, а всего лишь промежуточная, но цель все-таки, а не прыщ на заднице. И к цели этой он шел, невзирая на препятствия, через адский труд, унижения, неудачи, жертвуя своим временем - тем самым, между прочим, из которого складывается жизнь, - не жалея сил, денег не жалея, не щадя себя и никого на свете. И в полушаге от этой цели, когда всего-то и оставалось, что один коротенький рывок, все вдруг рухнуло и рассыпалось прахом. И кто это все подстроил? Так называемый друг. Так называемый деловой партнер. Сволочь, подонок отмороженный, психопат с отбитыми мозгами, гнусный клоун, паяц! Тварь подлая, неблагодарная, не помнящая добра, все вокруг себя уродующая и разносящая в клочья! Он, видите ли, рад, что его поняли и поддержали! Ах ты подонок! Да с чего ты это взял?
Титаническим усилием воли Зимин заставил себя успокоиться. Ничего. С Сидяковым разобрались, с Мироном разобрались, и с этим, даст бог, разберемся. Что он, из другого теста? Ничего, прорвемся. Только вот время... Времени мало. Нет его совсем, времени. Посылать туда Витька нельзя, не справится он с Адреналином в одиночку, и пятницы ждать нельзя тоже, завтра фирма уплывет в чужие руки... Тридцать тысяч! Ах ты урод!
Время... Значит, придется действовать иначе. Переоформить фирму на себя поможет Лузгин - прихромает из своей больницы и поможет как миленький. Подлог? Ну да, а вы что предлагаете? Ничего? Ну, тогда заткнись, Андрей Никифорович, и делай, что тебе говорят. А Адреналин... Адреналин - не проблема. Господи, какое же это счастье, что он больше не проблема! Хлоп - и нет комарика. И людям удовольствие. Даже, можно сказать, радость.
Он взялся за трубку телефона, но покосился на дверь и передумал. Телевизор в гостиной продолжал бубнить и хныкать, но чертова пиявка могла подслушивать за дверью или просто сидеть на параллельном аппарате. Зачем ей это? Да кто может знать, что взбредет в голову пьяной бабе!
Зимин оделся, сунул в карман трубку мобильника, проверил, на месте ли сигареты, и вышел из квартиры. Жена не спросила, куда он идет и, кажется, даже не заметила его ухода. Жена... Эх!..
Позвонил он уже из машины, узнал нужный номер и снова позвонил. Там ему после долгих раздумий дали еще один номер, потом еще один... Зимину эта бодяга наконец надоела, и он прямо заявил, что будет ждать хозяина через час в таком-то месте по делу, касающемуся Адреналина, и что если они, шестерки трусливые, этого хозяину не передадут, то пускай пеняют на себя - хозяин с них живьем шкуру спустит.
Это возымело действие, и ровно через час в назначенном Зиминым месте напротив его "вольво" остановились две машины - "БМВ" и "мерседес". В "мерседесе" прибыл сам хозяин с двумя охранниками, а в "БМВ" - еще пятеро бойцов. Все они вылезли из машин и стали цепью, держа руки в карманах - явно не пустых, - но Зимин на них даже не взглянул. Он прямо подошел к "мерседесу", держа руки на виду, и тонированное стекло поехало вниз, открыв бледное одутловатое лицо с надменно оттопыренными губами.
- Ну? - сказало лицо.
- Я знаю, где он, - сказал Зимин, отрезая себе все пути к отступлению. Да он и не думал отступать. Зачем?
- Кто бы мог подумать, - проворчал хозяин. - Твои условия? Говори, пока я добрый.

- Условие одно, - облизав сухие губы, сказал Зимин. - Это надо сделать сегодня. До наступления утра.

- Это не условие, - сказал хозяин. - Это мы бы и без тебя сообразили. Условие - это деньги. Двадцать косарей тебе хватит?
Зимин пожал плечами.
- Хватит, - сказал хозяин. - Этот гаденыш обошелся мне дороже, но тебе хватит. Ты же не из-за денег сюда пришел, правда? Хотя в этом мире все так или иначе делается из-за денег. Ну, говори.
Зимин сказал адрес. Кто-то сунул ему в руки задубевший на морозе пластиковый пакет с деньгами, тонированное стекло с противным электрическим жужжанием поехало вверх, двигатели бархатно рыкнули, и вскоре габаритные огни двух машин красными точками затерялись в потоке уличного движения.

* * *

Адреналин повесил трубку на облезлый никелированный рычаг и задержался в кабинке еще на несколько секунд, понадобившихся ему на то, чтобы раскурить сигарету. По платформе мело, редкая цепочка фонарей заливала ее жидким желтоватым светом, которого едва хватало, чтобы различить кнопки на корпусе таксофона. Неказистое станционное здание, в котором только и было, что касса да крошечный зал ожидания, слепенько светилось грязными зарешеченными окошками. У входа в зал ожидания сегодня никто не торговал семечками и сигаретами - холодно было, да и поздновато уже.
На пластиковом колпаке кабинки кто-то нацарапал грязное ругательство. Нацарапано было криво и неаккуратно, но старательно, глубоко и жирно - проделка мелкого пакостника, матерный крик одинокой, никем не понятой и никому не интересной души. Примета времени, короче говоря. Чуть ли не век к этому привыкали, теперь не скоро вытравишь. Да и вытравишь ли вообще? Это, наверное, уже записано в генетическом коде: вы нам - лозунг во весь фасад, а мы вам зато - три буквы на том же фасаде, чуток пониже лозунга. Написал, и вроде полегчало. Тоже ведь своего рода лозунг, девиз...
Электричка снова свистнула дьявольским свистом, содрогнулась от головы до хвоста, залязгала буферами, зажужжала, застучала компрессором, плавно тронулась и пошла, понемногу набирая ход, буравя ночь ослепительным лучом прожектора. Миновав платформу, она взвыла, наддала и канула в метель. На платформе сразу стало темнее, и со всех сторон на этот крошечный островок света навалилась метельная черная пустота.
Адреналин поставил торчком воротник облезлой кожанки, поглубже надвинул знаменитую шапку из убитого в доисторические времена кролика и, прикрывая свернутой в трубочку ладонью тлеющий кончик сигареты, шагнул из-под пластикового колпака в снежную круговерть.
"Запорожец" поджидал его на своем обычном месте, похожий в темноте на заметенный снегом стожок. На бугристой от намерзшего снега покатой поверхности заднего стекла какой-то весельчак уже успел вывести пальцем то же словечко, которое Адреналин минуту назад видел на пластиковом колпаке телефонной кабинки. Этого весельчаку показалось мало - видимо, нереализованная творческая натура бурлила в нем и требовала выхода, - и он сопроводил свою надпись незатейливой иллюстрацией, на которой был схематично, зато очень крупно, изображен упомянутый в надписи орган. И надпись, и рисунок уже основательно залепило свежим снежком, так что теперь все это напоминало высеченную в скале пиктограмму. Адреналин немного полюбовался этим художеством, но стирать его не стал, поскольку не видел в таком действии никакого смысла. Со временем само растает и сойдет, так зачем уродоваться, отдирая намертво примерзшую к стеклу ледяную корку? Так даже красивее. Некоторые лепят на стекло наклейки, надписи всякие. Едет по дороге древний "Москвич-412", а на стекле у него огромными буквами написано: "Ралли". И даже по-английски. И никто не удивляется, пальцами не тычет - привыкли.
Лобовое стекло тоже было заметено примерзшим снегом. Адреналин кое-как проковырял, протер в этой корке небольшое, с две ладони, окошечко, чтобы видеть дорогу, и полез за руль.
На приличном удалении от станции в темноте голубыми и желтыми звездочками подмигивали сквозь метель огни поселка. Где-то там, под этими огоньками, проживал, вероятнее всего, веселый автор пиктограммы, украшавшей заднее стекло "Запорожца". Плохо проживал, убого и скучно и от скуки своей и убожества буквально на стенку лез: писал на заборах нехорошие слова, подбрасывал в соседские нужники дрожжи в жаркую погоду, травил свой молодой организм дешевым вином из гнилых яблок, пьяный дрался на танцульках и неумело портил девок, не доставляя этим ни себе, ни им удовольствия. А сколько их, таких, живущих по уши в дерьме и не понимающих, за каким, собственно, дьяволом их пустили гулять по свету! По одной России-матушке их не перечесть, недаром же все кругом исписано похабщиной. А по всему миру? О-го-го! Это же такая армия, какой не бывало за всю историю человечества. Это, черт его дери, тот самый рычаг, которого не хватало Архимеду, чтобы перевернуть мир вверх тормашками...
"Запорожец" долго не хотел заводиться, кудахтал стартером, трясся, как припадочный, глох, но потом все-таки затарахтел и пару раз победно выстрелил глушителем. Адреналин дал двигателю прогреться, включил тусклые фары и осторожно, чтобы не забуксовать, вырулил на дорогу.
Захваченный новой идеей, он уже забыл и о намеченной на завтра продаже собственной фирмы, и о Зимине, которому эта продажа, кажется, пришлась не по вкусу. Да ну его! Со временем одумается и сам все поймет. А не поймет, так Адреналин все ему подробно растолкует. Он, Адреналин, сам непростительно долго не понимал того, что надо было понять сразу. Валял дурака, развлекался с новой игрушкой, с лохотронщиками воевал... Что лохотронщики! Они - просто опарыши, кишащие в огромной куче дерьма. Если тебе не нравятся опарыши, если тебя при виде их с души воротит, есть только два выхода. Первый, наиболее распространенный, потому что более простой, это зажать ноздри, отвернуться и больше не смотреть в ту сторону. Второй - это поддеть дерьмо на лопату, сбросить его в какую-нибудь яму вместе с живущими в нем опарышами, засыпать землей и посадить на этом месте, скажем, яблоню. Или цветы. Или, если ты такой земледелец, тыкву какую-нибудь. Словом, что-нибудь более полезное и приятное глазу, чем куча дерьма, кишащая червями. А копаться в этой куче и давить опарышей по одному - это не выход. Только сам перемажешься с головы до ног, а их, опарышей, все равно не передавишь.
Адреналин уже понял, в чем заключалась его главная ошибка. Рутина, рутина... Пошел по пути наименьшего сопротивления, не отважился выйти за пределы привычного круга общения, взялся вербовать сторонников среди своих - тех, что плавают поверху. А их не так уж много, и даже для лучших из них Клуб - просто очередной способ пощекотать нервишки, вроде той же рулетки или сауны с наемными телками. Они просто стресс снимают, дают выход неиспользованной энергии, и с деньгами своими, с квартирами, машинами, постами и секретаршами не расстанутся никогда. Скучно с ними, и опереться не на кого, и даже Клуб не радует, потому что рутина... Рутина! Каждую пятницу одно и то же, никакого разнообразия, не говоря уже о движении вперед. Снизу надо было начинать, снизу! Со скотов бедных, которые даже не подозревают, что живут как скоты и покорно тянут свою заляпанную навозом лямку изо дня в день. Забитые, спившиеся, тупые... Их же миллионы! На них этот мир держится, их кровью и потом питается и держит их в скотском состоянии, потому что это удобно.
Придерживая неподатливый руль левой рукой, Адреналин полез в карман куртки и сунул в зубы сигарету. Печка не работала, в машине было холодно. Слегка подсвеченная фарами заснеженная скользкая дорога, лениво извиваясь среди белых пустых полей, с выводящей из терпения неторопливостью уползала под обледеневший куцый капот. Чиркая зажигалкой, Адреналин припомнил, что Зимин пару раз обзывал его маньяком. Психом, клоуном, придурком, паяцем - это сколько угодно, а вот маньяком всего пару раз, и тон у него при этом был какой-то... В общем, такой, как будто он не обзывался сгоряча, а спокойно констатировал общепризнанный факт. Интересно, что сказал бы он теперь, узнав, о чем думает Адреналин?
Конечно, с его, Зимина, точки зрения человек, бредящий глобальным переустройством, стрелками истории и какими-то отметками, являлся стопроцентным маньяком. Но Адреналин-то знал, что это не так! Мир - это такая махина, которую в одночасье не перевернешь. Понадобятся годы, может быть - столетия... Но надо же когда-то начинать! Кому-то и когда-то... С малого, с ерунды, с казино и лохотронов, с грязных подвалов, потихонечку, методом проб и ошибок, забредая в тупики, возвращаясь вспять по собственным следам. Города и империи не возникают ведь по мановению волшебной палочки, а строятся веками и тысячелетиями, и религии тоже не падают с неба в законченном виде и не воцаряются в одну минуту на половине земного шара, а начинаются с одного человека, с ерунды, крупинки, зернышка, мысли, промелькнувшей в чьей-то вшивой, отродясь не чесанной голове... И растут, набирают силу, закаляются в крови, гонениях, в насмешках, ширятся, ползут во все стороны. И вот уже, глядишь, человеку, который отродясь не верил ни в Бога, ни в черта, страшно в этом своем неверии признаться: а вдруг?.. Да мало ли что может оказаться там, за чертой! Уж лучше лишний раз перекреститься - так, на всякий случай. А начиналось все с чего? Вернее, с кого? С сына плотника, который мечтал переделать мир! Ну, и у кого сегодня повернется язык обозвать того паренька маньяком?
Машину занесло, опасно повело влево. Адреналин автоматически справился с заносом, даже не обратив на него внимания и не отвлекаясь от своих мыслей. Подумаешь, невидаль - занос на скорости сорок километров в час! А сто сорок не хотите? А на двухстах не пробовали? Адреналин пробовал, и ничего, не помер.
Адреналин снял с руля правую руку, запустил ее под куртку и сквозь тонкую ткань рубашки пощупал на груди свой талисман. Губы его дрогнули в невеселой усмешке. Да, что и говорить, задним умом все крепки. А те, кто заправляет московскими лохотронами, кажется, поняли все намного раньше, чем сам Адреналин. Недаром же они охотятся на него, как на бешеного пса! Чуют, наверное, настоящую опасность и спешат ликвидировать ее в зародыше. Поздно, господа! Теперь разговор у нас с вами пойдет совсем другой. Месячишко передохнете, успокоитесь, у нас тем временем появятся новые люди, и тогда вам крышка. Взять хоть того омоновца, лейтенанта Леху с рынка. Он ведь тоже народ, и если ему глазенки его заплывшие продрать, если вложить в его заросшую мускулами бритую башку настоящую идею, он же все вдребезги разнесет!
Адреналин решил, что так он и поступит: оставит нынешний Клуб Зимину - пускай тешится, пускай хоть членские взносы собирает со своего бомонда, - а сам он уйдет в сторону и на пустом месте создаст новый Клуб, совсем другой, настоящий. Часть нынешних клубменов, наверное, присоединится к нему, и это будет хорошо: когда есть костяк, обрастить его мясом - дело плевое. Хватит, хватит играть в детские игры! Пора браться за дело всерьез, по-настоящему...
Дорога отняла у него сорок минут, хоть и было ее, той дороги, всего ничего. Адреналин загнал машину во двор через то место, где когда-то, наверное, стояли ворота, заглушил движок и вошел в дом.
Потрескавшийся закопченный бок русской печки еще хранил слабое тепло, но в доме стояла адская холодина. Из многочисленных щелей тянуло ледяными сквозняками, на подслеповатых оконцах наросли толстые грязные наледи, и вода в жестяном ведре на лавке промерзла до самого дна, превратившись в сплошной усеченный конус мутного, непрозрачного льда. Адреналин поскреб в затылке и отправился во двор - доламывать остатки гнилого забора.
Забора и так почти не осталось, и Адреналин понял, что до весны на этом топливе он точно не дотянет. Впрочем, ему на это было начхать, поскольку в запасе имелся еще сарай, хлев, лавки, парочка столов и полы в доме - словом, масса ненужных ему вещей, которыми можно было кормить ненасытную русскую печку в течение довольно продолжительного времени.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

Он вдруг почувствовал, что смертельно устал от бесконечного холода, печной гари, гнилых обледеневших щепок, от этой унизительной необходимости бегать по нужде в щелястый, покосившийся, вонючий сортир, в котором, кажется, даже холоднее, чем на улице. Скорей бы весна! И чтобы дождь, и первая зелень, и тепло... Весна! Весной все будет по-другому - и погода, и Клуб, и все на свете.
Вскоре в закопченной печной утробе уже потрескивало и шипело ленивое дымное пламя. Полуразвалившаяся, заросшая сажей труба почти не тянула, дым валом валил в дом, разъедая глаза и вызывая мучительный кашель. Открытая настежь форточка не помогала, а открывать дверь Адреналин медлил. Знал, что открыть все равно придется, но медлил, потому что какой же смысл жечь дрова?
Лед в ведре таять не спешил. Адреналин сбегал во двор, набил снегом закопченную кастрюлю с отбитой эмалью и сунул ее в печку, поближе к огню. В печке зашипело, снег сразу пошел оседать, темнеть, таять, и вскоре в кастрюле его не осталось совсем. Теперь кастрюля была примерно на треть наполнена желтоватой водой, в которой плавали черные крупинки сажи. Адреналин прихватил ручку кастрюли тряпкой, чтобы не обжечься, подтащил кастрюлю поближе к себе и бросил в талую воду три горсти макарон. Сыпанул на глаз соли, подумал, добавил еще, понял, что переборщил, накрыл кастрюлю мятой алюминиевой крышкой, затолкал ее поглубже в печку, в самый огонь, и, пригибаясь в дыму, опрометью кинулся на улицу - нюхать кислород.
Кулинаром он был даже худшим, чем автослесарем, но есть-то что-то надо! А что именно есть и в каких количествах, ему, по большому счету, было безразлично.
На улице было холодно и по-прежнему мело, зато воздух был чистый, морозный, сладкий - не то что в городе. Адреналин немного постоял на шатком гнилом крыльце, вдыхая этот воздух, а потом снова закурил - больше по привычке, чем из-за недостатка в организме никотина и смол. Дверь в сени он закрывать не стал, и из нее лениво выползали, растворяясь в ночи, серые клубы дыма. Адреналин знал, что, когда сырые дрова разгорятся по-настоящему и дымоход прогреется, дыма станет меньше. Тогда дверь можно будет закрыть, и температура в доме мало-помалу поднимется до плюсовой - увы, ненадолго. Впрочем, если забраться на лежанку, на печь, до утра дотянуть можно, да и бутылка водочки у него была припасена.
Он докурил сигарету до фильтра, выбросил окурок в сугроб, подумал и закурил еще одну. Время близилось к полуночи, ни одно окошко в деревне не светилось - бабуси ложились рано, экономили электричество. Темные избы угрюмо чернели под низко надвинутыми снеговыми шапками, из сугробов вдоль улицы вкривь и вкось торчали останки развалившихся заборов и сухие стебли прошлогоднего бурьяна. Это был медвежий угол, утонувшая в снегу дыра на карте, и как-то не верилось, что в какой-нибудь полусотне километров от этого места шумит и сверкает огнями огромная Москва.
Выбросив окурок, Адреналин зябко поежился и посмотрел на дверь. Из двери на снег падал желтый прямоугольник тусклого электрического света. Дыма уже не было - ну, почти не было. Пора было идти в дом, тем более что вода в кастрюле, наверное, уже закипела.
Адреналин сделал шаг к двери и уже взялся за ржавую железную ручку, и тут где-то далеко, за снежными покатыми холмами, возник прерывистый поющий звук. Где-то ехала машина, и ехала, пожалуй, не так далеко отсюда, как показалось вначале Адреналину, - метель глотала звуки и скрадывала расстояния, приводя привычную систему мер и весов в полное несоответствие с действительностью.
Адреналин застыл на крыльце, вслушиваясь в звук работающего двигателя. По ночам здесь никто не ездил, да и днем встретить в здешних забытых богом местах машину можно было нечасто. Раз в неделю в Пригорок приезжала автолавка, и это, как правило, было все - если не считать Адреналинова "Запорожца", разумеется. Сюда даже "скорая" не приезжала, поскольку вызвать ее не было никакой возможности, и с хворями своими местные бабуси справлялись сами, как умели. А если кто-то не справлялся - ну, что ж тут попишешь, все там будем...
Словом, машине тут было совершенно нечего делать, да еще на ночь глядя. Адреналин подумал, уж не внучок ли бабы Мани решил вернуться за добавкой, но тут же отказался от этой мысли: что, лучшего времени не нашлось? В такую погоду садиться за руль можно либо сдуру, либо по великой нужде, по делу. А, к черту! Мало ли какие у людей могут быть дела, какие фантазии? Почему, собственно, это должно иметь отношение к нему, Адреналину?
Тут звук двигателя вдруг резко усилился, развалился надвое, над гребнем ближайшего пригорка возникло размытое, подвижное облако электрического сияния, и через мгновение в глаза Адреналину ударил режущий свет фар. Вслед за первой машиной вылетела вторая, и Адреналин понял, что дело пахнет керосином.
Судя по звуку, машины мощные, возможно, даже джипы. Кого, спрашивается, они могли искать в Пригорке метельной январской ночью? К кому пожаловали в гости? Да ясно же - к нему!
Адреналин метнулся в дом, с грохотом захлопнув за собой дверь, и первым делом выключил свет. Вода в кастрюле уже кипела вовсю, пузырилась, лезла из-под крышки и с шипением лилась на раскаленные угли. По стенам и потолку метались красные блики, толстый лед на окнах красиво мерцал и переливался оранжевым. Адреналин схватил с пола ржавую заслонку, вогнал ее в печную пасть, погасив это романтическое мерцание. Потом он нащупал на трубе шершавый язык вьюшки и с лязгом задвинул его до упора, перекрыв дымоход. Дым сразу же пополз изо всех щелей невидимыми в темноте серыми змеями. Защипало глаза, сделалось трудно дышать. Пускай себе, лишь бы не в трубу. Не надо нам этих рождественских открыток, визитных этих карточек не надо...
Сделав таким образом вид, что его нет дома, Адреналин бросился в угол, поднял половицу и извлек из тайника свой арсенал: старенький, безотказный, отлично пристрелянный "вальтер", запасную обойму к нему и ручную гранату - к сожалению, только одну и притом непроверенную, потому что как ее проверишь? Запал вроде на месте, а сработает или нет, одному богу известно...
Арсеналом своим Адреналин обзавелся давно, еще по осени, после визита к бабе Мане любящего внука. Не внука он, конечно, боялся, и не приятелей его, просто тот случай напомнил ему, что Пригорок - не край света и не обратная сторона Луны и что до Москвы отсюда, в общем-то, рукой подать. А там, в Москве, куча народу, жаждущего пообщаться с Адреналином накоротке, в неформальной обстановке, и голыми руками от них от всех, пожалуй, не отобьешься.
В печке шипели забытые макароны, серый дым копился под потолком, спрессовывался в плотную подушку, понемногу опускался вниз и частично вытягивался в открытую форточку. Лучи фар снаружи мазнули по обледеневшим оконным стеклам, захрустел под тяжелыми колесами снег, двигатели поклокотали немного на холостом ходу и смолкли, и вместе с ними смолкла дребезжавшая и лязгавшая в салонах музыка. Адреналин посмотрел в окно, но не увидел ничего, кроме искаженных ледяными наростами тусклых габаритных огней. Тогда он выглянул в форточку и увидел на улице два джипа - приземистый угловатый черный "черкан" и огромную белую "тойоту". А прямо посреди двора, на виду у всего света, торчал его "Запорожец", и две свеженьких, недавно проложенных колеи вели к нему с улицы. Так стоило ли выключать свет, гасить печку, дым глотать и корчить из себя подпольщика? Ах ты незадача!
Адреналин отскочил от окна, бросился в сени и пинком распахнул входную дверь. Дверцы обоих джипов тоже распахнулись, как по команде, и тогда Адреналин вырвал чеку и метнул свою единственную гранату. Нападение было для него единственным приемлемым способом защиты - и вообще, и особенно в данном случае. За домом на три километра в любую сторону лежало ровное, пустое, слегка всхолмленное поле. Убегать по нему пешком, по колено в снегу, от двух набитых вооруженными людьми джипов - дело хлопотное и совершенно безнадежное. И у бабы Мани в подполе не спрячешься, потому что эти ребята шутить не станут.
Граната не подвела, шарахнула как положено, яркой вспышкой и оглушительным хлопком разорвав ночь. "Черкан" тяжело подпрыгнул, подброшенный снизу взрывом, и еще тяжелее опустился в облаке дыма и снега, кривобоко просев на изорванных в клочья шинах. Под днищем у него что-то лениво и дымно горело, и кто-то кричал, катаясь по снегу, выл дурным, нечеловеческим голосом, конвульсивно бил ногами и прижимал руки к распоротому осколком животу.
Адреналин трижды выстрелил из пистолета - не торопясь, прицельно, как в тире, - и еще один человек обхватил руками простреленную голову и мягко повалился в снег.
Потом ударили автоматы - не то два, не то сразу три. Пули хлестнули по черным бревнам сруба, оставляя на них светлые отметины, полетели щепки, гнилая деревянная труха. Длинная щепка оцарапала Адреналину лоб, пуля рванула его за полу куртки, как разрезвившийся щенок ротвейлера. Он нырнул в дымную темноту сеней и оттуда послал во двор еще одну пулю - наугад, просто чтобы не расслаблялись.
В комнате он снова бросился к окну, но окно взорвалось ему навстречу брызгами стекла. Свинцовый град пробарабанил по печке, сбивая с нее штукатурку и разбрасывая во все стороны колючие обломки кирпичей. Одна пуля ударила в заслонку, и та отозвалась протяжным похоронным звоном. Адреналин метнулся к стене, распластался по ней, издал жалобный предсмертный крик и ногой перевернул лавку, на которой стояло ведро.
Во дворе пальнули еще пару раз и затихли. Дивясь человеческой тупости и легковерию, Адреналин высунулся в разбитое окно, аккуратно прицелился и точным выстрелом отправил еще одного из своих гостей прогуляться - посмотреть, существует ли загробная жизнь, и если да, то попытаться крутить свой лохотрон там.
Стоявшие во весь рост по всему двору темные фигуры стремительно нырнули вниз, присели, распластались, и второй выстрел Адреналина не достиг цели. В ответ со двора ударило огнем и грохотом, оконную раму расщепило, распахнуло, а потом и вовсе снесло к чертям, и Адреналин почувствовал тупую боль, от которой разом онемела левая рука.
Он резко захохотал, как делал всегда, получая по зубам, и выбежал в соседнюю, заднюю комнату. Псих или не псих, а самоубийцей он не был. При таком перевесе противника сопротивление как раз и было самоубийством. Оставалось только бегство - огородами, полем... Догонят? Очень может быть. А если не догонят?
Он вскочил на кровать, пинком вывалил наружу открывавшуюся внутрь оконную раму и, сжимая в здоровой руке пистолет, вывалился следом за ней в утыканный осколками стекла высокий сугроб под окном. Левой руки он по-прежнему не чувствовал, зато ощущал, что от плеча до самой кисти течет и капает в снег что-то густое и горячее.
Приземляясь, он припал на одно колено, очень неловко напоровшись при этом на большой осколок стекла. Осколок пробил штанину и воткнулся в коленную чашечку, как кривой кинжал, сильно скрежетнув по кости. Адреналин зашипел, вырвал осколок из раны и, прихрамывая, бросился через двор по утоптанной тропинке к сараям, к нужнику, к зарослям бурьяна, к заснеженному полю, за которым очень далеко стоял невидимый отсюда спасительный лес.
Но противники его, при всей их неповоротливости, тоже были не лыком шиты. Устраивать облавы на человека им было не впервой, и, не успел еще Адреналин дохромать до середины огорода, как навстречу ему, отделившись от темной кособокой громады сарая, шагнули двое, заранее высланные наперехват.
Это был шах и мат, и любой приличный игрок на месте Адреналина признал бы это сразу и с достоинством положил бы своего короля на доску поперек клетки. Но Адреналин уже полгода назад решил для себя, что приличных игроков на свете не бывает. Игроки - да, бывают, он и сам был игрок, а что такое игрок приличный, Адреналин не понимал. Если ты играешь, то играешь до конца, до полной победы или не менее полного уничтожения.
Не замедляя бега и ни на йоту не меняя курса, который должен был привести его прямиком к двум зловещим фигурам, Адреналин вскинул руку, дико завопил и открыл по противнику беглый огонь. Бах, бах! Бах...
Щелк!
Тактика была избрана верная, противник смешался, дрогнул, а один и вовсе завалился в сугроб, клокоча кровью в пробитом легком, но вот патроны следовало бы считать и заранее сменить в пистолете обойму.
Менять обойму теперь было некогда, да и не получилось бы это на бегу, с выведенной из строя левой рукой, и Адреналин, по-прежнему держа перед собой в вытянутой руке разряженный "вальтер", наддал из последних сил и пулей устремился на оставшегося в живых противника.
И тот, ничего не поняв, перепугавшись почти до обморока, замешкался, отступил, а потом и вовсе отлетел в сторону, когда Адреналин с ходу толкнул его в грудь всем своим петушиным весом. Но когда Адреналин, хромая и увязая в глубоком снегу, так и не выстрелив, пробежал мимо, опрокинутый в сугроб боец спохватился, вскинул облепленный снегом автомат и дал длинную, почти во весь рожок, очередь.
Стрелял он из старого, доброго, уже давно снятого с вооружения штурмового АК, с очень небольшого расстояния и, конечно же, промахнуться просто не мог. Адреналина выгнуло дугой, чуть ли не оторвало от земли и швырнуло вперед, на дощатую стенку изрешеченного пулями сортира. С глухим стуком ударившись о занозистые серые доски, Адреналин отскочил от них, как мячик, и опрокинулся навзничь, широко разбросав руки. Пустой "вальтер" выскользнул из его ладони и беззвучно канул в сугроб.
Удачливый стрелок медленно поднялся из снега и, шатаясь, подошел к Адреналину.
- Попал, морда, - хрипя и булькая, сказал ему Адреналин. - Обойма... Опять увлекся, блин.
Облепленный снегом комариный хобот автомата слегка приподнялся, описал короткую полуокружность, словно выбирая, куда бы ужалить, и коротко плюнул огнем. Эхо выстрела отголосками прокатилось по заснеженной, притихшей, будто вымершей деревне. Тело Адреналина в последний раз выгнулось дугой, заскребло ногами, но простреленная голова осталась лежать неподвижно, как будто пуля намертво пригвоздила ее к мерзлой земле. Потом тело обмякло и мягко, словно нехотя, распласталось в снегу. Боец опустил автомат и громко, на всю деревню, высморкался в два пальца.
Тут подбежали остальные - рослые, крупные, пыхтящие после пробежки, взбудораженные, - остановились возле тела, и один из них, присев и светя зажигалкой, склонился над убитым.
- Он? - спросил кто-то.
- А хрен его разберет! - раздраженно откликнулся тот, что проводил опознание. - Колян ему все рыло из автомата разворотил. Не голова, а салат оливье. Его теперь мать родная не узнает.
И тогда еще один из загонщиков, наклонившись и оттолкнув первого, запустил руку в перчатке под окровавленную рубашку Адреналина, пошарил там и резко дернул. Витой кожаный шнурок лопнул с негромким треском, и боец, выпрямившись, показал своим коллегам запачканный кровью билет лотереи "Спринт".
- Точно, он, - сказал кто-то. - Это у него, типа, талисман такой был. С-сука! Вроде глянуть не на что, а кусачий гад.
- Мал клоп, да вонюч, - сказал кто-то. - Глянь-ка, что в билете. А вдруг тачка? Посветите ему, братва!
При зыбком неверном свете трех зажигалок билет был надорван. Обертка полетела в сторону, билет развернули, прочли надпись и, хмыкнув презрительно, уронили в снег.
"БЕЗ ВЫИГРЫША", - было написано в билете.
Когда убитые Адреналином бойцы были подобраны, с подорванного "черкана" сняты номерные знаки и со знанием дела срублены зубилом заводские номера, когда сам "черкан" вовсю полыхал, озаряя тревожными красными бликами половину деревни, а уцелевшая белая "тойота" с простреленной дверцей, кряхтя перегруженными амортизаторами, укатила прочь и скрылась вдали, - словом, когда все стихло, в немногочисленных жилых домах начали одно за другим загораться пугливые окошки.

Глава 15

В среду Семен Михайлович Зимин был сильно занят - он пил горькую. То есть пил он, конечно, не весь день, а только где-то с двух часов пополудни, а до этого времени у него были другие дела.
В начале одиннадцатого утра ему позвонили, и официальный голос осведомился, на самом ли деле он - Семен Михайлович Зимин, деловой партнер и хороший знакомый господина Рамазанова. Зимин этого звонка ждал, хотя и не так быстро. Такая оперативность органов следствия его неприятно удивила, но он взял себя в руки и спокойно ответил, что да, Семен Михайлович Зимин - это точно он, а не кто-нибудь другой. А что такое?
Ему коротко и ясно ответили, что такое и почему, и в заключение спросили, сможет ли он опознать тело. Зимин ответил, что да, конечно, сможет, и незамедлительно выехал по указанному адресу. Честно говоря, ему не терпелось собственными глазами убедиться в том, что Адреналина больше нет.
И он убедился.
По правде сказать, Зимин вовсе не собирался уходить в праздничный запой по поводу смерти Адреналина. У него была масса дел - не криминальных, а обычных, каких у каждого нормального бизнесмена каждый день бывают сотни, - и он намеревался сразу же после процедуры опознания и неизбежной беседы со следователем спокойно этими делами заняться, но...
Он-то рассчитывал увидеть Адреналина - пускай мертвого, в крови, с простреленной, может быть, головой, окоченевшего, синего, но Адреналина все-таки, а не то, что показали ему в морге! Это была какая-то растерзанная баранья туша с неопределенным тошнотворным комком на месте головы, и опознать это, с позволения сказать, тело ему удалось только по некоторым особым приметам. В общем, зрелище было кошмарное, и Зимина оно впечатлило до такой степени, что, возвращаясь из морга к себе в офис, он почувствовал, что вот-вот потеряет сознание прямо за рулем, плюнул и поехал домой - напиваться.
Отпустило его далеко не сразу, но отпустило все-таки, и в голову перестала лезть всякая мистическая чушь вроде того, что Адреналин теперь будет приходить к нему по ночам - такой, каким он видел его в морге: без лица, почти без головы, с изуродованным, изгрызенным пулями телом. Зимин пришел к выводу, что лекарство помогает, и приналег на него, чтобы кошмарное видение ушло совсем и больше не возвращалось. Он хорошо понимал, что делает, но остановиться уже не мог и часам к пяти пополудни окончательно погрузился в туман. В тумане этом он снова пил и делал что-то еще - что-то, от чего жена его визжала, и стонала, и совершенно неприлично ухала, прямо как филин в ночном лесу, и убрела потом от него с удивленными глазами, с трудом переставляя ноги.
Очнулся он в четвертом часу утра, на полу кабинета, с задранными на диван ногами и почему-то замотанный в медвежью шкуру, как витязь на привале. Голова у витязя была пустая и гудела, как трансформаторная будка, но в целом состояние было вполне удовлетворительное, из чего сам собой напрашивался не слишком оригинальный вывод, что виски "Джонни Уокер" - продукт действительно качественный.
Сразу же вслед за этим выводом в гудящей пустоте его сознания возникло одно-единственное слово - Филатов. Почему именно Филатов, а не Адреналин, Зимин не знал, но тут же сел, будто подброшенный пружиной, смутно ощущая, что пропил, проспал, проворонил что-то важное.
Да, "Джонни Уокер" помог, и образ Адреналина с развороченной головой хоть и не исчез совсем из сознания Зимина, но сжался, утратил объем и свой пугающий реализм, выцвел и сделался плоским и размытым, как скверная фотокопия известной картины в школьном учебнике. Теперь это была просто картинка: хочешь - возьми ее в рамочку, повесь на стенку и любуйся в часы досуга, а хочешь - подотрись ею и спусти в унитаз. Старина Джонни, джентльмен в красном кафтане, белых лосинах, котелке и высоких сапогах для верховой езды, с тросточкой в руке, широко шагающий по золотому полю известной всему миру этикетки, помог Зимину, но он же его и подвел, заставив забыть о Филатове и выпустить его из поля зрения на непозволительно долгий срок, на целые, пропади они пропадом, сутки.
Зимин высвободился из теплых меховых объятий медвежьей шкуры, перебрался с пола на диван и попытался сообразить, почему его так беспокоит Филатов - персонаж с его точки зрения второстепенный, малозначительный и где-то даже комический. Ну, Филатов... Плечистый лох, которого они с Лузгиным намеревались обчистить. И обчистят непременно, как только Лузгин выйдет из своей дурацкой больницы, куда угодил с дурацким переломом, случившимся в самое неподходящее время.
Вот то-то и оно, что в неподходящее. Как-то уж очень ловко это получилось. Обо всем договорились, все подготовили, спланировали... Оставалось, что называется, только кнопочку нажать, и вдруг - бац! - он, видите ли, в больнице... Странное какое-то совпадение, нехорошее. С душком.
Да и сам Филатов - фигура довольно неопределенная, требующая незамедлительного прояснения. Это в субботу, когда Зимин уламывал адвоката рискнуть карьерой ради огромного куша, Филатов выглядел безмозглым шкафом, динозавром-альтруистом, лопухом с большими деньгами. А теперь? Кто, кстати, привел его в Клуб - уж не Мирон ли? Точно, Мирон! Тогда, в субботу, Зимин не придал этому значения, потому что еще не знал, что Мирон под него копает. А теперь знал, и Филатов начал понемногу представать перед ним в новом свете. Кто он вообще такой, этот Филатов? Откуда взялся? Чем живет? Зачем пришел в Клуб? И эта дикая история с пожертвованием полутора миллионов на клизмы - что это, врожденная глупость или грубая провокация?
Зимин с размаху ударил себя кулаком по лбу. Кретин! Ну конечно, провокация! ТАКИХ дураков, каким выглядел Филатов, на свете просто не бывает, зато провокаторов - сколько угодно. Хоть пруд пруди. И на кого они только не работают! На ментовку, на ОБЭП, на бандитов, конкурентов, газетчиков... Мирон, кстати, был газетчиком, и именно он притащил этого своего Филатова в Клуб. Ой-ей-ей!
Он заставил себя успокоиться - с трудом, но заставил. Ну ладно. Допустим, это была провокация. Допустим даже, что она удалась и что господин адвокат сейчас ни в какой не в больнице, а, скажем, в следственном изоляторе. Ну и что? Он-то, Зимин, здесь при чем? Ну, сдаст его Лузгин, и что? Не было этого, гражданин следователь! Это он на меня, простите, клепает. Да и с чего бы вдруг Лузгину оказаться в СИЗО? Что, убил он кого-нибудь? Украл? Счета перепутал - так это по ошибке... Нет, провокация, наверное, все же отпадает. Странная какая-то провокация. Глупая и бесцельная. Если подумать, то в СИЗО их надо было бы сажать вдвоем - господина адвоката, и его, Семена Зимина, за компанию. Счетов-то было два, и денежки Лузгин должен был поделить пополам. Если бы он это сделал и если бы его на этом замели, сидеть бы им сейчас в соседних камерах...
Словом, в данный момент все упиралось в Лузгина. Думать о Филатове было бесполезно: Зимин о нем ничего не знал.
Он вскочил с дивана и, как был, в носках, трусах, мятой рубашке и сбившемся на сторону галстуке, побежал искать телефон. Набирая номер Первой Градской, Зимин подумал, как это будет смешно, если вдруг окажется, что Лузгин спокойно спит на койке в травматологии - с ногой на растяжке, с уткой под кроватью и с перемазанной манной кашей физиономией.
Но посмеяться ему не довелось, потому что сонная тетка на том конце провода, пошуршав бумагами, ответила, что больной Лузгин в больницу не поступал - ни во вторник, ни в среду, ни сегодня ночью. Не было его там! Подпустив в голос толику искреннего беспокойства и легкого недоумения, Зимин слезно попросил посмотреть еще раз. Тетка посмотрела, но от этого фамилия Лузгина в ее списках не появилась, и Зимин, поблагодарив, повесил трубку.
И что теперь?
А вот что!
Зимин покосился на часы, которые показывали всего-навсего три минуты пятого, обругал их за это нехорошим словом и после секундного колебания набрал домашний номер Лузгина. Звонить, конечно, было до неприличия рано, но ждать Зимин не мог - вернее, не хотел. Подумать было страшно: ждать до десяти, до одиннадцати часов, когда госпожа адвокатша наконец соизволит проснуться, хлобыстнуть кофейку и протереть заплывшие со сна глаза. Да, именно госпожа адвокатша; что-то подсказывало Зимину, что самого Андрея Никифоровича он дома не застанет.
Набирая номер, он заранее готовился долго ждать, слушая длинные гудки, а потом еще дольше извиняться, объясняться, ссылаться на крайнюю необходимость и нижайше просить прощения за столь ранний звонок. Ничего подобного! Госпожа адвокатша схватила трубку после первого же гудка и вовсе не сонным, а, наоборот, каким-то очень напряженным и странно дрожащим голосом спросила, почти выкрикнула: "Андрей?!"
Зимину стало нехорошо от этого возгласа, но он взял себя в руки, извинился, представился и сказал, что он как раз таки и хотел узнать, дома ли Андрей Никифорович и если нет, то где, по мнению госпожи адвокатши, он может сейчас находиться.
Всхлипывая и сморкаясь, госпожа адвокатша рассказала ему весьма странную историю, которая показалась Зимину не столько странной, сколько настораживающей. Во вторник, где-то в районе обеда, - госпожа адвокатша как раз успела встать с постели, выпить кофе, принять ванну и набросить на мокрые плечи халат - Андрей Никифорович совершенно неожиданно ворвался в квартиру. Не вошел, нет, а вот именно ворвался, и вид при этом он имел настолько дикий и предосудительный, что у супруги его глаза на лоб полезли. Был Андрей Никифорович непривычно взволнован, взъерошен и растрепан, одежда его пребывала в беспорядке, а лицо носило несомненные следы рукоприкладства.
- А нога? - не удержался от ненужного вопроса Зимин.
- При чем тут нога? - раздраженно ответила госпожа адвокатша. - Какая нога? Я же вам говорю, он чуть ли не бегом вбежал... С рукой у него было что-то не то, с правой. Болела она у него, по-моему. Он сказал, что упал, поскользнулся на льду...
Зимин отметил про себя, что Лузгин во вторник врал гораздо больше, чем это приличествует даже человеку его профессии. Да и врал он как-то очень уж однообразно: поскользнулся, упал... Похоже, выдумыванием более правдоподобных и занимательных историй он себя просто не утруждал - то ли по недостатку времени, то ли по какой-то иной причине. С чего бы это вдруг?..
Итак, поскользнувшийся и повредивший руку адвокат Лузгин вбежал в свою квартиру (это на сломанной-то ноге!), левой, здоровой рукой сдернул с антресолей дорожный чемодан, побросал туда какие-то носильные вещи, бритву, зубную щетку, туда же бросил все деньги, какие были в доме, включая и те, что хранились в тайнике под газовой плитой, заявил насмерть перепуганной жене, что должен срочно уехать по делам, и был таков. Куда именно он едет, по каким таким делам и, главное, на какой срок, господин адвокат не упомянул - вероятно, по рассеянности, - но зато не велел обращаться в милицию, поднимать на ноги знакомых и вообще предпринимать какие бы то ни было шаги к своему отысканию. Обещал, правда, позвонить, но вот до сих пор не звонит, и что думать по этому поводу, совершенно непонятно...
Зимина так и подмывало ляпнуть: "А что тут думать, устраивайся на работу, дура, и вообще привыкай к холостяцкой жизни", но ничего подобного он, разумеется, госпоже адвокатше говорить не стал. Вместо этого он пробормотал какие-то слова утешения: мол, мало ли что, всякое бывает, все обойдется, и раз обещал позвонить, то позвонит непременно, - поблагодарил за информацию, еще раз извинился за ранний звонок, вежливо распрощался и повесил трубку.
Уф!
Итак, Лузгин со всей очевидностью бежал - бежал без оглядки, как крыса с тонущего корабля, бросив на произвол судьбы и жену, и контору, и все нажитое непосильным трудом имущество. Бежал с битой мордой, с поврежденной рукой, а это могло означать только одно: что-то там не заладилось у него с Филатовым, раз он так нагло врал Зимину по телефону, а потом так поспешно рванул когти. Если бы не битая его морда и не эта поврежденная рука, Зимин решил бы, что господин адвокат его вульгарно кинул, присвоив себе все деньги Филатова целиком. А так...
Впрочем, эта драная кошка, мадам Лузгина, тоже могла соврать по наущению своего муженька. А муженек в это самое время мог преспокойно сидеть рядом с нею и в уме подсчитывать барыши. Хотя подсчитывать-то как раз было нечего: полтора миллиона - это полтора миллиона, сколько их ни пересчитывай...
Зимин скрипнул зубами. Как не вовремя он пустил все на самотек и ударился в загул! А с другой стороны, невозможно ведь уследить за всеми: и за Адреналином, и за Мироном, и за страшненьким Витьком, и за Лузгиным, и за Филатовым... Все они будто нарочно из кожи вон лезли, чтобы отравить Семену Зимину существование, а у него, у Зимина, была на них на всех только одна пара глаз. Одна пара глаз, одна голова и всего-навсего одна пара рук. Что же ему, разорваться? Возможно, не стоило хвататься за все сразу, одновременно... Так ведь он и не хватался! Кто хватался-то? Он, Зимин, спокойно и планомерно занимался Сидяковым, и тут на него посыпалось как из рога изобилия: сначала подполковник, потом Филатов со своими деньгами, потом Мирон, потом Адреналин с этой своей идиотской идеей продать фирму за тридцать тысяч какому-то ловкачу... А теперь вот Лузгин взял и сбежал, и где его искать - непонятно. И сбежал ли он на самом деле - тоже непонятно.
Не слишком быстрый, приземленный ум Зимина обладал свойством обостряться в критические моменты. И сейчас, не отвлекаясь на такую ерунду, как самоанализ, он спокойно и логично обдумал один вопрос: если предположить, что жена Лузгина говорила правду и что муженек ее бежал с пустыми руками и битой физиономией, преследуемый, по всей видимости, узнавшим о готовящемся кидняке Филатовым, то откуда ему, Филатову, могли стать известны планы господина адвоката? Может быть, во время своего первого визита он установил в конторе подслушивающее устройство? Возможно, но маловероятно. Это был бы весьма странный способ контролировать порядочность Лузгина.
Гораздо более правдоподобным Зимину показался другой вариант: подслушивающее устройство было установлено в конторе задолго до появления там Филатова. О, это было превосходное устройство, многоцелевое, автономное, не нуждавшееся в замене батареек и техническом обслуживании, самообучающееся, эффективное и с ласкающим глаз классическим дизайном. Оно могло принимать посетителей, отвечать на телефонные звонки, разбирать бумаги, управляться с компьютером и пылесосом, приносить кофе на серебряном подносике, подавать виски и все время держать ушки на макушке в ожидании своего часа. А когда час пробил, оно, это устройство, действуя согласно заложенной в него программе, продало подслушанную информацию тому, кто больше заплатил. Даже самая преданная любовница и самая вышколенная секретарша - это, прежде всего, человек, то есть, попросту говоря, подлая свинья.
Но даже если Зимин и ошибался в своих предположениях, секретаршу господина адвоката все равно следовало отыскать и расспросить. В конце концов, если даже жена не знает, куда подевался этот трусливый ублюдок, то на свете остается только один человек, который может это знать, - секретарша.
Было уже без четверти пять. Впрочем, это больше не имело значения: Зимину сейчас было не до соблюдения правил хорошего тона, да и долговязый Витек никогда не обижался на неурочные звонки, если речь шла о возможности срубить деньжат. Отправить кого-нибудь на тот свет ему было в кайф - вроде как исподтишка плюнуть в тарелку, да так, чтобы тот, кто из этой тарелки поест, ноги протянул. Способ, которым он убивал людей, был таким же подлым, как сам Витек, и именно поэтому не вызывал в нем никакого протеста. По сути дела, это не Зимин должен был платить ему деньги, а он Зимину - за удовольствие. Но этот мир устроен так, что платит тот, у кого деньги имеются, а не тот, у кого их нет.
Он позвонил Витьку, и Витек четко ответил: "Всегда готов!" Зимин велел ему ждать звонка, отключился и снова набрал номер квартиры Лузгина. На этот раз госпожа адвокатша долго не брала трубку, а когда взяла, голос у нее был совершенно сонный: видно, только что задремала, сваленная с ног усталостью и волнением, а тут снова этот Зимин...
Зимин рассыпался в извинениях, а когда извинения были, хоть и с неохотой, приняты, спросил, не знает ли госпожа адвокатша координат секретарши Андрея Никифоровича.
Его собеседница мигом проснулась.
- Этой змеи? - переспросила она, заставив Зимина усмехнуться. - Вы думаете, он может быть у нее? Да я...
- Я так не думаю, - сказал Зимин, которому недосуг было выслушивать, что сделает госпожа адвокатша с любовницей мужа. - Что вы! Как вы могли заподозрить?.. Нет, я этого не слышал, вы этого не говорили... Просто мне вдруг пришло в голову: если Андрей Никифорович и впрямь уехал по делам, она может знать, куда он уехал и на какой срок. Или хотя бы догадываться... Секретарши, скажу я вам, такой народ!.. Вечно они знают больше, чем им полагается по долгу службы.
- Я думала о том, чтобы ей позвонить, - нехотя призналась мадам Лузгина, - но не стала. Все равно эта овчарка ничего не скажет.
- Мне скажет, - заверил ее Зимин. - Я умею быть убедительным.
- Бог вам в помощь, - сказала госпожа адвокатша с сомнением, но телефон и адрес Зинаиды Александровны все-таки продиктовала.

* * *

Было всего семь утра, и звонить в дверь пришлось долго. Пока Витек занимался этим утомительным делом, Зимин прятался за решетчатой шахтой лифта, держа в охапке его тряпки - куртку, шарф, свитер и даже рубашку. Витек стоял напротив дверного глазка в одной майке и терзал кнопку звонка. Из своего укрытия Зимин видел, что плечи и руки долговязого оригинала покрыты зябкими пупырышками - по случаю зимнего времени на лестнице было, мягко говоря, не жарко.
Наконец из-за двери послышался сонный голос, вяло поинтересовавшийся, кто там. Зимин с облегчением перевел дух: звонить секретарше Лузгина и предупреждать ее о своем визите он по понятным причинам не стал и потому не знал даже, дома ли она.
- Кто, кто... Конь в пальто! - неожиданным басом проревел на всю площадку Витек. - Воду закрывать надо, дамочка! Весь потолок мне залили! Безобразие! Открывайте, пока я милицию не вызвал!
Трюк был старый, как водопровод, и такой же примитивный, но сработал он безотказно. Щелкнул замок, дверь начала открываться. Витек быстро шагнул вперед, в прихожей послышался сдавленный женский крик, шум падающего тела, и стало тихо. Зимин поморщился: все-таки Витек работал слишком грубо. А вдруг она ни при чем? А, да дьявол с ней, в конце концов! Сейчас ему было не до тонкостей. Человеком больше, человеком меньше - плевать, бабы новых нарожают! Хотя жаль, конечно, тетка-то красивая, теперь таких почти не выпускают...
Прошло, наверное, две минуты, от силы три, прежде чем Витек, высунувшись из двери квартиры, поманил его рукой. Зимин вошел и остановился в прихожей, не решаясь идти дальше.
- Заходи, не стесняйся, - сказал ему Витек. - Не бойся, она тебя не заложит. Ведь не заложишь, правда? - повысив голос, крикнул он в комнату. В ответ послышалось сдавленное мычание. - Не заложит, - уверенно повторил Витек. - Что она, дура, что ли? Жить-то всем хочется.
Зимин вошел в комнату. Это было настоящее любовное гнездышко - тяжелые портьеры, старинная мебель, антикварные безделушки, картины на стенах и скользкие шелковые простыни. Пахло здесь в основном духами, дорогой косметикой, хорошо промытыми волосами - шикарной стареющей телкой, в общем. А за этими утонченными запахами, как разлагающийся труп за расписной китайской ширмой, угадывался знакомый приторный запашок борделя - запашок, ударивший Зимину в ноздри в кабинете Адреналина в тот самый первый раз. А может, он, запашок, вовсе и не угадывался, а только чудился - чудился потому, что Зимину хотелось его унюхать?
Хозяйка квартиры сидела посреди комнаты в старом кресле с высокой спинкой и гнутыми деревянными подлокотниками. Она была, как тщательно упакованная бандероль, вся перевита коричневой липкой лентой - лодыжки, запястья, лоб... Старательный Витек даже голову ее зафиксировал, чтобы не дергалась, и, конечно же, залепил куском ленты красивый аристократичный рот. Идеально вылепленный подбородок под лентой был выпачкан размазанной кровью - похоже, первым и единственным своим ударом Витек ухитрился разбить секретарше губу. Да, упрекнуть долговязого оригинала в рыцарстве трудновато. Зато фантазия у него богатая, о чем красноречиво свидетельствовал наряд Зинаиды Александровны. Из одежды на ней была только эта самая липкая лента. Вряд ли она в таком виде вышла встречать разгневанного соседа снизу, которого, видите ли, залила водой из прохудившегося крана... Зимин поневоле загляделся, ощутив при этом совершенно неуместное возбуждение. Впрочем, такое ли уж неуместное?
Он с усилием отвел взгляд от грубо выставленных напоказ прелестей Зинаиды Александровны, пошарил глазами по полу и отыскал в углу скомканный шелковый халат, отброшенный туда рукой изобретательного Витька.
- Раздел-то зачем? - морщась, спросил он.
- Психологический этюд, - с удовольствием, словно та была только что законченным им шедевром изобразительного искусства, разглядывая хозяйку, пояснил Витек. - Читал я где-то, что человек становится сговорчивее, когда его допрашивают в натуральном виде. И потом, самому приятнее как-то... А тебе не нравится? По-моему, красиво.
Зимин поморщился. Эстет... Психолог из шалмана. Читал он, видите ли! Читать он, понимаете ли, умеет. Урод хвостатый...
Ему не нравилось, что Витек, кажется, уже все решил за него. Приговор Зинаиде Александровне был вынесен и подписан еще до начала разговора и вне зависимости от степени ее виновности. После такого начала продолжение должно было смахивать на ночной кошмар, а конец... Конец рисовался вполне однозначный. Грубый Витек легко, не напрягаясь, превратил мощный и маневренный автомобиль желаний Зимина в грязный грузовой трамвай, плетущийся по проложенному раз и навсегда рельсовому пути с заранее известным пунктом назначения. Зимин вдруг ощутил подступающую к горлу тошноту и тупую головную боль. Неужели запоздалое похмелье? Обнаженное, лишенное возможности сопротивляться, целиком находящееся в его власти прекрасное тело Зинаиды Александровны неожиданно потеряло для него всякую привлекательность. Теперь оно напоминало бледную тушку ощипанной и выпотрошенной курицы, лежащую в витрине продовольственного магазина.
- Вот, Зинаида Александровна, - сказал он, глядя куда-то в угол. - Видите, как получается... Шеф ваш сбежал, куда - неизвестно... Сделка наша сорвалась - ну, вы же наверняка знаете, о чем я... Вы же, скорее всего, ее и сорвали, так что вам об этом известно куда больше, чем мне. Вот мы и пришли вас немного расспросить. Вы же не откажетесь поделиться информацией, правда? Понимаю, информация - товар ходовой, но ведь и цена, которую мы вам предлагаем, велика. Жизнь, Зинаида Александровна! Жизнь... Что может быть дороже?
Он заметил, что произносит свою речь, все еще держа в охапке воняющие потом Витьковы тряпки, и бросил их на пол. Что-то недовольно пробормотав, Витек выдернул свои шмотки у него из-под ног, набросил на голые плечи рубашку и, держа куртку одной рукой за воротник, другой принялся шарить по карманам, выкладывая на туалетный столик их содержимое. Он достал сигареты, зажигалку, складной нож, а еще - небольшие плоскогубцы и пару длинных гвоздей. Бросив куртку на кровать, он первым делом сунул в зубы сигарету, чиркнул колесиком зажигалки и выпустил в потолок струю серого дыма. "Психолог, блин", - подумал Зимин, с усилием отводя взгляд от плоскогубцев.
- Поверьте, мне жаль, что все вышло именно так, - продолжал он. - Видите этого человека? Он настоящий маньяк, и, если вы станете упрямиться, мне вряд ли удастся его сдержать.
Витек ухмыльнулся, присел возле кресла на корточки и обвел дымящимся кончиком сигареты сосок Зинаиды Александровны. Тело секретарши вздрогнуло, напряглось в тщетной попытке отстраниться. Витек зафиксировал ее на совесть, и деваться ей было некуда.
- Так что же, мы договоримся? - спросил Зимин, в то время как Витек старательно и с удовольствием водил тлеющим кончиком сигареты по всему телу Зинаиды Александровны, уделяя особенное внимание эрогенным зонам. Он и впрямь был маньяк - пакостный, мелкий, но несомненный маньяк.
В расширенных до предела глазах секретарши плескался готовый политься через край черный ужас, но в ответ на вопрос Зимина она замычала отрицательно и отрицательно же замотала головой - вернее, попыталась замотать, но не смогла, лента помешала. Зимин вспомнил вычитанную где-то в незапамятные времена фразу: мужество - это просто затвердевший страх, так же как лед - просто затвердевшая вода. Но лед ничего не стоит растопить...
А вдруг никакого льда, то есть мужества никакого, тут и в помине нет? Вдруг она действительно ничего не знает? Зачем тогда все это? К чему это все - липкая лента, гвозди, плоскогубцы, ужас, риск, потраченное время, смерть? Чтобы Витек потешился?
Внезапно Зимин почувствовал, что утратил контроль над событиями. Его просто по инерции несло вперед со все нарастающей скоростью, как потерявший управление трамвай - без руля, двигателя, тормозов и вагоновожатого - под уклон, с горы, все быстрее и быстрее, а куда - черт его знает... И ничего уже не изменишь, не остановишь, не свернешь в сторону, и выпрыгнуть из трамвая не получится, потому что трамвай - это ты сам.
- Господи, как же я от всех вас устал! - со смертной тоской в голосе вымолвил Зимин. - Давай, Витек, чего тянешь? Пускай эта сука скажет, что у нее спрашивают. И поскорее, ладно?
Он дрожащей рукой вынул из кармана сигареты, закурил, повернулся к Зинаиде Александровне спиной и быстро вышел из комнаты, сильно задев плечом дверной косяк. На кухне он примостился на табурет и стал курить, глядя в окно и борясь с острым желанием закрыть глаза и заткнуть уши.
Витек сунул дымящийся окурок в зубы, легко поднялся с корточек, взял с туалетного столика плоскогубцы и вернулся к креслу. Он снова присел и, держа плоскогубцы в правой руке, левой бережно, почти нежно перебрал длинные, с идеально ухоженными ногтями пальцы Зинаиды Александровны, словно выбирая, с которого начать.
...И, разумеется, она все сказала, потому что была просто женщиной, боялась боли и очень хотела жить. Знала, что умрет, не могла не знать, потому что была не по-женски умна, успела пожить и насмотрелась в жизни всякого; знала, но жажда жизни слепа и не признает доводов рассудка. Стоит только позволить протоплазме возобладать над серым веществом, и человек превращается в дрожащий студень, судорожно цепляющийся не за надежду даже, а за призрак надежды, за ее зыбкую, ускользающую тень и готовый заплатить за эту тень любую цену. Любую, даже самую страшную, лишь бы еще хоть несколько мгновений оставаться в блаженном неведении, не смотреть в пустые глазницы голой неприкрашенной истине...
Она заговорила сразу, как только увидела плоскогубцы. Услышав ее мычание, Зимин раздавил в пепельнице сигарету, предусмотрительно спрятал окурок в карман и поспешно вернулся в спальню. Он понимал, что Витек будет разочарован сговорчивостью пленницы и постарается урвать хоть капельку удовольствия, прежде чем снимет липкую ленту с ее губ. Это было лишнее; это было не нужно и опасно, и позволить Витьку сделать это было бы со стороны Зимина проявлением слабости. Когда контроль над ситуацией утрачен, нужно сохранять хотя бы видимость контроля, иначе все вообще полетит в тартарары...
И он успел - правда, в самый последний момент. Отобрал у Витька плоскогубцы, оттолкнул его, краем глаза успев заметить промелькнувшее на лошадиной физиономии выражение жестокого разочарования и затаенной злобы, сорвал липкую ленту - сразу, одним резким рывком. Зинаида Александровна охнула от боли в разбитой губе и тут же начала говорить - торопливо, глотая слезы, подробно и без утайки. Это было неприятное зрелище, дикое и жалкое: раздавленная, сломленная животным ужасом женщина, распяленная в кресле в неприличной, не оставляющей места для воображения позе, с распухшим от слез, когда-то красивым, а теперь почти безобразным лицом, перемежающая торопливые признания мольбами о пощаде, - еще живая, но все равно что мертвая.
Это было так жалко и отвратительно, что Зимин дрогнул, поверил в ее полную искренность и не дал Витьку пустить в дело плоскогубцы и гвозди, хотя главного - как найти Филатова - чертова баба так и не сказала. Она была раздавлена в лепешку, смешана с грязью, полностью деморализована и если чего-то не сказала, то наверняка лишь потому, что не знала. Зимин в это поверил, а Витьку было все равно. Ему хотелось пытать, загонять под миндалевидные, идеально отполированные ногти длинные тонкие гвозди, с хрустом драть эти ногти плоскогубцами и прижигать упругую гладкую кожу сигаретой. Ему был интересен сам процесс, а на результат он плевать хотел - пускай об этом думает Зимин. Так что последний фокус Зинаиды Александровны прошел успешно, и маленький комочек нерастаявшего мужества остался никем не замеченным.
А он был, этот комочек. Растоптанная грязными сапогами гордость потомственной дворянки, внучки фрейлины Ее Императорского Величества и блестящего штабного офицера барона фон Штерна, унижение, усталость, боль, ужас, отвращение, жажда мести и трезвое осознание близости неминуемого конца - все это сплавилось в крохотный, но невероятно плотный и тяжелый шарик, и шарик этот своей неописуемой тяжестью придавил язык Зинаиды Александровны в тот самый момент, когда она уже готова была назвать своим мучителям телефон Филатова. И никакой это был не лед. Сталь это была, неразрушимый, неизвестный науке сплав, по твердости многократно превосходивший алмаз.
А сопротивление, поначалу неосознанное, инстинктивное, продиктованное только оскорбленной гордостью, почти сразу обрело форму четкой и логичной мысли: пока Филатов, этот наивный динозавр с каменными плечами и стальными принципами, жив, Зимин находится под постоянным шахом. Значит, так тому и быть.
Кричать и звать на помощь было бесполезно. Слишком часто и громко она кричала, принимая распаленного, неутомимого и требовательного в любви Лузгина. Кричала в этой самой комнате, будто ее и впрямь пытали, и соседи давно к этому привыкли, смирились, перестали жаловаться и барабанить в стенку и только бросали на нее при встрече косые осуждающие взгляды: шлюха, б..., потаскуха... И поэтому она не проронила ни звука даже тогда, когда долговязый подонок с лошадиной мордой и конским хвостом, сказав Зимину: "Ты иди, я быстро", отвязал ее от кресла и поволок на кровать. Это было вовсе не быстро, а, наоборот, мучительно долго, и унизительно, и немного болезненно, и до отвращения грязно, но она молча дотерпела до конца, и сама надела халат, и сама смыла в ванной кровь с подбородка и липкую дрянь с бедер и ягодиц под неотступным блудливым взглядом долговязого жеребца. Потом она вернулась в спальню и там молча и покорно поставила на место кресло, собрала с пола обрывки липкой ленты и, скатав их в тугой комок, отдала долговязому. И все это время она думала про Филатова и боялась только одного: что ее станут убивать ножом. Деда ее, блестящего штабного офицера, закололи трехгранным русским штыком пьяные солдаты, а бабку, юную фрейлину императрицы, зарезали в лагере товарки по бараку ржавым кухонным ножом из-за миски баланды, так что страх перед холодным оружием сидел у нее, наверное, в крови, в генах. Но вместо ножа долговязый палач вынул из кармана маленький пластиковый тюбик с тонкой, как комариный хоботок, иглой, и тогда, поняв, что боли больше не будет - никакой и никогда, кроме маленькой, незаметной боли от укола, - Зинаида Александровна легла на кровать, сама подняла рукав халата и в трех коротких словах подвела итог своей жизни.
- Жадность фраера сгубила, - сказала она с горькой улыбкой и закрыла глаза.
...Словом, все прошло как по маслу, за исключением того, что Зимин чертовски продрог, дожидаясь на улице застрявшего в квартире Витька. Когда тот наконец появился и подошел, сияя сытой ухмылкой, Зимин недовольно проворчал:

Предыдущая страница 15 Следующая страница


Я вернусь... 16

- Где тебя носит? Я уже думал, все, кранты, повязали...
- Сам виноват, - продолжая ухмыляться, сказал Витек. - Кто тебя гнал? Грех было не задержаться. Лакомый был кусочек, даже жалко. К ней бы месячишко походить, чтобы надоесть успела, а уж потом... И, главное, сама дала, слова не сказала, не пикнула даже. Надеялась, наверное, что я ее после этого отпущу. Нет, верно говорят: все бабы - дуры.
Зимин испытал острый укол сожаления, вспомнив, как не раз мечтал затащить соблазнительную секретаршу Лузгина в постель. И вот еще одна возможность в жизни упущена безвозвратно, а вот этот подлый скот успел, попользовался, хоть и видел ее впервые в жизни. Впрочем, скот - он и есть скот и все делает по-скотски, даже это. Семену Зимину такого даром не надо, и даже с доплатой. Да еще в такой компании...
- Следов не оставил? - спросил он зачем-то и тут же подумал: чего спрашивать-то? Оставил, не оставил... А если даже и оставил, так что ж теперь - возвращаться?
- Все чисто, - уверенно ответил Витек. - В хате полный порядок, сама лежит на кровати, одетая, с закрытыми глазами и без следов насилия. Помытая, бля буду! Прилегла вздремнуть и не проснулась, понял?
- А губа? - вспомнил Зимин.
- А чего губа? Мало ли кто и когда ей по фотокарточке подвесил! С любовником поцапалась и получила... А любовник кто? Лузгин! С него и спрос в случае чего, понял?
Зимин рассеянно кивнул. Он уже начал успокаиваться. Секретарша Лузгина, неповторимая и блистательная Зинаида Александровна Штерн, невозвратимо ушла в прошлое, стала его частью - мертвой, сухой, забальзамированной, бестелесной. Что толку о ней думать? Нет ее больше, и ладно. Туда ей и дорога. Нечего было под дверями подслушивать, а уж пытаться отхватить кусок от хозяйского пирога и вовсе не стоило. А у него, Семена Зимина, были проблемы поважнее какой-то мертвой секретутки. Например, Филатов. Где его, черт возьми, искать? Номер его телефона мог быть в конторе Лузгина. Мог быть, а мог и не быть. К тому же контора наверняка заперта и сдана под охрану. Начни ковыряться в двери - сработает сигнализация, и через минуту он будет лежать мордой в землю с наручниками на запястьях и с холодным стволом у затылка. Тут нужен специалист, а где его взять?
Можно было поискать адрес Филатова в телефонном справочнике. Филатовых там наверняка навалом, а вот сколько там Юриев, да еще и Алексеевичей? Впрочем, в справочниках ведь печатают только инициалы - место экономят, сволочи, - так что в одну кучу окажутся сваленными и Юлианы, и Юрии, и Алексеевичи, и Александровичи, и даже Арчибальдовичи какие-нибудь. Или Арнольдовичи. Юстиниан Арчибальдович Филатов - звучит? Звучит... Что же, их теперь по одному обходить? На это недели не хватит, а времени, между прочим, кот наплакал. Да и не знает никто, сколько его, этого времени, осталось в распоряжении Семена Зимина. Самое большее - до завтра, до пятницы, до посещения Клуба. Это в том случае, если Филатов - романтически настроенный придурок и намерен довести дело до конца собственноручно и публично. Так сказать, сеанс черной магии с последующим разоблачением... А если он умнее, чем кажется? Что тогда? Сколько времени тогда осталось - три часа, час, минута?
И тут Зимина осенило. Мирон! Филатов и Мирон были знакомы. Насколько знакомы - большой вопрос, но все-таки это был шанс.
Он торопливо распрощался с Витьком, не забыв оплатить его услуги, сел в машину и принялся звонить по телефону. Сначала он позвонил в справочную, а затем, узнав номер, в "Московский полдень". Поднявшая трубку женщина, не выразив никакого удивления, четко и исчерпывающе проинформировала его о том, когда и где состоятся похороны главного редактора газеты "Московский полдень" Игоря Миронова. От полученной информации у Зимина перехватило дыхание и глаза полезли на лоб: Мирона должны были хоронить на том же кладбище, что и Адреналина, да притом еще и в то же самое время. При таких условиях нужно было быть слепым, глухим и лишенным головного мозга, чтобы не поверить в существование высших сил. Совпадение, и какое! Нарочно подстроить такое совпадение не мог никто, кроме самой судьбы, и сомневаться в том, что Филатов явится на похороны, означало бы неуважение к ней, к судьбе.
В уверенности Зимина не было ничего от привычного ему рационального мышления, и он подумал, что незаметно для себя становится похожим на Адреналина: тот, помнится, обожал похваляться своим фатализмом. Как тут не поверить в переселение душ! Или, как минимум, в заразность некоторых прилипчивых идеек... Но это ничего не меняло. Зимин не сомневался: Филатов будет на похоронах Мирона, обязательно будет. И там, на кладбище, прямо возле открытой могилы, с ним случится внезапная остановка сердца - надо полагать, с горя.
Туда ему и дорога.

Глава 16

День выдался ясный, солнечный, но при этом ветреный и морозный, и стоять с непокрытой головой на режущем ледяном ветру было неуютно. Отчасти по этой причине, а отчасти потому, что народу было мало - пришли только сотрудники редакции, да и то не все, - церемония проходила сжато, почти без речей, в предельно ускоренном темпе, чуть ли не галопом.
Юрий огляделся. Да, народу - кот наплакал. Да и чему тут удивляться? В последние месяцы Мирон, кажется, сделал все возможное, чтобы от него отвернулись даже самые покладистые из его знакомых. Он и умер-то как-то не совсем прилично - на улице, с разбитой, опухшей физиономией, с банкой пива в руке и с сигаретой в зубах... С похмелья. Врач "скорой помощи", который констатировал смерть, так и сказал: "С похмелья умер. Сердце не выдержало нагрузки, остановилось". И добавил что-то такое про нынешнюю молодежь, которая ни в чем не знает меры.
Юрий узнал о смерти Мирона от Светлова. Очень просто: документы у Мирона были при себе, из морга позвонили в редакцию, а из редакции Светлов первым делом позвонил Юрию. И как, спрашивается, он ухитрился связать это печальное событие с неожиданным появлением Юрия в редакции? Да вот ухитрился как-то. Одно слово - журналист! Хороший журналист, с развитой интуицией.
Мирон умер во вторник, а сегодня была пятница. Юрий не терял времени даром. Узнав о смерти Мирона, он сразу пожалел, что дал так просто уйти Лузгину: тот мог вспомнить еще что-нибудь полезное, да и в суде такой свидетель не помешал бы. Впрочем, Юрию уже начинало казаться, что никакого суда не будет. Зачем?
Потом он снова связался со Светловым, и тот, не задавая лишних вопросов, накопал для Юрия целую гору информации о Зимине - все, что можно было раздобыть по официальным и неофициальным каналам. Гора эта состояла в основном из неопределенного мусора, но кое-что полезное разузнать удалось: Зимин был деловым партнером Алексея Рамазанова по прозвищу Адреналин. Он также считался ближайшим другом Адреналина.
Затем Юрий пошел по следу, который распутывал Мирон. След этот привел его в военный госпиталь, где работал хирург, знакомый Юрию еще по первой чеченской кампании. Вопрос, ради которого Юрий явился в госпиталь, звучал примерно так: допускает ли современная наука существование препаратов, способных даже в минимальных дозах вызвать паралич сердечной мышцы и с трудом обнаруживаемых при вскрытии? Ответ был очень пространным и сводился к тому, что современная наука допускает очень многое, и существование подобных препаратов в том числе. Юрию были перечислены названия и даже химические формулы некоторых таких препаратов, после чего было заявлено, что по этому поводу ему лучше проконсультироваться с токсикологом. Токсиколог, с которым свели Юрия, ничего нового к ответу хирурга не добавил, за исключением разве что трех или четырех формул, каковые Юрий забыл сразу же после того, как они были произнесены.
После госпиталя Юрий отправился на Белорусский вокзал, забрал оставленные Мироном кассеты и внимательно их просмотрел. При этом его не оставляла мысль, что где-то наверняка существует кассета, и не одна, на которой заснят он, Юрий Филатов, валяющий дурака в компании таких же, как он, уставших от гнета современной цивилизации великовозрастных болванов. Но он не дал этой мысли ходу и целиком сосредоточился на кассетах.
В отличие от Мирона, Юрий имел достаточно времени на раздумья и теперь точно знал, что ищет. Добытая Светловым фотография Зимина лежала рядом с Юрием на столе. Фотография была старая, трехлетней давности, но Юрий смутно припоминал, что, кажется, действительно видел похожую физиономию в Клубе. Этот тонкий рот и неожиданно колючие глаза на гладком благополучном лице трудно было с кем-то спутать. Юрий действительно видел Зимина в Клубе, но вот на купленных Мироном кассетах его не было. Ни на одной! Ни в одном, даже самом незначительном, эпизоде Зимин не фигурировал, и Юрий вслед за Мироном пришел к выводу, что парень перемудрил, переусердствовал с конспирацией. Это было то же самое, что, отправляясь грабить, скажем, банк, выйти из дома с черным чулком на голове и прямо в таком виде забуриться в переполненный троллейбус. Лучше не придумаешь!
И это, как убедился Юрий, не единственный прокол, допущенный Зиминым. Второй прокол обнаружился совершенно случайно и стал, если можно так выразиться, следствием третьего. Просматривая кассеты, Юрий обратил внимание на чей-то затылок, мелькнувший в нижнем углу экрана. Затылок был украшен роскошным хвостом очень длинных, красиво вьющихся каштановых волос. "Как у Светлова раньше", - подумал Юрий и сразу же вспомнил, что такой хвост имелся не только у Светлова, который его к тому же давно остриг, но и у официанта из столь любимого Мироном шалмана - любителя плевать в тарелки с супом и мочиться в чужое пиво.
Юрий вернул кадр. Да, затылок был знакомый. С владельцем этого затылка Юрий тоже встречался в Клубе, и дрался тот действительно умело и храбро, хотя и питал склонность к подловатым приемам. Ну, так это у него, наверное, в крови... В Клубе он точно был, а вот на кассетах?.. А?
Юрий не стал полагаться на память, еще раз прокрутил все четыре кассеты, но хвостатого оригинала обнаружил в одном-единственном кадре - том самом, где был запечатлен его затылок. Видимо, редактируя кассеты, кто-то убирал оттуда не только Зимина, но и долговязого оригинала, а кадр с затылком либо пропустил по недосмотру, либо просто не придал ему значения - что с затылка возьмешь? Не лицо ведь!
Кто именно из этих двоих редактировал кассеты, казалось не таким уж важным. Главное, что связь между этими людьми не вызывала сомнений! А какая связь может существовать между преуспевающим бизнесменом, одним из отцов-основателей Клуба, и официантом из третьеразрядной забегаловки, самоутверждающимся путем плевания в чужие тарелки? Очень простая. Та самая, которая всегда существует между тем, кто отдает приказы, и тем, кто их выполняет. Связь между организатором и исполнителем - вот что это такое! И то, что эти двое старались не афишировать знакомство, подтверждало существование этой связи.
Юрий мысленно разложил все по полочкам. Странно, но получалось почему-то, что Адреналин тут вовсе ни при чем. Просто шумный шизик, фонтанирующий дурацкими идеями и сам же от них приходящий в экстаз. А Зимин, его друг и партнер, его незаметная тень? О, это был тот еще фрукт! Химик-технолог по образованию, он запросто мог раздобыть, купить или даже синтезировать некое вещество, современной наукой не отрицаемое, очень эффективное и весьма полезное при решении некоторых проблем частного характера. Клуб регулярно посещали представители делового бомонда, и некоторые из этих представителей Зимину отчаянно мешали - конкуренты, кредиторы, а то и просто несговорчивые чиновники наподобие Сидякова. Приходя в Клуб, они сознательно рисковали здоровьем и жизнью, а Адреналин, честный дурак, всякий раз предупреждал их об этом в своих проповедях. Они только мрачно улыбались в ответ, изнывая от горячего желания дать кому-нибудь в зубы, а в это время долговязый оригинал уже ждал своего часа, пряча в ладони отравленную иглу, или миниатюрный шприц, или просто тряпочку, смоченную мудреным препаратом Зимина. А потом - стенка на стенку, свалка, мат, неразбериха, мелькающие кулаки и окровавленные потные рожи. В этой свалке незаметно делается укол или наносится царапина, на которую потом никто не обратит внимания на фоне других увечий... Укол, царапина, неосторожный вдох из случайно оказавшейся у самого лица ладони - и все, привет. Паралич сердечной мышцы, инфаркт, остановка сердца, летальный исход... И вот уже клубмены с мужественными и скорбными лицами берут усопшего за руки и за ноги и, кряхтя, волокут по крутому металлическому трапу на улицу - с глаз долой, из сердца вон. Все разводят руками, качают головами и сокрушенно цокают языками - ай-яй-яй, как нехорошо вышло! Ну, да он знал, на что шел... А у Зимина тем временем сама собой решается проблема, и очередная кассета уже на подходе, нужно только извлечь ее из камеры, подредактировать и продать... Ловко!
И Мирон умер от паралича сердечной мышцы. Что с того, что произошло это не в Клубе, а на улице, в двух шагах от его дома? До пятницы, до посещения Клуба, Мирон успел бы разнюхать многое и, явившись туда, поднял бы ужасную бучу. Одна демонстрация кассет в тесном кругу клубменов наверняка стоила бы Зимину головы. Очевидно, Зимин как-то пронюхал о том, что Мирон идет по его следу, и принял меры. Какая, в сущности, разница, умрет человек в драке или на людном бульваре? И там и тут условия одинаковые - толпа, мельтешение лиц, неразбериха... Но как он мог узнать?
И Юрий, оставив кассеты, сел в машину и отправился в знакомый шалман. Он отыскал служебный вход, вошел и спросил у первого попавшегося человека, у смешливой толстой девчонки, по виду - типичной поварихи, здесь ли Мирон. И ему ответили, что Мирона нет и что сегодня он здесь не появлялся и вчера тоже, а вот в понедельник - да, заходил. Поел, выпил, поговорил о чем-то с официантом Витей и ушел. Веселый ушел и, конечно, навеселе, не без того. Тогда Юрий спросил, здесь ли Витя, но Вити на работе не оказалось, и Юрий ушел.
Чуть позже, немного успокоившись, он понял, как это хорошо, что Вити не оказалось на работе. Не сносить бы ему головы, окажись он на своем рабочем месте...
...Позади него скрипнул под чьей-то подошвой снег. Юрий обернулся и увидел в каком-нибудь метре у себя за спиной того, о ком только что думал. Долговязый оригинал стоял, держа руки в карманах короткой теплой куртки с поднятым воротником, и резкий ветер трепал его знаменитый каштановый хвост. Левая рука оригинала была погружена в карман гораздо глубже, чем правая. Когда Юрий обернулся, долговязый Витя, не дрогнув ни единым мускулом лица, опустил наполовину вынутую из кармана правую руку на место - медленно, спокойно, как бы невзначай. Этот жест мог ничего не означать, а мог означать многое, и Юрий сделал зарубку в памяти: помнить о правой руке.
- Привет, - сказал долговязый, вяло кивнув Юрию. - Так ты, выходит, хорошо его знал?
И он указал глазами на гроб.
- Когда-то вместе работали, - сказал Юрий, помня о правой руке.
- А, - сказал Витя. - А я думал, ты ему просто... как это?.. собутыльник. Случайный знакомый. Он в последнее время ко всем приставал с этим делом, чудак. Жаль парня! От водки, говорят, помер? Сердце, говорят, не выдержало?
- Разное говорят, - глядя ему в глаза, медленно сказал Юрий.
- И то верно, - спокойно выдержав его взгляд, согласился Витек. - Говорят всегда много. На каждый роток не накинешь платок...
- Да, - сказал Юрий. - На каждый - нет, не накинешь. Но на некоторые - можно. И даже запросто.
Долговязый усмехнулся - едва заметно, с должным почтением к смерти, но усмехнулся.
- Мирон был прав, - сказал он. - Ты - наш человек.
- Я - свой человек, - возразил Юрий. - Собственный. А ты что же, посмотреть пришел? Убедиться?
Долговязый, казалось, не понял намека. Или понял, но не счел нужным отреагировать.
- Типа того, - сказал он. - Попрощаться заскочил. Вообще-то, я тут по соседству. Вон, где музыка играет.
Не забывая о правой руке, Юрий повернул голову и увидел в отдалении темную кучку людей - побольше, чем у могилы Мирона, но тоже не слишком густую. Там бухал барабан, фальшиво рыдала музыка и солнце неуместно ярко сверкало на полированной меди труб.
- А кто там? - спросил он.
- Адреналин, - спокойно ответил долговязый Витя и, воровато покосившись по сторонам - не видит ли кто, - длинно сплюнул в сугроб.
- Что?!
Юрий был поражен. Ничего себе совпадение! И, что характерно, в один день! Да этот парень - просто ударник коммунистического труда! Хотя зачем, спрашивается, Зимину было убирать Адреналина?
- Не что, а кто, - поправил флегматичный Витя. - Адреналин. Трудно поверить, правда?
- Тоже паралич сердечной мышцы? - спросил Юрий.
Витя опять ухмыльнулся.
- Две пули в легких, пуля в печени, пуля в позвоночнике и контрольный в голову, - отрапортовал он. - Из автомата, понял? От этого какая хочешь мышца откажет - хоть сердечная, хоть какая. Лохотронщики его выпасли и достали, не иначе. Он их достал, а они его. Так оно, брат, и бывает. Прыгает кто-нибудь, задирается (вот, думает, какой я крутой, никого не боюсь!), а потом - хлоп! - и у него дома музыка, а он ее не слышит. Ну, мы им теперь устроим веселую жизнь. Сегодня вечером в Клубе, я думаю, об этом серьезный базар будет. Ты в Клуб-то придешь?
- Непременно, - сказал Юрий. - В любом состоянии и при любой погоде. Не могу же я пропустить серьезный базар!
- Наш человек! - повторил долговязый Витя. - Ну, тогда давай. До вечера.
И он медленно, небрежно потащил из кармана правую руку - то ли для рукопожатия, то ли для чего-то еще. Юрий напрягся: рукопожатие и что-то еще было очень легко совместить, - но тут рядом вдруг возник Светлов, осунувшийся, бледный, с траурной повязкой на рукаве и без шапки.
- Вы тоже его знали? - спросил он у долговязого.
Долговязый опустил руку обратно в карман, сделал постное лицо, вздохнул и ответил:
- Да, и очень близко. Горе-то какое, а? Эх, жизнь!
Он горестно закивал головой, повернулся и побрел прочь. Юрий тихонько скрипнул зубами.
На самом краю могилы, на пятнистой, перемешанной со снегом глине, стояла молодая женщина в просторной норковой шубе. На ее светлых волосах была траурная косынка, и она часто промокала глаза носовым платком.
- Жена? - тихонько спросил Юрий у Светлова, и тот коротко кивнул в ответ. - Ты с ней знаком? - продолжал Юрий. - Ты скажи ей, Дима. У них в последнее время наверняка были нелады. С Мироном, я уверен, было просто невозможно ладить, но ты скажи ей... Все эти месяцы он жил как последняя свинья, но умер зато как человек. Он шел по следу, и его убили. Скажи ей. Или не говори, тебе виднее.
У Светлова округлились глаза, и он молча указал этими круглыми глазами на гроб.
- Да-да, - сказал Юрий. - Помнишь, ты пришел к нему с новой темой - что-то про кассеты, про подпольные бои... И он тебя завернул. Было? Ну, вот... Он пошел по этому следу сам. Там, знаешь, уже было несколько таких, как он, - с параличом сердечной мышцы.
- Погоди, - сказал Светлов, - постой... В это невозможно поверить. Убили?.. Из-за этих кассет?
- Из-за многого, и из-за кассет в том числе. Имей это в виду. Он раскопал целую серию убийств, замаскированных под несчастные случаи. Если это утешит его жену, скажи ей, что он был отличным парнем и классным журналистом.
- О, черт, - сказал Светлов. - Ты должен мне все подробно рассказать... Что же ты раньше молчал? Нужно поговорить. Ты придешь на поминки?
Юрий медленно покачал головой.
- Надеюсь, он меня простит. В конце концов, я просто хочу завершить его работу. Сегодня вечером мне понадобится трезвая голова.
Догадливый Димочка Светлов ткнул пальцем в ту сторону, куда ушел долговязый.
- Это?..
- Убийца, - сказал Юрий.
- То есть как? - опешил Светлов. - Вообще убийца или...
- Или, - сказал Юрий. - Сообразительный ты парень, Дима. Только не надо делать резких движений, кричать "караул!" и звать милицию. Я знаю, кто убил Мирона и по чьему поручению, но доказать ничего не могу. И никто не сможет, понял? В общем, сегодня вечером я буду сильно занят, а завтра, может быть, позвоню тебе и все расскажу.
- А если не позвонишь? - спросил догадливый Дима Светлов.
- А если не позвоню, достань пистолет и застрели Зимина.
Димочка Светлов бросил быстрый косой взгляд в ту сторону, где стояла, изредка поглядывая на них с явным беспокойством, сотрудница редакции Лида Маланьина - то есть теперь уже Светлова. Юрий заметил этот взгляд и понял, что он означает.
- Но я позвоню, - добавил он. - Кто предупрежден, тот вооружен, ясно?
Светлов не успел ответить. Возле могилы возникло движение; жена Мирона, до сих пор державшаяся относительно спокойно, вдруг заголосила, и не понять было, голосит она от души или потому, что голосить в таких случаях положено по обычаю. Гроб дрогнул, приподнялся на брезентовых ремнях и косо, покачиваясь, пошел вниз, в мерзлую глинистую щель могилы. Четверо жилистых мужиков с испитыми лицами благополучно опустили его на дно, ловко вытянули из могилы свои перепачканные землей брезентовые шлеи, скромно отступили в сторонку и, разобрав лопаты, стали ждать своего часа.
Когда подошла его очередь, Юрий бросил в могилу горсть мерзлой, раскрошенной лопатами глины и услышал, как она ударилась о гулкое дерево там, внизу. Ничего говорить при этом он не стал: что толку разговаривать с мертвыми? Если попы не врут, если загробная жизнь существует и если те, кто в ней обитает, продолжают испытывать хоть какой-то интерес к земным делам, то интересуют их наверняка не слова, а вот именно дела, поступки, действия. А слова - это так, сотрясение воздуха...
Отойдя от могилы, он повернул голову и посмотрел туда, где хоронили Адреналина. На таком расстоянии отдельных фигур было не разглядеть, они сливались в однородную темную массу, над которой по-прежнему вспыхивали медные искры оркестра, но Зимин наверняка был там - стоял с постной лживой рожей, мял в руках шапку, произносил речь: "Сегодня мы расстаемся..."
"Сегодня ты со многим расстанешься, сволочь", - подумал Юрий и, отогнув рукав пальто, посмотрел на часы.
До посещения Клуба оставалось около четырех часов.

* * *

По дороге домой Юрию пришло в голову, что разговор с долговязым он повел неправильно - так, что хуже и не придумаешь. Появление официанта на кладбище было верным знаком, что Зимин признал в нем опасного противника, смертельного врага. Это было покушение, не удавшееся по чистой случайности - Юрий заметил убийцу в самый последний миг, когда тот уже готовился нанести свой коронный удар. Ну, заметил - и молодец! Зачем же было открытым текстом сообщать ему о своей информированности? Так, чего доброго, Зимин не отважится явиться в Клуб, а просто возьмет ноги в руки и даст тягу.
"Не даст, - подумал Юрий. - Нет, не даст. Сбежать-то он может, но что ему с этого обломится? Сбежав, он разом лишится всего: Клуба, денег, знакомых, репутации, покоя... Есть кассеты, есть я, и есть господа клубмены, деловые, влиятельные, богатые люди, которые, узнав обо всем, не успокоятся, пока не спустят с уважаемого Семена Михайловича его скользкую шкуру. И спустят непременно. На том свете разыщут, из-под земли достанут и порвут в клочья. Так что единственный выход, который ему остается, это убрать меня, пока я не начал говорить. Убрать, как он убрал Мирона. Разнообразием приемов наш Семен Михайлович, похоже, не блещет, так что надежда на встречу в Клубе все-таки имеется. Не может он туда не явиться теперь, когда Адреналина больше нет. Он ведь теперь автоматически переместился на председательское место, подонок, и пропускать свое первое появление в этом качестве ему нельзя - того и гляди, Клуб развалится. Этого он допустить не может, потому что за копейку удавится. Жаден наш Семен Михайлович, оттого и клюет по крохе, где придется - кассеты, тотализатор, чужие счета... Кстати, о счете. Вот еще одна причина убрать меня. Сначала убрать, а потом без помех пошарить в квартире - забрать генератор паролей, поискать бумажку, на которой номер счета записан... Найдет или нет, он, конечно, не знает, но надежда умирает последней. Так что в Клуб он, скорее всего, придет, а моя задача проста: дожить до вечера и живым явиться туда же. А там... Что ж, как сумеем, так и сыграем".
Дома он разогрел найденные в холодильнике остатки какой-то еды - не то сегодняшнего завтрака, не то вчерашнего ужина, он не помнил, - вывалил это месиво в тарелку, отрезал здоровый ломоть хлеба и уселся за стол, включив стоявший на холодильнике телевизор. Передавали сводку происшествий по городу - снежные заносы, пробки, аварии, пожары, драки, заказные убийства. Где-то в середине блока прошла информация об Адреналине, и Юрий с невольным уважением покивал головой, услышав, что этот щуплый забияка дорого продал свою жизнь: свалил, по предположению ментов, троих бойцов, которых нашли потом в каком-то овраге неподалеку от деревни, где происходило побоище, и гранатой подорвал джип, на котором они приехали. По телевизору показали горелый остов джипа и панораму утонувшей в сугробах деревушки, а потом крупным планом затоптанные кровавые пятна на снегу. Убитых бойцов до сих пор никто не опознал. Кому принадлежал джип, установить не удалось, толку от свидетельских показаний не было никакого - был бой, да, и машин было две, а что за машины и кто в кого стрелял, непонятно, - и следствие, судя по всему, топталось в глухом тупике. Высказывалась версия, что бизнесмен Рамазанов по кличке Адреналин был замешан в темных делах и пал жертвой криминальной разборки...
Дальше пошел обычный бред про заносы на дорогах и гололед, про новомодные химические смеси, которые на поверку оказались хуже обыкновенного песка пополам с поваренной солью, и Юрий уже собрался было переключиться на другой канал, как вдруг застыл, не донеся до открытого рта вилку с наколотым на нее куском колбасы.
- Сегодня утром в своей квартире был обнаружен труп Зинаиды Штерн, секретаря небезызвестного адвоката Лузгина, - деловитым бесцветным тоном произнесла дикторша - судя по голосу, молодая и привлекательная. - По заключению экспертов, смерть наступила около суток назад от паралича сердечной мышцы и была мгновенной. Подозрения органов следствия вызвала незапертая дверь квартиры, в которой проживала покойная, но следов насилия на теле жертвы не обнаружено, за исключением ссадины на внутренней слизистой оболочке нижней губы, явившейся, возможно, следствием нанесенного женщине удара тупым предметом. Следов ограбления в квартире также не замечено. Примечательным кажется то обстоятельство, что разыскать господина Лузгина не удается уже третьи сутки, но представители следственных органов пока воздерживаются от комментариев по этому поводу...
Юрий осторожно положил вилку. Вот так... Паралич сердечной мышцы? Ну конечно, а что же еще?.. И ведь она тогда вовсе не продать себя пыталась! Помощи она у него просила, обыкновенной помощи и защиты, а он, осел надутый, этого не понял. Ничего он тогда не понял и гордо послал ее подальше, ограничившись грозным предупреждением Лузгину: не тронь, мол, секретаршу, голову оторву! Лузгин-то его послушался, не тронул, сбежал, но ведь был еще и Зимин! Умный, хитрый Зимин, скользкий и опасный, научившийся по собственному желанию вызывать у людей внезапный паралич сердечной мышцы...
И тут Юрия прорвало. Опрокинув табурет, он метнулся в комнату, схватил телефонную трубку и трясущимся от ярости пальцем накрутил на диске номер Зимина.
- Слушай меня, сволочь, - сдавленным голосом произнес он, когда абонент ответил. - Не думай, что это сойдет тебе с рук. Я тебя уничтожу, подонок.
Странно, но Зимин сразу понял, кто ему звонит.
- А, Юрий Алексеевич, - спокойно ответил он. - Что же нам с вами делать? Как поступить? Похоже, что вдвоем нам на этом свете тесновато.
- Приходи в Клуб, мразь, - сказал Юрий. - Я покажу, что делают с такими, как ты. Один на один, идет? Без оружия, один на один и до конца. Попробуй хоть раз в жизни быть мужчиной. Даю слово, что буду молчать обо всем, если ты согласишься со мной драться.
- О чем это вы намерены молчать? - насмешливо спросил Зимин.
Это была плохо замаскированная попытка прощупать противника, и Юрий, как ни был взбешен, понял это сразу и сразу же сообразил, что нужно сказать. Ведь он был для Зимина динозавром, тупицей, неспособным даже распорядиться собственными деньгами. Где уж такому разгадать тонкую игру уважаемого Семена Михайловича! Господи, неужели он и впрямь настолько туп и самоуверен?
Но попытаться, пожалуй, стоило.
- О ваших с Лузгиным проделках, вот о чем! - медвежьим басом проревел Юрий в трубку. - Обчистить меня захотели? Не вышло, голубчики! За такие штучки отвечать надо, понял? Ты понял или нет, я тебя спрашиваю! Адвокатишка твой сбежал, но ты мне ответишь по полной программе, козел. Я тебе башку твою поганую пополам расколю, чтобы все дерьмо из нее разом выскочило!
Зимин, казалось, был удивлен. Еще бы ему не удивиться!
- И это все? - осторожно спросил он.
- Ты что, козья морда, издеваться вздумал? - вскипел Юрий. - Что значит - все? Этого, что ли, мало? Ты что, гнида, лоха себе нашел? Да я таких, как ты, в Грозном пачками клал!
- Ах, в Грозном, - словно уяснив для себя что-то важное, протянул Зимин. - Ну, тогда понятно...
- Что тебе понятно, урод? Что? - поддал жару Юрий.
- Понятно, почему Лузгин считал вас... гм... не вполне обычным человеком. Вернее, понятно, откуда у вас эти странности. Последствия контузии сказываются?
- Посмейся, козел, - сказал Юрий. - Я, значит, дурак контуженый, а ты умный, да? Погоди, я еще разберусь, от какого такого паралича Мирон помер. Здоровый, молодой мужик, и вдруг - паралич сердца... Он мне, между прочим, намекал, что вы с Адреналином чего-то крутите... Погоди, сволочь, дай только срок, я тебя выведу на чистую воду!
- Мы с... Ах, вот как! Любопытно.
- Любопытно ему! Ты в Клуб придешь или нет?
- А какой мне с этого навар? - лениво поинтересовался Зимин. - Ты учти, военный, что номер твой у меня на определителе засветился. А что если я к тебе домой пару человек со стволами зашлю?
- Определитель?.. Вот, сука... - Юрий сделал вид, что растерялся, но его притворная растерянность длилась недолго. - Да плевал я на твой определитель, и на бойцов твоих плевал! Ты денег моих хотел, сволочь? Хрен ты их получишь с покойника! Хочешь деньги - приходи в Клуб и выйди против меня, как мужик. Номер счета и генератор паролей я принесу с собой. Нет, погоди, так не пойдет... Ага, вот как! Я их спрячу в надежном месте, а в кругу, как сойдемся, скажу тебе, где они лежат. И все будет по-честному. Одного понесут вперед ногами, а другому достанутся бабки.
- Так уж и достанутся?
- Слово офицера! Ты знаешь, что это такое - слово офицера? Это алмаз!
- Алмаз, блин... - Зимин вдруг коротко, как-то неуверенно засмеялся. - Черт, заманчиво! Бред собачий, но заманчиво! Это Адреналин, шизик чокнутый, меня заразил... Что ж, для разнообразия можно попробовать. Так, говоришь, слово офицера? Нет, не верю. Ну, не верю, не бывает так. Приноси генератор с собой, покажешь мне его, и будем драться. Не бойся, засады не будет. Некого мне в засаду сажать, если честно. Не будет засады, слово бизнесмена.
- Пф, - презрительно фыркнул Юрий.
- Ошибаешься, дружок. Тот, кто за свои слова не отвечает, в бизнесе долго не живет. Это закон джунглей... Ну, чего испугался? Ты же сам позвонил, сам драться хотел - по-честному, по-мужски... А? А теперь на попятную? Жизни тебе не жаль, а за денежки дрожишь? Не дрожи, военный. Ты меня достал, понял? Не ты один яйца в штанах носишь, приятель. Встретимся в Клубе. Генератор не забудь. Что я, дурак - даром об тебя мараться?
И бросил трубку. Поговорили, в общем.
Юрий вернулся на кухню, раздраженно оттолкнул тарелку с остывшей едой, неприятно напоминавшей вывалившееся наружу содержимое чьей-то головы, и с еще большим раздражением выключил телевизор, продолжавший бормотать, гукать и подмигивать разноцветным экраном. Поговорили, да... Ну и как, товарищ старший лейтенант, вы довольны разговором? Довольны? Ну, тогда вы и впрямь дурак набитый. Вы что же, и впрямь решили, что вам удалось выманить ядовитого червяка из его норы и уговорить, отбросив хитрости, сойтись в честном мужском поединке? Да как бы не так! Или так все-таки? Полтора миллиона - это, как ни крути, ставка...
Но, по крайней мере, в одном Юрий был теперь почти уверен: в Клуб Зимин придет.
...И он пришел.
Юрий увидел его сразу же, с верхней ступеньки гулкого железного трапа, который круто спускался в сырое, тускло освещенное немногочисленными лампами, густо заплетенное ржавыми подтекающими трубами подземелье. Стройный, мускулистый, подтянутый и спокойный Зимин в старых джинсах и высоких солдатских ботинках стоял в группе таких же, как он, полуобнаженных клубменов и о чем-то негромко с ними беседовал. Когда ржавый трап громыхнул под ногами вошедшего, он поднял голову и полунасмешливо, полувопросительно взглянул на Юрия: ну что, не передумал?
Юрий удивился умению этого мерзавца держать себя в руках. Он должен был поразиться, увидев Юрия в Клубе. Да он и удивился, наверное, просто виду не подал. Он таки оказался хитер и на диво оперативен, но Юрий это предвидел и оказался оперативнее. После телефонного разговора с Зиминым он оставался у себя не более пяти минут, а потом сорвался с места и стрелой помчался в Клуб - вернее, к Клубу. И он успел буквально на десять минут раньше двоих крепких ребят в коротких дубленках, которые, оставив свою "восьмерку" в соседнем дворе, затаились в узком проходе между стеной котельной и старым дощатым забором - проходе, которым только и можно было подойти к дверям Клуба. Сидевший на плоской заснеженной крыше котельной Юрий видел их как на ладони и слышал почти каждое их слово. Послушав минут пять и окончательно убедившись, что это именно те, кого он ожидал здесь встретить, Юрий с большим облегчением покинул неуютную, продуваемую кинжальным ветром крышу. На крыше было чертовски холодно, Юрий продрог и был рад случаю поразмяться.
И он поразмялся, для начала камнем обрушившись с пятиметровой высоты в узкий проход. Сугроб смягчил падение, но раненая нога все равно отозвалась тупой, ноющей болью. Спрятанная под снегом твердая, как железо, земля знакомо ударила в подошвы, ноги послушно согнулись в коленях, принимая на себя вес тела, помноженный на высоту и скорость падения. Затем ноги пружинисто распрямились, швырнув его вперед и вверх. Тело превратилось в древко летящего копья, наконечником которому служил кулак, и кулак этот с глухим чмокающим звуком влип в физиономию того из парней, который был с пистолетом.
По тому, как это произошло, Юрий безошибочно определил: нокаут, причем глубокий. Из такого не скоро выйдешь, если выйдешь вообще...
У второго парня Юрий заметил нож, и это показалось наивным и смешным. Да, с людьми у Зимина, похоже, и впрямь туговато. Не рассчитывал он, видимо, на то, что придется вести военные действия, сэкономил, жлоб этакий, на персональной гвардии... Удивительно, где он этих-то нашел!
Выбитый одним небрежным движением руки, нож ударился о гнилые доски забора, но не воткнулся, а упал в сугроб. Вслед за ножом в то же самое место всем своим весом влепился его владелец. Забор качнулся, угрожающе затрещал, но устоял, не завалился, только снег сверху посыпался.
Нож был китайский, плохонький - можно сказать, игрушечный. Юрий безошибочно определил это по чересчур правильной, декоративной форме лезвия и по звуку, с которым пружина вытолкнула клинок из рукоятки. Дешевка... Это обстоятельство слегка позабавило Юрия, и удар в челюсть, которым он отправил владельца ножа навстречу забору, вышел несерьезным, вполсилы. Упав, обезоруженный подонок сразу же завозился, пытаясь встать, мыча, тяжело мотая головой и выплевывая набившийся в разинутую пасть гчег. Это было очень некстати. Юрий прыгнул следом, сгреб подонка за грудки и занес над правым плечом налившийся убийственной тяжестью кулак. Он собирался погасить эту мразь одним ударом, а потом связать, перевалить через забор и оставить в снегу дожидаться окончательной развязки. Но в последний миг разглядел круглую мальчишескую физиономию с пушком на верхней губе, не выражавшую ничего, кроме пьяного тупого изумления, и рука его бессильно опустилась. Парню было лет семнадцать, от силы восемнадцать. Рослый, хорошо откормленный недоросль, допризывник, мальчишка, сопляк... Второй выглядел постарше, но с ним-то как раз проблем не предвиделось - он отдыхал в сугробе, не подавая признаков жизни.
- Забирай своего приятеля и вали отсюда, недоносок, - сказал Юрий, выждав, пока в мутных глазах его пленника мелькнет осмысленное выражение. - Найди себе другой способ зарабатывать на сигареты. Резать людей под забором - поганый бизнес, и ты для него жидковат. Ну, пшел вон! Попробуешь предупредить того, кто тебя послал, - из-под земли достану и в землю вобью. Пошел, пошел!

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

И сопляк ушел, пьяно покачиваясь под тяжестью неподвижного, как дубовое бревно, тела своего старшего коллеги. Коллега уже начал хрипеть, мычать, слабо вертеть головой и подавать иные признаки жизни, так что совесть Юрия была спокойна. На досуге Юрий пошарил в сугробе и подобрал облепленный снегом пистолет. Это оказался выполненный в форме армейского "кольта" газовый пугач, но внутри ствола обнаружился вкладыш, с помощью которого газовая пукалка была кое-как приспособлена для стрельбы боевыми мелкокалиберными патронами. Неужели это все, на что способен Зимин?
Вкладыш и патроны Юрий вынул и положил себе в карман, чтобы потом, когда все закончится, выбросить где-нибудь на помойке, а пистолет без обоймы зашвырнул за забор. Черт его знает, что там было, за тем забором. Не то склад, не то какие-то мастерские, не поймешь, но что-то мертвое, нежилое, заброшенное. Хорошее, в общем, было тут местечко, в самый раз для Клуба.
Потом Юрий вернулся на крышу и битых полтора часа мерз там, наблюдая, как по одному, по двое, а иногда даже по трое в котельную стекаются господа клубмены. Он видел, как, не задерживаясь, через узкий проход прошагал Зимин. Он не вертел головой, высматривая своих холуев, из чего Юрий сделал вывод, что встреча была назначена где-то в другом месте и на более позднее время. Потом поток прибывающих иссяк, и Юрий спустился на землю по ржавой пожарной лестнице.
Так что Зимину, пожалуй, было чему удивляться.
Спустившись по трапу, Юрий кивнул Зимину: а ну-ка, поди сюда! И Зимин спокойно подошел и, как ни в чем не бывало, улыбнулся Юрию своей кривой улыбкой, похожей на брезгливую гримасу.
- Слово бизнесмена, говоришь? - тихо, чтобы не услышали остальные, сказал ему Юрий.
- А что такое? - лениво спросил Зимин, даже не дав себе труда убедительно удивиться. - Ты генератор принес?
- Ох и мразь же ты, - сказал ему Юрий и вынул из кармана генератор паролей. - Видал? Слово офицера, понял? Ладно, что с тобой разговаривать! Я с тобой, сучонок, по-другому поговорю.
- Обязательно, - пообещал Зимин. - Только у меня к тебе одна просьба: потерпи. Сам понимаешь, ситуация нештатная, надо соблюсти кое-какие формальности. Знаю, что тебе не терпится, но ты все-таки потерпи. Если ты начнешь орать про свои дурацкие бабки, никакого поединка у нас с тобой не получится. Здесь не принято драться за деньги. Могут помешать, понимаешь? Потерпишь, военный?
- Да уж как-нибудь, - проворчал Юрий, которого уже тошнило от добровольно взятой на себя роли тупицы с дубовой колодой вместо головы. - Я слово офицера дал.
Зимин фыркнул.
- Баран ты, а не офицер, - сказал он. - Впрочем, сказано ведь: чем больше в армии дубов, тем крепче наша оборона...
- Ты, кажется, хотел что-то сказать людям, прежде чем я начну тебе морду ломать, - напомнил Юрий.
Зимин снова фыркнул, презрительно дернул ртом и, повернувшись к Юрию спиной, вышел на середину подвала. Спина у него была узкая, треугольная, перевитая не слишком рельефными, но тугими и жесткими веревками длинных, закаленных в драках до каменной твердости мышц. Спина эта так резко контрастировала с его кривым ртом и колючими глазами, что Юрий на минуту даже засомневался: а может, он и впрямь отважится на честный бой? Хорош будет поединочек! Этак его, глядишь, и впрямь придется забить до смерти голыми руками...
Зимин вскинул над головой голую мускулистую руку, и негромкий гул разговоров разом стих, будто кто-то повернул рубильник.
- Господа, - сказал он негромко, но отчетливо, - сегодня, впервые за все время существования Клуба, председательствовать вынужден я. Причины этого всем вам хорошо известны, и останавливаться на них я не стану. Скажу лишь, что я к этому не стремился и что говорю сейчас перед вами по праву старейшего из оставшихся в живых членов Клуба. И если кто-то недоволен тем, что я стою сейчас на месте Адреналина и говорю перед вами вместо него, пусть выйдет и заткнет мне пасть кулаком.
- Гм, - не удержался Юрий.
На него оглянулись, но Зимин сразу же заговорил снова, и все головы опять повернулись к нему.
- В одну и ту же воду нельзя ступить дважды, - немного повысив голос, продолжал Зимин, - Алексея не вернуть. Он умер как мужчина, сражаясь до последней секунды, и сражался он не забавы ради, а для спасения собственной жизни. Сражался с врагом, который был подл, и коварен, и очень силен. Что же остается нам, его друзьям и соратникам? Месть, скажете вы, и будете правы.
Среди клубменов возник одобрительный шум - довольно, впрочем, слабый. Юрий заметил, что шумели далеко не все, а некоторые лица - в основном солидные, щекастые, самоуверенные и гладкие - при слове "месть" заметно поскучнели.
- Месть! - повторил Зимин, заставив шум смолкнуть. - Первое, что приходит в голову мужчине, который потерял друга, это добраться до врага и голыми руками разорвать его на куски.
При этих словах он метнул на Юрия быстрый, откровенно насмешливый взгляд. Юрий в ответ постучал себя указательным пальцем по запястью левой руки - по тому месту, где люди обычно носят часы: время, приятель. Чего тянешь? Зимин сделал вид, что не заметил этого красноречивого жеста, и продолжал:
- Но самое первое побуждение не всегда самое правильное. Может быть, стоит немного поразмыслить? Да, поразмыслить! - повторил он, повысив голос в ответ на раздавшийся в группе клубной молодежи ропот. - Я не имею права приказывать, и я не хочу оказаться в роли старого брюзги, раздающего советы, которых никто не слушает. Но я говорю вам: умный человек потому и умен, что учится на чужих ошибках. Алексей совершил ошибку, прыгая с красной тряпкой перед разъяренным быком и не имея при себе ничего, чем этого быка остановить. При известной ловкости этим можно заниматься долго, но, увы, не бесконечно, и судьба Адреналина - наилучшее тому подтверждение. Мы - сила, но чего стоят кулаки против пуль? Однако глупо думать, что сила наша заключена в одних только кулаках. Отнюдь! Здесь собрался цвет российского бизнеса, люди, занимающие ключевые посты в экономике, торговле, промышленности, политике... Это огромный потенциал, и фатальная ошибка Алексея как раз и заключалась в том, что он этот потенциал игнорировал. Простите мне избитую цитату, но мы пойдем другим путем. Врага нужно окружить заботой и вниманием - НАШЕЙ заботой и НАШИМ вниманием. Нужно незаметно, шаг за шагом, обескровить его, выбить из-под него экономическую базу, подмять под себя, то есть сделать с ним то, чем каждый из нас занимается изо дня в день на своем рабочем месте. Объединив свои усилия, мы сможем это сделать. А когда обескровленный, лишившийся своих позиций враг перестанет представлять собой реальную силу, когда его армия превратится в стадо растерянных, перепуганных овец - вот тогда и только тогда настанет время для кулаков.
Вступительная речь Зимина явно затягивалась, но Юрий заметил, что его слушают разинув рты, внимательнее даже, чем слушали Адреналина. Да и чему тут было удивляться? Зимин бил в десятку, говорил на понятном этим людям языке и предлагал он не столько месть, сколько масштабный, с дальним прицелом, план по захвату чужого сверхприбыльного бизнеса. На секунду Юрию стало жаль Адреналина: видел бы он это! Даже клубная молодежь, готовая идти за ним до конца, слушала Зимина затаив дыхание. Все-таки это были бизнесмены. Адреналин звал их к каменным топорам и сырому мясу, а Зимин вместо этого сулил большие барыши. В обоих случаях кулачные бои служили для этих людей лишь острой приправой, но блюдо, которое подавал Зимин, конечно же, казалось им более аппетитным и приемлемым для желудка. Это был, наверное, поворотный момент в истории Клуба. Вернее, был бы, если бы не одно маленькое дельце, которое Зимин и Филатов должны были решить с глазу на глаз. После этого Зимину станет не до масштабных планов...
А Зимин говорил и говорил, рисовал перспективы, набрасывал планы, намечал направления стратегических ударов, и Юрий заскучал, а заскучав, обеспокоился. Что это он затеял? Уморить меня, что ли, решил? Усыпить, заговорить до смерти? На что он надеется? Что задумал? Неужели те два придурка с ножом и самодельным пистолетом были его последним козырем? Не может этого быть... И где, кстати, наш любитель плевать в тарелки?
Юрий зашарил глазами по напряженным, внимательным лицам, но лошадиной физиономии долговязого оригинала нигде не было видно. Его отсутствие казалось не просто странным, а невозможным. Он был секретным оружием Зимина, тузом в рукаве, спрятанным под брюками пистолетом, волшебной палочкой, посохом смерти, замаскированным под суковатое сосновое полено... И где же он, черт бы его побрал?
И Юрий вдруг понял где. Ощущение смертельной угрозы скачком достигло вдруг наивысшего накала, сделавшись таким сильным, что от него, казалось, загудел воздух. Все стало предельно ясным и понятным: и неимоверно растянутая говорильня Зимина, и блистательные перспективы, которые он, не жалея красок, рисовал перед присутствующими, и его спокойная готовность выйти с Юрием один на один, и даже парочка сопляков, которых Юрий так славно отделал там, на морозе... Все это были отвлекающие маневры, сложные пассы руками, совершаемые мастером восточных единоборств перед тем, как нанести противнику неожиданный и сокрушительный удар, и не руками, естественно, а ногой...
Выработанное годами смертельного риска под дулами американских М-16 и родных отечественных АК шестое чувство не подвело и на этот раз, и Юрий успел резко обернуться и схватить долговязого Витька за руку в тот самый миг, когда тонкая, как комариный хоботок, стальная иголка уже готова была впиться ему под лопатку. Хватать пришлось не за запястье, а за кисть, прямо за сложенные пальцы, из которых торчала смерть, чтобы хвостатый подонок не успел бросить свое жало на пол и наступить на него ногой. Это было очень рискованно, но все получилось как надо. Юрий мертвой хваткой вцепился в кисть противника левой рукой, сдавил изо всех сил, не давая вывернуться, не позволяя сбросить улику, и для начала, просто чтобы привлечь к себе всеобщее внимание, от души врезал правой по корпусу, по выступавшим из-под бледной кожи ребрам.
От них удивленно шарахнулись, расступились. Кто-то с оттенком брезгливого удивления сказал:
"С ума сошли?", кто-то сунулся было разнимать, но вовремя спохватился, вспомнил, где находится, и вернулся в живо образовавшееся кольцо зрителей, отдавая тем самым дань уважения клубной демократии или анархии. Что делает Зимин, Юрий не видел - не до того было. Вспотевший кулак долговязой сволочи ужом вертелся у него в пальцах, норовя выскользнуть, и, чтобы прекратить это выводящее из себя, отвлекающее и очень опасное верчение, Юрий еще раз ударил по корпусу - снизу вверх, под ребра, почти в полную силу.
Витек коротко подпрыгнул и непроизвольно ухнул, как филин, и Юрий, не давая опомниться, наотмашь ударил его тыльной стороной ладони по физиономии - по носу, по губам, по горячему отвратительному рту. Не ожидавший такого поворота событий официант попытался ударить свободной левой рукой, одновременно нацелив острое колено Юрию в пах, но сделано это было вяло, чисто рефлекторно, и Юрий, легко блокировав оба удара, расчетливо и очень сильно ударил его в солнечное сплетение, в диафрагму, разом вышибив из противника дух.
Синея на глазах и хватая ртом воздух, Витек согнулся в пояснице и медленно опустился на колени. Юрий продолжал держать его за правую руку, и теперь они вдвоем являли собой странную скульптурную композицию: рефери, возвещающий победу боксера, который настолько обессилел в схватке, что уже не может держаться на ногах в миг своего триумфа.
- Что это вы, господа? - сытым начальственным голосом спросил кто-то в наступившей тишине. - Неужели нельзя потерпеть?
- Потерпеть нельзя, - не оборачиваясь, ответил Юрий, - а вот помереть - запросто. Обратите внимание на правую руку моего партнера... господа. Повнимательнее, прошу вас! Что вы видите?
- Иголка, - выдохнул кто-то из молодых и остроглазых, и несколько голосов подхватили это слово и короткой волной прокатили его по толпе.
- Иголка, да, - сказал Юрий. - А в иголке, как водится, смерть Кощеева. Паралич сердечной мышцы - знакомый диагноз? Сколько трупов вы вытащили отсюда за полгода?
- Чепуха, - сказал чей-то голос. - Сказки. Такие вещи доказывать надо.
Голос звучал неуверенно, но Юрий все равно ответил.
- Доказать это очень просто, - сказал он. - Да вот, не угодно ли взглянуть?..
Витек уже понемногу начал дышать, с сипением и свистом глотая воздух, и Юрий, не давая ему очухаться, схватил его свободной рукой за длинный, очень удобный хвост на затылке и начал неумолимо сближать оснащенную смертоносным шипом руку официанта-убийцы с его бледным пульсирующим горлом. Витек напрягся в последней тщетной попытке вырваться из смертельного захвата, глаза его выкатились от усилий, бледное горло порозовело, потом покраснело, но тонкая игла с повисшей на кончике крохотной прозрачной каплей по-прежнему медленно, но неумолимо приближалась к его лицу.
- Ну что, подонок, - сказал ему Юрий, постепенно наращивая давление. - Вот, кажется, и все, не так ли? Не горюй. На той стороне тебя ждут не дождутся. Там уже собралась целая толпа встречающих: тот мент, Мирон, Сидяков, секретарша Лузгина, и я не знаю, кто еще. Они будут очень рады тебя видеть, мразь.
И Витек сломался.
- Нет! - плачущим голосом закричал он, дико вращая полными от ужаса глазами, в десяти сантиметрах от которых мелко дрожала заряженная верной смертью игла. - Нет! Не я! Не я! Это он, он! Зимин!
Это он меня заставил, это он убивал! Не я, нет!.. Я все скажу! Он записывал бои на видео, а потом продавал, он заставлял меня убивать. Приносил шприцы и грозился убить, если я откажусь... Не я! Не...
Толпа взорвалась криками, в которых растерянности было больше, чем возмущения. Бараны, подумал Юрий. Черт, а Зимин-то где же?
И Зимин немедленно напомнил о себе. Позади и, как показалось Юрию, где-то вверху, под самым потолком - наверное, на верхней площадке железного трапа, что вел отсюда на улицу, - звонко и оглушительно хлопнул выстрел. Что-то тупое и горячее тяжело ударило Юрия в спину, швырнув его вперед. Падая, он опрокинул долговязого, подмял его под себя и почувствовал, как напряглось и закаменело в последней судороге, а потом безжизненно обмякло его костлявое жилистое тело. Препарат Зимина, как всегда, сделал свое дело быстро и эффективно.
- Держи его! - крикнуло сразу несколько голосов, и железный трап гулко запел под торопливыми ногами.
- "Скорую" вызовите! - крикнул кто-то еще.
А чей-то мрачный голос медленно произнес:
- Вот мерзавец... Ничего, далеко не уйдет. "Скорую" вызвал кто-нибудь?
Юрий с трудом повернул голову на голос и сказал:
- К чертям "скорую"... Нельзя. Военный госпиталь. Подполковник Лазарев, хирург... Отвезите...
От этой речи он неожиданно сильно устал. Сил сопротивляться подступавшей со всех сторон черноте больше не было, и Юрий опустил веки. Последним, что он услышал, был все тот же мрачный голос, который со вздохом произнес:
- Не жилец... Жаль.
Потом его подняли и куда-то понесли, но он этого уже не чувствовал.

Глава 17

Мрачный голос ошибся. Юрий, разумеется, не только выжил, но и был на ногах уже через две недели, а Зимин таки ушел, и ушел далеко. Исчез, растворился, развеялся, как сигаретный дымок на ветру, - словом, пропал, как незадолго до него пропал адвокат Лузгин. Его, конечно, искали. Не поднимая шума, не вынося сора из избы, кулуарно, в узком семейном кругу, без милиции, прокуратуры и газетного переполоха, упорно и тщательно, повсюду и везде - искали, да так и не нашли.
Юрий в этих поисках участия не принимал, поскольку считал их пустой тратой времени. Мир велик и легко доступен для того, кто имеет деньги. Упускать не надо было, а кричать вслед беглецу: "Держи вора!" - пустая затея. В Клуб он больше не ходил, да и Клуб, по слухам, самоликвидировался, развалился. Не было больше Адреналина, и даже Зимина не было, да и господам клубменам, наверное, неловко было смотреть друг другу в глаза после совместного просмотра записанных Зиминым кассет. Словом, как у Высоцкого: настоящих буйных мало, вот и нету вожаков...
Но как-то раз в квартире Юрия раздался телефонный звонок. Был уже конец мая, за окнами буйно зеленело, и пахло, и тянуло в открытую форточку теплым ветерком с ароматом сирени, и клацали в сиреневых дебрях костяшки домино, и голос Сереги Веригина торжествующе вскрикивал: "Рыба!", и стояло на столе запотевшее, прямо из морозилки, ледяное пиво. Удивленно подняв брови - кто бы это? - Юрий снял трубку, и незнакомый мужской голос назначил ему встречу через час в том самом ресторане, где Юрий когда-то так неудачно встретил Новый год. Голос был настойчив и убедителен, и Юрий на встречу пошел, хотя и с большой неохотой.
В ресторане их было пятеро - строгие костюмы, ослепительные рубашки, однотонные галстуки, уверенные сытые лица, твердые глаза и отменные манеры. Юрий не видел этих рож уже почти полгода и с удовольствием не видел бы их до конца жизни, но узнал всех пятерых с первого взгляда и, едва успев присесть, хмуро бросил:
- Ну?
Непонятно было, как они ухитрились его отыскать, но вот сумели же. Впрочем, были бы деньги, а остальное - дело техники. Разыскать в Москве человека, который ни от кого не прячется, не так уж сложно, особенно для таких вот обеспеченных господ, знающих все входы и выходы, привыкших всегда получать желаемое.
- Один человек недавно вернулся с курорта, - было сказано Юрию в ответ на его неприветливое "ну?". - Он утверждает, что в тех краях кто-то организовал Клуб.
Слово "клуб" было произнесено так, что ошибиться в его значении не представлялось возможным. Существовала только одна разновидность клубов, которая могла служить предметом этого разговора.
- Мне это неинтересно, - прямо сказал Юрий.
- В это трудно поверить, - вежливо усомнился один из пятерых - тот, что вел беседу.
Остальные сидели как истуканы и молчали, разглядывая Юрия, как блоху под микроскопом. И все-то у них было просчитано наперед, все-то они знали - видимо, не поленились навести справки и выведать всю подноготную, и сомнений у них, похоже, не было никаких. Но хвастаться перед Юрием своей эрудицией они не стали - пока, во всяком случае. Вместо этого ему было сказано вот что:
- Нам показалось, что вы - наиболее подходящая кандидатура для этого дела. Кроме того, было бы справедливо, если бы вам представилась возможность довести до логического завершения то, что вы так блестяще начали. Разумеется, все расходы за наш счет.
- Я не наемник, - огрызнулся Юрий. - Никогда им не был и никогда не буду, вам ясно? Поищите себе другого киллера.
Но, говоря это, он уже знал, что согласится. Ничего, оказывается, не зажило; существовали, оказывается, шрамы, которые, в отличие от пулевой дырки под лопаткой, не затягиваются сами собой. Огромные, во все лицо, заплаканные глаза Зинаиды Александровны Штерн, секретарши Лузгина, высеченный из черного мрамора тяжелый крест на могиле Мирона... Мирон на том свете, наверное, животик надорвал со смеху, любуясь этим любовно отполированным крестом и раз за разом перечитывая надпись: "Покойся с миром". Ему, этому пьяному безбожнику и забияке, такое надгробие показалось бы забавным. А впрочем, кто знает, как все это выглядело при взгляде из тех краев, куда он угодил...
Словом, господа в галстуках были правы: Юрию действительно хотелось довести дело до конца.
- А если это ошибка? - спросил он тогда.
- Вот это вам и надлежит выяснить, - сказали ему. - Отрицательный результат все-таки лучше мучительной неопределенности, как вы полагаете? И потом, знаете, что думает петух, когда гонится за курицей? Не догоню, так хоть погреюсь. Поезжайте, Юрий Алексеевич, погрейтесь. Там действительно очень тепло.
...Да, действительно, очень тепло. Даже слишком.
Юрий нехотя открыл глаза. Послеполуденное солнце жарило во всю свою тропическую силу, тень пальмового навеса спасала от него лишь частично. Пить больше не хотелось, смешанная с пивом водка камнем лежала в желудке, и ни черта она не пьянила - не то, как видно, было у него настроение. Толстяк-американец напротив него все тряс жирными щеками, поминутно облизывая выступавшие на крошечной верхней губе бисеринки пота, утирался огромным носовым платком и разглагольствовал о необходимости усмирения Ирака при помощи штурмовых групп коммандос, которые будут высажены в стратегически важных пунктах и вблизи секретных лабораторий, где изверги-мусульмане разрабатывают оружие массового уничтожения.
Надо было как-то заканчивать всю эту бодягу. Сколько можно валять дурака?
Юрий все-таки не утерпел, закурил, невежливо повернулся к собеседнику спиной и сказал бармену.
- Тоска, брат мой по бутылке, тоска смертная... А скажи, как тут у вас с развлечениями?
Бармен пожал огромными костистыми плечами.
- Несколько питейных заведений, - сказал он, - казино, боулинг, четыре теннисных корта... Ну и, конечно, море.
- Море, - проворчал Юрий, вертя в пальцах рюмку. - Огромная теплая лужа, в которую к тому же гадят все, кому не лень.
- Рыбам это по вкусу, - с ухмылкой сказал бармен. - Здесь отличная рыбалка.
- Это не спорт, - скривился Юрий. - Хитрость против хитрости, сила против силы... Это одна видимость честного состязания. С железным крюком в глотке не очень-то посостязаешься. Когда противник лишен возможности дать тебе сдачи, это не спорт, а обыкновенное убийство, Джорджи, старина. Мне нужно что-нибудь покруче. Что-нибудь наподобие... Вот откуда, скажи, у тебя эти швы на верхней губе? Упал, наверное, да? И прямо на кулаки... У вас тут, как я погляжу, многие плохо держатся на ногах. Портье в отеле, те ребята на причале, которые разгружали багаж, и даже водитель гостиничной машины... Мне говорили, что в здешних краях, если найти нужных людей, можно пару раз хорошенько, со вкусом, упасть. По правде сказать, за этим я сюда и приехал. Что скажешь, бар-мен, бар-друг? Не хотел бы ты дать мне по морде?
- Не понимаю, мистер, о чем вы говорите, - сказал бармен. Его черное лицо сразу стало отчужденным. - Я не бью клиентов по лицу, хотя, если вы настаиваете на откровенности, мне очень не нравятся люди, которые приходят сюда что-то вынюхивать. Прошу прощения, сэр, но от вас за версту разит копом.
- Так уж и копом? Нет, Джорджи, старина, я не коп. Хотя в чем-то ты прав. Я действительно вынюхиваю.
- Тогда вы обратились не по адресу. Мое дело - разливать напитки.
- Верно. А мое - пить и трепать языком. А ты, бедняга, обязан слушать и даже поддерживать беседу, потому что деваться тебе некуда, да и деньги тебе платят именно за это. Разливать напитки может и автомат, Джорджи. Дерьмовая у тебя работа, парень. Вот скажи мне, просто ради интереса: что бы ты сделал с человеком, которого вызвал на честный бой - один на один, кулаки против кулаков - и который, вместо того чтобы честно, по-мужски принять вызов, выстрелил тебе в спину и сбежал на край света?
- В спину? - старательно изумился бармен. - Не знаю, мистер. Со мной такого не бывало.
- А я и не спрашиваю, что ты сделал, - сказал Юрий. - Я спрашиваю, что ты сделал бы, если... Понимаешь: бы! Если бы! Теоретически. Только не говори, что позвонил бы в полицию, это на тебя не похоже. Ты же ненавидишь копов.
- Теоретически, вы сказали? Хм... - Бармен, казалось, был озадачен. - Право, не знаю. Край света... Да у нас тут и так край света, куда же бежать?
- На другой край, - подсказал Юрий. - В Австралию, например. Или в Россию. Вот представь: ты вдруг узнаешь от добрых людей, что негодяй, который тебя продырявил, а перед этим отравил твоего приятеля и еще кучу людей, спокойно живет в России и посмеивается в кулак над тобой и над всеми, кого он одурачил. Каковы твои дальнейшие действия?
Это был рискованный, чересчур прямолинейный ход, но Юрию уже опостылел этот рай для бездельников. К тому же бармена следовало раскачать, и это был самый простой способ: взять и выложить все как есть. В какую бы сторону ни качнулся бармен Джордж, это было Юрию на руку. Главное - заставить противника проявиться, а дальше - как получится... Это была классическая разведка боем, и единственное, чего боялся сейчас Юрий, так это что он приехал не туда и бармен действительно ничего не знает и не понимает.
Но бармен качнулся, причем качнулся именно в ту сторону, которая больше всего устраивала Юрия.
- Я человек небогатый, мистер, - сказал он после минутного раздумья, - иначе я бы не стоял здесь, за стойкой, а сидел бы в кабинете с кондиционером. Но я бы занял у кого-нибудь денег или даже украл бы и купил тур в Россию. Там я нашел бы этого человека, взял бы в кулак пулю, которой он меня продырявил, и загнал бы ее негодяю в глотку вместе с кулаком. Вот как бы я поступил, сэр. Теоретически.
Юрий усмехнулся, полез в задний карман джинсов, вынул оттуда сплющенную, деформированную пистолетную пулю и аккуратно положил ее на стойку. Потом он повернулся к бармену спиной и задрал футболку.
- Можешь приложить, - сказал он, - сравнить калибр.
- Не стоит, - сказал бармен. - Я плохо разбираюсь в оружии, мистер. Да, у вас дырка в спине, но получить ее вы могли где угодно.
- Так ведь у нас с тобой чисто теоретический разговор, - весело сказал Юрий, опуская футболку и снова поворачиваясь лицом к стойке. Он смахнул пулю в ладонь и убрал ее на место, в карман. - И я советую тебе чисто теоретически подумать, чем ты рискуешь в данной ситуации. Я приехал сюда один, без оружия, наручников и удостоверения сотрудника Интерпола, даже без перочинного ножа. Может быть, я лгу, а может быть, и нет. Если я лгу, мой обман непременно раскроется и мне, как я понимаю, не поздоровится. А если нет? Неужели ты хочешь всю жизнь подозревать, что работаешь на подлого, лживого негодяя, который пьет из тебя кровь и кормит тебя баснями? Есть только один способ проверить это, Джорджи-бой. Ты знаешь какой.
Бармен задумался. Между тем толстый американец, заметив наконец, что его никто не слушает, и углядев пулевое отверстие в спине Юрия и саму пулю, подался вперед и, указывая глазами на то место, которое теперь надежно прикрывала футболка, спросил:
- Терроризм? Хаттаб?
На его жирной физиономии застыло выражение опасливого интереса. Он буквально изнывал от любопытства, и Юрий, поборов желание послать его по матушке, по-русски ответил:
- Да. То есть йес. Отстань ты, ради бога!
И американец отстал. Он был уже изрядно навеселе и хотел общаться - безразлично с кем, хоть с самим собой. И он снова затянул свою речь, обращаясь теперь к супруге, которая, невнимательно слушая его болтовню, с брезгливой миной, но очень споро уминала мороженое из огромной, как таз, стеклянной вазочки.
Юрий снова повернулся к бармену. Черно-фиолетовое лицо старины Джорджа было хмурым и напоминало грозовую тучу.
- Я вижу, ты находишься в затруднительном положении, - сказал Юрий. - Так я тебе помогу. Скажи-ка, не участились ли у вас на острове в последнее время странные смертные случаи? К примеру, решит кто-нибудь с кем-нибудь подраться и подерется, а к концу драки вдруг оказывается, что он мертвый. Все у него цело, разве что морда немного разбита, а сердце почему-то остановилось. Врачи только руками разводят: паралич сердечной мышцы, а отчего, почему - непонятно. Ну, так как - было?
По остановившемуся взгляду и заострившимся скулам бармена Юрий понял, что попал в десятку: да, было, и было, наверное, не раз. Одно было странно: как он все-таки отважился так открыто заявить о себе? Ведь Клуб - это такая визитная карточка, что лучшей просто не придумаешь. Видно, Адреналин и впрямь заразил своего приятеля чем-то, какой-то хитрой бациллой, вытравить которую из организма оказалось непросто. Сбежал, схоронился на краю света, а потом соскучился, не утерпел и сказал какому-нибудь здешнему негру: слышь, ты, негр, а давай подеремся! И пошло и поехало... Да, тропики действительно расслабляют. Посиди здесь месячишко, и покажется, наверное, что никакого снега, никакой Москвы и никакой такой России на свете нет, да и не было никогда.
- По-моему, сэр, у вас с головой не все в порядке, - сказал наконец бармен, оказавшийся на удивление крепким. - Но вы правы: я ничем не рискую, и угождать клиентам - моя прямая обязанность.
- К черту твои обязанности - и прямые, и кривые, - сказал Юрий. - Куда приходить? И когда?
- Вечером, как стемнеет, - ответил бармен. - На старый причал... Впрочем, нет. Приходите прямо сюда. Мы с ребятами вас проводим и проследим, чтобы все было по-честному.
- Сделайте одолжение, - сказал Юрий. - Да, и еще одно. Я не делаю из своего появления здесь никакого секрета, понял? Главное, чтобы мой приятель не узнал обо мне раньше времени и не улизнул. Но имей в виду, Джорджи-бой: с его точки зрения ты теперь знаешь слишком много. Береги свое сердце, старина. Паралич сердечной мышцы не лечат. Как у вас здесь расплачиваются?
- Никак, - сказал бармен. - Стоимость напитков включена в счет за проживание. Из расчета десять долларов в сутки.
- Дьявол, - сказал Юрий. - А я, как идиот, пытался всех угостить.
- Для тех, кто здесь отдыхает, стоимость выпивки значения не имеет, - заметил бармен. - Вы сделали дружеский жест, и это самое главное.
- Десять долларов, говоришь? А если я выпью на двадцать? - заинтересовался Юрий.
- Это мало кому удается, - заверил его бармен. - Напитки у нас дешевые. А если кто-то много пьет, убыток с лихвой покрывается за счет других клиентов, непьющих.
- Да? Что ж, надо будет как-нибудь на досуге попробовать разорить ваше заведение. Ты зря улыбаешься, приятель, твоя керосиновая лавочка, считай, в двух шагах от банкротства.
С этими словами он лениво сполз с табурета и двинулся к выходу.
- Эй, мистер, - негромко окликнул его бармен. - Знаете, я не прочь разок-другой дать вам по физиономии.
- Вечером, - обернувшись через плечо, коротко ответил Юрий. - Как стемнеет. На старом причале.

* * *

С наступлением темноты на старом причале, где легонько покачивались рыбацкие катера и грязноватые посудины охотников за губками, зажигалась одинокая яркая лампа под мятым жестяным колпаком. С моря тянуло ровным слабым ветерком, который отгонял мошкару и заставлял широкий световой круг мерно перемещаться из стороны в сторону. От этого лица стоявших на причале людей то исчезали в темноте, то снова выступали из нее. Метрах в десяти от фонаря в одной из лодок возился чернокожий подросток, почти неразличимый во тьме. Он перебирал улов, с любопытством и опаской косясь на причал: только бы не прогнали! Рыба плескалась и звонко била хвостами.
Юрий немного припозднился на встречу у бара, введенный в заблуждение быстролетными тропическими сумерками, и к причалу он и четверо его сопровождающих подошли, когда действие уже началось.
Стоявший прямо под лампой отдельно от всех остальных человек тоже был смуглым, почти черным, но чернота его была не врожденной, а приобретенной. За то время, что Юрий его не видел, человек этот зарос густой русой бородой. Борода ему шла: она успешно скрывала его кривой брезгливый рот и несколько смягчала выражение колючих глаз. Он говорил - вернее, бегло шпарил на какой-то варварской смеси английского с испанским, и Юрий понимал его лишь с пятого на десятое. Впрочем, ключевую фразу он все-таки уловил.
- Делайте ваши ставки, джентльмены - вот как звучала эта фраза.
В толпе возникло движение, гомон, замелькали поднятые руки с зажатыми в них бумажками. Рослый негр с жирными плечами и отвисшим животом принимал ставки, записывая имена и суммы в потрепанный блокнот, а еще один негр, весело сверкая зубами и белками глаз, рвал из протянутых через головы рук мятые банкноты. Изобретение Адреналина, перелицованное, подправленное и переделанное в соответствии с конъюнктурой рынка, работало полным ходом. Так оно всегда и бывает с изобретениями: изобретатель, чудак, тщится осчастливить человечество и, как правило, даже не успевает заметить, когда и как его машина счастья успевает превратиться в денежный станок, а то и в оружие страшной разрушительной силы.
Под внимательными взглядами сопровождающих Юрий потащил через голову футболку. Он ждал еще одной фразы, без которой никогда не обходился этот цирк, - фразы, введенной в обиход еще покойным Адреналином, - и она прозвучала, отдавшись у него в ушах медным гулом судейского гонга.

Предыдущая страница 17 Следующая страница


Я вернусь... 18

- И последнее, господа, - перекрикивая гам, возвестил стоявший под фонарем. - Если кому-нибудь не нравятся мои слова и я лично, этот человек может свободно выйти сюда и попытаться заткнуть мне глотку кулаком!
- А то как же, - по-русски сказал Юрий и уронил снятую футболку куда-то назад, в темноту. - С превеликим удовольствием.
Зимин завертел головой, отыскивая противника, и наконец уставился на белевший в темноте незагорелый торс Юрия.
- У нас гости, - знакомо кривя рот, сказал Зимин по-английски. - Милости прошу. Ю а уэлкам!
Юрий шагнул из тьмы под режущий свет фонаря.
- А, - сказал Зимин, - ты... Смелого пуля боится?
Юрий полез в карман. Его попытались схватить за руку, но он отмахнулся, и кто-то винтом забурился в толпу. Толпа ахнула и заворчала - наполовину угрожающе, наполовину одобрительно, потому что, как всякая толпа, любила зрелища. Юрий вынул из кармана пулю и бросил ее под ноги Зимину на соленые доски причала. Зимин не спеша наклонился, поднял пулю, повертел ее перед глазами, усмехнулся и небрежно швырнул через плечо. В темноте позади него булькнуло - море, как всегда, безропотно приняло в себя человеческий мусор.
- Этот человек приехал издалека, - сказал Зимин, с независимым видом запуская руки в карманы просторных, выбеленных солнцем и морской солью джинсов. - Это сильный боец, и он хочет драться до конца. Поверьте, джентльмены, на это стоит посмотреть! Делайте ставки! Делайте ставки на исход честного поединка!
- Торгаш! - выкрикнул Юрий.
- Если шоу не приносит дохода, то это детский утренник, - дергая ртом, ответил Зимин, - да притом плохо организованный. Здесь, конечно, не те масштабы, с этих макак много не сострижешь, но баксов двести я на твоей шкуре заработаю, военный. Или даже двести пятьдесят. Я бы с тобой поделился, но мертвому деньги ни к чему.
- Жизнь тебя ничему не учит, - сказал Юрий. - Ну так я научу.
- В принципе, шанс у тебя есть, - снисходительно произнес Зимин. - Не то что у тех жирных гусей, которые тебя сюда послали. Ты оказался шустрым парнем, военный.
- Да пошел ты, - сказал Юрий и, напрягшись, перешел на английский. - Вы сделали ставки, парни? - спросил он у толпы. - Тогда приступим. Я лишь хочу быть уверенным в том, что поединок и вправду честный. Мои руки пусты, и карманы тоже, в этом может убедиться любой желающий. А теперь проверьте его.
И он указал на Зимина.
Зимин надменно вздернул бороду.
- Мы что, в полиции? - процедил он. - Здесь свои правила, приятель, и обыск среди них не числится.
- Он прав, Сэм, - мягко сказал бармен Джордж, боком выбираясь из толпы и делая шаг в сторону Зимина. - Если тебе нечего скрывать, то почему бы не вывернуть карманы? Просто для того, чтобы нас успокоить. Правильно, ребята?
Ребята дружно загудели. Кто-то свистнул, кто-то одобрил, а еще кто-то крикнул: "Долой!" Толпа развлекалась.
Зимин вдруг рванулся в сторону, но его тут же схватили за руки, за плечи, за бока. Видимо, старина Джордж, новый приятель Юрия, пользовался среди своих знакомых некоторым авторитетом. Чьи-то ловкие черные руки скользнули в карманы Зимина.
- Не уколитесь! - крикнул Юрий.
Бармену передали найденный в кармане Зимина шприц. На сей раз это был не шприц-тюбик советского армейского образца, а обычный одноразовый шприц - маленький, тонкий, как карандаш, заполненный едва ли на четверть.
- Что это, Сэм, дружище? - все так же мягко спросил бармен, вертя шприц на виду у толпы. Его бритая остроконечная макушка сверкала в свете лампы, как надраенная медная каска пожарного.
- Лекарство от малярии, черт бы вас всех побрал, - процедил Зимин, пытаясь вырваться из цепких объятий толпы. - Кончайте этот цирк, вы, ублюдки! Кого вы слушаете?
- Тебя, - резонно ответил бармен. - Лекарство от малярии? Отлично! Один укол для профилактики, я думаю, тебе не повредит. Нельзя же допустить, чтобы проклятая малярия подкосила тебя во время драки!
Зимин в отчаянии боднул кого-то головой, заставив ослабить хватку, бешено заработал локтями и ногами, почти вырвался, но был тут же снова схвачен. Бармен шагнул к нему, с видом заправского медика рассматривая содержимое шприца на свет. Юрий подумал, не остановить ли его, но потом решил: пусть все идет, как идет. Что он, нанялся развлекать эту банду? Так даже проще: и дело сделано, и рук марать не надо...
Но бармен остановился сам.
- Так не пойдет, - сказал он. - Ставки-то сделаны! Эй, парень! - крикнул он в темноту. - Дайка мне рыбу! Не волнуйся, я заплачу.
Из темноты, глухо топоча босыми пятками по доскам причала, прибежал мальчишка, держа на весу здоровенную рыбину неизвестной Юрию породы. Рыбина была длиной с руку взрослого человека, жирная, сильная и очень энергично боролась за жизнь. В самый последний момент она выскользнула-таки из рук мальчишки и шлепнулась на причал, но бармен ловко ухватил ее за хвост и поднял над головой. Живучая тварь даже в таком положении продолжала бешено извиваться, норовя выскользнуть из твердых черных пальцев старины Джорджа.
- У этой селедки малярия, - обращаясь к присутствующим, объявил Джордж. - Сейчас мы ее подлечим.
И быстро кольнул рыбину в мускулистый хвост. Он не успел еще ввести и трети содержавшегося в шприце препарата, как рыбина перестала биться в его руке и мертво обвисла.
- Не знаю, - озабоченно выпятив нижнюю губу, сказал бармен, - может быть, я запоздал с помощью, и несчастная тварь скончалась от острого приступа малярии. А может быть, лекарство подействовало, и она уснула. Так или иначе, но есть эту рыбу я бы теперь не рискнул. Я бы даже кошке не рискнул ее предложить, честное слово.
Он размахнулся и с усилием швырнул рыбу в море.
- Я не эксперт, - продолжал бармен, роняя под ноги шприц и наступая на него ногой. - И вы все тоже не эксперты. Мы тут привыкли обходиться без экспертов и полиции. Так, Энрике? Ты у нас констебль, и последнее слово за тобой.
Наступила пауза. Все головы, и даже голова Зимина, повернулись в одну точку, и Юрий увидел худощавого темнокожего человека лет сорока - не негра, а, скорее, мулата. Он был, как и все, раздет до пояса, и его жилистый торс с выступающими дугами ребер и рельефной мускулатурой матово поблескивал в свете фонаря.
- Не знаю, - после продолжительного молчания сказал констебль Энрике. - Мы здесь без чинов, так? Мне не хочется уходить, но если вы скажете, я уйду. Но я вам так скажу: эти двое хотели драться, так пусть дерутся, черт бы их побрал! Мы пришли сюда не для того, чтобы болтать языками, как пьяные американки в твоем баре, Джорджи!
- А как же закон, Энрике? - спросил бармен.
- Закон по секрету шепнул мне на ушко, что чертовски устал и хочет вздремнуть, - ответил констебль. - Мне показалось, что от него сильно разило виски. Он не заходил в твой бар, Джоржи? Теперь он, наверное, храпит на всю округу и вряд ли проснется до утра.
Толпа загоготала, отдавая должное шутке. Не смеялись только бармен, Зимин и Юрий.
- Да прекратите же этот балаган, черт возьми! - выкрикнул Зимин. - Отпустите меня! Я отказываюсь драться! Я верну вам ваши чертовы ставки, подавитесь! Я отказываюсь, ясно? Констебль, я требую немедленно прекратить безобразие! Я требую защиты!
- Мадре де диос! - воскликнул констебль. - Защиты? Так защищайся, амиго! Если ты не хочешь защищаться от него, - он ткнул пальцем в сторону Юрия, - тогда, боюсь, тебе придется защищаться от всех этих амигос! Выбирай! Ты сам сказал: здесь свои правила. Не спорю, ты первый их придумал, но это не значит, что ты можешь их нарушать, когда тебе вздумается!
Толпа одобрительно взревела, и Зимина вышвырнули на середину круга. Круг сомкнулся.
- Ну что, дружок, - сказал ему Юрий, - погано вдруг оказаться в роли обезьяны в зверинце, который сам же и организовал? Тебе привет от Мирона, сволочь. И от секретарши Лузгина тоже. С другими я просто не был знаком.
- Хочешь денег, военный? - сделал последнюю попытку Зимин. - У меня не так уж много, тысяч сто пятьдесят, но я готов поделить их поровну. В конце концов, мы оба русские. Неужели мы станем убивать друг друга на потеху этой толпе чернозадых мартышек?
- А почему бы и нет? - сказал Юрий. - Они тоже люди и имеют полное право развлечься после трудового дня.
И тогда Зимин первым прыгнул вперед.
Он дрался с яростью отчаяния, умело и точно, вкладывая в каждый удар все, что у него было, - опыт, силу, хитрость и холодную злобу загнанной в угол крысы. Он был легче Юрия и потому вертелся ужом, ловко ныряя под удары, уклоняясь, избегая ближнего боя и не давая взять себя в захват. Толпа ревела и улюлюкала, совсем как когда-то в Клубе. Фонарь методично раскачивался над головами, заставляя длинные черные тени испуганно метаться по причалу. Наконец Юрий поймал Зимина на довольно примитивный финт и свалил его тяжелым, без затей, прямым ударом в челюсть. Удар удался на славу, толпа ахнула и подалась, принимая в свои объятия бестолково размахивающее руками в беспорядочном падении тело, а потом спружинила, как огромный матрац, и Зимин кубарем выкатился на середину круга.
Он сразу вскочил, очумело встряхивая головой, и Юрий вдруг увидел в его правой руке ртутный блеск узкого лезвия. Толпа тоже увидела нож, возмущенно рыкнула и подалась вперед, но бармен и констебль Энрике, расставив руки, сдержали людей, закричали что-то непонятное, и многорукий зверь отступил, спрятав клыки.
Лезвие описало стремительный полукруг параллельно земле, потом еще одни, заставив Юрия слегка попятиться.
- Вот и все, военный, - хрипло, с трудом проговорил Зимин и стремительно бросился вперед.
На мгновение два тела сплелись в тугой клубок, спаялись воедино, содрогаясь, будто в страшных судорогах, а потом объятия разжались, и одно из тел медленно сползло вниз и с глухим стуком ударилось затылком о доски причала, пачкая их кровью. Из-под залитой кровью русой бороды, задравшейся к усыпанному крупными звездами небу, торчала рукоятка ножа.
Стало тихо, раздавался лишь плеск волн, шлепки рыбьих хвостов в лодке чернокожего удильщика да хриплое дыхание Юрия. Потом к этим звукам присоединился грустный голос констебля Энрике.
- Мадре де диос! - сказал констебль. - Бедняга закон! Когда он проснется завтра утром, у него будет уйма работы.
- И как, по-вашему, он справится со своей работой? - поинтересовался Юрий, осторожно вытирая запачканный кровью подбородок тыльной стороной ладони.
- Как обычно, приятель, - сказал констебль, - как обычно. Старина закон сильно сдал в последнее время и без посторонней помощи не способен отличить собственную задницу от дырки в земле. А в данном случае, боюсь, охотников помогать ему не найдется. Бедный старый закон! Пойдем-ка в бар нашего приятеля Джоржи, пропустим по стаканчику, и ты расскажешь, каково живется старине закону у вас в России. Сегодня мне что-то расхотелось драться.

* * *

Когда самолет, набирая высоту, пробил плотный слой облаков и взял курс на восток, в Россию, по салону пошли стюардессы, толкая перед собой тележки с напитками. Юрий отказался от спиртного, взял стакан минеральной воды и, попивая ее скупыми глотками, стал смотреть в окно.
За окном ничего не было, кроме синего неба и серебристых облаков. Это было красивое зрелище, но чересчур однообразное и статичное. Он отвернулся от иллюминатора, поставил недопитый стакан на откидной столик и устало закрыл глаза. Ему таки не удалось отдохнуть на острове. Теперь он чувствовал себя смертельно усталым и опустошенным, как после ночного марш-броска с полной солдатской выкладкой. Слишком много солнца, слишком много моря, загорелых женских тел, бесплатной выпивки и разговоров. Слишком много... Не догоню, так хоть погреюсь... А он и догнал, и погрелся, и вообще очень многое успел за эти десять дней. Он успел, например, испытать на прочность здоровенную челюсть бармена Джорджа и нашел, что она крепка, как броня. Успел он также познакомиться с его костлявыми кулачищами, и это тоже было недурно.
И, кстати, рыбалка в тех местах действительно была отменная, а рыбам, которым, по словам бармена, не привыкать питаться человеческим дерьмом, наверняка пришлось по вкусу то, что было когда-то московским бизнесменом Семеном Михайловичем Зиминым...
Юрий поморщился - думать о Зимине не хотелось. И он выкинул Зимина из головы, и это у него, как ни странно, получилось. Тогда он, не открывая глаз, пощупал характерное вздутие на левой скуле - привет от веселого бармена - и задумчиво улыбнулся, поймав себя на мысли, которая теплым солнечным зайчиком скользнула по темному дну его сознания.
...А не открыть ли в Москве новый Клуб?

Предыдущая страница 18


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 12)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)


Андрей Воронин

Я вернусь...

Цикл: "Инкассатор" - 5

 Читать книгу

Аннотация

Бывший десантник Юрий Филатов сталкивается с неожиданной стороной самого модного развлечения новых русских – подпольных кулачных боев без правил...

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel