Андрей Воронин - Высокое напряжение

1 Андрей Воронин

Глава 1

Утро выдалось просто на загляденье - ясное, теплое, безоблачное, и все вокруг было под стать этому прекрасному утру - голубое, зеленое и золотистое, особенно если выйти на окраину поселка и встать так, чтобы не видеть позади себя почерневших деревянных срубов с гнилыми заборами в полтора человеческих роста и облезлых крупнопанельных пятиэтажек. Заняв такую позицию, можно было сколько угодно без помех любоваться поросшими сосновым лесом сопками, желтовато-серой лентой гравийки, которая, прихотливо извиваясь, скрывалась в тайге, и шагавшими по склонам сопок серебристыми опорами ЛЭП.
Освещенные утренним солнцем, эти опоры прямо-таки сияли, как будто были изготовлены из нержавейки. На самом деле они были сверху донизу выкрашены алюминиевой краской, и, стоя на заднем крылечке своего дома, Митяй Завьялов, по прозвищу Шлеп-нога, в который уже раз подивился: ну зачем, спрашивается, нужно было выкидывать на ветер такие бешеные деньги? Двадцать лет стояли некрашеные и еще сто двадцать простояли бы… Ну ладно, провода заменили, это еще понять можно. Дело это нужное, даже, можно сказать, необходимое. Но опоры-то красить зачем? Да еще тащить для этого целую бригаду из самой Москвы. Как будто здесь своих работяг мало! Да только свистни, сбегутся со всех сторон и будут вкалывать как черти. Озверел народ без работы, стосковался по делу, да и деньжата не помешали бы…
- Опять с утра пораньше ворон считаешь? - послышался позади него визгливый голос. Задумавшийся Митяй, грубо возвращенный к реальности этим скрипучим окриком, слегка вздрогнул и поморщился, но оборачиваться не стал, поскольку и так знал, что увидит. - И что это за мужик такой? - продолжал знакомый до отвращения голос, сопровождавшийся ожесточенным громыханием ведер. - Как станет, варежку разинувши, так и будет стоять столбом, зенками своими по сторонам лупать, пока ему какая-нибудь ворона прямо в эту его варежку не нагадит. Нет того, чтобы забор поправить…
- Чем я его буду поправлять? - морщась сильнее прежнего и все так же стоя спиной к источнику голоса, неприязненно откликнулся Митяй. - Языком твоим поганым, что ли? Сто раз тебе говорено: столбы менять надо, а где я их возьму, эти столбы?
- Да уж конечно, - ядовито парировала супруга Митяя. - Где их взять-то, в самом деле, когда кругом тайга на тыщу верст?
Митяй намертво сцепил зубы. Золотое августовское утро стремительно теряло свое очарование, хотя солнце сияло по-прежнему и по-прежнему сверкали на склонах сопок серебристые опоры ЛЭП. Смотреть на все это утреннее великолепие больше не хотелось, но Митяй упрямо таращился прямо перед собой, потому что точно знал: жена стоит у открытых дверей сарая, уперев кулаки в бока, похожая на бочонок, к которому кто-то для смеха приладил сверху кочан капусты, а снизу - пару обутых в резиновые опорки кочерег, обрядив получившееся пугало в ситцевый халат больничной расцветки и драный порыжевший ватник, - стоит, сверлит его спину буравчиками своих поросячьих глаз и ждет повода затеять обычную утреннюю свару, без которой день для нее считай что пропал. “Хрен тебе в глаз, - подумал Митяй, невидящим взглядом таращась на знакомый пейзаж. - Война нервов, ясно? Хотя какие там у нее, к чертям собачьим, нервы…"
Он в последний раз затянулся сигаретой, придавил огонек подушечками большого и указательного пальцев и бережно спрятал окурок в стоявшую под навесом крыльца пол-литровую банку, до половины наполненную разнокалиберными бычками. Это был его НЗ на черный день, и Митяй с трудом подавил тяжелый вздох: в последние годы черные дни шли сплошняком, без просветов, а хуже всего было как-то вдруг пришедшее к нему понимание того, что теперь это уже навсегда и никаких перемен к лучшему в жизни не предвидится. Жизнь пошла под уклон, и теперь так будет все время: гнилой забор, прохудившаяся крыша, вечная нехватка денег, некрасивая сварливая жена, которая с годами будет становиться только еще безобразнее и злее. И ни уехать, ни развестись, ни удариться в загул… Да что там загул! В обыкновенный запой уйти - и то не получится, потому как водка стоит денег, а их и так в обрез и все до копейки в кулаке у чертовой бабы…
Позади него снова залязгали ведра, зашаркали по загаженной курами вытоптанной земле опорки резиновых сапог, с грохотом захлопнулась дверь сарая, и Митяй понял, что остался один. Он взял висевшую на перилах крыльца линялую брезентовую куртку, набросил ее на плечи, поправил на голове армейское кепи, спустился с крыльца и вывел из-под навеса свой обшарпанный скрипучий велосипед. Пора было отправляться на работу.
Странная это была работа, особенно для крепкого сорокапятилетнего мужика, привыкшего вкалывать до седьмого пота, но все-таки это было лучше, чем ничего. Конечно, сторож - не профессия, а занятие для пенсионера или инвалида, но многие знакомые Митяя не имели даже такой, с позволения сказать, работы. И потом, сторож сторожу рознь. Он, Митяй, не сторож, а боец ведомственной охраны, и охраняет он не склад с подштанниками и хозяйственным мылом, а важный энергетический объект.
Э-нер-ге-тический, ясно? А без энергии, ребята, не то что ракету в американцев запузырить - чайник вскипятить невозможно. Без энергии каюк, всему поселку каюк, да и всей стране, коли на то пошло. Это все Митяю очень доходчиво растолковал усатый москвич, который нанимал его на работу. Только у москвича, ясное дело, все выглядело как-то красивее и глаже, словно назначал он Митяя не сторожем на подстанцию, а, самое малое, заместителем министра энергетики и топливной промышленности. Митяй тогда, помнится, даже загордился маленько и гордился ровно две с половиной минуты по часам - до тех самых пор, пока не узнал, какая будет зарплата. Когда москвич назвал цифру, Митяй приуныл, но пришлось согласиться: с работой в поселке стало совсем туго, а ему с его хромотой и вовсе ничего не светило.
…К двенадцати часам дня в полном соответствии с расписанием солнце добралось наконец до зенита и мертво зависло прямо над головой, сияя яростным блеском раскаленного добела металла и отвесно обрушивая вниз волны удушающей жары, такой плотной, что ее, казалось, можно было разгребать руками. Из расположенного в полукилометре от подстанции болота, которое местное население именовало Федоскиной топью, поднимались липкие испарения и тучи прожорливого гнуса. Из-за безобразно высокой влажности все тело было покрыто скользкой пленкой пота, который обильно проступал сквозь одежду даже тогда, когда человек неподвижно сидел в тени. Впрочем, сидеть неподвижно было сложновато: гнус только и ждал, чтобы потенциальная жертва перестала размахивать руками и награждать себя увесистыми оплеухами, предоставив ему возможность наброситься и приступить к трапезе.
Воздух был густой, горячий и влажный, как суп с клецками, и сильно пах разогретой хвоей и теплой сосновой смолой. Это был, в общем-то, довольно приятный запах, но из-за духоты и влажности казалось, что это именно он вытеснил из атмосферы весь кислород, превратив воздух в сваренный на канифоли крутой бульон.
Это было тем более невыносимо, что по кронам мачтовых сосен и старых кедров гулял верховой ветер, заставляя лес негромко шуметь. Этот шум немного напоминал отдаленное ворчание прибоя. Редкие порывы ветра достигали дна распадка, принося секундное облегчение, но, когда сквознячок исчезал, становилось еще тяжелее.
Митяй вышел из приземистого, сложенного из силикатного кирпича здания подстанции и остановился на цементном крылечке, привычно отгоняя мошкару. Он вынул из нагрудного кармана куртки мятую пачку “Памира”, покопался в ней заскорузлым указательным пальцем и с некоторым трудом извлек оттуда кривую сплющенную сигарету. Он покатал ее между большим и указательным пальцами, разминая до приемлемого состояния, неторопливо обшарил все карманы в поисках спичек, нашел, несколько раз чиркнул по разлохмаченному, затертому коробку и прикурил, ловко сложив трубочкой большие мосластые ладони.
Сделав затяжку, он едва заметно поморщился. Сигарета отсырела от пота, да и курить ему, честно говоря, вовсе не хотелось. Но просто сидеть внутри здания, в трехтысячный раз перечитывая прибитый к стене выцветший плакат с правилами техники безопасности и изучая узор обоев, было совершенно невыносимо. Можно было, конечно, пройтись по территории, посмотреть, все ли в порядке, но кой черт разберется во всех этих проводах и изоляторах? Если половину всего этого добра в одночасье растащат, он, Митяй, пожалуй, этого даже не заметит. Да и кто здесь станет воровать? Тайга ведь кругом, а в поселке все друг друга знают. И потом, кому могут понадобиться все эти силовые шкафы, растяжки и прочая дрянь? В домашнем хозяйстве все это абсолютно бесполезно, а ежели, к примеру, говорить о медном проводе, так его в здешних краях было бы очень затруднительно продать. До железной дороги двести верст, а до ближайшего города, который будет чуток покрупнее прыща на комариной заднице, и того больше. Глухие места, дикие, зато вот ЛЭП покрасили - приобщились, значит, к цивилизации…
Митяй прихлопнул на щеке очередного кровопийцу и посмотрел на островерхие решетчатые опоры ЛЭП, спускавшиеся в распадок по склону ближней сопки. В поле его зрения попадало всего четыре опоры, и только самая дальняя из них поблескивала свежей серебристой краской. До остальных трех очередь пока не дошла. Сторож напряг зрение, пытаясь разглядеть столичных гастролеров, которые наверняка огребали сумасшедшие бабки за то, что занимались никому не нужным делом, но расстояние было чересчур велико даже для его не переутомленных чтением заумных книг глаз.
На подстанции было тихо. Провода, трансформаторы, силовые шкафы и как там еще называется вся эта рассчитанная на высокое напряжение металлическая рухлядь уже второй месяц молчали - жившие внутри них электрические шмели на время впали в спячку, перестав наполнять округу своим басовитым гудением, от которого, казалось, начинал вибрировать воздух. Тишина действовала Митяю на нервы, хотя он, по идее, давно должен был к ней привыкнуть.
Он все-таки обошел территорию, хотя и знал, что это будет пустой тратой времени. Впрочем, свободного времени у него было сколько угодно и даже больше, так что убивать его, как говорится, сам Бог велел.
На территории был полный порядок - во всяком случае, так показалось Митяю. Ограда из проволочной сетки была цела по всему периметру, все замки выглядели нетронутыми, трансформаторные будки молчали, как надгробные памятники. Глядя на их украшенные изображениями черепов и грозными надписями железные дверцы, Митяй испытал привычное желание как-то нарушить эту неприятную тишину. Он знал, как это сделать. Нужно просто вернуться в здание, войти в комнату дежурного оператора и перекинуть вверх тугой рычаг рубильника - тот самый, на котором болтается прикрепленная с помощью проволоки табличка;
«Не включать! Работают люди!»
Как во сне, он вошел в здание, прошел по короткому коридорчику, открыл дверь и остановился перед главным распределительным щитом. Криво болтавшаяся на рукояти рубильника фанерная табличка притягивала его взгляд как магнитом.
- Вот чертовня какая, - вслух сказал Митяй и тряхнул кудлатой головой, отгоняя наваждение. - Сбесился я, что ли? Там же люди…
Говорить и даже думать об этом не было нужды: он и без того отлично знал, что будет, если кто-нибудь включит чертов рубильник. Строго говоря, он, Митяй Завьялов, охранял здесь вовсе не оборудование, а именно этот рубильник, чтобы, упаси Бог, какой-нибудь недоумок ненароком не подал напряжение на тот участок ЛЭП, где бригада москвичей меняла провода и красила опоры. До сих пор никто из посторонних даже не пытался приблизиться к подстанции, и Митяй знал только одного человека, которого так и подмывало толкнуть кверху обтянутую резиной рукоятку и посмотреть, что из этого получится. К сожалению, этим человеком был он сам, и вовсе не потому, что московские монтажники чем-то ему не угодили. В душе Митяя поселился какой-то мелкий, но очень зловредный бес, который все время толкал его под руку и нашептывал на ухо. Ему хотелось включить ток именно и только потому, что делать этого было ни в коем случае нельзя. Митяй точно знал, что ни за какие деньги даже не притронется к проклятому рубильнику, но что только ни придет в голову человеку, сутками остающемуся один на один с мертвой тишиной!
С усилием оторвав взгляд от рубильника, Митяй повернулся к распределительному щиту спиной и сел на вертящийся стул с продранным клеенчатым сиденьем, стоявший перед обшарпанным письменным столом. Это было место дежурного оператора. В единственной тумбе стола были горой навалены какие-то пыльные бумаги и электросхемы, от одного взгляда на которые у Митяя сводило скулы и начинало ломить в висках. Некоторое время Митяй тупо смотрел в узкое окно с пыльным стеклом, забранное уже тронутой ржавчиной прочной решеткой, а потом со вздохом открыл тумбу. Там, под стопками пожелтевших приказов, журналов дежурств и прочей никому не нужной макулатуры, у него хранилась заначка, не раз выручавшая его, когда скука становилась нестерпимой.
Бутылка была полна не больше, чем на треть. Митяй придирчиво обследовал пробку, проверяя, не протекла ли живительная влага, удостоверился в том, что все нормально, и, облизываясь от приятных предвкушений, откупорил бутылку. Чтобы достать стакан, нужно было вставать и идти в соседнюю комнату, и Митяй махнул рукой: что он, не мужик, что ли? Невелика хитрость - выпить сто пятьдесят граммов водяры из горла. Да и пол-литра тоже, коли уж на то пошло…
Привычным жестом раскрутив бутылку, Митяй опрокинул ее над широко открытым ртом. Когда тара опустела, он крякнул, со стуком поставил ее на стол и смачно занюхал выпивку засаленным рукавом своей брезентовой куртки.
- Хорошо, - слегка осипшим голосом сказал он, - но мало.
В это время ему послышалось какое-то прерывистое басовитое гудение. Взгляд Митяя испуганно метнулся к рубильнику, но тот по-прежнему был опущен, и сторож неровно, с облегчением вздохнул: ему вдруг почудилось, что с ним сделался очередной провал в памяти, во время которого он добрался-таки до рубильника, и убедиться в обратном было чертовски приятно.
Тем не менее испугавший его звук не был плодом воображения. Он нарастал, приближаясь, и через секунду Митяй понял, что принял за гудение высоковольтных проводов звук автомобильного мотора.
- Кого это черт несет? - пробормотал он и сунулся лицом к самому оконному стеклу.
Через несколько секунд машина вынырнула из-за поворота, и Митяй в сердцах сплюнул под ноги.
- Вот зараза, - сказал он. - Чует, что ли? Приближавшийся к подстанции автомобиль был джипом - единственным на всю округу. Он появился здесь полтора месяца назад вместе с москвичами, и ездил на нем тот самый усатый пузан, который нанял Митяя на эту работу. Вернее, пузана возили - сам он не унижался до того, чтобы собственноручно крутить баранку, хотя должность у него, по идее, была самая что ни на есть скромная - прораб. Это был странный человек, особенно в глазах Митяя. То он вел себя как министр, то вдруг принимался хлестать с работягами водку, то орал и матерился, как настоящий прораб, то сыпал шутками и прибаутками. Митяй таких людей не понимал и боялся. Ну вот сейчас, к примеру. Вот он едет, торопится, а от Митяя за версту разит водочкой. С другим начальником Шлеп-нога наверняка знал бы, чего ожидать, а тут - полная неизвестность. Может сделать вид, что ничего не заметил, может рассказать новый столичный анекдот и поднести пузырь, а то и тяпнуть стаканчик за компанию, а может дать под зад коленкой и выгнать с работы, не заплатив ни гроша, да еще и обложит в пять этажей с перебором, а то и в морду даст. И ведь не ответишь, сдачи не дашь, потому что за рулем у него сидит этот его мордоворот со сломанным носом и бульдожьей челюстью. Против него переть все равно что против танка. Такому и оружия никакого не надо - даст разок, и можно шить деревянное пальто…
Все эти мысли пронеслись в голове Митяя за какую-то долю секунды. Он опустился на стул и торопливо запрятал бутылку в тумбу стола. Вставая со стула, он вдруг покачнулся, восстановил равновесие и удивленно покрутил головой. В ушах у него шумело, а перед глазами все плыло и даже, кажется, двоилось. “С чего бы это? - подумал Митяй. - Выпил-то всего ничего, а по мозгам шарахнуло, как из пушки. Закусывать все-таки надо, а то так и до беды недалеко”.
Он двинулся к выходу, уверенный, что минутная слабость вот-вот пройдет. В конце концов, он мог совершенно спокойно засосать и пол-литра и литр, оставаясь при этом если и не трезвым, то, по крайней мере, на ногах. Принятая им только что воробьиная доза была ему нипочем, и он только диву давался, словно со стороны наблюдая за тем, как подкашиваются под ним непослушные ноги и все ниже склоняется вдруг сделавшаяся непомерно тяжелой голова.
Он сделал еще два или три тяжелых неуверенных шага, а потом земное притяжение одержало над ним окончательную победу. Уже лежа на полу, он увидел, как распахнулась дверь. Потом перед самым его лицом возник пыльный заграничный ботинок на толстой рифленой подошве, по ранту испачканный чем-то, что по виду и запаху здорово смахивало на свежее собачье дерьмо. Митяя замутило, он закрыл глаза и погрузился в глубокий сон.
- Готов, - констатировал владелец испачканного ботинка и несильно пнул распластавшегося на полу Митяя в ребра. Это был высокий молодой человек с вислыми плечами, длинными, как у гориллы, передними конечностями и свирепой физиономией профессионального боксера или кабацкого вышибалы. От него за версту разило мощным репеллентом и потом, спина его модной рубашки потемнела от проступившей сквозь плотную материю влаги. - Что дальше, Виктор Палыч?
Его спутник неторопливо вошел в помещение и остановился над лежащим на полу телом, брезгливо морща короткий мясистый нос.
- Ужрался, - с непонятной интонацией проговорил он, разглядывая Митяя так, словно тот был раздавленной мокрицей. - Сколько волка ни корми, он все равно сожрет втрое и нагадит тебе же на стол… Что ж, по заслугам и награда. Как ты полагаешь, Андрей?
Вислоплечий Андрей промолчал, поскольку платили ему вовсе не за то, что он говорил и думал, а за конкретные действия. Вопрос шефа был не из тех, которые требуют ответа, и, хотя Андрей не знал слова “риторический”, он отлично понимал, что никаких реплик от него не ждут.
- Найди-ка бутылку, из которой этот мерзавец налакался, - приказал Виктор Павлович.
- А потом? - решил уточнить мордоворот.
- А потом - суп с котом, - резко ответил шеф. - Сам знаешь, не мальчик уже.
- Да уж, - пробормотал Андрей, уверенно опускаясь на корточки перед тумбой письменного стола, - это уж что да, то да. Давно уже не мальчик. Лет этак с двенадцати…
Он запустил руку в ворох старых бумаг и жестом фокусника извлек оттуда пустую бутылку. Виктор Павлович искоса наблюдал за его действиями, куря американскую сигарету и выпуская дым через ноздри двумя толстыми струями. Андрей двинул плечом, сбрасывая на пол висевшую на ремне матерчатую сумку. В сумке предательски звякнуло стекло. Он раздернул “молнию” и для начала вынул из сумки пару хлопчатобумажных перчаток. Натянув перчатки на руки, Андрей снова полез в сумку и достал оттуда две водочные бутылки. Одна из них была пуста, в другой оставалось еще на два пальца прозрачной влаги. Действуя уверенно и деловито, водитель джипа взял за запястье вяло обвисшую руку Митяя и по несколько раз приложил его ладонь к обеим бутылкам.
- Мудришь, - сквозь зубы заметил Виктор Павлович, косясь на часы.
- Береженого Бог бережет, - афористично ответил водитель, - а небереженого конвой стережет. Кто их знает, этих местных мусоров? Мало ли что им в голову стукнет…
- Ну не знаю, - недовольно проворчал Виктор Павлович, наблюдая за тем, как Андрей в художественном беспорядке расставляет на столе бутылки и разбрасывает вокруг свинченные с них алюминиевые колпачки. - По-моему, эти местные пинкертоны неспособны отличить собственную задницу от дырки в земле, а про дактилоскопию, может быть, услышат лет через пятьдесят, дай то неизвестно, поймут ли, о чем им толкуют…
- Так об этом же и речь, - с неожиданной горячностью возразил Андрей. - Дело-то намечается нешуточное, а какие тут сыскари, всем известно. Могут ведь из области кого-нибудь прислать, а то и из центра, а там менты дошлые, и про дактилоскопию они все до тонкостей знают. Так что для полноты картины эти пальчики очень даже пригодятся. - Он приподнял одну из бутылок двумя пальцами за горлышко и посмотрел на просвет. - Чудо что за пальчики! Прямо невооруженным глазом видны…
- Кончай, кончай, - раздраженно поторопил его Вюстор Павлович. - Ты, конечно, спец, но я прошу тебя: не увлекайся. Здесь все-таки тайга, а не Москва и не Питер.., и даже не Красноярск, черт бы его побрал. Не перемудри, Андрей. И поторопись, пожалуйста, время не ждет.
Андрей пожал вислыми плечами и огляделся, словно прикидывая, не забыл ли чего-нибудь. Кивнув, словно в ответ на какие-то свои мысли, он пинком перевернул вертящийся стул, который с грохотом обрушился на пол в шаге от Митяя.
- Ну вот, - не спеша сдирая с потных ладоней перчатки и разгибаясь, удовлетворенно сказал Андрей, - теперь полный ажур. Заступил он, значит, на дежурство, повалил литруху, окосел и.., того.
- Да, - медленно сказал Виктор Павлович. - Это точно. Это ты правильно сказал - того.
Тон у него был странный. Андрей повернул к нему тяжелое мясистое лицо, но Виктор Павлович не смотрел на него. На распростертое посреди комнаты бесчувственное тело Митяя он не смотрел тоже: его взгляд был прикован к обтянутой черной гофрированной резиной рукоятке рубильника.

* * *

За полчаса до обеденного перерыва по объекту пронесся слух, что Петлюра слинял. Поначалу этому никто не поверил, поскольку ситуация складывалась прямо-таки неслыханная: грозный усатый прораб никогда не покидал стройплощадку перед обеденным перерывом, поскольку отлично знал, с кем ему приходится работать. Дать малейшее послабление этому стаду люмпенов означало попросту потерять остаток рабочего дня, и неутомимый Палыч в течение всего обеденного перерыва слонялся от одной группы рабочих к другой, чутко поводя своим похожим на картофелину носом в надежде уловить малейший запашок алкоголя. Некоторые умники, уже успевшие вкусить казенного гостеприимства, поначалу пробовали экспериментировать с чаем, но провести Петлюру оказалось невозможно: с первого же дня он взял за правило дегустировать содержимое оловянных чайников и даже персональных кружек. Лица, уличенные в употреблении чифиря, незамедлительно передавались для дальнейшей воспитательной работы в мосластые лапы личного водителя Петлюры Андрея, прозванного в народе Квазимодой, - не Квазимодо, а именно Квазимодой, в полном соответствии с общим культурным уровнем граждан, придумавших эту кличку. Квазимода уводил проштрафившихся экспериментаторов в ближайшие кустики, откуда те вскоре возвращались, подбирая на ходу кровавые сопли и поочередно хватаясь за разные места. Несколько позже, слегка придя в себя и вновь обретя дар речи, эти несчастные с большим уважением отзывались о Квазимоде как о настоящем мастере своего дела. “Быка может завалить одним ударом, - говорили они, - но бьет с понятием - так, чтобы человек не помер и не покалечился, а только в разум вошел…"
Ни о каком разуме в классическом понимании этого слова здесь, конечно же, не могло быть и речи, но попытки обвести вокруг пальца Петлюру и его верного телохранителя довольно быстро прекратились, тем более что после работы и в выходные дни работяги могли делать все, что в голову взбредет. С развлечениями в этом глухом таежном углу было довольно туго, поэтому культурный досуг, как правило, сводился к повальной пьянке с последующим повальным мордобоем. Трое или четверо по ошибке затесавшихся в эту банду в поисках заработка нормальных трудяг абсолютно терялись на общем разудалом фоне, а одного из них и вовсе отправили на Большую Землю с проломленным черепом и свернутым на сторону носом. Правда, в бригаде монтажников, как палка в колесе, торчал загадочный и непонятный молчун Понтя Филат, но он не особенно лез в глаза, и при желании о нем можно было вовсе забыть.
Итак, за полчаса до начала обеденного перерыва по объекту пронесся слух, что Петлюра слинял, прихватив с собой своего верного спутника Квазимоду. Поначалу этому никто не поверил, но осторожная проверка показала, что слух соответствует действительности:
Петлюры и в самом деле нигде не было видно, а его джип, вечно торчавший, как бельмо на глазу, на краю стройплощадки, бесследно исчез, причем никто не заметил, когда и как это произошло.
Народ немедленно перешел к осторожным, но весьма активным действиям, не имевшим ничего общего с соблюдением правил техники безопасности. По кругу была пущена оранжевая строительная каска, в которую, бренча и шелестя, посыпались денежные знаки различного достоинства. Когда каска прошла полный круг, деньги были пересчитаны, и результат подсчета признали вполне удовлетворительным. Понтя Филат, этот козел, возомнивший себя невесть кем, как всегда, не дал ни копейки. Повернувшись к обществу широкой спиной, он возился на опоре, меняя стеклянные тарелки изоляторов. Изнывающее от приятного нетерпения общество наспех и довольно беззлобно покрыло Понтю Филата матом, обозвало его мудаком и отправило в поселок двоих гонцов на дежурном “ГАЗ-66”. “Шестьдесят шестой”, натужно завывая изношенным движком, скрылся из вида, а общество, имевшее все же некоторое понятие о трудовой дисциплине и о том, что деньги как-никак нужно зарабатывать, вернулось к имитации трудовой деятельности.
Гонцы вернулись к двенадцати, минута в минуту, и были встречены приветственными возгласами. Изголодавшееся общество помогло им выгрузить из кабины грузовика три ящика водки, и тут обнаружилось, что бравые фуражиры позаботились не только о выпивке, но и, так сказать, о закуске: помимо водки, в кабине обнаружилось давно не мытое создание лет шестнадцати или семнадцати - костлявое, дочерна загорелое, со спутанной гривой выгоревших на солнце грязных волос и с огромными, на пол-лица, испуганными серыми глазами. Грудь у этого чуда природы была почти совсем плоская, но линялый ситцевый сарафан, длина волос и некоторая плавность линий этой нескладной фигуры ясно указывали на то, что это явление относится к лучшей половине человечества.
- Во, блин, - не сдержавшись, сказал кто-то, когда добыча лихих фуражиров предстала перед взглядами общественности.
- Чего это? - робко обводя взглядом два с половиной десятка звероподобных небритых рож, спросила добыча. - Чего это, дяденьки? Говорили же, что только двое…
В ответ раздался дружный гогот и неразборчивые выкрики, содержавшие советы и заверения самого откровенного свойства. Девка попятилась к открытой дверце машины, безотчетно ища укрытия, но сидевший в кабине водитель толкнул ее в спину широкой ладонью, давая понять, что менять решение поздно.
- Такая вот петрушка, - оживленно объяснял кому-то один из фуражиров. - Я, говорит, плечевая путана. Не хотите ли, говорит, интимных услуг? А чего, говорим, хотим! Еще как хотим! Очень даже хотим! А ну, мужики, - заорал вдруг он, перекрывая гам, - становись в живую очередь! Чур, мы с Федюней первые! Это ж мы ее привезли!
- Слюни подбери, - сказал ему бригадир. Это был приземистый и широченный, как славянский шкаф, чернобородый мужик с огромными, будто совковые лопаты, костлявыми ладонями и ступнями сорок седьмого размера. Про него говорили, что он отсидел десятку за убийство жены, которую застукал с соседом, но убедиться в достоверности этого слуха не было никакой возможности - болтать бригадир не любил. - Начнем по старшинству, а там как хотите. Пошли, милая.
Он с неожиданным проворством ухватил привезенную предприимчивыми гонцами девчонку за предплечье, так, что та даже не успела увернуться.
- Не надо, дяденьки, - заныла она со слезой в голосе. - Да что ж вы делаете-то? Пожалели бы, а?..
- Не боись, девка, - утешил ее бригадир. - Кожа натуральная, не снашивается. Ты посмотри, какие тут у нас орлы - один другого лучше! Не обидим, не бойся. А если что не так, не обессудь - сама вызвалась, никто тебя силком не тащил…
Волоча слабо упиравшуюся “путану” за руку, он под завистливыми взглядами своих подчиненных двинулся к вагончику и вдруг остановился, потому что на дороге стоял Понтя Филат.
Этот тип, по общему мнению членов бригады, был полновесным придурком. Таких или примерно таких можно встретить в каждом коллективе. Бригадир Степан Петрович называл таких жертвами семьи и школы. Вечно их тянет бороться за справедливость, качать какие-то права и защищать слабых вместо того, чтобы выпить с коллективом и вместе со всеми посмеяться удачной шутке. В башке у них, как правило, не помещается ничего, кроме кодекса законов о труде и правил техники безопасности. Такому бы сидеть где-нибудь в конторе, сучек из бухгалтерии чаем с конфетами угощать, да видно, образования не хватило, вот он и торчит среди рабочего люда, как гвоздь в подметке…
- Посторонись-ка, - неприветливо буркнул бригадир и аккуратно отодвинул Понтю Филата с дороги. Вернее, попытался отодвинуть: Понтя Филат тоже был мужиком крепким, плечистым и, судя по квадратному подбородку, обладал довольно твердым характером. К этому бы характеру да еще хоть капельку ума… Бригадир вздохнул. - Ну, чего стал? - спросил он. - Отойди, говорю. Дойдет очередь и до тебя.
- Петрович, - не двигаясь с места, спокойно и даже, черт возьми, увещевательно сказал этот псих, - не бери грех на душу. Гони ты ее отсюда к чертовой матери. Ты что, не видишь, что она несовершеннолетняя?
Степан Петрович шевельнул косматыми бровями: оказывается, этот дебил знает еще и уголовный кодекс…
- Хрен ровесников не ищет, - стараясь говорить миролюбиво, отозвался бригадир, подавляя вспыхнувшее раздражение. - Я же не жениться на ней собираюсь. И вообще, - он сделал паузу, пытаясь припомнить имя этого придурка, - вообще, Юрок, отвали-ка с дороги. Время идет, не ровен час, Петлюра нагрянет… Не хочешь ты ее - не надо, кто ж тебя заставит, а в чужой монастырь со своим уставом не лезь, а то как бы беды не вышло, - Беда может выйти, это точно, - спокойно сказал Понтя Филат. Он стоял перед бригадиром в свободной и непринужденной позе, загораживая широкими плечами дверь вагончика. На площадке стало тихо. До присутствующих дошел наконец смысл происходящего:
Понтя Филат в открытую попер против всего коллектива и начал, дурак такой, прямо с бригадира… - Отпусти девчонку, Степан Петрович. В поселке навалом баб постарше. Причеши бороду, возьми бутылку и ступай женихаться. А то, что вы сейчас затеваете, - это почти убийство. А может быть, и не почти.
- Дай ему, Петрович! - выкрикнул кто-то. - Чего он, козел, мешается? Время же идет! Мочи нет терпеть!
Понтя Филат не обернулся на выкрик. Он спокойно смотрел на бригадира с высоты своего немаленького роста, а бригадир, в свою очередь, сверлил его недобрым взглядом своих глубоко посаженных глаз. Степан Петрович думал о том, что парень оказался не робкого десятка, но только дурак он, что делать, и храбрость у него дурацкая. Не стукач, и то ладно… Другой бы на его месте отсиделся в сторонке, а потом накапал бы Петлюре: так, мол, и так, нарушение трудовой дисциплины плюс групповое изнасилование несовершеннолетней… А может, и в самом деле, ну ее к черту, эту козу? Когда разложишь все по полочкам, получается, что этот интеллигент в маминой кофте во многом прав. Только вот бригада… И черт же его дернул лезть со своими замечаниями при всех! Согласиться с ним, уступить - значит навеки подорвать свой авторитет и до конца сезона сделаться мишенью для насмешек. Да черт с ними, с насмешками! Ведь разорвут же, в землю затопчут, и все из-за этой соплячки! Подумаешь, принцесса… Сама вызвалась, а теперь на попятную…
- Отойди, парень, - сказал бригадир, делая тяжелый шаг вперед, - в последний раз добром прошу.
Понтя Филат молча покачал головой.
- Извини, Степан Петрович, - сказал он, - не будет этого.
Бригадир пожал каменными плечами.
- Ну, как знаешь, - сказал он. - Стой там, коли охота есть. А я не стеснительный, я и при всех могу - прямо тут, на травке.
Он рывком развернул девчонку, которая испуганно переводила взгляд с него на Понтю Филата и обратно, лицом к себе, ухватился свободной рукой за ворот ее платья и потянул вниз. Ветхий ситец разъехался с негромким треском, обнажив неразвитую грудь. Бригада приветствовала это зрелище восторженными воплями и улюлюканьем.
В следующее мгновение снова раздался треск, и радостные крики смолкли, словно отрезанные ножом. Бригадир тяжело возился на земле, явно не в силах понять, где у него руки, где ноги и что вообще произошло. Наконец он сориентировался в пространстве и времени и сел, держась рукой за челюсть.
- Ну, козел, - невнятно сказал он, - это ты зря. Понтя Филат легко шагнул вперед, взял девчонку за плечо и подтолкнул ее в сторону леса.
- Чеши отсюда, - напутствовал он ее, - да пошустрее. И найди себе другое занятие, идиотка!
Незадачливая путана, придерживая на груди обрывки платья, непонимающе глянула на него, быстро кивнула несколько раз подряд и стреканула в сторону поселка так, что засверкали пятки.
Оскорбленное в своих лучших чувствах общество взревело. О девчонке забыли: теперь у бригады были дела поважнее. В одиночку переть против коллектива может только законченный дурак, а дураков необходимо учить - для их же пользы, между прочим. И если кое-кто любит помахать кулаками - что ж, сейчас у него появится такая возможность…
Бригадир Степан Петрович еще копошился на земле, пытаясь подняться на ноги, которые, если уж говорить откровенно, не очень-то хотели его держать, а толпа уже сомкнулась над Понтей Филатом. Степану Петровичу оставалось только пожалеть о том, что у него не будет возможности хоть разок навесить этому придурку по морде. К тому времени, как его перестанут бить, у него и морды-то, пожалуй, не останется. Что ж, как говорится, за что боролся, на то и напоролся…
Он встал и полез в карман за сигаретами, равнодушно наблюдая за дракой. Похоже, это все-таки была драка, а не избиение, как ему показалось поначалу. Вот из толпы спиной вперед вылетел один - вылетел, шлепнулся на спину, растопырившись, как жаба, и затих. Рука у Понти Филата тяжелая, это уж что да, то да… Бригадир невольно пощупал челюсть. Челюсть болела и плохо слушалась. Будто жеребец лягнул, ей-Богу… А вот еще один: боком, винтом, на подгибающихся ногах - сделал три пьяных шага, прижимая красные мокрые ладони к разбитой физиономии, споткнулся, свалился и тоже затих. А интеллигент-то наш здоров махаться! Как же, приемчики, небось, знает! В секцию ходил, мускулы накачивал. Это ничего. Против лома нет приема, окромя другого лома…
Над головами толпы вдруг мелькнули чьи-то обутые в рыжие кирзовые сапоги ноги. Обладатель этих ног вверх тормашками вылетел из копошащейся, матерно вопящей кучи, опрокинув по дороге двоих своих товарищей, прокатился несколько метров по земле и замер, уткнувшись ободранной мордой в песок. Рукав его брезентовой сварщицкой куртки был оторван у плеча и сполз до самого запястья. Степан Петрович покачал головой, невольно скривившись от боли в травмированной челюсти: ну и силища! Такую куртку попробуй порви…
Сквозь рев и мат послышался сильный глухой удар - похоже, кто-то со всего маху въехал головой в стену вагончика. Кто-то придушенно заверещал:
"Пусти! Пусти, падла! А-а-а-а-а!!!”, еще кто-то, ошалело мотая головой - из носа у него обильно текло, и во все стороны летели темно-красные брызги, - выполз из толпы на карачках, остановился, посмотрел на бригадира безумным неузнающим взглядом и тихо прилег отдохнуть. Рыжий Федюня, шипя от боли и придерживая поврежденную руку, боком выбрался из побоища, матерясь, метнулся к подножию опоры, схватил огромный разводной ключ и, на бегу занося его над головой, как меч-кладенец, рванулся обратно с нарастающим грозным ревом. Он скрылся в толпе, а спустя мгновение его рев внезапно оборвался. Разводной ключ, вертясь, как пропеллер, вылетел обратно и с глухим стуком приземлился в каком-нибудь метре от Степана Петровича. Следом вылетел Федюня, и бригадир готов был поклясться, что рыжий монтажник летел с закрытыми глазами, пребывая в глубоком нокауте.
Теперь толпа поредела, и бригадир мог без помех видеть Понтю Филата. Чертов придурок стоял в боксерской стойке он выглядел бодрым и свежим как огурчик. На щеке у него алела царапина, рабочая куртка треснула по шву, и полуоторванный нагрудный карман свисал неопрятным лоскутом, но это было все. У Степана Петровича сложилось неприятное ощущение, что до сих пор Понтя Филат просто развлекался, экономя силы, и только сейчас взялся за дело всерьез, по-настоящему. Легко уклоняясь от бестолково машущих рук, ног и различных тяжелых предметов, он раз за разом наносил короткие и точные полновесные удары. После каждого такого удара количество его противников уменьшалось, а число лежавших на земле тел, наоборот, увеличивалось. Степан Петрович понял, что ошибся: это все-таки было избиение, а вовсе не драка, только избивали не Понтю Филата, а его, Степана Петровича, бригаду в полном составе.
Степан Петрович понял еще одно: воспитательный момент не удался. О мести за подорванный авторитет и побитую физиономию тоже нужно было на некоторое время забыть. Теперь следовало позаботиться о том, чтобы как-то прекратить безобразие. В конце концов, за порядок на площадке и за соблюдение графика работ отвечает не папа римский, а он, Степан Петрович Сухоруков - лично, персонально. И так уже дров наломали выше крыши. Еще немного, и кого-нибудь убьют до смерти…
Подумав так, он сразу же посмотрел на машину, и вовремя: кто-то, распухший и окровавленный до полной неузнаваемости, уже слепо шарил ободранной пятерней по дверце в поисках ручки. Степан Петрович бросил под ноги окурок, придавил его сапогом и рванулся к “шестьдесят шестому”, в кабине которого, прямо за спинкой сиденья, хранился любовно завернутый в промасленную мешковину карабин.
Он оттолкнул озверевшего работягу и распахнул дверцу. Работяга - это оказался Мишаня Стрельцов по прозвищу Барабан - дико глянул на него заплывшими глазами, упрямо мотнул головой и полез за сиденье, оттирая Степана Петровича плечом. Бригадир оттащил его от распахнутой дверцы. Барабан пробормотал что-то неразборчивое, пихнул Степана Петровича локтем в солнечное сплетение и снова сунулся в кабину. Степан Петрович дал ему в ухо, и Барабан мешком отправился в траву - рука у бригадира тоже не отличась легкостью.
Степан Петрович вытащил карабин из-за сиденья, торопливо освободил его от мешковины и с лязгом передернул затвор. Ему пришлось пальнуть в воздух целых три фаза, и он уже начал беспокоиться, что впустую выстрелил все пять патронов, но после третьего выстрела до дерущихся наконец дошло, что позади них что-то происходит, и занесенные кулаки опустились.
- Побаловались, и будет, - мрачно сказал Степан Петрович, выбрасывая из патронника стреляную гильзу. - Все, я сказал! Всем умываться, приводить себя в порядок, жрать по-быстрому и за работу! Повторять не буду.
- Так, Петрович, - растерянно сказал кто-то, - а как же…
- Я сказал, хватит! - рявкнул бригадир. - Девка все равно убежала, а водяра до вечера как-нибудь не протухнет. Только спрятать ее надо, чтобы Петлюре на глаза не попалась. А ты… - он повернулся к Понте Филату. - А-а, чего с тобой, козлом, разговаривать!
- Вот именно, - рассеянно отозвался тот, озадаченно разглядывая полуоторванный нагрудный карман и раздумывая, по всей видимости, что с ним теперь делать - пришить или оторвать напрочь, чтобы не болтался. Приняв окончательное решение, он одним коротким рывком оторвал от куртки свисающий лоскут и спрятал его в карман брюк. - Вот именно, - повторил он. - Разговаривать нам с тобой, Петрович, не о чем. И без разговоров все ясно.
- Яснее не бывает, - проворчал Степан Петрович и принялся снова оборачивать карабин мешковиной.
Пообедали быстро и без аппетита. Ложки плохо держались в распухших ободранных кулаках и с трудом пролезали в перекошенные разбитые рты. Понтя Филат сидел в сторонке как ни в чем не бывало, сноровисто уплетая из котелка опостылевшую пшенную кашу с тушенкой с таким видом, словно ничего не произошло. Бригадир заметил, что Барабан, Федюня и еще пара-тройка сорвиголов сбились в отдельную кучку и о чем-то шушукаются, время от времени бросая на своего обидчика осторожные неприязненные взгляды. Степан Петрович подумал, что Понте Филату теперь не позавидуешь. В открытой драке его не одолеть, это он очень наглядно всем доказал, но есть ведь и другие способы. “Сам напросился, - подумал Степан Петрович. - И хрен мне в задницу, если я стану этого пидора выручать. Пусть выкручивается как знает, герой хренов…"
Ровно в тринадцать ноль-ноль работяги, дымя сигаретами, лениво потянулись к осточертевшей опоре, лязгая инструментами и цепями страховочных поясов, шаркая кирзачами по жесткой траве и негромко переговариваясь. Бригада маляров в полном составе гуськом побрела к грузовику, на ходу забрасывая за спины свои баллоны, пульверизаторы и прочее барахло. Один из них озабоченно примерял к разбитой опухшей морде респиратор - проверял, налезет ли. “Шестьдесят шестой” покудахтал стартером, чихнул, взревел, тронулся с места и укатил, увозя эту компанию токсикоманов к ближайшей из трех оставшихся неокрашенными опор.
Степан Петрович увидел, как Барабан, быстро оглядевшись по сторонам, воровато сунул под куртку страховидные арматурные ножницы с метровыми стальными рукоятками. Бригадир отвернулся. Ну и что с того, что там, на верхотуре, резать этими ножницами абсолютно нечего? Нету там никакой арматуры… “Значит, есть, - с ожесточением подумал Степан Петрович. - А нет, так появится. Наверняка появится. В самое ближайшее время…"
Он покашлял в кулак, сплюнул на землю, повернулся спиной к опоре и затопал к вагончику, топча сухую траву кирзачами сорок седьмого размера. Ему как-то вдруг вспомнилось, что он еще не заполнил табель, а Петлюра, черт бы его подрал, любит, чтобы бумаги были в порядке.., и вообще, решил Степан Петрович, в ближайшее полчаса лучше не отсвечивать. Пускай все как-нибудь утрясется без его участия…
Стол в вагончике, как на грех, стоял у самого окна, и чертова опора, так ее и разэдак, была видна как на ладони. Кряхтя от раздиравших его противоречивых чувств, Степан Петрович снял с полки захватанную грязными пальцами картонную папку с потемневшими тесемками, шлепнул ее на замусоренный стол, "с грохотом подвинул стул и уселся. Он развязал тесемки, открыл папку и разложил перед собой засаленный лист скверной желтоватой бумаги с отпечатанной типографским способом частой сеткой и надписью: “Табель учета рабочего времени”. Вынув из кармана шариковую ручку в треснувшем пластмассовом корпусе, он вписал в очередную свободную клетку сегодняшнее число и принялся выводить напротив каждой фамилии корявые восьмерки, изо всех сил стараясь не смотреть в окно и не думать о том, что должно было вот-вот произойти.
Дойдя до буквы “Ф”, он остановился. Эта фамилия стояла в списке предпоследней, после нее значился только Якушев. Зажатая в корявых, загрубевших от тяжелой работы пальцах Степана Петровича шариковая ручка едва заметно дрогнула. Против собственной воли он поднял голову и посмотрел в окно, в глубине души надеясь, что все уже кончилось, и с первого взгляда понял, что ошибся.
Ничего не кончилось, и более того, как оказалось, Степан Петрович посмотрел в окно очень не вовремя - или, наоборот, вовремя, это уж как кому нравится. Так или иначе, события были в самом разгаре.
Он сразу увидел Понтю Филата. Проклятый придурок с обычным для него беспечным видом стоял обеими ногами на недавно натянутом высоковольтном проводе и, вытянувшись в струнку, что-то делал со сверкавшей у него над головой гроздью стеклянных изоляторов. Он действовал обеими руками, отклонившись от вертикали под углом в сорок пять градусов и повиснув всей тяжестью на страховочном поводке. Этот парень ни черта не боялся, даже высоты. Степан Петрович тоже сроду не страдал головокружениями, но при одном взгляде на позу, в которой стоял Понтя Филат, испытал легкий приступ тошноты.
Барабан обнаружился совсем рядом, прямо за спиной у Понти Филата, и теперь Степан Петрович окончательно уразумел, зачем ему понадобились арматурные ножницы. У чертова придурка, у этого козла, ублюдка, хрена маминого - в общем, у Понти Фила-та, - все было не как у людей, в том числе и монтажный пояс. Нормального пояса ему по какой-то причине не досталось, а достался ему пояс старый, с оборванной цепью, и этот трахнутый умник, этот рукодельник, эта образованная тварь, этот чокнутый урод спокойно, без жалоб и скандала, присобачил вместо цепи кусок стального троса толщиной в мизинец - присобачил, заклепал, прихватил для надежности автогеном, укрепил на свободном конце карабин и остался очень доволен собой. Петлюра, помнится, каждый раз ворчал, глядя на эту конструкцию, и все грозился привезти со склада новый пояс, но то ли забывал, то ли руки у него не доходили, а потом все это как-то забылось, тем более что трос служил отменно, даже лучше, чем цепь, - по крайней мере, не брякал при каждом движении, - и некоторые любители нововведений затеяли было модернизировать собственные пояса по примеру Понти Филата, но Степан Петрович, ясное дело, пресек эту новую моду в самом зародыше…
- Ох, мать твою, - одними губами прошептал Степан Петрович, глядя, как Барабан осторожно подбирается к Понте Филату со спины, держа наготове раскрытые арматурные ножницы. - Страшное же дело…
Выдумка и в самом деле была хороша. Одно стригущее движение страшными кривыми лезвиями - и налицо несчастный случай на производстве. Тем более что пояс действительно не соответствовал требованиям техники безопасности и установленным стандартам. Кто виноват? Ну ясное дело, прораб. А Петлюра будет кивать на склад, где нет этих самых поясов, а кладовщик - на Москву, которая должна была прислать пояса, да так и не прислала… А Москва - она и есть Москва. Ей все едино, кивай на нее или не кивай…
Степан Петрович попытался оторвать взгляд от окна, но не смог. Против собственной воли он во всех подробностях разглядел, как Барабан осторожно и плавно наложил разведенные до упора лезвия ножниц на натянутый как струна страховочный трос и, скривившись от напряжения, резко свел рукоятки. Бригадиру даже почудилось, что он услышал короткий металлический щелчок, с которым лопнул перекушенный пополам тросик. Понтя Филат качнулся, его пальцы скользнули по гладкой округлости изолирующей тарелки в поисках опоры, но тут Барабан для верности ткнул его в спину ножницами, и Понтя Филат упал.
Степан Петрович хотел зажмуриться, но тут человек, которого он уже считал покойником, извернувшись в воздухе, как кошка, вцепился обеими руками в провод, на котором только что стоял. Бригадир с трудам перевел дыхание. Этот парень был слеплен из какого-то очень крутого теста, и при прочих равных условиях Степан Петрович был бы очень даже не против заиметь такого друга-приятеля. Если бы он еще не был при этом таким козлом…
Он увидел, как повисшая на проводе фигура легко, без видимых усилий подтянулась на руках. Обрезанный трос болтался позади нее, как крысиный хвост. Понтя Филат играючи забросил на провод правую ногу, но тут Барабан, которого для верности придерживал за бока Федюня, махнул своими ножницами, явно норовя снести Понте Филату голову. Понтя Филат уклонился, и удар пришелся по руке - прямо по пальцам. Человек, которого убивали и никак не могли убить, повис на одной руке. Барабан снова замахнулся своей железякой. Степан Петрович увидел, как цеплявшаяся за провод рука разжалась за мгновение до того, как на нее должно было обрушиться тяжелое железо, и наконец-то нашел в себе силы закрыть глаза, чтобы не видеть, как Понтя Филат совершает свой короткий полет по вертикали.
Он ждал крика, полного ужаса и отчаяния предсмертного вопля, но вместо этого услышал другой, очень знакомый, но совершенно неуместный здесь и сейчас звук - громкое басовитое гудение, словно за стеной вагончика объявился целый рой рассерженных пчел. Спустя мгновение раздался громкий продолжительный треск, и только потом кто-то страшно, нечеловеческим голосом завопил.
Степан Петрович открыл глаза и увидел наверху, прямо там, где работали его люди, фейерверк голубоватых слепящих вспышек, густые снопы неуместно праздничных искр, клубы дыма и какие-то черные дымящиеся силуэты, которые один за другим срывались с гудящих проводов и стремительно падали вниз, на такую далекую землю.
Гул, треск и вспышки прекратились так же внезапно, как и начались, и только тогда Степан Петрович понял, что это были за силуэты…

Глава 2

Работая, Юрий Филатов думал о том, что ему теперь делать. Собственно, думать тут было не о чем. Было совершенно очевидно, что его работа в этом стаде обезьян закончена. Нужно было уходить, не дожидаясь наступления вечера, когда привезенная к обеду водка пойдет в ход, развязывая языки и руки, которые - руки, конечно, а не языки, - непременно потянутся к разным колющим, режущим и даже стреляющим предметам… То, что на этот раз ему удалось отмахаться, ничего не значило: следующее нападение будет более организованным и продуманным, и предупреждать его заранее никто не станет. Рассчитывать на то, что страсти как-нибудь улягутся сами собой, не приходилось: компания здесь подобралась не та, чтобы молча проглотить учиненное им плюходействие. По одному они, конечно, шакалы, но в том-то и дело, что против него они будут действовать сообща, единым сплоченным коллективом…
А, подумал он, какого черта! Вся эта затея была никудышной с самого начала. Ведь с первого же дня было ясно, что ему здесь не место. Как там у Александра Сергеевича?.. “Дурачина ты, простофиля, не садися не в свои сани…” Что-то в этом роде. Работа работой, но где они ухитрились набрать эту банду? Как будто специально отбирали одних законченных подонков, ей-Богу. Даже их разговоры бывает почти невозможно понять, особенно когда напьются, - сплошная феня пополам с матом, из русского языка там только предлоги - “за”, на”, “у”…

1 Следующая страница


Высокое напряжение 2

Ну хорошо, и что теперь - уволиться? Уважаемый Виктор Палыч, он же Петлюра, непременно станет интересоваться, чем вызвано такое поспешное увольнение, а узнав, не сочтет причину уважительной. С одной стороны, плевать, что он там сочтет и чего не сочтет, но расчетные денежки он наверняка постарается зажать, а денежки, во-первых, немалые, а во-вторых, пришлись бы весьма кстати. Не за свежим же воздухом он сюда ехал! И потом, смываться втихаря как-то неловко - эти шакалы решат, что он попросту струсил. Ребячество, конечно, но все же…
«А хорошо я сегодня размялся, - с удовольствием подумал Юрий. - Есть еще порох в пороховницах. И соплячку эту выручил. Надо же - плечевая путана! Это здесь-то, в этой дыре, где медведей больше, чем мужиков! Нет, цивилизация, дорогие товарищи, это палка о двух концах, и никогда не знаешь, какой из этих концов треснет тебя по зубам. А с другой стороны, прогресс все равно не остановишь. Взять хотя бы вот эту ЛЭП. Казалось бы, никому она не нужна, никому не интересна - пусть бы себе догнивала вместе с поселком, дожидаясь предприимчивого мерзавца, который додумался бы украсть провода, ан нет! И ремонт затеяли - провода заменили, изоляторы и даже опоры зачем-то покрасили…»
«А вот интересно, - подумал Юрий, орудуя гаечным ключом, - куда они девают старый провод? Это же центнеры.., да нет, черт возьми! - тонны меди! В переплавку, наверное…»
Он сильно подался вперед, чтобы дотянуться до висевшей над толовой грозди изоляторов. Опять напортачили, чертовы алкаши… Хорошо, что вовремя заметил, не то пришлось бы возвращаться и все переделывать - как ахнулась бы эта стопка стеклянных тарелок с пятидесятиметровой высоты, да об опору, да вдребезги… А если бы к тому моменту на этот участок уже успели дать напряжение, то и вовсе могло бы получиться очень даже весело…
Позади него что-то звонко щелкнуло, и он почувствовал, что его больше ничто не удерживает. Ощущение было знакомое: точно так же он чувствовал себя, когда шагал через порог люка прямо в километровую голубую пропасть, на дне которой клубилась легкая вата перистых облаков. Разница заключалась в том, что сейчас высота составляла несчастных пятьдесят метров, зато парашюта за плечами не было, Да и какой прок от парашюта на пятидесятиметровой высоте? Разве что зацепился бы случайно стропами за провода…
Юрий понял, что падает, и ощутимый толчок между лопаток, последовавший через мгновение после того, как лопнул страховочный поводок, лишь укрепил его в этой уверенности. “А прав был Петлюра, - подумал Юрий, изворачиваясь и намертво вцепляясь в новенький толстый провод обеими руками. - Тросик-то мой действительно ни к черту не годится.., точнее, не годился. Подвел все-таки, зараза. Но прошу прощения, господа: был ведь, помнится, толчок в спину, или это мне с перепугу почудилось?"
Он легко подтянулся на руках и забросил на провод правую ногу. Инцидент можно было считать исчерпанным, и только теперь Юрий почувствовал, что испугался. Он поднял голову, ожидая увидеть в нескольких сантиметрах от своего лица чью-нибудь протянутую руку, но вместо этого увидел Барабана, который заносил над головой какую-то смутно знакомую продолговатую железяку с выкрашенной в тревожный красный цвет облупленной увесистой головкой. “Арматурные ножницы! - понял Юрий. - Так вот в чем дело! А я-то, дурак, грешил на тросик. А еще я, помнится, думал, что они подождут хотя бы до вечера. Да нет, они, конечно, правы: вечером это было бы убийство в пьяной драке, а сейчас - типичный несчастный случай… Ай да Барабан!"
- Сдохни, гнида! - чересчур театрально воскликнул Барабан и обрушил ножницы вниз, целясь Филатову в голову.
Юрий увернулся - как выяснилось, излишне резко. Его нога соскользнула с провода, а в следующее мгновение тяжелая угловатая железяка обрушилась на правую кисть. Удар пришелся вскользь, и вместо того чтобы раздробить кости, ножницы только содрали с ладони лоскут кожи, но рука сразу онемела и сорвалась С провода. Юрий повис на левой руке, с предельной ясностью понимая, что во второй раз Барабан не промахнется. С чего ему промахиваться, выпить-то он не успел… Да и бить, пожалуй, не обязательно: это ведь не кувалда у него, а ножницы. Такими сантиметровый стальной прут перекусить - раз плюнуть, что уж говорить о руке…
"Высоко, черт возьми, - подумал Юрий, бросив быстрый взгляд вниз. - Слишком высоко, маловато шансов”. Правая рука все еще висела плетью, левая начала стремительно затекать - держаться за провод было чертовски неудобно. “Ничего, - подумал Юрий с неуместным весельем, - не затечет. Просто не успеет”.
Он посмотрел вверх и увидел арматурные ножницы, которые медленно, как в повторном показе толевого момента по телевизору, опускались на него из сверкающей небесной голубизны. “Убьет”, - подумал Юрий и разжал пальцы.
Он сгруппировался старательно, по всем правилам, как во время зачетного прыжка, и приземлился четко и красиво, как на показательном выступлении, но удар все равно получился сокрушительно сильным. Падая на бок, Юрий на мгновение вообразил себя персонажем одного из этих, казалось бы, уморительно смешных, а на самом деле насквозь пропитанных дикой жестокостью американских мультфильмов - этаким Дональдом Даком, от которого после падения с небоскреба остались только расплющенная в лепешку голова с выражением комичного удивления на плоской физиономии да пара торчащих из-под этой физиономии ступней. “Бедный Дональд Дак”, - подумал Юрий и на какое-то мгновение потерял сознание.
Он пришел в себя сразу же. Вокруг творилось что-то неладное. Что именно было неладно, он понял далеко не сразу - под черепом у него все основательно перемешалось от удара о землю, и в течение нескольких секунд он был уверен, что уже умер или вот-вот умрет. В голове гудело, как будто она превратилась в мощный трансформатор, в ушах шипело и стреляло, перед глазами плясали какие-то голубые вспышки и снопы красных искр, и раздавались какие-то пронзительные нечеловеческие вопли. “Ого, - с привычной иронией подумал он, - а ведь я, похоже, важная персона, если в аду в честь моего прибытия устроили такой фейерверк!"
Потом он окончательно пришел в себя и понял, что вовсе не стоит у гостеприимно распахнутых врат ада, а лежит на боку у подножия той самой опоры ЛЭП, с которой сверзился минуту назад. Под правой щекой у него были теплый песок и колючая трава, а на левую все время сыпались горячие искры, как будто рядом с ним работал сварочный аппарат. Как только он определился в пространстве, до него дошло, что гудение, треск, вспышки и вопли раздаются вовсе не внутри его черепа, а снаружи - точнее, сверху, оттуда, где остались Барабан со своими ножницами и все остальные члены бригады - кроме тех, ясное дело, которые работали на соседней опоре.
Больше всего Юрию хотелось снова закрыть глаза и еще немного полежать неподвижно, постепенно анализируя свои ощущения и разбираясь, что у него цело, а что повреждено. В конце концов, какое ему дело до того, что еще ухитрились выкинуть эти безмозглые идиоты? Замочили Понтю Филата - вот ведь придумали прозвище! - и устроили фейерверк. Ну и черт с ними, пусть попразднуют, а я пока что побуду мертвым, доставлю ребятам радость, а заодно и отдохну…
Тут что-то с глухим тяжелым стуком упало сверху в каком-нибудь полуметре от его головы. Юрий неохотно приоткрыл один глаз и посмотрел, чем запустили в вето эти неандертальцы.
То, что он увидел, обожгло его, как удар горячей сковородой по лицу. Остатки полуобморочной мути разом вылетели из головы, мир мгновенно стал четким и выпуклым. Даже шумовые и световые эффекты вдруг прекратились, словно и впрямь были всего-навсего побочными продуктами полученного Юрием сотрясения мозга. Но теперь Юрий точно знал, что треск, гудение и вспышки ему не почудились, точно так же как не был галлюцинацией отвратительный запах паленого, волнами исходивший от лежавшего в метре от Юрия предмета.
"Неандертальцы” швырнули в Юрия трупом Барабана.
То, что осталось от человека, который минуту назад пытался отправить Юрия на тот свет, выглядело неважно. Лицо у Барабана стало неестественного синевато-коричневого оттенка, из носа, из уголков рта, из ушей и даже из глаз сочилась кровь, расписавшая кожу затейливым узором, волосы стояли дыбом и дымились, распространяя удушливую вонь. Одежда на Барабане тоже тлела. Более того, Юрию показалось, что дым тонкими струйками поднимается даже из ушей Барабана. Он поморгал глазами, но дым никуда не делся: Барабан дымился, как какой-нибудь джинн из арабской сказки.
Юрий с огромным трудом поднялся на четвереньки и помотал головой. Перед глазами у него все поплыло, к горлу подкатила тошнота, но труп остался на месте. Чувствуя, что вот-вот потеряет сознание, Юрий снова лег на землю и перевернулся на спину. Он посмотрел наверх и поспешно зажмурился, но было поздно: увиденное навсегда отпечаталось в памяти и наверняка сразу же было подшито в особую папку, где у Юрия хранились его персональные кошмары.
Те, кто не успел застегнуть карабины страховочных поясов, упали вниз, но таких было мало - от силы пара-тройка человек, считая Барабана. Остальные были там, наверху - висели на своих поясах, дымились и медленно поворачивались вокруг оси, словно озирая окрестности с высоты птичьего полета. Это была картинка из фильма ужасов, а может быть, из какой-нибудь не предназначенной для широкого показа кинохроники - один из тех кадров, которые, став достоянием общественности, вызывают массовую газетную истерию, похожую на бурю в стакане воды. Бригада монтажников сейчас здорово смахивала на группу жертв массовой казни, если только можно было вообразить себе палачей, у которых хватило бы ума тащить приговоренных на пятидесятиметровуто высоту только для того, чтобы там повесить.
Юрий открыл глаза, повернул голову и снова посмотрел на Барабана. Барабан лежал в прежней позе, похожий на сломанный манекен, и по-прежнему слегка дымился, воняя горелым мясом и паленой шерстью. “А ведь этот недоумок мне жизнь спас, - подумал Юрий. - В самый последний момент, между прочим. Как нарочно, ей-Богу”.
Он запоздало содрогнулся, во всех подробностях представив, что было бы, если бы Петлюра сегодня не уехал с объекта, если бы не эта девчонка - “плечевая путана”, если бы не драка и не мстительный Барабан со своими арматурными ножницами. “А что было бы? - подумал он. - Ничего особенного. Висел бы сейчас вместе с родным коллективом, покачивался на ветерке и дымился…"
Он посмотрел вверх и отыскал глазами то место, где висел бы в данный момент, сложись ситуация чуть-чуть по-иному. На площадке было тихо, только шумел в кронах деревьев по обе стороны просеки верховой ветер - тот самый, что заставлял покачиваться и медленно вращаться висевшие на опоре и проводах тела. Провода молчали, и вид у них был самый невинный - просто отключенная от сети линия электропередач, на которой производятся ремонтно-восстановительные работы. Больше не было ни гудения тока высокого напряжения, ни голубых вспышек замыканий, ни треска, ни снопов искр, ни клубов дыма, ни диких воплей поджариваемых заживо людей.
"Да, - подумал Юрий, - неудачный у ребят выдался денек”. Мысль была нарочито циничная: даже при полном отсутствии симпатий к своим коллегам Юрий был потрясен такой страшной массовой гибелью и именно поэтому пытался как-то защитить свой разум от подступающего безумия - хотя бы и с помощью цинизма. Кроме того, думать о главком он был еще не готов. А главным, по мнению Юрия Филатова, было вот что: как, черт возьми, это могло произойти?
Все еще лежа на спине, он осторожно пошевелил ногами. Правая болела, но слушалась: по всей видимости, она не была не только сломана, но даже и вывихнута. Похоже, дело ограничилось обыкновенным растяжением связок, и Юрий решил, что с этим можно жить.
Кисть, к которой Барабан приложился ножницами, тоже болела и плохо слушалась, но пальцы сгибались и разгибались, так что и тут, похоже, все было в порядке или почти в порядке. Юрий решил, что дешево отделался, и подумал, что не мешало бы встать и начать что-то делать. На объекте произошло ЧП, и не просто ЧП, а вообще черт знает что, а единственный уцелевший валяется на спине, как пляжник, и считает ушибы и растяжения. И это вместо того, чтобы.., чтобы что? Бежать в поселок, вопя и размахивая руками? Так ведь торопиться некуда - все, кто мог умереть, уже умерли, и новых жертв пока что не предвидится. Снимать мертвецов с верхотуры? Во-первых, мертвецам все равно, во-вторых, в таком состоянии, попытавшись что-то делать наверху, он сам, того и гляди, присоединится к коллективу, а в-третьих, неизвестно, как посмотрят на такое самоуправство органы следствия…
"Вот, - подумал Юрий. - Вот же оно! Следствие. Ток высокого напряжения не возникает сам по себе, его нужно включить, а это означает, что был некто, кто повернул рубильник, или передвинул рычаг, или что там у них полагается делать в таких случаях. Этот некто либо идиот, либо маньяк-убийца, но так или иначе его необходимо задержать. Вряд ли, конечно, он до сих пор сидит у распределительного щита, дожидаясь ареста, но чем раньше неразворотливые местные менты узнают о происшествии, тем больше будет у них шансов изловить эту сволочь”.
"Э, - подумал Юрий, - да ты ведь сам в это не веришь, приятель. Они не способны выловить таракана из собственной миски со щами, не говоря уже о человеке, который отважился на такое страшное дело. Но это их проблемы, а твое дело, дружок, поставить их в известность о происшествии и потихонечку подаваться восвояси - домой, к пенатам, где все, наверное, уже окончательно улеглось и забылось. Хватит с тебя таежной романтики, свежего воздуха, комаров и приключений… Хватит прятаться неизвестно от кого, и, между прочим, хватит валяться на спине под этой страшной виселицей. Не так уж сильно ты расшибся, так что нечего симулировать. Давай-ка полегонечку вставать и начинать шевелить нашей драгоценной задницей, которая в очередной раз уцелела только благодаря счастливой случайности”.
Он остался лежать неподвижно и даже снова прикрыл глаза, оставив лишь узенькие щелочки между веками, потому что услышал шаги. Кто-то грузно двигался поблизости, шурша жесткой колючей травой, скрипя гравием, невнятно бормоча и даже, кажется, вскрикивая. Юрий осторожно, по миллиметру, повернул голову налево и сквозь частую сетку ресниц увидел стоявшего к нему спиной бригадира Петровича. Петрович, задрав кудлатую голову с уже проклюнувшейся на покрытой спутанным жестким волосом потной макушке плешью, смотрел вверх, туда, где страшной виноградной гроздью висели мертвецы, и что-то бормотал, как умалишенный.
Юрий быстро и бесшумно сел, а потом стремительно и плавно вскочил на ноги. Боли и тошнотной слабости во всем теле как не бывало. Точнее, они, конечно же, никуда не делись, но теперь Юрий привычно не обращал на них внимания, потому что перед ним была цель - был, черт подери, реальный видимый противник. Филатова охватила жестокая радость. Вот же он, мерзавец, стоит и озирает дело своих рук! То есть не своих, конечно, из вагончика напряжение не включишь, но ведь неспроста его потянуло заполнять свой вонючий табель именно сейчас! Ведь он же шестерка, стукач, причем стукач педантичный - табель заполняет по вечерам и ни за какие уговоры, ни за какие бутылки, ни за какие, так их и не так, деньги не поставит в этот самый табель “восьмерку”, пока человек не отпашет рабочий день от звонка до звонка - все восемь часов, минута в минуту. Надо отдать ему должное: сам он в течение рабочего дня на землю почти не спускается, торчит на верхотуре и вкалывает лучше, чем все его обезьяны, вместе взятые. Тем более странно, что сегодня его потянуло на бумажную работу сразу после обеда - именно сегодня и именно после обеда. Значит, был в курсе, знал, чего ждать, и предусмотрительно пересидел весь этот, с позволения сказать, катаклизм в уютном вагончике. А раз так, то ему наверняка известно, кто и зачем все это устроил. А раз знает, значит, скажет - уж в этом-то Юрий не сомневался ни секунды, потому что знал, как заставить Петровича быть разговорчивым.
До бригадира было метров пять, а может быть, и меньше. Юрий преодолел это расстояние в три огромных скользящих шага, положил руку на плечо Петровича и негромко сказал:
- Вот это зрелище, правда?
Петрович подскочил, словно шилом ткнутый, обернулся, увидел Юрия и вдруг дико завопил, загораживаясь руками. Юрий, не ожидавший такого мощного эффекта от своего внезапного появления, даже немного растерялся. Он выпустил плечо бригадира, невольно отступил на шаг и спросил:
- Ну, чего орешь?
Петрович отнял руки от перекошенного лица и, глядя на Юрия выпученными глазами, с неожиданной откровенностью ответил:
- Так страшно же, м-мать…
- А ты думал, они будут выглядеть так, будто просто заснули? - снова надвигаясь на бригадира, спросил Юрий. - Думал, тебе останется только снять над ними шапку и пустить слезу? Нет, сволочь старая, тебе все это будет сниться до самого конца твоей поганой жизни!
Тут он замолчал, заметив, что бригадир пытается неумело перекрестить его трясущейся рукой.
- Эй, - озадаченно сказал Юрий, - ты что, совсем спятил? Что ты делаешь, придурок? Не надейся закосить под психа, со мной этот номер не пройдет.
- Господи, - забормотал Петрович, - Господи, Господи, Гос-с-с… Пить брошу, молиться стану.., курить брошу, Господи, спаси и помилуй… Уйди ты от меня, Христа ради, мертвый ведь ты, а мертвым лежать полагается…
Юрия осенило.
- А, - сказал он, - так ты у нас, оказывается, еще и мистик? Зря. От меня крестным знамением не отмажешься. Живой я, Петрович. А вот ты можешь ненароком и подохнуть, если сию минуту не перестанешь валять дурака.
- Живой? - недоверчиво переспросил бригадир.
- Живой, - подтвердил Юрий. - Не веришь? На, потрогай.
Он протянул руку, и Петрович, к его немалому удивлению, действительно с опаской прикоснулся к его рукаву.
- Живой, - сказал Петрович, - слава те, Гос-с-с… А ч уж думал…
- Давай, - сказал Юрий, беря его за грудки, чего бригадир, кажется, даже не заметил, - давай, сволочь, расскажи, о чем ты думал, когда все это затевал. Расскажи, а я послушаю. Ну, говори!

* * *

Виктор Павлович Алябьев плохо переносил жару, потому что к пятидесяти годам вдруг начал тучнеть. Тут не помогали ни тренажеры, ни диеты, ни даже ежедневно выкуриваемая пачка сигарет - вес рос, пока не достиг ста двух килограммов, после чего процесс прекратился так же внезапно, как и начался. По этому поводу один высокооплачиваемый специалист, занимавшийся проблемами лишнего веса, - из молодых, да ранних, судя по деньгам, которые он беззастенчиво драл со своих клиентов, - в неподражаемой снисходительной манере, свойственной испокон веков очень многим врачам, заявил Виктору Павловичу, небрежным жестом сметая в открытый ящик стола немалый гонорар: “Это, батенька, гены, а гены, как известно, пальцем не раздавишь”.
Виктор Павлович не слишком переживал по этому поводу. В конце концов, не так уж он был толст. Солидному деловому мужчине в его годы полагается иметь соответствующую комплекцию, тем более что под слоем наросшего жирка скрывались крепкий костяк и прекрасно развитая мускулатура, наработанная в молодые годы на борцовском ковре и сохраненная в более позднем возрасте с помощью регулярных посещений тренажерного зала. Он по-прежнему мог сколько угодно таскать на руках баб, заставляя их млеть от счастья, а при случае очень даже запросто дать кому-нибудь в морду, причем не для виду, а так, чтобы наглец накрылся собственными ногами, но жара, которую он когда-то так любил, теперь действовала на него угнетающе. В жару он потел, легко раздражался, страдал отеками ног и даже одышкой, что уже и вовсе не лезло ни в какие ворота.
В данное время его раздражение усиливалось тем, что его фактически вынудили торчать в этой Богом забытой дыре в течение трех самых жарких летних месяцев, выполняя работу, с которой вполне мог бы справиться кто-нибудь помоложе. Дружеские отношения с руководством - это, конечно, хорошо, но только до тех пор, пока руководство не начинает использовать эти отношения в качестве рычага, а то и кнута. Разумеется, никто никого не пугал, не угрожал, не заставлял и даже особенно не настаивал - все выглядело вот именно как дружеская просьба, выполнение которой сулило в перспективе немалый куш и даже, чем черт не шутит, продвижение по служебной лестнице. “Ну, Виктор Палыч, ты же понимаешь, что такую работу я не могу доверить никому, кроме тебя… Ты у нас самый опытный, да и не в опыте дело, ты же понимаешь. Туда может поехать только человек, которому я доверяю, как родному брату, и даже не как брату, а как себе самому. Железный человек там нужен, чтобы в решительный момент не сдрейфил, не дал задний ход. А я знаю только одного такого человека, и этот человек - ты, Палыч… Ну, съезди, что тебе стоит? А в сентябре махнешь в отпуск за счет фирмы - море, бархатный сезон, девочки в бикини… Кстати, ты в курсе, что теперь модно загорать без лифчика? Вот пускай твоя половина позагорает без лифчика одна, а ты потом тоже позагораешь - и без лифчика, и без нее… А? Да, чуть не забыл. Ты знаешь, что Лагутин подал заявление? На вольные хлеба дураку захотелось, представляешь? Так что к сентябрю его кабинетик освободится, и кто его займет - зависит во многом от тебя лично…"
Вот так. Девочки, кабинетики, брат, сват - это все, конечно, была ерунда, на которую Виктор Павлович Алябьев если бы и клюнул, то лишь после долгих - о, очень долгих! - раздумий и колебаний. Не в том он был возрасте, чтобы переться к черту на рога только ради обещанной возможности поглазеть на чьи-то загорелые молочные железы. Когда-то - представьте себе, было такое смешное время! - он работал потому, что ему казалось, будто его работа нужна людям и государству. Потом он работал, чтобы сделать карьеру, быть замеченным, добиться расположения начальства и вообще обрасти полезными знакомствами и связями. И только позже, годам к сорока пяти, до него как-то вдруг дошло, что, если упростить сложное уравнение жизни, останутся только деньги и ничего, кроме денег. Все остальное: семья, должность, общественное положение, связи, друзья, содержание и смысл ведущихся под коньячок внешне непринужденных, а на самом деле осторожных и продуманных, как шахматные партии, приятельских бесед - все это просто атрибуты денег или, напротив, безденежья, которые могут быть, а могут и отсутствовать, как флюгера, башенки и лепные завитушки, нимало не влияющие на прочность и функциональные особенности возводимого тобой здания. Поэтому сюда, в эту вонючую крысиную дыру, он поехал исключительно из-за денег, которые обещали быть немалыми, - разумеется, в том случае, если он организует и провернет все именно так, как нужно, без сучка и задоринки.
Мысль об этих деньгах незримо присутствовала в каждом его слове и жесте с тех самых пор, как он дал согласие на эту командировку. Деньги нужно было заработать, и он не сомневался, что сделать это будет довольно затруднительно. Все это чертово, никому не нужное строительство было сущей ерундой, затеянной более всего для отвода глаз, но даже учитывая это обстоятельство, за каких-то три месяца привести хотя бы в относительный порядок десять километров проводов и опор было не так-то просто, особенно принимая во внимание контингент, с которым приходилось работать. Во всем этом стаде только несколько человек действительно чего-то стоили, да и то лишь в качестве тупой рабсилы, остальные же представляли собой просто набранную с бору по сосенке банду люмпенов, бездельников, алкашей с мелкоутоловными наклонностями, чуть ли не бомжей. Эта банда признавала единственный авторитет - грубую физическую силу, и в этом отношении личный водитель Виктора Павловича Андрей был буквально незаменим.
Стоя у окна и закуривая очередную сигарету, Виктор Павлович незаметно покосился на водителя. Тот стоял у распределительного щита абсолютно неподвижно, как выключенный робот, и с безразличным ленивым любопытством скользил взглядом по рядам разноцветных лампочек, переключателей и иных прочих тумблеров, ожидая приказаний, - ни дать ни взять простенький механизм, которому какой-то неумный шутник придал отдаленное сходство с человеком.
Прораб Алябьев недолюбливал своего личного водителя, чтобы не сказать - побаивался. Во-первых, это был вовсе не его водитель. Своего водителя, пронырливого весельчака и балагура Костю, ему пришлось оставить в Москве. Накануне отъезда с Костей приключилась странная история: возвращаясь из булочной, он столкнулся у себя в подъезде с каким-то незнакомцем, который, не говоря худого слова, ударил Костю кулаком в лицо и спокойно ушел, ничего не взяв и даже ни разу не обернувшись. Удар был всего один, но у Кости оказались сломаны нос и нижняя челюсть, не говоря уже о сотрясении мозга и четырех сломанных под корень зубах, так что ни о каких командировках не могло быть и речи в течение, по меньшей мере, четырех-пяти месяцев.
Андрея к Виктору Павловичу приставило руководство. “Не пожалеешь”, - было сказано ему в качестве рекомендации, и Алябьев был вынужден признать, что без Андрея он как без рук. Работяги прозвали Андрея Квазимодой и боялись его до дрожи в коленях, чуть ли не до обморока, особенно после того, как он провел с парой-тройкой человек короткие разъяснительные беседы. Беседы эти заканчивались вполне удовлетворительно, без переломов, вывихов и прочих увечий, ведущих к потере трудоспособности, но, глядя на лишенное выражения лицо бракованного манекена и огромные, как кувалды, безволосые кулаки своего неразлучного спутника, Виктор Павлович, сколько ни пытался, никак не мог прогнать навязчивое воспоминание об участи, которая постигла Костю. В такие моменты Алябьев всерьез задумывался о том, на кого все-таки работает Андрей. Руководство фирмы работало на себя, Виктор Павлович работал на руководство, а Андрей, по идее, должен был работать на Виктора Павловича. Он и работал, причем работал виртуозно, но вот на Алябьева или на кого-то еще - этого Виктор Павлович не знал.
Да и виртуозность его работы, если разобраться, была сплошь и рядом излишней и даже подозрительной. Взять хотя бы этот трюк с отпечатками ладоней сторожа на водочных бутылках. Умно, ничего не скажешь, но не слишком ли сложно для обыкновенного водителя, по совместительству - костолома? Виктор Павлович дорого бы отдал за то, чтобы узнать, что творится под непроницаемой уродливой маской, которая заменяла Андрею лицо.
Он шевельнулся, гася сигарету в специально захваченном для этой цели спичечном коробке, и Андрей немедленно повернул к нему голову. Алябьев молча протянул руку, и водитель так же молча вынул из сумки, расчехлил и подал ему полевой бинокль с двенадцатикратным увеличением.
Виктор Павлович поднес бинокль к глазам и навел его на самую дальнюю из трех опор, которые еще не были окрашены в идиотский серебристый цвет. Эта опора его беспокоила. Маляры - это все-таки не монтажники, им совершенно ни к чему хвататься за провода. Правда, Андрей ночью ездил к опоре и сказал, что все будет в порядке, но ведь он мог и ошибиться. Все-таки он водитель, а не электрик. Или электрик тоже? По совместительству…
Он повел биноклем и увидел сначала тупоносый грузовик с затянутым линялым драным тентом кузовом, а потом и работяг, которые уже все до единого забрались на опору и даже, кажется, успели приступить к работе. Это, между прочим, было самым уязвимым местом в плане: Алябьев очень сомневался, что в его отсутствие эти дармоеды закончат обеденный перерыв вовремя. Он даже оторвался от бинокля, чтобы бросить недоумевающий взгляд на часы: ему вдруг показалось, что он что-то напутал, и сейчас не второй час, а, как минимум, четвертый. Но надежно защищенные толстым граненым стеклом стрелки японских кварцевых часов показывали семнадцать минут второго. “Даже не верится, - подумал Алябьев. - Что это с ними со всеми стряслось? Водка в магазине кончилась, что ли?"
Он опустил бинокль и повернулся к Андрею.
- Ну что, брат, - сказал он, - пожалуй, пора. Знал бы ты, как они все мне осточертели.
- Ну так ведь уже все, - сказал Андрей, поправляя на руках хлопчатобумажные перчатки. - Кончилась ваша каторга, Виктор Палыч.
- Одна кончилась, другая начинается, - проворчал Алябьев.
- Ну так, - с некоторым подобием улыбки сказал Андрей, - се ля ви.
- Вот-вот, - буркнул прораб. - Такова се ля ви, и с каждым днем она селявее… Ну, давай, что ли. Я думаю, минуты хватит.
- Пусть будет полторы, - предложил Андрей. - Для верности.
- Да хоть две, - раздражаясь, проворчал Алябьев, Ему было жарко и неуютно в этом набитом проводами и переключателями кирпичном сарае. Вдруг нестерпимо захотелось в Москву, принять прохладный душ, переодеться в чистое и не спеша пройтись по Садовому и чтобы навстречу непременно попадались улыбчивые длинноногие студенточки, одетые по-летнему легко и фривольно… Скоро, утешил он себя. Уже совсем скоро. Еще один рывок, какая-нибудь неделя тягомотины, допросов, писанины и рассовывания взяток, и вся эта бодяга раз и навсегда закончится. - Давай, милый, давай, - нетерпеливо сказал он Андрею, и Андрей “дал”.
Тугой рубильник громко щелкнул, клацнули, замкнувшись, контакты, и подстанция вдруг ожила, наполнившись низким вибрирующим гулом. Алябьеву показалось, что в воздухе сразу запахло озоном, но это, скорее всего, была лишь иллюзия.
Зато то, что творилось на склоне сопки, там, где стояла дальняя из трех ржавых опор, иллюзией не было. Там раз за разом вспыхивали бледные молнии высоковольтных разрядов, вспухали и таяли белые клубочки дыма и летели во все стороны заметные даже на таком расстоянии снопы оранжевых искр. Опора сверкала огоньками, как новогодняя елка, но даже на таком удалении это сверкание вызывало вовсе не праздничный подъем, а желание куда-то бежать, звонить, спасать и спасаться самому.
Разумеется, Виктор Павлович никуда не побежал. Вместо этого он вынул из кармана трубку сотового телефона, с трудом оторвал взгляд от опоры, где, скорее всего, уже не осталось ничего живого, и принялся колдовать над жидкокристаллическим дисплеем, пытаясь дозвониться до Москвы. Бинокль стоял на краю замусоренного стола, похожий на диковинную спаренную фляжку, в воздухе слоями плавал табачный дым. Растянувшийся на полу сторож напоминал бы мертвеца, если бы храпел немного потише. Похожий на оживший манекен Андрей стоял у распределительного щита, держа руку на рубильнике, и бесстрастно наблюдал за бегом секундной стрелки по циферблату часов. Плотный басовитый гул трансформаторов забивал уши, словно они летели через океан на реактивном самолете, и сквозь этот ровный гул едва пробивались слабые гудки и электронные трели соединений, доносившиеся из прижатой к уху Виктора Павловича трубки.
Наконец там что-то затрещало, как сминаемый целлофан, и искаженный расстоянием голос бросил отрывистое “да”.
- Алябьев беспокоит, - коротко представился Виктор Павлович. - Звоню, как договорились. Объект готов к сдаче. - Он немного послушал, машинально кивая, и со сдерживаемым раздражением сказал:
- Да, да, я же говорю, все готово. Кто, я? Я в порядке. И вовсе я не ору. Слышимость плохая, вот и все.
В это время Андрей потянул на себя рукоятку рубильника. Раздался знакомый клацающий звук, и электрическое гудение, от которого волосы на голове Алябьева, казалось, вставали дыбом, разом смолкло. Голос в трубке сразу же сделался четче. Виктор Павлович бросил на Андрея полный искренней признательности взгляд, принял более свободную позу, привалившись широким задом к краю стола, и переложил трубку в другую руку.
- Да, - сказал он, - все, как договорились. Ну, так ясное же дело! Сколько? А вот за это спасибо! Нет правда, спасибо. Буду должен, да. Ага… Что? - Он вдруг подобрался и снова переложил трубку в другую Руку, словно та вдруг начала жечь ему ладонь. Его взгляд против воли метнулся в сторону Андрея, скользнул по его бесстрастному лицу и начал бесцельно блуждать по стенам. - Зачем это? Не понимаю… - Он замолчал, вслушиваясь в то, что говорил голос из миниатюрного черного наушника. Брови его при этом непрерывно шевелились, сползаясь к переносице, пока не слились в одну ломаную линию, выражавшую крайнюю степень неудовольствия и даже тревоги. - Ну да, да, конечно, не мое, - сказал он, беря тоном ниже. - Как это у работяг говорится: “Я начальник - ты дурак, ты начальник - я дурак…” А только… Ну да, конечно. Виноват. Сморозил. Даю.
Он протянул трубку Андрею и, пожав плечами, удивленно сказал:
- Тебя.
Водитель взял трубку, которая почти целиком утонула в его лопатообразной ладони, и приложил ее к раздавленному в какой-то давней потасовке уху. Виктору Павловичу, в свое время не раз выходившему на борцовский ковер, уже приходилось видеть такие уши. У многих старых борцов были такие, а еще у боксеров и вообще у тех людей, которым в жизни приходилось часто получать по морде и давать сдачи.
- Слушаю, - сказал Андрей.
Виктор Павлович с безразличным видом отвернулся к окну, но не утерпел - снова обернулся и стал наблюдать за тем, как Андрей слушает, борясь с растущей где-то в глубине души тревогой. Что это еще за фокусы? Что у них за дела, о которых ему, прорабу Алябьеву, ключевой фигуре всей операции, не полагается знать? И не ошибался ли он все это время, полагая себя ключевой фигурой?
Впрочем, пытаться прочесть что бы то ни было по лицу Андрея было абсолютно безнадежной затеей - оно оставалось неподвижным и непроницаемым, как кирпичная стена. После “слушаю” он сказал только “да” в самом конце разговора, после чего сложил трубку, убрал антенну и вернул телефон Виктору Павловичу.
- Ну, - сказал Виктор Павлович, стараясь говорить легко и безразлично и понимая, что толку все равно не будет никакого - хоть смейся, хоть кричи, хоть бейся головой о стену: не скажет ничего проклятый костолом, нипочем не скажет, - как поговорили?
- Нормально, - как и ожидал Алябьев, ответил водитель. - Без базара.
- Ловко у вас получилось, - подавив вздох разочарования, сказал Виктор Павлович. - С одной стороны, поговорили, побазарили то есть, а с другой, оказывается, обошлось без базара. Что он хоть сказал-то?
Задав этот далеко не праздный, но от этого не менее неуместный вопрос, он слегка поджался, почти уверенный, что вот сейчас Андрей вслед за всемогущим руководством резанет ему прямо в глаза: не твое, мол, дело, и не суй свой нос, куда не ведено, - но водитель, вопреки его ожиданиям, не стал хамить, а только слегка виновато развел руками и с неловкой интонацией ответил:
- Так ведь что он скажет? Сами понимаете, Палыч: начальство - оно и есть начальство. Вечно у них все не как у людей, по семь пятниц на неделе, а то и по восемь. Сами не знают, чего хотят, а мы тут отдувайся.
Говоря, он подошел к столу, взял с него бинокль и, продолжая смущенно улыбаться, словно и впрямь чувствовал себя виноватым перед своим временным начальником, убрал дорогостоящую импортную оптику в сумку.
Видя это смущение, Виктор Павлович решил еще немного надавить: смущение смущением, но все эти секреты ему активно не нравились. И потом, несмотря на смущение и звучавшие в голосе извиняющиеся нотки, этот мордоворот ухитрился-таки ничего ему не сказать, то есть, иными словами, послал подальше так же откровенно, как если бы просто обложил Виктора Павловича матом.
- Ну а все-таки? - продолжал настаивать прораб. - Ты извини, что я так пристаю, но ведь интересно же! Что это у вас с ним за дела такие, про которые мне ничего не известно?
- Да нет у нас никаких особенных дел, - рассеянно откликнулся Андрей. Он копался обеими руками в поставленной на стол сумке - что-то перекладывал там, утрамбовывал или, наоборот, пытался достать и никак не мог, - и разговаривал, не поднимая головы. - И секретов никаких нету. Что сказал, что сказал… Ну, поздравил с успешным завершением этого гнилого дела. - Да, и еще просил передать вам одну вещь. Сказал, что вы поймете, о чем речь.
- Ну? - подавшись вперед от нетерпения, поторопил его Алябьев.
- Он велел сказать, - заговорил Андрей, медленно выпрямляясь и вынимая руки из сумки, - что с этой минуты я начальник, а вы, - ну, сами понимаете.
Виктор Павлович действительно все понял. Оставалось только сожалеть о том, что понимание пришло к нему так поздно. Хотя и не дурак, стреляный, казалось бы, воробей - мог, ах, мог бы сообразить! Ведь все с самого начала лежало на поверхности, всего-то и оставалось, что сложить два и два да сделать выводы из результатов этой сложной математической операции. А вот поди ж ты, не сумел! Повелся, купился, как пацан, на гнилые базары про дружбу и доверие, про штабеля денежных пачек, про швейцарский банк и пляжи с грудастыми телками! А теперь что же.., теперь только и осталось, что молиться Господу Богу, да только не станет Господь слушать, что там лопочет перетрусивший прораб, только что, считай, собственноручно отправивший к нему на побывку почти три десятка душ. Занят, небось, Господь, гостей встречает, в бороде чешет: решает, что с ними делать, куда определить. С одной стороны, ну подонки же, самое место им в пекле, прямо посередке, где пожарче. А с другой, как ни крути, смерть они приняли мученическую, а за это, говорят, все грехи с человека долой. Вот и чешется Вседержитель, голову ломает. Ну, с ним-то, с Алябьевым, у него проблем не будет - вилы в бок и на сковородку без лишних разговоров. Без базара, в натуре…
«Вот будет хохма, - подумал Виктор Павлович, глядя в ствол пистолета, который Андрей вынул из сумки и теперь держал перед собой, направив его в лоб собеседнику, - если весь этот лепет про загробную жизнь на самом деле правда. Ведь они, наверное, меня там поджидают - все двадцать пять человек. И все, что характерно, ждут не дождутся, чтобы сказать мне пару ласковых…»
- Постой, - сказал он, - погоди, Андрюха. Ну что ты торопишься, как голый трахаться? Давай потолкуем. Можно же договориться!
- Извините, Виктор Палыч, - со своей всегдашней вежливостью перебил его водитель. - Толковать с вами действительно одно удовольствие, но я и в самом деле тороплюсь. Мне сегодня еще многое надо успеть. Зато вы теперь свободны. Отдыхайте, Виктор Палыч.
- Да погоди! - все еще не в силах поверить, что для него действительно все кончено, воскликнул Алябьев.
Он хотел сказать еще что-то, посулить, попросить, может быть, даже опуститься на колени перед этим подонком с перебитым носом, но Андрей не дал ему на это времени. Его голова медленно качнулась из стороны в сторону в отрицательном жесте, и сразу же звонко бахнул выстрел.
Пуля ударила Алябьева в лицо - прямиком в то место, где его густые прокуренные усы были разделены надвое аккуратным пробором. Раздробив верхнюю челюсть, она легко прошила мягкое небо, с завидной точностью разнесла вдребезги позвонок, на выходе разорвала в клочья мозжечок и, растратив по дороге почти всю убойную силу, с жалобным звоном разбила оконное стекло.
Грузное тело прораба ударилось о подоконник и тяжело сползло на пол под разбитым окном. Уцелевшие стекла были густо забрызганы красным, кровь струилась из приоткрытого рта Алябьева густым неторопливым потоком, в котором неприятно белели какие-то комки. Невидящие глаза прораба смотрели на убийцу без всякого выражения - не было в них ни немого укора, ни страха, ни боли, ни обещания отомстить - ничего, кроме тусклой стеклянной пустоты, словно и не глаза это были, а пара тусклых алюминиевых пуговиц.
Андрей подошел к трупу, поискал под подбородком пульс, которого там, разумеется, не было, удовлетворенно кивнул и присел над сладко похрапывающим Митяем. Он взял пистолет за ствол обтянутыми хлопчатобумажной перчаткой пальцами, вложил его в руку сторожа и с силой сомкнул безвольно обмякшую кисть вокруг теплой рубчатой рукоятки. После этого он небрежно швырнул пистолет на стол рядом с водочными бутылками, в последний раз огляделся, убеждаясь в том, что все выглядит вполне логично, забросил на плечо ремень сумки и торопливо вышел из аппаратной - у него действительно было очень много незавершенных дел.

Глава 3

- Слава тебе, Господи, - в двухсотый, наверное, раз повторил Степан Петрович и криво перекрестился левой рукой. Юрий никак не мог решить, смеяться ему или злиться по поводу вдруг прорезавшейся в звероподобном бородатом бригадире набожности. - Иже.., как это…
- Иже херувимы, - подсказал Юрий, вспомнив любимую кинокомедию.
Бригадир подозрительно покосился на него, мотнул мохнатым булыжником головы и с силой взъерошил бороду растопыренной темной пятерней.
- Да какая, хрен, разница, - легко переходя от неумелого славословия к более привычному богохульству, проворчал он, - херувимы, серафимы… Главное, уберег Господь, хрен ему в глотку - и тебя уберег, и меня, грешного, через тебя опять же.
Юрий промолчал. Спорить со Степаном Петровичем было трудно. Если он говорил правду по поводу причин, заставивших его заняться табелем вместо того, чтобы первым, как обычно, подняться на опору, то жив он остался именно благодаря той красивой оплеухе, которую ему залепил Юрий и с которой началась недавняя свалка. А значит. Бог, дьявол, судьба или просто слепой случай, небывалая комбинация мелких совпадений и вероятностей - да неважно, кто или что! - действительно уберег их обоих от неминуемой гибели.
Юрий не спорил еще и потому, что спорить ему не хотелось. Они со всей возможной скоростью шли по просеке под сверкающими на солнце новенькими проводами, держась проложенной “шестьдесят шестым” колеи и изнемогая от жары и непрерывных атак гнуса. Юрий держался из последних сил, да и то лишь потому, что было неловко показывать свою слабость перед" спутником, который был на два десятка лет старше и уже стоял на пороге настоящей старости. Держаться было тяжело: растянутая нога болела все сильнее, голова кружилась, ныла ушибленная Барабаном кисть, и при каждом шаге взрывался острой болью левый бок. Похоже было на то, что Юрий все-таки расшибся гораздо основательнее, чем ему показалось вначале.
«А чего же ты хотел, - насмешливо сказал он себе, - что же ты думал? Помнится, давным-давно в “Комсомолке”, кажется, была заметка про бывшего десантника, который навернулся с девятого этажа и отделался легким растяжением связок. Так ведь девятый этаж, милый ты мой, Понтя ты мой Филат, это от силы тридцать метров. А тридцать метров - это на целых двадцать метров меньше, чем пятьдесят. А ускорение между тем нарастает прямо пропорционально высоте, с которой приходится падать. Если бы не так шумело в голове, можно было бы легко рассчитать, с какой силой я воткнулся в родную планету. А приложился я очень даже прилично. И это ясно без всяких вычислений…»
Он остановился и сел прямо там, где стоял. Сил не осталось совсем, и идея добраться до опоры, которую красили маляры, теперь казалась ему не стоящей выеденного яйца и такой же безумной, как попытка добраться пешком до Луны. Продолжавший сыпать молитвами вперемежку с отборными ругательствами Петрович по инерции проскочил вперед метра на три, тоже остановился и повернул к Юрию потную, перекошенную от переживаний волосатую физиономию, на которой медленно проступило удивленное выражение. В ответ на его невысказанный вопрос Юрий сообщил ему свои соображения относительно целесообразности предпринятого ими путешествия, обессилел от этого еще больше и тихонько лег на спину.
- Ты Иди, Петрович, - сказал он. - Я тут полежу минуток десять-пятнадцать и догоню. А может, и не догоню, - добавил он после короткого раздумья.
- Ага, - в тон ему проворчал Петрович. - Может, догоню, а может, и подохну потихоньку. Так, что ли?
- Н-ну, примерно так, - неуверенно откликнулся Юрий, глядя в перечеркнутое блестящими нитками проводов голубое небо. За эти три месяца провода опостылели ему невообразимо, а после сегодняшнего, с позволения сказать, инцидента смотреть на них и вовсе было выше человеческих сил. Юрия затошнило, и он тяжело, с усилием повернулся на правый бок, чтобы не захлебнуться, если съеденная за обедом пшенка решит все-таки подышать свежим воздухом.
Он увидел прямо перед своим лицом рыжий кирзовый говнодав сорок седьмого размера и понял, что Петрович никуда не ушел, а сидит над ним на корточках.
- Переломы есть? - озабоченно спросил Петрович.
- Да хрен его знает, - лениво ворочая языком, ответил Юрий. - Кажется, нету. Просто шмякнулся, как.., как жаба. Голова кружится, а так - ничего, жить можно.
- Полета метров, - озабоченно пробормотал Петрович себе в бороду. - Шмякнулся он… От тебя, ежели по уму, мешок с костями должен был остаться, а у тебя, видишь ты, голова кружится.
- А у меня все не как у людей, - пожаловался Юрий. - Причем всю жизнь.
- Это ты мне не рассказывай, - стаскивая с его правой ноги сапог, проворчал Петрович, - Мы тут все такие.., были. Было бы у тебя все как у людей, сидел бы ты сейчас в Москве, а не валялся бы тут, как беглый зека. Эх, - закряхтел он, размотав портянку и стащив с распухшей ступни носок, - нога-то у тебя, брат!.. Никуда ты с такой ногой не дойдешь, это факт. И на горбу мне тебя не дотащить. Чего же делать-то?
Продолжая вздыхать, кряхтеть, поминать Господа Бога и беззлобно материться, он разодрал портянку на длинные лоскуты и принялся туго бинтовать ими распухшую лодыжку Юрия. Это получалось у него неожиданно ловко. Руки у Петровича были сильные, ухватистые, и действовал он ими аккуратно, хотя и без лишней деликатности, словно управлялся не с человеческой ногой, а с лошадиной или вовсе с поврежденной ножкой какого-нибудь табурета. Это было довольно болезненно, и Юрий в течение нескольких секунд предавался буржуазной роскоши: лежал на боку, тихонечко постанывал сквозь стиснутые зубы и жалел себя. Потом он решил, что нежиться, пожалуй, хватит, сосредоточился и сел, упираясь руками в песок у себя за спиной.
Только теперь он заметил, что из кармана засаленной брезентовой робы, болтавшейся на костлявых плечах Петровича, предательски поблескивая, выглядывает бутылочное горлышко.
- Ага, - сказал он, - лекарство! Ты, значит, эвакуировался без паники, а? Отступление должно быть упорядоченным и планомерным, так? Орел, Петрович, орел! Может, поделишься с инвалидом?
- Так это… - смутился бригадир. - Ты же вроде того.., не пьешь.
- Ты хочешь сказать, что на водку я не скидывался? - уточнил Юрий и полез в карман за деньгами. - Ну извини…

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

- Дурак ты, Понтя, - во второй раз за сегодняшний день сказал бригадир. - Дурак дураком, хоть махаться и навострился. На кой хрен мне твои деньги? Вон она, водяра, в вагончике - пей хоть до упаду… - Он скрипнул зубами. - За упокой… Я ведь что говорю? Не видел я, чтобы ты пил, не приходилось мне как-то такого видеть. Да и сотрясение у тебя. Как бы не развезло. А так - пей, мне этого дерьма не жалко.
Он сорвал с горлышка колпачок желтыми лошадиными зубами и протянул бутылку Юрию. Юрий сделал несколько хороших глотков, обтер горлышко ладонью и вернул бутылку бригадиру. Водка была теплой и отвратительной, но от нее по всему телу быстро разбежалось приятное тепло, и Юрий почувствовал, что тошная муть, в которой тонул мозг, отступает и рассеивается.
- Ото, - с уважением сказал Петрович, разглядывая бутылку, в которой осталось едва ли больше половины содержимого. - А ты, я вижу, не только морды бить умеешь. А мы-то думали, что ты из этих.., из трезвенников-язвенников, в Бога их, в душу и в мать.
- В Афгане мы пили спирт, - зачем-то сообщил Юрий. - Горячий. Котелками.
- А, - равнодушно сказал Петрович, - вон оно что. Афган, значит. То-то же я гляжу… Ну, десантура, чего делать-то будем?
Юрий подвигал ступней, поморщился и стал натягивать сапог. Петрович, не сводя с него внимательных глаз, задрал к небу свою разлохмаченную бородищу, вылил в себя остаток водки - именно вылил, как в раковину умывальника, - крякнул, утерся рукавом и не глядя швырнул бутылку через плечо в лес.
- А что делать? - вставая, сказал Юрий. - Дальше пойдем. До маляров не больше километра, а там машина, да и до поселка оттуда рукой подать.
Они двинулись дальше, увязая в песке и яростно отбиваясь от мошкары. Петрович вынул сигареты и протянул пачку Юрию. Тот отрицательно качнул головой - курить ему сейчас хотелось меньше всего. Петрович нерешительно повертел пачку в руках, вынул из нее сигарету, подумал, скривился и убрал курево обратно в карман.
- А ты ничего мужик, По.., то есть Юрик, - сказал он после долгой паузы. Юрий неопределенно пожал плечами. - Нет, серьезно. Ты, может, решишь: подлизывается, мол, старая падла, чует, что рыльце в пушку… Я тебе на это так отвечу: на хрен ты мне нужен, чтобы к тебе подлизываться? Я ведь тогда, в обед, мог не в воздух шмальнуть, а в тебя. Барабан, между прочим, так и собирался сделать, да я не дал.
- Ну и что? - спросил Юрий - спросил просто так, чтобы не молчать.
- А то, что хороший ты мужик, - заявил бригадир. - А таким здесь делать нечего. Вот и вышло у тебя вроде как несовпадение.
- Да уж, - сказал Юрий. - Несовпадение вышло, это факт. Ты это к чему, Петрович? Учти, целоваться я с тобой все равно не стану.
- Да нужен ты мне! У меня тут мыслишка одна появилась. Про ребят-то, про покойных, я, считай, все знаю, а вот ты - дело другое. Темненький ты, непрозрачный. Да ты не косись, не косись! Я что хочу спросить: семья-то есть у тебя? Ну, жена, детишки?
- Да нет, - ответил Юрий. - Не получилось как-то, не срослось.
- Ага, - сказал Петрович таким тоном, словно Юрий только что подтвердил какую-то его теорию. - А родители?
- Умерли, - коротко ответил Юрий. Этот допрос уже начал ему надоедать.
- О! - сказал Петрович и даже задрал к небу корявый указательный палец. - Вот видишь! Так я и знал!
- Что? - устало спросил Юрий. - Что ты там такое знал?
- А то, - торжествующе объявил Петрович. - Чуял я, что… А ну стой!
Юрий послушно остановился, даже не успев сообразить, в чем, собственно, дело. Они стояли почти на вершине сопки. Впереди, на самом верху, стояла опора, до которой оставалось каких-нибудь двадцать-тридцать метров. Опора сверху донизу сверкала свежей алюминиевой краской, а еще дальше из-за вершины сопки высовывался самый кончик следующей опоры - той самой, которую сегодня должны были покрасить. Негромко шумел верховой ветер, разгоняя гнус и шевеля верхушки кедров. Кроме этого привычного шума, вокруг не раздавалось ни единого звука, и Юрий никак не мог взять в толк, что насторожило Петровича. Он уже открыл рот, чтобы спросить, какого черта они торчат на солнцепеке, как два идиота, но тут до него дошло: вокруг было слишком тихо. Если, бы маляры работали, с этого места уже можно было бы услышать гудение компрессора, голоса - по крайней мере, крики, которыми обмениваются старающиеся перекрыть шипение пульверизаторов работяги, - и прочие шумы, сопутствующие производственному процессу. Но тайга молчала, и теперь, когда до Юрия дошел скрытый смысл этого молчания, ему стало не по себе. Он подобрался, как в разведке, когда линия окопов оставалась позади, и посмотрел на Петровича.
Бригадир был хмур и выглядел озабоченным.
- Не то что-то, - сказал он. - Слишком тихо.
- Странно, - поддержал его Юрий. - Линия-то в порядке, оставалось только проверить в последний раз…
- Это ты про что? - спросил Петрович.
- Это я про изоляторы, - ответил Юрий. - Изоляторы новые, исправные. Маляры по опоре лазят, проводов не касаются. Даже если бы кто-то случайно.., ну, один, два.., но не все же!
- Да, - сказал Петрович, снова запуская пятерню в бороду. - Твоя правда, парень. Кабы они были живы, тут бы такой гвалт стоял, что в поселке было бы слышно. Шутка ли - сидеть на опоре и вдруг услышать, как провода гудят!
- Угу, - сказал Юрий. - Загудели, заиграли провода, мы такого не видали никогда… Идем?
- Не хочу я туда идти, - честно признался Петрович, глядя мимо Юрия на верхушку опоры. - Знаю, что придется, а не хочу. Вот хоть ты режь меня!
- Ну, резать я тебя, положим, не стану, - сказал Юрий. - Я и без тебя сегодня на трупы насмотрелся на полжизни вперед. Если хочешь, оставайся здесь. Я схожу, все узнаю и пригоню машину.
- Во, блин, дает, - восхитился Петрович. - Полчаса назад помирать собирался, а теперь в герои рвется, да так, что впятером не удержишь. Нет уж, браток. Вместе пойдем, раз уж так вышло. Эх, жалко, лекарства я мало захватил!
- Да, - сказал Юрий, - это жалко. Выпили бы сейчас, рукавом занюхали и - в кустики, спать. И все проблемы побоку. Милое дело!
- Ладно, ладно, - проворчал бригадир. - Понес… Аида, что ли.
Они взобрались на вершину сопки и остановились. Юрий сразу же присел на шершавый бетонный фундамент опоры, слегка припорошенный мелким желтым песком. Отсюда открывался отличный вид на подернутые голубоватым знойным маревом окрестности, а интересовавшая их опора и вовсе была видна как на ладони.. У ее подножия стоял знакомый тентованный грузовик, а внизу, в распадке, виднелась обнесенная проволочным забором мешанина проводов, изоляторов, порталов и конических разрядников. Это была территория подстанции, у въезда на которую Юрий разглядел какой-то автомобиль знакомого темно-синего цвета. На солнце ярко блестели хромированные дуги и подножки. Во всей округе был только один такой автомобиль, и Юрий понял, что смотрит на машину прораба.
- Гляди-ка, - подтвердил его догадку стоявший рядом Петрович, - а Петлюра уже там. Пронюхал, черт усатый. Вот кому сейчас не позавидуешь! Это ж такое ЧП, что за него очень даже свободно можно на отсидку пойти.
Юрий вздохнул. Проблемы прораба Алябьева его волновали мало. Гораздо сильнее его беспокоило то обстоятельство, что он, оказывается, никак не мог заставить себя как следует приглядеться к опоре, рядом с которой стоял тентованный “газон”. Нехорошая ватная тишина, казалось, волнами наплывала именно оттуда, от опоры, и Юрий поймал себя на том, что помимо собственной воли принюхивается - не пахнет ли паленым?
Он заставил себя сфокусировать взгляд на решетчатой стальной вышке и без особого труда разглядел свисавшие с нее темные продолговатые мешки, на таком расстоянии не имевшие ни малейшего сходства с тем, чем они являлись на самом деле. Он вытер рукавом потный лоб и посмотрел на Петровича.
Петрович мрачно копался в бороде, исподлобья глядя на него.
- Ну что, Петрович, - сказал ему Юрий, - похоже, кончилась наша командировка. Как же это они, а? Петрович засопел и снова полез за сигаретами.
- Страх-то какой, - сказал он наконец. - Страх-то какой, Господи!
Спички ломались в его трясущихся руках, но он упрямо чиркал ими о засаленный разлохмаченный коробок до тех пор, пока не закурил наконец свою “приму”.
- Нечисто тут что-то, - сказал он сквозь рваное облако синего табачного дыма. - Не бывает так, чтобы все сразу… Тем более маляры.
Юрий, кряхтя, поднялся с нагретого солнцем бетона и, не оглядываясь на бригадира, сильно хромая, стал спускаться по просеке вниз, коверкая подошвами сапог проложенную “шестьдесят шестым” колею. Опора вырастала прямо на глазах, с каждым шагом становясь все яснее и четче, прорисовываясь до мельчайших подробностей, видеть которые Юрию совершенно не хотелось. Он шел, чувствуя, как мало-помалу проходит анестезирующее действие алкоголя, и думал о том, как быть дальше. В его судьбе наступил очередной перелом, это было ясно, но вот куда заведет его круто изменившая свое направление линия жизни, Юрий сказать не мог.
Добравшись до опоры, они немного постояли, задрав головы. Спасать и здесь было некого, и Петрович очень удивился, когда его спутник вдруг полез наверх.
- Ошалел, что ли? - спросил он. - Куда тебя несет, блаженный?
- Посмотреть, - коротко ответил Юрий, на секунду повернув к нему сосредоточенное потемневшее лицо, и стал карабкаться выше, стараясь по возможности держаться подальше от болтавшихся на монтажных поясах тел.
Он добрался до самых проводов, немного посидел там, вертя головой во все стороны, и стал медленно, неловко спускаться вниз. Двигался он с заметными усилиями, и Петрович с огромным беспокойством наблюдал за этим спуском, только теперь сообразив, что чертов Понтя Филат даже не подумал надеть пояс, как будто в запасе у него было девять жизней.
Юрий неловко спрыгнул на песок, качнулся, морщась от боли, и поспешно сел прямо на землю, привалившись взмокшей спиной к серому кубу фундамента.
- Ну, что? - спросил бригадир.
- Да, - тяжело дыша, ответил Юрий, - так оно и есть. Какая-то сволочь закоротила провода на опору. Так что, Петрович, никакой это не несчастный случай и никакая не авария, а самое обыкновенное убийство. То есть что я говорю - обыкновенное? Никакому киллеру такое и в страшном сне не приснится. Это почище взрыва в подземном переходе. И главное, чеченцев к этому делу никак не пришьешь!
- Это точно, - мрачно согласился Петрович, избегая смотреть наверх. - Бедные менты. Без чеченцев им в этом деле разобраться будет трудновато. Слушай, а ты уверен?
- В чем? В том, что это не чеченцы? На все сто. Что им здесь делать?
- Да при чем тут… Ты уверен, что провода закоротили?
Юрий криво усмехнулся, закуривая сигарету.
- Поднимись и посмотри сам, - предложил он. - Чтобы это заметить, высшего инженерного образования не требуется. Просто взяли кусок кабеля и зацепили одним концом за провод, а другим за опору. Кабель почти расплавился, но понять, что к чему, несложно. Сам он туда попасть просто не мог.
Петрович вдруг страшно заторопился.
- Давай, - сказал он, нервно переступая огромными сапожищами, - поднимайся. Надо Петлюре сказать, пока он не уехал.
- Не суетись, - охладил его пыл Юрий, вставая тем не менее с земли. - Через десять минут тут будут все менты, сколько их есть в этой тараканьей дыре.
- Так я про это и говорю, - откликнулся Петрович, целеустремленно шагая к машине. - Им ведь все равно, кого под замок сажать. Главное, чтобы в сводке было написано: подозреваемые, мол, задержаны. А потом и оглянуться не успеешь, как срок навесят. Знаю я эти дела, пробовал.
Он торопливо открыл дверцу и вскарабкался на место водителя. Юрий, кряхтя от боли в боку, уселся рядом.
- Петрович, - сказал он, - а правда, что ты свою жену убил?
Петрович повернулся к нему и с полминуты смотрел Юрию прямо в глаза тяжелым, как свинец, взглядом. Потом протяжно вздохнул, отвернулся и нащупал на приборном щитке ключ зажигания.
- Не правда, - сказал он, запуская двигатель. - Правда, что отсидел, а убивать не убивал. Пальцем я ее, лярву, не тронул. До сих пор не знаю, кто это сделал. Потому и не хочу, чтобы менты меня возле этой опоры застукали. - Он опять длинно, тоскливо вздохнул. - В бега, что ли, податься?
Юрий не ответил. Перекрутившись на сиденье винтом, он полез за спинку и выволок оттуда длинный сверток из мешковины. “Газон”, подвывая движком, катился по просеке, периодически пробуксовывая в песке и подпрыгивая на кочках. Юрий размотал мешковину, протер ложу карабина рукавом и вынул обойму. Увидев, что в ней осталось всего два патрона, он недовольно поморщился.
- С кем это ты воевать собрался? - неодобрительно поинтересовался бригадир, сосредоточенно вертя баранку. - Мало тебе покойников?
- Мало, - ответил Юрий, загоняя обойму на место и передергивая затвор. - Только не мне, а тому парню, который все это устроил. Вряд ли он рассчитывал, что мы с тобой уцелеем. Ошибочка у него вышла, а умные люди потому и называются умными, что признают свои ошибки - сначала признают, а потом, сам понимаешь, исправляют.
Петрович, который явно еще не успел додуматься до такой элементарной вещи, поспешно втянул голову в плечи и даже пригнулся к самой баранке, словно по ним уже открыли массированный огонь из стрелкового оружия. Это было бы смешно, если бы Юрий сам не ощущал себя так, будто на лбу у него нарисована мишень.
- Ты стрелять-то умеешь? - спросил Петрович, но тут же спохватился. - А, ну да, конечно… Жалко, что патронов мало.
- А больше нет?
- Есть. У Петлюры в сейфе.
- Значит, нету… Ну ладно. Обойдемся как-нибудь. Да и не придется, наверное, стрелять. Это я так, из интереса спросил.
Петрович неопределенно хрюкнул и затормозил возле вплотную стоявшего у ворот подстанции джипа. Даже не выходя из машины, они увидели, что салон джипа пуст.
- Долго они разбираются, - сказал Петрович, выбираясь из кабины. - Сторожу не позавидуешь. Петлюра с него, наверное, с живого шкуру спускает.
- Если так, то он хороший хирург, - заметил Юрий. - Аккуратно работает. Заметь: ни крика, ни шума… А?
- Твою мать, - медленно сказал Петрович. - А ведь верно. Чего они там притихли-то? Стекла же должны дрожать от Петлюриного рева…
- Стекла? - странным тоном переспросил Юрий. - Погляди-ка.
Он вытянул руку, указывая направление, но Петрович уже и сам увидел то, что хотел показать ему его новый компаньон. Он смотрел на окно аппаратной. Одно стекло в нем было выбито, осколки блестели в траве, как драгоценные камни, а уцелевшие стекла были густо перепачканы чем-то красным.

* * *

Мент был худой, весь какой-то заморенный и словно пылью припорошенный. Тяжелая челюсть у него отливала темной синевой из-за проступившей щетины, впалые щеки казались кое-как отштампованными из скверной сероватой пластмассы, белки глаз розовели не то от недосыпания, не то просто с перепоя, а редкие волосы плотно прилегали к длинному черепу слипшимися беспорядочными прядями. Пахло от мента дешевым одеколоном, но под этим мощным ароматом, от которого, наверное, в ужасе шарахались местные комары, легко угадывался предательский запашок застарелого пота и еще чего-то неприятного - какой-то затхлой сырости, печной гари и чуть ли не мышиного помета. Было совершенно ясно, что мент живет в старом деревянном доме с печным отоплением и без удобств и, вполне возможно, до сих пор не женат, а может быть, наоборот, разведен - воротник форменной рубашки у него был засален, верхняя пуговица кителя держалась на соплях, готовясь вот-вот отскочить напрочь, а капитанские звездочки на погонах сидели вкривь и вкось.
- Что смотришь? - неприветливо спросил мент, на секунду переставая рыться в ящике стола. - Нравлюсь? Да, видок у меня, наверное, еще тот. Не успел, понимаешь, домой заскочить, все утро в болоте ковырялся…
- В каком еще болоте? - довольно равнодушно спросил Юрий. Убогая обстановка кабинета навевала на него чугунную тоску, а отлежанный на нарах ушибленный бок ныл, как больной зуб.
- Да в Федоскиной топи, - неохотно буркнул капитан, - в каком же еще. Ребятишки по грибы ходили, нашли пиджак с документами, весь в кровище… - Он помолчал, роясь в столе и явно прикидывая, стоит ли продолжать. Юрий его не торопил, хотя известие его заинтересовало. - С документами, - повторил капитан. - Документы на имя… А, чего там! В общем, отыскался ваш водитель. Как бишь вы его звали? Да, Квазимода. Федякин Андрей Григорьевич, тысяча девятьсот семьдесят второго года рождения, прописан в Москве, холост, не судим. Смешно, да? Федякин в Федоскиной топи утоп.
- Очень смешно, - сказал Юрий. - Прямо обхохочешься.
- Да, - не стал спорить капитан, - смешного маловато. - Он вынул из ящика и бросил на стол паспорт Юрия, его бумажник и пачку сигарет. Юрий удивленно приподнял брови, но мент не стал возвращать ему его конфискованное имущество, а как бы невзначай положил сверху широкие ладони с короткими толстыми пальцами и принялся барабанить этими пальцами по обложке паспорта. - Странная петрушка получается, - продолжал он, глядя куда-то мимо Юрия своими неопределенного цвета глазами. - Завьялов.., ну, сторож с подстанции, который вашего прораба подстрелил и рубильник включил… Непохоже это на него, понимаешь? Тихий ведь был мужик, мухи не обидит. Ну, даст кому-нибудь в пятак по пьяному делу, так ведь у нас, у русских, без этого не бывает. А тут вдруг такое… Ну ладно - прораб. Могли они, в конце концов, поссориться… Правда, все равно непонятно, откуда у Митяя ствол. А теперь и вовсе получается, что Завьялов не один работал, а в компании. Понимаешь?
- Нет, - сказал Юрий. - Если честно, не понимаю. Не понимаю, к чему вы клоните, не понимаю, зачем вы мне, задержанному, все это рассказываете, и не понимаю, почему меня задержали… Хотя об этом я, помнится, уже говорил.
- Да погоди ты со своим задержанием, - отмахнулся капитан. - Успеешь еще права покачать, не спеши. Тут, понимаешь, такой винегрет… Я, честно говоря, даже не знаю, как быть. Ты тут с боку припека - и ты, и этот твой бригадир. Повезло вам, вот и все. Будете свидетелями, а должны бы.., ну, сам понимаешь. А про пиджак я тебе вот зачем рассказываю. Там ведь не только пиджак нашли. Борозда там осталась, как будто тело тащили, и кончается эта борозда аккурат возле оконца.
- Какого еще оконца? - спросил Юрий, - А это на болоте такие, как бы тебе сказать, озерца. Не озерца даже, а так - лужицы. Ступишь в такую лужицу и - вася-кот, поминай как звали. Никаким шестом не достанешь. Вообще, в Федоскиной топи что-то искать - дело гиблое. Водолаза засосет - хрен ты его потом вытащишь, технику туда тоже не протащишь, да и кто ее туда попрет, эту технику, рада одного жмура? В общем, ушел ваш Федякин с концами. И никто не узнает, где могилка его… А от Федоскиной топи до подстанции, между прочим, рукой подать. Улавливаешь? А мы-то голову ломали, куда это водитель подевался и почему его с прорабом в тот день не было. Выходит, что был, только пошустрее оказался, чем его начальник, успел ноги унести. Да только не местный он, черт его к топи понес. Уперся, увяз, а тут его и настигли. Настигли, замочили и в болото бросили.
- Красиво у вас работают, - криво улыбаясь, сказал Юрий. - Кто бы мог подумать!
- Это еще вопрос, у нас или у вас, - огрызнулся мент. - Размах не наш. Боюсь, что завелись у нас тут какие-то гастролеры.
- Да какие гастролеры! - взорвался Юрий. - Ведь ясно же, что наша бригада местным была как бельмо на глазу! Ведь работу у них из-под носа выдернули! Да и наши работяги - не ангелы: баб щупают, морды бьют, деньгами сорят направо и налево - по местным понятиям, конечно. Ну что тут думать?! Неужели тяжело сложить два и два? Ты посмотри: бригаду уничтожили, считай, до единого человека, прораба застрелили, водителя утопили, склад, где одного медного провода было черт знает сколько, разграбили и сожгли.., сторожа, между прочим, без всяких тонкостей топором по башке тяпнули.., прорабскую сожгли. Да что там прорабскую - бытовку, где, кроме грязных тряпок, ничего не было, тоже сожгли! Медь сперли - на продажу, надо полагать…
- Да, уж, наверное, не огороды городить, - неожиданно спокойно согласился мент. - Ну, ты проорался? Теперь меня послушай, умник. Послушай и постарайся понять, о чем я тебе толкую. Ты, конечно, из Москвы приехал, а я, как у вас там говорят, лох, ментяра таежный, но только и у меня голова не опилками набита. Это, знаешь ли, и козе ясно, что ваша гол-компания торчала тут у нас, как заноза в заднице, и что порешили их всех, чтобы другим неповадно было сюда соваться. А главное, конечно, - медь. Металл вроде бы не сильно дорогой, но было его, насколько я понимаю, много. Этот ваш Сухоруков, бригадир, показал, что вы сменили на ЛЭП все провода. Старый провод складировался на вашей базе у Сухого ручья с целью последующего централизованного вывоза и сдачи на перерабатывающий комбинат. Так? Так! А теперь подумай. Поселок наш - как воробей нагадил. Конкурентов для вашей фирмы у нас тут нет и в ближайшие сто лет не предвидится. Это - раз. Медь попятили, ладно. Так ведь у нас каждый человек на виду, я уж не говорю о машинах. А тут ведь одной машиной не обойдешься. И куда ее, эту медь, девать? До железной дороги двести верст. Большак один. Перекрой его с двух концов, и баста. Что же, пятаки из этой меди чеканить? Нет, брат, местным она ни к чему, да и нет у нас таких отчаянных, чтобы на это дело решились. Тут чисто кто-то сработал, профессионально, и живет этот кто-то не здесь, а в городе. Я эти свои соображения изложил в письменном виде и отправил в область. Обещали помочь, но, сам понимаешь…
- Не понимаю, - снова повторил Юрий. Откровенность мента казалась ему странной. Он что, в дружинники меня вербует? В юные друзья милиции? Нет уж, приятель, это ты как-нибудь сам… - Не понимаю, при чем тут я.
- При том, что ты свидетель, - сильно подавшись вперед, доверительно сказал ему мент. - Эти отморозки двадцать пять человек порешили, чтобы все было шито-крыто. Ты что же думаешь, они тебя пожалеют? Или бригадира твоего? Я тебе все это рассказываю только потому, что мне лишние трупы не нужны. У меня участок - что твоя Бельгия, и обслуживают его пять человек. Так что на милицию надейся, а сам не плошай. Я бы, конечно, еще подержал вас обоих под замком, да нынче все грамотные. Не имею я права вас дольше задерживать, понял? Обязан, во-первых, отпустить, а во-вторых, взять подписку о невыезде, как у ценных свидетелей. И потом, кормить вас мне нечем, даже если бы вы сами попросились. На пару ночей приютить могу, но не больше. Так как?
- Нет уж, - сказал Юрий, - спасибо. Бог не выдаст, свинья не съест. Жаль вот только, что бытовка сгорела. У тебя на участке бомжи есть, капитан? Если нету, то считай, что парочка уже завелась.
Капитан в ответ только хрюкнул. Склонившись над столом, он оформлял подписку о невыезде, старательно заполняя корявыми, с сильным наклоном буквами стандартный бланк с лиловой печатью. Закончив, он подвинул бумагу к Юрию, и тот поставил свою подпись там, где стояла птичка.
- Свободен, - сказал капитан и со вздохом подвинул к Юрию его имущество. - Шагай и помни, что я тебе сказал. Кстати, тебя там на улице дожидаются. Замучила, ей-Богу, - признался он в ответ на удивленный взгляд Юрия. - Примите, говорит, передачу.., Насилу отбился.
- Ну и принял бы, - сказал Юрий, совершенно не понимая, о ком, собственно, идет речь. - Жалко тебе, что ли? Сам толком не кормишь, так хотя бы людям не мешал.
- Не положено, - буркнул капитан. - И вообще, ты с ней поосторожнее, с этой.., доброй самаритянкой. Брательник у нее двоюродный.., да и вообще…
Юрий посмотрел на него, ожидая продолжения, но капитан, похоже, уже сказал все, что хотел, и снова принялся рыться в ящике стола. Филатов едва заметно пожал плечами, забрал со стола выписанный капитаном пропуск и, миновав дежурного, выбрался на улицу.
Полуденная жара обрушилась на него, как раскаленный молот, но это было даже приятно. В кутузке тоже было жарко и даже душно, но дышалось там тяжело и пахло всякой дрянью: масляной краской, лизолом, стыдливо притаившейся по углам грязью, тоской, убожеством. А здесь, на улице, теплый ветер свободно доносил с сопок смолистые запахи тайги, а воздух был таким чистым, что его хотелось пить, как воду.
Мимо, громыхая разболтанными бортами, пропылил порожний грузовик с ярко-голубой кабиной и зеленым кузовом, похожий из-за своей окраски на жестяную детскую игрушку. Юрий с невольным уважением проводил его взглядом: это был “ГАЗ-51”, снятый с производства чуть ли не четыре десятка лет назад. Потом, морщась от поднятой этим беглецом с автомобильной свалки пыли, проехал на скрипучем велосипеде с облупленной, не единожды перекрашенной рамой абориген лет пятнадцати. На багажнике у него был тощий рюкзак, а к раме велосипеда было с помощью бечевки прикручено кривое ореховое удилище без лески. Проезжая мимо Юрия, юный рыболов испуганно на него покосился и косился до тех пор, пока переднее колесо велосипеда не въехало в колдобину и он чуть было не загремел через руль.
«Знает, - подумал Юрий, глядя ему вслед. - Все они знают, кто я такой и что здесь делаю. Знают, что произошло на линии, и, возможно, знают даже, кто это сделал. Знают и молчат, и будут молчать, потому что своя рубашка ближе к телу. А может быть, не только поэтому, но еще и потому, что относятся к имевшему место инциденту с опасливым одобрением: туда, мол, и дорога московским ханыгам, и нечего у рабочих людей кусок хлеба изо рта вырывать…»
«Нет, - подумал он, - что-то крутит ментяра, чего-то он недоговаривает. На что-то он намекал, но как-то очень уж издали, чересчур осторожно. Или это у меня паранойя начинается? Участок размером с Бельгию… Пять человек… То есть, иными словами, если это дело все-таки провернули местные, то ему связываться с ними не резон - родственники со свету сживут, а то и просто зарежут. А медь… Медь не ржавеет, а тайга кругом немереная - спрячь добычу, затаись и жди, пока все уляжется. Хоть год жди, хоть все пять. И потом, чего ждать? Руби себе провод на куски, толкай килограммов по десять, по двадцать за раз… Разбогатеть не разбогатеешь, но получится что-то вроде вполне приличной ренты. Переводи металл в дензнаки и попивай водочку в свое удовольствие. Чем не жизнь? Ведь прораба застрелил Митяй, самый что ни на есть местный. И никакой он не агент неведомой преступной группировки, а просто один из аборигенов, у которого долго копилось раздражение против москвичей - копилось, копилось, а потом количество перешло в качество, да еще водочка помогла, поспособствовала… Жалко, что его теперь ни о чем не спросишь - повесился Митяй в камере. Проспался, узнал, что натворил, и повесился. Тоже, между прочим, интересная деталь. Должен ведь был знать, на что шел, так зачем же вешаться?»
«Погоди, - сказал он себе, - не то. Вешаться - это потом. Сначала он напился до бесчувствия и вырубился прямо на месте преступления. Зачем? Если планировал, готовился, сговаривался с кем-то, то мог ведь, наверное, и потерпеть? Или его использовали вслепую? А может быть, просто подставили?»
Он медленно спустился со скрипучего деревянного крыльца и остановился, не зная, в какую сторону податься. Выбор у него был невелик - направо или налево, и ни справа, ни слева ему нечего было делать. Справа, в какой-нибудь полусотне метров, немощеная улица вливалась в центральную площадь поселка, посреди которой в чахлом скверике торчал облупившийся бетонный постамент, где в свое время возвышался, по всей видимости, памятник вождю мирового пролетариата. Слева улица плавно загибалась в сторону. Там зеленели странные местные сады, в которых обычно ничего не успевало вызреть, уныло серели двускатные шиферные крыши, а над ними синели поросшие лесом сопки. На склоне ближней сопки Юрий разглядел серебристый блеск свежей алюминиевой краски и поспешно отвел глаза. “Попал”, - подумал он с довольно тягостным чувством. Было очень неприятно оказаться без всякой определенной цели и даже без крыши над головой в месте, да тебе абсолютно нечего делать и где никто, по большому счету, в тебе не заинтересован.
Оглядевшись, Юрий заметил Петровича. Тот сидел на корточках в тени, прислонившись спиной к стволу худосочной липы, по обыкновению копался в бороде, выковыривая из нее какой-то неопределенный мелкий мусор, и покуривал сигаретку с таким видом, словно нетрогался с места уже лет сто и не собирался трогаться в течение по крайней мере такого же срока.
- Привет, - сказал ему Юрий.
- Ужу, - промычал в ответ бригадир, затягиваясь сигаретой, и посмотрел на Юрия из-под низко надвинутого козырька выгоревшего на солнце армейского кепи.
Говорить было не о чем. До Юрия как-то вдруг дошло, что перед ним на корточках сидит абсолютно чужой и несимпатичный ему человек - пьяница, безмозглый бык, бывший зека, неудавшийся насильник, вожак стада диких обезьян, которое в один прекрасный день целиком превратилось в подгоревшее жаркое. Их кратковременное партнерство было вынужденным и теперь, похоже, подошло к концу.
- Подписка о невыезде? - спросил Петрович, глядя прямо перед собой.
- Ага, - сказал Юрий. - Есть такое дело.
- Коа-аел, - процедил Петрович, имея в виду капитана, и длинно сплюнул в пыль. - Уж лучше бы прямо достал пистолет и застрелил. Прирежут нас с тобой здесь, как цыплят.
Юрий снова огляделся по сторонам. Поселок, казалось, спал, хотя время приближалось к полудню. По противоположной стороне улицы, шатаясь и громко икая, прошел пьяный. Судя по кренделям, которые выписывали его непослушные ноги, и по тому, как он отклонял назад корпус, этот абориген пребывал в абсолютно бессознательном состоянии и двигался исключительно на автопилоте.
- Когда усталая подлодка из глубины идет домой, - прокомментировал это явление Юрий.
Глядя на пьяного, он почувствовал, как едва ощутимо бьется где-то в глубине мозга, пытаясь пробиться на поверхность, какая-то пока что не осознаваемая мысль Пьяный был мучительно похож на кого-то, только было никак не вспомнить - на кого. “А, чего там, - подумал Юрий. - Все пьяные чем-то похожи друг на друга… Все до единого… Все… Да, черт возьми, все!"
Он вдруг понял, что это была за мысль и кого напомнил ему местный алкаш. Вот точно так же бродили по вечерам вокруг вагончика его покойные коллеги. “Да, - подумал он, - этого я, наверное, никогда не пойму. Какого дьявола нужно было тащить из Москвы три десятка алкашей и бандитов, когда здесь своих предостаточно? "
- Что думаешь делать, Петрович? - спросил он.
- А хрен его знает, - честно ответил бригадир. - Вот сяду здесь и буду сидеть. Пару дней посижу, а потом, если не прирежут, махну на большак. Поймаю попутку, доберусь до станции, сяду в поезд, и плевал я на эту его подписку.
- Штирлиц дал Мюллеру под писку, - задумчиво сказал Юрий. - Мюллер скорчился и упал… Это не выход, Петрович. И потом, кому ты теперь нужен? Все, что знал, ты уже сказал нашему храброму капитану, так какой смысл тебя резать?
Петрович снова сплюнул на землю и отвернулся, Юрию показалось, что отвернулся он немного чересчур поспешно, и в душе у него зародилось подозрение: а все ли сказал Петрович? В таких замкнутых коллективах, каким была их бригада, бригадир - правая рука прораба и, как правило, знает о делах своего шефа все или почти все. Эге, подумал Юрий. А ты не прост, дядя. Ох, не прост…
«Ну и черт с ним, - решил он. - Какое мне дело? Вернусь в Москву, вытребую свои денежки и забуду обо всем этом дерьме. А пока как-нибудь перекантуюсь. В бумажнике еще что-то осталось, да и лето на дворе. Живы будем, а там поглядим…»
- Кстати, Петрович, - вспомнив, сказал он, - ты не знаешь, кто это тут нас дожидается? Капитан что-то такое говорил, да я не понял ни черта.
- Не нас, - поправил Петрович, - а тебя. Прямо как в сказке: не губи, дескать, меня, Иван-царевич, я тебе, значит, пригожусь. Вон, - он небрежно махнул рукой с зажатой в ней сигаретой куда-то налево, - стоит, дожидается… И вот гляди ты: животное, а понимает!
Он замолчал, крутя тяжелой лохматой головой, а Юрий повнимательнее посмотрел вдоль улицы в указанном им направлении и даже крякнул от неожиданности и удивления.
На противоположной стороне улицы, обеими руками прижимая к груди какой-то узелок, стояла тоненькая девичья фигурка в застиранном ситцевом сарафане. Выгоревшие светлые волосы на сей раз были аккуратно причесаны и забраны на затылке в конский хвост, а загорелые ноги украшали растоптанные и потрескавшиеся белые босоножки. Борясь с желанием почесать затылок, Юрий неторопливо двинулся в ту сторону. “Самаритянка”, заметив его маневр, тоже тронулась с места и робко двинулась ему навстречу.
- Вот, - сказала она, когда они встретились посреди улицы, и протянула Юрию вкусно пахнущий узелок, - я вам поесть принесла, а капитан не берет…
- Да? - сказал Юрий. - Надо же… Ну, здравствуй, плечевая.

Глава 4

Предыдущая страница 3 Следующая страница


Высокое напряжение 4

Георгий Бекешин с раннего детства знал, что ведет свое происхождение от древнего дворянского рода - не такого могущественного и знаменитого, как Шереметевы или, скажем, Орловы, но не менее славного и доблестного. Эту информацию он получил от своего отца, Яна Андреевича Бекешина, который после того, как его под каким-то вздорным предлогом уволили из Центрального Исторического архива, казалось, окончательно помешался на геральдике и генеалогии и сутки напролет просиживал над пыльными бумагами, пытаясь проследить давно обрубленные и засохшие ветви своего генеалогического древа.
Сам Бекешин-старший был не просто интеллигентом, но карикатурой на интеллигента: худой, сутулый, рано начавший лысеть, плоскостопый, близорукий и неспособный решить даже самые элементарные житейские вопросы, он тихо сидел в углу, шелестя бумагой и предоставив своим домочадцам бороться за выживание без его участия. Оттуда он выходил только в случаях крайней необходимости да еще порой для того, чтобы пообщаться с сыном, которого любил почти так же, как свою генеалогию.
Именно этот слабогрудый книжный червь внушил юному Георгию Бекешину, что настоящий дворянин просто обязан посвятить свою жизнь служению Отечеству, причем не где-нибудь, а на поле брани. Поначалу поле брани представлялось молодому Бекешину в виде огромного картофельного поля, на котором стоят тысячи плохо одетых, отдаленно похожих на его отца людей и бранятся, перекрикивая друг друга. Потом до него как-то постепенно дошло, что отец имел в виду военную службу, и он нашел эту идею привлекательной, особенно когда немного подрос и оценил разницу между зарплатой, скажем, инженера и денежным окладом лейтенанта Советской Армии.
В отличие от Бекешина-старшего, его отпрыск рос крупным и хорошо развитым как в физическом, так и в умственном отношении. Окончив десятилетку, он без особого труда поступил в Рязанское училище ВДВ - в ту пору он еще не избавился окончательно от вколоченных ему в голову отцом романтических бредней и всерьез считал, что если уж служить, так служить по-настоящему. Дворяне всегда составляли элиту любой армии: французское “шевалье” происходит от слова “шеваль”, объяснял ему отец, а “шеваль” - по-французски “лошадь”, а значит, шевалье, он же кавалер, означает “всадник”, “кавалерист”. А кавалерия, как известно, всегда была на острие удара…
Армейская наука давалась ему достаточно легко, но тут что-то произошло в его организме - не то повлияли большие физические и умственные нагрузки, не то сказалось отсутствие шелестящего бумагами и вполголоса разглагольствующего о славном прошлом папочки, а может быть, просто подошло время, и мальчик начал умнеть, - и с глаз курсанта Бекешина вдруг словно упала пелена. Примерно к середине второго курса до него как-то вдруг дошло, что кровавая и бездарная война, которая шла в то время у южных границ Союза, может иметь к нему самое прямое и непосредственное отношение и что обучают его не для того, чтобы маршировать на парадах, а с совершенно иными целями. Эта мысль осенила его в одночасье, как удар молнии. Это произошло ночью, когда он стоял в наряде по роте, и до самого утра курсант Бекешин мучился нехорошими предчувствиями. Это была тяжелая ночь, по ходу которой он более или менее разобрался в себе и сумел отсортировать то, что думал и чего хотел он сам, от того, чем с детства пичкал его отец. Последнее представляло собой жалкую кучку затасканных до полной потери смысла абстрактных понятий, на которую, если разобраться, совершенно не жаль было плюнуть.
Утром курсант Бекешин впервые пожаловался на головокружение.
Он действовал умно и продуманно, и комиссовали его только к концу четвертого курса - не отчислили, а именно комиссовали, так что угроза угодить под душманские пули исчезла раз и навсегда. При этом он отлично понимал, что ведет себя довольно некрасиво и вообще трусит, но за время своей хорошо замаскированной “кампании по разоружению” он сделал одно важнейшее открытие: с самим собой договориться можно всегда. Что же касается воинственных предков, которые, по идее, должны были перевернуться в могилах от возмущения таким бесчестным поступком своего потомка, то Георгий Бекешин не имел ничего против: пусть себе вертятся. Да и были ли они, эти самые предки? То есть какие-то предки наверняка были, но вот в своем дворянском происхождении он начал сомневаться. В конце концов, папахен ведь явно был немного того…
Было немного жаль потерянного времени, но, с другой стороны, он был еще очень молод, и жизнь лежала перед ним как на ладони, во всем своем опьяняющем обилием возможностей многообразии. В каком-то смысле четырехлетнее обучение воинской премудрости пошло ему на пользу: Бекешин оценил неоспоримые преимущества жесткой внутренней дисциплины и, кроме того, дорос до того, чтобы сделать свой выбор сознательно.
К двадцати шести годам он закончил Плехановский. Это было время кооперативов, очередей за водкой и за всем подряд, талонов и повальной неразберихи. Бекешин, который уже успел окончательно разобраться, чего он хочет от жизни, нырнул в этот мутный водоворот с продуманным энтузиазмом. Высшее экономическое образование и полученная в военном училище физическая закалка оказались далеко не лишними в этом полном опасностей одиночном плавании, и годы, которые журналисты и раскормленные болтуны от экономики впоследствии окрестили временем накопления первоначального капитала, не прошли для Бекешина даром.
Он часто менял сферы деятельности, никогда не зацикливаясь на чем-то одном. Голова у него была светлая, он постоянно изобретал новые источники дохода и легко бросал свои детища, когда золотая жила начинала понемногу иссякать. При этом Бекешин ухитрился ни разу не опуститься до настоящего бандитизма, хотя неоднократно проходил по лезвию бритвы, балансируя между предпринимательством и уголовщиной. Он радовался успехам и принципиально не замечал поражений, и к тридцати пяти годам его финансовое положение и репутация делового человека сделались прочными и стабильными.
Тем не менее он продолжал активно искать новые источники дохода, хотя к концу тысячелетия все золотые жилы и нефтяные скважины, казалось, уже были открыты, застолблены, обнесены тремя рядами колючей проволоки и активно эксплуатировались. Вокруг громоздились чудовищные колоссы промышленных, финансовых и энергетических империй, и Георгию Бекешину не раз предлагали выгодное сотрудничество, означавшее, как правило, почетное право делать, что скажут, лететь, куда пошлют, и не задавать вопросов. Правда, с точки зрения финансов и личной безопасности это было более чем выгодно, но Бекешин сам был руководителем, хорошо изучил психологию руководства и не собирался отдавать себя во власть чьих бы то ни было капризов. Он считал, что всегда успеет сделаться винтиком в сложном механизме какой-нибудь крупной корпорации, но это был вариант, который он оставлял на черный день.
Незадолго до начала описываемых событий Бекешин набрел на очередную свежую идею. На тот момент он возглавлял небольшую строительную фирму, ухитряясь, довольно успешно конкурировать с сотнями таких же или похожих производственных формирований. Его фирма была устроена по образу и подобию достославных советских ПМК - передвижных механизированных колонн - и представляла собой сеть небольших мобильных подразделений, способных в любой момент с предельной оперативностью прибыть на место, развернуться и приступить к возведению или ремонту любого объекта - от теплотрассы до небоскреба. Это был неплохой бизнес, весьма солидный, доходный и законный, как дыхание, - по крайней мере, в той части, которая была на виду. Более того, такое основательное и общественно полезное занятие еще больше укрепляло положительную репутацию Георгия Бекешина, но он чувствовал, что ему становится тесно в этой экологической нише. Идея исчерпала себя, утратив блеск новизны, и теперь перед ним было два пути: либо упереться лбом и продолжать охотиться за заказами, идя по головам и хребтам конкурентов, которых вопреки здравому смыслу с каждым днем становилось все больше, либо включить на максимальную мощность свое серое вещество и изобрести что-нибудь новенькое.
Георгий Бекешин давно решил для себя этот вопрос. Он считал, что черепная коробка дана человеку в качестве надежного вместилища его главного сокровища - головного мозга, а вовсе не для того, чтобы прошибать ею стены, бодаться с противниками или, к примеру, колоть орехи. Глядя на некоторых своих знакомых, он невольно вспоминал когда-то увиденные в программе “В мире животных” кадры, где был заснят африканский буйвол. Огромная угольно-черная туша, нагнув голову с мощными, круто изогнутыми рогами, вздымая красную пыль, неслась вперед с невообразимой скоростью и вдруг, не замедляя самоубийственного бега, со всего маху втыкалась прикрытым толстой роговой броней лбом в дерево, замирая как вкопанная. И так раз за разом, просто от нечего делать или, может быть, от дурного настроения. Это была неприкрытая тупая мощь, на первый взгляд казавшаяся непобедимой, и Бекешин не сомневался, что при желании у него хватило бы сил и толщины черепа, чтобы делать свои дела точно таким же манером, но он все время помнил о том, что золотушные губастые негры, не умеющие ни читать, ни писать и разгуливающие по своей Африке практически нагишом, испокон веков пашут на буйволах свой краснозем и с аппетитом едят их мясо - едят и нахваливают и украшают толстыми рогатыми черепами свои слепленные из прутьев и навоза хижины.
Георгий Бекешин вовсе не хотел, чтобы его череп украшал чью-то хижину или даже дворец со всеми мыслимыми и немыслимыми удобствами, и поэтому он стал думать, не прекращая, впрочем, своей коммерческой и производственной деятельности.
Идея пришла к нему внезапно. Новые идеи всегда приходили к нему так - казалось бы, неожиданно, с бухты-барахты, вдруг, словно ниспосланные свыше. На самом деле каждая такая идея была результатом кропотливой подспудной мыслительной деятельности, такой привычной, что даже сам Бекешин порой не отдавал себе в ней отчета. Внешне эта титаническая работа никак не проявлялась, и Бекешин раз за разом ставил в тупик свое ближайшее окружение, периодически появляясь по утрам в офисе с готовым планом. Все эти планы, как правило, нуждались в детальной проработке, правке, а порой и коренной переделке, но каждый содержал в себе зерно, обещавшее в очень скором времени дать обильный урожай хрустящих зеленых бумажек.
На сей раз Бекешина осенило вечером, когда он, удобно развалившись в мягком кожаном кресле со стаканом виски в одной руке и пультом дистанционного управления в другой, развлекался просмотром какой-то аналитической программы. Он просто обожал смотреть аналитические программы: его забавлял серьезный и даже хмурый вид, с которым их ведущие вешали лапшу на уши многомиллионной аудитории. Кроме того, Бекешин любил угадывать имя заказчика, оплатившего из своего глубокого кармана приготовление этой лапши. Это было весело, служило неплохой гимнастикой для ума и, кроме того, позволяло вовремя понять, откуда и в какую именно сторону в ближайшее время подует ветер.
Показывали скандал - очередной в бесконечном ряду скандалов, возникавших по той простой причине, что в тепловой и электрической энергии нуждались все без исключения, а платить за нее, особенно по расценкам поставщиков, не хотел никто. Освещение скандала было бездарным, ведущий, далеко переплюнув самого себя, сплошным потоком изрыгал благоглупости пополам с откровенной чушью. Весь этот винегрет был обильно сдобрен неудобопонятными специальными терминами и приправлен экономическим сленгом - для того, по всей видимости, чтобы окончательно запутать аудиторию. Это было скучно, и Бекешин нажатием кнопки на пульте отключил звук.
Честное озабоченное лицо ведущего на экране сменилось не менее честным и даже более озабоченным лицом рыжеволосого гражданина, хорошо известного всему населению огромной страны. Население не очень-то жаловало этого гражданина, но гражданин по этому поводу не переживал: он был очень неплохо упакован и вполне мог позволить себе плевать на общественное мнение с высокой колокольни, что он, по большому счету, и делал.
За спиной у этого всемогущего блондина шла какая-то суета, мелькали деловые костюмы, крахмальные сорочки, дорогие безвкусные галстуки и сытые, хорошо выбритые лица. Одно из этих лиц показалось Георгию Бекешину смутно-знакомым. Он слегка напрягся, вглядываясь в экран, но полузнакомое лицо мелькнуло и пропало за рамкой кадра, а потом пропала и лисья физиономия рыжего гражданина, сменившись мастерски снятой панорамой, призванной, похоже, наглядно доказать зрителю, что в России до сих пор сохранились электростанции и даже линии электропередач. Глядя на плывущие справа налево по экрану красиво подсвеченные заходящим солнцем решетчатые опоры ЛЭП, обремененные гроздьями стеклянных изоляторов и километрами дорогостоящих медного и алюминиевого проводов, Бекешин испытал короткий укол предчувствия, словно где-то внутри его мозга кто-то замкнул контакт. Он хорошо знал это ощущение и понял, что идея уже созрела и готова вылупиться - надо только отыскать в скорлупе уязвимое место и легонечко постучать по нему согнутым пальцем: путь свободен, выходи…
Мельком увиденное на экране лицо маячило перед глазами, не давая Бекешину покоя. Внезапно он вспомнил, где видел этого человека, и в ту же секунду скорлупа с треском раскололась, и он понял, что мысль родилась.
Огромная страна лежала перед ним, опутанная сетью проводов. Тысячи - да нет, кой черт! - миллионы километров проводов, десятки тысяч стальных опор, сотни и сотни подстанций, трансформаторных будок, всяких там накопителей, разрядников и прочей дребедени, миллионы кубометров железобетона, и все это неизбежно ветшает, разрушается, постепенно приходит в негодность, а значит, нуждается в постоянном обновлении и ремонте. То есть, несомненно, все это обновляется и ремонтируется, и наверняка давным-давно существуют централизованные структуры, регулирующие и осуществляющие этот процесс, но их слабость как раз и заключается в том, что они существуют давно, успели обрасти мхом, действуют по старинке и, следовательно, не ловят мышей. Человеку грамотному, энергичному и предприимчивому, каковым Бекешин не без оснований полагал себя, такое положение вещей сулило немалые выгоды, тем более что, насколько ему было известно, до этого пока никто не додумался.
Разумеется, все это еще нужно было как следует обмозговать, просчитать и тщательнейшим образом проверить, но для этого у Бекешина имелся собственный мозговой центр - компания вооруженных компьютерами умников, прошедших с ним огонь и воду, на деле доказавших свою преданность и на лету подхватывавших любую мимоходом брошенную им идею. Кроме того, теперь у него был козырь - тот самый человек, которого он мельком увидел по телевизору рядом со всемогущим энергетическим магнатом.
Пока его умники терзали свои компьютеры, выясняя, как с наименьшими потерями и наибольшей выгодой приспособить уже имеющиеся мощности для решения новых задач, Бекешин записался на прием к интересующему его человеку. При желании можно было бы отыскать и более короткий путь, но он решил поступить именно так - ожидание должно было дать ему некоторое моральное преимущество, да и не хотелось ему начинать серьезный разговор, не имея на руках математически обоснованных выкладок.
И разговор состоялся.
- Бекешин Георгий Янович, - задумчиво повторил сидевший за столом пожилой человек с волнистой, сплошь седой шевелюрой и задумчиво почесал густую бровь согнутым указательным пальцем. - Подождите-ка… Бекешин?
- Да, Андрей Михайлович, - сказал Георгий. - Вы меня не узнали?
Он заранее решил действовать именно так - в лоб, без ненужных реверансов и хождений вокруг да около.
- Батюшки, - сказал Андрей Михайлович, откидываясь на спинку кресла, - да неужто Жорик?
- Совершенно верно, - сказал Георгий. Он терпеть не мог, когда его называли Жориком - Жора-обжора, - но это был не тот случай, когда стоило предъявлять претензии по столь ничтожному поводу.
- Господи, время-то как летит! - воскликнул хозяин кабинета. - Кажется, вчера мы с твоим отцом девчонок щупали, а ты уже вон какой вымахал Георгий вежливо улыбнулся. Он никак не мог представить своего отца щупающим девчонок, но к делу это не относилось. Щупал так щупал - Бог с ними, с девчонками. В конце концов, сам он, Георгий Бекешин, появился на свет не от сырости и не от святого духа. Потомственные дворяне, знаете ли, всегда испытывали слабость к женскому полу…
- Послушай, - нахмурился Андрей Михайлович, - а что это за фокусы с записью на прием, с очередями? Ты что, не мог прямо ко мне обратиться?
- Гм, - с вежливым сомнением произнес Георгий.
- Ну да, ну да… Извини. Это я, конечно, сморозил. Помню, в позапрошлом, кажется, году один охранник из новеньких мою жену два часа на дачу не пускал, пока я не приехал. Положение, черт бы его подрал, обязывает… Отец-то как?
- Умер, - коротко ответил Георгий. Он не стал упоминать о том, что перед смертью отца не виделся с ним добрых два года - не хотелось ему с ним видеться, и снова слушать набившие оскомину бредни о былом величии, которое то ли было, то ли нет, тоже не хотелось. Надоело.
- Ай-яй-яй, - сказал Андрей Михайлович. - Срам-то какой! А я и знать не знал… Вот же чертова жизнь! Крутишься как белка в колесе - изо дня в день, из года в год, а жизнь проходит. Вот уже и друзья начали умирать. Не успеешь оглянуться, как уже и самому под дерновое одеяльце пора… - Он сильно потер лицо раскрытой ладонью, сокрушенно покачал головой и вдруг остро, совсем не по-стариковски глянул на Георгия из-под седых бровей. - Ну, хорошо… Так чем я могу быть тебе полезен?
Это было прямое и недвусмысленное предложение переходить к делу, и Георгий понял, что не ошибся в выборе тактики. Он кратко и со всей возможной убедительностью изложил суть своего предложения и замолчал, выжидательно глядя на собеседника.
Тот снова почесал бровь и на некоторое время впал в задумчивость.
- Так, - сказал он наконец. - Так-так-так… А ты, я вижу, не в отца… Честно говоря, не ожидал. Но неожиданность приятная. Скажу тебе честно: предложение неожиданное. Интересное, перспективное, но неожиданное. Тут, брат, подумать надо, и крепко подумать. Будем говорить прямо, как старые знакомые. Можно даже сказать, как отец с сыном. Ты мне как сын… - Он оборвал себя, почувствовав, по всей видимости, что заехал куда-то не туда. - Так вот… Без меня тебе это дело не пробить. Ты пришел по правильному адресу, и это, между прочим, дополнительный аргумент в твою пользу. Но мне придется взять на себя очень большую ответственность, так что, я думаю, ты не станешь обижаться, если я не дам тебе ответ прямо сейчас.
- На это я и не рассчитывал, - честно ответил Бекешин.
- Ну и правильно. Давай сделаем так: через, скажем, неделю.., да нет, через десять дней, это как раз будет воскресенье… В следующее воскресенье, часиков в двенадцать, у меня на даче. В неофициальной обстановке, без галстуков, так сказать. Семью с собой прихвати… Ты ведь женат?
- Бог миловал.
- Ну, может, так и лучше. Возьми свои выкладки и приезжай. Поговорим без спешки, посмотрим, что тут можно придумать. Не хочу тебя заранее обнадеживать, но твое предложение кажется мне довольно перспективным.., э-э-э.., во всех отношениях. Только нужно подумать, посчитать… Понимаешь?
- Разумеется, - вставая, сказал Бекешин. - Спасибо вам огромное.
- Да не за что пока. До воскресенья.
Так начиналась эта история.
В воскресенье они встретились и очень быстро достигли полного взаимопонимания - так, по крайней мере, показалось в тот момент Георгию Бекешину.

* * *

Неизвестно, кто первым сказал, что каждое последующее мгновение распускает перед нами павлиний хвост возможностей, но это был, несомненно, очень умный человек, которому не раз приходилось набивать шишки на лбу и сожалеть об упущенных возможностях. Эту мысль не раз обыгрывали в своих произведениях писатели-фантасты и всевозможные болтуны от науки, которых интересовали вопросы времени, путешествий по нему и возможности существования параллельных временных потоков - иначе говоря, альтернативная история.
Георгий Бекешин никогда специально над этим не размышлял - он просто жил, стараясь просчитать свои действия на возможно большее количество ходов вперед и предугадать, а следовательно, и устранить различные затруднения и неприятные последствия задолго до того, как они возникнут.
К сожалению, предусмотреть все и всегда не в силах ни одно человеческое существо. И на старуху бывает проруха, гласит народная мудрость. Или, говоря немного иными словами: если бы знал, где упасть, так соломки подстелил бы.
Выходя в то солнечное апрельское утро из дому, Георгий Бекешин еще не знал, что в скором времени ему представится отличная возможность убедиться в справедливости этих изречений.
Он вошел в сияющие отраженным светом мощной люминесцентной лампы зеркальные недра просторного лифта, спустился в холл, кивком поздоровался с охранником и вышел на улицу. Его представительская машина, на которой он обычно ездил в места, где требовалось выглядеть преуспевающим, солидным и скромным одновременно, стояла у бровки тротуара. Это был черный “мерседес-500” - Георгий Бекешин никогда и не скрывал, что у него свои собственные понятия о скромности.
Ему предстояло сделать несколько коротких деловых визитов, после чего он намеревался заехать на персональную выставку одного полузнакомого живописца. На вечер была намечена презентация этого скопища полуабстрактной серо-лиловой мазни, на которую Бекешин был приглашен заблаговременно и куда ему совершенно не хотелось идти. Но живописец, помимо того, что тоннами переводил дорогие краски и холст, был еще и крупным держателем акций одной интересовавшей Бекешина частной фирмы, которая давно уже дышала на ладан и, похоже, готова была вот-вот сменить хозяев. В свете этого интереса обижать живописца не стоило, и Бекешин решил заехать в галерею за пару часов до открытия выставки, немного поцокать языком, поахать, сказать творцу пару комплиментов, извиниться и, сославшись на неотложные дела, тихо слинять в казино.
Поначалу все шло как по маслу. Он управился со всеми деловыми встречами еще в первой половине дня, причем повсюду ему сопутствовал полный успех. Заключая соглашения, пожимая руки и даже ставя кое-где свои подписи, Бекешин испытывал что-то вроде угрызений совести: в той легкости; с какой ему теперь давалось решение довольно сложных и щекотливых вопросов, было очень мало его заслуги. За спиной у него непоколебимым утесом громоздился авторитет Андрея Михайловича, и даже не самого Андрея Михайловича, а той могучей, воистину всесильной организации, которую представлял этот старый хрыч. То обстоятельство, что сейчас старик через посредство Бекешина действовал вовсе не в интересах своего концерна, а в своих собственных, его деловых партнеров совершенно не касалось, а потому и ставить их в известность о нем Бекешин не стал.
Закончив последний визит, Бекешин сел за руль “мерседеса”, небрежно бросил на соседнее сиденье кожаный кейс с документами, закурил и посмотрел на часы. Ехать на выставку было не просто рановато, а рано: бородатый и патлатый творец высокого искусства если даже и проснулся, то еще наверняка не успел добраться до выставочного зала. Георгий решил заехать в какое-нибудь уютное местечко и скоротать там часок-другой - тащиться в офис смертельно не хотелось. Апрельское небо было пронзительно-синим, солнце ощутимо пригревало через тонированные стекла, на дворе стояла весна, и даже не просто весна, а весенняя пятница, и Бекешин испытал приступ совершенно ребяческого злорадства при мысли о том, что в кабинете у него, наверняка разрываются телефоны, что факс на столе у секретарши почти непрерывно жужжит и что дела - как всегда, совершенно неотложные - теперь будут ждать его до самого понедельника, и половина из них, как водится, к понедельнику протухнет, лопнет и испарится, и окажется, что никакой неотложной спешки в этих делах не было, а было то же, что и всегда, - российская глупость, безалаберность и привычка решать свои проблемы за чужой счет, то есть, говоря Другими словами, обыкновенное фуфло.
Он немного посидел, барабаня пальцами по ободу руля и раздумывая, как поступить с мобильником. Если уж он решил устроить себе небольшой отдых посреди рабочего дня, телефон, пожалуй, стоило отключить. С другой стороны, в любой момент могло возникнуть что-нибудь действительно важное и неотложное, а с третьей… Ведь было же, черт возьми, время, когда он крутился как белка в колесе, все успевал и при этом обходился без чертовой трубки!
«Странное дело, - подумал он, с сомнением вертя в пальцах изящную, удобно изогнутую миниатюрную трубку, похожую на мыльницу в представлении художника-футуриста. - До чего же легко и просто мы становимся рабами вещей! Не в том, совковом понимании этого слова, когда человека, не желавшего спать на панцирной сетке и купившего сделанный в какой-нибудь занюханной Югославии спальный гарнитур, немедленно объявляли рабом вещей, а в самом прямом и неприятном… Вот трубка. Удобнейшая вещь, более того - удивительная, почти волшебная в своей кажущейся простоте. Давно ли о такой штуковине можно было только мечтать? Да совсем недавно, еще вчера, обыкновенный телефонный аппарат с тональным набором казался чудом техники, а уж если он мог еще и номер определить, то это, граждане, вообще считалось чуть ли не черной магией. И вот - мобильник. Чертовски удобно! И в то же время - очередное ярмо. Если ты деловой человек, у тебя должен быть такой телефон, а уж если он у тебя есть, значит, ты просто обязан повсюду таскать его с собой, причем не в кармане, а по возможности в руке, и не просто в руке, а прижатым к уху, чтобы все видели: вот идет крутой парень, у которого все схвачено и нет ни одной свободной секунды на гнилой базар… И самое страшное, что постепенно к этому привыкаешь, и вот ты уже сидишь и тратишь это самое свое драгоценное время на решение сложнейшего вопроса: а как же это я буду без мобильника-то? Как же это я, мать вашу так, смогу перекусить и выпить чашечку кофе, не ответив при этом на десяток-другой пустопорожних звонков? Потому что, если мобильник есть, он должен звонить…»
- Ну, блин, - вслух сказал Бекешин, качая головой, - проблема! Роль мобильного телефона в жизни современного общества… Тьфу ты!
Он решительно вынул из трубки аккумулятор, бросил то и другое в бардачок и запустил двигатель. У него было слишком хорошее настроение, чтобы забивать себе голову ерундой.
Он вел машину, тихонько насвистывая сквозь зубы, и думал о том, что скоро наступит лето, а еще раньше, в самом начале мая, придет время испытать на прочность то любопытное сооружение, которое они с Андреем Михайловичем склепали, можно сказать, из голого нахальства. Сооружение это называлось мудрено - “РосТрансЭнерго” - и имело не так уж много общего с первоначальным замыслом Бекешина. За благородной внешностью Андрея Михайловича скрывался такой опытный и прожженный делец, что Бекешин первое время только диву давался: как этот седой волчара вообще согласился взять его в долю, а не выставил коленом под зад, присвоив идею. Разработанный мозговым центром Бекешина план был признан ни на что не годным, переработан, кастрирован, вывернут наизнанку, перелицован и представлен ему в таком виде, что у Георгия захватило дух: тут пахло уже не тысячами и даже не десятками тысяч, а миллионами зелененьких. Правда, солидным тюремным сроком тут тоже пахло, но риск был прогнозируемым и, что самое главное, полностью оправданным.
Идея была проста, как кусок хозяйственного мыла: фирма должна быть фиктивной. Найти людей, которые за определенную мзду согласятся возглавить несуществующую фирму, будет совсем несложно, говорил Андрей Михайлович. Тем более что это будет не совсем мыльный пузырь. Приобрести какой-то необходимый минимум техники и нанять персонал все-таки придется. Возможно, придется даже поработать по профилю - что-нибудь построить или, скажем, отремонтировать для отвода глаз, поскольку энергетикой руководят все-таки не полные идиоты, и отдавать деньги просто за красивые глаза никто не станет. А потом… Потом, как водится: набрать заказов, кредитов, авансов, черта, дьявола и исчезнуть с горизонта. Объявить о банкротстве, спокойно отойти в сторонку и подсчитывать барыши, пока фиктивное руководство фиктивной фирмы будет разводить руками. В общем, совсем как в любимом афоризме Бекешина: хотели как лучше, а получилось как всегда.
Конечно, на деле все должно было выглядеть и получаться куда сложнее, чем на словах, но суть Бекешин уловил, да и улавливать здесь было особенно нечего: в его богатом послужном списке была пара-тройка подобных операций, и он знал, что сумеет выйти сухим из воды.
Он приблизился к неторопливо едущему вдоль обочины дороги велосипедисту, покосился в боковое зеркало и суеверно взял левее: эти психи со своими велосипедами пугали его с того самого дня, когда он впервые сел за руль. Невозможно было даже предположить, куда понесет такого вот идиота буквально в следующую секунду, на правила дорожного движения они плевать хотели и были почему-то уверены, что, раз скорость их движения мало отличается от скорости движения пешехода, то ничего плохого с ними на дороге произойти просто не может.
Мчащийся на приличной скорости черный “мерседес” начал плавно менять направление движения, прижимаясь к осевой линии. За секунду до того, как его бампер поравнялся с задним колесом велосипеда, наихудшие опасения Бекешина начали сбываться: велосипедист вдруг небрежно вытянул в сторону левую руку и тут же, без паузы, резко вывернул руль, ловко направив свою швейную машинку поперек движения, прямо под колеса бекешинского “мерса”.
Не успев даже осознать, что, собственно, происходит, Бекешин ударил по тормозам и изо всех сил крутанул влево податливый руль. Завизжали покрышки, машина резко вильнула, вырываясь на полосу встречного движения, и почти объехала двухколесного идиота - почти, но не совсем.
Бекешин увидел промелькнувшую в нескольких сантиметрах согнувшуюся над рулем фигуру, которая только-только начала поворачивать голову, чтобы полюбопытствовать, что это за шум раздается позади. Потом послышался короткий глухой удар, и фигура исчезла. Бекешин глянул в зеркало заднего вида, увидел валяющийся прямо на осевой линии велосипед и копошащегося возле него седока, а в следующее мгновение раздался еще один удар, гораздо более сильный, и Бекешина бросило грудью на рулевое колесо.
Все-таки он успел затормозить, и машина въехала в фонарный столб на левой стороне дороги юзом, на очень небольшой скорости. Пластиковое покрытие бампера треснуло, сам-бампер оторвался и криво повис, касаясь одним концом асфальта, левое крыло смялось в гармошку, и на месте фары зияла неопрятная дыра. Из поврежденного радиатора тонкой струйкой текла охлаждающая жидкость, курясь в прохладном весеннем воздухе горячим паром. Не чувствуя под собой ног, Бекешин выбрался из машины и оглянулся назад.
Проклятый поборник здорового образа жизни уже стоял на своих двоих, скрючившись и баюкая ободранную при падении на шершавый асфальт кисть левой руки. Интереснее всего Бекешину показалось то, что велосипед с виду казался абсолютно неповрежденным. Георгий представил себе, что могло бы произойти, если бы на встречной полосе оказалась хотя бы одна машина, и его запоздало окатило холодным потом.
Разумеется, откуда ни возьмись набежало человек десять свидетелей, из которых при происшествии присутствовали от силы четверо, и, опять же, как водится, общественное мнение немедленно ополчилось против Бекешина на том простом основании, что он ездил на “мерседесе”, а они, свидетели, вынуждены были перемещаться пешком. В течение каких-нибудь двадцати секунд они взвинтили себя до настоящей истерики и начали обвинять Бекешина едва ли не в попытке преднамеренного убийства; и потерпевший велосипедист начал уже тыкать всем без исключения в лицо свою кровоточащую клешню и завел речь о компенсации морального и материального ущерба и даже чуть ли не о пенсии по инвалидности; и кто-то уже начал проталкиваться вперед, чтобы вцепиться в Бекешина скрюченными, как звериные когти, растопыренными пальцами, а кто-то еще собрался бежать к телефону, чтобы вызвать “скорую” и дорожный патруль, но тут среди этой толпы кретинов (вернее, кретинок) нашелся-таки один здравомыслящий человек, который все видел своими глазами, не испытывал предубеждения против владельцев личного транспорта и способен был разобраться в ситуации.
- Да чего вы орете? - разом перекрыв гвалт, крикнул он. - Вы посмотрите, где лежит велосипед! Это ж на самой осевой, куда велосипедистам под страхом смерти соваться запрещено. Он же сам под колеса кинулся! Да вы понюхайте его, он же пьяный, как земля!
Толпа поворчала еще немного и разошлась. Владелец черного “мерседеса”, как ни прискорбно было это сознавать, оказался не виновником, а потерпевшим, линчевать же пьяного велосипедиста было попросту неинтересно. Бекешин посмотрел на виновника происшествия, понял, что, если даже продать его самого вместе с семьей, квартирой и велосипедом, вырученных денег едва ли хватит даже на ремонт крыла, плюнул и двинулся в сторону кафе, вывеска которого маячила неподалеку.
Предварительно он вынул из бардачка мобильник, вставил на место аккумулятор, позвонил в офис и велел секретарше немедленно разыскать водителя и прислать его на место происшествия с джипом для себя и с эвакуатором для “мерседеса”. На испуганный вопрос секретарши: “Что случилось, Георгий Янович?” - он раздраженно ответил в том смысле, что его наконец-то клюнул в задницу жареный петух. Это была чистая правда: Бекешин водил машину с восемнадцати лет и ни разу не попадал в аварию.
День был безнадежно испорчен, и даже любимая присказка Бекешина, которую нужно было произносить непременно с китайским акцентом: “Никогда не надо торопис-са, никогда не надо огорчас-са; можно под трамваем очутис-са или под машиной оказас-са”, не произвела на него своего благотворного воздействия, особенно та ее часть, где говорилось про возможность очутиться под машиной. Колени у него до сих пор противно дрожали, и, войдя в кафе, он поспешно уселся за первый подвернувшийся столик и первым делом закурил.
Забегаловка была из тех, что тщатся выглядеть как фешенебельный ресторан, но при этом полны тараканов, заметенной в углы грязи и наглых нерасторопных официантов. Бекешин понял это с первого взгляда и брезгливо поморщился, но деваться было все равно некуда. Он заказал себе рюмку коньяка, кофе и закурил новую сигарету, постепенно приходя в себя и оглядываясь по сторонам.
За столиком в углу, тесно сдвинув стулья, выпивала компания молодых людей с широкими стрижеными затылками, одетых в скрипучую кожу и туфли с квадратными носами. Судя по тембру их голосов, выпили они уже изрядно. Бекешин снова поморщился: он не любил этот тип людей и старался держаться от них подальше - не из страха, конечно, а из элементарной брезгливости. Он не прислушивался, но молодые люди говорили громко, никого и ничего не стесняясь, и Бекешин очень быстро понял, что это компания спекулянтов подержанными автомобилями, только что втюхавшая какому-то бедолаге очередную развалюху. Разобравшись в ситуации, он окончательно потерял к молодым людям всякий интерес и занялся изучением дымных колец и спиралей, поднимавшихся с кончика его сигареты к засиженному мухами зеркальному потолку. Краем глаза он заметил, что в кафе вошел еще кто-то и сразу направился в дальний угол, заняв столик рядом с шумной компанией.
Компании это почему-то не понравилось: вероятно, они решили, что вновь прибывший вознамерился выведать их производственные секреты путем простого подслушивания, хотя секреты эти, во-первых, ни для кого не являлись новостью, а во-вторых, были слышны даже с улицы. Новому посетителю громогласно посоветовали валить, откуда пришел, и при этом пошевеливать батонами, если не хочет схлопотать по чавке. Тот что-то негромко ответил - видимо, что-то не слишком ласковое, потому что в углу вдруг заскрежетали ножки отодвигаемых стульев, что-то упало и со звоном разбилось о плиточный пол, и послышался глухой неопределенный шум, свидетельствующий о том, что кого-то хватают за одежду с целью вытрясти душу.
Бекешин вздохнул, морщась сильнее прежнего, и совсем уже было собрался покинуть кафе, не дожидаясь заказанного кофе, но природное любопытство все-таки взяло верх: он повернул голову и посмотрел в угол. Да и то сказать: какой же русский упустит случай поглазеть на драку? Да и не русский, коли уж на то пошло…
В это время один из молодых людей, мелко перебирая ногами и загребая воздух широко раскинутыми руками, спиной вперед пролетел по проходу, опрокинув по дороге несколько стульев, и грянулся спиной о пол аккурат под ноги Бекешину. Физиономия у него была буквально расквашена, так что и не разобрать было, какой вид она имела первоначально, и Бекешин, который кое-что смыслил в делах такого рода, почувствовал невольное уважение к человеку, который это сделал.
Он сел поудобнее, развернувшись боком к своему столику, и стал наблюдать. Зрелище того стоило: одинокий посетитель оказался настоящим профи, и на его действия было любо-дорого посмотреть. Бекешин смотрел, со злорадным удовольствием ведя обратный отсчет; пять.., четыре.., три.., два.., снова четыре - двое нашли в себе силы подняться и даже опять пойти в атаку.., снова три.., два.., один…
Лежавший у его ног бритоголовый тип издал хриплый стон, тяжело завозился, приподнялся на локте и полез правой рукой за пазуху. Вынув оттуда тяжелый черный “ТТ”, он без лишних слов передернул затвор и начал дрожащей рукой наводить оружие в цель, по-прежнему лежа на полу. Бекешин посмотрел на него, перевел взгляд в угол и опять посмотрел на стрелка с разбитой физиономией. Все это переставало ему нравиться, тем более что одиночка, геройски бившийся в углу с шестикратно превосходившим его противником, был ему, оказывается, хорошо знаком.
Бекешин поднял повыше ногу, аккуратно поставил ее на запястье сжимавшей пистолет руки и придавил ее к полу. Стрелок перевел на него непонимающий бешеный взгляд.
- Ты че, козел? - невнятно и гнусаво возмутился он. - Пусти, падла, пока сам пулю не схлопотал! Пусти, сказал, пожалеешь!
Бекешин окинул его внимательным взглядом, быстро классифицировал: дерьмо мелкое, подленькое, гроза микраги, шелупонь с гнутыми пальцами, серьезные люди с такими даже не разговаривают, - молниеносно просчитал шансы на то, что этот подонок может найти его в огромном городе и доставить какие-то хлопоты и неприятности, пришел к выводу, что шансы эти близки к нулю, обаятельно улыбнулся и нанес короткий удар сверху вниз прямо по расквашенной морде.
Кое-что из того, чему учили в десанте, он все-таки помнил: стрелок молча уронил голову на пол и затих, выпустив пистолет. Бекешин пинком отшвырнул оружие подальше, взял из стоявшего на столике пластикового стаканчика салфетку и принялся брезгливо оттирать выпачканные в крови пальцы.
Драка между тем закончилась. Победитель быстро огляделся по сторонам и торопливо двинулся к выходу, Когда он проходил мимо столика, за которым сидел Бекешин, тот окликнул его.
- Алло, - сказал он, - лейтенант Фил! Человек, которого Бекешин назвал лейтенантом Филом, вздрогнул, остановился и посмотрел на Бекешина в упор своими бешеными глазами, которые мало изменились за пятнадцать лет. Разве что появилась в них какая-то глубоко запрятанная тоска да зазмеились вокруг тоненькие морщинки…
- Ба, - сказал он, - Бекеша! Вот так встреча! Жаль, что поговорить некогда. Менты, наверное, уже в пути.
- Ну и что? - вставая и протягивая руку для пожатия, удивился Бекешин. - Ты же только защищался. Я свидетель.
- Это несущественно, - ответил однокурсник Бекешина по Рязанскому училищу Юрий Филатов. - Мне с ними лучше не встречаться.
- В бегах? - быстро и деловито спросил Бекешин, рассовывая по карманам плаща сигареты и телефон.
- Не то чтобы в бегах, но… В общем, нет меня. В списках, так сказать, не значусь. Пропал без вести, умер, утонул…
Он замолчал и круто развернулся на каблуках, принимая боевую стойку, потому что дверь кафе снова распахнулась. Жизнь явно хорошо потрудилась над лейтенантом Филом: Бекешин невооруженным глазом видел, что его старинный знакомый представляет собой обнаженный комок нервов, постоянно находящийся на боевом взводе.
На пороге, впрочем, стоял не наряд ОМОНа, а всего-навсего личный водитель Бекешина. В руке у него поблескивал брелок с ключом от джипа.
- Вот кстати, - сказал Бекешин, беря лейтенанта Фила за рукав. - Пошли, я тебя подброшу. Подумаем, чем тебе можно помочь."
Движимый самыми лучшими чувствами, Георгий Бекешин выбрал дорогу, которая кратчайшим путем должна была привести его на край пропасти.

Глава 5

Из-за поворота показался потрепанный сине-белый “уазик” с запыленным брезентовым верхом, прогромыхал по изрытой колдобинами немощеной улице и с протяжным скрипом затормозил перед крыльцом отделения. Юрий бросил окурок на землю и выступил из тени худосочной липы как раз вовремя, чтобы перехватить капитана, который с самым озабоченным видом поднимался по ступенькам крыльца, не глядя по сторонам.
Увидев Филатова, капитан сделался еще более озабоченным, хотя это и казалось невозможным. Было совершенно очевидно, что появление свидетеля, у которого он неделю назад собственноручно взял подписку о невыезде, его ничуть не обрадовало.
- Ну, - неприветливо сказал он, - в чем дело? Смотрел он при этом куда угодно, только не на Юрия.
- Вот это я и хотел узнать, - сказал Юрий. - В чем дело, капитан? Прошла неделя, и в течение этой недели меня ни разу не вызвали на допрос. Если я здесь не нужен, какого черта нужно было брать у меня подписку о невыезде? Ты извини, конечно, но ведь нам жрать нечего!
Капитан со скрипом потер вечно небритую челюсть и поморщился.
- Ну, насчет жратвы вы, положим, неплохо устроились, - неприязненно сказал он. - А насчет подписки… Когда понадобитесь, я вас вызову. Следствие ведется, проведенное здесь время ваша фирма вам оплатит по среднему, обязана оплатить. Чего вам еще?
- А по-моему, - медленно и раздельно сказал Юрий, - никакое следствие не ведется и держишь ты нас здесь, капитан, только для того, чтобы не выносить сор из избы. Надеешься, что тебе повезет и убийца сам придет сдаваться, а до тех пор не хочешь портить свою вонючую отчетность двадцатью пятью трупами… А? Не знаю уж, сообщил ты в область или нет, но что Москва ничего не знает - это факт. Давно бы здесь не протолкнуться было от следаков пополам с телевизионщиками…
- А ты, я смотрю, прославиться захотел? - все так же глядя в сторону, еще более неприязненно процедил капитан. - Чтобы ряшку твою крупным планом на всю страну показали, да? “Как ты выжил, как ты спасся? Каждый лез и приставал…"
- “Но механик только трясся и чинарики стрелял”, - закончил цитату Юрий. - Дать бы тебе в рыло, капитан, да ты при исполнении.
- А ты попробуй, - неожиданно оживляясь, предложил мент.
- Вот еще, - сказал Юрий. - Это, знаешь ли, будет шаг назад.
- Как это?
- А так, что начинал я с полковника…
- И что? - мент был явно заинтересован.
- А как видишь, - ответил Юрий. - Стою вот тут без копейки в кармане, в кирзачах и рваной робе и беседую с тобой о смысле жизни.
Капитан энергично поскреб подбородок, вздохнул и шагнул с крыльца в пыльную траву, поманив за собой Юрия. Он вынул из кармана сигареты, угостил Юрия, закурил сам и задумчиво сказал, машинально засовывая горелую спичку в коробок:
- Слушай ты вот что… Ты потерпи маленько, а? Есть у меня парочка идей… Ну, что тебе не так? Денег нету? Так ведь я знаю, что Татьянка тебя даром кормит - и тебя, и бригадира твоего. На работу вон устроилась - нянечкой в больницу… Тоже, между прочим, большое дело. Пропадала ведь девка, пока вы не появились. Выдумала, слышь, - в путаны подалась. Плечевая, блин… Народ здесь, сам знаешь, какой, за это дело платить дураков нету. Справят свою нужду да и выкинут дуреху из машины, и хорошо, если не на ходу. Спасибо, что не убили. Это Васька, бра-тельник ее двоюродный, рожа протокольная, придумал. Все крутого из себя строит, боевиков насмотревшись. Вот же отморозок! Вы поаккуратнее с ним. Он, когда насосется, ни хрена не соображает, все на рожон лезет.
- Да что за Васька такой? - не выдержал Юрий. - Только и слышу: Васька, Васька… А видеть как-то не приходилось.
- Я же говорю - отморозок, - пояснил капитан, глубоко затягиваясь сигаретой. - Все в бандиты щемится, да у нас тут особо не развернешься. Есть у меня насчет него мыслишка… Тут ведь какое дело: пропал он, понимаешь? В тот самый день пропал, когда ваших работяг порешили. Улавливаешь?
- Улавливаю, - сказал Юрий. - И ты, значит, решил на живца его взять, да? А в качестве наживки, надо понимать, мы с Петровичем…
- Да ладно, - сказал капитан, - наживка! Мне Петрович твой во всех подробностях расписал, как ты два десятка мужиков по травке разложил, и его первого. Так что не прибедняйся, афганец.
- Старый стукач, - проворчал Юрий. - Кто его за язык тянул? И вообще, капитан, тебе не кажется, что дела это не меняет? Васька твой загулял где-нибудь, медь из твоего района давно вывезли, а ты сидишь тут и ждешь с моря погоды. Вот и наверх не доложил, все надеешься, что кривая вывезет… Зря надеешься. Такую кучу дерьма твоей фуражкой не прикроешь, учти. Когда эта история всплывет, с тебя не то что погоны - голову снимут.
- А ты о моей голове не беспокойся, - проворчал капитан. - Ты свою побереги, умник. А насчет Васьки ты не прав. Они с Митяем вроде как корешами были. Браконьерили на пару, водочку вместе квасили, то да се… Митяй, конечно, поспокойнее, но по пьяной лавочке Васька запросто мог его на это дело подбить.
- Погоди, - сказал Юрий, - постой, капитан. Не ты ли неделю назад майку на себе рвал, доказывая, что это не местные?
- Тогда я еще не знал, что Васька когти рванул, - сказал капитан. - А теперь знаю. Вот я и говорю: подожди. На складе у вас, если верить твоему Петровичу, медного провода было тонн десять-двенадцать. На горбу столько не упрешь, особенно если переть надо далеко. Значит, медь лежит в заначке где-то рядом…
- Она может лежать там десять лет, - перебил его Юрий. - Что же мне, совсем в вашу дыру переселиться? Ты мне в трудовую книжку штамп поставишь. Профессия: свидетель по делу об убийстве. - Да погоди ты, - нетерпеливо сказал мент. - Провод-то, ясное дело, есть не просит, но вот Васька, если это он, непременно захочет наведаться, посмотреть, что тут и как. А если он тут появится, то к Татьянке непременно заглянет - пожрать, деньжатами разжиться.
- Он что, по-твоему, дурак? - спросил Юрий. - Ясно же, что там его в первую очередь поджидать будут.
- Ясно-то ясно, - сказал капитан, - да только он знает, что в засаду мне посадить некого. Ну, некого! Нет у меня людей. Зато есть ты. Улавливаешь смысл?
- Улавливаю, - ответил Юрий. - Слушай, а не пошел бы ты куда подальше? Нашел себе помощника…

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

- Как знаешь, - сказал капитан. - Не забудь, ты дал подписку о невыезде. Попробуешь слинять - объявлю тебя в розыск как главного подозреваемого. Вот такие пироги, браток, - заключил он, бросая окурок на землю и давя его каблуком.
- Сука ты, - сказал ему Юрий.
- Работа такая, - ничуть не обидевшись, ответил капитан, Когда дверь отделения захлопнулась у него за спиной, Юрий всухую плюнул на землю, засунул руки в карманы и бесцельно побрел по улице, пыля кирзачами и думая о том, что настало, наверное, время принимать какое-то решение. Капитана он не понимал, как будто тот был инопланетянином. Его версия казалась Юрию верхом беспомощности, да и от всей этой истории в целом отчетливо тянуло каким-то бредом. А тут еще Петрович…
Петрович явно что-то знал или, по крайней мере, догадывался о чем-то таком, что предпочитал держать при себе. Иногда, особенно по ночам, когда не спалось, Юрию приходило в голову, что как раз Петрович и есть, возможно, главный злодей. Сделал дело, припрятал медь, а заодно и причитавшиеся работягам денежки, которые хранились, по слухам, в сейфе у Петлюры, и бродит по поселку, разводя руками: я, мол, ничего не знаю, сам чудом уцелел, а теперь зверюга-мент меня домой не отпускает…
И Васька, мифический Васька, о котором все говорят и которого никто не видел уже неделю. Полноте, подумал Юрий, а был ли мальчик? Может быть, никакого Васьки в природе просто не существует?
Он прогулялся вокруг площади, постоял в вытоптанном ребятней скверике, любуясь на исписанный нехорошими словами и схематичными изображениями разных интересных органов постамент, и наконец набрел на плоскую фанерную витрину со стеклянными дверцами. За этими дверцами была в развернутом виде прикноплена для всеобщего прочтения районная газета. Юрий покачал головой, дивясь такому пережитку застойных времен, закурил свою предпоследнюю сигарету и от нечего делать стал изучать районные новости.
О страшном происшествии на ЛЭП в газете не было ни слова, хотя раздел криминальной хроники здесь имелся.
Неработающий гражданин С, во время распития спиртных напитков поссорился с женой, получил удар чугунной сковородкой по черепу и скончался, на приходя в сознание. Трое неизвестных в масках, угрожая оружием, ворвались в квартиру предпринимателя, связали хозяина и вынесли из дома все, кроме стен. В лесопосадке на окраине города найден труп неизвестного мужчины с двенадцатью ножевыми ранениями. Нападение на таксиста… Младенец в мусорном контейнере - искусанный крысами, но живой… Четыре изнасилования, восемнадцать грабежей, пять преступлений раскрыты по горячим следам. Три угона личного транспорта, две драки со смертельным исходом…
Юрий прочел газету от корки до корки, вплоть до некрологов и поздравлений с юбилеями, и со вздохом отошел от витрины. Капитан, капитан, улыбнитесь… Желание набить морду местному предводителю ментов усиливалось с каждой минутой. Ничего рационального в этом желании не было - Юрию просто хотелось дать выход нараставшему раздражению.
Он сделал еще один круг по площади, поглазел на местное вместилище власти под вылинявшим трехцветным флагом и медленно, нога за ногу, побрел домой. Время от времени с ним здоровались - в основном старухи и дети в возрасте от пяти до пятнадцати лет. Это означало, что он уже сделался привычной деталью местного ландшафта, наподобие пустого постамента на площади. Это было чертовски неприятно, тем более что и сам он, похоже, начал мало-помалу привыкать к такой жизни.
По левую руку от него снова медленно проплыл обшитый серыми досками одноэтажный домик под двускатной крышей, в котором разместилось отделение милиции. “Уазика” с брезентовым верхом перед крыльцом уже не было. Юрий опять вздохнул. Поселок напоминал калейдоскоп, из которого любознательный ребенок вытряхнул почти все цветные стеклышки, оставив всего одно или два: сколько ни старайся, сколько ни верти зеркальную трубку, ничего нового не увидишь. Площадь с флагом и постаментом, отделение милиции, бесконечный гнилой забор остановленной на ремонт два года назад, да так и не запущенной снова лесопилки… Коротенькая улица панельных пятиэтажек, дышащий на ладан автопарк, подстанция в километре от окраины - та самая подстанция, где нашли труп прораба…
Он шел домой и думал о том, какая это гибкая вещь - человеческое сознание. Прошла какая-то неделя, а он уже привык считать эту медленно догнивающую, непривычно просторную бревенчатую развалюху своим домом - пусть временным, но домом. Петрович, тот вообще вел себя так, словно прожил здесь всю жизнь, - колол дровишки, латал крышу, с озабоченным видом прохаживался вдоль сгнившего на корню, пьяно завалившегося в огород забора, копаясь в бороде и что-то прикидывая, - короче говоря, хозяйничал и вообще отрабатывал хлеб. Именно Петрович по собственному почину прочистил намертво забитый сажей и старыми вороньими гнездами дымоход и как-то незаметно, но очень действенно вправил мозги соседям, которые не давали проходу Татьянке, в глаза обзывая ее потаскухой, и все время норовили то спереть что-нибудь со двора, то вылить в огород через забор ведро-другое помоев. Интереснее всего было то, что сама Татьянка вела себя как ни в чем не бывало, ни словом, им жестом не упоминая об инциденте, имевшем место на стройплощадке. Она уважительно называла Петровича “дяденькой Степой” и даже, черт подери, штопала ему носки.
Подняв глаза от земли, он увидел Татьянку, словно та издалека подслушала его мысли и поторопилась явиться на зов, хотя никакого зова, в сущности, не было. Напротив, в последние дни Юрий старался встречаться с Татьянкой пореже - ему очень не нравились взгляды, которые девчонка бросала на него исподтишка. Петрович по ,этому поводу высказывался прямо и недвусмысленно. “Дурак ты, Юрик, - говорил он, ковыряясь в зубах длинным тонким гвоздем. - Лопух лопухом, хоть и образованный. Тебе, понимаешь ли, такой фарт ломится - и стол, и дом, и все интимные услуги, - а ты рыло воротишь. Грязная она для тебя, что ли? Так своди ее в баню, помой. Заодно и сам помоешься.., га-га-га! Нет, серьезно. Там, на трассе, ты мне, конечно, правильно по морде навесил. А теперь-то что же? Она ж сама хочет, по своей воле. Зачем же девку обижать?"
Юрий вздохнул и остановился, наблюдая за тем, как Татьянка приближается к нему, быстро перебирая босыми загорелыми ногами. “Что-то сильно она торопится, - подумал Юрий. - К чему бы это? И время, между прочим, рабочее. Ей в больнице надо быть, а она по улицам бегает. Странно…"
Заметив Юрия, Татьянка издали замахала обеими руками, привлекая к себе его внимание, и припустила бегом. Что-то случилось, понял Юрий. Нехорошее что-то, иначе с чего бы ей так торопиться?
Добежав до него, Татьянка остановилась, переводя дыхание. Юрий невольно отвел глаза, чтобы не встречаться с ней взглядом, потому что взгляд у нее был как газета, и даже не как газета, а как рекламный щит - хочешь не хочешь, а прочтешь все от первой до последней буквы. Впрочем, этот маневр себя не оправдал, потому что теперь в поле его зрения попала Татьянкина грудь, высоко подымавшаяся после долгой беготни. Юрий дернул щекой и стал глазеть по сторонам.
- Ой, дяденька, а я вас по всему поселку ищу! - затараторила Татьянка. - Ищу, ищу, а вас нигде нету! А вы тута!
- Зачем? - спросил Юрий и, видя, что Татьянка не поняла смысла вопроса, повторил:
- Зачем ищешь?
- Так предупредить же! Предупредить, чтобы вы домой пока что не ходили. Васька вернулся. Как узнал, что вы у меня квартируете, грозился обоих зарезать. Все равно, говорит, им не жить. Прямо в больницу приперся - кричит, руками машет… Боюсь я. Не надо туда ходить.
- Ну-ну, - успокаивающим тоном произнес Юрий. - Что ты заладила, как испорченная пластинка: не ходите, не ходите… Тоже мне, напугала! Васька вернулся… Не хватало мне еще Ваську твоего бояться!
Он говорил нарочито небрежным тоном, стараясь успокоить Татьянку, дать ей понять, что ничего страшного не происходит и не произойдет, пока рядом с нею он, бывший офицер-десантник Юрий Филатов, который не боится никаких васек и федек и сможет в случае чего защитить ее от кого угодно. Думал он при этом почему-то не о Татьянке и даже не о вернувшемся Ваське, а о капитане, который, похоже, все-таки оказался прав.
Потом он заметил на скуле у Татьянки свеженький синяк и, не успев подумать, осторожно прикоснулся к нему кончиками пальцев. Татьянка замолчала на полуслове, закрыла глаза и даже немного подалась всем телом вперед. “Тьфу ты, черт”, - с неловкостью подумал Юрий и поспешно убрал руку, засунув ее от греха подальше в карман.
- Васькина работа? - спросил он.
Татьянка с видимой неохотой открыла глаза, порозовела так, что румянец проступил даже сквозь загар, и неловко кивнула головой.
- Ноги вырву, - чувствуя, что так оно и будет, пообещал Юрий.
Татьянка снова вскинула голову.
- Ой, дяденька, не надо! Не трожьте вы его! Пьяный он сейчас, не надо его трогать! Он, когда пьяный, убить может!
- Посмотрим, - сказал Юрий. - Куда он пошел? Домой?
Татьянка кивнула. “Вот черт, - подумал Юрий, - там же Петрович!” В следующее мгновение он вспомнил, что Петрович, прихватив найденную в сарае удочку, с утра пораньше отправился на рыбалку, и немного успокоился. Ему стало даже интересно: что же, в самом деле, это за Васька такой, которым его все пугают? Это хорошо, что его все тут боятся, подумал Юрий.
С такими очень легко разговаривать. Получив по зубам, эти местечковые сверхчеловеки страшно удивляются и делаются очень общительными.
- Вот что, - сказал он Татьянке. - Ступай-ка ты обратно в больницу. Там твоя баба Маня, наверное, опять полное судно навалила и поет революционные песни. Давай беги. Обо мне не беспокойся. Все будет нормально. Веришь?
Вопреки его ожиданиям, Татьянка отрицательно затрясла головой.
- Не верю, - сказала она, глядя на него снизу вверх своими прозрачными глазами, в которых сейчас появился подозрительный влажный блеск. - Знаю я вас, мужиков. Или он вас, или вы его, а по-другому вы не умеете. Не надо, дяденька. Брат он мне.
- Что за глупости! - неискренне возмутился Юрий.
Татьянка снова замотала головой, и тогда он, внутренне скрежетнув зубами, произнес заведомую ложь.
- Да не волнуйся ты так, - сказал он самым искренним тоном, на какой был способен. - Ничего я ему не сделаю. Ни я ему, ни он мне…
Не дослушав, Татьянка безнадежно махнула рукой и, низко опустив голову, побрела в сторону больницы. Юрий посмотрел ей вслед, выругался вполголоса, круто повернулся на каблуках и, все убыстряя шаг, направился домой.

* * *

Он ожидал чего угодно - грохота, лязганья старых ведер и корыт, которых было полно в сарае, истеричного кудахтанья переполошенных кур, сиплого пьяного рева, звона бьющегося стекла или хотя бы надтреснутого бормотания стоявшего в большой комнате неисправного черно-белого телевизора, - только не той полной тишины, которая царила на подворье Татьянкмного дома. Если бы пьяный до потери человеческого облика отморозок бесновался в доме, сокрушая все, что попадалось ему на глаза, было бы легче. Тогда можно было бы спокойно войти в дом, взять мерзавца за грудки, дать ему разок-другой по шее, сунуть мордой в корыто с водой, чтобы немного протрезвел, и аккуратно, по всем правилам допросить - без протокола, без адвоката и вообще без свидетелей, тет-а-тет.
Но на подворье стояла полная тишина, даже куры почему-то притихли и не подавали признаков жизни. Покосившаяся, вечно норовящая сорваться с единственной петли калитка была распахнута настежь, и дверь в сени тоже стояла нараспашку. Юрий посмотрел себе под ноги и увидел в загаженной курами пыли следы кроссовок - не кирзачей, в которых в силу сложившихся обстоятельств ходили они с Петровичем, и не Татьянкиных босоножек, а именно кроссовок. Юрий поставил свою ногу рядом со следом и сравнил отпечатки. На глаз у побывавшего здесь человека был сорок третий или сорок четвертый размер обуви, хотя и без этого эксперимента было видно, что отпечатки оставлены мужчиной. Этими отпечатками был истоптан весь двор, как будто владелец кроссовок метался по нему как угорелый в течение доброго часа.
Юрий подумал, не сходить ли ему за капитаном, благо до отделения было рукой подать, но тут же насмешливо покачал головой: зачем, собственно? Не для того же, в самом деле, чтобы добрый дядя милиционер защитил его от злого негодяя Васьки! И уж наверняка не для того, чтобы небритый мент первым допросил задержанного, оставив результаты допроса при себе. “Хватит, - решил Юрий. - Хватит делать из меня дурака. Ты еще пожалеешь, капитан, что взял с меня эту свою подписку. Больше я в эти игры не играю, а если и играю, то по своим правилам”.
Топча следы кроссовок, он прошел к дому, поднялся на скрипучее крыльцо и нырнул в прохладный сумрак сеней, все время ожидая удара по черепу. Он обследовал дом, не пропуская ни одного угла, заглянул в подпол и на чердак, и все это лишь для того, чтобы убедиться в том, в чем почти не сомневался с самого начала; дом был пуст.
Он снова вышел во двор и только теперь заметил соседа, старого бездельника Макарыча, который, повиснув на грозящем вот-вот рухнуть заборе, наблюдал за его перемещениями, дымя трескучей самокруткой и хитро щуря левый глаз.
- Васька был? - без предисловий спросил Юрий.
- А как же, - охотно откликнулся Макарыч. - Был. Тебя искал и приятеля твоего. Грозился бошки вам посносить.
- А куда пошел, не знаешь?
- Не-а. Откудова мне знать? Он мне, мил человек, не докладывал, да я и не спрашивал - он, когда пьяный, злее росомахи. Махнет топором, а наутро и не упомнит. Кто это, скажет, Макарыча укоротил? А скажи ему, что это он, - не поверит. Не ведаю я, куда он подался. Побегал тут, кулаками помахал, в сарае чего-то порылся да и убег, а куда убег - нет, не знаю.
Юрий пожал плечами и заглянул в сарай. Действия полумифического Васьки казались ему какими-то странными. Во всяком случае, ему казалось, что человек, виновный в убийстве двадцати пяти человек, диверсии на ЛЭП и сразу трех поджогах, не говоря уже о взломе сейфа в прорабской и хищении нескольких десятков километров медного провода, должен вести себя как-то иначе: если не более умно, то уж наверняка более осторожно. Или с ним и вправду сыграла нехорошую шутку “паленая” водка?
В сарае было душно, сумрачно и все еще отчетливо пахло коровьим навозом, хотя никакой коровы здесь давным-давно не было. Юрий осмотрелся, не особенно надеясь увидеть здесь что-то интересное, и вопреки своим ожиданиям сразу увидел следы пребывания Васьки: куча пыльного трухлявого сена, с незапамятных времен лежавшая в углу сарая, была переворошена, клочья ломкой, рассыпающейся в затхлую пыль травы валялись на утоптанном земляном полу, как будто кто-то рылся в куче, торопливо разгребая сено, пучками разбрасывая его в стороны, а потом довольно небрежно привел все в первоначальный вид.
Юрий озадаченно хмыкнул, взял стоявший у стены старый, обломанный у самого основания черенок от лопаты и, подойдя к куче, принялся разгребать сено. Очень скоро черенок наткнулся на что-то твердое, и, расчистив находку, Юрий протяжно присвистнул: перед ним лежал моток знакомого до отвращения медного провода, в котором на глаз было метров пятьдесят. Провод был черно-зеленый от окисла, но его конец свежо поблескивал чистым красноватым металлом. Срез выглядел так, словно провод совсем недавно рубили зубилом.
Юрий молча припорошил свою находку сеном, отшвырнул в сторону палку и вышел из сарая, отряхивая ладони. Макарыч что-то спросил. Занятый своими мыслями, Юрий не расслышал вопроса, но на всякий случай отрицательно покачал головой.
Он присел на крыльцо, вынул из пачки последнюю сигарету, закурил и привалился спиной к нагретым полуденным солнцем пыльным бревнам стены. Настало время принять решение: либо так, либо этак. Можно было, наплевав на несообразности в поведении Васьки, привести сюда капитана, ткнуть его носом в то, что лежало в сарае, и сказать: вот, я сделал твою работу, нашел преступника. Теперь тебе остается только поймать его, заковать в наручники и отвезти в город, где он расколется на первом же допросе или повесится в камере, как его приятель Митяй. В любом случае твои погоны, капитан, останутся при тебе, а может быть, даже украсятся большой майорской звездой…
Второй путь заключался в том, чтобы довести начатое дело до конца. Это был не самый приятный путь, и Юрий сомневался, что хоть кто-нибудь одобрит его действия или хотя бы поймет, зачем ему все это нужно. В самом деле, зачем? “Или он вас, или вы его. А по-другому вы не умеете…” Может быть, подумал Юрий. Может быть, я и не умею по-другому. Но проверить-то надо! А вдруг получится?
Он поднял голову и увидел, что Макарыч все еще болтается на заборе, как вывешенный на просушку старый тюфяк, и по-прежнему хитро щурится с таким видом, словно все вокруг валяют дурака исключительно для его, Макарыча, развлечения. Впрочем, скорее всего, щурился он все-таки от ядовитого дыма своей самокрутки.
- Макарыч, - сказал Юрий, - скажи хотя бы, в какую сторону он пошел?
На небритой сморщенной физиономии соседа на миг отразилось тяжкое сомнение. Он сощурил второй глаз, почесал плешь под засаленной фуражечкой военного образца, покашлял в кулак, а потом молча ткнул корявым пальцем в сторону задней калитки.
Юрий вздрогнул: этого он и боялся. Прямо от задней калитки начиналась узкая тропинка, которая вела прямиком к ручью, где Петрович повадился от нечего делать удить рыбу.
Он медленно встал, в последний раз затянулся сигаретой и тщательно растер окурок подошвой сапога. “Не трогайте его”, - словно наяву послышался ему Татьянкин голос, но он прогнал воспоминание прочь - сейчас ему было не до галлюцинаций.
- Эй, служивый, - раздался дребезжащий тенорок Макарыча, - ружье тебе дать?
- Иди ты к черту, дед, - ответил ему Юрий. - Я ни с кем не собираюсь воевать.
- Ты-то, может, и не собираешься, - с сомнением протянул Макарыч, но Юрий уже был за калиткой. По прямой до ручья, где обычно рыбачил Петрович, было километров пять. Юрий припустил прямо от калитки ровной походной рысью, словно ему предстоял марш-бросок по пересеченной местности. Растянутое сухожилие робко заявило о себе, но он лишь немного увеличил темп, и боль разочарованно отступила.
Юрий бежал, перепрыгивая через рытвины, огибая испятнанные подсохшей коростой мха скальные выступы, которые тут и там выпирали из каменистой почвы, заставляя тропинку менять направление, подныривал под низко нависающие ветви, берег дыхание и старался не думать. “Мыслительный процесс, - сказал он себе, - хорошая штука, но лишь тогда, когда ты располагаешь достаточным количеством фактов. В противном случае есть риск утонуть в болоте противоречивых версий и догадок, совсем как Квазимода, которого бросили в Федоскину топь. И ведь что характерно: самого Квазимоду утопили, а пиджак оставили, да еще и со всеми документами…"
«Все, все, - сказал он себе, еще немного убыстряя темп. - Хватит сочинять страшилки. Все равно сценаристом тебя не возьмут - ни в Голливуд, ни в Останкино. Там своих сочинителей выше крыши. А самые талантливые из них не размениваются на такие мелочи, как сценарии телефильмов. Они ценят свой талант и пишут для паханов, потому что, во-первых, те хорошо платят, а во-вторых, всегда есть возможность убедиться, сочинил ты талантливую вещь или фуфло. Если главного героя твоего сценария показали по телевизору и он при этом не произносил речей, а тихо плавал в луже собственной крови, значит, ты создал если и не шедевр, то наверняка что-то стоящее. А если за тобой пришла опергруппа, значит, таланта у тебя нет и пора сушить сухари…»
Впереди послышалось журчание воды на перекате. Немного ниже переката была небольшая, но довольно глубокая заводь, где Петрович вот уже неделю пытался что-нибудь поймать. Возвращался он неизменно с пустыми руками, но очень довольный и божился, что неудачи его носят временный характер и что рыба будет - надо только хорошенько прикормить ее да изучить ее повадки. “Уху будем жрать ведрами, - басил он, хитро подмигивая Татьянке. - Рыба - она знаешь какая для мозгов полезная!"
Продравшись сквозь кусты, Юрий выскочил на берег, притормозил и огляделся. Он почти сразу увидел на пятачке намытой рекой мелкой гальки глубокую, заполненную водой вмятину, по форме очень напоминавшую след огромного, размера этак сорок седьмого, кирзового сапога, - увидел потому, что знал, где искать. Петрович явно прошел здесь, причем прошел не так давно - бродил, надо думать, в поисках местечка получше…
Следов, оставленных кроссовками, вокруг не было, но это еще ни о чем не говорило: во-первых, Юрий никогда не считал себя профессиональным следопытом, а во-вторых, кругом был сплошной камень, и тот, кто хотел остаться незамеченным, мог пройти здесь тысячу раз, не оставив ни одного следа, как если бы парил над землей.
Юрий открыл рот, чтобы окликнуть Петровича, но передумал: идя тропой войны, не стоит орать на всю тайгу, сообщая всем, у кого есть уши, о своем присутствии. То обстоятельство, что он ни с кем не собирался воевать, вовсе не служило гарантией безопасности.
Он двинулся вниз по течению, держась параллельно руслу ручья и стараясь поменьше трещать кустами. Это было довольно затруднительно: берег, как назло, зарос едва ли не гуще, чем подбородок Петровича. В придачу ко всему в этих кустах, как оказалось, гнездились несметные полчища гнуса, которые даже не пытались скрыть свою радость по поводу появления среди них такого большого, распаренного после бега, аппетитного источника пищи.
К заводи он вышел через десять минут и тихо, с большим облегчением выматерился, потому что сразу увидел Петровича. Бригадир сидел на берегу, сгорбившись и подтянув колени к груди. Укрепленная на рогатке удочка торчала прямо из-под его ног. Самодельный поплавок, сделанный из кусочка пенопласта и петушиного пера, медленно дрейфовал по кругу. Картина была такая мирная, что Юрию стало неловко: какого дьявола, спрашивается, он ломился через лес, как сохатый, испугавшись угроз какого-то алкаша? Васька-то, наверное, давно свалился где-нибудь, пав в неравной борьбе с зеленым змием, и спокойно дрыхнет без задних ног. Васька дрыхнет, и Петрович, судя по всему, тоже закемарил над своим поплавком - он даже не повернул головы на треск и шорох кустов, - один лейтенант Фил, он же Филарет, он же Понтя Филат, носится по лесу, выпучив глаза, вместо того, чтобы посидеть на солнышке и подумать о чем-нибудь приятном - о Татьянке, например…
Он шагнул вперед и негромко окликнул Петровича. Бригадир не отреагировал - видимо, и вправду заснул. “Вот зараза, - подумал Юрий. - Я переживаю, бегаю, а он дрыхнет себе. Столкнуть бы тебя в воду, старый пень, - может, какая-нибудь рыбина сдуру хотя бы в карман заплывет…"
Он подкрался к бригадиру со спины и неожиданно хлопнул его ладонью по плечу. Петрович, не вздрогнув и по-прежнему не оборачиваясь, мягко и безвольно, как набитое опилками чучело, повалился на бок, все так же держа колени прижатыми к животу. Глаза у него были закрыты, лицо показалось Юрию серым, как штукатурка, а густая бородища без единого седого волоска была обильно перепачкана кровью, которая медленной широкой струей плыла из уголков скорбно сжатых губ.
Широкие, как лопаты, ладони Петровича были плотно прижаты к животу, и между ними Юрий разглядел роговую, удобно изогнутую рукоять охотничьего ножа. “Хороший нож, - беспорядочно подумал Юрий, опускаясь на корточки перед бригадиром, - Длинный, широкий, с зазубринами на спинке, с длинным и острым, как игла, кончиком, с желобком для спуска крови… Я им сегодня утром хлеб резал, а потом почти полчаса точил - точил, правил на ремне и все вертел перед глазами, любовался, как на нем солнце играет, потому что страсть как люблю хорошие ножи… Для дела, значит, наточил”.
"Сяду тут и буду сидеть, пока не прирежут”, - вспомнил он слова Петровича. Слова, которые в тот момент были восприняты им как пустая, просто чтобы дать выход раздражению, болтовня, а на деле оказались пророческими.
Юрий протянул руку, чтобы поискать в дебрях окровавленной бородищи пульс - скорее из чувства долга, чем в расчете действительно что-нибудь найти, - и тут Петрович открыл глаза.
От неожиданности Юрий сильно вздрогнул - это действительно сильно напоминало сцену из фильма ужасов, - но сразу же взял себя в руки. “А я размяк, - с неудовольствием подумал он. - Нервишки уже не те, скоро начну от каждой тени шарахаться…"
Петрович вдруг захрипел, забулькал, выталкивая из себя кровавые пузыри, и, глядя на Юрия мутными от боли глазами, с огромным трудом выдавил:
- Ты.., когти рвать.., пока не поздно. Родни у нас нету.., такие пироги.
Это был, конечно же, бред. Юрий посмотрел на рукоятку ножа, на линялую рабочую куртку Петровича, весь перед которой набряк полусвернувшейся кровью, и понял, что бежать за помощью вряд ли стоит. Пока добежишь, пока втолкуешь, в чем дело, пока они раскачаются… На машине сюда не проехать, а Петрович, того и гляди, отойдет, если уже не отошел…
Он прислушался. Тихо бормотала на перекате прозрачная мелкая вода, звенели комары, жужжали, увиваясь над лужей крови, неизвестно откуда налетевшие изумрудные мухи. На фоне всех этих шумов ему едва удалось разобрать тихое булькающее дыхание Петровича. “Пропадите вы пропадом, твари”, - подумал Юрий и начал торопливо сдирать с себя куртку.

Глава 6

В коридоре было неожиданно прохладно, сумрачно из-за темно-синей масляной краски, которой были до половины замазаны стены, и сильно пахло больницей. Чему же тут удивляться, подумал Юрий, это и есть больница, а вовсе не Дворец пионеров…
Он стоял, прислонившись спиной к холодному округлому боку голландской печки, вдыхал мертвящий больничный дух и с безнадежной тоской разглядывал противоположную стену, от которой отвалился здоровенный кусок штукатурки, обнажив квадратики дранки. Штукатурка здесь представляла собой смесь песка и обыкновенной глины, в которую не то для надежности, не то просто по недосмотру кто-то добавил соломы, - соломинки торчали из шероховатого красно-коричневого разлома, как свиная щетина. Больше здесь смотреть было не на что, если не считать неровно, с потеками выкрашенной белой масляной краской высокой двери с табличкой “Операционная” да засиженного мухами санбюллетеня, убеждавшего граждан не употреблять в пищу немытые фрукты. Юрий прочел санбюллетень уже трижды и успел во всех деталях изучить зверские волосатые хари микробов, которые, вооружившись зазубренными ножами, атаковали розовый беззащитный желудок какого-то беспечного гражданина, забывшего ошпарить кипятком яблоки перед тем, как насладиться их вкусом.
По левую руку от него коридор сворачивал под прямым углом. Юрий знал, что там, за углом, тупик, в торце которого есть окно. В углу у окна стоял огромный пыльный фикус, а под фикусом имелась шаткая деревянная кушетка, на которую можно было бы присесть, если бы там уже не сидели рыдающая Татьянка и пожилая толстая санитарка Алексеевна, которая пыталась Татьянку утешить. Глухие рыдания Татьянки и умиротворяющее бормотание Алексеевны сливались в тоскливый звуковой узор, как нельзя более уместный именно здесь и сейчас.
Потом высокая белая дверь распахнулась, и в коридор, на ходу сдирая с ладоней окровавленные резиновые перчатки, вышел хирург. На пороге он остановился, не глядя сунул ком кровавой резины на услужливо подставленный пожилой сестрой металлический поднос, устало стянул с лица марлевую повязку и повернулся к Юрию.
Хирург был молодой, худощавый и гладко выбритый. Это было немного неожиданно: Юрий был уверен, что в этой глуши работают только старики, у которых нет уже ни сил, ни стимулов бежать отсюда на все четыре стороны.
- Жить будет? - спросил Юрий.
Хирург устало вздохнул и вынул сигареты. Протянув пачку Юрию, он закурил сам, жадно затянулся несколько раз подряд и только после этого ответил:
- Не знаю. Честно говоря, шансов у него мало. Рана скверная, и крови он потерял слишком много. Правда, организм у него крепкий, но. - В общем, остается надеяться на чудо. Все зависящее от меня я сделал, а остальное в руках Божьих. Если выживет, через недельку отправим его в город, но об этом говорить пока что рано…
- В город, - повторил Юрий и невесело улыбнулся. В ту же секунду, словно вызванный из небытия его мыслями, из-за поворота появился знакомый Юрию капитан, для разнообразия наряженный в белый халат внакидку. Свою фуражку он нес в руке, а на лошадиной физиономии красовалась приличествующая случаю скорбная мина. “Сучий потрох, - подумал Юрий. - Ас оперативной работы, непревзойденный мастер провокации, рыболов хренов…"
- Здравствуй, Петр Иванович, - поприветствовал мент хирурга, недовольно покосившись на Юрия. Юрий ответил ему таким же холодным и неприязненным взглядом. - Как твой пациент, жив?
- Жив пока, - сдержанно ответил хирург.
- Пока? Ну, все мы живы до поры до времени, - заявил мент, и Юрию снова захотелось его ударить, да так, чтобы у хирурга сразу появился еще один пациент. - Так он без сознания? Или уже очухался?
- Не очухался, - сухо сказал хирург. Юрий был ему благодарен за эту подчеркнутую сухость. - Вряд ли он скоро придет в себя. Возможно даже, что он не придет в себя вовсе. Скорее всего не придет.
- Почему это? - продолжая изображать идиота, удивился капитан.
- Потому, что у нас тут не институт Склифосовского, - любезно проинформировал его хирург. - А этого парня пырнули так, что лезвие почти достало до позвоночника. Легче сказать, что у него не задето, чем перечислить внутренние повреждения. И это не считая потери крови.
- Кстати, - сказал капитан, - как насчет орудия уби.., то есть преступления?
Хирург молча сходил в операционную и вынес оттуда пластиковый пакет с окровавленным охотничьим ножом. Капитан взял пакет за уголок, поднес к глазам и длинно присвистнул.
- Знакомый ножик, - сказал он, одним глазом глядя на Юрия. - Я его у Васьки раз пять отнимал, когда он с ним по улице бегал. Допрыгался, засранец! Предупреждал я его: доиграешься… Вот и доигрался. Душегуб!
Юрий не выдержал.
- По-моему, - сказал он, - это ты доигрался, оперативный гений. Чего ты добился?
- Как чего? - мент, казалось, был искренне удивлен. - Васька себя проявил - это раз. Медь нашли - это два… Мало, что ли? Преступление, считай, раскрыто. Осталось только выловить этого гада. Без жратвы, без дороги, без денег он далеко не уйдет. Здесь не Москва, здесь надолго не спрячешься. Не медведь же он, чтобы в берлоге сидеть. Жрать захочет - объявится.
- Козел ты, капитан, - сказал ему Юрий. - Во-первых, он уже объявился, а во-вторых, что ты называешь медью? Несчастных пятьдесят метров провода? Упрощаешь, ментяра, и совершенно напрасно упрощаешь. Ты хотя бы место преступления осмотрел?
- А ты кто такой, чтобы мне указывать? - окрысился капитан, и стало совершенно очевидно, что никаких мест он не осматривал, поскольку и без того был всем доволен: вещдоки были у него на руках, главный подозреваемый фактически расписался в своей виновности, так что можно было спокойно объявлять его в розыск, а протокол осмотра места происшествия составить, скажем, завтра, когда опасный Васька уйдет подальше, а то и вовсе выдумать из головы - чего там, бумага все стерпит…
Юрий шагнул вперед и с наслаждением взял капитана за галстук. Краем глаза он заметил, что хирург, который, оказывается, все еще был здесь, предупредительно отступил в сторонку, с интересом наблюдая за развитием инцидента.
- Кто я такой? - для разгона повторил он, приближая лицо к беспокойно бегающим глазам капитана. - Даже и не знаю, кто я. Не то свидетель, не то подозреваемый… Ты же знаешь, в день аварии на ЛЭП мы с Петровичем подрались, он же тебе про это рассказывал. А на ножике этом, поверь, моих отпечатков не меньше, чем Васькиных. Я этот ножик собственноручно точил - прямо сегодня утром, как по заказу. И медь нашел не ты, а я. Может, нашел, а может, и подбросил. Как тебе такая версия, Шерлок Холмс? Все не так просто, как тебе кажется, и никогда не бывает просто, запомни это, мент.
Он выпустил капитанский галстук и брезгливо оттолкнул своего собеседника к стене. Хирург вынул из пачки новую сигарету и беззвучно похлопал в ладоши за спиной у капитана. Капитан дернул головой, поправил сбившийся на сторону галстук и нахлобучил фуражку.
- И чего ты хочешь? - спросил он как ни в чем не бывало. - Чтобы я тебя арестовал?
- Я хочу, чтобы ты вынул палец из задницы и занялся выполнением своих прямых обязанностей, - ответил Юрий. - А что касается ареста, то руки у тебя коротки.
- Коротки? - медленно свирепея, переспросил капитан.
- Коротки, коротки, - заверил его Юрий. - Даже и не мечтай. Сколько там народу у тебя под началом - пятеро? Забудь, капитан. Я тебе не по зубам. Да и не за что меня арестовывать, это даже ты должен понимать.
Капитан медленно положил ладонь на крышку кобуры, глядя на Юрия в упор. Юрий увидел, что на скулах у него ходуном ходят каменные желваки, и оскорбительно улыбнулся. Он готов был в голом виде сплясать кукарачу на пустом постаменте, что стоял на площади, лишь бы расшевелить этого угрюмого типа с лошадиной мордой. Сколько можно, в самом деле?! Хирург тихо, чтобы не привлекать к себе ненужного внимания, отступил подальше.
Капитан вдруг с шумом выпустил воздух сквозь стиснутые зубы и покрутил головой.
- Ладно, - сказал он. - Это кто там хлюпает - Татьянка? Давай бери ее и поехали в отделение. Помозговать надо.
- С какой это радости? - возразил Юрий. - Сколько раз повторять: я тебе не помощник. Впервые вижу, чтобы так вели следствие.
- А здесь, браток, не Москва, - миролюбиво сказал капитан. - Здесь каждая голова, в которой хоть пара извилин имеется, на вес золота. С кем мне посоветоваться - с сержантом своим, что ли? Так он же дальше райцентра сроду не был, и “молоко” пишет через “ы”… И, хочешь ни хочешь, а помогать ты мне уже начал. Так что не корчи из себя говнюка, все равно не поверю.
У себя в кабинете капитан первым делом усадил Татьянку, запер дверь на ключ и, гремя ключами, полез в сейф. На столе возникла наполненная мутноватой жидкостью пивная бутылка, рядом легли банка кильки, черствая горбушка хлеба и прочие атрибуты импровизированного застолья наподобие захватанных стаканов и трех вилок, которые капитан, немного виновато улыбнувшись, наскоро протер каким-то протоколом. Татьянка уже перестала всхлипывать, хотя глаза у нее были красные и припухшие. От самогона она отказалась. Юрий немного поколебался, но все же выпил, закусив горбушкой, и поддел вилкой плавающую в томатном соусе кильку.
Капитан тоже выпил, крякнул и полез в ящик стола. Он расстелил перед собой большой лист бумаги, перочинным ножом расщепил надвое простой карандаш и принялся скоблить грифель на бумагу. Юрий наблюдал за его действиями с растущим беспокойством.
- Эй, - сказал он наконец, - слышь, Пинкертон, ты что это затеял? С тебя же за это твое начальство голову снимет. Я уж не говорю о том, что улику свою ты испортишь безнадежно…
- Авось не испорчу, - легкомысленно сказал капитан, ни на секунду не прерывая своего занятия. - Ты давай наливай пока что… Понимаешь, браток, сегодня пятница. Значит, пока мы этот ножик до города довезем, там уже все закроется, и откроется только в понедельник. А раз так, то и везти его туда раньше понедельника незачем. Значит, выезжаем, в понедельник с утра, приезжаем в город уже после обеда, сдаем ножик на экспертизу… До утра он там лежит… Это если повезет. Может ведь и так случиться, что лежать он там будет неделю. Потом, значит, экспертиза, потом они будут еще сутки составлять акт, потом отправят его, как водится, почтой… Да за это время тут все что угодно может произойти. А голову с меня не снимут, не беспокойся. Голову снять - дело нехитрое. А вот кого взамен меня сюда прислать - это уже, браток, вопрос.;.
Не переставая говорить, он ловко двумя пальцами взял окровавленный нож за самый кончик лезвия (Татьянка зажмурилась и торопливо отвернулась), выложил его на бумагу и продолжал скоблить грифель прямо на него. Юрий расплескал самогон по стаканам и стал с невольным интересом наблюдать за манипуляциями капитана. Густо обсыпав графитовой пылью лезвие и рукоятку ножа, тот подсунул ладонь под бумагу, осторожно приподнял и, отвернувшись от стола, сильно дунул. Потом он снова опустил бумагу на стол, опять поднял нож за кончик лезвия и внимательно осмотрел его со всех сторон.
- Интересное кино, - задумчиво сказал он.
- Ну что, светило дактилоскопии, - насмешливо сказал Юрий, - дать тебе мои пальчики для сравнения?
- Оставь свои пальчики при себе, - продолжая вертеть нож из стороны в сторону, рассеянно ответил капитан. - Никому твои пальчики не нужны. Ножик-то протерли! Ни одного отпечатка, даже смазанного!
- Это что же получается? - удивился Юрий. - Выходит, он, хоть и пьяный, а об отпечатках позаботился?
- Угу, - сказал капитан. - Нож этот всему поселку известен, а он отпечатки свои с него стирает… Забавно, правда?

Предыдущая страница 5 Следующая страница


Высокое напряжение 6

- Чего это? - с испуганным интересом спросила Татьянка.
- Ничего, - сказал капитан. - Не твоего ума дело. Вон, консервы трескай. Любишь кильку в томате?
Татьянка робко кивнула и осторожно запустила щербатую вилку в банку с килькой.
- Да, - продолжал капитан, осторожно опуская нож в полиэтиленовый пакет и убирая пакет в сейф, - чем дальше в лес, тем больше дров… Это, - он кивнул на лист бумаги с остатками графитовой пыли, - конечно, не метод, но все-таки… По такой жаре, да пьяный, да побегавши, он должен был такие пальчики на рукоятке оставить, что любо-дорого глянуть. А глядеть-то и не на что. Странно это… Татьянка, а, Татьянка! Ты, часом, не знаешь, где твой Васька мог схорониться?
Вопрос был задан легким, почти шутливым тоном, но Татьянка вздрогнула, перестала есть и выпрямилась, опустив глаза в консервную банку.
- Знает, - сообщил капитан Юрию, беря в руку стакан с самогоном. - Гляди, как закраснелась! Да ты не бойся, глупая, ничего мы ему не сделаем! Видать, это не он Петровича зарезал. Вот я и хочу спросить, кому он нож свой отдал. А то, может, и потерял по пьяному делу… А?
Юрий поморщился и торопливо отхлебнул из стакана. “Ментяра чертов, - подумал он с раздражением. - Девчонка-то при чем? Ее-то зачем в это впутывать? Обманывать зачем? Эх, да что там! Мент - он и в Африке мент, а уж в тайге и подавно…"
- Не он? - с внезапно вспыхнувшей надеждой переспросила Татьянка.
- Ручаться не могу, - удивив Юрия, честно ответил капитан, - но похоже, что не он. Сдается мне, что его кто-то очень хочет под монастырь подвести. Вот мне и надо с ним повидаться, чтобы узнать, что это за гад такой у нас завелся. Ну, что скажешь?
Татьянка закусила губу. Одолевавшие ее сомнения и лихорадочная работа мысли так ясно отразились у нее на лице, что Юрий невольно улыбнулся. “Вот ведь святая простота, - подумал он. - Разве можно такую обижать? А ведь обижают, на, каждом шагу обижают. Она и родилась-то обиженной, без всякой надежды на то, что хоть когда-нибудь заживет по-человечески…"
- А он, - Татьянка кивнула подбородком в сторону Юрия, - с вами пойдет?
«Вот те на, - подумал Юрий. - Приехали… Они что, сговорились? Да не хочу я, хватит с меня, сколько, черт возьми, можно? Что я им, нанялся лбом орехи щелкать?»
Капитан покосился на него, едва заметно ухмыльнулся левой, обращенной к Юрию половиной лица и спокойно сказал:
- Пойдет, конечно. Куда ж он денется? Правда, Юрий.., э… Алексеевич?
Юрий посмотрел на него в упор, но капитан был занят тем, что ободряюще улыбался Татьянке. Тогда Юрий вздохнул, немного подвигал нижней челюстью, чтобы справиться с раздражением, и подтвердил:
- Да. Деваться мне некуда, это верно. Татьянка тоже вздохнула - длинно и прерывисто, поколебалась еще секунду и наконец заговорила.
- Как с нашего двора через заднюю калитку выйдешь, - начала она, - будет тропинка. По ней, если прямо идти, попадешь аккурат к ручью, где Петровича.., где он рыбу ловил. А примерно на полпути есть неприметный такой поворотик…
- Это к Горелой пади, что ли? - уточнил капитан.
- Ага, туда. Там старая заимка есть, Васька в ней отсиживается, когда набедокурит. Я ему туда часто еду носила, знаю…
Капитан с лязгом захлопнул дверцу сейфа, погремел ключами, запирая замок, и встал, привычным жестом нахлобучив фуражку. Поправив козырек и заученно приложив ребро ладони к кокарде, чтобы убедиться, что она расположена точно по центру, он выжидательно посмотрел на Юрия.
- Даже так? - изумился тот, бросив выразительный взгляд на бутылку.
- Допьем, когда вернемся, - сказал капитан.
- Конечно, - согласился Юрий. - Тем более что тому, кто вернется, достанется больше.

* * *

Георгий Бекешин вернулся в Москву загорелым и отдохнувшим. На следующее после приезда утро он явился в офис своей старой фирмы ровно к девяти ноль-ноль, вручил расцветшей при его появлении секретарше заморский сувенир и решительно прошествовал в свой кабинет, полный энергии и новых планов.
Его строительная фирма продолжала более или менее сносно процветать благодаря его энергии и умению вести дела. Бекешин просто не умел сидеть без дела, глядя, как живые деньги протекают между пальцев и уплывают в чужие карманы Раз уж старую фирму пришлось оставить в том виде, в каком она существовала до того, как его осенила идея заняться энергетическими сетями, то он не мог позволить конкурентам затоптать свое детище только потому, что оно ему наскучило. Тем более что в офисе новой фирмы ему было совершенно нечего делать. Там за директорским столом сидело надутое ничтожество, пустоголовый павлин с тремя высшими образованиями, не имевший ни малейшего понятия о том, на кого он работает и чем на самом деле занимается. Он разговаривал по телефону своим бархатным, хорошо поставленным голосом, он важно вносил свое солидное пузо в отделанные натуральным дубом кабинеты и, округло жестикулируя, достигал договоренностей с хозяевами этих кабинетов, понятия не имея о том, что все эти договоренности - липа и ничего, кроме липы, и что счет возглавляемой им фирмы, на который поступали кредиты и предоплата за заказы, которые никто не собирался выполнять, - просто перевалочный путь на пути переброски этих сумм за рубеж. Это было экономическое преступление в чистом виде, и Бекешин, думая на эту тему, все чаще испытывал смутное беспокойство - уж очень рьяно взялся за дело старинный приятель его отца, седоголовый Андрей Михайлович.
Впрочем, деятельность липовой фирмы требовала его непосредственного вмешательства очень редко, а доход приносила весьма ощутимый, так что бороться с тревожными мыслями было совсем несложно. В конце концов, ни на одном из документов не стояла его подпись, и только два или три человека догадывались о его причастности к этой афере. Бекешин чувствовал себя блохой, присосавшейся к шкуре динозавра: сколько бы крови он ни выпил из огромного энергетического монстра, на экономическом самочувствии огромного концерна это отразиться не могло, а значит, шансов быть обнаруженным и раздавленным тоже почти не было.
В это утро Бекешин чувствовал себя именинником. Накануне, вернувшись домой, он из чистого любопытства связался по Интернету с банком и поинтересовался размером своего личного счета. Каково же было его удивление, когда он обнаружил в разделе “Сумма” семизначное число! Конечно, он знал, что этот день не за горами, но вовсе не ожидал, что это случится так скоро. Получалось, что он действительно набрел на золотую жилу, и золото оттуда просто било фонтаном. Это был долларовый гейзер, и теперь, сидя в мягком кресле за своим просторным, идеально чистым столом, Бекешин откровенно благодушествовал.
Потом ему вдруг вспомнился лейтенант Фил, Юрка Филатов, сосед по койке в курсантском общежитии, который сейчас, ни о чем не подозревая, кормил комаров где-то у черта на рогах, лазая вверх-вниз по решетчатым опорам какой-то никому не нужной ЛЭП и натягивая провода. Бекешин хмыкнул и пожал плечами: что ж, каждому свое. У Филатова воинское звание, героическое прошлое и даже, наверное, какие-нибудь ордена - чтобы такой орел, да без орденов! - а у него, Георгия Яновича Бекешина, белый билет, деньги и блестящие перспективы. Он подумал, от каких, в сущности, мелочей зависит порой человеческая судьба: легкий поворот головы, ничтожное изменение угла зрения, и вот ты уже видишь все вещи в совершенно ином ракурсе, и оказывается, что ты смотришь вперед, в будущее, работаешь для него, уже наполовину живешь в нем, в то время как твой ближайший товарищ, не успев вовремя повернуть голову, так и остается в своем славном прошлом вместе со своими орденами, опытом ведения боевых действий и понятиями об офицерской чести.
«Ну, тут уж ничего не попишешь, - решил Бекешин. - Со своей стороны я сделал для старины Фила все, что мог. Ему нужно было затаиться на несколько месяцев, и я отправил его туда, где его не отыщет ни одна собака. Он был без гроша в кармане - я дал ему возможность заработать, причем заработать, по его понятиям, очень прилично. Семьсот, кажется, долларов в месяц - это не шутка. Такие деньги поди заработай, когда за душой у тебя ничего, кроме умения стрелять и прыгать, не числится…»
Он вспомнил, как Филатов сомневался: какой же, дескать, из меня монтажник? - и ему стало смешно. Как будто уровень профессиональной подготовки имел хоть какое-то значение… “Да ты что, Фил, - сказал тогда Бекешин, - чего ты боишься? С высотой у тебя проблем нет, а остальное приложится. Велика ли хитрость - гайки крутить…"
Было очень удачно, что лейтенант Фил оказался волком-одиночкой - без семьи, без работы, без родителей, практически без знакомых. Именно таких разыскивали по всем биржам труда и даже по вокзалам и помойкам пронырливые агенты Бекешина. Правда, идея отбора кадров именно по этому принципу принадлежала не ему, а Андрею Михайловичу. В каком-то смысле это было верно: человек, не обремененный семьей, легче переносит длящиеся по несколько месяцев командировки, да и платить ему можно не так много, как солидному, знающему себе цену, квалифицированному да еще к тому же и вынужденному кормить семью работяге. Это была, конечно, копеечная экономия, но в данном случае Бекешин был полностью согласен с поговоркой, утверждавшей, что копейка рубль бережет. Немного здесь, чуточку там - глядишь, и набежала очередная сотня тысяч, а сотня тысяч - это, дорогие граждане, уже такие деньги, которые вот так, запросто, на дорогу не выбросишь…
Бекешин перевел взгляд на стену, где в тонкой металлической рамке висела взятая под стекло художественная черно-белая фотография: закатное солнце, зубчатые силуэты поросших лесом сопок и решетчатые вышки опор ЛЭП, растопырившие железные руки. Это был своеобразный памятник его похороненной заживо выдумке, которая, как он теперь понимал, с самого начала была наивно-романтической, под стать лейтенанту Филу, этому большому ребенку с каменными мышцами. Бекешин представил себе, как должен смотреться старина Фил там, на самой верхотуре, в брезентовой робе с широким монтажным поясом, с каким-нибудь гаечным ключом в руке и со своей обычной мужественной миной, которая, кажется, намертво приросла к его физиономии. Картина получалась вполне гармоничная. Мужественная физиономия старины Фила была словно нарочно создана для таежных просторов, свежих ветров и, конечно же, гаечных ключей - куда же без них-то, в самом деле…
«Интересно, как он там, - подумал Бекешин. - Не сбежал еще? Да нет, такой не сбежит. Он как тот суворовский гренадер: принципиально не понимает, что такое ретирада, она же отступление… Если ему что-то не по душе, он будет драться до последнего, пока не сдохнет или не сделает так, как считает правильным. Орел! А что в итоге? Ни кола ни двора, даже из армии вышибли - кому-то он там в морду дал, что ли… Насчет в морду дать - это он мастер, тут ничего не скажешь. А в остальном не человек, а сплошное недоразумение. Ведь если бы его мама, земля ей пухом, не позаботилась в свое время переписать на него квартиру, быть бы ему бомжем, не иначе. Позвонить туда, что ли? У прораба наверняка должен быть сотовый телефон, вот только что я ему скажу, этому прорабу? Ведь он меня знать не знает. Сразу начнется: а кто такой, а зачем, а кто вам дал номер?.. А потом Михалыч: ты что же это, Жорик, друг дорогой, делаешь? Это кто же тебя надоумил на всю страну светиться? Думаешь, сложно разговор через спутник засечь?»
«Вот черт, - подумал Бекешин. - Не думал, не гадал, оглянуться не успел, как стал мальчиком на побегушках у старой партийной крысы. Если уж я хотел работать под чьей-то крышей, можно было выбрать местечко поспокойнее. Но ведь я же не хотел работать под крышей! Наоборот, вся эта затея возникла именно потому, что я хотел работать только на себя. Хотел зарабатывать сам и тратить сам, и сам выбрал направление работы, сам придумал план… Вот и надо было пробивать свой план самому, - сказал он себе. - Это чушь, что без него я бы не справился. С чем я только не справлялся! Справился бы и с этим. В конце концов, дал бы старому козлу на лапу вместо того, чтобы спекулировать своей фамилией. Нет, черт дернул пойти по пути наименьшего сопротивления!»
Бекешин крутанулся вместе с креслом, сделав полный оборот в левую сторону. Тьфу, тьфу, тьфу, чтобы не сглазить! Не было бы хуже, а с тем, что есть, как-нибудь справимся. И не надо портить себе настроение, сгущая краски и нагнетая атмосферу. Не надо, не надо и не надо! Все хорошо и обещает быть еще лучше. Процент с рубля - копейка, а с миллиона - десять тысяч. Миллион в швейцарском банке, свободный миллион, о котором никто не знает, который лежит себе в темноте и потихонечку растет, как гриб, как плесень, как самостоятельное живое существо, от которого можно время от времени отщипывать по кусочку, не причиняя ему никакого вреда, - это ли не повод для оптимизма!
Он потратил полдня на то, чтобы вникнуть в дела фирмы, которая когда-то была его любимым детищем, а теперь превратилась в обыкновенное прикрытие. С некоторым удивлением Бекешин вынужден был признать, что, несмотря на изменившийся статус, фирма за время его отсутствия сделала некоторые успехи - еще один конкурент пал в борьбе за выгодный заказ и уполз на периферию зализывать раны, а в распоряжение Бекешина и его строителей поступила стройплощадка в двух шагах от центра, где предполагалось возвести торгово-развлекательный комплекс. Одобренные еще до отъезда проекты тоже развивались без отклонений от намеченного плана, и за полчаса до начала обеденного перерыва Бекешин с назидательным видом сообщил своему заместителю, что хороший руководитель тот, без которого фирма работает так же и даже еще лучше, чем в его присутствии. После этого он расхохотался и предложил заместителю пропустить по рюмочке, от чего тот, будучи человеком общительным и компанейским, отказываться не стал.
Проводив заместителя, Бекешин собрался уходить. Он намеревался заскочить в одно уютное местечко, где подавали умопомрачительное мясо по-бургундски, пообедать там и вернуться, чтобы закончить кое-какие дела, требовавшие его личного вмешательства. Выйдя на улицу, он уселся за руль своего “пятисотого”, и тут у него в кармане мелодично запиликал телефон.
- Слушаю, - недовольно сказал он в трубку, уверенный, что звонит субподрядчик, еще до его отъезда в отпуск повадившийся изводить его звонками по самым ничтожным поводам. То у него лопалась какая-нибудь труба, то в очередной партии панелей обнаруживался брак, то ломался бульдозер - новенький, черт бы его побрал, с иголочки, мощнейший и надежнейший японский “камацу”… Бекешин десять раз объяснял ему, что он не сантехник и не автослесарь, что занимается он совсем другими вопросами - например, решает, с кем из субподрядчиков стоит сотрудничать, а кого следует гнать пинком в известное место, - но проклятому недотыкомке все было как с гуся вода: он благодарил, извинялся, а на следующий день звонил опять, чтобы сообщить о возникших трениях с экологической полицией. Причем время для звонков выбирал, как нарочно, самое неудобное. Однажды он позвонил ночью и сообщил, что неизвестные злоумышленники взломали инструментальную кладовую на строящемся объекте и унесли два электрорубанка, отбойный молоток и пневматический пистолет для забивания дюбелей в бетонные стены. Бекешин, у которого в тот момент гостила женщина и который как раз возился с мудреной застежкой ее бюстгальтера, извинившись перед дамой, покрыл субподрядчика семиэтажным матом, чем привел свою гостью в благоговейный восторг. С тех пор этот идиот не звонил до самого отъезда Бекешина, и вот теперь, похоже, все начиналось с начала. “Гнать, - подумал Бекешин. - Плевать, что берет недорого и строит на уровне мировых стандартов. Гнать взашей, чтобы духу его не было на пушечный выстрел от меня и моей фирмы…"
Впрочем, звонил вовсе не субподрядчик, а Андрей Михайлович. Услышав знакомый голос, Бекешин быстро вспомнил, какое нынче число, и понял, что этого звонка следовало ожидать: настало время вплотную заняться всеми этими проводами, опорами и трансформаторами. В основном, конечно, проводами, поскольку спрос на цветные металлы падать пока не собирался, а где спрос, там, как известно, и предложение-Андрей Михайлович в свойственной ему дружеской и одновременно покровительственной манере осведомился, как Жорик провел отпуск, выразил надежду, что теперь тот полон сил и желания работать, и намекнул, что было бы недурно встретиться по интересующему их обоих делу. Георгий понял, что его мясо по-бургундски сегодня придется есть кому-то другому, и выразил свою готовность встретиться со старшим партнером в удобное для него время в любом названном им месте.
Встреча была назначена в ресторане гостиницы “Украина”. По мнению Бекешина, это была чертова дыра - слишком большая, слишком старая, многолюдная и напрочь лишенная не только шика, но и какого бы то ни было уюта. У Андрея Михайловича, однако, были свои понятия о красоте, уюте и шике, сформировавшиеся, судя по всему, еще в те времена, когда по берегам Москвы-реки прогуливались динозавры. Перевоспитывать его было уже поздно, а спорить, во-первых, не совсем удобно, а во-вторых, попросту лень. В конце концов, встретятся они вовсе не для того, чтобы слиться в гастрономическом экстазе…
Разумеется, припарковаться возле “Украины” оказалось практически невозможно. “Трах-тарарах, - бормотал Бекешин, высматривая свободный пятачок асфальта в сплошном ряду стоявших у обочины машин, - сколько в этом городе бездомных и голодающих!"
Он увидел плоский черный багажник, далеко выступавший из ряда припаркованных машин, и узнал его с первого взгляда. Перед гостиницей стоял правительственный “ЗИЛ” образца середины восьмидесятых. Смотреть на номерной знак не было нужды: в Москве осталось не так уж много этих древних монстров, и на одном из них ездил Андрей Михайлович. Бекешин по этому поводу не раз думал, что старик купил эту машину неспроста: в свое время он, по всей видимости, просто не успел дослужиться до персонального лимузина и вот теперь наверстывал упущенное, причем приобрел не какой-нибудь “кадиллак” или “крайслер”, а именно “ЗИЛ”, по которому сох всю свою сознательную жизнь…
Андрей Михайлович уже сидел за столиком и даже успел, оказывается, сделать заказ. Бекешин издалека разглядел стоявшие на столе блюда и незаметно поморщился: старик был в своем репертуаре. Столичный салат - две порции, котлеты по-киевски - опять же две порции и, конечно же, графинчик водки. “Черт возьми, - подумал Бекешин. - Опять придется жрать это дерьмо. Как на Седьмое ноября, честное слово… В следующий раз в лепешку расшибусь, а приеду раньше его. Он у меня будет жрать лягушачьи лапки и улыбаться, старый кнур…"
Заметив его, Андрей Михайлович улыбнулся краешками губ и тут же подчеркнуто посмотрел на часы. Георгий издали развел руками, одновременно отвесив шутовской полупоклон.
- Виноват, виноват, - нараспев проговорил он, подсаживаясь к столику. - Проклятые пробки, по городу положительно невозможно передвигаться… Да пока припарковался… Вы ведь пол-улицы заняли своим бронепоездом, так что не обессудьте. Ммм, какая прелесть! - восторженно воскликнул он, озирая заставленный тарелками стол и плотоядно потирая ладони.
- Налегай, - с улыбкой сказал Андрей Михайлович, - Твой организм нуждается в усиленном питании. А здесь единственное место в городе, где можно поесть по-человечески.
Бекешин замаскировал почтительной улыбкой рвотный позыв и наполнил рюмки - сначала Андрея Михайловича, потом свою.
- Пробки, - задумчиво продолжал Андрей Михайлович. - Пробки, загазованность, проблемы с парковкой, бандиты, демократы, люмпены… Ты заметил, что в Москве постепенно становится невозможно жить? Работать, делать деньги - да. А жить невозможно.
Бекешин вежливо и неопределенно подвигал бровями и разрезал котлету, привычно стараясь уберечь манжеты от брызнувшего из нее масла.
Андрей Михайлович хлопнул рюмочку водки. Глаза у него замаслились, голос сделался низким и бархатным.
- Настало время поработать, Жорик, - заявил он. - Тем более что ты, как я понял, хорошо отдохнул и просто рвешься в бой.
Бекешин снова промолчал, ограничившись неопределенной гримаской и сделав вид, что увлечен салатом. Он был согласен работать на старого упыря, но танцевать вокруг него не собирался, хотя и видел, что его поведение порой коробит Андрея Михайловича.
- Итак, - продолжал старик, с непринужденной грацией опытного полевого хирурга разделывая котлету, - принципиальная договоренность с нашими зарубежными партнерами достигнута. Осталось лишь доставить им товар. Организацией переброски придется заняться тебе. Ты как-то говорил, что у тебя есть знакомства на таможне…
Это была чистая правда, но Бекешин не удержался от хулиганской выходки - слегка пожал плечами и развел в стороны вилку и нож. Андрей Михайлович задержал вилку с насаженным на нее куском котлеты на полпути к раскрытому рту, строго посмотрел на Бекешина и сказал:
- Не понял. Что означает сия пантомима?
- Да ничего не означает, - сделав глоток из фужера с минералкой, легко ответил Бекешин. - Знакомства, знаете ли, знакомствами, но все течет, все изменяется… Не обращайте на меня внимания, Андрей Михайлович. Я сегодня в игривом настроении - после отпуска, надо полагать. Никак не войду в колею. Так что там с нашей медью?
- Медь возьмешь на складе, - после короткой паузы сказал Андрей Михайлович. - Документы будут готовы через два дня, так что позаботься о транспорте.
- Простите, - перебил его Бекешин, - почему, собственно, на складе? Планировалось ведь реализовывать старый провод, снятый с линий в ходе реконструкции…
- Погоди, - сказал старик. - Опять ты за свое! Как маленький, ей-Богу… Давай-ка еще раз - в последний раз! - договоримся о терминах. Давай определимся, чем мы занимаемся. Либо мы делаем деньги, либо проводим, как ты выражаешься, реконструкцию. Меня лично твои ремонты абсолютно не волнуют. Со мной связались заказчики и спросили, могу ли я срочно предоставить в их распоряжение сто тонн медного провода в бухтах. Что я мог им ответить? Разумеется, я ответил, что могу, но что это будет стоить денег - хороших денег, настоящих. Пока твои ремонтники наберут сто тонн отработавшего провода, ты поседеешь, как я, а я и вовсе сыграю в ящик. И потом, у нас покупают не лом цветных металлов, а именно провод - как изделие. В бухтах. В фабричной, так сказать, упаковке. А ты предлагаешь мне подсунуть заказчикам какой-то смотанный вручную утиль. Несолидно, Жорик! Утиль прекрасно полежит у нас на складе, дожидаясь ревизии. Ревизорам-то какая разница - хранится он в бухтах или навалом?
- Да? - с сомнением переспросил Бекешин. - Ну, я даже не знаю…
- А тебе и не нужно ничего знать, - возвращаясь к своей котлете, заявил Андрей Михайлович. - Меньше знаешь - лучше спишь. Соглашение уже подписано.
- Но подождите… Как же так? Сто тонн… Да откуда у нас столько утильного провода? Мы же распродали все запасы!
- Ну, так уж и все… Скоро придет груз из Сибири, там, насколько мне известно, тонн десять наберется.
- Но ведь этот груз уже прошел по документации - Ну и что? Его, знаешь ли, похитили местные бандиты. Следствие ведется, шансов на то, что провод найдут, никаких, так что все в ажуре.
- Не понял, - сказал Бекешин, начиная чувствовать, что выбрал время для отпуска не совсем удачно. - Как похитили? Какие бандиты?
- Я же говорю - местные, - подливая Бекешину водки, с улыбкой повторил Андрей Михайлович. - Настоящие разбойники. Просто звери какие-то! Представь себе, проникли на подстанцию, застрелили прораба и включили ток как раз в рабочее время, так что работяги наши погорели все до единого. Невелика потеря, конечно. Даже наоборот - тысяч сто мы сэкономим только на их зарплате… Прорабскую со всей документацией сожгли, медь украли и склад сожгли тоже, так что неизвестно, сколько ее там было, этой самой меди… Может быть, как раз сто тонн, а?
- Да, - согласился Бекешин, вдруг обнаружив, что не слышит собственного голоса, - ловко. Ловко это у вас получается…
Он хотел было выпить, но рука, сжимавшая рюмку, так дрожала, что ему пришлось отказаться от этой затеи. Вот тебе и романтика таежных просторов, она же песня проводов… Привет, старина Фил. Как тебе живется в загробном мире?
Это было довольно странное ощущение: как будто проснулся утречком после хорошего секса, взглянул на свою партнершу и увидел, что переспал с… С кем, собственно? С крокодилицей? Да нет, жидковата крокодилица против уважаемого Андрея Михайловича. Пожалуй, не с крокодилицей, а с самой Смертью - классической бабулей в черном балахоне, с косой в одной руке и песочными часами в другой. Повернул голову и увидел на соседней подушке оскаленный череп, облепленный редкими пучками мертвых обесцвеченных волос…
- Ловко, - повторил он.
- Что-то не так? - подняв голову с идеально уложенной волнистой седой шевелюрой от пиалы со столичным салатом, искренне удивился Андрей Михайлович.
- Представьте себе, - постепенно приходя в себя после пережитого шока и так же постепенно наливаясь холодной злобой, процедил сквозь зубы Бекешин. - Представьте себе… Уж если вы решили втянуть меня в уголовщину, то могли бы, как минимум, предупредить.
- Во-первых, ты был далеко, - спокойно сказал Андрей Михайлович, - а это не телефонный разговор. А во-вторых, я ведь тебе уже говорил: меньше знаешь - лучше спишь, И потом, я ведь тебя предупредил. Вот только что. При первом же личном контакте, заметь. Да перестань ты трястись! Снявши голову, по волосам не плачут. Беспокоиться не о чем. Работал настоящий профессионал, так что все будет в полном порядке.
- Черт, - сказал Бекешин. Солнечный день прямо на глазах потускнел, и от переполнявшего его еще полчаса назад оптимизма не осталось и следа. Старый упырь мертвой хваткой взял его за глотку. Ах, не стоило, не стоило связываться с ним! И ведь обратного хода, скорее всего, нет. Андрей Михайлович наверняка позаботился об этом, обставив своего младшего партнера со всех сторон ловушками и волчьими ямами.
«Теперь так будет всегда, - понял Бекешин. - Так или даже еще хуже. Скоро эта тварь начнет посылать меня за пивом, а то и купит мне проездной билет на трамвай - по карманам лазить в часы пик…»
- Черт бы вас побрал! - перестав сдерживаться, с ненавистью сказал он. - Что же вы творите, а? Вы же их всех убили!
- Это были подонки, - холодно и спокойно ответил Андрей Михайлович. - Люмпены, шваль… И потом, убили, к сожалению, не всех. Один уцелел, но это ненадолго. А в тебе я ошибся…
- Уцелел? - переспросил Бекешин, не обратив внимания на последнюю фразу партнера, в которой содержалось грозное предостережение. - Уцелел?
- Чистая случайность, - лениво откликнулся Андрей Михайлович. - Можно сказать, чудо. Как-то ухитрился в последний момент спрыгнуть с опоры. С пятидесяти чертовых метров, представляешь? И - хоть бы что.
Бекешин закрыл глаза. “Ну вот, - подумал он. - И кто мне скажет: радоваться теперь или трястись от страха? Пожалуй, трястись было бы умнее…"
- Его фамилия Филатов, - без намека на вопросительную интонацию сказал он.
Андрей Михайлович удивленно поднял брови.
- Кажется, да. А откуда, собственно?.. Бекешин перебил его.
- У вас… - он запнулся, помедлил и поправился:
- У нас. Да, у нас. У нас проблемы, Андрей Михайлович. Большие проблемы.

Глава 7

После того как колесо мотоциклетной коляски в третий раз налетело на камень и они едва не перевернулись, Юрий решил, что с него довольно. Он похлопал капитана по плечу и, когда тот сбросил газ и повернул к нему голову, знаком попросил остановить мотоцикл. Капитан скорчил недовольную гримасу, но затормозил, и старенький “Урал”, громко треща на холостых оборотах, косо замер на неровной тропе.
- Ну, что такое? - недовольно спросил капитан. - Мочевой пузырь растрясло?
Ему приходилось орать, чтобы перекрыть треск мотоциклетного двигателя, и от этого вопрос прозвучал излишне агрессивно.
- Слезай, камикадзе! - прокричал в ответ Юрий. - Я еще слишком молод, чтобы умирать!
Недовольно ворча, капитан освободил водительское сиденье, уступив его Юрию. Он даже не спорил, признав, по всей видимости, в странном работяге равноправного партнера, если не старшего.
Юрий оседлал треугольное сиденье и немного поиграл с ручками и педалью переключения передач, осваиваясь с основательно подзабытыми органами управления. Древний тарахтящий мотоцикл одышливо взревывал, когда Юрий поворачивал ручку газа, и трясся крупной дрожью, словно собираясь развалиться на куски.
- Ну и рухлядь, - сердито сказал Юрий. - Держись, генерал!
Капитан, который наблюдал за его манипуляциями с органами управления не без некоторого беспокойства, крепко вцепился обеими руками в полукруглую ручку позади водительского сиденья.
- Э, нет, - сказал ему Юрий. - За меня, за меня хватайся!
Капитан послушно обхватил его поперек туловища, как девица, которую вывезли покататься. Юрий выжал сцепление, ногой включил передачу и дал полный газ.
Старый “Урал”, о возрасте которого красноречиво свидетельствовала его давно отмененная высочайшим указом желто-голубая окраска, дико взревел и оленем прыгнул с места. Юрию почудилось, что он слышит, как хрустят его ребра, - хватка у капитана была вовсе не девичья, а скорее медвежья.
Дорога была отвратная - не дорога, а просто протоптанная неизвестно Кем тропа, совершенно не приспособленная для езды. Это было почище любой кроссовой трассы, и Юрию пришлось целиком сосредоточиться на управлении норовистым механизмом, который, казалось, хотел только одного - забуриться в какие-нибудь кусты и тихо отдать Богу свою железную душу. Капитан сидел позади, не издавая ни единого звука, - похоже, у него просто перехватило дыхание - и только еще крепче стискивал бока Юрия на особо крутых виражах. Только один раз он коротко, явно непроизвольно вякнул, когда, преодолев очередной крутой подъем, мотоцикл вдруг на мгновение воспарил над тропой, на полной скорости сиганув с не замеченного Юрием трамплина, и грузно приземлился на каменистую неровную почву всеми тремя колесами.
Потом тропа нырнула в узкую щель между двумя скальными выступами. Было совершенно очевидно, что мотоцикл не пролезет здесь даже боком, и Юрий с некоторым сожалением заглушил двигатель. Позади раздался ничем не замаскированный стон облегчения. Капитан слез с пассажирского сиденья, на полусогнутых ногах отошел в сторонку и несколько раз присел, почему-то держась обеими руками за промежность.
- Сволочь, - с трудом выговорил он. - Террорист хренов, убийца… Это я, по-твоему, камикадзе? Отбил мне все на свете… Что я теперь жене скажу?
Лицо у него было довольно приятного, но немного неестественно зеленоватого оттенка, и Юрий с некоторым смущением понял, что все-таки увлекся.
- Ну-ну, - сказал он. - Что случилось-то? Неужто сдрейфил, рыцарь революции?
- Сдрейфил, - ядовито передразнил капитан. - Да тебя за одно это сажать можно! Злонамеренная порча казенного имущества плюс покушение на здоровье и жизнь офицера милиции при исполнении им служебных обязанностей. У, вражина!.. Черт меня дернул пустить тебя за руль!
- Сделанного не вернешь, - утешил его Юрий. - Зато доехали быстро. И, заметь, все целы - и ты, и я, и мотоцикл. Не то что ты - все камни на дороге пересчитал…
- Конечно, - с опаской отнимая руки от промежности, язвительно проворчал капитан. - Ты камни не пересчитывал. Действовал по старому шоферскому принципу: выше скорость - меньше ям…
- ..Больше дела слесарям, - закончил за него Юрий. - Ну, ты закончил щупать свое хозяйство? Все на месте, можно идти?
- Вроде на месте, - проворчал капитан, бросив невольный взгляд на ширинку своих форменных брюк. - Но твоей заслуги в этом нет. Пошли.
Он зачем-то вынул из кобуры пистолет и первым шагнул в каменную щель. Юрий заметил, что капитан даже не снял оружие с предохранителя, но не стал лезть к нему со своими советами: в конце концов, ему виднее. Он прожил бок о бок с неуловимым Васькой всю жизнь и, надо полагать, лучше знает, как с ним справиться. Возможно, достаточно будет просто показать пистолет этому пьяному гамадрилу, чтобы он пришел в чувство. По словам капитана, он лично отнимал у Васьки его печально известный охотничий нож не менее пяти раз, так что опыт обращения с этим придурком у него, надо думать, имеется…
Двигаясь между двумя замшелыми стенами шершавого серого камня, Юрий испытал короткий, длительностью никак не более полутора секунд, приступ искреннего изумления: “А что это я тут делаю? Как это все опять вышло, что вместо того, чтобы жить по-человечески, я снова принимаю участие в охоте на человека? Видно, прав был покойный капитан Разгонов из отдела по борьбе с организованной преступностью: бывают люди, созданные специально для такой охоты, и я один из них…"
- А лихо ты мотоцикл водишь, - вдруг сказал капитан, не оборачиваясь к Юрию. - Профессионально. Мотокроссом, что ли, занимался?
- Чем я только не занимался, - уклончиво ответил Юрий.
Ему некстати вспомнилось, как однажды во время учений их взвод выбросили в очень похожем месте - в тайге, в пятидесяти километрах от ближайшего жилья. Задача была проста и почти невыполнима: к утру вернуться на базу в полном составе. Они справились с задачей, конфисковав у проезжего аборигена его горбатый “Запорожец” и погрузившись в несчастную букашку всем взводом - в салон, на капот, на крышу… Машину потом отогнали владельцу, а исполняющий обязанности командира взвода курсант Филатов получил первые в своей жизни десять суток гауптвахты.
Скалы расступились, и тропа вывела их на дно глубокого, с пологими лесистыми склонами, широкого распадка. Судя по обугленным стволам, там и сям торчавшим из молодой непролазной поросли, как угрожающе воздетые черные корявые пальцы, это как раз и была Горелая падь. Юрий огляделся и заметил примерно в полукилометре от себя крытую серым от времени и непогоды тесом двускатную крышу.
- Вон она, заимка, - подтвердил его догадку капитан. - Ты того.., поосторожнее. У этого архаровца может быть оружие. Вряд ли он тут, в лесу, без карабина сидит.
Юрий кивнул и вслед за своим спутником сошел с тропы.
Двигаться лесом было тяжело: много лет назад упавшие на землю горелые стволы густо поросли молодой зеленью, все это спуталось в совершенно непролазную кашу, которая трещала, шелестела, звенела от комарья, цеплялась за одежду и волосы и ни в какую не желала пропускать их вперед. Юрий подумал, что такое скрытное передвижение хуже парадного марша в сопровождении полкового оркестра, но оставил свое мнение при себе: у него было предчувствие, что все это не имеет никакого значения, поскольку нужно быть круглым идиотом, чтобы после очередного убийства отсиживаться в норе, про которую всем известно. Впрочем, судя по стилю поведения, двоюродный брат Татьянки как раз и был круглым идиотом, так что Юрий не брался судить, что в данной ситуации верно, а что ошибочно. Может быть, Васька спьяну решит, что через кусты ломится какой-нибудь лось или, скажем, очень большой и очень наглый заяц…
Небольшая поляна, на которой стояла заимка, открылась перед ними как-то вдруг, совершенно неожиданно для Юрия. Он посмотрел на капитана и по его довольному виду понял, что тот до самого конца был не вполне уверен в том, что сможет выйти точно к заимке. Следопыт, подумал Юрий с иронией, Соколиный Глаз пополам с Большим Змеем…
Заимка была старая, сложенная из толстенного почерневшего кругляка, с одного угла тронутого давним пожаром. Над сколоченной из толстых, вытесанных вручную плах дверью торчал на источенных жучками столбах покосившийся дырявый навес, под которым Юрий разглядел полуразвалившиеся древние санки и еще какую-то серую рухлядь. Переглянувшись с капитаном, он, пригнувшись, двинулся в обход строения, чтобы блокировать окна, если таковые здесь имелись.
Окно было только одно, и пролезть в него мог бы разве что десятилетний ребенок, да и то не слишком упитанный. Бросив один-единственный взгляд на эту несерьезную щель в бревенчатой стене, Юрий осторожно двинулся назад, но тут со стороны двери послышались гнилой треск, какой-то грохот и выкрик мента:
- Не двигаться! Буду стрелять!
"С предохранителя сними, герой”, - подумал Юрий и, больше не прячась, метнулся за угол.
Впрочем, торопился он напрасно. Капитан стоял в дверях, загораживая проход своей сутулой спиной, и занимался тем, что заталкивал пистолет в кобуру. “Конечно, - подумал Юрий, аккуратно отодвигая капитана в сторонку, - станет он тебя дожидаться…"
Он ошибся. Васька - если лежавший на грубо отесанных плахах пола человек был Васькой - был явно не против подождать хоть неделю, хоть год, хоть сто лет. Он лежал, широко раскинув руки и ноги, рядом с опрокинутой скамейкой. В правой руке у него был крепко зажат старенький, обшарпанный до сизого железа тульский наган, широко открытые глаза невидящим взглядом смотрели в низкий темный потолок, а в виске чернела аккуратная дыра с припухшими краями, из которой на пол натекла изрядная лужа уже начавшей сворачиваться крови.
- Т-твою мать, - выдавил из себя капитан. - Допился, сукин сын.
- Васька? - спросил Юрий.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

- Васька, Васька… Вот ведь сволочь! Наколбасил, набедокурил, запутался, увяз в собственном дерьме по самое “не балуйся” - и вот, видишь, какой выход нашел… И умудрился же где-то наган достать! Чего Татьянке-то скажем?
- Да, - проворчал Юрий, - это теперь самое главное. Преступник застрелился, медь исчезла без следа, дело можно закрывать. Черт с ней, с медью, Россия не обеднеет…
Капитан покосился на него подозрительно и с прежней неприязнью.
- А что тебе не нравится? - спросил он. Юрий и сам не знал, что именно ему не нравится. Он прошелся вокруг трупа, стараясь не наступать в кровавую лужу, присел, зачем-то прикоснулся к холодноватой, уже начавшей коченеть руке, снова выпрямился и пожал плечами.
- Черт его знает, - сказал он. - Как-то странно… Из всего, что я слышал о вашем Ваське, как-то трудно заключить, что у него была выраженная тяга к самоубийству. Если такой человек застрелился, значит, жить ему стало невмоготу. Думаешь, это он от угрызений совести?
- Ты хочешь сказать, что его заставили? - с сомнением спросил капитан.
- Не знаю, - сказал Юрий. - Ох, не знаю… Только я этих трупов в своей жизни навидался столько, что тебе и в страшном сне не привидится. Даже если этот парень застрелился сразу после того, как пырнул Петровича ножом, он должен быть еще теплым. А он уже твердый как доска, да и кровь почти свернулась. Он лежит здесь не меньше четырех-пяти часов, капитан. Не мог же он зарезать моего бригадира с простреленной башкой, а потом вернуться сюда и тихонько лечь на место!
- Тоже мне, эксперт-криминалист выискался, - проворчал капитан, но на его лошадиной физиономии явственно проступила тень сомнения. - Звучит красиво, но ты ведь можешь и ошибаться.
- Могу, конечно, - согласился Юрий. - Только. - Он замолчал, пытаясь понять, что именно не дает ему покоя. Что-то, несомненно, было, и лежало это что-то прямо на поверхности, но упорно не давалось в руки, ускользая, как кусок мокрого мыла. Он начал шаг за шагом восстанавливать в памяти весь сегодняшний день. Сначала он караулил капитана у здания милиции, потом ругался с ним, потом ему встретилась Татьянка, сообщившая, что Васька вернулся в поселок и грозился убить их с Петровичем…
«Стоп, - сказал он себе. - Вот оно. Татьянка. У Татьянки на щеке был синяк, поставленный разлютовавшимся Васькой. Юрий даже закрыл глаза, стараясь припомнить все поточнее. Ну, так и есть! Синяк был на правой щеке, как будто Васька нарочно бил с левой, чтобы получилось понеожиданнее…»
- Слушай, - обратился он к капитану, - а ты не помнишь, Васька, случайно, не был левшой?
- А чего тут помнить? - пожал плечами капитан. - Конечно, был. Все хвастался по пьяному делу: моя, мол, левая всех ваших правых стоит… И то правда, удар у него был, как у хорошего кузнеца, быка мог свалить…
Он вдруг замер с открытым ртом и медленно повернул голову в сторону трупа.
- Вот-вот, - сказал Юрий. - Что это ему приспичило в такой момент оригинальничать?
- Н-ну, - неуверенно протянул капитан, - не знаю, не знаю… Какая, по сути, разница: стрелять себе в башку с правой руки или с левой? Когда приспичит, особенно разбираться не станешь… Тут уж все едино - что левая, что правая, что средняя.
Юрий насмешливо покивал.
- Достань-ка свою пушку из кобуры левой рукой, - предложил он. - Можно, но неудобно, правда? А если бы не было кобуры, ты бы засунул ствол в карман - в правый карман, потому что привык работать правой. Или за пояс бы засунул, но, опять же, так, чтобы было удобно достать его оттуда именно правой рукой. Да черт с ней, с рукой! Ты на рану посмотри. Следов пороха вокруг нет, ожога тоже нет - чистенькое отверстие, причем только входное. Выходного нет, пуля засела в голове. Значит, стреляли не в упор, а с весьма приличного расстояния, а наган ему в руку вложили в расчете на то, что никто не станет особенно напрягаться, расследуя смерть этого отморозка. Баба с воза - коню легче. Вот и выходит, что Васька твой - просто подстава, чтобы глаза тебе запорошить.
- Что-то ты слишком хорошо во всем этом разбираешься, - сказал капитан. - Слишком хорошо для простого работяги, я хотел сказать.
- А я начитанный, - рассеянно ответил Юрий, снова садясь на корточки и осторожно высвобождая наган из мертвой ладони. - Детективы в детстве любил, вот и нахватался…
- А ты не читал в своих детективах, что вещдоки руками лапать нельзя? - ядовито осведомился капитан, наблюдая за тем, как Юрий вертит в руках наган.
- Это там, где ожидается прибытие следственной группы и экспертов, - возразил Юрий. - А сюда, насколько я понял, никто, кроме нас, не прибудет.
Капитан открыл рот, чтобы что-то ответить, но ему помешал вдруг раздавшийся негромкий стук, как будто на деревянный пол упал средних размеров камень. Они посмотрели вниз и увидели то, что поначалу и в самом деле показалось им камнем. Камень был странный: овальной формы, ребристый, словно поделенный на квадратные дольки, с каким-то металлическим штырьком сбоку и почему-то зеленого цвета…
- Ой-е… - сказал Юрий, разглядев “лимонку”, и рыбкой нырнул в угол, успев заметить, что капитан тоже плашмя бросился на пол.
«Слишком близко, - успел подумать Юрий. - И я слишком близко, а уж про капитана и речи нет… Это как британские коммандос во время Второй мировой тренировались: надевали каски и ложились в круг, головами к середине, а в центре круга клали гранату без чеки… Кто струсил, вскочил, тому хана. Только тут и вскакивать не надо, потому что касок нет, а граната слишком близко. Слишком…»
Все это пронеслось у него в голове за какую-то долю секунды, а в следующее мгновение граната глухо и коротко кашлянула - как-то слишком глухо и чересчур коротко. “Протухла, - подумал Юрий, еще не до конца поверив в то, что его даже не задело. - Неужели протухла? Господи, да неужто ты и вправду есть?"
Он не стал вскакивать, потому что где-то рядом все еще находился человек, явно привыкший решать все свои проблемы самым простым и радикальным способом. У него могла найтись еще одна граната, на сей раз исправная, и что-нибудь еще помимо гранаты. Судя по щедрости, с которой этот неизвестный разбрасывал по округе пистолеты и ножи, недостатка в оружии он не испытывал.
Юрий осторожно повернул голову, приоткрыл зажмуренные в ожидании грохота и шквала осколков глаза и посмотрел на капитана.
- Ч-черт, - с чувством прошептал он.
Граната и не думала протухать.
Невозможно было угадать, о чем думал и что чувствовал вечно невыбритый капитан с лошадиной физиономией в последние мгновения своей жизни. Да это, пожалуй, и не имело значения, “То, что мы думаем, и то, что мы говорим, не имеет никакого значения, - подумал Юрий. - Значение имеют поступки. Уж о чем наш бравый капитан наверняка не успел подумать, так это о своей семье. Интересно, есть ли у него дети? Жена есть, это он мне сказал…
«Черт бы тебя побрал, капитан, - мысленно сказал Юрий истерзанному, разорванному на куски телу. - Девяносто девять человек из ста вслух назовут тебя героем, а про себя подумают, что ты просто дурак. Либо дурак, либо просто поскользнулся и упал как раз туда, куда падать не следовало, - прямо на гранату, готовую шарахнуть… И я тоже думал, что ты дурак и бездарь, капитан. А у тебя, оказывается, была светлая голова, мгновенная реакция и редкая способность принимать решения без раздумий и колебаний, Если бы не это, мы оба сейчас лежали бы здесь, истекая кровью, как свиньи, и ждали бы того, кто явится нас добить… Интересно, а я - смог бы я так? Ох, не знаю… Ведь прыгнул-то я не на гранату, а в самый дальний угол…»
Продолжая мысленно адресоваться к капитану, Юрий посмотрел на наган, все еще зажатый у него в руке. “Вот интересно, - подумал он, - а есть ли там хоть один патрон? Если сюда сейчас войдут, а барабан пустой, геройская смерть нашего капитана окажется напрасной. А ведь он, наверное, на меня рассчитывал…"
Он осторожно взвел большим пальцем курок, медленно, без единого звука перевернулся на живот и стал подтягивать под себя руки и ноги, чтобы, когда наступит время, вскочить и открыть огонь. В это мгновение возле двери послышался едва уловимый шорох, неожиданно заныли ржавые петли, и дверь с грохотом захлопнулась. Снаружи что-то глухо стукнуло, и, когда вскочивший Юрий с разгона ударился в дверь плечом, та не подалась даже на миллиметр - видимо, снаружи ее надежно подперли. Юрий ударил еще раз, отлично понимая, что это бесполезно, и ответ последовал сразу же: на улице коротко простучала автоматная очередь, пули с сухим треском ударили в старое дерево, полетели щепки, обнажая светлую древесину, и в дыры потянуло сквознячком.
Юрий отскочил от двери, прижавшись спиной к бревенчатой стене, а потом, подумав, тихо лег на пол: ему приходилось видеть железнодорожные шпалы, насквозь прошитые выпущенными из “Калашникова” пулями.
Неизвестный больше не стрелял. Юрий услышал снаружи осторожные шаги, а потом раздался негромкий плеск, и в щель под дверью потянуло бензином. Это было поражение - настоящее, по полной программе. Задурили голову Васькой, заманили в ловушку, заперли, как крысу, а сейчас чиркнут зажигалкой, и останется только сидеть снаружи с автоматом на коленях и ждать, не выскочит ли из какой-нибудь не замеченной заранее щели охваченный пламенем воющий ком, чтобы срезать его одной короткой очередью… Застрелиться, что ли, подумал Юрий с безнадежной тоской. Он поднял руку с наганом и выстрелил в дверь - вернее, хотел выстрелить, поскольку древний револьвер, как и следовало ожидать, оказался разряженным.
Он отшвырнул бесполезную железку в угол, встал и, больше не прячась, подошел к тому, что осталось от капитана. Это было трудно назвать даже трупом. Смотреть на это тоже было нелегко, но Юрий заставил себя наклониться и, прежде чем взять отлетевший в сторону пистолет, закрыл широко открытые изумленные глаза, смотревшие прямо на него сквозь прорези кровавой маски. Он понятия не имел, зачем ему оружие, - разве что и вправду застрелиться, - но пистолет все-таки поднял, проверил обойму и передернул затвор. Искать запасную обойму он не стал - кобура осталась под телом, смешавшись с ним в одну вязкую, сочащуюся кровью, тяжело пахнущую массу, и копаться в этой массе ради дополнительных восьми патронов было выше его сил. Да и вряд ли это имело смысл, поскольку снаружи уже вовсю трещало пламя, и заимка постепенно начала наполняться удушливым серым дымом.
Юрий огляделся, пряча лицо в сгибе руки, и только теперь заметил стоявший в углу рядом с дверью топор. Обух топора был слегка тронут ржавчиной, но отточенное лезвие блестело опасным ртутным блеском. Юрий сунул пистолет в карман и схватил топор. Он уже занес сверкающую сталь над плечом, готовясь обрушить ее на дверь, но тут перед его мысленным взором предстала неприятная картина: вот он, задыхаясь и кашляя, из последних сил рубит толстенные плахи, откалывает от них щепки, работая с бешеной энергией обреченного, и наконец прорубается наружу только для того, чтобы получить пулю в живот.
Топор опустился. В избе становилось жарко, дым разъедал глаза и огнем жег легкие. Бросив взгляд в узкое окно, Юрий не увидел леса - теперь там билось туго натянутое оранжевое полотнище набиравшего силу огня. Юрий опустился на колени, словно собираясь помолиться, примерился и с силой вогнал лезвие топора между досками пола.

* * *

Директор грузового автопарка номер два раздраженно бросил трубку телефона на рычаги, вполголоса выругался матом и привычно прикинул в уме, сколько еще осталось до пенсии. Получалось не так чтобы очень много - один год, четыре месяца и два дня, - но бывали моменты, когда директору парка казалось, что до пенсии ему не дотянуть. Не дадут, кровососы… Живьем в гроб загонят и спляшут на могиле, мерзавцы.
Он покачал головой, вспомнив некоторых своих знакомых, которые продолжали работать после наступления пенсионного возраста. Ему были известны их резоны: деньги, неумение сидеть без дела, необходимость общаться с людьми, - но все это звучало для него неубедительно. Конечно, должность у него сейчас собачья, и после ухода на пенсию можно будет устроиться каким-нибудь сторожем - хотя бы и здесь же, в родном автопарке, - но пока что он такого желания не испытывал. “Дотянуть бы до пенсии, - думал он, массируя под пиджаком ноющую грудь. - Дня не задержусь, минуты лишней не просижу в этом кресле…"
Телефон снова зазвонил. Директор парка бросил на него свирепый взгляд и притворился, что не слышит. Телефон звонил минуты три и наконец разочарованно умолк, коротко звякнув напоследок.
- Вот так-то лучше будет, - проворчал директор, и тут дверь его кабинета распахнулась - как всегда, без стука.
«Сам виноват, - стараясь сдержать раздражение, подумал он. - Сам завел такую моду, чтобы без стука вваливаться, если дело срочное. Вот они и пользуются. У всех срочные дела, и все со своими делами лезут прямо ко мне. Не кабинет директора, а проходной двор какой-то…»
Он провел широкой мясистой ладонью ото лба к затылку, словно приглаживая несуществующие волосы, и с недовольным выражением лица уставился на вошедшего. Как ни странно, визитер был ему абсолютно незнаком. Собственно, странным было не это - через кабинет директора ежедневно проходила бездна народу, в том числе и клиентов, всяких грузоотправителей и грузополучателей, приходивших, как правило, для того, чтобы предъявить какие-нибудь претензии. Ощущение какой-то странности и не правильности возникало оттого, что посетитель был одет в рабочий костюм - сапоги, куртку и брюки х/б, а значит, должен был, по идее, являться сотрудником автопарка. Всех своих подчиненных директор знал в лицо и по фамилии, а этого видел впервые в жизни. “Может, новичок? - подумал директор. - Только откуда у нас в парке взяться новичку, которого я в глаза не видел?” Он повнимательнее вгляделся в посетителя, но это не помогло ему освежить память.
Вошедший был высок и широк в плечах, лет тридцати пяти или сорока, с твердым лицом, в очертаниях которого усматривалась некоторая мужественная прямоугольность. На лбу у него белел тонкий полумесяц старого шрама, а на правой щеке багровело пятно недавно полученного ожога. Левая кисть у незнакомца была обмотана грязным бинтом, а его рабочая куртка, кое-где лопнувшая по шву и с темным пятном не успевшей выгореть на солнце ткани на месте нагрудного кармана, носила явные следы соприкосновения с огнем, словно кто-то пытался обрабатывать этого человека паяльной лампой. Директору даже почудилось, будто в кабинете запахло паленым, и сердце у него упало: вид незнакомца свидетельствовал о том, что где-то произошло ЧП, а то, что этот человек явился не в поликлинику, а именно сюда, означало только одно: имевшее место ЧП напрямую касалось возглавляемого директором грузового автопарка номер два. В воображении директора одна за другой, теснясь и толкаясь, промелькнули несколько жутких сцен, в которых фигурировали протараненные на огромной скорости бензовозы, брошенные на заправочных станциях окурки и даже догорающий в кювете автобус с вахтовиками, сброшенный туда потерявшим управление самосвалом…
- Разрешите? - спросил незнакомец. Директор слегка расслабился: он был готов к тому, что посетитель прямо с порога начнет орать и потрясать над головой своими обожженными кулаками. Впрочем, вежливый тон незнакомца в чем-то был даже хуже самой отборной ругани: вот такие, как этот, интеллигентные и вежливые, зачастую слишком хорошо знают закон и добиваются своего не глоткой, как простые смертные, а в судебном порядке.
- Проходите, - неприветливо пригласил директор. Незнакомец двинулся вперед, и директор заметил, что тот хромает. Точно, ЧП, решил директор и приготовился отражать атаку.
- Что у вас? - еще более неприветливо поинтересовался он.
- Я хотел бы получить работу в вашем автопарке, - сказал незнакомец.
Это было настолько неожиданно, что директор поначалу даже не понял, о чем идет речь. Он настроился на скандал с качанием прав и требованиями возместить убытки, и переключиться на такую, в сущности, мелочь, как чье-то трудоустройство, для него оказалось сложновато.
Оправившись от удивления, директор несколько раз кашлянул в кулак, без необходимости перебрал разбросанные по столу бумаги и наконец спросил:
- А почему ко мне? Есть отдел кадров, вот туда бы и обращались…
- Туда я уже обращался, - вежливо сообщил посетитель. - Там сказали, что вакансий нет.
- Как это - нет? - изумился директор. - Они что там, с ума все посходили? Мне автослесари нужны - во!.. - он энергично чиркнул ребром ладони по горлу, показывая, до какой степени нуждается в автослесарях. - Желательно, конечно, хорошие, но сойдут и любые. Документы с собой?
- Документы с собой, - сказал посетитель, - но я хотел бы получить место водителя. Водителя-дальнобойщика, - уточнил он.
Директор слегка опешил.
- Да ну? - беря от неожиданности юмористический тон, изумился он. - А я хотел бы выйти на пенсию, но вот приходится пока ждать. То есть невозможного ничего нет. Поработаешь годик слесарем, а там, глядишь, и машина освободится - уволится кто-нибудь или на пенсию уйдет. Годится?
- Не годится, - сказал посетитель.
- Тогда ничем не могу помочь, - сказал директор, чувствуя облегчение оттого, что этот странный разговор закончился так быстро и без проблем.
Но не тут-то было. Посетитель и не подумал уходить, несмотря на то что директор больше на него не смотрел, демонстративно углубившись в чтение какой-то засаленной бумажки с печатями.
- А я думаю, что можете, - сказал он. - Мне очень нужна эта работа.
- Именно эта? - переспросил директор, со вздохом кладя на стол свой собственный приказ об укреплении трудовой дисциплины, датированный началом февраля. - Слушай, парень, а может быть, тебе не работа нужна, а врач? Может, тебя сейчас по всему городу ищут? Люди в белых халатах, а? В психушке, небось, переполох… А?
Посетитель без приглашения взял один из стоявших вдоль стены полумягких стульев, боком поставил его к столу напротив директора и непринужденно уселся, положив локоть на край стола.
- Мне нужна работа, - терпеливо повторил он. - Не любая работа, а вполне конкретная - в определенном автопарке и на совершенно определенной машине. На той, которая повезет медный провод.
Директор тряхнул головой, словно пытаясь отогнать наваждение. Телефон на столе снова принялся трезвонить. Не глядя, директор снял трубку и снова положил ее на рычаги, давая настырному абоненту понять, что занят. До него постепенно начало доходить, что этот визит не является недоразумением, глупой шуткой или даже хулиганской выходкой. Пожалуй, происходило что-то серьезное, даже более серьезное, чем перевернутый автобус или сгоревший бензовоз.
Он смутно помнил, что на днях здесь же, у него в кабинете, был разговор про какую-то медь. Кто-то отправлял кому-то десять тонн бывшего в употреблении медного провода - какая-то частная фирма, кажется. Подробностей директор не помнил, и теперь ему начинало казаться, что не помнил он их напрасно. Что именно происходило вокруг этого провода, он понятия не имел, но обостренным чутьем руководителя, всю жизнь ходившего по лезвию ножа - между сумой и тюрьмой, как он сам любил выражаться, уловил едва заметный нехороший запашок, вдруг начавший исходить от этого дела. Ему сразу вспомнилось, что главный бухгалтер выражал какие-то сомнения по поводу сопроводительных бумаг на эту самую медь - что-то там не понравилось ему то ли в накладных, то ли в представителе фирмы, который оформлял заказ, то ли в самой фирме… А теперь вот явился этот странный тип в горелом х/б и требует посадить его за руль трейлера, который завтра должен уйти на Москву. Вот уж, действительно, запахло паленым - ив прямом и в переносном смысле…
- Слушай, парень, - тщательно подбирая слова, сказал директор. - Я не знаю, кто ты такой и чего на самом деле хочешь. Если честно, то я и знать этого не хочу. Взять тебе с меня нечего, потому что я не ворую. Пугать меня тоже не стоит - пуганый я, да и возраст у меня не тот, чтобы пугаться. На работу я тебя взять не могу, даже если бы и хотел. Особенно на эту машину. Рейс выгодный, наши ребята из-за него уже десять раз перегрызлись и друг с другом, и со мной. Верю, что у тебя есть причины проситься именно в этот рейс.
Но поверь и ты мне: я этих причин не знаю и знать не желаю. Так что будь другом, освободи помещение, пока я в милицию не позвонил.
Говоря, он демонстративно положил ладонь на трубку телефона. Его решимость позвонить в милицию, если этот странный тип не покинет кабинет сию же минуту, была тверда как скала. Какого черта, в самом деле?! Врывается неизвестно кто, требует неизвестно чего, мешает работать.” Вот пусть в ментовке объясняет, зачем ему эта медь!
Посетитель вздохнул и принялся шарить по карманам. Делал он это как человек, пытающийся отыскать куда-то завалившуюся бумажку, а вовсе не как готовящийся выхватить оружие гангстер, так что директор очень удивился, когда его странный посетитель вынул из кармана пистолет. Директор всем телом подался назад, вжавшись в спинку кресла, но его собеседник рассеянно положил пистолет на стол, словно это была зажигалка или, скажем, бумажник, и продолжил свои поиски.
- Ага, - сказал он наконец, - вот же оно… Мне не хотелось действовать таким путем, - продолжал он, демонстрируя директору красную книжечку в твердом коленкоровом переплете, тоже носившем следы воздействия высокой температуры, - говоря попросту, обугленном по краям. - Не хотелось, но, видимо, придется. Надеюсь, это останется между нами.
Директор покачал головой. Ну и ну! Странный нынче пошел мент, с вывертами… Даже если он работает под прикрытием, мог бы придумать что-нибудь поумнее, чем вваливаться в таком виде в кабинет и требовать себе работу, которая ему заведомо не светит… То ли он очень торопится, то ли и вправду контуженный. Если это вообще мент.
- Позвольте, - сказал директор и протянул руку к удостоверению. - Вы уж извините, но порядок есть порядок. Нынче столько мазуриков развелось, и у каждого красная корочка в кармане. Так что уж позвольте, как полагается, в развернутом виде…
Горелый мент пожал плечами и протянул удостоверение директору. Тот развернул твердую обложку и озадаченно хмыкнул: удостоверение было как будто в полном порядке, но вот фотографии досталось как следует - так, что не разобрать было, мужик там изображен, баба или, может быть, и вовсе австралийский сумчатый медведь коала. Помимо всего прочего, один уголок удостоверения был запачкан какой-то бурой дрянью. Директор не сразу сообразил, что это кровь, а когда сообразил, его передернуло.
- Капитан Каляксин Виктор Витальевич, - вслух прочел он. - А на фотографии - это вы или тень отца Гамлета? Вот скажите, вы бы на моем месте поверили этой бумажке? Только не надо вместо ответа тыкать в меня пистолетом. Не станете же вы меня убивать только потому, что я вам правду говорю… Так как, поверили бы?
Посетитель неопределенно повел широкими плечами и вдруг улыбнулся, сразу же сморщившись от боли.
- Факт, - сказал он, - не поверил бы. Да вы позвоните в милицию, проверьте, служит у них капитан Каляксин или нет. Я, видите, немного погорел… Это, между прочим, все из-за этой самой меди. Сперли ее у меня на участке, вторые сутки за этими сволочами гоняюсь.
Директор снял телефонную трубку, нерешительно взвесил ее в руке и вернул на рычаги. Он сделал это не потому, что поверил подозрительному капитану Каляксину, и даже не потому, что испугался пистолета, которого, кстати, на столе уже не было. Просто представился ему вдруг во всех непривлекательных подробностях весь дальнейший ход дела: повестки, допросы, очные ставки, свидетельские показания в суде, угрозы по телефону и в письменном виде, непринужденно хамящие следователи, ждущие одного твоего неверного шага, одного необдуманного слова, чтобы разом превратить тебя из свидетеля в обвиняемого. Все это директор грузового автопарка номер два наблюдал на протяжении своей жизни неоднократно, а однажды даже прошел через всю эту мясорубку лично, и охоты повторять этот опыт у него не было.
Гораздо проще было разобраться с этим капитаном - или не капитаном, Бог его, в самом деле, знает! - лично, полюбовно, не вынося подробностей за пределы кабинета. В конце концов, никаких договоренностей с грузоотправителем насчет секретности у него не было. Он взялся доставить груз, и он его доставит, а остальное его не касается.
- Это все меня не касается, - сказал он, захлопывая удостоверение, кладя его на стол и пальцем передвигая по исцарапанной полировке поближе к владельцу. - Мое дело - доставить груз. И я его доставлю. Номер машины - вот, - он быстро записал номер на листке перекидного календаря, вырвал листок и отдал его посетителю, - отправление завтра в четыре ноль-ноль. Это все, что я могу для вас сделать. Благодарностей мне объявлять не надо, и денег предлагать не надо - не возьму, покой дороже. Я вас в глаза не видел, вы меня не знаете. С тем и разойдемся. Идет?
- Идет, - с улыбкой сказал посетитель, убирая удостоверение в карман. - Моя хата с краю, так? В принципе, правильная позиция. Жалко, что у меня так не получается. А кто грузоотправитель, не подскажете?
Директор помялся, раздраженно хлопнул трубкой опять начавшего трезвонить телефона, потом пожал плечами и сказал:
- Да мне-то что фирма “Мальтийский крест” - так, кажется. Только адрес не спрашивайте, не знаю я их адреса. Если хотите, спуститесь в бухгалтерию, расскажите свою историю там. Только наш главбух - это вам не я. Мне с милицией связываться лень, а он у нас мужик не ленивый, у него партийная закалка будь здоров. Так что решайте сами.
- Да Бог с ним, с адресом, - вставая, легкомысленно сказал посетитель. - Мне ведь, в сущности, их адрес и не нужен - пока, по крайней мере… Главное, что медь нашлась. Я ведь, честно говоря, и не надеялся…
- Вот шельмец, - сказал директор, даже не дожидаясь, пока его посетитель выйдет за дверь. - Купил, зараза!
Посетитель остановился на пороге, снова прикрыл уже распахнутую было дверь, обернулся и сказал:
- Не расстраивайтесь. Вы можете не верить, что я мент, - если честно, я и сам в это не очень-то верю, - но поверьте, что я не бандит и вообще не собираюсь делать ничего плохого. Верите?
Директор, который уже перестал бояться получить пулю между глаз, хотел сказать, что избавился от вредной привычки верить кому бы то ни было уже лет двадцать назад, но вместо этого почему-то лишь утвердительно кивнул головой. Удивительнее всего было то, что он действительно верил этому подозрительному типу.
- Верю, - сказал он.
«Даже завидно, - думал Юрий Филатов, спускаясь на первый этаж по гудящей под ногами металлической лестнице. - Этот толстяк, похоже, действительно поверил, что я не намерен делать глупости. Было бы очень неплохо, если бы я сам в это верил…»
Идя к воротам через широкий асфальтированный двор автопарка, он внимательно смотрел по сторонам и вскоре увидел стоявший в углу у забора огромный тентованный трейлер с мерседесовским тягачом и знакомым номером. На всякий случай он справился с записью на листке календаря, удовлетворенно кивнул и двинулся дальше, на ходу разрывая листок в мельчайшие клочки.

Глава 8

Водитель первого класса Игорь Смоляков, по прозвищу Маманя, вышел из дому, поправляя на плече ремень дорожной сумки. Солнце еще не взошло, на улице было довольно прохладно, и, разомлевший после сна в мягкой постели и утренней чашки горячего чая, Маманя, зябко ежась, задернул до самого горла “молнию” своей легкой спортивной куртки. Он пересек освещенное ртутным фонарем пространство перед подъездом и оглянулся, чтобы бросить прощальный взгляд на освещенное окно на третьем этаже. В окне маячил силуэт жены, похожий на вырезанную из фанеры грудную мишень. Маманя поднял руку и помахал. Силуэт помахал в ответ.
- Гуд бай, маманя! - весело сказал Смоляков, повернулся к окошку спиной и зашагал через темные дворы наискосок, время от времени поддавая локтем сползающую сумку, где булькал в термосе обжигающий черный кофе без сахара, шелестел вощеной бумагой увесистый сверток с бутербродами, а на самом дне, под сменой чистого белья и двумя парами носков, лежали прихваченные тайком от жены пятьдесят долларов и упаковка презервативов.
Дорога была знакомая, хоженая-перехоженная, и исполненный приятных предвкушений Маманя двигался по ней автоматически, даже не глядя под ноги, хотя небо на востоке только-только начало наливаться робким серовато-голубым светом и в темном лабиринте заборов и помоек можно было запросто переломать ноги.
Через несколько минут он выбрался на скупо освещенный проспект Мира, пересек его по диагонали, посмотрел на часы и остановился на троллейбусной остановке, прикуривая сигарету.
Как всегда, он рассчитал все минута в минуту, и дежурная машина из троллейбусного парка, собиравшая по городу водителей утренней смены, подвывая движком и гремя токоприемниками, выползла из-за угла в тот самый момент, когда Маманя докурил сигарету до фильтра и бросил окурок под ноги.
В остывшем за ночь салоне было людно и накурено. В грязноватом желтушном свете потолочных плафонов слоями плавал табачный дым, заспанные троллейбусники вяло обсуждали какие-то свои троллейбусные дела. Перешагивая через вытянутые поперек прохода ноги и придерживаясь за поручень. Маманя добрался до кабины водителя, где светились немногочисленные циферблаты и лампочки, а в большом плоском ящике, расположенном под лобовым стеклом справа от сиденья, с непривычно громким клацаньем замыкались и размыкались контакторы. Маманя просунул в кабину голову и попросил водителя высадить его возле грузового парка. Водитель молча кивнул, не поворачивая головы. Глаза его непрерывно бегали по кругу: на дорогу, в боковые зеркала, в салонное зеркало - оно же “шкуроулавливатель”, вверх, на провода контактной сети, и снова на дорогу. Это было забавно, и Маманя сразу вспомнил одного знакомого троллейбусника, который боялся ездить в такси на переднем сиденье, потому что по привычке все время следил за проводами и жутко пугался, когда таксист проскакивал стрелки и повороты, даже не притормаживая. “Это ж страшное дело, - втолковывал он Мамане. - Ведь через стрелку проползать надо, пять кэмэ в час - это максимум, иначе положишь эту хренову железяку себе на крышу вместе со всей сетью. А это, брат, остановка движения часа на два, на три, и все убытки из твоего кармана… А он, блин, шпарит!.."
У поворота на автопарк троллейбус притормозил. Маманя вежливо кивнул в “шкуроулавливатель" и сошел на сухой, по-утреннему чистый асфальт. Небо над городом уже было жемчужно-серым, свет фонарей понемногу тускнел. По улице продребезжал первый грузовик - не из их парка, какой-то коммунальник. Маманя закурил очередную сигарету. По утрам он всегда курил много - изголодавшийся за ночь организм наверстывал упущенное.
Проходя через турникет, Маманя приветственно кивнул сидевшему за стеклянной перегородкой сонному охраннику, который, судя по его мятой физиономии, только-только продрал глаза и даже не успел выпить чаю. Охранник кивнул в ответ и, потянувшись к розетке, выдернул из нее вилку кипятильника. Все было как всегда, все было просто отлично.
Маманя обожал дальние рейсы. Гнать по прямой, ни о чем особенно не думая, ни о чем не беспокоясь, рвать пополам тугой встречный ветер тупой мордой мощного заграничного тягача, из кабины которого открывается такой же вид, как из кабины низко летящего самолета, трепаться с напарником, слушать музыку, глазеть по сторонам, а вечером сделать остановку и, может быть, выпить по чуть-чуть водочки, а может быть, подобрать “плечевую” и немного потешить беса, будучи абсолютно уверенным, что оставшаяся дома законная грымза ничего не пронюхает и ни о чем не узнает, - это была жизнь. Конечно, и здесь, как во всякой жизни, не обходилось без трудностей - порой мелких, а порой и довольно неприятных: проколы, поломки, прочно оседлавшие все крупные трассы банды вымогателей. Ко всем этим неприятностям Маманя относился философски: такова жизнь, а кому она не нравится, может идти в автослесари и целыми днями не вылезать из смотровой ямы, а в конце месяца получать свои жалкие гроши, на которые только и можно, что разок-другой напиться до поросячьего визга.
Маманин “мере”, накануне чисто вымытый, заправленный и проверенный до последнего винтика, стоял на своем месте в углу двора. Первым делом Маманя запустил движок и, пока тот прогревался, обошел машину крутом, привычно пиная баллоны и придирчиво оглядывая ходовую часть. Колеса были в порядке, и пластмассовая пломба, болтавшаяся на конце веревки, которой был стянут тент, тоже была в полном порядке. Маманя слазил в кабину, взял из-под сиденья кусок ветоши, который почище, и напоследок протер и без того чистое ветровое стекло.
Можно было ехать. Маманя сел за руль, вынул из сумки и сунул в бардачок сопроводительные документы, забросил сумку на спальное место позади сиденья, захлопнул дверцу и по старой привычке прошептал коротенькую молитву. К верующим он себя не относил, но, отправляясь в рейс, каждый раз на всякий случай обращался к Господу Богу с несвязной скороговоркой, смысл которой сводился к тому, что Бог - хороший человек, и Маманя тоже не совсем плохой, а жизнь у водителя и без того тяжела, так стоит ли делать ее еще тяжелее?
Закончив беседу со Всевышним, Маманя выжал сцепление, мягко передвинул рычаг переключения передач и плавно тронул огромный тягач с места. Когда безлюдный асфальтированный двор, медленно поворачиваясь вокруг невидимой оси, начал неторопливо уходить под радиатор машины, Маманя испытал привычный подъем и не менее привычно удивился: да сколько же можно? Десять лет за баранкой, из них почти шесть на дальних рейсах, а чувство каждый раз такое, будто впервые ложишься в постель с бабой. - Ведь не мальчик уже, пора бы привыкнуть, успокоиться!
Впрочем, сейчас он был в кабине один, и стесняться было некого. Пользуясь этим. Маманя дал выход своим чувствам и, как только плоская морда “мерседеса” миновала ворота парка, начал напевать что-то веселое.
На окраине он сделал небольшой крюк, чтобы подобрать своего напарника Егора Костылева, в просторечье Костыля. Он увидел напарника издали: худой и длинный, как бамбуковое удилище, с дорожной сумкой через плечо и в надвинутой до самых бровей каскетке, Костыль стоял на бордюре, как невиданный дорожный знак, и сосал неизменную сигарету. Это был один из многочисленных недостатков Костыля: он курил практически непрерывно в течение всего дня и, даже улегшись спать, просыпался не меньше двух раз специально для того, чтобы выкурить сигарету. Его напарнику, разумеется, приходилось несладко, несмотря на открытые форточки. Впрочем, Маманя и Костыль неплохо сработались и ездили вместе уже третий год подряд.
Костыль ловко запрыгнул в кабину, пожал Мамане руку и знаком показал, что все в порядке и можно трогать. Он был немногословен, особенно в трезвом виде, но Маманю это не огорчало: он всегда был рад возможности поговорить за двоих.
Сейчас говорить ему не хотелось, как всегда в начале длинного пути. Позади, над крышами окраинного микрорайона, показался краешек солнечного диска. Утренний туман сделался розовым, потом золотым и в конце концов исчез, стек в кюветы, постоял там еще немного и растаял без следа. Низкое солнце било в боковые зеркала, окрашивая давно нуждавшийся в ремонте асфальт в теплый золотистый тон. Маманя нацепил на нос старомодные солнечные очки и закурил, чтобы хотя бы на время из пассивных курильщиков перейти в активные. Он где-то читал, что пассивному курильщику достается чуть ли не семьдесят процентов содержащихся в табачном дыме вредных веществ, а Костыль, как всегда, дымил без перерыва.
Утренняя трасса была почти пуста. Время от времени навстречу попадался какой-нибудь автомобиль, лобовое стекло которого так и сверкало отраженным солнечным светом. Потом Маманя заметил позади какую-то легковушку, покосился на спидометр и предупредительно принял немного вправо. Он был дисциплинированным водителем и терпеть не мог фанаберистых типов, которые устраивали гонки на дорогах, состязаясь в скорости с юркими легковыми иномарками. Невелика хитрость - разогнать многотонную махину до ста двадцати километров в час и “вставить” какого-нибудь чайника, который пилит на своей ржавой “маз-де” по прямой, вцепившись в руль обеими руками и вытаращив глаза от старательности. Но тягач с груженой фурой - это все-таки не гоночный автомобиль, и такие развлечения рано или поздно заканчиваются очень печально.
Сейчас скорость Маманиного “мерседеса” колебалась в районе девяноста - девяноста пяти километров в час. Это была солидная скорость, разрешенная правилами и внушающая доверие инспекторам ГИБДД. Опять же, водитель, ехавшей позади легковушки, двигаясь с такой скоростью, мог выбирать: по-прежнему тащиться в хвосте у исполосованной заграничными надписями фуры или чуток прибавить газу и вырваться вперед. Маманя снова посмотрел в зеркало. Легковушка, старый “ниссан-блюберд” белого цвета, шла за трейлером вплотную, как привязанная. Указатель поворота у нее не мигал, и Маманя забыл о попутчике. Правда, его немного раздражала эта идиотская манера некоторых частников двигаться впритирку к заднему борту фуры. О них все время нужно было помнить, чтобы при резком торможении такой умник со всего маху не влепился тебе в корму.
Время шло. Мимо мелькали километровые столбы, дорожные знаки, указатели, освещенные поднявшимся уже довольно высоко солнцем. Движение на дороге оживилось. Несколько раз Маманю обогнали: мимо, свистя шинами по асфальту, пролетели две иномарки, выглядевший довольно комично в своем стремлении сойти за машину “москвич” и даже полупустой рейсовый автобус. Маманя обменялся с Костылем комментариями по этому поводу, рассказал услышанный накануне анекдот: “Алло! Это прачечная? - Х. - ячечная!
Это министерство культуры!!!”, сгрыз предложенное Костылем яблоко, выкурил еще одну сигарету, снял ставшие ненужными темные очки и бросил очередной взгляд в боковое зеркало.
Белый “ниссан” по-прежнему шел за ним впритирку, словно и впрямь как-то исхитрился на ходу зацепить за задний борт полуприцепа буксирный трос. Маманя поморщился. Ему приходилось встречать таких, с позволения сказать, водителей. Они управляли своими дорогими тачками, руководствуясь не правилами движения и даже не обыкновенным здравым смыслом, а какими-то дурацкими легендами, неизвестно кем выдуманными и пущенными гулять по свету. Лучше всего ехать за кем-нибудь - тогда гаишник остановит не тебя, а того, кто едет впереди. Пусть передний соберет все шишки и ямки, а ты учись на его ошибках.” А вот еще: позади тентованного грузовика, или рефрижератора, или вообще любой машины с большими габаритами создается зона пониженного давления, этакий вакуум, и в этом вакууме сильно уменьшается сопротивление воздуха, что позволяет экономить горючее… Специально для таких умников Маманя лично оттрафаретил на заднем борту надпись: “Соблюдай дистанцию!”, но это мало что изменило. Вот, пожалуйста, полюбуйтесь: висит на хвосте, как карликовый пудель, унюхавший сенбернаршу в течке…
- Да не дергайся ты, - внезапно нарушил свой обет молчания окутанный клубами дыма Костыль. - Нам еще ехать и ехать, а ты уже весь на нервах. Плюнь на этого урода. Въедет тебе под задний мост - его проблемы. Не обращай внимания.
- Да надоел, козел, - признался Маманя. - Как ни гляну в зеркало - маманя моя дорогая! - все он там маячит.
- Ну и хрен с ним, - сказал Костыль. Первую остановку сделали через два часа. Было около семи утра, и оба чувствовали, что пора перекусить. Кроме того, с утра пораньше выхлебавший пол-литровую кружку чая, Маманя испытывал настоятельную потребность избавиться от избытка влаги. Когда на сто двадцать третьем километре трассы показался специально оборудованный для отдыха дорожный карман, Маманя загнал туда машину и тут же, не успев даже подумать, зачем ему это понадобилось, оглянулся назад, на дорогу.
Белого “ниссана” как не бывало.
- Проскочил, что ли? - с сомнением проговорил Маманя. - Ты не видел, куда этот подевался? - повернулся он к Костылю.
- Кто? - рассеянно переспросил Костыль, копаясь в своей сумке, откуда вкусно пахло ветчиной.
- Да этот, на “ниссане”.
- А, этот. Нет, не видал. Да что ты к нему привязался? Проехал, наверное.
- Это не я к нему, это он ко мне привязался, - возразил Маманя, выбираясь из кабины и спрыгивая на бугристый асфальт. - Эх, маманя, благодать-то какая! Люблю лето! Отлить не хочешь, Костыль?
Костыль промычал что-то отрицательное. Маманя прогулялся в кусты и вернулся, неся в руке здоровенный гриб с похожей на вывернутый наизнанку зонтик шляпкой.
- Эй, Костыль! - позвал он, поднимая гриб над головой. - Не знаешь, что это за зверь? Жрать его можно или нет?
Костыль пожал плечами, и Маманя, широко размахнувшись, забросил гриб обратно в кусты. Он забрался в кабину, где Костыль уже разложил свои бутерброды, достал со спального места сумку и внес свою лепту в предстоящее пиршество.

Предыдущая страница 7 Следующая страница


Высокое напряжение 8

Они перекусили не торопясь, со вкусом, запивая бутерброды черным кофе, до которого оба были большими охотниками, и двинулись дальше.
Не отъехав от стоянки и сотни метров, Маманя обнаружил позади себя белый “ниссан”, возникший на своем прежнем месте словно по волшебству.
- Вот сука! - выругался он. - Глянь-ка, Костыль! Костыль глянул и закурил очередную сигарету.
- Ведут, - без тени сомнения сказал он.
- Мамочка моя, маманя! - воскликнул Маманя. - Ну до чего же сволочной народ пошел! На каждом шагу стригут. Не успели от города отъехать, а эти суки уже тут как тут.
- Странно, - сказал Костыль, у которого сегодня, судя по всему, случился приступ разговорчивости. - Если бы насчет “дорожного налога”, нас бы давно остановили. Что-то они затевают.
- “Коробочка”! - ахнул Маманя.
Он живо представил себе, как через десяток километров, а может быть, и за следующим поворотом их встречает еще одна машина, пристраивается спереди, заставляет остановиться, их с Костылем выводят из кабины и в лучшем случае связанными оставляют в лесу, а в худшем - просто стреляют в затылок… Неужели все это из-за десяти тонн меди? А почему бы и нет? Да маманя моя родная, нынче людей за копейку режут! И всегда резали, между прочим, но теперь особенно.
- Погоди, - снова угадав его мысли, сказал Костыль. - Не здесь. Вон там, за поворотом.
Впереди показался полосатый красно-белый указатель крутого поворота. Маманя вписался в поворот мастерски, как на автодроме, и тут же ударил по тормозам. Глядя в боковое зеркало, он злорадно засмеялся: белый “ниссан” не впечатался в задний борт трейлера, но для этого его водителю пришлось изрядно попотеть. Легковушку развернуло поперек дороги, на асфальте темнели две извилистых черных полосы, а в воздухе еще не развеялся белый дымок, возникший в результате трения покрышек об асфальт.
Маманя пошарил под сиденьем и с лязгом выхватил оттуда тяжелую монтировку. Костыль вынул из кармана и со щелчком раскрыл свой фасонистый пружинный нож, длинное узкое лезвие которого еще лоснилось после того, как им резали сало. Не глуша двигатель, напарники одновременно распахнули дверцы и выпрыгнули на асфальт, заходя к “ниссану” с двух сторон по всем правилам военной науки.
Они немного опоздали со своим маневром: дверцы “блюберда” уже были распахнуты, и из него, как и следовало ожидать, выбирались крепкие бритоголовые ребята с золотыми цепями на бычьих шеях. Маманя опомниться не успел, как у него отобрали монтировку и врезали по шее - слава Богу, не монтировкой, а кулаком, но и в этом было мало хорошего, Потом ему отвесили тяжелого пинка пониже поясницы, схватили за шиворот, встряхнули, как щенка, и поставили прямо.
Маманя осторожно открыл глаза и первым делом увидел Костыля, который стоял неподалеку, держась обеими руками за живот, и пытался разогнуться. Морда у него была синяя, широко разинутый рот хватал воздух, который никак не хотел проходить в легкие.
- Ты че делаешь, урод?! - снова принимаясь трясти Маманю, как яблоню, завопил один из бритоголовых - судя по бледной от недавнего испуга физиономии и трясущимся рукам, водитель. - Ты че творишь, падла, я тебя спрашиваю! Я ж в тебя чуть не влепился, мудак!
- Дистанция… - робко пискнул Маманя и тут же заткнулся, потому что в нос ему сунули воняющий оружейным маслом вороненый ствол.
- Я вот покажу тебе дистанцию, - прошипел водитель “ниссана”, энергично пытаясь завинтить пистолетный ствол Мамане в левую ноздрю. Толстый ствол не пролезал. Мамане было больно.
- Больно, блин! - сказал Маманя, пытаясь вырваться.
А - Дернись мне, сучара! - ответили ему. - Я тебе покажу, что такое больно. Я тебя научу ездить, животное, пидор гнойный, мешок с говном!
- Кончай, Слон, - сказал кто-то. - Я тебе говорил: держи дистанцию. А ты: ас за рулем… Ас! Чуть не угробились на хрен!
- Так а чего он, в натуре… - тоном ниже начал Слон, оставляя свои попытки пропихнуть пистолет в Маманину ноздрю.
- Мужики, - впервые почувствовав, что надежда выжить все-таки имеется, заныл Маманя, - да вы чего, в самом деле?
- Мы-то ничего, - ответил один из пассажиров “ниссана” - тот самый, который урезонивал нервного Слона. - А вот ты чего? Ты какого хрена тормозишь?
- Так, ребята… Так страшно же, блин! Повисли на хвосте, как привязанные, а у меня груз. Белено срочно доставить…
- Вот именно, - сказал Слон. - Срочно доставить! А вы, козлы, чего творите? То они мочатся по полчаса, то жрут, как не в себя, то тормозят посреди дороги… Белено груз доставить, так доставляйте, мать вашу так!
- А… - от неожиданности Маманя не сразу нашел слова. - А вы…
- А нам заплатили за то, чтобы вы доставили груз без приключений. Кто же знал, что вы такие нервные?
Маманя почувствовал слабость в коленях. Он посмотрел на Костыля, который уже разогнулся и теперь с заметным наслаждением дышал, восстанавливая нормальный цвет лица. Костыль поймал его взгляд, сокрушенно покачал головой и смачно плюнул под ноги.
- Ну, ребята, - с сердцем сказал Маманя и обессиленно прислонился спиной к заднему борту фуры. - Ну, маманя моя дорогая, ну и блинище! Да ведь так. Он хотел сказать, что так и помереть недолго, но тут борт, о который он опирался, вздрогнул и куда-то исчез. Лишившись опоры, Маманя замахал руками и с маху сел на асфальт. Он крутанулся, разворачиваясь на сто восемьдесят градусов, и стал на карачки как раз вовремя, чтобы увидеть, как его грузовик с присущей ему торжественной медлительностью набирает скорость, держа путь на запад.
Поначалу Маманя решил, что отказал ручной тормоз, и фура просто катится под уклон, но тут тягач хрипло зарычал, выбросил из выхлопной трубы облако сизого смрада и, все увеличивая скорость, аккуратно вписался в закругление дороги.
- Блин, - сказал Маманя, и тут его схватили за шиворот.
- Это что, сука?! - брызгая слюной, проорал Слон. - Кто это, а?! Кто был в кабине, говори!
Он снова принялся тыкать в Маманю пистолетом, но совершенно обалдевший Маманя этого даже не заметил.
- Да никого там не было, - пробормотал он. - Маманя дорогая, что же это делается, а?
- Так что же, он сам поехал? Сам слинял, да?! На автопилоте, е-н-ть?! Продались, гниды?!
- Слон, - окликнул нервного водителя один из двух его пассажиров, - кончай мульку гнать. Время, блин! Он же уходит!
- В машину, - выпустив воротник Мамани и тыча ему в живот пистолетом, неожиданно спокойно скомандовал Слон. - Сначала догоним этого пидора, а потом с вами разберемся. И ты в машину! - гаркнул он на Костыля, который спокойно стоял в сторонке, выковыривая из пачки очередную сигарету.
Костыль неторопливо кивнул, вынул наконец сигарету и сунул ее в зубы. Внезапно один из бритоголовых - тот, что до сих пор стоял молча, засунув большие пальцы обеих рук за изукрашенный хромированными нашлепками брючный ремень, - пришел в движение. Одной рукой он смахнул с Костылевых губ сигарету, а другой врезал ему по рукам, разом вышибив из них и пачку “Балканской звезды”, и подаренную Костылю коллегами ко дню рождения зажигалку с именной гравировкой. После этого он рванул Костыля за плечо, буквально швырнув того в сторону распахнутой дверцы “ниссана”. Зажигалку он пинком отшвырнул на обочину.
Понятливый Костыль молча сложился пополам и полез на заднее сиденье. Маманя, не дожидаясь столь же решительных действий по отношению к себе, проворно юркнул следом. Драчливый противник курения втиснулся к ним третьим, его рассудительный приятель сел на переднее сиденье. Слон запустил двигатель и дал задний ход, едва не угодив под ехавший по полосе встречного движения грузовик, который пролетел мимо, безостановочно воя клаксоном. Наконец Слону удалось развернуть стоявшую поперек дороги машину в нужном направлении, и он газанул так, что покрышки вхолостую взвизгнули по асфальту.
- Уйдет, - с сомнением сказал сидевший рядом с Маманей бандит, - Куда он, на хрен, денется, - проворчал Слон, втыкая четвертую передачу. - Тут на пятьдесят километров ни одного перекрестка. Это ж фура, а не истребитель!
Обидевшийся за свой автомобиль Маманя хотел было сказать, что и Слон, между прочим, пилотирует вовсе не сверхзвуковой перехватчик, а всего-навсего ржавую японскую жестянку, у которой явственно стучат клапана, но, подумав, решил промолчать - еще выбросят, чего доброго, из машины прямо на полном ходу…
- Ну вот, - сказал через минуту с небольшим Слон, и в голосе его слышалось удовлетворение. - А ты говоришь, уйдет!
Маманя осторожно вытянул шею и выглянул в просвет между двумя высокими подголовниками, заслонявшими от него лобовое стекло.
Впереди, слегка виляя и подскакивая на выбоинах, на бешеной скорости мчался его угнанный неизвестным злоумышленником “мерседес” с исполосованной заграничными надписями тентованной фурой.

* * *

Проникнуть на территорию автопарка оказалось делом плевым, как и следовало ожидать. Нужная машина тоже отыскалась без труда, но вот дальше начались осложнения.
Во-первых, тентованный полуприцеп оказался тщательнейшим образом застегнут, зашнурован и опечатан, да так, что пролезть вовнутрь, ничего не сломав, не разрезав и вообще не оставив следов грубого взлома, оказалось попросту невозможно. На то, чтобы убедиться в этом, у Юрия ушло около десяти минут, после чего он заставил себя прекратить суетиться и стал думать.
Думать тоже оказалось трудно. В голову все время лезли посторонние мысли. Юрий испытывал сильнейшие сомнения по поводу разумности предпринятой им вылазки. Медь он нашел, но что с того? Разве дело в десяти тоннах медного провода? Да верни он Бекешину и его фирме хоть десять тысяч тонн этого дерьма - люди-то все равно останутся мертвыми! А те, кто их убил, будут по-прежнему разгуливать на свободе, потирая руки.., да нет, потирать они ничего не будут, это ясно, это просто так говорится - будут, мол, руки потирать, - а на самом деле они просто будут жить и по-своему радоваться жизни, хотя медь, ради которой они погубили столько народу, им не достанется - уж об этом-то он, Юрий Филатов, как-нибудь позаботится. Ну и что? Ям, сволочам, и без меди неплохо живется…
Никакой фирмы “Мальтийский крест” в городе и его окрестностях, разумеется, не существовало - ни в настоящем, ни в прошлом. Это Юрию после некоторых колебаний, вызванных его непрезентабельным видом, сообщили в местном отделении союза предпринимателей. Можно было, конечно, остаться в городе и попытаться все-таки отыскать отправителей меди. Но карманы Юрия были пусты, а шансы найти кого-то, просто слоняясь по улицам, казались весьма сомнительными. А медь должны были вот-вот увезти у него из-под носа - куда-то в сторону Москвы, как он понял. Туда, где ждал, потирая от нетерпения руки - опять потирая руки! - заказчик, который, если следовать простейшей логике, и был самой главной сволочью в этом деле. А если и не был, то уж он-то наверняка Знал имя отправителя и мог назвать это имя, если его хорошенько попросить.
И потом, в Москве был Бекешин, кровно заинтересованный в этом деле. У Бекешина имелись деньги, связи - словом, все необходимое для того, чтобы не торопясь разобраться в этом деле и наказать виновных. Юрий готов был принять во всем этом посильное участие, но сейчас он чувствовал себя смертельно усталым. Ему хотелось принять горячий душ, поесть досыта, выкурить хорошую сигарету и поговорить хоть с кем-нибудь, кому можно доверять. Грузовик с медью мог бы разом решить все его проблемы, если бы не был так основательно закупорен.
Косясь в сторону застекленной будки, в которой дремал охранник, Юрий подошел к кабине тягача и одну за другой подергал дверные ручки. Как и следовало ожидать, дверцы были надежно заперты. Можно было разбить стекло, открыть дверцу, соединить напрямую провода и рвануть напролом, протаранив ворота, но тогда его поездка закончилась бы у первого же милицейского поста, если не раньше. Погоня с сиренами и мигалками, простреленные шины, наручники. А медь поедет дальше без него.
Он присел на корточки и заглянул под днище полуприцепа. Сколько раз он видел в кино, как лихие герои пробирались мимо вражеских застав, прицепившись к днищу какого-нибудь автомобиля! В каком-то старом американском боевике отправляющийся на опасное дело отставной каскадер смылся от своей не в меру заботливой жены, прицепившись снизу к легковушке приятеля. Судя по этим фильмам, в таком способе езды не было ничего сложного.
Заглянув под днище фуры, Юрий сразу понял разницу между кино и реальной жизнью. Здесь было абсолютно не за что зацепиться - по крайней мере, так, чтобы провисеть хотя бы минуту, не говоря уже о паре-тройке часов. Проникновенно матерясь про себя, он встал, отряхнул ладони и задрал голову.
На крыше кабины был установлен обтекатель - скругленный спереди объемистый пластиковый короб. Залезть туда? Как-то все это несерьезно… Юрий представил, как, скрючившись в три погибели, жмется в пластмассовой коробке, из последних сил цепляясь за скользкий металл крыши, чтобы не навернуться вниз.
Он с треском ударил себя по лбу раскрытой ладонью и тут же испуганно присел, косясь на будку охранника. Все было спокойно - охранник спал и видел сны. Юрий посмотрел на часы. Было три двадцать пять - самое время для того, чтобы начать хоть что-нибудь делать.
Вскарабкаться на крышу полуприцепа оказалось не так-то просто, но в конце концов Юрий справился с этой задачей и растянулся на пыльном прорезиненном брезенте, баюкая обожженную руку и осторожно двигая ноющей ногой. Очень хотелось есть. Юрий порылся в карманах, вынул окурок, коробок спичек и закурил, пряча оранжевый огонек в сложенных трубочкой ладонях. Мимоходом ему подумалось, что солдата, который осмелился бы закурить в разведке, он заставил бы проглотить чертов окурок целиком, вместе с тлеющим угольком.
- Да, - пробормотал он вполголоса, - увы, мое поведение недостойно русского офицера…
Потом явился водитель. Он мучительно долго ходил вокруг машины, что-то там протирал, осматривал, пинал скаты и даже заглядывал под днище. Когда он полез под полуприцеп, Юрий, исподтишка наблюдавший за ним сверху, вознес к небесам коротенькую благодарственную молитву. Встреча могла получиться теплая и непринужденная. Он словно наяву увидел недоумевающую физиономию шофера, который, проверяя машину перед дальним рейсом, вдруг обнаружил под днищем цепляющегося из последних сил недоумка тридцати пяти годков от роду, решившего притвориться мухой. Вот уж действительно - кто над нами вверх ногами?..
Машина наконец-то тронулась, миновала ворота и пошла, набирая скорость, рыча выхлопной трубой и выбрасывая в начинающее светлеть небо клубы сизого дыма. Труба торчала позади кабины, и встречный ветер с завидным постоянством сносил извергаемую ею дрянь прямо на Юрия. Юрий отполз к середине полуприцепа и развернулся лицом к корме. Теперь он ехал ногами вперед, словно отправился в последний путь. Справа и слева от него неторопливо проплывали темные фасады домов. Кое-где в окнах уже горел свет, и Юрий подумал, что было бы очень неплохо выехать из города до рассвета, пока город не проснулся окончательно и кто-нибудь, между делом выглянув в окно, не заметил его на крыше полуприцепа. Могут просто посмеяться, могут удивиться, а могут ведь и в милицию позвонить…
Еще он подумал, что, будь при нем хоть какой-нибудь нож, можно было бы разрезать брезент и с комфортом прокатиться внутри кузова, среди бухт осточертевшего медного провода. Но ножа не было. Был пистолет, был пустой бумажник, паспорт, удостоверение покойного капитана Каляксина, исчирканный коробок с десятком спичек и последняя кривая сигарета в мятой пачке. Ножа не было.
- Ну и черт с ним, - вслух сказал Юрий. - Поедем с ветерком!
Машина вдруг остановилась, вздохнув пневматическими тормозами. “Что за черт? - подумал Юрий. - Не может быть, чтобы водитель меня услышал…"
Оказалось, впрочем, что его возглас тут ни при чем - водитель просто подбирал своего напарника. Ага, подумал Юрий, вернулся на свое место в центре тента и положил подбородок на кулаки.
Город кончился разом, словно обрезанный ножом, Машина притормозила у милицейского поста, а потом пошла по прямой, набирая крейсерскую скорость. Позади взошло солнце. Тугой ветер забирался Юрию под куртку, норовя столкнуть его с верхотуры на дорогу. От нечего делать Юрий засек время по своим часам и стал считать километровые столбы. За две минуты они проехали три километра, что в пересчете давало около девяноста километров в час. “Нормально”, - пробормотал Юрий и перевернулся на спину.
Небо было ярко-голубое, чистое, без единого облачка. В этой бездонной голубизне не было ничего достойного внимания. Солнце ощутимо пригревало, даже невзирая на тугой ветер, и Юрий понял, что вот-вот заснет. Он снова перевернулся на живот и сразу же увидел позади белый “ниссан”. Машина была как машина - слегка помятый капот со следами неаккуратного ремонта, угловатая форма, напоминающая зубило, прямоугольные фары, хромированная решетка радиатора, пластиковый бампер, отвисший, как челюсть паралитика, - но Юрий на всякий случай распластался по брезенту, не желая искушать судьбу.
Он ожидал, что старенький “блюберд” вот-вот обгонит неповоротливую фуру, тем более что сквозь отсвечивающий лобовик ему удалось разглядеть водителя и сидевшего рядом с ним пассажира - двух бритоголовых крепышей с золотыми цепями на шеях, из тех, что считают себя полновластными хозяевами жизни и всегда выжимают из автомобиля все, на что тот способен. Хоть и старый, “ниссан” наверняка был способен на большее, чем жалкие девяносто километров в час, и Юрий удивился, когда, подняв голову спустя целую минуту, снова увидел позади трейлера белую крышу “блюберда”.
Проклятая старая жестянка висела у них на хвосте битых два часа, не давая Юрию поднять головы. В этом тупом упорстве Юрию чудилась какая-то смутная угроза, всепобеждающая, самоуверенная наглость, присущая российским бандитам низшего звена да еще некоторым гусеничным механизмам. “Конкуренты у меня завелись, что ли?” - обеспокоенно подумал Юрий, невольно дотронувшись до рукоятки пистолета.
Потом грузовик остановился на площадке для отдыха. Юрий подумал было, что настало время действовать, но один из водителей даже не вышел из кабины. Судя по звукам, доносившимся оттуда, он разворачивал бутерброды. Юрию даже почудилось, что он улавливает дурманящий аромат свежей ветчины. Рот его наполнился слюной. “Э, - подумал он, - так дело не пойдет. Этак я скоро наброшусь на них просто для того, чтобы стяжать пару бутербродов…"
"Ниссан” куда-то пропал. Юрий готов был поклясться, что белая развалюха их не обгоняла. Значит, она где-то затаилась, дожидаясь неизвестно чего и готовясь снова пристроиться трейлеру в хвост, как только тот тронется с места…
Так оно и вышло. Снова увидев позади белый драндулет, Юрий окончательно убедился в том, что тот преследует фуру с медью не случайно. Оставалось только гадать, были это грабители или, наоборот, охрана. Впрочем, особенной разницы Юрий не чувствовал. И потенциальные грабители, и нанятая отправителем груза охрана реагировали бы на его внезапное появление на сцене абсолютно одинаково - массированным огнем из всех имеющихся в наличии стволов.
«Что-то слишком много понаворочено вокруг этих несчастных проводов, - думал Юрий, лежа на брезентовой крыше, которая мало-помалу из теплой превращалась в горячую. - Как-то все это слишком сложно и громоздко… Да что они, - с внезапным раздражением подумал он о водителях трейлера, - не видят, что ли, что за ними хвост?»
Тягач вдруг затормозил. Именно вдруг - он не гасил скорость постепенно, а просто заблокировал все колеса и пошел по дороге юзом, а потом встал, словно налетев на кирпичную стену. Юрий успел упереться носками сапог в брезент и вцепиться в жесткую ткань обеими руками, но его все равно едва не сбросило с крыши. Он понял, что начинается самое интересное, и встал на четвереньки, чтобы видеть происходящее. Что-то подсказывало ему, что участники событий вряд ли станут сейчас задирать головы и глазеть на облака.
"Ниссан”, вопреки добрым пожеланиям Юрия, не врезался в задний борт грузовика. Его водитель успел затормозить и вывернуть руль вправо, к обочине. Легковушку занесло, развернуло поперек дороги и едва не опрокинуло, но она осталась цела и невредима. Оба водителя трейлера уже были тут как тут - один с монтировкой, которой при умелом обращении можно было убить половозрелого мамонта, а другой с ножом. Из “ниссана” вылезли трое бритоголовых крепышей. Юрий задержался на пару секунд, чтобы поглазеть на развитие событий. Ему сразу стало все ясно: монтировка, звеня, запрыгала по асфальту, нож полетел в траву на обочине, одному из дальнобойщиков врезали по шее, другого ткнули в солнечное сплетение.” Ничего интересного тут не происходило, и Юрий, как был на четвереньках, стал пятиться в сторону кабины.
Мерседесовский тягач мерно клокотал работающим на холостых оборотах мощным дизельным движком.
Обе его дверцы были распахнуты настежь. Со стороны заднего борта доносились взрывы матерной брани - там мордовали несчастных водителей. Водителей было жаль, денек у них выдался явно неудачный, но, вынужденный выбирать между медью и целостью водительских зубов, Юрий выбрал медь.
Он соскользнул по передней стенке полуприцепа, очутившись позади кабины. Выглянув из-за угла, он увидел только багажник стоявшего поперек полосы “ниссана” да чей-то голый загорелый локоть, торчавший из-за заднего борта.
Юрий не стал произносить прощальных речей. Он мягко спрыгнул на асфальт, скользнул вдоль кабины и одним движением забросил снова ставшее послушным тело на водительское сиденье. Он не водил грузовик уже очень давно, а за рулем такой громадины ему не приходилось сидеть ни разу, но он сразу понял, почему некоторые дальнобойщики готовы состариться и умереть за баранкой. Сидя здесь, хотелось ехать - двигаться, переключать передачи, давить на газ, смотреть в выпуклые зеркала и вообще покорять пространство. Тем более что на этой машине можно было покорять пространство с комфортом…
Юрий аккуратно прикрыл обе дверцы, выжал сцепление и с некоторой опаской включил первую передачу. Его опасения оказались напрасными: грузовик покатился вперед послушно и мягко, словно только того и дожидался. Юрий переключился на вторую и газанул. Посмотрев в боковое зеркало, он увидел начавшуюся возле “ниссана” суету и понял, что за ним будут гнаться. Ему это было понятно заранее, но убедиться в собственной правоте было все-таки не очень приятно.
Пока грузовик разгонялся и скорость была относительно невелика, Юрий вынул из-за пояса пистолет, поставил его на боевой взвод и положил на соседнее сиденье, чтобы был под рукой. В кабине пахло табачным дымом и домашней снедью. Поглядывая в боковое зеркало, Юрий торопливо открыл бардачок, потом сунулся за занавеску, прикрывавшую спальное место, и сразу же обнаружил там полиэтиленовый пакет с бутербродами.
Бутерброды были с ветчиной и маринованными огурцами - не бутерброды, а пища богов. Юрий успел проглотить три штуки, прежде чем в боковом зеркале мелькнул стремительно приближающийся “блюберд”. Он несся на бешеной скорости, гудя клаксоном и моргая фарами. Это был недвусмысленный приказ остановиться.
- Еще чего, - пробормотал Юрий и снова полез в бардачок, где, насколько ему помнилось, лежала початая пачка сигарет.
Он закурил и снова покосился в зеркало. Сигарета дымилась у него в зубах, бутерброды с ветчиной лежали в желудке приятной тяжестью, машина слушалась руля просто отменно, и он решил, что в таких условиях можно воевать хоть с целым светом.
Потом белый “ниссан” поравнялся с кабиной тягача. Стекло в его правой задней дверце рывками поехало вниз, и в открывшееся окошко высунулась широкая оскаленная рожа - высунулась, разинула рот и принялась орать что-то неслышное за ревом двигателя, размахивая рукой с зажатым в ней пистолетом. Юрий покосился на нее сверху вниз, дружески улыбнулся и плавно повернул руль влево, одновременно вдавив педаль газа в пол кабины, чтобы не дать “ниссану” вырваться вперед. Водителю легковушки ничего не оставалось, как податься еще левее, почти на левую обочину, и тут впереди из-за поворота показался едущий навстречу лесовоз.
"Ниссан” резко затормозил, подняв облако пыли с обочины, и юркнул в свой ряд, спрятавшись за кормой фуры за секунду до того, как лесовоз должен был размазать его по асфальту. Юрий криво улыбнулся: шоссе здесь было узким, всего на две полосы, и затеянная водителем “ниссана” чехарда могла кончиться для него и его пассажиров весьма печально.
Хромированная решетка радиатора вдруг возникла в зеркале справа. Юрий подался в ту же сторону, колеса полуприцепа запылили по обочине, и “ниссан” снова отстал.
Теперь они ехали классическим зигзагом, выписывая по дороге две пологие синусоиды - Юрий свою, “ниссан” свою. Вести тяжелогруженый трейлер таким манером оказалось довольно затруднительно - он обладал чудовищной инерцией и так и норовил опрокинуться. Потом большое выпуклое зеркало, торчавшее на длинном кронштейне слева от Юрия, вдруг дзынькнуло, покрылось паутиной трещин и развалилось на длинные кривые осколки, которые, кувыркаясь, посыпались на дорогу. “Вот уроды, - подумал Юрий. - А мне почему-то казалось, что стрелять они не станут - побоятся. Не побоялись, значит… Да и то сказать, достал я их крепко. Одна надежда, что по колесам палить все-таки не будут. Им же эту шаланду до самой Москвы тащить, они ее беречь должны. А вдруг опрокинется? Это ж скандал и огромная потеря времени в придачу…"
Управлять машиной стало еще труднее, потому что теперь Юрий словно окривел на левый глаз. Дорога пошла карабкаться в гору, вместо левой обочины теперь была сплошная каменная стена - пока невысокая, но становившаяся все выше с каждым поворотом дороги, - а справа обозначился обрыв, делавшийся все глубже по мере того, как машина карабкалась в гору. Здесь тягач пошел медленнее - мощности двигателя просто не хватало, старичок, так резво бежавший по ровному месту, начал сбоить и задыхаться. Правда, на этом горном серпантине трудно было не только тягачу: “ниссану”, который брал подъемы без видимых усилий, здесь откровенно не хватало места для обгона. Поглядывая в уцелевшее правое зеркало и изредка высовывая голову в открытое окошко, чтобы посмотреть назад, Юрий злорадно улыбался, находя попытки водителя “блюберда” вырваться вперед довольно забавными. Ему казалось, что здесь они обречены на полный провал.
Как вскоре выяснилось, преследователи так не считали.
В очередной раз выставив голову в окно и оглянувшись, Юрий краем глаза уловил бледную вспышку выстрела. Что-то с неприятным визгом пронеслось мимо его головы, обдав щеку тугим ветром, и в то же мгновение “ниссан” пошел на обгон. Торчавший в открытом окне легковушки бритоголовый тип снова выстрелил. На этот раз Юрий различил сквозь плотный рев задыхающегося на крутом подъеме двигателя похожий на щелчок пастушьего кнута звук пистолетного выстрела. Потом кнут щелкнул снова, и еще раз, и опять… Юрий понял, что шутки кончились: преследователи стреляли на поражение, решив, как видно, что рассыпавшийся по дороге груз все-таки лучше, чем безвозвратно утраченный.
Юрий выбросил в окно окурок и слегка притормозил, пропуская легковушку вперед. Когда она поравнялась с кабиной тягача, он снова увеличил скорость и начал подавать тяжелый грузовик влево, неумолимо притирая “ниссан” к серой каменной стене. Водитель “блюберда” надавил на газ, пытаясь вырваться вперед, но тут из-за очередного поворота выскочил груженный песком самосвал с тяжело вихляющимся прицепом. “Ниссан” начал тормозить, намереваясь спрятаться за фуру, но Юрий, сцепив зубы, тоже затормозил, не давая легковушке вернуться на свою полосу. Мимо его лица просвистела пуля и со звоном выбила стекло в правой дверце кабины. Он повернул голову и улыбнулся прямо в перекошенное злобой и ужасом лицо стрелка.
Самосвал тормозил, идя юзом и оставляя на асфальте черные дымящиеся следы. Его неотвратимо несло прямо на замерший посреди шоссе “ниссан”. Юрий надавил на газ и разминулся с самосвалом, ожидая услышать позади себя грохот и лязг столкновения, но ничего подобного не произошло. Вместо этого через пару минут он опять увидел слева от себя невредимый “блюберд” и услышал неприятный тупой лязг, с которым тупоносая пистолетная пуля ударилась о дверцу тягача.
- Черт возьми, ребята, - сказал Юрий, - вам не кажется, что вы немного назойливы?
Он снял правую руку с обода рулевого колеса и взял лежавший на сиденье пистолет. Переложив оружие в левую руку, он открыл огонь. Первая пуля безобидно ударилась в пыльный белый борт “ниссана”, вторая разбила поднятое стекло в правой передней дверце, но третий выстрел оказался по-настоящему удачным: торчавший из окошка бандит выронил пистолет и скрылся внутри салона. “Ниссан” снова отстал.
Юрий удовлетворенно кивнул: все было правильно. В него стреляли, он отстреливался, уходя от погони и увозя похищенный бандитами груз… Он привык действовать именно так, действие наполняло жизнь смыслом, и то, что за ним гнались, прицельно паля в него из пистолета, служило лишним доказательством правильности избранной им линии поведения. “Что же это за жизнь такая, - с недоумением, как о постороннем человеке, подумал он о себе, - что это за жизнь, в которой появляется смысл только тогда, когда вокруг стреляют на поражение, бьют по головам тяжелыми железяками и вообще творят смертоубийство? Неужели мне такая жизнь на роду написана?"
Он высунулся в окно и посмотрел назад. Полоса позади фуры была пуста, лишь где-то очень далеко, почти у самого горизонта, поблескивало лобовое стекло какой-то машины. Юрий перевел взгляд на правое зеркало и увидел “ниссан”, который пылил по обочине в опасной близости от края обрыва. На глазах у Юрия прорезанный в крыше иномарки люк открылся, и оттуда показались сначала голова, а потом и плечи одного из преследователей. Он что-то сказал, глядя вниз, присел на мгновение и вдруг выпростал из люка обе руки, в одной из которых Юрий с очень неприятным чувством увидел автомат - не какую-нибудь компактную короткоствольную пукалку, пригодную только для ближнего боя, когда палишь веером с бедра, не заботясь о прицельности огня, а старый добрый АКМ, который американцы уважительно называют штурмовым автоматом, а российские бандиты - последним калькулятором.
Стрелок картинным жестом оттянул затвор, и Юрий понял, что через секунду-другую его либо изрешетят, либо просто отправят под откос, прострелив колеса. Он резко затормозил, одновременно крутанув руль вправо, в сторону обрыва. Густая пыль поднялась из-под колес непрозрачным серо-желтым облаком, мгновенно заволокла кабину тягача и скрыла от Юрия машину преследователей. Грузовик замер в нескольких сантиметрах от металлической полосы ограждения. В следующее мгновение послышался глухой удар по касательной, скрежет металла, машина вздрогнула, как живая, и тут же раздался страшный лязг, и Юрий увидел “ниссан”, который, проломив ограждение, вылетел из пылевого облака, взмыл над обрывом и на секунду словно застыл в полете. Передок у него был смят в лепешку, бампер совсем оторвался и падал отдельно, на лету разваливаясь на части, роняя куски пластмассы и какие-то мелкие детали; автоматчик все еще торчал из люка по пояс, и даже АКМ по-прежнему был у него в руках, словно ничего не произошло и погоня продолжалась; целиком вылетевшее от страшного удара об ограждение лобовое стекло лениво, как в замедленной съемке, отделилось от рамы, скользнуло по вздыбленному капоту и тоже стало падать отдельно, само по себе, рассыпаясь в падении на тысячи мелких стеклянных призм… Потом изуродованный нос легковушки резко клюнул вниз, разрушая иллюзию стремительного взлета, “ниссан” перевернулся в воздухе, показав заросшее грязью днище, и скрылся за краем обрыва. Снизу долетел звук тяжелого удара, потом он повторился, сопровождаемый шелестящим стуком потревоженных камней и множеством лязгающих шумов, производимых оторвавшимися и падающими отдельно железками, а чуть позже со дна пропасти донесся глухой кашляющий звук и в воздух поднялось густое облако жирного черного дыма.
Юрий покусал нижнюю губу, покачал головой и завел заглохший двигатель.
Нужно было торопиться.

Глава 9

Человек с вислыми плечами профессионального боксера, перебитым носом и изуродованными, смятыми и раздавленными в каких-то давних боях ушами остановил новенькую темно-зеленую “Ниву” за углом, метрах в пятидесяти от входа в ресторан. Он порылся в карманах, вынул пачку сигарет и зажигалку, закурил и посмотрел на часы. Минут пятнадцать в его распоряжении еще было, и он откинулся на спинку сиденья, сетуя на то, что в этом отечественном “джипе” абсолютно некуда вытянуть ноги.
Он пребывал далеко не в лучшем расположении духа, и виновата в этом была не машина - точнее, не только машина. Конечно, он был профессионалом и привык выполнять любую работу, за которую ему платил наниматель, но теперешнее задание заставляло недовольно морщиться даже его. Он всегда считал, что существует некий предел, воображаемая черта, переступать через которую не следует, если хочешь спокойно жить на этом свете. Заметать следы, конечно же, необходимо, и убийство - далеко не худший способ прятать концы в воду, но, когда ради сокрытия каких-то малопонятных финансовых махинаций трупы начинают наваливать горами, как на войне, этот способ перестает работать и, что еще хуже, начинает приносить обратный эффект. Менты и эфэсбэшники начинают рыть землю, отыскивая маньяка-убийцу, и их рвение подогревается, с одной стороны, начальственным гневом, а с другой - неумолкающим тявканьем газет и телевидения.
Сейчас человек, которого недалекие работяги, давно превратившиеся в корм для червей, прозвали Квазимодой, как никогда остро чувствовал, что далеко заступил за черту. Он четко следовал полученным перед отъездом из Москвы указаниям, но каждое его действие как по волшебству порождало необходимость в новых убийствах, словно он ненароком зацепился за кончик нити, которая вела к огромному клубку, и теперь разматывал эту нить виток за витком, не в силах остановиться, пока не размотает весь клубок до конца. Это было тяжело, поскольку он был один.
Личный водитель прораба Алябьева Андрей на самом деле не был ни водителем, ни даже Андреем. В определенных кругах он был известен под кличкой Палач, и в этой кличке не было ни намека на шутку, ни тени преувеличения. Кличка целиком и полностью соответствовала его профессии: Палач получал деньги за то, что казнил, а при необходимости и пытал людей, на которых ему указывали его наниматели. Периодически случалось так, что его наниматели становились его клиентами - в тех случаях, когда в этом были заинтересованы другие наниматели. Подобные превращения Палача не смущали: здесь не было ничего личного, это была работа. Он считался идеальным исполнителем и мог при необходимости самостоятельно и весьма грамотно спланировать даже довольно сложную акцию. Правда, для этого ему требовалось время, а сейчас он оказался в ситуации, когда действовать приходилось спонтанно, без раздумий, без заранее продуманного до мельчайших деталей плана. В этом не было его вины, да и человек, который сейчас платил Палачу, пожалуй, не был виноват в свалившихся на киллера неприятностях. Кто же, в самом деле, разрабатывает планы с расчетом на чудо? Любому нормальному человеку известно, что чудес не бывает, и, столкнувшись с чудом нос к носу, немудрено растеряться. Ну, пусть не растеряться - это было бы совсем не в духе Палача, - но почувствовать некоторую неуверенность. Как будто там, на небесах, все-таки живет кто-то, и этот кто-то вдруг решил напомнить Палачу о своем существовании: не расслабляйся, дескать, браток, я за тобой внимательно слежу и веду верный счет. Если что, я тебя, сук-киного сына…
Палач нервно затянулся сигаретой и с шумом выпустил дым сквозь стиснутые зубы. Чудеса, мать их в душу… Чудесам место в церкви да еще, пожалуй, в цирке, где фокусник в шелковой чалме почем зря распиливает людей надвое двуручной пилой. Он пилит, а ему за это хлопают."
Палач невольно припомнил одного из своих заказчиков. Это был пожилой, и даже не пожилой, а старый, лысый, как колено, и сморщенный, как сушеный гриб, литовец. Что ему понадобилось в Москве и чем он занимался в своей Литве, этого Палач не знал и узнать не пытался. Деньги у старого хрена водились, за работу он заплатил не торгуясь, и это было главное. А в качестве бесплатного приложения этот сморчок вдруг, ни с того ни с сего, по собственному почину разразился историей о том, как в молодости гулял по родной Литве с “лесными братьями”, пытаясь очистить свою землю от коммунистов и прочих оккупантов. Закатывая слезящиеся мутные глазки за мощными линзами очков, он рассказал, как однажды присутствовал при казни шестерых русских активистов, среди которых, кстати, была беременная учительница. Всех шестерых неторопливо и деловито разрезали на куски двуручной пилой, совсем как в цирке, только кусков было больше и склеивать разрезанных людей обратно никто, разумеется, не стал.
"Вот в этом и разница, - подумал Палач, осторожно, чтобы не обсыпать пеплом брюки, поднося сигарету к вмонтированной в приборную панель пепельнице. - “Лесным братьям” никто не аплодировал, потому что они работали не на публику, а делали дело. Тут никакими чудесами даже и не пахло. А фокусник в цирке просто развлекает публику фальшивыми чудесами, и все ему хлопают до потери сознания. Это у него такая работа: пускать пыль в глаза, дурить народ и быть за это любимцем публики”.
«Ну хорошо, - мысленно сказал он себе, - ну ладно. Черт с ними, с фокусниками и “лесными братьями”… Но я-то ведь не фокусы показывал, когда включал ток! Так все было солидно, правдоподобно, аккуратно организовано… А двое работяг каким-то чудом уцелели. Пришлось несколько дней сидеть в лесу, кормить комаров и ждать удобного момента, чтобы не просто их прикончить, а так, чтобы все это сочли делом рук местного алкоголика.., как, бишь, его - Васьки. И снова все полетело кувырком, потому что один из них каким-то чудом - опять чудо! - снюхался с ментом, причем снюхался до такой степени, что чертов ментяра жизни своей не пожалел, спасая этого козла…»
Правда, на этот раз чудеса все-таки кончились. Палач стоял перед пылающей, как пионерский костер, заимкой с автоматом в руках до тех пор, пока крытая тесом крыша с жутким треском не обрушилась вовнутрь, взметнув к небу целый фейерверк бешено крутящихся искр. Старое сухое дерево горело хорошо, жар чувствовался даже на приличном расстоянии, и Палач готов был поклясться, что живым оттуда не ушел никто.
Все это было бы просто расчудесно, если бы не сроки. Медь нужно было отправить вовремя во что бы то ни стало. Эта дурацкая медь сильно раздражала Палача. В конце концов, это был не его профиль. Он не привык заниматься какими-то погрузками, перегрузками, товарными накладными и прочей дребеденью. Но работа есть работа, и в заключенном между ним и заказчиком устном соглашении было указано прямо: любые услуги, кроме разве что интимных. А в качестве оплаты этих услуг предлагалась такая солидная сумма, что желание качать права и гнуть пальцы как-то само собой исчезало. За такие деньги можно было бы голыми руками вычистить все нужники в этом вонючем городишке…
Сроки поджимали, и, поскольку разорваться надвое Палач не мог, ему пришлось прибегнуть к услугам местной братвы. Хорошего в этом было мало, но и страшного, в конце концов, тоже не было ничего. От местных отморозков только и требовалось, что проводить груз до места назначения, не подпуская к машине всевозможных умников, которые кормятся на обочинах дорог, собирая с проезжих дань. Конечно, заказчик будет недоволен: утечка информации, непредвиденные расходы. - И ведь немалые, мать их, расходы! Особенно если отдать этим придуркам всю сумму, которую они от большого ума запросили за свои услуги…
Палач раздавил сигарету в пепельнице, снова посмотрел на часы и сильно потер лицо большой безволосой ладонью. Он действовал на свой страх и риск, далеко выйдя за рамки полученных инструкций, и от этого чувствовал себя так, словно ступает по тонкому льду, надеясь добраться до берега - такого далекого, что его и не видать… Лед трещал и гнулся под ногами, а подо льдом была ледяная черная вода, и оставалось только поживее двигать ногами, все время двигать ногами, перемещаясь вперед и надеясь, что лед как-нибудь выдержит.
Впереди через перекресток проехал, гася скорость, черный “БМВ” с тонированными стеклами. Палач снова сверился с часами и удовлетворенно кивнул: его деловой партнер прибыл минута в минуту. Ну еще бы, ведь такие бабки светят! Это ведь не на допрос в прокуратуру и не на разборку с соседями, а за деньгами, которые он, как ему кажется, честно заработал…
Палач взял с соседнего сиденья черный пластиковый кейс и распахнул дверцу машины. Солнце палило немилосердно, и он вынул из нагрудного кармана и нацепил на расплющенную переносицу солнцезащитные очки - огромные, на пол-лица, призванные защищать не столько от солнца, сколько от любопытных взглядов. Поймав свое отражение в какой-то витрине, он едва не рассмеялся - настолько его вид был неуместным и диким в этом захолустье.
Он был одет в строгий черный костюм, белоснежную рубашку и, конечно же, галстук - тоже строгий, однотонный, очень деловой. Сияющие антрацитовым блеском туфли, черный кейс с кодовыми замками и сверкающие черными линзами очки дополняли картину. Весь он, целиком, от макушки до пяток, словно спрыгнул на эту пыльную, раскаленную полуденным солнцем четырехэтажную улочку с битым-перебитым асфальтом и какими-то линялыми транспарантами поперек проезжей части с экрана какого-то американского боевика. Его было трудно не заметить, а заметив, было еще труднее не запомнить. Так и должно было быть. Он очень старался, создавая этот образ, и недаром очки на его лице были такими огромными и старомодными, недаром галстук на его шее оказался синим при черном костюме, а купленные накануне в местном универмаге туфли имели такие расплющенные квадратные носы, что он старался вообще не смотреть вниз, на свои ноги. Даже кейс целиком вписывался в образ: из дрянной, “под кожу”, ломкой пластмассы, с алюминиевой полосой по всему периметру, с какой-то идиотской топографической наклейкой в углу и с золочеными, черт бы их побрал, замками… Ни дать ни взять провинциальный супермен, воображающий себя знатоком и ценителем высокой моды и одевающийся согласно своим представлениям о том, как должен выглядеть преуспевающий бизнесмен… Такого клоуна непременно запомнят многие, и искать его станут там, где таких клоунов много, например в ближайшем областном центре.
Он подошел к стеклянной двери ресторана, напротив которой, прямо под знаком “Остановка запрещена”, был припаркован черный “БМВ”. У дверей, покуривая и о чем-то лениво болтая, стояли официант в белой рубашке и черном жилете и коротко стриженный мордатый гражданин лет двадцати пяти в джинсовой рубашке и просторных с зеленоватым отливом брюках. Накачан этот молодой человек был до того, что выглядел надувным, как “резиновая Зина”. Казалось, проколи в нем дырку - и он взлетит и примется зигзагами метаться в небе, со свистом выпуская из себя закачанный под давлением воздух. При появлении Палача оба замолчали и уставились на него, как будто увидели морского змея.
- Рябой на месте? - специально говоря сквозь зубы и почти не шевеля губами, процедил Палач.
- Дожидается, - справившись наконец с обалдением, ответил качок в джинсовой рубашке.
Палач кивнул и молча прошел мимо остолбеневшей парочки в ресторан.
Рябой дожидался его в небольшом, человек на двадцать, банкетном зале. Здесь было уютно, полутемно и слегка грязновато, но грязь была какая-то домашняя, неназойливая, скромно запрятанная по углам и оттого словно бы делавшая помещение еще более уютным. По стенам висели дрянные фоторепродукции голландских натюрмортов в облезлых золоченых рамах; темно-бордовый бархат, которым были обиты эти стены и мягкие сиденья стульев и банкеток, потерся и выцвел. Выполненные в виде подсвечников со свечами бра горели тускло, вполнакала, но на единственном накрытом столе стояла настольная лампа, которая отбрасывала на крахмальную скатерть и предметы сервировки круг яркого белого света.
За столом сидели четверо. Палач окинул лица присутствующих равнодушным взглядом и аккуратно, почти без стука положил свой кейс на один из свободных столиков.
- А, москвич, - с ленивой снисходительностью сказал Рябой, ковыряя в зубах спичкой. Он действительно был рябым, как кукушкино яйцо, и короткий ежик волос на его остроконечном черепе явственно отливал медью, словно вместо волос там росла тонкая проволока. Лет ему было за сорок, но он и не думал полнеть. Весь он был костлявый, угловатый и какой-то колючий, и даже взгляд у него был колючий, царапающий, словно под набрякшими веками с медно-рыжими ресницами прятались не глаза, а два сапожных шила. Лежавшие на скатерти руки Рябого были неестественно белыми, веснушчатыми и густо поросли все той же рыжей шерстью, сквозь которую неприятно синели татуировки. На Рябом была белая рубашка с широко распахнутым воротом, в вырезе которого поблескивала массивная золотая цепь с тяжелым нательным крестом - тоже, надо понимать, не оловянным. Пальцы Рябого с квадратными ногтями, украшенные перстнями, рассеянно барабанили по скатерти. - Ну что, принес? - спросил Рябой, не вынимая изо рта зубочистки.
Палач молча похлопал ладонью по лежавшему на столе кейсу. Между тем один из сидевших за столом людей не спеша поднялся и двинулся к нему, раздвигая стулья. Он был на полголовы выше Палача и шире его в плечах. На лице у этого громилы, казалось, навеки застыло сонное выражение, но двигался он плавно и точно. Палач усмехнулся краешком тонкогубого рта, остановил громилу движением руки и нарочито медленно, держа двумя пальцами за рукоятку, вынул из наплечной кобуры пистолет - вынул, продемонстрировал присутствующим и протянул громиле. Тот кивнул, подбросил пистолет на ладони, засунул его за пояс и вернулся на свое место.
- Обижаешь, Рябой, - негромко сказал Палач. - Что это еще за церемонии?
- А ты не обижайся, - бросая зубочистку в пепельницу, сказал Рябой. - На обиженных воду возят. Деньги немаленькие, а вас, московских, сам черт не разберет. Никогда не знаешь, чего от вас ожидать.
Палач снова улыбнулся. Нельзя было не отдать должное проницательности Рябого. Ему бы еще чуть-чуть поменьше самоуверенности и побольше отчетливости в действиях, и можно было бы не сомневаться, что со временем он станет человеком. А так… Разве это обыск? Это, братцы, просто отмазка - для порядка, для галочки, чтобы братва не расслаблялась. Уж очень он уверен в том, что здесь, среди своих, ему ничто не угрожает. Слишком уверен.
- Можно подумать, - сказал Палач, - что только москвичи такие.
- Твоя правда, - согласился Рябой. - Нынче никому палец в рот не клади. Отхватят руку по самую задницу, и пикнуть не успеешь. Тем более обижаться тебе не на что. Должен понимать, что порядок есть порядок… Водочки выпьешь?

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

- Сначала дело, - отказался Палач. - А уж потом можно и водочки, и закусочки…
- Учитесь, бараны, - обратился Рябой к своим людям. - Вот это называется столичный стиль. Человек пришел платить - платить, а не получать! - и даже не пытается тянуть время или, скажем, торговаться… Ты ведь не станешь торговаться, братан? - с подозрением поинтересовался он у Палача.
- Фильтруй базар, - без усилия переходя на привычный собеседнику стиль общения, процедил Палач. - За кого ты меня держишь? Уговор дороже денег. Кстати, об уговоре. Как дела на трассе?
Рябой не торопясь выпил водки, подцепил на вилку рольмопсину, целиком забросил ее в рот, выплюнул спичку, которой та была заколота, и невнятно проговорил с набитым ртом:
- На трассе полный порядок. Машина государственная, заказ оформлен честь по чести, груз легальный… Пацаны звонили час назад, сказали, что все путем. Так что не пыли, москвич. Твое дело на мази, мы свою работу сделали… Фирма “Мальтийский крест”, понял? Это тебе не хухры-мухры.
- Ах, фирма? - счел возможным пошутить Палач. - Так, может, вам заплатить по безналу, через банк?
Рябой хохотнул, показывая, что оценил юмор, и сел прямо.
- Ну ладно, - сказал он деловито. - Ты сам сказал: сначала дело. Давай к делу, москвич.
- К делу так к делу, - не стал спорить Палач и, развернув к себе лежавший на столе кейс, щелкнул замками.
Подняв крышку, он в последний раз посмотрел на Рябого и его людей. Рябой курил, развалившись в кресле и делая вид, что происходящее его не интересует. Мордоворот, отобравший у Палача пистолет, глодал куриную ножку, по-детски зажав ее в огромном кулаке. Обритый наголо тип со следами обширного ожога на длинной, как у гуся, шее разливал по бокалам водку, картинно оттопырив украшенный тяжелым перстнем мизинец. Ноготь на мизинце был неестественно длинный, любовно ухоженный и отточенный, как финский нож. Разливая водку, бритоголовый украдкой косился на Палача, явно будучи не в силах совладать с природным любопытством.
Четвертый - уже немолодой, заплывший дряблым жирком, черноволосый, изжелта-смуглый, явно не русский, одетый в легкомысленную фуфайку с изображением лошадиного черепа на черном фоне, - откровенно разглядывал Палача сквозь толстые линзы очков в широкой роговой оправе. Внезапно в его правой руке со щелчком раскрылся пружинный нож, тонкое блестящее лезвие выпрыгнуло из жирного кулака, как змеиное жало. Держа нож в руке, жирный азиат посмотрел прямо в лицо Палачу, немного посверлил взглядом непроницаемые черные линзы солнечных очков, едва заметно усмехнулся, взял со стола яблоко и принялся резать его на тонкие дольки.
Дешевка, подумал Палач, откидывая крышку кейса и кладя руки на гладкое вороненое железо и черную ребристую пластмассу. Мертвая дешевка, подумал он, поднимая пистолет-пулемет - компактный, скорострельный, абсолютно безотказный, с плоской вороненой обоймой на сорок патронов, казавшийся намного длиннее, чем был на самом деле, из-за толстого длинного глушителя, - на уровень груди и передергивая затвор.
Эти сытые провинциальные кнуры даже не успели понять, что происходит. Пистолет-пулемет залопотал, плюясь свинцом, со стола веером брызнули осколки, распоротая пулями скатерть вздыбилась, как живая, и бессильно легла на место, на белой рубашке Рябого словно по волшебству распустились красные цветы, и он опрокинулся вместе со стулом, в последний момент вцепившись скрюченными пальцами в скатерть и стащив ее на пол вместе с посудой.
Длинный телохранитель повалился на пол боком, все еще сжимая в кулаке полуобглоданную куриную ножку. Рот его был мучительно оскален, в испачканных кровью длинных зубах застряла курятина. Его ноги в огромных туфлях судорожно дернулись несколько раз, выбив странную дробь из покрытого вытертым ковром пола, и замерли неподвижно.
Пуля разбила бутылку, из которой бритоголовый тип с обожженной шеей разливал водку. Еще одна пуля раздробила ему локоть, но он даже не успел, наверное, этого почувствовать, потому что третья пуля пробила аккуратное круглое отверстие в его блестящем бритом черепе чуть повыше левого виска.
Заплывший жиром очкастый азиат оказался гораздо проворнее своих коллег-славян. Его словно ветром сдуло с кресла, он с неожиданной легкостью нырнул под стол, успев предварительно метнуть в Палача свой нож. Будь на месте Палача кто-нибудь другой, этот трюк мог бы сработать, но это был не тот случай. Палач заранее знал, что из всех четверых - даже из пятерых, если считать оставшегося на улице надувного качка, - этот мешок с салом самый опасный. Даже под угрозой немедленного расстрела Палач не мог бы объяснить, откуда взялась такая уверенность, но он знал, что очкастый толстяк попытается преподнести ему какой-нибудь сюрприз, так же наверняка, как если бы тот заранее предупредил его о своих намерениях срочной телеграммой.
Поэтому, когда нож серебряной рыбкой сверкнул в прокуренном воздухе банкетного зала, Палач лишь плавно перенес вес своего тела на правую ногу, согнув ее в колене, и так же плавно повел стволом автомата, провожая им нырнувшего под стол толстяка. Нож пролетел над его левым плечом, бешено вращаясь, словно ненароком сорвавшийся с оси самолетный пропеллер, и с глухим стуком воткнулся в косяк двери, где и засел намертво, мелко вибрируя и издавая низкое злобное гудение. Посланная Палачом вдогонку толстяку длинная очередь распорола бархатную обивку кресла, выбила острую щепу из подвернувшейся по дороге ножки стола и настигла очкастого азиата еще в полете. На затоптанный ковер он упал уже мертвым, но недоверчивый Палач, тщательно прицелившись, всадил еще одну пулю точнехонько между линзами очков, расколов оправу пополам и проделав в черепе азиата лишнее отверстие.
Убедившись, что все мертвы. Палач повернулся на сто восемьдесят градусов и навел свой пистолет-пулемет на дверь. Его расчет оказался верным: надувной качок все-таки околачивался где-то поблизости и, услышав непонятный шум, доносившийся из банкетного зала, не придумал ничего умнее, как вломиться туда со всей скоростью, на которую был способен. При этом он даже не удосужился вынуть пистолет, а лишь положил ладонь на его рукоятку, заведя руку за спину. Палач выждал секунду, давая оснащенной пневматической пружиной двери мягко захлопнуться за последним телохранителем Рябого, и только после этого спустил курок. Теперь спешить было некуда, и он стрелял одиночными, растягивая удовольствие: в грудь, в пах, в горло… Когда он попытался выстрелить качку в лоб, курок сухо щелкнул, сигнализируя о том, что в магазине кончились патроны.
Мертвый качок, вопреки ожиданиям Палача, вовсе не взлетел под потолок, как проколотый воздушный шарик. Лицо у него стало удивленным и обиженным, колени мягко подломились, и он упал лицом в ковер с таким грохотом, словно обрушился трехстворчатый платяной шкаф. Палач равнодушно бросил на него разряженный автомат и неторопливо закурил. Теперь он был не против выпить водки, но вся посуда вместе со все еще зажатой в пальцах Рябого скатертью валялась под столом, а водка, которую за мгновение до смерти разливал по бокалам бритоголовый, свободно стекала по стене, по дороге смешиваясь с кровью и прихватывая кусочки прилипшего к потертому фальшивому бархату грязно-белого вещества.
Жадно затягиваясь сигаретой, Палач в последний раз осмотрел место побоища, небрежно сбросил на пол все еще стоявший на столе пустой кейс и двинулся к дверям. Здесь он остановился, секунду подумал и, подняв руку, легко выдернул глубоко увязший в дереве дверного косяка нож. Он положил нож в карман и вышел, аккуратно притворив за собой дверь.
Проходя через общий зал, он поманил к себе официанта, который давеча общался на улице с качком. Ему было неизвестно, о чем они там беседовали, да он и не стремился это узнать. У него не было времени на расспросы, да и результаты любого, даже самого пристрастного и жесткого допроса всегда вызывали у него некоторые сомнения. И потом, все это было неважно. Важным было другое: теоретически качок мог обсуждать с официантом свои профессиональные проблемы, а значит, официант мог знать, что он, Палач, прибыл в это захолустье из Москвы. Мог знать и мог сказать… Мог, конечно, и не знать, но это уже были детали.
- Слушай, парень, - сказал он подбежавшему на зов официанту, - тут есть одно дело… Ты ведь, насколько я понимаю, свой человек?
Официант подобострастно ухмыльнулся, всем своим видом давая понять, что он таки свой, свой в доску, то есть до такой степени свой, что даже выразить невозможно. Палач удовлетворенно покивал, доверительно взял этого идиота за плечо и мягко увлек прочь из зала в полутемный вестибюль.
- Тут вот какой винегрет, - сказал он, останавливаясь возле барьера пустующего по случаю летнего времени гардероба. - Рябой и его ребята.., как бы это тебе объяснить.., в общем, они немножко умерли. А поскольку ты свой, то тебе сам Бог велел поддержать компанию.
- Что? - растерянно переспросил официант. - Простите, я что-то не совсем вас понимаю…
Он говорил это по инерции, а на лице его, молодом, гладком, румяном лице профессионального холуя уже проступило полное понимание. Он еще не мог поверить в то, что должно было вот-вот произойти, еще не успел свыкнуться с этой мыслью и до конца оценить последствия, заключавшиеся для него лично в полном отсутствии каких бы то ни было перспектив, но его слова о том, что он чего-то не понял, были явным враньем.
Он так и умер - как жил, с враньем на устах. Пружинный нож очкастого азиата со щелчком раскрылся в руке у Палача, и узкое двенадцатисантиметровое лезвие с негромким чмокающим звуком вошло в горло официанта, как в мягкое масло. Палач сделал быстрое движение рукой, распарывая это горло от уха до уха, и плавно, почти грациозно отскочил в сторону, спасая брюки от хлынувшей из страшной раны крови. Нож он оставил в ране, поскольку не имел дурной привычки таскать при себе орудие убийства. На свете сколько угодно высококачественной стали, так какой смысл рисковать свободой и жизнью ради нескольких, пусть даже и очень неплохо обработанных, граммов?
…Через два часа в высшей степени демократично одетый Палач уже сидел в купе спального вагона, имея при себе билет до Москвы и паспорт на имя некоего Артема Денисовича Ложкина. Фамилия была не ахти, но Палач не собирался жить под ней долго. Новоявленный Ложкин был одет в клетчатую рубашку с коротким рукавом, не новые джинсы и белые кроссовки “адидас”. Из багажа при нем была лишь тощая дорожная сумка с туалетными принадлежностями и сменой белья. Он вежливо поздоровался со своим попутчиком и сразу же отгородился от него раскрытой на середине роман-газетой. Это был февральский выпуск девяносто первого года - тот самый, где впервые опубликовали “Нечистую силу” Пикуля.

* * *

- Как говорится, о мертвых либо хорошо, либо ничего, - сказал Андрей Михайлович, аккуратно укладывая свои упрятанные в просторный мешок из дряблой стариковской кожи мослы на горячий полок. В натуральном виде, без дорогой заграничной одежды, он выглядел далеко не лучшим образом, и Георгий старался смотреть на него только тогда, когда это было совершенно необходимо. Голый Андрей Михайлович напоминал ему умирающего от старости и истощения древнего ящера, и не ящера даже, а просто крупную ящерицу, наподобие игуаны или варана. Даже волнистая седая шевелюра, намокнув, предательски обнажила розовую от перегрева плешь, до этого тщательно замаскированную искусно уложенными прядями. - И скажу тебе, не кривя душой, - продолжал старик, растягиваясь на полке и кладя дряблый подбородок на дряблые, уже начавшие покрываться старческими коричневыми пятнами предплечья, - что Ян, отец твой, земля ему пухом, был отличным мужиком. Отличным! Поддай-ка парку, Жорик… Вот спасибо, хватит. Отличным мужиком, да… Но и дураком он был феноменальным. Ты уж извини меня, старика, но из песни слова не выкинешь. Дурак - грубое слово и, к моему большому сожалению, весьма неоднозначное, но другого определения я просто не подберу. Всю жизнь пытался, и ничего не вышло. Дурак - он и есть дурак…
- Допустим, - сдержанно сказал Георгий, прислоняясь мокрой спиной к горячей дощатой стене и закрывая глаза, чтобы не видеть противных дряблых складок на бледных боках своего старшего партнера. - То есть что я говорю - допустим? Так оно и было, и тут я с вами совершенно согласен. Я только не могу понять, зачем вы мне это говорите. Во-первых, зачем, а во-вторых, почему… Почему вообще и, в частности, почему именно сейчас. При чем тут мой отец?
- Просто в тебе очень много от твоего отца, - с кряхтением переворачиваясь на спину, сказал Андрей Михайлович. - Ты можешь этого не замечать, а заметив - не признавать, но в тебе очень, очень много от Яна. В этом нет ничьей вины. Так уж устроена природа, что дети берут от родителей и хорошее, и плохое. Но если человек берется делать дело, ему просто необходимо знать все не только о своих подчиненных, партнерах и конкурентах, но и о себе самом. В первую очередь - о себе самом. Вот ты давеча разохался по поводу этого.., гм.., несчастного случая в тайге.
- Может быть, не стоит об этом? - не открывая глаз, сказал Георгий.
- То есть как это - не стоит?! - возмутился Андрей Михайлович. - Еще как стоит! О чем же нам еще говорить? Это, дорогой мой, краеугольный камень наших с тобой взаимоотношений. Нам с тобой еще работать и работать, а ты говоришь - не стоит… Если ты сейчас же, сию минуту не разберешься в себе самом, это может очень печально закончиться. В первую очередь для тебя, потому что я себя в обиду не дам, даже не надейся.
- Гм, - сказал Георгий, не открывая глаз. Смотреть на старика ему теперь хотелось еще меньше, чем раньше.
- Ты не хмыкай, дружок, - прокряхтел Андрей Михайлович. - Сидишь, небось, и думаешь: пугает, старый упырь, зубы заговаривает… Так вот, чтобы ты знал; не пугаю. Не пугаю и зубы не заговариваю, потому что не нуждаюсь я в этом, друг мой Жорик. И если уж говорить начистоту, в тебе я тоже не особенно нуждаюсь.
- Так в чем же дело? - спросил Георгий, заставив себя открыть глаза и в упор посмотреть на старика. - Давайте расстанемся!
- Когда я говорил, что твой отец был дураком, я вовсе не имел в виду слабоумие, - проворчал Андрей Михайлович. - И тебя в отсутствии сообразительности тоже не упрекнешь. Так зачем же ты прикидываешься имбецилом? Ведь тебе же отлично известно, что расстаться друзьями мы теперь не сможем, а расставаться врагами… Ну скажи, зачем тебе это нужно? И зачем это нужно мне? Ты уже должен был понять, что мои враги долго не живут. А ты мне как сын, Жорик, и я не намерен из-за какого-то вздора превращаться в современного Тараса Бульбу.
- Я бы не стал называть тридцать трупов вздором, - заметил Георгий.
- Ах, да оставь ты в покое эти трупы! - с неподдельной досадой воскликнул Андрей Михайлович. - Один труп - это, как известно, трагедия, а тысяча трупов - просто статистика… Неужели тебе было бы легче, если бы трупов было не двадцать пять, а, скажем, десять? Или два?
- Мне было бы легче, если бы обошлось вообще без трупов, - сказал Георгий.
- Брось, брось! Ты что, видел их, эти трупы? Нюхал их, щупал, хоронил своими руками? Ты даже имен их не можешь назвать, не поднимая списки, которые, кстати, уже благополучно уничтожены… А что касается твоего знакомого, который по твоей милости угодил в эту кашу, так это, братец ты мой, твоя ошибка. Я подчеркиваю: ошибка! А ни в коем случае не вина… И вообще, я не зря начал разговор с твоего отца. Ведь это он вдолбил тебе в голову, что в каждом человеке от рождения сидит какая-то совесть и жить должно, постоянно сверяясь с нею, как с компасом. А если собьешься с курса, она, эта самая совесть, непременно станет тебя грызть и может загрызть буквально до смерти… Так?
- Примерно так, - сказал Георгий, с отвращением слыша проскользнувшую в собственном голосе фальшь.
- Да не так это, и ты это прекрасно знаешь! - воскликнул старик, в запале спора резко садясь на полке. Горячий воздух опалил ему макушку, он зашипел, схватился руками за уши и поспешно вернулся в лежачее положение. - Все совсем не так, - повторил он, морщась и недоверчиво ощупывая уши, словно проверяя, не отклеились ли они. - Если бы это было так, ты бы уже давно повесился или сдался в ментовку. А ты вместо этого паришься со мной, старым упырем, с душегубом партийным, в моей баньке, трахаешь девочек, которых я тебе подкладываю, и споришь со мной на отвлеченные темы - честь, совесть, преступление и наказание… Разводишь напоказ махровую достоевщину, а сам между делом, как бы невзначай, прикидываешь, какие проценты наросли с твоего миллиончика и как бы половчее превратить этот миллиончик в парочку, а в перспективе - в десяток, в сотню миллиончиков… Конечно, укрыть налоги или, скажем, кинуть партнера по бизнесу - это мелочь по сравнению с убийством. Но что же это тогда за совесть такая, которая делит подлости на крупные и мелкие? Воровать, значит, можно, а убивать - ни-ни? И, опять же, в целях самозащиты можно и убить, потому что жить-то хочется, совесть там или не совесть… Ведь про Филатова своего ты сам меня предупредил, по собственному почину, потому что понял: или мы его, или он нас. И совесть твоя даже не пикнула, а если даже и пикнула, то ты с ней быстро разобрался.
- Чего вы от меня хотите? - с тоской спросил Георгий. - Что вы пытаетесь мне доказать? Не побегу я в милицию, не волнуйтесь.
Андрей Михайлович в сердцах плюнул на пол - не изобразил плевок, а именно плюнул.
- Я знаю, что не побежишь, - сказал он. - А если и побежишь, так добежать тебе не дадут. Я же не об этом толкую! Я добра тебе хочу, понимаешь? Ну что делать, если своих детей мне Бог не дал! Мне дело нужно кому-то передавать, старость-то не за горами… А ты артачишься, упираешься, как бычок на веревочке, няньчишься то с совестью, то с самолюбием своим… Я же тебя насквозь вижу! Ты ведь решил, что я тебя нарочно подмял, идею твою прикарманил, сделал из тебя пешку безмозглую, деревянную, козла отпущения… Да не так все это! Козлов я себе за три копейки сотню куплю, а мне партнер нужен. Не военнопленный, который только и смотрит, как бы когти рвануть, а партнер! Молчи, ничего не говори! Слушай старших, сопляк… Мне сейчас твои реплики не нужны, не хочу я с тобой спорить. Не готов ты к спору, Жорик. Ты поживи с этим, переспи пару ночек, поразмысли - трезво поразмысли, без этих твоих розовых соплей! - а там, глядишь, у тебя и охота спорить пропадет. Честный бизнесмен - это то же самое, что честный политик. Небылица это, сказка для дураков. Все грешат, только одни больше, другие меньше. Кто не попался, тот и честный. А кто влип, на того, ясное дело, всех собак вешают… И еще: чем меньше грешишь, тем меньше рискуешь. Это правильно. Но и выигрыш меньше! Что ты заработаешь на своих подрядах, если не станешь ловчить? Да тут и конкурентов не понадобится, родное государство тебя сглотнет вместе с ботинками и шнурков не выплюнет… Чтобы сорвать большой куш, нужен размах. Лес рубят - щепки летят. Вот так-то, Жорик, так-то, сынок…
"Все правильно, - подумал Бекешин, снова закрывая глаза и откидываясь назад так, что затылок прижался к горячим доскам. - Все, что он говорит, - голая правда, и совесть, тут абсолютно ни при чем. Да и нет никакой совести, если разобраться. Где она, совесть? Что это такое? Это что - орган, отросток какой-нибудь наподобие аппендикса? Есть просто система моральных и правовых норм вроде уголовного кодекса, только гораздо более древняя - такая древняя, что мы воспринимаем ее установки как нечто врожденное, заложенное в нас от природы. А на самом деле все эти пресловутые муки совести есть просто глубоко укоренившаяся боязнь общественного неодобрения, порицания, а то и вовсе уголовного суда…
Да, прав, прав старый вурдалак. Да я и без него давным-давно знаю, что с самим собой всегда можно договориться, и никакая совесть никому и никогда в этом не мешала. Ее придумали книжные хлюпики вроде моего папахена, чтобы оправдать свою трусость и никчемность. Бедность - не порок… Бедный, но честный…
Никакая это не совесть. Это просто организм с непривычки бунтует. Точно так же, как бунтовал в свое время против сигарет и спиртного. Ведь наизнанку выворачивало, а потом ничего, попривык…
И насчет денег он прав. Совесть совестью, а от денег я отказываться не стал. Да и как теперь отделить, как отличить деньги, заработанные так называемым честным путем, от тех, которые принесла мне эта афера? То есть отделить-то их, наверное, можно, но вот стоит ли этим заниматься? Что останется-то, если от них отказаться? Слезы, жалкие гроши…"
«К черту, - сказал он себе. - Какая теперь разница? Мертвые мертвы, и никому не докажешь, что я ничего не знал заранее. Да и что это меняет? Лейтенанта Фила жаль… Сгорел заживо в заимке… Заимка, наверное, это что-то вроде бани - четыре бревенчатых стены, двускатная крыша, дощатая дверь…»
Он представил, каково это - сгореть заживо, и зябко передернул плечами: “Страшно это, наверное… Страшно и больно. Хотя он, скорее всего, сразу потерял сознание, задохнувшись в дыму. Во всяком случае, в это хочется верить”.
«Погоди, - сказал он себе. - Постой, приятель. Ведь не это главное. Работяги, Фил, деньги - это все детали. А главное вот что: хочешь ли ты пойти против старика только для того, чтобы ублажить свою так называемую совесть? Ну, так как - хочешь? Только не торопись с ответом. Учти, что это будет пострашнее, чем сгореть заживо. Это верная смерть. Верная смерть на одной чаше весов и верный заработок на другой. Какой-нибудь поручик Бекешин образца тысяча восемьсот затертого года в такой ситуации не стал бы колебаться ни секунды. Лучше смерть, чем бесчестье, ну и так далее… Хотя это еще бабушка надвое сказала, между прочим. Они тоже были людьми, все эти поручики и штабс-капитаны, и ничто человеческое было им не чуждо. Так что на той чаше весов, где должны лежать совесть, честь и прочие атрибуты дворянского происхождения, не остается ничего или почти ничего…»
В офис он вернулся через два часа после окончания обеденного перерыва, чувствуя себя непривычно пьяным и каким-то опустошенным, словно там, в бане, из него незаметно вырезали что-то большое и привычное. “Может быть, - подумал он, - это как раз и была моя совесть? Может быть, она все-таки представляет собой какой-то вполне определенный орган? А старик взял и вырезал его. Заболтал меня, усыпил, а потом сделал пальцы этаким крючком, как те шаманы по телевизору, которые могут вынуть из вас печень голыми руками, даже не повредив при этом кожу.., значит, сделал пальцы крючком, проткнул ими мое несчастное брюхо, забрался туда по локоть, нащупал совесть.., знает, гад, какова она на ощупь, не впервой ему, наверное.., нащупал он ее, значит, уцепился покрепче и дернул… Чвяк… И - ногой ее, ногой. Под лавку и в сток…"
Он упал в кресло, закурил и тряхнул головой. “Надо же было так надраться… Да, - сказал он себе. - Да, да, да! Надо. Надо было надраться, да так, чтобы хоть на время отключиться и перестать обо всем этом думать. Да и думать-то, в сущности, не о чем. Во-первых, все уже давно идет само собой, а во-вторых, девяносто девять человек из ста в такой ситуации вообще не стали бы думать. Еще бы - такие деньжища!"
Дверь отворилась, пропуская секретаршу.
- Георгий Янович, - сказала она, - вам целый день звонит какой-то…
- Леночка, - перебил ее Бекешин, - солнышко ты мое… К черту телефон. Скажи мне лучше, у нас здесь есть какая-нибудь выпивка? Что-то я запамятовал, а в горле пересохло, как… Пересохло, в общем.
Секретарша бросила на него косой испуганный взгляд и неуверенно протянула руку, указав наманикюренным розовым пальчиком на встроенный бар, дверца которого была замаскирована репродукцией абстрактной картины.
- А! - радостно воскликнул Бекешин. - В самом деле… Как же это я? Будь добра, солнышко, достань оттуда бутылочку чего-нибудь покрепче и два стакана. Давай, давай ее сюда… Садись. Давай-ка дернем с тобой по сто граммов, а еще лучше по сто пятьдесят. И вообще, давай надеремся как сапожники и будем петь революционные песни…
- Я… Мне нельзя, - пискнула секретарша. Она выглядела совершенно потерявшейся. “Немудрено, - подумал Бекешин. - Она меня таким сроду не видала. Никто меня таким сроду не видал, во всяком случае, на работе”.
- Нельзя? - изумился он, так высоко вздернув брови, что даже потерял равновесие и чуть было не сковырнулся со стула. - А почему же это нам нельзя пить? Мы что, беременны?
- Мы на службе, - ответила секретарша. Она уже разобралась в ситуации, поняла, что шеф ее не провоцирует, а просто нуждается в компании, и теперь аккуратно выруливала из неловкого положения, прикидывая, чем все это может закончиться.
- Ну и что? - сказал Бекешин. - Подумаешь, служба… Кто нас застукает? Вот сама подумай: кто? Я тут главный, никого не боюсь.
- Зато я не главная, - кокетливо стрельнув густо подведенными глазами, напомнила секретарша.
- Па-а-адумаешь, - протянул Бекешин. - Сделаем тебя вице-президентом по.., по корреспонденции. Вот дернем по стаканчику и сразу сядем писать приказ, пока окончательно не развезло… А пока ты еще не вице-президент, изволь не пререкаться со своим шефом. Давай, наливай. У меня сегодня повод… Черт, не помню. Ведь был же какой-то повод, не зря же я так надрался… Слушай, - вдруг спохватился он, - а кто, ты говоришь, мне дозванивался?
- Какой-то Степанихин, - ответила секретарша. - Просил срочно перезвонить. Это насчет какой-то меди…
- М-да? - глубокомысленно переспросил Бекешин. Он еще изображал пьяного - видимо, по инерции, - но где-то под диафрагмой уже возникла сосущая пустота, и его хмель пошел стремительно всасываться в эту пустоту, скручиваясь воронкой, совсем как вода в ванне, когда вынешь пробку. Через секунду остатки приятного тумана окончательно исчезли из его головы, но пустота в груди осталась, и в этой пустоте гулко бухало сердце.
Степанихин был одним из тех немногих людей, кто знал о его истинной роли в этой энергетической афере. Он работал в липовой строительной фирме каким-то менеджером, но его основной специальностью было стукачество. То, что Степанихин позволил себе выйти на него напрямую, через секретаршу, вселяло в Бекешина тревогу. “Вот черт, - подумал он. - И надо же мне было выключить мобильник!"
- Степанихин? - как можно более беспечно переспросил он. - Впервые слышу… А впрочем, это что-то знакомое… Ты извини, детка, но с выпивкой пока придется повременить. Номер его у тебя записан? Давай-ка, соедини. И если тебе не трудно, постарайся держать свои любопытные ушки подальше от трубочки…
- Как вам не стыдно! - попробовала было возмутиться секретарша, но он замахал на нее руками, и она вышла, обиженно цокая каблучками.
Степанихин, судя по голосу, пребывал в тихой панике. Он даже заикаться начал, и Бекешин с первых слов понял, что творится что-то неладное.
- Ты что, Степанихин, с ума сошел? - прошипел он в трубку. - Ведь договаривались же - на работу не звонить!
- ЧП, Георгий Янович, - одышливо проговорил Степанихин. - Катастрофа! Наша медь прибыла.
- Какая медь? - сердито спросил Бекешин. - Да перестань ты пыхтеть как паровоз, говори по-человечески!
- Медь.., медный провод… Из Сибири. Те десять тонн, которые мы ждали.
- Ну и что тут такого катастрофического и чрезвычайного?
- Грузовик… Здоровенная такая фура, знаете… Какой-то псих подогнал ее прямо под окна офиса и требует лично вас.
- Меня?!
- Вас. Лично. Несет какую-то чушь: за этот провод, дескать, кровью плачено. Подавайте мне, говорит, вашего начальника… Ну, наш-то индюк к нему выходит, а он: нет, говорит, Бекешина мне надо… Должен, говорит, сдать с рук на руки… Идиот какой-то, честное слово… Так и торчит со своей фурой под окнами. А народ в конторе уже затылки чешет: кто такой Бекешин и что теперь делать, кого вызывать - “скорую” или ментов?
- О Господи, - упавшим голосом произнес Георгий Бекешин. Это действительно была катастрофа. - Господи ты Боже мой… Откуда он свалился на мою голову? Как он хоть выглядит-то?
- Да так же, как говорит, - ответил Степанихин. - Здоровенная горилла в рабочем тряпье. Весь оборванный и даже, кажется, горелый. А грузовик весь в дырках от пуль, представляете? Я вот думаю: может, это провокация? Может, налоговики что-нибудь…
- Ти-хо!!! - рявкнул Бекешин так, что у самого зазвенело в ушах. - Тихо, ты, - уже спокойнее добавил он. - Еще что-нибудь этот псих говорил?
- Нет.., то есть да. Скажите, говорит, Бекешину, что прибыл лейтенант Фил.
Бекешин вздрогнул и, больше не слушая Степанихина, медленно положил телефонную трубку на рычаги.

Глава 10

Юрий вышел из ванной, кутаясь в махровый халат хозяина, который был ему коротковат. Сидевший в кресле перед телевизором Бекешин сразу же положил на место телефонную трубку и торопливо поднялся ему навстречу.
- Хорошо, черт подери, - сказал Филатов, энергично растирая голову полотенцем. - Сто лет не мылся по-человечески… Слушай, я у тебя там совсем запутался. В какой, говоришь, банке антисептик?
- В бело-голубом баллончике с красным крестом, - ответил Бекешин. - Это, собственно, аэрозоль…
- А, - перебил его Юрий, - вон что… А то я схватил банку с каким-то кремом, а на нем почему-то баба нарисована… Ты ведь говорил, что не женат?
- Потому и крем в ванной, что не женат, - ответил Бекешин. - Помогает дамам.., э.., расслабиться, в общем. Ну, возбуждает, что ли…
- Ага, - понимающе сказал Филатов, - ясно… Только зачем на это деньги тратить? Мазал бы их горчицей. Всю ночь бы скакали, как живые.
Бекешин удивленно посмотрел на него и только тут заметил, что глаза у лейтенанта Фила смеются. “Юморист, - подумал Бекешин с тоской. - Тарапунька, блин, он же Штепсель… Разговоры про крем - это все очень мило, но ведь этим дело наверняка не ограничится”.
"Только не здесь, - подумал он, обводя взглядом свою выдержанную в белых тонах гостиную. - В нем ведь столько крови… Всю мебель придется менять, все ковры. И вообще, пускай старый козел сам думает, как с ним быть. Сам эту кашу заварил, сам пускай и расхлебывает”.
- Ладно, - сказал Филатов, - хрен с ним, с твоим аэрозолем. Вот дней пять назад он бы мне очень пригодился, а теперь и так сойдет.
- Я так и не понял, что с тобой приключилось, - сказал Бекешин, старательно имитируя интерес, которого на самом деле не испытывал. Единственным, что он сейчас чувствовал, было тоскливое томление духа, как если бы вокруг была не его белоснежная гостиная, а одиночка с бетонными стенами и зарешеченным окном - каменный мешок, камера смертников…
- А я и сам, если хочешь знать, ни хрена не понял, - ответил Филатов, беря с журнального столика пачку сигарет. - “Давидофф…” - прочел он. - Ишь ты! Крутой какой Давыдов выискался… В общем, жарили меня, Гошка. Два раза жарили, да так и не зажарили, как видишь. И, что самое обидное, так мне и не удалось хоть кому-нибудь за это в морду дать, Только найду подходящее рыло, глядь - а оно уже мертвое. Прямо мистика какая-то! Сроду со мной такого не было, чтобы меня лупили почем зря, а я бы сдачи дать не мог.
- Да, - сказал Бекешин, - история.
- В этой истории, Гошка, непременно надо разобраться, - убежденно заявил Юрий. - Есть кое-какие зацепки, но все они там, в Сибири, остались. Да и трудновато мне было это дело в одиночку распутать. Ни денег, ни оружия, ни жратвы, в конце концов. Поговорить, и то не с кем.
- Так позвонил бы мне по телефону, - сказал Бекешин.
Филатов повернул к нему голову и некоторое время разглядывал, как диковинного зверя.
- А, - сказал он наконец, - ну да. Ты же у нас бизнесмен, таксофонами не пользуешься… Я же тебе говорю: денег не осталось ни гроша. Если бы не этот грузовик с медью, то, честно говоря, даже не представляю, как бы я домой добрался.
«Да, - подумал Бекешин. - Да, ребята, это вам не ларечник какой-нибудь, не зверь черномазый с Черкизовского рынка, этого так просто не уделаешь. Другой бы на его месте в такой ситуации просто подох безо всякой посторонней помощи, а этот жив, здоров и готов к новым подвигам. Грузовик вот отбил с ворованной медью. У меня отбил и мне же пригнал, мать его в душу… Одно слово - герой! Чтоб тебе провалиться с твоим героизмом…»
- Ладно, - сказал он, вставая. - Давай сегодня об этом не будем. Насчет грузовика - это ты молодец. Хотя тоже, между прочим, мог бы пуп не рвать, под пули не соваться. Тоже мне, сокровище - десять тонн бывшего в употреблении провода! Стоило ли из-за него жизнью рисковать?
Филатов снова поднял на него глаза, и взгляд у него опять был непонимающий.
- Даже не знаю, - сказал он. - Я как-то об этом не задумывался. Да и потом, разве есть такой прейскурант? За это, мол, можно жизнью рисковать, а вот за это - ни в коем случае… Некогда мне было рассчитывать. Да и не в меди же дело… Просто через медь можно выйти на тех, кто устроил всю эту бойню.
- Как это? - спросил Бекешин. Теперь звучавший в его голосе интерес был неподдельным.
- Да хотя бы по документам. По сопроводительным документам на груз. Накладные всякие… Там, в кабине, их была целая пачка. Какое-то общество с ограниченной ответственностью… “Голиаф”, что ли… Не помню. Честно говоря, вчитываться в эту писанину у меня просто времени не было.
- А теперь? - спросил Бекешин, копаясь в баре.
- А теперь нет желания, - с хрустом потягиваясь, ответил Филатов. - Вот тебе медь, вот тебе сопроводительные документы, вот тебе мои свидетельские показания… Дальше действуй сам. Можешь через ментовку, можешь по своим каким-нибудь каналам - меня это не касается. Чем смогу - помогу. А в одиночку мне это дело не вытянуть, да и желания у меня такого нет.
Бекешин вернулся и опустился рядом с ним на белоснежный диван, предварительно поставив на прозрачный стеклянный столик сверкающий незапятнанным хромом металлический поднос с бутылкой и двумя стаканами. Он наполнил стаканы, избегая смотреть на своего приятеля, протянул ему тот, в котором прозрачной коричневой жидкости было побольше, и сказал, держа свой стакан на уровне груди:
- Ну, Фил, давай за тебя… Удивительный ты мужик.
- Это точно, - сказал Филатов, - удивительный. Сколько живу, столько удивляюсь.
Они выпили не чокаясь. Филатов пошарил взглядом по столу - очевидно, в поисках закуски, - не нашел и удовлетворился сигаретой, которая все еще тлела в его пальцах, Бекешин тоже закурил и вдруг спохватился.
- Слушай, - сказал он, - ты же жрать, наверное, хочешь! А я, дурак, тебя баснями кормлю.
- Ничего, я привык, - ответил Юрий.
- Это, брат, вредная привычка, - снова поднимаясь, сказал Георгий. - Погоди, я сейчас.
Он отправился на кухню, очень довольный возможностью хотя бы пару минут побыть в одиночестве и поразмыслить. Пока Филатов плескался в ванной, он успел переговорить с Андреем Михайловичем. Разговор этот оставил у него тягостное ощущение недоговоренности: во-первых, изъясняться все время приходилось иносказаниями, а во-вторых, старик все-таки не был всеведущим Господом Богом и, похоже, тоже слегка растерялся, будучи не в силах с ходу переварить полученную информацию. Он-то был уверен, что все на мази, и Филатов для него являлся просто абстракцией, пустым звуком - какой-то незнакомый работяга, бывший десантник, которому повезло уцелеть, сверзившись с огромной высоты, и которого все-таки добили чуть ли не на следующий день. А он опять вернулся с того света, да еще и приволок с собой десять тонн медного провода, которому здесь, в центре Москвы, совершенно нечего было делать. Того самого провода, который был якобы похищен неизвестными злоумышленниками. Мало того - этот чертов герой-одиночка ухитрился притаранить вместе с проводом накладные, в которых грамотному специалисту с Петровки будет очень несложно разобраться…
"Да, - думал Бекешин, невидящим взглядом окидывая ярко освещенные недра распахнутого настежь холодильника. - Да, старику было от чего растеряться. Только полной растерянностью можно объяснить этот его дикий совет: попробовать завербовать старину Фила. Хорошо ему советовать, сидя у себя на даче и попивая бурбон. Тут ведь вся сложность в том, что в случае неудачи второй попытки не будет. Это как у саперов: чуть ошибся - и в клочья… Лейтенант Фил, даже если и побежит жаловаться в милицию, непременно прихватит меня с собой - скрученного, связанного, упакованного по всем правилам науки, чтобы родной милиции все было ясно с первого взгляда. Если эта затея с вербовкой провалится, у нас просто не будет времени на принятие нового решения. У меня не будет времени… Старый хрен все равно вывернется, а вся эта гора трупов повиснет на моей шее”.
Он нагреб на поднос всего, что попалось под руку, поставил всю эту гору жратвы на кухонный стол и открыл угловой шкафчик, где под стопкой салфеток и полотенец лежал у него “ругер” двадцать второго калибра. Глядя внутрь шкафчика, он криво улыбнулся: идея воспользоваться револьвером дамского, в общем-то, калибра против Филатова поневоле вызывала некоторые исторические аналогии. Сорок первый год, например. Через белорусские и украинские земли уверенно прут закованные в крупповскую броню мощные “тигры”, а наши доблестные артиллеристы выкатывают им навстречу противотанковые орудия сорокапятимиллиметрового калибра на колесах с велосипедными спицами и, выполняя свой воинский долг, пачками гибнут под гусеницами танков вместе с этими хлопушками…
«Черт его знает, - подумал Бекешин, вынимая из-под полотенец револьвер и опуская его в просторный карман домашней куртки. - Может, от него и в самом деле пули отскакивают… А тогда, - подумал он, озлобляясь, - тогда стреляйся к чертовой матери сам! Если ты такой умный, утонченный и подверженный сомнениям - давай, застрелись! Все будут рады. Старый упырь будет рад, потому что у него появится возможность подгрести под себя все доходы, а все дерьмо, в свою очередь, спихнуть на меня и вместе со мной похоронить. Фил, когда во всем разберется, тоже будет рад. Он решит, что его старый знакомый все-таки еще не до конца прогнил и застрелился, не выдержав угрызений совести. Конкуренты будут рады, и ментовка будет рада: как же, крупная экономическая афера пресеклась как бы сама собой, безо всяких усилий с их стороны, зато галочку в отчете можно будет поставить… Только секретарша Леночка не будет рада, поскольку так и не успела запрыгнуть в постель к богатенькому шефу и урвать с него свой клок шерсти. Впрочем, грустить она будет недолго - придет другой шеф, и вообще мужиков вокруг сколько угодно…»
Он вернулся в гостиную, волоча тяжеленный поднос и широко улыбаясь. Бекешин всегда гордился своим умением контролировать выражение собственного лица в самых сложных ситуациях, но сейчас улыбка давалась ему с трудом.
Филатов сидел на диване, развалившись, как у себя дома, курил и неторопливо прихлебывал из стакана виски - именно прихлебывал, как будто это был горячий чай. Бекешин торопливо отвел взгляд от багрового ожога на его щеке и брякнул поднос с закуской на столик.
- Налетай, - сказал он. - И не стесняйся, Бога ради, будь как дома. А то знаю я тебя…
- Кучеряво, - сказал Филатов, окинув быстрым взглядом громоздившееся на подносе кулинарное великолепие. - Интересная штука, Гошка, - продолжал он, сооружая себе чудовищный сэндвич, один вид которого мгновенно вогнал бы в гроб любого апологета раздельного питания. - Что-то я в последнее время стал замечать, что все вокруг знают и понимают меня гораздо лучше, чем я сам. Если верить им на слово, конечно…

Предыдущая страница 9 Следующая страница


Высокое напряжение 10

- Ты обиделся, что ли? - спросил Бекешин, усаживаясь в кресло и стараясь при этом держаться к Филатову левым боком, чтобы оттянутый увесистым револьвером карман куртки не бросался в глаза. - Не обижайся, Фил. Я ведь просто так сказал, не имея в виду ничего конкретного. А впрочем… Хочешь честно?
- Ммм? - промычал Филатов, вцепившись зубами в свой сэндвич, из которого в разные стороны свисали листья салата, разорвавшиеся колечки лука, куски ветчины, шпротные хвосты и прочие продукты. Сложенную лодочкой левую ладонь он предусмотрительно держал у подбородка, чтобы не закапать хозяйский халат и хозяйскую мебель кетчупом, горчицей и майонезом.
- Понимаешь, - продолжал Бекешин, радуясь предоставившейся возможности начать трудный разговор издалека, - люди, конечно, меняются, но процесс перемен у всех идет по-разному. Некоторые, и таких большинство, меняются постепенно, от года к году, почти незаметно. Но есть и крайности. Приходилось мне, знаешь ли, встречать таких вертокрутов. Сегодня он демократ, завтра монархист, а послезавтра оказывается, что он женился на еврейке и уже выправил все документы для эмиграции…
- Ну, - проглотив огромный кусок, перебил его Филатов, - это как раз никакие не перемены. Знаю я эту породу, они никогда не меняются.
- Да. - сказал Бекешин, - неизменная изменчивость… Но я же об этом и говорю! Есть такие, а есть и другие, вроде тебя, которые меняются очень медленно и неохотно. Таким, как ты, проще пройти сквозь стену, чем искать в ней лазейку.
- Не правда, - сказал Филатов, вертя перед лицом свой бутерброд и прицеливаясь, с какой стороны ловчее в него вцепиться. - Когда в стене есть дверь, я всегда прохожу именно в нее, как все нормальные люди.
- Это когда она есть, - возразил ему Бекешин. - А когда нет? Нормальный человек поворачивается кругом и отправляется искать обход. А что делаешь ты? Ты прыгаешь, стреляешь, горишь, взрываешься и угоняешь грузовики…
- Гм, - сказал Юрий и осторожно положил обкусанный сэндвич на край подноса. - К чему это ты ведешь? Что-то я тебя не пойму, Гошка. Растолкуй, сделай милость. Просвети дурака, а то я что-то совсем заблудился. Почему в твоей фирме все с пеной у рта утверждают, что не знают никакого Бекешина и никакой меди?
- Пф-ф-ф, - сказал Бекешин. - Насчет фирмы - это, брат, сложный вопрос. Конкуренция - это такая штука… Помнишь, как в школьных учебниках: волчьи законы капиталистического мира, жестокая конкурентная борьба…
- На тебя что - охотятся? - снова перебил его Филатов.
- Да как тебе сказать… Только ты в это дело не лезь, умоляю! Ты и так уже наворотил столько, что я даже и не знаю, как теперь быть…
- То есть?
- Так тебе все и объясни… Вот, например, эта медь, которую ты привез. С чего ты взял, что она наша?
- Как это - с чего? Со склада взяли десять тонн провода. Провод б/у, бухты смотаны вручную.., я сам их мотал, если хочешь знать. В машине ровно десять тонн по документам, и бухты такие же…
- И все? - спросил Бекешин. Он внимательно посмотрел на собеседника и решил, что настало самое время нанести удар. Разговор очень плавно подвел его к этому моменту, и другой возможности могло просто-напросто не быть. Нужно было решаться, и решаться быстро. Перед Георгием Бекешиным лежал его личный Рубикон, форсировав который он навсегда отрезал бы себе все пути к отступлению. “Хватит, - сказал он себе. - Хватит тянуть кота за хвост. Все давно решено и подписано, и пути назад нет”. Он длинно вздохнул, сделал постное лицо и продолжал:
- Тогда давай подытожим. Совпадает общий вес, совпадает наименование товара, и еще совпадает способ укладки… Я правильно тебя понял? Это и есть те основания, на которых ты угнал машину с грузом, при этом укокошив двух водителей и троих охранников?
- Погоди, - медленно проговорил Филатов. - Ты что же, хочешь сказать, что я?..
- Совершил разбойное нападение, - закончил за него Бекешин. - Вот так это выглядит с точки зрения закона, старик, и так это называется в уголовном кодексе. Мне жаль тебя огорчать, Фил, потому что ты старался, рисковал шкурой и вообще действовал из самых благородных побуждений, но… Ты ошибся, понимаешь? Это не наша медь. Я навел справки, ее уже ищут по всей России. Люди сбились с ног и поставили на уши ментовку, а ты приволок этот грузовик прямо ко мне под окна.
- Этого не может быть, - сказал Филатов, но сказал совсем неуверенно, почти прошептал. Лицо у него стало совсем белое, так что шрам над бровью сделался почти неразличимым, зато обожженное пятно на щеке теперь багровело, как запрещающий сигнал светофора. Все-таки он был ужасным теленком, и Бекешин только диву давался, как этот инфантильный тип до сих пор остался в живых, и это при его способности влипать в неприятные истории!
- Это есть, Фил, - сочувственно сказал Бекешин. - Это объективная реальность, и нам с тобой нужно срочно решить, что делать с этой реальностью. О грузовике можешь не беспокоиться, его отогнали в надежное место. Нужно принять принципиальное решение, как теперь быть.
- С чем? - спросил Филатов.
- Со всей этой историей. С тобой, наконец. Юрий помолчал, осторожно дотронулся до ожога на лице (Бекешин заметил, что рука у него тоже обожжена) и, забыв о своем бутерброде, снова полез в пачку за сигаретой.
- Послушай, - сказал он после паузы, - а ты уверен?..
- Абсолютно, - немедленно откликнулся Бекешин, постаравшись придать своему голосу как можно больше убедительности. - На все сто. Даже на сто пятьдесят. Я уже кое-что предпринял, чтобы на какое-то время скрыть всю эту историю, хотя это оказалось довольно сложно.
"Верит, - подумал он, разглядывая Филатова. - Верит каждому моему слову. Господи, какой идиот! Или это не он идиот? Может быть, это я - сволочь? Впрочем, это дела не меняет. Не я, так кто-нибудь другой. Такая силища, лишенная даже проблесков практической смекалки, просто обречена либо погибнуть, либо быть прирученной кем-то, у кого эта самая смекалка имеется”.
- Значит, я твой должник, - сказал Филатов с какой-то странной, несвойственной ему интонацией.
Эта интонация заставила Бекешина насторожиться. Будь на месте старины Фила кто-то другой, в его последней реплике не было бы ничего необычного. Это была именно та реплика, которая должна была прозвучать именно в этом месте именно этого разговора, если бы он происходил между двумя нормальными, деловыми людьми. Но в устах лейтенанта Фила она звучала чуть ли не угрожающе, и Бекешин бросил на собеседника острый взгляд поверх стакана, который держал в левой руке. Правая его рука в это время находилась в кармане куртки, безотчетно тиская рукоятку револьвера.
- Н-ну, как тебе сказать, - протянул он. - В общем, да. Впрочем, если тебя это не устраивает, ты можешь обратиться в ближайшее отделение милиции. Поверь, тебя там примут с распростертыми объятиями.
- Вон как, - сказал Филатов, гася в пепельнице сигарету и снова принимаясь за еду. Бекешину показалось, что он как-то очень быстро освоился с ситуацией. Во всяком случае, нехорошая бледность уже пропала с его твердого, истинно мужского лица, и теперь у старины Фила был такой вид, словно он с самого начала ожидал чего-нибудь в этом роде.
- Это все, что ты можешь сказать? - спросил Бекешин, не выдержав паузы, во время которой Юрий спокойно уничтожал дорогостоящие импортные продукты, словно намереваясь наесться впрок.
Филатов начал жевать немного быстрее, потом с заметным усилием сглотнул, кашлянул в кулак и посмотрел на Бекешина в упор.
- Собственно, сказать мне нечего, - ответил он. - А вот у тебя, похоже, есть какие-то предложения. Ну как, хотя бы на этот раз я не ошибся?
- Нет, - сказал Бекешин, незаметно выпуская револьвер и вынимая правую руку из кармана. - На этот раз ты абсолютно прав.

* * *

Человек в видавших виды синих джинсах, растоптанных белых кроссовках и неброской клетчатой рубашечке с коротким рукавом вышел из вагона последним.
Он вежливо кивнул на прощание проводнице, забросил на плечо ремень тощей спортивной сумки и неторопливо двинулся по перрону в сторону здания вокзала, на ходу прикуривая сигарету. Утреннее солнце вставало у него за спиной, в той стороне, откуда пришел поезд. На остывшем за ночь перроне было еще довольно прохладно - чувствовалось, что лето кончается, понемногу уступая свои позиции золотому сентябрю.
Мимо, торопясь навстречу клиентам, быстро и почти бесшумно прокатил свою неуловимо напоминающую реактивный истребитель тележку носильщик. Тележка была красивая, раскрашенная в яркие, заметные издали цвета, с бесшумным пружинистым ходом. Пропустив ее мимо себя, Палач почему-то припомнил старые тележки - громоздкие, дребезжащие, склепанные из толстых стальных уголков и листов оцинкованной жести. Их строили на века, и казалось, что они будут служить веками, если не тысячелетиями, но вот поди ж ты - постепенно канули в историю и они, точно так же как почтовые автоматы, продававшие конверты и поздравительные открытки, и установленные в парках аттракционы в виде бычьей головы, которую можно было схватить за рога и помериться с ней силой…
Палач хмыкнул, убирая в карман нарочито простенькую одноразовую зажигалку из ярко-зеленой прозрачной пластмассы. Случавшиеся с ним время от времени приступы ностальгии по старым добрым временам были его маленькой тайной. Времена эти он помнил не слишком отчетливо - зелен был, слишком мало видел и еще меньше понимал, - но ему казалось, что было в них какое-то очарование, уют какой-то, что ли… Прямо как в старых черно-белых фильмах про любовь и производственные проблемы. В теперешней Москве не осталось ни капли тогдашнего очарования, она окончательно превратилась в набитый деньгами и оружием бездушный мегаполис. Во всяком случае, именно такой она представлялась Палачу, и он часто с удовольствием думал о том, что рано или поздно поднакопит деньжат, махнет на все рукой и уедет жить в провинцию. А что? Можно будет открыть пусть небольшое, но свое дело, построить домишко, семьей, наконец, обзавестись… Маму можно будет, забрать из ее чертовой коммуналки. Сейчас-то ее забирать некуда, сам как пес бездомный, в квартире, небось, уже сантиметров на пять пыли наросло, а в унитазе сквозь паутину дна не видать…
Его остановили и потребовали предъявить документы. “Что за город, - думал он, с равнодушным видом протягивая дородному сержанту паспорт на имя Артема Денисовича Ложкина. - Ну вот как здесь жить? Вот он, стоит, листает странички, как будто сроду паспорта не видел. А вот дать тебе сейчас промеж глаз и рвануть по перрону - что делать будешь, сержант? Следом побежишь? Так ведь брюхо у тебя такое, что ты свой крантик только в зеркало и можешь рассмотреть…"
Сержант отыскал наконец в паспорте Ложкина штамп с московской пропиской, неопределенно пошевелил над ним рыжеватыми усами, молча вернул паспорт владельцу, небрежно откозырял и удалился рука об руку со своим напарником, цокая по асфальту подкованными каблуками. Палач равнодушно посмотрел им вслед, спрятал паспорт в сумку и двинулся своей дорогой. Менты его не раздражали. Это было явление природы, наподобие моросящего дождя или гололеда. Неприятно, конечно, но какой смысл злиться по поводу того, что ты не в силах изменить?
Выйдя на площадь, он первым делом отыскал таксофон и по памяти набрал номер. Телефон не отвечал довольно долго, но Палач терпеливо ждал, от нечего делать считая гудки. Потом трубку сняли.
- Доброе утро, - сказал Палач. - Андрей Михайлович? Это ваш знакомый из Забайкалья. Помните меня?
- Как же, как же, - пророкотал в трубке знакомый голос. Сейчас он звучал преувеличенно сердечно и благожелательно - видимо, старик был не один. - Конечно, помню! Семьдесят пятый, кажется, год, курсы повышения… Конечно, помню! Один старый знакомый, - сказал он куда-то в сторону, отвернувшись от микрофона. - Простите, имя-отчество ваше за давностью лет запамятовал…
- Ложкин, - сказал Палач, выковыривая из пачки новую сигарету. - Артем Денисович Ложкин.
- Ну да, конечно! - радостно воскликнул старый хрен. - Рад вас слышать, Артем Денисович! Ну, и как там у вас в Забайкалье?
- У нас в Забайкалье полный порядок, - сообщил Палач.
- Непременно нужно встретиться, - все с той же интонацией хлебосольного хозяина пророкотал Андрей Михайлович. - Не-пре-мен-но! Возражений не приму, имейте в виду… Сейчас у меня, к сожалению, дела, а вот часика в два - милости прошу.
Он продиктовал адрес своей дачи, который Палач и без того знал наизусть, сердечно распрощался и дал отбой. Палач тоже повесил трубку, рассеянным жестом выдернул из щели таксофона свою магнитную карточку и еще немного постоял в будке, задумчиво куря и теребя нижнюю губу.
Ему не слишком понравились радушный тон Андрея Михайловича и поспешность, с которой старик назначил встречу. Обычно старый волчара осторожничал, по несколько дней подряд принюхиваясь и приглядываясь, прежде чем назначить личную встречу и отдать наконец вернувшемуся с задания исполнителю его кровно заработанные деньги. Случалось и так, что он вовсе не снисходил до личного контакта, переводя деньги на указанный Палачом банковский счет или оставляя их в заранее условленном месте.
Правда, поручений такого масштаба Палач для него раньше не выполнял. Законно было бы предположить, что старик волнуется, переживает и вообще хочет узнать подробности. Это было бы верно, если бы речь шла о каком-нибудь другом старике, но только не об этом. Этот был вскормлен партийными инструкциями и вспоен армянским коньяком на закрытых банкетах. Он привык, что по одному его слову - ну пусть не его, а кого-нибудь из его вышестоящих покровителей - реки поворачивались вспять, а огромные толпы идиотов радостно кидались долбить лопатами вечную мерзлоту или крошить из автоматов воняющих козлом бородачей в пыльных чалмах. Этому динозавру было плевать на подробности, и даже мысль о том, что кто-то может не выполнить его приказ, ему, наверное, в голову не приходила. Тогда в чем дело? Откуда эта спешка?
Кое-какие предположения у Палача имелись. Старик уже понюхал крови, ощутил, какова она на вкус, и, судя по всему, окончательно уверовал в то, что все проблемы легче всего решаются простым нажатием спускового крючка. Палач был хорошим исполнителем, но он слишком много знал. “И слишком много заработал, - добавил он про себя. - Старик задолжал мне такие бабки за весь этот кордебалет, что на его месте я бы серьезно задумался: не проще ли расплатиться пулей? "
"Ну, это мы еще посмотрим”, - сказал себе Палач и вышел из телефонной будки.
Он немного прошелся пешком, глазея по сторонам и все время помня о том, что на него, вполне возможно, уже началась охота. В этом ощущении не было ничего нового или непривычного: тот, кто живет вне закона, должен быть готов в любую минуту вступить в жестокую драку на выживание, причем противник сплошь и рядом оказывается сильнее.
Немного не доходя площади Покровских ворот, он заглянул в недавно открывшийся ресторан. Заведение это называлось “Сломанный барабан”. Палачу казалось, что название это он уже где-то видел - едва ли не в какой-нибудь приключенческой книге, до которых в детстве был большим охотником. Хозяин заведения, видимо, когда-то читал те же книжки, что и сам Палач, и это сразу расположило киллера и к заведению, и к его владельцу.
Внутри тоже оказалось весьма недурно. “Все правильно, - подумал Палач, усаживаясь за столик и вытягивая слегка подуставшие от длительной пешей прогулки ноги. - Конкуренция есть конкуренция, особенно когда она действительно есть. Это такой зверь, что волей-неволей приходится бежать, чтобы тебя не слопали. Вот они и лезут из кожи вон…"
Стены здесь были обшиты каким-то импортным пластиком, имевшим цвет и фактуру старого, изъеденного временем и жучками-древоточцами дерева. В глухой торцовой стене был устроен камин - судя по виду, самый настоящий, а над камином на массивных стальных крюках висела пара кремневых ружей - не то муляжей, не то настоящих, с такого расстояния было не разобрать. В выложенной булыжником глубокой нише стоял на бархатной подставке высокий красно-белый барабан с треугольной прорехой в потертой кожаной мембране, лежали скрещенные палочки и пылился старый гусарский кивер с помятой, но надраенной до блеска медной бляхой. Все это хозяйство было подсвечено скрытыми люминесцентными лампами и выглядело хоть куда.
В полутемном зале было по-утреннему пусто, лишь в дальнем углу, за столиком под укрепленными на стене скрещенными палашами, торопливо и угрюмо насыщался какой-то хорошо одетый, обильно потеющий тип с обширной сверкающей лысиной и солидным, туго набитым портфелем из натуральной телячьей кожи. Несколько секунд Палач разглядывал его с вялым интересом, потом пришел к выводу, что этот угрюмый обжора не представляет для него никакой опасности, и переключил свое внимание на подошедшего официанта.
Официант был отменно вежлив и даже, черт подери, одет с некоторым кавалерийским акцентом: в его жилетке усматривалось явственное сходство не то с гусарским ментиком, не то с венгеркой. Делая заказ, Палач усмехнулся: хорошо еще, что парня не нарядили в полную кавалергардскую форму - с каской, кирасой, палашом и шпорами. Но хозяин заведения явно обладал не только деньгами и вкусом, но и чувством меры, и это очень понравилось Палачу.
Еда тоже оказалась отменной, и после плотного завтрака Палач заметно повеселел. В конце концов, даже если старик что-то задумал, он, как говорится, в своем праве. Палач ему не друг и не родственник, и играют они в такую игру, где правил просто не бывает. Хочешь жить - умей вертеться, но при этом никогда не поворачивайся к своему партнеру спиной. Тут нет ничего личного, это просто работа - не лучше и не хуже любой другой. Да, риска больше, но зато и платят за нее не так, как, скажем, школьному учителю или даже профессору из университета…
Выпив кофе и расплатившись с официантом. Палач покинул ресторан и направился прямиком к ближайшей станции метро. Он доехал до Теплого Стана, пересел в автобус и через полчаса уже входил в гостеприимно распахнутые ворота платной автостоянки.
Перекинувшись парой фраз со сторожем, он уверенно углубился в лабиринт свободных и занятых парковочных мест и вскоре остановился перед потрепанным дизельным “рено”. Это была одна из его “рабочих” машин - надежная, неприхотливая, неброская, даже уродливая. На такой можно долго оставаться незамеченным, а при необходимости ее не жаль было бросить. Таких машин у Палача было три. Они месяцами стояли на стоянках в разных концах города, дожидаясь хозяина, и в каждой из них имелся тайник, где лежали поддельные документы, небольшая сумма денег и какой-нибудь инструмент для проделывания дырок в живых людях с целью превращения их в людей мертвых. Такая система обходилась недешево, но Палач считал, что это удобно, - по крайней мере, внезапно оказавшись на осадном положении без гроша в кармане и без оружия, он всегда имел в запасе козырь-другой.
Обойдя машину справа, он присел на корточки и запустил руку под задний бампер, брезгливо морщась от прикосновений к заросшему сухой, крошащейся под пальцами грязью металлу. Вскоре его пальцы нащупали такой же грязный, как и все остальное, прямоугольный выступ на ровной поверхности. Палач потянул за этот выступ, и тот вначале неохотно, а потом все более легко заскользил по металлу заднего борта, оторвался и лег ему в ладонь, оказавшись небольшой, герметически закрывающейся коробочкой из нержавеющей стали.
Кое-как стряхнув с нее присохшую грязь, Палач открыл коробочку. Внутри лежали два предмета: магнит и ключ зажигания.
Он поднял капот, проверил уровень масла и охлаждающей жидкости, присоединил к аккумулятору клеммы проводов и с лязгом опустил капот на место. Двигатель завелся с видимой неохотой, но все-таки завелся и затарахтел ровно и уверенно. Палач захлопнул дверцу, отпустил ручной тормоз и аккуратно вывел машину со стоянки, на прощание махнув рукой сидевшему в своей стеклянной будке сторожу.
За углом, в зажатом между двумя кирпичными заборами немощеном переулке, он остановил машину и, не глуша двигатель, до упора отодвинул назад соседнее сиденье. Приподняв резиновый коврик и войлочное покрытие пола, он обнажил блестящий голый металл днища. В металле обнаружилась уплотненная резиновой прокладкой крышка. Палач поддел ее концом отвертки, и крышка отошла, издав едва слышный чмокающий звук.
Он вынул из тайника и переложил в нагрудный карман документы на машину и водительское удостоверение. В последний момент он задержал руку с удостоверением у самого кармана и взглянул на фотографию. На этой фотографии у него были усы и борода. Палач поколебался пару секунд, но все-таки снова полез в тайник и вскоре нащупал на дне его полиэтиленовый пакет с накладными усами и бородой. Он привел себя в соответствие с фотографией, глядясь в зеркало заднего вида, скомкал опустевший пакет и снова полез в тайник.
Плоский длинноносый “ТТ” китайского производства оказался на месте, завернутый в чистую тряпицу. Запасная обойма и глушитель лежали здесь же. Палач быстро и умело проверил оружие, навинтил на ствол глушитель и положил пистолет в свою спортивную сумку. После этого он сунул в тайник паспорт на имя Ложкина, закрыл крышку и опустил на место коврик. Для полноты картины не мешало бы переодеться, но здесь возможности Палача были ограничены валявшейся в багажнике старой, застиранной добела джинсовой курткой, и он решил, что сойдет и так - преть в джинсовке по такой жаре ему совсем не улыбалось.
Он посмотрел на часы и понял, что надо поторапливаться - времени оставалось в обрез, если он хотел сыграть в эту игру по своим правилам, а не по тем, которые то ли выдумал, то ли не выдумал старик. Палач закурил, изо всех сил стараясь не подпалить фальшивую растительность на своем подбородке, выжал сцепление и включил передачу.
Старенький тарахтящий “рено” резво бежал по дороге. Милицейский пост на выезде из города Палач прошел без проблем - туго перепоясанный белой портупеей инспектор бросил на его невзрачную машину только один равнодушный взгляд и сразу же отвернулся. Палач втайне гордился своим умением выбирать машины-невидимки, более прозрачные, чем хваленый американский бомбардировщик “стеллс”, и гордость эта была вполне законной.
Вырвавшись за город, он прибавил скорость, с легким неудовольствием отметив про себя, что у старушки, похоже, прохудился глушитель. Машина гудела и зычно взревывала, стоило чуть резче надавить на газ, изрыгая из выхлопной трубы густые клубы черного дыма. Палач подумал, что “рено” пора либо ставить на ремонт, либо попросту пускать под откос. “Ничего, - подумал он. - Все равно осталось недолго. Даже если старик не приготовил для меня какой-нибудь сюрприз, у него наверняка найдется очередная срочная работа. Воспользуюсь этой жестянкой в последний раз, а потом спалю ее где-нибудь за Кольцевой, и пусть менты ломают себе голову над тем, куда подевался ее бородатый хозяин”.
Не доехав до дачи пары километров, он свернул на ухабистую лесную дорогу, где машина немедленно принялась с неприятным скрежетом утюжить днищем песок и травянистые кочки. Иногда сквозь скрежет прорывались глухие удары, свидетельствовавшие о том, что на пути попался камень или выступающий корень дерева. Увидев слева от себя травянистую прогалину, Палач решительно вывернул в ту сторону руль, загнав машину под нависающие ветви каких-то кустов.
Захватив сумку с пистолетом, он вышел из салона и тщательно запер дверцу. Он отошел на несколько метров и оглянулся. Старенький грязно-серый “рено” выглядел так, словно простоял тут лет десять и намерен простоять еще столько же. Это была машина, на которой запросто могли приехать какие-нибудь грибники.
Палач двинулся к даче напрямик, через лес, ориентируясь в густых зарослях с такой же легкостью, как если бы шел по Арбату. Через полчаса он замедлил шаг, а еще через несколько минут его походка превратилась в бесшумное скольжение подкрадывающегося к добыче хищника. Наконец Палач остановился вовсе, внимательно огляделся по сторонам, прислушался. Не услышав ничего подозрительного, он вдруг, легко подпрыгнув, ухватился за торчавший параллельно земле толстый сук старого дуба. Вскоре подошвы его кроссовок окончательно исчезли среди густой листвы. Некоторое время сверху еще сыпались кусочки коры, сухие листья, прошлогодние желуди и прочий мелкий мусор, а потом наступила тишина.
До назначенного Андреем Михайловичем свидания оставалось полтора часа.

Глава 11

Бекешин замысловато размахнулся правой рукой, подражая бейсбольному питчеру, но бросок сделал не вперед, а вбок - с вывертом, из-за спины, так что висевший на брелоке с изображением мерседесовской звезды ключ, сверкнув на солнце, круто взлетел вверх и не менее круто устремился к земле, а точнее - прямиком в прикрытый решеткой сток ливневой канализации. Юрий не глядя протянул обмотанную свежим стерильным бинтом руку и спокойно взял ключ из воздуха, не дав ему навеки кануть на дне отстойника.
- В следующий раз, - сказал он, - полезешь в сток. Сам. Лично. Прямо в лаковых штиблетах, - Шалишь, брат, - возразил Бекешин. - Ты принят на работу телохранителем. Должен хранить мое тело от любых мыслимых и немыслимых неприятностей, в том числе и от погружения во всевозможные стоки, люки и прочие антигигиеничные отверстия. Например, в ж… Пардон, - перебил он себя, - я, кажется, опять набрался. Я, знаешь ли, сегодня с утра как начал, так и не могу остановиться. Так что принимай мое тело под свою защиту, храни его и оберегай…
- А если тело само ищет себе неприятностей? - поинтересовался Юрий. Вид у него был довольно кислый.
- А это уже твои трудности, - сообщил Бекешин. - Какая, в сущности, разница, кто хочет причинить телу вред - кто-то посторонний или сам владелец этого тела? Твое дело - хранить. От всех, блин, на фиг… Давай, отпирай машину-то… Да не ту, чудак! Вот эту, черную.
Он сильно качнулся, нырнув вперед всем телом. Юрий посторонился, давая ему полную свободу упасть или удержаться на ногах по собственному усмотрению. Бекешин устоял.
- Ты чего? - обиженно спросил он. - А если бы я морду расквасил? А если бы я сломал что-нибудь?
- Если бы ты действительно собирался упасть, я бы тебя поймал, - ответил. Юрий, подбрасывая на ладони ключ.
- То есть?! - оскорбился Бекешин. - Я действительно чуть не упал!
- Черта с два, - хладнокровно ответил Филатов. - Ведь не упал же. И вообще, перестань валять дурака. Помнишь: единожды солгавши, кто тебе поверит? На, держи свой ключ!
Он сделал быстрое, почти неуловимое движение рукой, и ключ снова блеснул на солнце. Со стороны могло показаться, что эти двое затеяли здесь, на тротуаре, какую-то странную игру, изобретенную специально для “новых русских”, - перебрасывание ключами от “мерседесов”, этакий мерсобол.
Бекешин автоматически поймал ключ.
- Вот так, - сказал Юрий. - Реакция у тебя в порядке, с чувством равновесия тоже полный ажур. Проблема только с языком: что-то много он врет.
- О, дьявол! - воскликнул Бекешин. - Да какая муха тебя укусила?
- А я весь ими искусан, этими вашими мухами, - ответил Юрий. - И ты знаешь, оказалось, что это очень полезная штука - такой вот укус. Улучшает зрение и стимулирует умственную деятельность. Так что я осмотрелся, подумал и решил: не буду я на тебя работать, Гошка. Не хочу. Врешь ты все. Что именно - не знаю, не берусь сказать, но врешь. Так что можешь звонить в ментовку и сдавать меня со всеми потрохами. Хотя мне почему-то кажется, что ты этого не сделаешь, и вовсе не из любви ко мне, а просто потому, что у тебя у самого рыльце в пушку.
- Постой, - сказал Бекешин, видя, что он уже собрался уходить. - Да погоди ты, чумовой! Ну, куда ты прешь? Что ты ломишься, как танк, напролом? Чего тебе надо, черт тебя подери? Что ты все время ищешь? Ангела с крыльями? Да нету их, ангелов, не бывает, понял? И не было никогда. Их для таких дураков, как ты, придумали, чтобы работали и жрать не просили. Только ты почему-то веришь тем сволочам, которые эти басни сочиняли, а мне вот ни в какую не веришь. Ну да, каюсь, не все я тебе сказал, что знаю. Да и не скажу никогда, не надейся. Незачем тебе это, понял? Ни хрена ты не понял, потому что у тебя в башке вместо извилин стальные рельсы, и ты по ним, по рельсам этим, прешь, как паровоз, только искры из трубы… И как с тобой, с таким, прикажешь разговаривать? Ты же черно-белый, как.., как шахматная доска. Тебе же ни хрена не втолкуешь, тебе аксиомы надо разжевывать, а разжевавши, еще и доказать: что небо голубое, что трава зеленая, что вода мокрая, а пуля убивает… А мне некогда доказывать! Меня в любой момент шлепнуть могут! По твоей милости, между прочим. А ты герой: наделал дел, подумал - подумал он, видите ли! Хотелось бы знать, чем… Подумал, значит, и принял решение: да пошли вы все, такие-сякие, вруны нехорошие… Не буду вас любить, когда родина в опасности. Ключик швырнул, повернулся и пошел. Весь в белом. Орел! Беркут, япона мать! Вали, вали! Не бойся, в ментовку я звонить действительно не собираюсь… Будь здоров, не кашляй.
Он шагнул к краю тротуара и принялся отпирать машину, не попадая ключом в замочную скважину. “Только бы снова не переиграть, - думал он при этом. - Хотя какая тут, к черту, игра? Это все чистая правда, от первого до последнего слова. В том плане, что на данный момент дела, скорее всего, обстоят именно так или примерно так. Старому подонку действительно может прийти в голову, что меня безопаснее всего убрать. А телохранителей у меня нет, не обзавелся я как-то телохранителями, не было у меня такой нужды до сегодняшнего дня… Вот положеньице! Если хорошенько поразмыслить, то получается, что старина Фил - не только угроза моему благополучию, но и последняя моя надежда. Это как с оружием: при умелом обращении оно может спасти тебе жизнь, а при неумелом - отнять эту самую жизнь в мгновение ока. Да он и есть оружие - мощное, универсальное и требующее при этом очень, очень умелого обращения… Но старик-то, старик! Думал ли он, когда советовал придержать Фила и для вида попытаться его завербовать, что предлагает мне выход из ловушки, которую сам же для меня и выкопал?"
- Дай сюда, - услышал он знакомый голос, и сейчас же рука Филатова отобрала у него ключ. - Всю дверцу исцарапаешь, припадочный. Ты что, сразу не мог объяснить, в чем дело? Развел какой-то шантаж, смотреть было тошно, ей-Богу… Так хотелось по уху тебе засветить, ты не поверишь. Еле удержался.
- Ладно, - проворчал Бекешин, садясь в машину справа от водительского места. - Это мы бы еще посмотрели, кто кому в ухо засветил бы…
- Угу, - усаживаясь за руль, в тон ему подхватил Юрий, - посмотрели бы… Это на случай драки ты пистолет в кармане прятал? В качестве микроскопа, чтобы смотреть было удобнее?
- Гм, - смущенно сказал Бекешин. - Ну, извини… Привычка, понимаешь? И потом, откуда мне знать, с чем ты пожаловал? Вдруг тебя там купили… А может, и не там. Может быть, купили тебя здесь, заранее, и в кабаке мы с тобой в тот раз встретились не случайно. Может быть, эту бойню на ЛЭП ты же и устроил. Выжил-то из всей бригады только ты. Это, знаешь ли, наводит на размышления.
- Да-а, - протянул Юрий, от удивления даже забыв поправить Бекешина, указав ему на то, что выжил не один, а вдвоем с Петровичем. Впрочем, насчет Петровича он не был уверен: тот мог давным-давно умереть в больнице. - Ну и ну! Вот это и называется настоящей мужской дружбой…
Бекешин поморщился.
- Да при чем тут дружба? В бизнесе друзей нет, запомни. Деньги, старик, это страшная сила. Страшная в буквальном смысле слова. За деньги люди и не такое вытворяют. Убивают, лгут, предают и продают всех подряд, собственных жен подкладывают под старых хряков ради одной-единственной подписи…
- Слушай, - сказал Филатов, кладя руки на обтянутый кожаным чехлом руль. - Ну объясни хоть ты мне: зачем? Я понимаю, без денег в наше время никуда, загнешься без них, вот и все дела. Но вот мне, к примеру, каких-нибудь трехсот или, скажем, пятисот баксов в месяц хватило бы с головой. Жил бы себе и в ус не дул… Нет, хорошо, конечно, когда их много и в любой момент можешь позволить себе любой каприз… Но не слишком ли дорого за это приходится платить? Вот смотрю я на тебя и вижу: деньги у парня есть, а жизни, все равно нету… Нету ведь? Так зачем это все?
- Эх ты, экономист, - вздохнул Бекешин. - Пятьсот монет в месяц ему хватит… Деньги - это не просто платежное средство. Деньги, братец ты мой, это идея. Это, если хочешь знать, величайшее изобретение человечества, гораздо более важное, чем колесо. Размер банковского счета говорит не только о том, что человек может купить, но и о том, чего он сам стоит - его ум, его энергия, его деловые качества…
- А если счета нет, - подхватил Филатов, - то нет, надо полагать, и человека… Так, что ли? Так кого же ты тогда себе в бодигарды сватаешь - пустое место?
- Есть люди и люди, - ответил на это Бекешин. - Есть люди деловые, и есть люди, которые всю жизнь ломают горб на дядю. Вот у таких, как правило, банковского счета нет, хотя сейчас это положение потихонечку меняется… И потом, слава Создателю, банковский счет - дело наживное. Сегодня его нет, а завтра, глядишь, появился… Конечно, лежа на диване денег не заработаешь.
- Я не лежал на диване, - напомнил Филатов.
- Ну, так ведь и работать можно по-разному. Деловые качества - это не только способность двадцать четыре часа в сутки сидеть за письменным столом, махать кувалдой и вообще упираться рогом. Думать надо, Фил!
- Или убивать, - негромко добавил Юрий. - А потом выворачивать мертвецам карманы. В самом широком смысле, разумеется.
- Тьфу ты! - с досадой произнес Бекешин. - Я же говорю, с тобой невозможно иметь дело… Ну конечно, среди богатых людей есть мерзавцы, но далеко не все богачи - подонки и не все подонки богаты.
- Зато все честные люди, как правило, бедны, - не сдавался упрямый лейтенант Фил.
- Расскажи это Зюганову, - проворчал Бекешин. - Пускай он вставит этот перл в какую-нибудь свою речь-Правда, вряд ли он придет от этого в восторг, сам-то он далеко не нищий. Где ты видел честных людей, чудак?
Разве что в зеркале… Да и то, я уверен, если ты как следует покопаешься в собственной биографии, там непременно отыщется парочка моментов, о которых тебе очень хотелось бы забыть. Пусть даже это будет всего-навсего кража варенья из буфета. Грешок мелкий, детский, но очень показательный. Дети не умеют притворяться, здоровая природная основа их характера еще не изуродована нашей системой воспитания, и, глядя на них, очень легко убедиться в том, что честность и альтруизм вовсе не заложены в нас от рождения, а выдуманы из головы, причем выдуманы не нами, а для нас. Чтобы легче было чистить наши карманы… Чтобы их даже чистить не нужно было, а мы бы сами их выворачивали по первому требованию и отдавали все, что там есть, любому, у кого хватит ума гаркнуть на нас построже…
- Все это я уже слышал, - устало сказал Юрий, откидываясь на спинку сиденья. - И от тебя слышал, и раньше приходилось… Может быть, ты и прав. Но я, как видно, безнадежно изуродован системой воспитания. Не видать мне собственного банковского счета как своих ушей.
- Да почему же? - изо всех сил стараясь, чтобы это прозвучало весело и оптимистично, воскликнул Бекешин. - Уши можно увидеть при помощи зеркала, а деньги можно заработать. У тебя уже есть две с чем-то тысячи - чем не первый вклад? Лиха беда начало, как говорится…
- Откуда это у меня две тысячи? - подозрительно спросил Юрий.
- Заработаны честным трудом в глухой сибирской тайге, - без запинки отрапортовал Бекешин и немелодично пропел:
- А в тайге горизонты синие, ЛЭП-пятьсот - не простая линия… Ты что, забыл, что я тебе должен за три месяца? По нашим временам это не очень большие деньги, но лично я начинал собственное дело, имея за душой не две тысячи, а две сотни баксов плюс какая-то мелочь в тогдашних рублях. Главное - не держать бабки в чулке, а заставлять их работать. Работать, работать и еще раз работать, как завещал великий… Нет, черт, Ленин, помнится, завещал учиться… Как завещал, скажем, великий фараон Рамзес Второй. Насчет работы у них там все было поставлено отчетливо, вон каких пирамид понагрохали, до сих пор стоят, и никакие туристы им не страшны.
- Ладно, - озабоченно хмурясь, сказал Юрий. - Языком ты чешешь ловко. Поешь как соловей… Куда поедем-то?
- Это надо понимать так, что мое предложение принято? - живо спросил Бекешин. - Ты будешь на меня работать?
- Пока - да, - ответил Юрий. - А там посмотрим.
- Великолепно! - саркастически воскликнул Бекешин и от избытка чувств с треском ударил себя кулаком в раскрытую ладонь. - Грандиозно! Человек, которого я нанимаю телохранителем, согласен взять меня на должность своего босса с испытательным сроком. Это уму непостижимо!
- Я не набиваюсь, - сказал Юрий.
- Знаю, знаю, что не набиваешься. Это я набиваюсь, потому что ты меня подставил, да так ловко, что мне без тебя полный зарез, а тебе как с гуся вода…
Удар был нанесен расчетливо и точно, в самое больное место. Бекешин подумал, что такой прием мог сработать только против Фила. Другой на его месте просто пожал бы плечами и ушел или сказал бы что-нибудь, какую-нибудь расхожую пошлость: такова жизнь, дружок, в бизнесе, как известно, друзей нет, и вообще, на Бога надейся, а сам не плошай.
- В бизнесе друзей нет, - сказал Филатов, и Георгий мгновенно с головы до ног покрылся холодной испариной, но тут Юрий суховато рассмеялся и добавил:
- Не трясись, не трясись, бизнесмен. Черт с тобой, уболтал. Но помни об испытательном сроке, ладно? Так куда поедем?
- В магазин, - ответил Бекешин, борясь с острым желанием длинно и замысловато выругаться. - Туда, где продают приличную мужскую одежду. Не могу же я показаться на люди в обществе такого пугала… Да, и возьми пока вот это.
Он покопался за пазухой и отдал Юрию вороненый “ругер” двадцать второго калибра. Филатов взял револьвер, покрутил его так и этак, разглядывая со всех сторон, подбросил на ладони, крутанул на пальце, поймал и резко вскинул руку, целясь в окно и держа большой палец на курке.
- Игрушка, - сказал он, возвращая “ругер” Бекешину. - Оружие для ближнего боя. А в ближнем бою я предпочитаю обходиться руками и ногами.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- Но раз ты телохранитель, значит, тебе просто необходимо оружие, - возразил Бекешин, неуверенно принимая револьвер.
Филатов молча полез за пазуху и вынул оттуда увесистый “Макаров”. Бекешин посмотрел на пистолет, так же молча кивнул и отвернулся к окну. Нет, старина Фил определенно был не так прост и наивен, как могло показаться с первого взгляда. “Хорош бы я был, - подумал Бекешин, - если бы попытался пугать его своей хлопушкой. Я ему - хлоп! А он мне - бах! И все. И никаких проблем, темно и тихо… А проблемы будут. Ох, будут проблемы со стариной Филом! Как-то очень быстро он умнеет, и страшно подумать, что случится, когда он поумнеет окончательно”.
- Ну, где твой магазин? - спросил Юрий, запуская двигатель.
Бекешин махнул рукой вперед, указывая направление, и черный “мерседес” мягко тронулся с места.

* * *

Место было выбрано очень удачно. Удобно расположившись в мощной, очень надежной развилке между стволом и суком, Палач обнаружил, что отсюда прекрасно видна дача старика - островерхая, хитро изломанная черепичная крыша, верхушки плодовых деревьев и даже окна второго этажа. Окруженный высокой оградой участок тоже был как на ладони. Палач устроился поудобнее и стал смотреть.
Ждать ему пришлось совсем недолго. Минут через двадцать из флигелька, где, как он знал, размещалась охрана, вышел какой-то человек в черных брюках и спортивной куртке и деловитым шагом направился к калитке. В руке у него был продолговатый футляр наподобие тех, в которых музыканты носят клавишные инструменты, только покороче и поуже раза в два. Палач криво улыбнулся: ему уже приходилось видеть такие футляры и даже пользоваться их содержимым. Конечно, форма не всегда определяет содержание, и в футляре вполне мог оказаться набор столовых приборов на двадцать четыре персоны, но Палача на этот счет одолевали сильные сомнения.
Он сосредоточил внимание на человеке в спортивном костюме, жалея о том, что под рукой нет бинокля. Когда тот исчез из поля зрения, скрытый гребнем кирпичной стены, Палач огляделся по сторонам и вдруг увидел то, чего не заметил раньше: на одном из соседних деревьев, стоявшем метров на десять ближе к забору, чем дуб, на котором сидел Палач, виднелась искусно замаскированная дощатая платформа. Она не выглядела новой, сколоченной недавно, и Палач уважительно покивал головой, отдавая должное хитрости и предусмотрительности Андрея Михайловича, у старого подонка, похоже, были заранее предусмотрены меры на все случаи жизни.
Палач торопливо и бесшумно спустился с дуба и пулей бросился к дереву, в ветвях которого пряталась платформа. Он чуть было не потерял его, поскольку разглядеть платформу снизу было практически невозможно, но быстро сориентировался и через две минуты уже сидел на дощатом настиле, по-турецки поджав под себя ноги и держа в руке пистолет с глушителем. Подъем на это дерево оказался делом пустяковым: старую липу словно нарочно растили с таким расчетом, чтобы на нее было удобно взбираться.
С платформы дача просматривалась еще лучше, особенно окно гостиной на втором этаже, которое, как нарочно, было распахнуто настежь. Палач понял, что его ждут с нетерпением и заранее приготовились к встрече. Беспокоило его только одно: старик мог решить, что его личное присутствие здесь вовсе не обязательно. Даже то, что для приема была подготовлена гостиная на втором этаже, где старик любил сидеть у камина, строя какие-то свои паучьи планы, ни о чем не говорило. Подумаешь, гостиная! “Проходите, пожалуйста, располагайтесь, Андрей Михайлович будет с минуты на минуту. Он очень просил вас подождать… Вот в это кресло, прошу вас”. Второе кресло непременно окажется занято любимой кошкой хозяина или просто оставленной словно бы невзначай книгой, а то, которое ему предложат, будет стоять в точности напротив распахнутого окна. И, как водится, где-нибудь в темном углу, в какой-нибудь неприметной кладовке будет лежать наготове аккуратно свернутый просторами пластиковый мешок…
Внизу хрустнула ветка под чьей-то осторожной ногой. Задумавшийся Палач едва заметно вздрогнул и посмотрел вниз. Выяснилось, что ничего страшного или хотя бы интересного не происходит, просто прибыл наконец снайпер.
Лезть на дерево с увесистым футляром в руках бедняге было неудобно, да и его спортивная форма оставляла желать лучшего. Он кряхтел, пыхтел, отдувался и даже ругался сквозь зубы, поминая различные интимные органы человеческого тела и некоторые разновидности нетрадиционного секса. В конце концов это кряхтение, бормотание и треск ломающихся под подошвами спортивных туфель мелких веточек приблизились, над краем платформы возник и с глухим стуком лег на доски плоский черный футляр с никелированными замками.
Палач аккуратно взял футляр и предупредительно отложил его в сторонку, поближе к центру платформы, освобождая снайперу дорогу. Вслед за футляром над дощатым бортиком возникло раскрасневшееся от усилий сердитое лицо.
- Привет, - негромко сказал Палач и навел пистолет прямо в центр этого лица. - Давай забирайся, будь как дома. Не зря же ты битых полчаса карабкался на это чертово дерево, Только постарайся обойтись без дурацких фокусов. Пристрелю как бродячего пса. Все ясно?
Лицо кивнуло. Оно быстро меняло цвет, становясь из красного бледно-розовым, потом белым с красными пятнами - почему-то не на щеках и даже не на скулах, а на лбу, - и, наконец, синевато-серым, словно сырая гипсовая маска.
- Залезай, залезай, не бойся, - приветливо сказал Палач. - Твой скальп мне не нужен, в моей коллекции осталось совсем мало свободного места. Я охочусь на дичь покрупнее. Главное, не вздумай чудить, и все будет хорошо. Не лезь в герои, мужик. Это никому не нужно - ни тебе, ни твоей семье. Даже старику это не нужно, потому что толку от твоего геройства не будет никакого. Усек?
Снайпер снова кивнул и нехотя, очень неуклюже вскарабкался на платформу.
- Снимай ремень и давай сюда руки, - деловито скомандовал Палач. - Нет, нет, браток, сзади! Руки за спину, вот так…
Умело связав снайперу руки его же брючным ремнем, он щелкнул замками и открыл футляр. Как он и ожидал, в футляре лежала разобранная на части снайперская винтовка американского производства.
- Кучеряво, - сказал Палач. - Симпатичный дробовичок. Крутой нынче пошел охотник, навороченный, прямо как в заграничном кино. И на какую дичь ты тут охотишься, зверобой?
Снайпер вздохнул, взглянул Палачу в лицо и быстро отвел глаза.
- Ясно, - сказал Палач. - Пиф-паф, ой-ой-ой, умирает зайчик мой… В роли зайчика сегодня выступаю я. Правильно?
Снайпер снова кивнул.
- Конечно, правильно, - согласился с ним Палач. - А кто я, знаешь? Вижу, знаешь, тем более что рожу твою я далеко не впервые наблюдаю… А если знаешь, в кого собрался стрелять, почему ведешь себя как колхозный трактор? Я бы на твоем месте здесь уже часа три назад сидел. Эх ты, специалист! Профи.., твою мать! Старик-то дома?
Снайпер с трудом разлепил запекшиеся губы и хрипло ответил:
- Дома. Ждет.
- Это хорошо. А дружки твои тоже ждут? Есть еще вокруг дома сюрпризы? Или, может быть, в самом доме? Учти, если соврешь, я нарочно выживу, чтобы сюда вернуться и тебя голыми руками на запчасти разобрать. Ты меня знаешь, поэтому лучше не ври.
- Все чисто, - прохрипел снайпер. - По крайней мере, я ни о чем таком не слышал. У меня приказ стрелять, как только ты окажешься где надо.
- А где надо? Да ладно, не тужься, молчи, я и сам знаю, где надо… Чудить начал наш старец. Маразм, что ли, к нему подкрадывается? Ну-ка, повернись спиной, надо ручонки твои проверить.
- Не стреляй, - еле слышно попросил снайпер, послушно поворачиваясь к нему спиной.
- Перед ним, как живой, тот парнишка стоял, тот, который его умолял: “Не стреляй”… - речитативом пробормотал Палач строчку из известной песни.
Он подергал путы на руках пленника, проверяя их на прочность, а потом без предупреждения ударил его по затылку рукояткой пистолета. Стоявший на коленях снайпер мешком повалился вперед, голова его свесилась с края платформы. Если бы не это, он непременно разбил бы лицо.
- Считай, повезло, - сообщил ему Палач, сноровисто выщелкивая из магазина винтовки остроносые патроны.
Снайпер не ответил - он был без сознания, пребывая в шатком равновесии между жизнью и смертью. Палач ударил его не жалея, стараясь выключить на как можно более долгое время, и теперь не был уверен, что не перестарался. Это его не беспокоило. Убивать без необходимости он не собирался, но, если бы снайпер вдруг решил отбросить копыта, это нисколько не огорчило бы Палача. В конце концов, кто к нам с мечом придет - от меча и погибнет, это он усвоил давно и основательно.
Разбросав патроны во все стороны, он вынул из винтовки затвор и зашвырнул его в лес. Снайпер не шевелился. Палач оттащил его подальше от края платформы, поискал, чем бы заткнуть ему рот, не нашел ничего подходящего и махнул рукой: когда и если этот тип придет в себя, его вопли уже не будут иметь никакого значения…
Он посмотрел на часы. Через полчаса все люди старика, способные держать оружие, будут приведены в боевую готовность, и его шансы пройти незамеченным сильно уменьшатся. Можно, конечно, просто подойти и постучать в калитку, но пленный снайпер - это далеко не сам старик. Откуда этому недотыкомке знать, что еще задумал старый крокодил? Береженого Бог бережет, как любил говаривать покойный прораб Алябьев.
В свое время Палач неплохо изучил дачу Андрея Михайловича и все возможные подходы к ней. Подходов этих было не так уж и много - с годами старик все ближе подходил к черте, отделяющей обыкновенную осторожность от полновесной паранойи, - и для человека постороннего любая попытка незваным проникнуть на территорию дачного участка непременно закончилась бы очень печально. Но Палач здесь посторонним не был. Он работал на старика уже не первый год и имел массу возможностей детально изучить местность.
Он быстро и почти бесшумно спустился с дерева и заскользил через лес, все круче забирая вправо, чтобы обойти участок по периметру и выйти к ограде с тыла. Лес здесь был сырой, смешанный, с густым перепутанным подлеском, через который было практически невозможно пролезть, не наделав шума. Под ногами трещало какое-то гнилье, назойливо звенели вездесущие комары, листва громко шуршала, словно ей не давала покоя слава спасших Рим гусей. Один раз Палач наступил ногой в притаившуюся под сплошным пологом листвы и папоротников неглубокую, но очень холодную лужу, набрал полный кроссовок воды и, не сдержавшись, чертыхнулся сквозь зубы. Он прекрасно ориентировался в любом лесу и был обучен выживанию один на один с дикой природой, но никакие силы в мире не могли заставить его любить эти мусорные заросли, где можно двигаться только пешком, терпя многочисленные неудобства, и где на многие километры нет ни одной пивной и ни единого, черт бы его побрал, табачного киоска.
Потом он поскользнулся на шляпке раздавленного им же мухомора, оцарапал щеку о какой-то сучок и совершенно рассвирепел. Но тут впереди сквозь листву замаячило что-то грязно-белое, и он понял, что пришел.
С минуту он постоял в кустах, успокаиваясь и намертво задавливая в себе желание убивать всех, кто встретится на пути. Он пришел сюда вовсе не за этим, и, потом, Палач никогда не позволял себе пускать кого-нибудь в расход сгоряча, повинуясь мгновенному импульсу. Смерть была его профессией, его работой, и относиться к ней нужно было серьезно и с минимумом эмоций, чтобы не наломать дров. Зачем портить отношения с хозяином, без нужды убивая его псов? Зачем, наконец, без толку тратить патроны на это пушечное мясо?
Лес вокруг дачи старика был вырублен на пять метров. Пни на просеке были выкорчеваны, земля выровнена и утрамбована асфальтоукладчиком, так что просека превратилась в некое подобие кольцевой дороги. Палач тенью метнулся через пустое пространство и, не давая себе времени на раздумья, перемахнул через забор. В последний момент, уже ухватившись руками за верхний край кирпичной стены, он вдруг с ужасом вспомнил, что старик вот уже добрых полгода поговаривал о том, чтобы протянуть по верху ограды колючую проволоку или хотя бы насыпать битого стекла.
- Ой-е… - тихонько сказал Палач, но отступать было некуда, он легко подтянулся на руках, перевалился через гребень стены, и ничего страшного не произошло - ровным счетом ничего, если не считать отскочившей пуговицы на рубашке, которая давно уже висела на одной нитке. Верх стены был таким же, как и раньше - сухим, шершавым, серым, и ни проволоки, ни битого стекла на нем не обнаружилось.
«Стареет Михалыч, - подумал Палач, падая на четвереньки в мягкую, неестественно зеленую и ровную траву, которой был засеян весь двор от края до края. - Еще пару лет назад, задумав какую-нибудь модернизацию, он занялся бы ей немедленно. А теперь паузы между замыслом и воплощением становятся все длиннее и длиннее… Правда, когда надо провернуть очередную операцию или просто кого-нибудь стереть в порошок, он действует немедленно и без раздумий, лучше всех молодых, которых я знаю. Старая школа, что тут скажешь…»
По дороге к дому ему встретился только один охранник, который явно был не в курсе дела, потому что приветствовал Палача вполне по-дружески и даже не спросил, откуда тот, черт возьми, взялся. Впрочем, к манере Палача исчезать и появляться словно из-под земли все здесь давно уже привыкли и точно так же привыкли не задавать ему вопросов: он работал под непосредственным руководством старика, выполнял только его задания и подчинялся только ему. Спроси такого о чем-нибудь - и неизвестно, чем это закончится для тебя лично. Меньше знаешь - крепче спишь, это старик им всем хорошо растолковал. Доходчиво, на наглядных примерах.
В небольшом холле сразу за входной дверью, как всегда, сидел еще один охранник, и даже не охранник, собственно, а личный телохранитель старика. Палач немного знал его, когда-то они даже работали в одной конторе, хотя и в разных отделах, но потом пути их разошлись, чтобы снова скреститься здесь, под крылышком у старика. Это был настоящий профессионал - холодный, спокойный, великолепно обученный и вышколенный, с безупречными манерами, абсолютно непроницаемым лицом и каменными мышцами. Старик очень редко брал на работу людей с улицы, предпочитая профессионалов, имеющих по возможности партийное прошлое.
Палач предпочел бы увидеть в холле десяток обыкновенных мордоворотов, но выбирать не приходилось, и он шагнул через порог, растянув свое малоподвижное лицо в подобие приветливой улыбки. Телохранитель легко поднялся ему навстречу и тоже раздвинул губы в дежурной улыбке, одновременно протянув к Палачу руку раскрытой ладонью кверху. Таков уж был здешний порядок - сдавать оружие при входе.
Какую-то долю секунды Палач колебался, взвешивая и сравнивая различные варианты, а потом все-таки вынул из-за пояса и отдал своему бывшему коллеге тяжелый “ТТ”. Телохранитель едва заметно шевельнул бровями, увидев глушитель, и метнул в Палача короткий пронзительный взгляд. Палач сделал вид, что не заметил его удивления, и слегка растопырил локти, предлагая себя обыскать. Когда телохранитель, предварительно спрятав пистолет в стенной шкаф, принялся ощупывать его, проводя ладонями вдоль тела, Палач снова заколебался: не дать ли все-таки ему по черепу, чтобы вернуть оружие и расчистить путь к отступлению?
Телохранитель, словно угадав его мысли, снова быстро взглянул на него снизу вверх, и Палач ответил ему пусть™ равнодушным взглядом. Пытаться дать по черепу этому человеку, пожалуй, не стоило. Сейчас он был готов пропустить гостя наверх, а если попробовать затеять с ним драку, он может и передумать. И тогда шансы прорваться к старику будут пятьдесят на пятьдесят, и это только до тех пор, пока на шум не сбегутся остальные…
- Вы пришли рано, - сказал наконец охранник, закончив ощупывать Палача.
- Я не поезд, приятель, - спокойно ответил тот. - Ты пропустишь меня так или сначала доложишь?
- Проходите, - сказал охранник. - Андрей Михайлович в гостиной на втором этаже.
- Знаю, - буркнул Палач. - Где же ему еще быть? Он повернулся к телохранителю спиной и, тяжело скрипя ступеньками, стал подниматься по лестнице на второй этаж.

Глава 12

Бывший заведующий отделом ЦК КПСС, бывший заместитель министра тяжелой промышленности, кавалер орденов Ленина, “Знак Почета” и Трудового Красного Знамени Андрей Михайлович Горечаев по укоренившейся еще в молодости привычке вставал ровно в пять утра независимо от дня недели, времени года, погоды и даже состояния собственного организма. Бывали, конечно, дни и даже целые декады, когда какая-нибудь хворь надолго приковывала его к постели, но и тогда он открывал глаза ровно в пять ноль-ноль безо всяких будильников.
Ему нравилось начинать день рано по той простой причине, что это увеличивало время продуктивной деятельности на несколько часов. Времени не хватало всегда, сколько он себя помнил, и необходимость спать хотя бы по шесть часов в сутки неизменно вызывала у него глухое раздражение.
Почтенный возраст Андрея Михайловича и его длинный, украшенный многочисленными регалиями послужной список вовсе не означали, что он почил на лаврах. Горечаев продолжал активно работать и был на хорошем счету у молодых негодяев, которые бесцеремонно и нагло отобрали у его поколения власть и право распоряжаться страной по своему усмотрению.
Разумеется, будучи отстраненным от кормила власти, Андрей Михайлович не умер с голоду. Напротив, в материальном отношении стало даже легче, и не просто легче, а богаче и жирнее, но это были всего лишь деньги, а зачем деньги пожилому вдовцу, единственная дочь которого дает о себе знать раз в год, присылая коротенькую открытку ко дню рождения? Да, за деньги можно купить любые доступные в этом продажном мире удовольствия, можно купить даже иллюзию власти, но вот именно и только иллюзию - сама власть протекла у Андрея Михайловича между пальцами и навсегда ушла к другим - молодым, нахрапистым, наглым, неожиданно блестяще образованным и таким богатым, что они считают необременительным содержать у себя на побегушках увешанного бренчащими орденами старика, изредка прибегая к его богатому опыту и давая ему мелкие поручения, по большей части представительские.
Вот так это и было: кто-то где-то счел возможным и даже ограниченно полезным; кто-то решил, что дед все равно долго не продержится, непременно сковырнется, заплутав в дебрях ежечасно меняющихся законов и правил, запутается и пойдет под суд - отвечать за себя и за всех, кому не лень будет повесить на него свои грехи; еще кому-то понадобилось представительное пустое место с благородной сединой на висках и властными манерами, чтобы за этой ширмой обстряпывать свои грязные делишки; и кто-то, наконец, ткнул в него пальцем и воскликнул: “Да вот же он! Вон тот! Горечаев, кажется…”, - и все завертелось.
Он никогда не пытался выяснить, было все это именно так, примерно так или не так совершенно. Его это не интересовало. Выглядело это таким образом, будто он просто перешел на новое место работы вслед за своим начальником, министром тяжелой промышленности, вышедшим в отставку вместе с очередным правительством. Министр, в свою очередь, потянулся на новое место вслед за прогоревшим премьером, который, как выяснилось впоследствии, очень хорошо знал, что и с какой целью делает.
На новом месте на Андрея Михайловича сдержанно косились, но терпели - ждали, когда он поскользнется. Видя этот шакалий выжидательный блеск в глазах окружающих, Андрей Михайлович, который уже затосковал было без пленумов и заседаний, разом взбодрился, стиснул зубы и начал действовать, умело применяясь к обстановке. Да, все они тут были проворны, беспринципны и щеголяли дипломами, полученными в лучших отечественных и зарубежных университетах, но старый динозавр отлично владел приемами подковерной борьбы, о которых эти сопляки знали только понаслышке да еще из разоблачительных статей и романов времен насильственной гласности. Они быстро учились, но он-то не нуждался в учебе, он владел этими приемами тогда, когда все эти нувориши еще пачкали пеленки, и десятилетиями оттачивал свое мастерство, и очень скоро голодный блеск в глазах окружающих померк, а потом и вовсе исчез, сменившись почтительно-трусливым выражением.
Мало-помалу Андрей Михайлович вошел во вкус. Он понял, что главное в деньгах вовсе не их покупательная способность, а сам процесс накопления и преумножения вопреки всему на свете: возрасту, трещащей по всем швам экономике, нюхачам из налоговой полиции, конкурентам и стукачам из ближайшего окружения. Он no-прежнему оставался чиновником, одним из почти незаметных прислужников гигантского энергетического монстра, но при этом сумел устроиться таким образом, что деньги потекли в его подставленные ладони шелестящей рекой.
Все это было хорошо и даже расчудесно, но потом грянул тот страшный август, и Андрей Михайлович понял, что бывают ситуации, в которых никакой опыт и никакое искусство интриги не заменяют обыкновенного экономического образования. Понял он это, придя в себя на больничной койке после первого своего инфаркта.
Кое-кто неплохо погрел на этом кризисе руки, но Андрей Михайлович остался без гроша. Выйдя из больницы, он обнаружил, что некий молодой человек, выпускник Сорбонны, умница и большой шутник, к услугам которого Горечаев прибегал, когда требовалось решить какой-нибудь сложный вопрос, касающийся перспективных капиталовложений, бесследно исчез. С большим трудом Андрею Михайловичу удалось выяснить, что его “экономический советник” благополучно пребывает в штате Флорида, не испытывая при этом недостатка в финансовых средствах.
Тогда Горечаев продал машину - свой любимый правительственный “ЗИЛ”, который ему потом пришлось выкупать чуть ли не за двойную цену, - залез в долги и впервые обратился к услугам Палача. Палач вернулся из Флориды загорелым и отдохнувшим. Он привез Андрею Михайловичу два сувенира: вырезку из отдела уголовной хроники какой-то выходящей в Майами газетенки, где сообщалось о смерти подающего надежды выпускника Сорбонны, и завернутый в салфетку “клинекс” мужской мизинец со знакомым перстнем-печаткой. Оставалось только гадать, как он протащил эту гадость через две таможни, но сомнений в том, что задание выполнено, не было. Заметку Андрей Михайлович сохранил, а уже начавший издавать весьма недвусмысленный запах мизинец выбросил в уличную урну вместе с перстнем.
Пару недель после этого он жил как на иголках, ежеминутно ожидая ареста, но время шло, а вокруг не происходило ничего, что имело хотя бы отдаленное касательство к смерти образованного шутника, чья последняя шутка оказалась не вполне удачной.
Тогда Андрей Михайлович, внутренне кряхтя, по локоть запустил руки в закрома швейцарских банков, где хранился его неприкосновенный запас - полтора миллиона долларов, те самые полтора миллиона, которые он, пребывая в юмористическом расположении духа, порой называл “заначкой на похороны”. Нужно было как-то жить дальше и поправлять свое финансовое положение - “отбивать бабки”, как теперь было принято выражаться. Он пустил деньги в оборот и начал терпеливо и осторожно, миллиметр за миллиметром, отвоевывать сданные было позиции.
Это оказалось не так уж сложно, когда он понял, какой находкой оказался Палач. Его дурацкая кличка и отталкивающая внешность не имели ровным счетом никакого значения. Это был профессионал высшего класса, работавший эффективно и чисто. С его помощью Андрей Михайлович в считанные недели устранил со своего пути множество препятствий, на самостоятельное преодоление которых ему потребовались бы годы.
А потом возник Бекешин со своей идеей. Идея была в духе новых времен: не быстрый грабеж, но рассчитанный на долгие годы вперед солидный проект, законный, как дыхание, и сулящий в отдаленной перспективе огромные прибыли. На какое-то мгновение Андрей Михайлович внутренне дрогнул, но сразу же взял себя в руки: в отличие от Бекешина, он не располагал десятилетиями, нужными для того, чтобы этот проект дал по-настоящему ощутимый эффект. Зато он навел Горечаева на кое-какие свежие мысли. В завиральной идее сопливого мальчишки Андрею Михайловичу почудилась возможность хорошенько пощипать всех этих новоявленных хозяев жизни, оставшись при этом в тени и утолив жажду крови, которая донимала его в последнее время с пугающей силой.
Поначалу все шло как по маслу. Кредиты и выплаты сыпались на липовую фирму золотым дождем, из чего, между прочим, следовал вывод, что идея Бекешина была очень даже своевременной. “Другое дело, - думал Андрей Михайлович, - что после того, как все вскроется, ни самого Бекешина, ни тех, кого осенят аналогичные идеи, не подпустят к энергетическим сетям на пушечный выстрел. Но это уже их проблемы, а я к тому времени либо благополучно помру, либо буду уже очень, очень далеко… Не во Флориде, конечно, - чего я там не видал, - но все-таки достаточно далеко и достаточно давно, чтобы никому даже в голову не пришло связать мое имя с этой аферой. Пусть Бекешин расхлебывает, у него для этого вся жизнь впереди, да и идея была все-таки его…"
А потом начались неприятности. Андрей Михайлович никак не мог понять, в чем тут причина: то ли Палач наконец расслабился и начал работать спустя рукава, то ли все-таки ему самому не стоило затевать эту массовую казнь на электрическом стуле ради нескольких дополнительных грошей… Неужели это был тот самый случай, про который говорят: жадность фрайера сгубила?
«Ну и пусть это жадность, - решил он. - Пусть это будет сверхжадность, пусть это будет сумасшествие, да что угодно - буквально все, что угодно! Но это моя жадность и мое сумасшествие - во-первых. А во-вторых, к делу это не относится. Палачу заплатили огромный аванс, и он просто обязан был сделать все аккуратно и чисто, как всегда. Что же ему помешало? Причем помешало до такой степени, что угнанный каким-то психом грузовик с медным проводом прикатил прямо под окна липовой фирмы, где ему было совершенно нечего делать, буквально сразу после поступившего от Палача сообщения, что все в порядке! Или проклятого мокрушника наконец-то перекупили?»
Он поднялся из кресла и неслышными" шагами прошелся из угла в угол небольшой уютной гостиной, по щиколотку утопая в пушистом ворсе ковра. Из распахнутого окна тянуло теплым душистым ветром, снаружи негромко шумел лиственный лес. Горечаев подошел к окну и немного постоял там, вдыхая лесные ароматы и разглядывая видневшиеся над краем кирпичной стены густые кроны. Разглядеть замаскированную в кроне старой липы дощатую платформу ему так и не удалось, но он и без того знал, что снайпер уже занял свою позицию.
На изящном столике с ножками в виде львиных лап мелодично звякнул выполненный в стиле ретро белый с золотом телефон. Андрей Михайлович подошел к столику и снял трубку.
- Слушаю, - сказал он.
- Ваш гость прибыл, - сообщил ему телефон голосом сидевшего в нижнем холле телохранителя.
- То есть как это - прибыл? - сердито спросил Горечаев. - На полчаса раньше срока? И потом, почему наружная охрана о нем не доложила?
- Не могу знать, - по-военному отрапортовал телохранитель.
- Ясно, что не можешь, - проворчал Андрей Михайлович. - Все вы ни хрена не можете, только водку жрать да баб портить.
Он с лязгом бросил трубку на рычаги, а когда обернулся, обнаружил, что в комнате он не один. У дверей стоял Палач, одетый непривычно скромно, даже бедно, явно прямо с поезда. Как всегда, он вошел без стука, абсолютно бесшумно, как какое-нибудь растреклятое Привидение, и теперь стоял у дверей, по обыкновению смахивая на уродливый манекен, сбежавший из витрины провинциального универмага.
- Ну, здравствуй, - сказал ему Андрей Михайлович, возвращаясь в кресло. - Присаживайся, работничек.
- Здравствуйте, Андрей Михайлович, - ответил Палач, оставаясь стоять на месте. Вид у него при этом был самый почтительный, но Горечаеву было плевать на его вид. Он предпочел бы, чтобы Палач вел себя поразвязнее и с ходу бухнулся в свободное кресло, потому что дверь, у которой он стоял, никоим образом не могла попасть в поле зрения засевшего за окном снайпера.
- Садись, садись, - повторил Горечаев. - В ногах правды нет.
Киллер посмотрел на кресло, но остался стоять.
- Спасибо, - сказал он, - я в поезде насиделся. А потом еще в ресторане… Рассчитаться бы, Андрей Михайлович. Устал я что-то. Заброшу деньги в банк и домой, на боковую.
- Торопишься, значит, - медленно проговорил Горечаев. - Устал… Ты прав, рассчитаться надо. Только сначала я хотел бы получить от тебя полный отчет.
- Отчет? - Палач казался искренне удивленным. - Какой еще отчет? Дело сделано, а подробности вас никогда не интересовали.
- А вот теперь заинтересовали. Да сядь ты, наконец, шея болит на тебя смотреть!
- В кресло? - зачем-то спросил Палач.
- Нет, на стол, болван! - взорвался Горечаев. - На пол, черт бы тебя побрал!
- Ну, если вы настаиваете, - пожал плечами Палач и уселся прямиком на подоконник, спиной к наведенному на него стволу снайперской винтовки.
Андрею Михайловичу стало даже жаль, что он так и не успеет расспросить этого мерзавца о причинах, которые вызвали последний провал. Вот сейчас его тупая уродливая башка взорвется, разлетевшись веером кровавых лохмотьев и липких брызг, и все будет кончено. “И я сэкономлю десять тысяч на его гонораре”, - подумал Горечаев.
Он молчал, напоследок разглядывая Палача, и Палач тоже помалкивал, склонив голову к плечу, и в свою очередь разглядывал Андрея Михайловича. На лице его постепенно проступало какое-то новое, невиданное раньше выражение, и Горечаев не сразу понял, что это выражение больше всего напоминает обыкновенную насмешливую улыбку. Спустя секунду он понял еще одно: пауза затянулась, снайпер почему-то медлил.
- Ну хорошо, - сказал Палач, легко соскакивая с подоконника и снова уходя с линии огня. - Отчет так отчет. Хотя я не понимаю, зачем вам это могло понадобиться. Вы что, любите фильмы ужасов?
- О вкусах мы поспорим потом, - скрипучим голосом произнес Андрей Михайлович, думая о том, что глубоко укоренившееся в нем недоверие к импортной технике оказалось абсолютно обоснованным: проклятая американская хлопушка почему-то не сработала. - Для начала мне хотелось бы узнать, каким образом у тебя из-под носа увели грузовик с медью.
- Грузовик? - Палач был ошарашен. - Наш грузовик?! Кто это сделал?
- Вообще-то, этот вопрос должен был задать я, - сказал Горечаев. - Но в виде исключения я тебе отвечу: это сделал тот самый работяга, которого ты, по слухам, сжег заживо в какой-то бане или сторожке…
- В заимке, - автоматически поправил Палач. - Но этого просто не может быть… Вот, значит, в чем дело… Да перестаньте вы коситься на окно! Что я вам, мальчик? Меня не так просто подстрелить. Мы с вашим снайпером обсудили создавшееся положение и решили, что стрелять в меня пока что было бы преждевременно.
Андрей Михайлович сделал странное незавершенное движение рукой, неуверенно потянувшись к пояснице. Выглядело это так, как будто старика не то схватил радикулит, не то хотелось ему извлечь на свет божий нечто, спрятанное сзади за поясом. Впрочем, он тут же спохватился и положил руку на колени под внимательным взглядом Палача.
- Черт возьми, - сказал Горечаев. - А я-то на него рассчитывал, старый дурак… Ну, и что теперь? Учти, если ты меня хоть пальцем тронешь, живым тебе отсюда не выбраться.
- Бросьте, Андрей Михайлович, - с почтительной фамильярностью откликнулся Палач. Казалось, он уже полностью оправился от пережитого потрясения. - На кой черт мне это сдалось - трогать вас пальцем? Я делаю только ту работу, за которую мне заплачено, и вам это отлично известно. Вас мне пока что никто не заказал… И потом, вы же знаете, что я могу раздавить вас в лепешку и уйти отсюда совершенно спокойно - так же, как пришел. Поэтому давайте не будем капать друг другу на мозги, а подумаем лучше, как нам теперь быть.
- И как, по-твоему, нам теперь быть? - с видимым спокойствием поинтересовался старик. Палач заметил, что его собеседник незаметно массирует левую сторону груди и про себя в который уже раз изумился: ну на кой черт, спрашивается, этому старому грибу деньги? Ведь помрет же, и все его счета в швейцарских банках так и пропадут невостребованными… Впрочем, это уже было совершенно не его дело.
- Есть два варианта решения проблемы, - сказал он. - Вариант первый такой: моя хата с краю, я получаю свои деньги и ухожу, а вы разбирайтесь со своими проблемами как хотите…
- Это не вариант, - перебил его старик. - За что, по-твоему, я должен тебе платить? Работа выполнена из рук вон плохо, точнее, не выполнена вовсе. Тебя туда послали не для того, чтобы ты накрошил кучу трупов. Тебя затем туда послали, чтобы ты спрятал концы в воду. А получилось все с точностью до наоборот. Хотя бы это ты понимаешь? Ах да, ты же ни черта не знаешь… Так вот, этот твой несгораемый работяга каким-то образом отбил по дороге грузовик и приволок его прямо под окна нашей липовой конторы. Приволок, поставил и пошел искать, кому бы сдать счастливо возвращенное имущество.
- О, мать твою! - негромко воскликнул Палач. Это была какая-то мистика. На мгновение ему даже показалось, что старик устроил весь этот спектакль просто для того, чтобы зажать его гонорар, но он хорошо знал Горечаева и видел, что тот говорит правду.
- Вот именно, - согласился Андрей Михайлович. - Такого нарочно не придумаешь, правда? Теперь вся эта вонючая контора будет трепать языками до тех пор, пока не сотрет их в кровь, и через пару дней об этой истории узнает половина Москвы. Никто, конечно, ничего не поймет, но все же… А ты приходишь сюда, как к себе домой, и имеешь наглость требовать денег. Здесь тебе не профсоюзный комитет, и оплата труда у тебя не почасовая. Мне результат нужен, дружок, а не гора трупов, которую по твоей милости вот-вот повесят на меня! Так что свой первый вариант можешь со спокойной душой засунуть себе под хвост.
Палач немного помолчал, обдумывая ответ. Сейчас он более чем когда бы то ни было напоминал сломанный манекен, и Горечаев с досадой отвел от него взгляд. Чертова дубина!
- Мне не нравится ваш тон, - сказал наконец Палач.
- А ты мне весь не нравишься! - перестав сдерживаться, гаркнул Андрей Михайлович. В левой половине груди толкнулась тупая, отдающая в руку боль. “Спокойнее, - сказал он себе. - Не хватало только загреметь в больницу…” - Тон его, видите ли, не устраивает… А что ты сделал для того, чтобы с тобой говорили другим тоном?
- Мне не нравится ваш тон, - повторил Палач так, словно его и не перебивали, - и мне очень не понравилась ваша попытка прострелить мне голову. Но я готов признать, что тут вы в своем праве. Работа есть работа. Поймите меня правильно: я плевать хотел на ваши крики и угрозы, и на снайперов ваших я чихал с высокой колокольни. Но если то, что вы мне рассказали про грузовик, правда, то эта история может серьезно повредить моей репутации.
- Повредить! - передразнил его Андрей Михайлович. - Да с тобой никто не станет иметь дела. Уж я об этом позабочусь, можешь быть уверен.
- А я и так в этом уверен, - ответил Палач. - Потому и сказал, что вижу два варианта… Вариант второй: я нахожу этого шустрого фрайера и кончаю его к чертовой матери. Он ведь, насколько я понимаю, единственный свидетель. Знать бы, откуда он вообще взялся в этом деле! Тогда его легче было бы искать.
- Искать его не надо, - понемногу успокаиваясь, буркнул Горечаев. - Его пока придерживает на месте наш Жорик. Кстати, подсунул его нам именно Жорик, и было бы очень неплохо, если бы с ним тоже случилось какое-нибудь несчастье.
- Что ж, - сказал Палач, - все ясно. Остался невыясненным только вопрос о гонораре. Гонорар придется удвоить, Андрей Михайлович.
- Что?! - вскинулся Горечаев, - За какие это такие подвиги?!
- За моральный ущерб, - сказал Палач. - За снайпера. За Жорика. За мента, которого я замочил там. - Он махнул рукой куда-то в сторону открытого окна. - Это очень нездоровое занятие - мочить ментов. Так что надбавка за вредность мне тоже причитается. За ваш тон, в конце концов. Ведь я же не виноват, что ваш собственный партнер подложил вам свинью, отправив туда этого камикадзе, а вы орете на меня, как на своего холуя. И, наконец, за то, что я вам нужнее, чем вы мне. Я могу исчезнуть в любой момент, а вы целиком на виду, и спасти вашу старую задницу от тюряги могу только я. Могу спасти, а могу, сами понимаете, и утопить. Так что я еще не много прошу, как видите.
- Это шантаж, - с достоинством произнес Андрей Михайлович, стараясь не замечать нарастающей боли в груди.
- Конечно, - спокойно согласился Палач. - А вы как думали? В бизнесе друзей нет, это вы сами частенько мне повторяли. Ну, так как вам) мой второй вариант?
- Даже не знаю, - после паузы признался Андрей Михайлович. - Он, конечно, лучше первого, но я как-то не привык, чтобы меня.., гм…
- Имели? - подсказал Палач. - Привыкайте. Занимались бы своим бизнесом, брали бы взятки… Нет, вам зачем-то нужно было лезть в бандитизм. Вот и доигрались в Аль Капоне. И потом, ничего страшного показе произошло. Все уляжется, Андрей Михайлович, это я вам гарантирую.
- Ну что же, - вздохнул Горечаев. - Поскольку третьего варианта нет, придется выбрать из двух зол меньшее. Я согласен.
Он лукавил, потому что третий вариант уже начал прорисовываться в его мозгу - пока туманно, но с каждой секундой обретая все большую ясность и четкость линий.
- И деньги вперед, - жестко сказал Палач.
- Ну естественно, - ответил Андрей Михайлович и тяжело поднялся с кресла.
Боль в груди, на мгновение сделавшись почти нестерпимой, вдруг сама по себе пошла на убыль и вскоре исчезла совсем, оставив после себя лишь непривычное ощущение какой-то неуверенности и недоверия к собственному телу.
Через полчаса потрепанный грязно-серый “рено”, задним ходом выбравшись на проселок, постепенно набирая скорость, двинулся в обратный путь.

Предыдущая страница 11 Следующая страница


Высокое напряжение 12

* * *

- Хоромы, однако, - сказал Бекешин, когда Юрий остановил “мерседес” перед подъездом, Юрий не ответил. Какое-то время он просто неподвижно сидел за рулем, глядя на знакомый с незапамятных времен двор с покосившейся деревянной беседкой, веревками для сушки белья и облупившимися стальными конструкциями детской площадки. Ему показалось, что липы и клены во дворе за время его отсутствия стали еще немного выше, а кусты сирени, в которых прятался почерневший от непогоды деревянный стол, вечно обсиженный доминошниками и любителями засосать стаканчик портвейна на лоне природы, сделались чуть погуще, чем раньше. Это был, конечно же, обман зрения. Несомненно, и кусты, и деревья за полгода еще чуточку подросли, но заметить эти изменения невооруженным глазом было просто невозможно.
Юрий полез в карман новенького, с иголочки, страшно дорогого пиджака, вынул сигареты и закурил, стараясь держать сигарету так, чтобы ненароком не уронить пепел на костюм. “Вот черт, - с неловкостью подумал он. - Соседи наверняка решат, что я мафиози девяносто шестой пробы. То мою дверь штурмует ОМОН, то бандиты какие-то ломятся, шум, драки, потом я исчезаю черт знает на сколько времени, а после появляюсь за рулем “мерседеса”, одетый, как распроклятый бизнесмен из рекламного ролика. Нормальные люди так не живут. А кто, собственно, сказал, что я нормальный? Это идея. А вдруг я действительно псих? Провериться, что ли?"
Тут он вспомнил кое-что еще и звонко шлепнул себя ладонью по лбу.
- Слушай, - сказал он Бекешину, - елы-палы! Как же мы в квартиру-то попадем?
Бекешин недовольно завозился на соседнем сиденье, позвякивая бутылочным стеклом.
- А я говорил, - проворчал он. - Ко мне надо было ехать. А еще лучше - в кабак. Со стриптизом.
- Да пошел ты знаешь куда со своим стриптизом! - рассеянно огрызнулся Юрий. - Я дома почти год не был, а он мне какой-то стриптиз… И потом, я уже черт знает сколько времени баб только на картинках наблюдаю. Мало ли, что со мной случится в твоем стриптиз-баре. Ты мне лучше скажи, монтировка у тебя в машине есть?
- Монтировка? - Бекешин глубокомысленно подвигал лицом, пытаясь сообразить, есть ли у него в машине монтировка. - А зачем?
- В носу ковырять, - съязвил Юрий. - Надо же мне как-то домой попасть!
- А ключа нет? - зачем-то спросил Бекешин, хотя без всяких вопросов было ясно, что ключа нет.
- Ключ есть, - сказал Юрий. - Если он каким-то непостижимым образом не попал в переплавку, то он есть. Ключ - это вещь основательная и долговечная. Он есть наверняка, только я не знаю, где он находится. Я не помню даже, где и при каких обстоятельствах я его видел в последний раз. С тех пор, знаешь ли, много воды утекло. Было как-то не до ключей. Так есть у тебя монтировка?
- А черт ее знает, - ответил Бекешин и снова звякнул стеклом. - Надо в багажнике посмотреть, там болталось какое-то железо… Только должен тебя предупредить, что теперь не шестьдесят восьмой год и даже не восемьдесят девятый. Теперь никто шины самостоятельно, вручную не монтирует.
- Ошибаешься, - сказал Юрий, затягивая ручник и берясь за ручку дверцы.
- Тебе виднее, - пожал плечами Бекешин. - Я, например, от всего этого далек. Понятия не имею, что у этого драндулета под капотом.
, - Красиво жить не запретишь, - констатировал Юрий и вылез из салона.
Он обошел машину и открыл багажник. К его немалому удивлению, здесь обнаружилось много полезных вещей: буксировочный трос, аптечка, домкрат, набор торцовых ключей и даже огнетушитель. Юрий приподнял коврик и осмотрел запаску. Запаска была на месте, но монтировки не оказалось и здесь. Зато в углу багажника под ковриком обнаружился изогнутый буквой “Г” баллонный ключ, один конец которого был заострен. Юрий засунул баллонник в карман брюк и захлопнул багажник.
- Ну что?
Бекешин уже выбрался из машины и стоял рядом с передней дверцей, вопросительно глядя на Юрия. Бутылки он, конечно же, прихватил с собой, и теперь они торчали у него во все стороны, как какие-то диковинные прозрачные отростки. Бутылок было много.
- Пошли, - сказал Юрий и двинулся к подъезду, торопясь поскорее увести вызывающе хорошо одетого Бекешина вместе с его батареей спиртного подальше от любопытных глаз.
- Эй, - окликнул его Георгий, - может быть, ты меня все-таки разгрузишь? Кто из нас телохранитель?
- Телохранитель, - не оборачиваясь, сказал Юрий, - это совсем не то же самое, что носильщик. В конце концов, если на тебя сейчас нападут, я что - должен буду забросать киллера стеклотарой? И потом, мне еще нужно взломать собственную дверь, а для этого потребуются свободные руки.
- Вот послал Господь работничка, - пыхтя и звякая стеклом, пожаловался Бекешин. - На все у него готов ответ, а я, оказывается, должен таскать тяжести к нему домой да еще ему же за это и платить.
Юрий остановился перед дверью своей квартиры. Ощущение стремительного движения, не оставлявшее его с того момента, как он вышел из кабины груженного медью тягача, казалось, многократно усилилось. Он прикрыл глаза и подумал, что ему сейчас нужна вовсе не пьянка в компании Бекешина, а часов десять крепкого сна. Перед закрытыми глазами немедленно встала дорога, серая лента остро нуждавшегося в ремонте асфальта, стремительно бегущая навстречу и исчезающая под нижним краем широкого лобового стекла. Юрий открыл глаза, тряхнул головой и без колебаний вогнал заостренный конец баллонного ключа между дверью и косяком.
Это был далеко не самый удобный инструмент. Он все время норовил вывернуться из ладоней, старое, сухое, как кость, дерево противно хрустело, трескалось и продавливалось, но язычок замка, отчетливо поблескивавший в узкой щели, не сдвинулся ни на йоту. Бекешин звякал стеклом и недовольно ворчал за спиной - что-то о ресторане, о девочках, которых при желании можно было вызвать прямо к нему на дом, о впустую теряемом времени, о взломщиках, у которых руки растут из известного места и которые при этом мнят себя крутыми бодигардами, - и Юрий уже начал всерьез подумывать о том, чтобы разом покончить со всей этой бодягой, просто саданув по замку ногой, но тут позади него щелкнул замок, протяжно заскрипели нуждавшиеся в смазке дверные петли, и пронзительный старушечий голос завопил на весь подъезд:
- Ax вы, хулиганье! Ах вы, ворюги! Вы что это делаете, бандиты?! А ну марш отсюда! Я уже милицию вызвала!
- Тише, тише, мамаша, - успокаивающе забормотал Бекешин.
- Вот я тебе покажу тише! - громче прежнего завопила старуха. - Я тебе покажу тише, рожа поганая, алкаш!
Юрий вздохнул, перестал терзать дверь и обернулся.
- Здравствуйте, тетя Маша, - сказал он. - Это я, Видите, никак домой не попаду…
Соседка замолчала, близоруко прищурилась и тихо охнула.
- Юрик?! Ты живой? А говорили ведь… Говорили, что ты погиб. С моста, сказали, в реку упал вместе с машиной. Квартиру забрать хотели, умники. А я им сказала: через мой труп. Пока своими глазами его мертвого не увижу - не видать вам квартиры как своих ушей. Так и сказала. И печать навесить не дала.
- Ого, - тихо сказал Бекешин и деликатно звякнул стеклом.
- Ну, тетя Маша, - растерянно сказал Юрий. - Спасибо вам огромное, конечно, только… Как же это вы не дали им квартиру опечатать? Как это вам удалось?
- Да, - сказал Бекешин, - это интересно.
Старуха строго поджала морщинистые губы.
- Как удалось, как удалось… Они печать-то навесили, да я тоже не лыком шита. Пождала недельку да и сорвала ее от греха подальше. А когда они опять явились - участковый, значит, и из жилконторы один, лысоватый такой, с папочкой, - сказала, что ты вернулся, только дома тебя нету. Ну, за квартиру, натурально, пришлось платить. За коммунальные услуги опять же… Они походили-походили да и успокоились. Им ведь главное, чтобы квартплата шла, а жив человек или помер давно - им без разницы.
- Ну, тетя Маша, - повторил Юрий. - А если бы я и вправду погиб, тогда как же?
- Вот еще, - фыркнула соседка. - С чего бы это тебе погибать? В Чечне уцелел, а тут погиб? Мать твоя, покойница, знаешь как говорила, когда от тебя подолгу писем не было? Пока, говорит, человека кто-то ждет, он помереть никак не может. Возьми ключ-то, чего дверь ломаешь? Забыл, что ли, где у тебя ключ запасной?
- Забыл, - сказал Юрий, предварительно сглотнув застрявший в горле тугой ком. - Представляете?
- Да уж представляю, - с неопределенной интонацией ответила соседка. - Где пропадал-то столько времени? Я уж и сомневаться начала потихонечку. Чего, думаю, дура старая, в историю влезла? А ну как он и вовсе не вернется? С квартирой-то чего делать, квартирантов, что ли, пускать?
- Так, - сказал Юрий, - носило по свету…
- Зато на пользу пошло, - сказала тетя Маша, отдавая ключ. - Вон костюмчик какой. Как в кино.
- Да уж, - вздохнул Юрий, - на пользу… Я вам деньги должен, тетя Маша…
- Должен, должен, - кивнула та. - Я и отказываться не стану. Тяжеловато, знаешь, с одной пенсии за две квартиры платить. Только это успеется. Гляди, друг-то твой уже совсем устал, сейчас бутылки ронять начнет.
- Факт, - слегка сдавленным голосом подтвердил Бекешин.
- Может, зайдете, тетя Маша? - предложил Юрий, отпирая дверь.
- В другой раз, - ответила соседка. - Куда мне, старой галоше, с молодыми за один стол? У вас свои разговоры, у меня свои… Да и не пью я это ваше заграничное. Ты меня, коли охота не пропадет, потом красненьким угостишь, вот и ладно будет.
- Непременно, тетя Маша, - сказал Юрий. - Спасибо вам огромное, Он пропустил изнемогающего под тяжестью бутылок Бекешина в прихожую, вошел сам и с облегчением захлопнул за собой дверь. Бекешин, мелко семеня ногами, как будто ему приспичило по малой нужде, вбежал в комнату и с громким вздохом облегчения обрушил свою ношу на диван.
- Черт, - сказал он, - все руки свело. Думал, не донесу… Слушай, у тебя соседка сделана из чистого золота. Уступи, а? Мне бы такая оч-чень не помешала. И дома, и на работе. Особенно на работе.
- А ты уверен? - спросил Юрий. - Может быть, как раз и помешала бы?
Бекешин на секунду помрачнел.
- М-да, - сказал он, - пожалуй… Опять ты за свое, Фил. Бизнес и честность - две вещи несовместимые… Господь с тобой, оставайся при своей соседке. Тем более что один блюститель чистоты нравов у меня уже появился.
Юрий слушал его и почти не слышал. Он пытался как-то совместить все еще продолжавшееся внутри него стремительное движение с застывшим покоем этой пыльной малогабаритной квартирки с обшарпанными обоями и убогой, рассыпающейся от старости мебелью. Совмещение никак не получалось, он чувствовал себя чужим в этих стенах, абсолютно чужим, случайно заглянувшим сюда зевакой, и это было страшно, потому что эти стены видели, как он рос - день за днем, год за годом… Он знал, что если не полениться и выволочь из узкого пространства между древним платяным шкафом и стеной десятилетиями копившийся там хлам наподобие изгрызенных молью ковровых дорожек и рогожных мешков с пришедшими в окончательную негодность носильными вещами и обувью, то на обоях, примерно на уровне пояса, обнаружится здоровенная дыра, которую расковырял семилетний Юра Филатов, стоя в углу и отбывая наказание за то, что украл из лежавшей на столе пачки сигарету и тайком выкурил ее в туалете.
Он видел фотографии на стене и стоявшую на телевизоре фарфоровую статуэтку, изображавшую юного Пушкина, - ту самую, которую в юности выиграла на конкурсе чтецов мама, - но все это теперь существовало отдельно от него, само по себе, навсегда увязнув в прошлом, как муха в янтаре. Это были просто вещи - старые, мертвые, никому не нужные вещи. В них не было отца и мамы, в них не было даже памяти об отце и маме. Память была внутри Юрия, только внутри него и нигде больше, и это открытие почему-то вызывало печаль, граничившую с физической болью.
- Слушай, - сказал позади него Бекешин, - ну и конура! Ты меня, конечно, извини, но это положение надо в корне менять.
- Менять, - повторил Юрий. Слова Бекешина неожиданно прозвучали в унисон его собственным мыслям. - Менять… От этих изменений, Гошка, на самом деле ничто не меняется. И потом, бывали уже здесь такие, как ты.., реформаторы.
- И что? - с огромным интересом спросил Бекешин. Он без спроса вынул из-под юного Пушкина вязаную кружевную салфетку, встряхнул ее, чихнув от взлетевшего облака пыли, и принялся протирать ею запыленную поверхность стола.
- Как видишь, - ответил Юрий.
- Странно, - заметил Бекешин, со стуком выставляя на стол бутылки. - Хреновые какие-то тебе попадались реформаторы. Куда они все подевались-то?
- Умерли, - просто ответил Юрий.
Бекешин вздрогнул и на мгновение замер, держа на весу квадратную бутылку “Кэнэдиан олд”. “Черт, - подумал он. - Это еще что такое? Неужто намек? Неужто этот медведь все время водил меня за нос, а теперь вот решил, что хватит? А что, местечко подходящее. Квартира стоит запертой Бог знает сколько времени, квартплата поступает регулярно, хозяин не то жив, не то помер… Когда еще меня здесь найдут…"
- Это что, намек? - осторожно спросил он.
- Что? - Филатов, казалось, проснулся. - Какой еще намек? А, ты про это… Да ну, какие, к черту, намеки! Просто реформы, Гошка, - дело трудоемкое и опасное, ну их к дьяволу. За них всегда приходится отвечать. Перед потомками, перед судом истории, а то и просто перед судом - районным, к примеру, или городским… А бывают случаи, когда дело просто не успевает дойти до суда. Леший с ними, с реформами. Слушай, а про закуску-то мы и не подумали! Жратвы-то в доме ни крошки!
- А я не жрать сюда пришел, - борясь с неприятным осадком, который оставили в душе рассуждения Филатова о реформах и реформаторах, провозгласил Бекешин. - Я намерен надраться до поросячьего визга, и я это сделаю. И ты тоже. На этом я настаиваю как твой работодатель.
Он решительно скинул пиджак, ослабил узел галстука и закатал рукава сорочки, чтобы ненароком не вытереть манжетами пыль с какой-нибудь непротертой плоскости. Теперь стало видно, что из одного брючного кармана у него торчит антенна мобильника, а из другого - изогнутая рукоятка “ругера”. Добродушно выругавшись, Бекешин выгрузил все это добро на диван и придвинул к столу скрипучий полумягкий стул.
- Ну, - сказал он, энергично потирая ладони, - не ради пьянки окаянной, а токмо здоровья для! Тащи рюмки, противник реформ! Хватит болтать, пора браться за дело!
И они взялись за дело. Начали они с “Кэнэдиан олд”, продолжили “Джонни Уокером”, а когда очередь наконец дошла до обыкновенной водки, Бекешин донес рюмку до рта, посмотрел на нее страдальческим взглядом, медленно закрыл глаза и вдруг без предупреждения, боком, как мешок, упал со стула на пол, продолжая сжимать рюмку в кулаке. Стул опрокинулся, водка потекла по щелястому полу.
- Да здравствуют реформы! - лежа на полу, провозгласил Бекешин. - Позвони девочкам, - добавил он ясным, абсолютно трезвым голосом и немедленно захрапел.
Юрий удивленно задрал брови и встал. Стул у него за спиной с громким стуком упал на пол, и Юрий понял, что намеченная Бекешиным перед началом застолья программа выполнена на сто процентов. Может быть, даже на сто двадцать, потому что ни о каком поросячьем визге теперь не могло быть и речи: судя по доносившемуся из-под стола храпу, Бекешин спал каменным сном мертвецки пьяного человека.
Он обошел стол, инстинктивно стараясь держаться от него подальше, чтобы не опрокинуть стоявшие на нем бутылки - как пустые, так и полные, - и, с трудом сохранив равновесие, опустился на корточки перед Бекешиным. Попытки привести его в чувство не дали никакого результата.
Юрий еще немного посидел на корточках, с пьяной обстоятельностью размышляя о том, почему люди так упорно и с таким удовольствием убивают свое драгоценное время и гробят свое не менее драгоценное здоровье, добровольно накачиваясь лошадиными дозами апробированных токсинов. Потом до него как-то вдруг дошло, что горестными размышлениями делу не поможешь. Тогда он подхватил безвольно обвисшее тело Бекешина под мышки и волоком препроводил своего работодателя на диван.
Здесь вышла заминка. Оказалось, что на диване полно посторонних предметов: два пиджака, один галстук, дорогое портмоне, мобильник и даже револьвер двадцать второго калибра. Юрий прицелился из револьвера в экран старенького черно-белого “Рекорда” и чуть было не выстрелил, но все-таки передумал и положил револьвер в мамино кресло. Расчистив место, он водрузил Бекешина на диван, разогнулся и, отдуваясь, слегка заплетающимся языком произнес:
- Лежи, - тело. Здесь ты будешь в полной сохранности. Это я тебе как твой телохранитель говорю…
Он чувствовал, что пьян весьма основательно, но не очень огорчался по этому поводу. По крайней мере, теперь исчезло ощущение стремительного полета, донимавшее его целый день. Правда, пол под ногами все равно шевелился, как живой, а стены все время норовили опрокинуться, но сам Юрий при этом оставался на месте и, кажется, даже мог размышлять.
Он вернулся к столу, поднял свой опрокинутый стул и уселся на него верхом, потому что на диване храпел Бекешин, а в кресле лежало бекешинское барахло. Он чувствовал, что теперь настало самое время остановиться и подумать, но думать оказалось тяжело. Бегать, стрелять и угонять грузовики было проще, чем пытаться что-то понять во всей этой каше, продираясь сквозь вязкий алкогольный туман.
Юрий попробовал восстановить в памяти события последовательно, шаг за шагом, выстроить их в колонну по одному и хотя бы таким образом попытаться отделить причины от следствий и подозреваемых от жертв. Как и следовало ожидать, из этого ровным счетом ничего не вышло. В голову все время лезли какие-то посторонние подробности, имевшие очень яркую эмоциональную окраску, но абсолютно не относящиеся к делу. Вспоминалась почему-то Татьянка и ее манера разговаривать глазами, неизменно приводившая Юрия в сильнейшее смущение. Вспоминался угрюмый Петрович, с утра до вечера с размеренностью промышленного полуавтомата коловший во дворе за сараем дрова и с ворчанием латавший сгнивший на корню забор вокруг Татьянкиного “имения”. Как живой, стоял перед глазами вечно небритый и до самого конца непонятный капитан Каляксин - как он встал из-за стола, нахлобучил на остроконечную плешь свою засаленную фуражку и сказал: “Вернемся - допьем”.
Потом откуда-то из наглухо запертых подвалов памяти невесть как просочился, вырвался и уселся на продавленный диван рядом с храпящим Бекешиным Женька Арцыбашев - Цыба, друг детства, умница, фантазер, насмешник, банкир.., реформатор, черт бы его побрал! - уселся, забросил ногу на ногу, крестом раскинул руки по спинке дивана, посмотрел на Юрия, насмешливо выпятив нижнюю губу, и сказал почему-то голосом Бекешина: “Деньги, старина Фил - это страшная сила…” На нем был просторный полосатый халат, из-под которого выглядывали идеально отутюженные брюки и начищенные до немыслимого блеска кожаные туфли. Юрий разглядел на халате большое красное пятно, как от пролитого вина, с аккуратным черным отверстием посередине, напрягся изо всех сил и сделал так, что Арцыбашева не стало. “Во второй раз, - подумал он. - Во второй раз я сделал так, чтобы его не стало. Только теперь мне для этого понадобилось всего лишь тряхнуть головой, а тогда пришлось стрелять. Да, деньги - страшная сила… Интересно все-таки, кого эта сила сжевала на сей раз?"
Потом ему пришло в голову, что было бы не худо узнать, как там Петрович. Как-никак, прошла уже целая неделя. За это время можно было решить, остаться на этом свете или отправиться на тот; Поговорить со старым пропойцей, узнать, как там его драгоценные кишки… Татьянке привет передать и вообще…
Он встал, предусмотрительно поймав за спинку стул, который опять вознамерился упасть. Его качнуло. “Надрался как сапожник, - подумал он. - Нашел время…"
Телефон, как живой, вывернулся из его руки и тоже попытался спрыгнуть на голые доски пола. Юрий поймал его, погрозил своенравному аппарату пальцем и снял трубку. В трубке было тихо, как в могиле.
- Ага, - сказал Юрий, - понятненько… Плату за телефон тетя Маша просто не потянула… Мог бы и раньше догадаться.
Он аккуратно положил трубку на рычаги и вдруг вспомнил, что в кресле, погребенный под двумя скомканными пиджаками, лежит мобильник Бекешина. Это была идея.
- Ничего, - копаясь в загромоздившей кресло груде барахла, пробормотал Юрий, адресуясь к заливисто храпящему Бекешину. - От одного звонка не обеднеешь…
Уже взяв трубку в руку, он посмотрел на часы и с некоторым трудом сообразил, что звонить в больницу в первом часу ночи, пожалуй, все-таки не стоит. Да еще в таком состоянии… Дежурный врач пошлет его к чертовой матери и будет абсолютно прав. “Завтра, - решил он. - Проспимся, примем душ, съездим на АТС, оплатим все счета и тогда уж позвоним - трезвые, свежие и на абсолютно законных основаниях. И без этого храпуна за спиной, между прочим. Храпеть-то он храпит, но вот спрашивается: чего он ко мне пристал как банный лист? Сто лет без меня обходился, а теперь ни на шаг. Подставил я его, видите ли… Я его подставил, а он мне - костюмчик новый, денег полный карман, работу непыльную плюс любовь до гроба и целое море спирта. Черт его разберет, что ему от меня надо. У богатых свои причуды. Это как у классика: пусть нас минует пуще всяких бед и барский гнев, и барская любовь”.
«Что-то я сегодня слишком подозрителен, - подумал он. - Недобрый я сегодня какой-то, нехороший. Это потому, наверное, что некстати вспомнился мне Цыба с его широко разрекламированной дружбой. Или наоборот? Может, это Женька пришел мне в голову как раз потому; что я сегодня в миноре и никого не люблю? Спать пора, Филарет, он же лейтенант фил, он же Понтя Филат. Утро вечера мудренее…»
Он оглянулся, ища, куда бы сунуть телефон, чтобы завтра поутру Бекешин его не забыл, и тут мобильник в его руке издал мелодичную трель. Не успев подумать, Юрий автоматически нажал на кнопку и поднес трубку к уху.
- Не спишь? - сказал в трубке совершенно незнакомый голос. - Молодец. Не время сейчас спать. Дружок твой где? С тобой, что ли?
- Д-да, - неуверенно ответил Юрий, оглянувшись на храпящего Бекешина. Он никак не мог понять, кто ему звонит и почему звонит не к соседке, например, а на мобильник Бекешина. Как этот незнакомец мог узнать, что Бекешин у него? И откуда ему могло стать известно, что трубку возьмет именно Юрий?
- Что ты мямлишь? - сердито спросил голос. - Он рядом, да?
- М-м-м.., да, - сказал Юрий, мучительно пытаясь сообразить, что должна означать вся эта чертовщина.
- Хорошо, - сказал голос. - Это хорошо… Судя по твоему голосу, вы там пьете. Это правильно. Только не перестарайся. Попытайся накачать его как следует и выяснить, что ему известно. И будь осторожен. По-моему, ты сам не понимаешь, насколько он опасен. У меня тут возникли кое-какие соображения по этому поводу. Перезвони мне завтра ближе к обеду. Необходимо встретиться и все обсудить.
- Да, - сказал Юрий, но его собеседник уже дал отбой.
Юрий сложил телефон и осторожно, как взведенную гранату, опустил его на край стола. До него наконец-то дошло, что звонок был адресован вовсе не ему, а Бекешину, а вот разговор шел, похоже, именно о нем. Это его ведено было держать при себе, накачать как следует и выяснить, что ему известно. Это его назвали опасным человеком… Или не его все-таки?
Юрий посмотрел на Бекешина. Друг Гошка уже успел перевернуться на живот и больше не храпел. Юрий встал, подошел к дивану и осторожно тряхнул Бекешина за плечо. Тот не отреагировал, и Юрий тряхнул его немного сильнее. Бекешин повернулся на спину, пошлепал мокрыми губами и сказал:
- Здравствуйте, девочки. Сегодня я плачу за все… Юрий выпустил его плечо, вернулся к столу и налил себе водки. Хмеля у него не осталось ни в одном глазу.

Глава 13

Андрей Михайлович Горечаев принял посетителя в своем скромном кабинете, расположенном на шестнадцатом этаже сверкающего зеркальным стеклом небоскреба, который показывали по телевизору всякий раз, когда в стране возникали очередные проблемы с электроэнергией. Сидя спиной к огромному, от пола до потолка, забранному вертикальными жалюзи окну, Андрей Михайлович строго посмотрел на вошедшего из-под нависающих седых бровей и жестом пригласил его сесть.
Посетитель с некоторой опаской ступил на пушистый ковер, отодвинул от стола для заседаний легкий металлический стул и опустился на самый его краешек, торчком пристроив на жирных коленях пухлую кожаную папку на “молнии”.
Он был грузен, гладок, далеко не стар, прекрасно одет и при иных обстоятельствах, наверное, весьма солиден и даже величав. Теперь же, однако, никаким величием от него и не пахло. Пахло от него недоумением, легким испугом и тупой трусливой решимостью врать до конца и до конца же валить все на других. Что именно нужно валить на своих коллег и подчиненных, этот индюк, похоже, еще не знал, и на мгновение Андрей Михайлович даже проникся жалостью к этому заплывшему жиром ничтожеству. “Кой черт, - подумал он, - в зародыше давя это неуместное чувство. За что его жалеть? Сам во всем виноват. Три высших образования! Обширный и безупречный послужной список! Морда, как у министра, голос, как у диктора Центрального телевидения, и при этом мозгов меньше, чем у курицы. Любой торгаш из подземного перехода на его месте сразу же сообразил бы, что дело пахнет керосином, и бежал бы от этой должности, как от бубонной чумы, а этот жирный павлин до сих пор уверен, что он - пуп земли… Да нет, - поправил себя Горечаев, пристально и неодобрительно разглядывая сидевшего на дальнем конце стола для заседаний человека. - Уверенности у него явно поубавилось. Что-то он начал чувствовать. Вот мы сейчас и узнаем, что именно…"
- Слушаю вас, - сказал он холодно.
- С-собственно, я… - с запинкой произнес посетитель. - Я, видите ли, не совсем представляю… Я по вызову.., собственно.
- Да? - подпустив в голос еще немного мороза, поднял брови Горечаев. - Фамилия?
- Моя?
- Свою я знаю. Как ваша фамилия?
- С-сидо… Простите. Иванов. Николай Изяславович Иванов.
- Так Иванов или Сидоров? - грозно спросил Андрей Михайлович, думая о том, что расставаться с таким ценным кадром будет безумно жаль: такого кретина теперь ни за какие деньги не сыщешь.
- Иванов, - нащупав наконец под ногами твердую почву, с видимым облегчением сказал посетитель. - Это меня в детстве Сидоровым дразнили. Ну, знаете;
Иванов, Петров, Сидоров…
Горечаев скорбно покивал, как будто только что подтвердились самые худшие его предположения.
- Да, - сказал он. - Николай Изяславович… А отца вашего в детстве как звали - Изей?
- П-позв2ольте, - робко возмутился Иванов. - П-при чем тут мой отец? Почему - Изей? С-славой его звали.., наверное. Я его детства, видите ли, не помню.
- А почему же тогда утверждаете, что Славой? - подозрительно поинтересовался Горечаев. - Изяслав. Я бы называл его Изей,.. Впрочем, это к делу не относится. Так по какому вы вопросу? Постарайтесь быть кратким, у меня мало времени.
Для усиления эффекта он посмотрел на часы и снова принялся сверлить окончательно потерявшегося Николая Изяславовича холодным недоброжелательным взглядом.
- А-ап… - сказал Николай Изяславович. - А-асс…
Он был готов. “Слизняк”, - подумал Горечаев и сделал вид, что спохватился.
- Ах, да, - сказал он, - Иванов… Фирма “Трансэнерго”?
- С-совершенно верно, - утирая выступивший на холеной морде пот наодеколоненным носовым платком, подтвердил Иванов.
- Прекрасно, - деловито сказал Горечаев. - На какой срок рассчитываете, Иванов?
Николай Изяславович издал горлом какой-то странный писк, прокашлялся и осторожно спросил, с перепугу позабыв заикаться:
- Какой срок?
- Ясно, что не директорства, - пренебрежительно бросил Горечаев. - Я имел в виду срок тюремного заключения, который вы рассчитываете получить за ваши художества.
Иванов громко икнул и испуганно прикрыл рот носовым платком. “Не обмочился бы он прямо тут, - с гадливостью подумал Андрей Михайлович. - За дверью - сколько угодно, но только не здесь. Ненавижу, когда в кабинете воняет. Надо бы полегче, что ли, а то ведь того и гляди в обморок грянется. Ну и слизняк…"
- Что же это вы, Иванов, - укоризненно продолжал он, не дождавшись ответа на свой риторический вопрос. - Что вы себе позволяете, разрешите вас спросить? Вы хотя бы понимаете, как эти ваши делишки отразятся на моем служебном положении.., на моей репутации, наконец? Ведь это я помог вам протолкнуть эти ваши заказы, я ручался за вас своим добрым именем.., а вы что же? Ведь там, - он многозначительно поднял палец к потолку, - там решат, что я получил от вас взятку, а то и вовсе состою с вами в доле. Такое новое, такое перспективное дело… Я в вас поверил, Иванов, а вы мне подложили такую свинью! Ведь вы преступник! Вы обыкновенный вор, Иванов, вульгарный и жадный мошенник!
- Помилуйте, - взмолился окончательно уничтоженный этим массированным артналетом липовый директор липовой фирмы “Трансэнерго”, - я совершенно не понимаю, о чем… - он снова икнул, закашлялся, с трудом сглотнул и закончил:
- ..о чем вы говорите.
- Так уж и не понимаете? - постепенно подходя к тому, что его интересовало, вкрадчиво спросил Горечаев. - Вы, директор, не понимаете, о чем я говорю?

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

- Н-не знаю, - промямлил несчастный Николай Изяславович. - Воля ваша, никак не возьму в толк… Заказы выполняются, график работ соблюдается.., не всегда, правда, но ведь это же очень специфичное производство! Качество работ на уровне, жалоб пока не было… Собственно, мы пока что находимся в процессе роста, и ни один из объектов еще не сдан, так что. - Нет, не знаю. Я чист перед законом.
- Надо же, какой ангел! - с грозным сарказмом воскликнул Горечаев. - Он чист, видите ли! А медь?
- Что - медь? - по инерции переспросил Иванов и вдруг застыл с открытым ртом, - Ах, медь! - с видимым облегчением воскликнул он. - Но ведь это же недоразумение! Какой-то водитель вчера пригнал прямо к нам под окна грузовик с медным проводом и стал требовать, чтобы мы этот провод приняли и оприходовали. Я так понимаю, что он просто заблудился… Требовал какого-то Бекешина, кричал, ругался. А у самого накладные на руках, а в накладных указана совсем другая организация. Какое-то 000 “Голиаф”, насколько я помню. А отправитель - фирма “Мальтийский крест”. Я о таких даже не слышал. И вы знаете, я теперь вспоминаю.” Да, точно! Водитель был какой-то странный, в рабочей одежде и весь обгорелый, перевязанный.., вот здесь… - он поднял пухлую руку и показал, где у водителя была повязка. - И грузовик… По-моему, в него стреляли. Такие, знаете, круглые отверстия. Но я-то здесь при чем? - почти взвизгнул он. - Это же ошибка! Я места себе не нахожу: все думаю, позвонить мне в милицию или не стоит… А вы говорите - мошенник, - закончил он с обидой.
- Бекешин, говорите? Это кто же такой?
- Понятия не имею… Вы знаете, это можно узнать у одного из наших менеджеров, Степанихин его фамилия. Он каким-то образом сумел разыскать этого Бекешина.., по справочнику, наверное, я не знаю-, и отправил к нему этого сумасшедшего вместе с его грузовиком.
- Послушайте, - резко меняя тему, спросил Горечаев, - кто вас принял на работу? Кто владелец вашей фирмы, вам известно?
- Я как-то… Я как-то не задавался этим вопросом, - промямлил Николай Изяславович. - Иногда по факсу приходят распоряжения… А на работу меня принимала конкурсная комиссия. Какие-то совершенно незнакомые люди, я их видел в первый и последний раз… Послушайте, - начиная приходить в себя, тонким возмущенным голосом спросил он, - что все это значит?
В чем вы меня обвиняете?
- Это вам виднее, - сухо сказал Андрей Михайлович. - Вы свободны. Ступайте и постарайтесь учесть мои замечания в своей дальнейшей работе.
Иванов безропотно встал, отвесил неловкий полупоклон и боком протиснулся в полуоткрытую дверь. Андрей Михайлович проводил его взглядом, неторопливо достал сигарету, размял ее в покрытых серебристым старческим пушком пальцах, щелкнул крышечкой настольной зажигалки и закурил, окутавшись густым облаком синеватого дыма.
Плотная портьера в углу кабинета шевельнулась, и из-за нее бесшумно выступил Палач. На его изуродованном лице застыло выражение насмешливого удивления пополам с презрительной жалостью.
- Ну и крендель, - качая головой, сказал он. - Ну и сухофрукт! Где вы такого откопали?
- Память у него хорошая, - снова окутываясь дымом, проворчал Горечаев.
- Да, - согласился Палач, - есть такое дело. И молчать он не будет. Таких колоть - одно удовольствие. Увидит решетку на окне у следователя и будет петь, пока ему пасть подушкой не заткнут.
- Вот именно, - послышалось из дымного облака.
- Так я пошел? - спросил Палач.
- Счастливо, - сказал Горечаев. - В коридоре осторожнее. Не надо, чтобы тебя здесь видели. Да, - окликнул он, когда Палач уже взялся за ручку двери, - и этого… Степанихина.
- Двойная оплата, - напомнил Палач.
- Иди, иди, - проворчал Горечаев. - Деньги заработать надо.
Палач приоткрыл дверь, осторожно выглянул в коридор, покрутил головой во все стороны и бесшумно выскользнул вон. Здесь он расправил плечи, одернул полы строгого пиджака, поправил под подбородком узел черного галстука, нацепил на переносицу темные очки и целеустремленно двинулся в сторону лифта, придав своему лицу выражение крайней озабоченности.
Лифт был набит битком. Палач вошел в него, нажал кнопку “Ход”, немного поерзал, устраиваясь, расчищая себе место среди чужих спин и животов, потом словно невзначай положил ладонь на туго обтянутое синтетикой бедро молоденькой секретарши, изнемогавшей под кипой каких-то бумаг, и прижался к обладательнице бедра поплотнее. Та повернула к нему сердитое, густо раскрашенное кукольное личико, но Палач равнодушно смотрел прямо перед собой темными линзами очков, и секретарша отвернулась, решив, по всей видимости, что прикосновение было случайным.
Выходила она на девятом, и на прощание Палач с удовольствием сдавил своей огромной ладонью ее маленькую круглую ягодицу. Такое пожатие уже никак не могло сойти за простую случайность. Девица резко обернулась, вспыхнув, как новогодняя шутиха. Палач посмотрел ей прямо в лицо и широко улыбнулся. Секретарша вздрогнула, побледнела так, что это было заметно даже сквозь толстый слой штукатурки, и торопливо устремилась по коридору прочь.
Палач вышел из лифта в просторном суперсовременном вестибюле и на всякий случай огляделся. Ему повезло: в углу, у киоска с напитками, он заметил обтянутую светлым пиджаком жирную спину и лоснящуюся от пота лысину директора “Трансэнерго” Иванова, сына Изи и Славы, Николая. Иванов копался пухлыми пальцами в пухлом бумажнике, зажав под мышкой пухлую кожаную папку. Все было ясно: слизняку требовалось успокоиться и возместить потерю жидкости, Он стоял третьим в очереди, так что время у Палача еще оставалось.
Тут ничего не нужно было изобретать, планировать или рассчитывать: на такой случай у опытного профессионала по кличке Палач имелось не менее сотни стандартных домашних заготовок. Оставалось только решить, какую из них пустить в ход в данном конкретном случае, и приспособить ее к имеющим место обстоятельствам - так сказать, подогнать по фигуре.
Он полез в бумажник и вынул из него листок бумаги, который ему вручил Горечаев еще до начала исторической встречи с сыном Изи и Славы. На листке были указаны оба адреса Иванова - домашний и рабочий, а также номера телефонов, по которым можно было найти директора “Трансэнерго”, и обоих его автомобилей - личной “восьмерки” и служебной “Волги”. Убирая листок обратно в бумажник, а бумажник - во внутренний карман пиджака, Палач едва заметно усмехнулся; судя по наличию этой бумажки, старик все решил заранее, и встреча с этим мешком дерьма понадобилась ему лишь затем, чтобы окончательно убедиться в правильности принятого решения да еще, может быть, чтобы показать Иванова Палачу.
Сделав шаг в сторону стеклянных дверей, которые вели из вестибюля на широкое крыльцо, Палач остановился и задумался. Да кой черт, решил он наконец. К чему все эти сложности? В конце концов, главное в такой ситуации - время. Если действовать умело и решительно - именно так, как привык действовать он, - все назначенные на сегодня дела можно провернуть за час. Провернуть и спокойно отойти в сторонку, наблюдая за тем, как суетятся, опрашивая свидетелей, деловитые менты.
Он отошел в сторонку и остановился перед огромным, во всю стену, зеркалом. Дожидаясь, пока стоявшая рядом холеная сука лет сорока в строгом деловом костюме с разрезом по самое “не балуй” и в туфлях на двенадцатисантиметровых шпильках закончит поправлять и без того идеально уложенную прическу, Палач усталым жестом изнемогающего от жары человека ослабил узел галстука и расстегнул верхнюю пуговицу на рубашке. День действительно выдался жаркий, кондиционеры работали на всю катушку, нагнетая в вестибюль холодный воздух, но это не очень помогало.
Бизнес-дама наконец довела свой внешний вид до совершенства, после чего удалилась, на прощание окинув расхлюстанного Палача ледяным неодобрительным взглядом. Палач не обратил на нее внимания: он наблюдал за тем, как отражение Николая Изяславовича Иванова, прижимая к толстому брюху, папку и закинув голову, хлебает из запотевшей жестянки какую-то газированную дрянь. Продолжая наблюдать за своим клиентом, Палач быстро скинул пиджак, ухитрившись одновременно незаметно для окружающих вынуть из-за пояса “ТТ”. Он небрежно набросил пиджак на сгиб руки, прикрыв им пистолет, вынул из кармана брюк глушитель и тремя быстрыми движениями поставил его на место.
Иванов двинулся к дверям, на ходу посасывая свое пойло и продолжая утираться скомканным носовым платком. Палач свободной рукой вынул из кармана расческу, пару раз провел ею по волосам, дунул на зубья, вернул расческу на место и зашагал по мраморным плитам вестибюля с прежней неторопливой целеустремленностью.
Он настиг Иванова на широких ступенях крыльца, поравнялся с ним, едва не задев свою жертву плечом, обогнул и стал как ни в чем не бывало спускаться к автомобильной стоянке. Никто из прохожих не обратил внимания на тихий хлопок, похожий на звук, который издает вынутая из бутылочного горлышка пробка.
Иванов сделал еще один шаг. В конце этого шага его ноги подогнулись, он упал, выронив папку и жестянку с остатками газировки, и покатился по ступенькам, как большой, туго набитый мешок из светлой рогожи. На спине его бледно-серого с серебристым отливом пиджака стремительно расплывалось красное пятно.
Палач не стал оглядываться. Стрелял он прекрасно и отлично знал, что в данном случае контрольный выстрел не требуется. Николай Изяславович был мертв, как шариковая ручка, еще до того, как его голова в первый раз ударилась о ступеньки крыльца. Киллер спустился на стоянку, отпер дверцу своего грязно-серого “рено”, небрежно бросил пиджак вместе с пистолетом на пассажирское сиденье и уселся за руль.
Менеджер “Трансэнерго” Степанихин вторые сутки боролся с желанием грызть ногти. Он потратил много времени и нервных клеток на то, чтобы избавиться от этой дурной привычки, и вот теперь выяснялось, что все его усилия пошли насмарку, - его так и тянуло, как встарь, запустить пальцы в рот и глодать их до тех пор, пока из-под ногтей не выступит кровь. В отличие от своего непосредственного начальника, Степанихин очень хорошо представлял себе, чем занимался в течение последнего года, и вчерашняя история с волшебным появлением под окнами офиса продырявленного пулями грузовика с медью весьма наглядно показала ему, что дни спокойной жизни сочтены и настало время платить по счетам.
Платить по счетам Степанихину не хотелось совершенно. Он дожил до сорока трех лет, ни разу не побывав в местах лишения свободы, и вовсе не стремился туда попасть, особенно теперь, когда за душой у него скопилась кругленькая сумма - не такая круглая, как у Бекешина, но все равно весьма солидная.
Сидя в своем похожем на встроенный шкаф кабине-тике, расположенном в торце коридора, Степанихин в ущерб интересам производства (помилуйте, какие там интересы? какого еще производства?) боролся с желанием грызть ногти и ожесточенно пытался заставить себя думать. К такому повороту событий он не был готов, да и кто мог предвидеть, что все закончится именно так - нелепо и неожиданно? Конечно, до вызова в прокуратуру дело пока не дошло, но вот именно пока! Уж если на сцене появилось огнестрельное оружие, - а вид вчерашнего грузовика и в особенности его водителя красноречиво об этом свидетельствовал, - то вызов в прокуратуру не за горами. Только теперь до Степанихина стало понемногу доходить, как много связанных с этой аферой деталей до сих пор оставалось вне сферы его внимания. С одной стороны, он вовсе не стремился быть в курсе всего, но с другой… С другой стороны, знай он хотя бы наполовину, что должно означать появление этого проклятого грузовика, ему было бы легче решить, как быть дальше: продолжать сражаться на стороне Бекешина, надеясь на то, что кривая вывезет, или тихо рвануть когти, прихватив все свои сбережения и все, что плохо лежит на его рабочем месте.
Степанихин был стреляным воробьем и понимал, что жадность сгубила не только какого-то никому не известного фрайера из расхожей поговорки, но и множество вполне солидных, уважаемых и широко известных людей. Поэтому, чем дольше он размышлял, тем более правильным казался ему именно второй выход. Может быть, Бекешину и удастся вывернуться на этот раз, но его везение все равно не будет бесконечным. Когда-нибудь уважаемого Георгия Яновича все равно накроют, и тогда Степанихину не миновать тонуть вместе со своим боссом.
Тонуть Степанихин не хотел, но и пускаться в бега, даже не попытавшись выяснить, как обстоят дела, тоже было как-то неловко. Сниматься с насиженного места, подвергать себя тысячам неудобств и опасностей.., а тревога вполне может оказаться ложной, и это будет означать, что он своими руками разрушил собственную неплохо налаженную жизнь…
«Позвоню, - решил Степанихин. - В конце концов, если дело швах, я все пойму по его голосу. Не первый год замужем, разберусь как-нибудь. Черта с два он меня проведет - мальчишка, сопляк, бизнесмен недоделанный…»
Он протянул руку к телефонному аппарату, чтобы снять трубку и позвонить Бекешину, и в этот момент телефон зазвонил.
Степанихин поморщился. Разумеется, Звонили по делу, но дела фирмы “Трансэнерго” в данный момент волновали менеджера Степанихина меньше всего. Пропадите, вы все пропадом, подумал он и снял трубку с твердым намерением вежливо и быстро отшить собеседника, сославшись на какое-нибудь срочное совещание у начальства.
Голос в трубке был ему абсолютно незнаком.
- Степанихин? - сказал голос. - Немедленно спускайтесь вниз. У подъезда вас будет ждать машина. С вами хотят встретиться.
- Кто? - спросил Степанихин, чувствуя нехорошую сухость во рту. Сердце громко бухнуло и пропустило один удар. “Вот оно, - подумал Степанихин. - Начинается. Сейчас он скажет: следователь прокуратуры такой-то, и это будет началом конца…” - Кто хочет со мной встретиться? Кто говорит?
- Кто говорит - не ваше дело. А встретиться с вами хочет один ваш коллега. Ему нужно обсудить сложившееся положение. Положение серьезное, Степанихин, прежде всего для вас лично. Поэтому перестаньте трепаться и спускайтесь. Подробности не для телефона, вы же должны это понимать.
- Да, - сказал Степанихин, - это я понимаю. Я уже спускаюсь. Буду через две минуты.
В трубке зачастили гудки отбоя. Несколько секунд Степанихин держал трубку в руке, глядя на нее, как на готовую к броску кобру. “Один коллега… Ясно, что это за коллега. Видимо, события продолжают развиваться, и направление этого развития таково, что Бекешина сильно припекло, раз он разводит такую конспирацию. И что это должно означать - эти намеки на мое тяжелое положение? Всех собак на себя повесить не позволю, - твердо решил он. - Это уж дудки! Я - человек маленький, знаю немного, но если меня попытаются сделать крайним, то все, что знаю, я расскажу где надо и кому следует. А кому следует? Да тому, кто расследует… Но это в самом крайнем случае. А сейчас надо встретиться с Бекешиным, попытаться уяснить для себя истинное положение дел и действовать дальше в соответствии с полученной информацией. Может быть, все и не так уж страшно. Не в таких переделках бывали, и - ничего…"
Он торопливо встал из-за стола, напялил на себя висевший на спинке стула пиджак, поправил сбившийся на сторону галстук, вышел из кабинета, запер дверь на два оборота и через две минуты, как и обещал, уже стоял на разогретом солнцем асфальте перед парадным входом в офис “Трансэнерго”.
У края тротуара, скрипнув тормозами, остановился потрепанный “рено” того непередаваемого грязно-серого цвета, который часто присущ очень старым и очень неухоженным иномаркам. Дизельный движок мерно тарахтел под неровно окрашенным капотом. Дверца “рено” распахнулась, и водитель, какой-то абсолютно незнакомый широкоплечий тип со зверской рожей и в темных очках, приглашающе похлопал по сиденью рядом с собой огромной костлявой ладонью. Степанихину показалось, что руки у этого субъекта непропорционально длинные, как у человекообразной обезьяны. “Ого! - подумал он. - Ну и типы работают на нашего Гогу! Я действительно очень многого не знаю. Это нехорошо, это надо исправлять.., если еще не очень поздно”.
Он подошел к машине и нерешительно заглянул в салон.
- Садитесь скорее, - поторопил его верзила в темных очках. Степанихина неприятно поразили его сломанный нос и уши, которые словно побывали в мясорубке. - Живее, живее, нельзя, чтобы нас видели вместе!
Степанихин помедлил еще секунду.
- Вы от Бекешина? - спросил он.
- Ну разумеется! - раздраженно ответил водитель. - Да садитесь же вы! Пулю захотели схлопотать?
Это было настолько неожиданно, что Степанихин нырнул в салон и захлопнул за собой дверцу, позабыв все вопросы, которые собирался задать.
- Какую еще пулю? - тупо спросил он. Машина, громко рыча глушителем, сорвалась с места, и Степанихин вынужден был отметить, что такой старт сделал бы честь даже некоторым бензиновым автомобилям.
- Свинцовую пулю, - любезно пояснил водитель. - За мной охотятся. За Бекешиным охотятся тоже, а в ближайшее время, скорее всего, начнут охотиться и за вами. Это все из-за того грузовика… Черт, до чего же все не вовремя! Сейчас я отвезу вас к Бекешину, и постарайтесь забыть, что вы меня видели. Договорились? Возьмите-ка на заднем сиденье сумку. Там парик и очки, наденьте. Да не кривитесь, не надо! В вашем положении выбирать не приходится. Делайте, что вам говорят!
Не отрывая взгляда от дороги, он открыл узкий ящичек слева под приборной панелью. Растерявшийся под этим натиском Степанихин послушно перекрутился винтом и полез на заднее сиденье, где действительно обнаружилась тощая спортивная сумка на “молнии”. Он потянулся за ней и вдруг ощутил правым, повернутым к водителю виском прикосновение холодного металла. Он услышал грохот и ощутил тупой безболезненный удар в голову, после которого стало темно и тихо.
…Его нашли буквально через несколько часов на краю Битцевского лесопарка. Степанихин лежал на траве лицом вниз. Правый висок его был прострелен, края раны запеклись и были обожжены выстрелом в упор. В правой руке Степанихин сжимал пистолет системы “ТТ”, произведенный в Китайской Народной Республике, - тот самый, из которого в одиннадцатом часу утра был застрелен директор “Трансэнерго” Иванов.
Когда стали известны результаты баллистической экспертизы, следственная бригада вздохнула с облегчением. На допрос была вызвана супруга Степанихина Ольга Ивановна - худосочная вертлявая бабенка весьма недвусмысленной наружности. Ее взяли в оборот, и - о чудо! - на первом же допросе выяснилось, что она состояла в интимных отношениях с начальником мужа. Она клялась и божилась, что “это” было всего два раза и что муж ни о чем не догадывался, но следствию уже все было ясно. Степанихин каким-то образом узнал об измене жены, застрелил обидчика и не придумал ничего умнее, чем пустить себе пулю в висок. История была дурацкая, но вполне обыденная. На том и порешили. Дело пошло в архив.

* * *

Бекешин проснулся в пятом часу утра и долго не мог сообразить, где находится. Под боком была какая-то бугристая и одновременно упругая поверхность, нос упирался в шершавую пыльную ткань. Голова гудела, как колокол, во рту было, как в полковом нужнике, язык распух, казалось, до размеров хлебной лопаты и был шершавым, как наждачная бумага. “Перебор, - понял Бекешин. - Что же вчера было-то?"
Он провел по телу дрожащей рукой и обнаружил, что спал одетым. Учитывая общее состояние организма, в этом не было ничего удивительного. Было бы, наоборот, очень странно, если бы одежды на нем не оказалось. Спал-то он явно не дома… А где же тогда?
Заранее стиснув зубы в предчувствии тошноты и головной боли, Бекешин перевернулся на спину и открыл глаза. Все было тут как тут, весь чертов набор постэффектов: в голове взорвалась водородная бомба, весь мир косо шарахнулся в сторону, к горлу подкатило, да так, что Бекешин испуганно зажал рот обеими руками. Он поспешно зажмурился, и перед глазами у него медленно распустились сгустки белого цвета, очень красивые на черном фоне, но тоже вызывающие тошноту.
Он снова осторожно открыл глаза. Над головой у него был низкий беленый потолок с рустованными швами. Кое-где штукатурка из швов выпала, бесстыдно обнажив шершавый серый бетон. Посреди потолка висела древняя, как “Слово о полку Игореве”, дешевенькая люстра с пожелтевшими пластмассовыми висюльками “под хрусталь”. Бекешин с трудом припомнил, что люстра называется “Каскад” и что в давно забытые времена дефицита за этими люстрами, как за синей птицей, охотились толпы осатаневших от жажды красивой жизни соотечественников.
Еще он обнаружил, что лежит на старом продавленном диване - натурально, без постельного белья, но с довольно мягкой подушкой под головой. В ногах дивана возвышался, тускло отсвечивая в предрассветных сереньких сумерках остатками облезшего лака, древний платяной шкаф - еще фанерный, с зеркалом на дверце. На шкафу громоздился какой-то пыльный хлам, дальше просматривалась застекленная дверь, которая по идее должна была вести в прихожую, а левее, под прямым углом к этой двери, обнаружилась еще одна - в кухню, где тускло мерцал синеватым огнем фитиль газовой колонки. Даже в полумраке Бекешин отчетливо видел, что обои на стенах выгоревшие, дешевенькие, с древним рисунком и что вокруг выключателя на стене темнеет неопрятное засаленное пятно.
«Это что еще за притон? - с некоторым испугом подумал он. - Куда это меня занесло?»
Он напрягся, пытаясь вспомнить подробности вчерашнего вечера, и наконец подробности эти начали проступать сквозь густую похмельную муть, как проступают очертания предметов сквозь предутренний туман.
Ну конечно! Они со стариной Филом заключили договор о дружбе и взаимопомощи, подписали в офисе трудовое соглашение.., нет, сначала они купили Филу приличные тряпки, а уже потом поехали в офис.., а еще потом они заехали в супермаркет и, помнится, набрали полные руки спиртного. Филатов не возражал, а Георгий действовал с расчетом: он не мог спокойно спать, пока не узнает, что известно старине Филу и о чем тот догадывается.
«М-да, - с огромной неловкостью подумал Бекешин, разглядывая потолок. - Провел, значит, разведку… Это я, значит, у Фила на хате. Отдыхаю после удачно проведенного прощупывания. Вспомнить бы только, нащупал я в конце концов хоть что-нибудь или нет? О чем мы хоть говорили-то?»
Он напрягся еще сильнее и вроде бы припомнил, что все у них шло как по маслу. Они даже не спорили, как это бывало раньше. Вроде бы обсуждались какие-то философские проблемы, но вполне мирно и цивилизованно… Впрочем, нет. Что-то было там такое.., про реформы. И про реформаторов, которые умерли. Н-да… Момент был острый, но потом все как-то сошло на нет, и дальше все было нормально. Фил пил, не чинясь, и вполне исправно хмелел, и они даже пели какие-то строевые песни, памятные еще с благословенных училищных времен, а потом…
А вот о том, что было потом, воспоминаний у Бекешина не осталось. Упились и упали, надо полагать… Н-да. Разведка. Тайный и незаметный сбор информации о потенциальном противнике. Штирлиц выхватил шашку и воскликнул: “Порублю, сволочи!” Эсэсовцы подумали и скинулись по рублю… Оч-чень мило.
Медленно и осторожно, чтобы резкое движение не вызвало нового приступа тошноты, Бекешин повернул голову и увидел заставленный бутылками стол, древний телевизор, на пыльном экране которого кто-то написал его, бекешинским, почерком короткое матерное ругательство, и ветхое кресло, в котором, запрокинув голову и выставив острый кадык, мирно спал хозяин этой берлоги - разумеется, тоже одетый и даже, в отличие от Бекешина, обутый. На полу рядом с креслом стояла переполненная пепельница, часть окурков из которой выпала и раскатилась по неровному щелястому полу. В воздухе вонючим туманом неподвижно стоял холодный табачный дым. Пустая скомканная картонка из-под сигарет валялась рядом, и тут же стоял пустой захватанный стакан.
«Добавлял он, что ли? - подумал Георгий. - Ну и здоровый же лось! Я просто забыл, какой он здоровенный, иначе даже и пытаться не стал бы его перепить…»
Он полежал еще немного, постепенно приходя в себя и глядя на стол, где в полном беспорядке стояли и лежали бутылки - как пустые, так и полные. Ну конечно! Топливом-то он запасался, как обычно, но, во-первых, не учел того обстоятельства, что днем уже основательно приложился к бутылке в бане у старика, а во-вторых, будь у него при себе хоть немного кокаина, даже вдвое большее количество спиртного было бы ему нипочем. Но нюхать коку при старине Филе было нельзя ни в коем случае - это разрушило бы тщательно создаваемый образ честного бизнесмена, на которого наехали тупые сибирские бандиты. Вот и результат…
"Ничего, - успокоил он себя. - Нет худа без добра. Зато на опохмелку осталось, не то что всегда… Все будет нормально”, - решил он и начал осторожно спускать с дивана ноги - сначала одну (левую, кажется), а потом другую.
Мир вокруг него снова попытался пуститься в пляс. “Стоп”, - строго сказал миру Бекешин и встал, для верности придерживаясь рукой за спинку дивана. Квартира немного покружилась вокруг него, как граммофонная пластинка, а когда она нехотя остановилась, Бекешин тронулся в путь.
Первым, что подвернулось ему под руку, была непочатая бутылка джина. Скрипя зубами от нетерпения, Бекешин с треском сорвал с нее колпачок и присосался к горлышку. “Похмельный синдром, - подумал он, становясь в позу горниста, играющего подъем. - Первый и основной признак начинающегося алкоголизма. Тоже мне, открытие! А кто из нас не алкоголик? Угадайте с трех раз. Не знаете? Хорошо, я вам отвечу: тот, кто уже помер от водки…"
Отвратительно воняющий можжевельником жидкий огонь хлынул в глотку, опалил пищевод и разлился по животу испепеляющим жаром. Бекешин закашлялся, прижимая ко рту несвежий рукав сорочки. Когда кашель отступил, он почувствовал, что понемногу оживает. Шаря глазами по столу в поисках закуски, которой там не было, Бекешин вдруг увидел среди бутылок свой револьвер - короткоствольный “ругер” двадцать второго калибра, о котором накануне так пренебрежительно отозвался Филатов. Старина Фил, конечно же, был прав, он был настоящим экспертом во всем, что касается оружия и ведения боевых действий, но на дистанции в полтора-два метра разница между “ругером” и каким-нибудь “кольтом” не так уж существенна. А если подойти поближе и пальнуть в упор и не в голову, а в кадык, к примеру… Вот в этот мощный, хрящеватый, нахально задранный к потолку и уже нуждающийся в бритье…
Нет, это, конечно, нехорошо. Нехорошо в принципе, нехорошо по определению и с любой точки зрения: с точки зрения десяти заповедей, с точки зрения уголовного кодекса, с точки зрения обыкновенной морали, наконец. Это очень нехорошо: стрелять в спящего человека, который, во-первых, ничего не подозревает и не может защищаться, во-вторых, является твоим старинным приятелем, который пригласил тебя домой и уложил, скотину этакую, на собственный диван, сам устроившись на ночь в кресле.., да ерунда это все! В человека, который ни в чем не виноват, которого ты сам по недомыслию втравил в историю, который пытался тебе помочь и при этом совершил в буквальном смысле слова чудеса, - стрелять в этого человека было очень, очень некрасиво.
«Экая я свинья”, - подумал Бекешин и только теперь заметил, что уже держит револьвер в руке. В правой. В левой руке у него была зажата бутылка с джином, и он поднес эту бутылку к губам и сделал большой глоток, не сводя глаз с мирно посапывавшего в кресле Филатова. Это смерть посапывала там, в кресле. Если только он узнает, кто стоял за всеми его жуткими приключениями, за всеми этими смертями… Бекешину уже приходилось довольно тесно общаться с ветеранами различных локальных войн, которых за последние два десятилетия началось и кончилось черт знает сколько, и он знал, что в подобных ситуациях эти люди действуют чисто рефлекторно, не успев даже подумать. “Шлепнет он меня, - подумал Бекешин с неестественным спокойствием. - Рано или поздно все кончится именно так. Он ведь не успокоится до тех пор, пока не разберется во всем до самых мелких мелочей или пока я его не шлепну. Лучший способ защиты - нападение. Старина Фил - хороший парень, но он представляет собой объективную угрозу, такую же недвусмысленную, как несущийся прямо на тебя тепловоз, и даже более реальную, потому что от него, в отличие от тепловоза, не увернешься. Интересная это, должно быть, штука - тепловоз, который охотится за тобой, персонально… Да нет, тепловоз - он все-таки по рельсам… Грузовик. Даже не грузовик, а танк. Огромный, мощный, неуязвимый, выйдет на огневую позицию и как жахнет - клочья полетят, хоронить будет нечего…»
«А про совесть мы уже все выяснили, - сказал он себе, почесывая щеку револьверной мушкой. - Да и при чем тут какая-то совесть, когда тебя, того и гляди, раздавят в тонкий блин. И нечего тут мудрить, изобретать велосипед с вертикальным взлетом, когда решение - вот оно, в руке. В правой, естественно, в левой-то у нас бутылка…»
Он снова отхлебнул джина, подумав мимоходом, что если так пойдет и дальше, то через пару минут он не сможет навести револьвер на цель, и осторожно взвел курок. Проклятая штуковина все равно щелкнула, но Филатов не проснулся.
Бекешин плавно поднял оружие и прицелился в старину Фила - как и собирался, в горло, прямо в кадык. Рука не дрожала - спасибо джину, - ив голове больше не гудело, и с желудком был полный порядок, “И все, - подумал он. - И никаких проблем. Нажать один раз, и все позади. Соберу свои манатки, надену пиджак, галстук, положу в карманы бумажник и телефон, тихонько выйду за дверь, спущусь по лестнице и сяду в «мерседес»…"
«Да-да, - сказал где-то внутри его головы незнакомый ехидный голосок, и Бекешин похолодел. - Да-да, - сказал голосок, конечно. В “мерседес”. В свой огромный, черный, сверкающий пятисотый “мерседес”. В тот самый, который всю ночь проторчал у подъезда, мозоля глаза местной шантрапе, дворникам и, возможно, даже участковому. “Мерседес” мозолил глаза на улице, а его владелец любезничал с соседкой Филатова, расчудесной тетей Машей, звенел перед ней бутылками и вообще, кажется, сделал все, чтобы его как следует разглядели и запомнили. А потом тихо шлепнул хозяина и тихо, совсем тихо ушел, совершенно никем не замеченный и не узнанный. А-а-атлично!!! Если уж на то пошло, то стрелять надо не в Филатова, а в себя. Как это было сказано у Киплинга: может быть, ты разобьешь себе голову, и в дырку войдет хоть немножечко ума… Что-то в этом роде. Маугли. Балу. Мы с тобой одной крови - ты и я…»
- О Господи, - хрипло прошептал Бекешин, прислонился задом к краю стола и основательно приложился к бутылке.
Юрий понял, что запал выгорел до конца и продолжения не будет. Притворяться спящим больше не имело смысла, тем более что у него зверски затекла шея - тоже додумался, выбрал позу… Он открыл глаза и поднял голову, сонно моргая и зевая во весь рот. Бекешин вздрогнул, - поперхнулся джином и так резко спрятал за спину руку с револьвером, что позади него со звоном повалились пустые бутылки.
- Ты чего? - спросил Юрий, когда он перестал кашлять.
- Я ничего, - сказал Бекешин. - А ты чего?
- Гм… Я? Проснулся вот, как видишь. Чепуха какая-то снилась. Будто поставили меня к дувалу и вот-вот шлепнут. И так мне от этого скучно сделалось, что не выдержал - проснулся. А ты, я вижу, уже похмеляешься? Плесни-ка и мне, а то башка чугунная, хоть ты стены ей ломай…
Он поднял стоявший подле кресла стакан и протянул его Бекешину. Георгий щедро плеснул туда джина, гадая, что должен означать этот филатовский сон. Подозрения самого неприятного свойства опять всколыхнулись в его душе, спрятанный за спину револьвер жег ладонь, и он осторожно выпустил его и легонько оттолкнул кончиками пальцев. Бутылки снова звякнули, но Филатов не обратил на это внимания: держа на отлете стакан и перегнувшись через подлокотник кресла, он рылся в пепельнице двумя пальцами, выбирая бычок подлиннее.
- С-слушай, - сказал ему Бекешин, чтобы скрыть неловкость. - Чего вчера было-то? Что-то у меня картинка засвечена…
- Да что было, - невнятно сказал Филатов, держа в углу рта окурок и чиркая зажигалкой. - Ничего особенного не было. Выпивка была, закуски не было… Я, честно говоря, сам ни черта не помню. Помню, по телефону ты с кем-то разговаривал…
- О чем? - с деланным безразличием спросил Бекешин, подавляя желание опять припасть к бутылке.
- А я откуда знаю? - не менее безразлично пожал плечами Юрий. - Позвонили тебе по мобильнику, ты ответил… Да, нет - вот и весь разговор… А! Ты просил напомнить, что тебе нужно позвонить ближе к обеду.
- Куда? - тупо спросил Бекешин.
- Ну, брат… Это тебе виднее.
Георгий задумался, все еще держа в руке бутылку, в которой теперь оставалось не больше половины ее содержимого. Кто же все-таки звонил? Неужели Горечаев? “Да, - решил он. - Позвоню Горечаеву. Он сейчас единственный человек, с которым мне есть о чем разговаривать. Даже если вчера вечером звонил не он, поговорить со стариком просто необходимо. С Филом нужно что-то делать, и делать срочно. Не нравятся мне его намеки, ох, не нравятся… С другой стороны, на него это не очень-то похоже - намеки, иносказания, хождение вокруг да около… Такой всегда был открытый, прямой, как железнодорожная шпала, и вдруг - намеки. Ведь чуть до греха не довел! Не прояснись у меня вовремя в башке, стоял бы я сейчас над свежим трупом и локти кусал…"
- Ну ладно, - сказал он. - Слушай, у тебя бритва есть? Хотя о чем это я, тебя же здесь полгода не было.;. Ну, хоть вода-то из крана течет?
- Понятия не имею, - честно ответил Юрий. Смотреть на Бекешина и тем более разговаривать с ним ему было неприятно, но он огромным усилием воли подавил в себе желание встать, взять друга Гошку за манишку и трясти до тех пор, пока он не скажет все как есть. Останавливало его только ясное понимание того, что Бекешин ничего ему не скажет, а если и скажет что-нибудь, то непременно соврет: уж если дошло до револьвера, то дело наверняка очень серьезное. Деньги - страшная сила, вспомнилось ему опять, и он залпом опрокинул в себя стакан, который все еще держал в руке.
Бритва в доме все-таки нашлась - старенькая жужжащая “Нева” с плавающими ножами, которой брился еще отец Юрия. Они побрились по очереди - Юрий молча, а Бекешин мучительно кривясь и ругаясь сквозь зубы, умылись под краном, нацепили галстуки и пиджаки и спустились вниз, где стоял “мерседес” Бекешина.
Как ни странно, машину за ночь не разобрали. Юрий забросил в багажник баллонный ключ, который всю ночь провалялся у него в прихожей, и сел за руль. Не переставая недовольно бормотать и поминутно хвататься то за голову, то за желудок, Бекешин порылся в бардачке, вытащил упаковку “антиполицая”, одну капсулу сунул в рот, а другую протянул Юрию. Юрий принял угощение, поправил под мышкой кобуру с “Макаровым” и запустил двигатель.
Его первый рабочий день на новом месте начался.

Глава 14

- Ну и вид у тебя, - сказал Андрей Михайлович, распиливая киевскую котлету. - Сразу видно, что ночка выдалась веселая.
Бекешин вяло ковырнул вилкой столичный салат, скривился и пожал плечами.
- Да ты выпей, выпей, - отеческим тоном посоветовал Горечаев. - Вот увидишь, сразу полегчает.
- Да я уже, - признался Георгий. - Причем довольно основательно. Это меня от вашего салата мутит. Вот скажите, Андрей Михайлович: вы что, кормите меня этим дерьмом в воспитательных целях? Так ведь это, что называется, деньги на ветер: все равно второго себя вам из меня не вылепить. Тем более такими методами.
Андрей Михайлович осторожно положил вилку и нож и поднял на Бекешина старческие бесцветные глаза. Его младший партнер по бизнесу выглядел довольно неприятно: непроспавшийся, кое-как выбритый, с бледным лицом и красными, как у вампира, глазами, он сидел, совершенно неприлично развалившись в кресле, и с брезгливой гримасой ковырялся в салате, раскладывая ингредиенты по краям тарелки - горошек в одну сторону, морковь в другую, лук в третью.., ну и так далее. Из-за этих его манипуляций, а еще больше - из-за выражения его физиономии тарелка действительно имела такой вид, словно в нее наблевали.
- В чем дело, Жорик? - спросил Горечаев, хотя и так прекрасно видел, в чем дело: мальчишка трусил, злился на себя за собственную трусость и пытался выместить злость на нем, Андрее Михайловиче Горечаеве, орденоносце и бывшем заместителе министра.., на пожилом человеке, в конце концов, который годился этому сопляку в отцы.
- Дело в том, что я ненавижу столичный салат и киевские котлеты, - сварливо ответил Бекешин. - Меня от них блевать тянет. Я доступно излагаю?
- Не вполне, - прохладным тоном откликнулся Горечаев, снова принимаясь за еду. - Мне не совсем понятно, почему ты заговорил об этом именно сейчас. И главное - в таком тоне. До сих пор, помнится, ты ел и нахваливал, а теперь…
- А теперь мне надоело лизать вашу старую дряблую задницу, - перебил его Бекешин. - Мало того, что по вашей милости я сижу по уши в дерьме, так вы меня еще и травите этой дрянью…
- Ага, - удовлетворенно сказал Андрей Михайлович. - Содержание твоих претензий мне понятно. Непонятна форма. Что это за детские истерики? Что за капризы? Не буду есть манную кашу, и вообще мама плохая… Ты меня разочаровываешь, Жорик. Я был о тебе лучшего мнения.
- Давайте не будем говорить о том, кто был о ком какого мнения, - устало сказал Бекешин. - Я тоже никак не предполагал, что вы способны на.., на такое, Загнали меня в дерьмо и корчите из себя доброго старичка. Знаете, как в том анекдоте Про Ленина в Разливе. Сидит это он перед шалашом и бреется. Идет мальчик и спрашивает: что это, мол, вы, дяденька, делаете? А он ему: иди, говорит, мальчик, на хер… Добрый такой, ласковый… Так в чем же, говорят, его доброта? Как в чем?! Мог ведь и бритвой по горлу полоснуть…
- Очень смешно, - сухо сказал Андрей Михайлович. - Вот за одно за это Мишку Горбачева на кол посадить мало. Взяли, понимаешь, моду - в великих людей говном швыряться… Раньше, небось, пикнуть боялись, а теперь у всех чувство юмора прорезалось. А что касается дерьма… - Он поддел на вилку кусочек котлеты, осмотрел его со всех сторон и аккуратно отправил в рот. - Что касается дерьма, - продолжал он, размеренно жуя и изящно промакивая губы крахмальной салфеткой, - в которое, как ты выражаешься, я тебя загнал по самые уши, то тут, на мой взгляд, ты пытаешься валить с больной головы на здоровую. Это не я тебя загнал в нужник, ты сам туда залез, дружок, и ни в какую не желаешь это признать. Кто тебя просил отправлять на объект этого психа? Если бы не он, мы бы с тобой об этой истории давно забыли. Не кривись, не кривись! Уверяю тебя, что, если бы этот твой приятель не висел над тобой дамокловым мечом, мысль обо всех этих невинно убиенных алкашах даже не пришла бы тебе в голову. Так называемый период накопления начального капитала у нас в России заканчивается. Некоторые оптимисты утверждают, что он уже закончился, но это не совсем верно… Так вот: он заканчивается, и тот, кто не успеет сделать состояние сейчас, не сделает этого никогда. Мы с тобой закладываем фундамент благополучия для наших внуков и правнуков, и для их внуков и правнуков тоже… Представь себе: ты сделаешься основателем династии банкиров и промышленников, которая когда-нибудь станет в один ряд с Рокфеллерами, Ротшильдами и прочей шелупонью. Неужели Бекешин звучит хуже, чем какой-нибудь Билл Гейтс или, не к ночи будь помянут, Майкл Джексон? А ты капризничаешь над салатом и прохаживаешься насчет моей дряблой задницы… Уверяю тебя, ближе к шестидесяти пяти годам твоя будет не лучше. Это все эмоции, Жорик. Вполне понятные, объяснимые и даже похвальные, но абсолютно неконструктивные. Они ничего не меняют. Если идти на поводу у эмоций, тебе сейчас следовало бы швырнуть мне в лицо салфетку, оттолкнуть кресло и удалиться твердым шагом - куда-нибудь к бабам или в другой кабак, где кормят тем, что тебе по вкусу. Но ты ведь этого не делаешь, потому что ты не глуп и понимаешь, что прятать голову в песок бессмысленно и очень опасно. Да, ситуация неприятная, но это не повод для детских капризов. Нужно просто собраться и выправить положение.
Бекешин налил себе водки, выпил и принялся закусывать салатом. Он был в таком бешенстве, что не чувствовал никакого вкуса и вряд ли даже осознавал, что именно ест. Этот старый крокодил еще и поучает! Этот холодный убийца, этот упырь…
- Выправить положение, - кривя испачканный майонезом рот, проговорил он. - Как его выправить? Воля ваша, но я дошел до точки. Сегодня я его чуть не застрелил - прямо у него дома, где меня видела соседка и где на столе было полно бутылок с моими отпечатками. Слава Богу, вовремя очухался, не то сейчас был бы уже в Бутырке. Так сказать, начал с бутылки, а кончил в Бутырке…
- Ну-ну, - снисходительно сказал Горечаев, - зачем же так? Своими руками этого делать нельзя. Никогда, ни при каких обстоятельствах. Это прямая дорога в тюрьму. Для таких вещей существуют профессионалы, а мы с тобой не так бедны, чтобы экономить на их услугах. Вытри губы, ты испачкался.
- Профессионалы ваши, - проворчал Бекешин, автоматически поднося к губам салфетку. - Давеча вы мне тоже говорили, что работал профессионал. Вот и наработал…
- Да, - неожиданно легко согласился Горечаев, - мой человек допустил непростительный прокол. Он должен быть сурово наказан. Это с одной стороны. С другой стороны, твоего приятеля необходимо убрать, и чем скорее, тем лучше. Ты понимаешь, о чем я говорю?
Бекешин не глядя налил себе водки и снова выпил, чувствуя, что делает это напрасно: в голове уже начинало шуметь, и по всему телу разливалась ленивая беспечность - подумаешь, проблема! В Москве сколько угодно киллеров. Заплати, назови имя, и все будет в порядке. И никто не станет задавать тебе вопросы. И никто, между прочим, не станет тебя поучать, кормить киевскими котлетами и втягивать в свои грязные делишки… А что, это мысль! Обойдется, конечно, недешево, но овчинка стоит выделки… И пусть не обижается. Сам научил решать все вопросы именно этим способом.
- Простите, - сказал он, с некоторым трудом ловя ускользнувшую было нить разговора. - Что-то я не пойму, куда вы клоните.
- Э, братец, - сказал Горечаев, ловко убирая графин подальше от ищущей руки Бекешина, - а ведь с тебя, пожалуй, хватит на сегодня. Хватит, хватит, не спорь! Смотри, ты уже за котлету взялся, от которой тебя тошнит. Не время сейчас напиваться, Жорик.
- Ах, пардон, - огрызнулся Бекешин. - В самом деле, что это я… Мне проповедь читают, а я за стакан… Действительно, не время. Хватит, Андрей Михайлович. Вы мне битых полчаса вправляете мозги, а ничего конкретного так и не сказали. Мне работать надо, меня люди ждут, мне сейчас не до вашей марксистско-ленинской философии. Если у вас есть предложения - выкладывайте. А если сказать нечего, так и молчите себе… Пойду к братве, кину пару тысяч, они и сделают все в наилучшем виде.
Горечаев пропустил эту отповедь мимо ушей. Он смочил губы минеральной водой, приложил к ним уголок салфетки, немного покашлял и сказал:
- Братва, Жорик, никуда не денется. К моему большому сожалению, надо сказать. Она была, есть и будет еще очень долго, и обратиться к ней мы еще успеем. Это как на тот свет - никогда не поздно и всегда рано. Ты со мой согласен? Буду с тобой откровенен, как с сыном. Этот мой профессионал - ты его знаешь, встречался пару раз - с некоторых пор перестал меня устраивать. К тому же я задолжал ему уйму денег, но это уже тебя не касается. Дело не в деньгах, точнее, не в одних деньгах. Он много знает о моих делах и в силу этого обстоятельства считает, что держит меня в руках. Отчасти это верно, но только отчасти. На всякий случай имей в виду, что долго держать меня в руках не может никто, это очень вредное для здоровья занятие… Но это еще полбеды. Он расслабился и стал работать спустя рукава, в результате чего и возникла нынешняя ситуация.

Предыдущая страница 13 Следующая страница


Высокое напряжение 14

- Я вам сочувствую, - с ядовитым сарказмом вставил Бекешин.
- Спасибо, Жорик. Я знал, что ты чуткий мальчик.
Вытри подбородок, ты опять испачкался… Так вот. У тебя есть твой приятель, которого довольно тяжело убрать и который со страшной силой мешает нам обоим жить. У меня есть точно такой же приятель. Вдобавок ко всему им уже приходилось стрелять друг в друга, и они явно не удовлетворены ничейным результатом. Так почему бы нам не дать им еще один шанс? При удачном стечении обстоятельств нам с тобой вообще никому не придется платить, а уж если и придется, то не за двоих, а только за одного.
- Волки от испуга скушали друг друга, - задумчиво процитировал Бекешин. - Погодите-ка…
Он полез в карман, вынул оттуда плоскую стальную коробочку с герметичной крышкой, открыл и, воровато оглядевшись, высыпал на ноготь большого пальца щепотку белого порошка. Еще раз оглядевшись по сторонам и убедившись, что на него никто не смотрит, он втянул кокаин левой ноздрей, а затем повторил эту операцию, аналогичным образом зарядив правую ноздрю. После этого он убрал коробочку в карман и слегка заслезившимися глазами посмотрел на Горечаева, который наблюдал за его манипуляциями с брезгливой гримасой.
- Не надо кривиться, - сказал ему Георгий. - Это не так грешно, как убийство, зато прекрасно прочищает мозги. А для того, чтобы переварить вашу идею, как следует прочищенные мозги просто необходимы. Надо вам сказать, в этом что-то есть. Вот только не пойму, что именно..:
- Ну-ну, - сказал Горечаев. - Губишь ты себя, Жорик. И что за молодежь пошла? Живете, как перед концом света, ничего святого… А, да что там!
- Вот именно, - сказал Бекешин. Хмель ушел, уступив место кристальной ясности и чистоте мышления, и подстегнутый кокаином мозг уже вовсю трудился над подброшенной ему задачкой, ворочая ее так и этак и находя способы решения. - Давайте не станем говорить о язве гомосексуализма, наркомании и СПИДе, не то меня и в самом деле вывернет наизнанку. Каждый живет, как умеет и хочет, и не нам с вами кого-то осуждать. Давайте говорить о нашем с вами деле и, ради Бога, без лирических отступлений!
- Хорошо, - согласился Горечаев. - Еще одно лирическое отступление напоследок, если ты позволишь. Ты ведь позволишь?
- Чего там, - сказал Бекешин, откидываясь на спинку кресла и зубами вытягивая из пачки сигарету. - Валяйте.
- Пока я сидел здесь и, по обыкновению, дожидался тебя, - начал Андрей Михайлович, - мне позвонили и сообщили, что произошло несчастье. Некий Степанихин - тебе ведь известна эта фамилия, не так ли? - застрелил своего начальника.., как его… Иванова. Николая Изяславовича, кажется. Среди бела дня, при большом стечении народа… Никто не знает, что на него нашло. После этого он отправился в Битцевский парк и пустил себе пулю в лоб из того же пистолета. Каково это тебе? Мне сказали, что тут, скорее всего, сыграли роль какие-то личные мотивы, но мне почему-то кажется, что дело во вчерашнем грузовике с медью. И еще у меня есть ощущение - он подался вперед и впился в лицо Бекешина своими немигающими бесцветными глазами, - что стрелял никакой не Степанихин, а кто-то третий.., какой-то наш, а вернее, твой конкурент. И теперь, рассуждая в рамках элементарной логики, нельзя не прийти к выводу, что следующей мишенью будешь ты. Как ты полагаешь?
Бекешин чиркнул зажигалкой и принялся раскуривать сигарету, чтобы скрыть замешательство. Ай да ну! Пока он пьянствовал со стариной Филом и занимался умственным онанизмом, стоя в прокуренной квартире с револьвером в одной руке и бутылкой джина в другой, старый подонок действовал, не теряя ни секунды. Как всегда, он все отлично продумал на десять ходов вперед и организовал события таким образом, что ему, Бекешину, просто ничего не оставалось, кроме как действовать согласно намеченному этим раздолбанным орденоносцем плану. И что с того, что план этот с виду хорош? Надводная часть айсберга - тоже красивая штука, особенно если не думать о том, что находится под водой, в холодной глубине… Сегодня ты действуешь по плану, выполняя его по пунктам: пункт “а”, пункт “б”, пункт “ц”, - а завтра кто-то чужой и незнакомый выполнит пункт “д” того же плана, и ты очень удивишься, проснувшись в гробу.
"Ладно, - сказал он себе. - Это мы еще посмотрим, кто из нас проснется в гробу, а кто будет пить на поминках и возлагать венки, в душе потешаясь над скорбными мордами присутствующих”.
- Выглядит не слишком изящно, - сказал он, раскурив наконец свою сигарету, - но для человека, о котором мы говорим, этого будет вполне достаточно. Во всяком случае, мне так кажется.
- Смотри не просчитайся, - предупредил Горечаев. - Нет ничего хуже, чем недооценить противника.
- О чем вы говорите! - воскликнул Бекешин. В мозгу у него, как эхо последних слов Горечаева, звучало предупреждение старины Фила: “Ох, смотри, Гошка!..”, и он говорил преувеличенно громко и развязно, чтобы заглушить этот навязчивый рефрен, - Я вторые сутки хожу весь в холодном поту, а вы мне про какую-то недооценку…
Он снова потянулся за графином, но вовремя спохватился и сел прямо, положив руки по обе стороны тарелки. Между пальцами правой руки дымилась сигарета, и Бекешин с неудовольствием заметил, что ее кончик мелко дрожит - в точности как овечий хвост. Ему опять припомнились собственные планы годичной давности - пусть наивные, сулящие не такие большие прибыли да в придачу ко всему еще и обильно сдобренные инфантильной таежно-гитарной романтикой, но зато в них не фигурировало ни одного трупа. Ни единого…
- Хорошо, - сказал он и торчком воткнул сигарету в тарелку с салатом. Андрей Михайлович дернул щекой, но промолчал, воздержавшись от замечания. - Хорошо, - повторил Георгий и взялся за подлокотники кресла, готовясь встать. - В какие сроки вы планируете провести это.., эту акцию?
- В удобные, - ответил Горечаев. - Об этом не беспокойся, Жорик. Твое дело - должным образом подготовить своего знакомого. Настроить его психологически, так сказать. Для этого тебе придется немного поработать головой, чтобы сочинить историю, в которую он поверит. Я бы занялся этим сам, но ты знаешь его лучше, так что тебе и карты в руки. А когда увидишь, что этот фрайер рвется в бой, дай мне знать, и я спущу на него своего быка. Даст Бог, они друг друга забодают, избавив нас с тобой от дальнейших хлопот.
Бекешин встал, привычно протянув через стол руку, и старик пожал ее своей сухой костлявой клешней. Кожа на его ладони была мягкая, гладкая и одновременно дряблая. На ощупь она напоминала какой-то синтетический материал, но Бекешин никак не мог сообразить, какой именно. “Да какого черта, - подумал он с досадой. - Стариковская шкура - она и есть стариковская шкура. Нашел о чем думать… Просто стариковская ладонь, которая за всю свою долгую жизнь не поднимала ничего тяжелее ручки с золотым пером и бювара с золотым же тиснением: «Участнику ..надцатой партийной конференции»…"
Он вышел из полутемного прохладного вестибюля на Пышущее жаром бетонное крыльцо и, щурясь от ударившего в глаза послеполуденного солнца, огляделся по сторонам. Под воздействием водки и кокаина окружающий мир казался не вполне реальным, цвета резали глаз небывалой яркостью, все движения выглядели слегка замедленными, а между секундами, казалось, существовали длинные, ничем не заполненные промежутки. Бекешин подумал, что человек, который научится использовать по собственному усмотрению не только сами единицы времени, но и эти никем не замеченные и не названные паузы, будет жить вечно, все на свете успевать и вдобавок станет непобедим в любой драке. “Мне бы так научиться”, - подумал он и стал спускаться с крыльца.
Стекло со стороны водителя было опущено до упора. Старина Фил в расстегнутом пиджаке и с ослабленным узлом галстука сидел за рулем, потел, слушал ,по радио рок-н-ролл и меланхолично курил. Смешнее всего было то, что рядом с бекешинским “мерседесом” сверкал черным лаком и надраенным хромом похожий на авианосец “ЗИЛ” Горечаева, сквозь затемненные стекла которого смутно просматривалась фигура водителя. Это вполне мог оказаться именно тот человек, о котором шла речь за обедом, и Бекешин малодушно порадовался тому, что “ЗИЛ” стоял слева от “мерседеса”, и, значит, ему не нужно было поворачиваться к этому хромированному чемодану спиной, прежде чем сесть в свою машину.
Он плюхнулся на горячее кожаное сиденье рядом с Филом и захлопнул дверцу. В машине было жарко, как в духовке, воняло разогретой кожей, пластмассой и табачным дымом. Филатов приглушил звук и повернулся к Бекешину.
- Как прошли переговоры? - спросил он.
- Да какие переговоры, - буркнул Бекешин. - Просто обед… Заводи, поехали, а то так и задохнуться недолго.
Юрий вывел машину со стоянки.
- Впрочем, - продолжал Бекешин, - ты прав.
Это был деловой обед, если ты понимаешь, что я имею в виду.
- Понимаю, - лаконично откликнулся Юрий. Бекешин подождал неизбежных, как ему казалось, расспросов, не дождался и удивленно задвигал бровями.
- А почему ты не спрашиваешь, о чем шла речь? - поинтересовался он.
Юрий пожал широкими плечами, глядя на дорогу.
- Это ведь не мое дело, - сказал он. - Я твой телохранитель, а не деловой партнер.
Бекешин посмотрел на него с одобрением и даже заставил себя улыбнуться, но его усилия пропали даром: Филатов следил за дорогой.
- Это временное явление, - сказал наконец Бекешин. - С таким правильным подходом к своим обязанностям ты можешь довольно быстро сделаться партнером.
- В чем же выражается этот правильный подход?
- В четком осознании своего места, - без запинки ответил Бекешин. - Или, если это звучит для тебя обидно, можно сказать иначе: в осознании и неукоснительном соблюдении границ своей юрисдикции.
- Лихо завернуто, - признал Юрий. - Действительно, так звучит лучше. Даже лестно, хотя суть, насколько я понимаю, не меняется.
Бекешин хрюкнул.
- Голова, - сказал он. - Все-то ты понимаешь… Но дело в том, что предмет этого делового разговора напрямую касается тебя - не тебя лично, а тебя как моего телохранителя.
- Даже так? - удивился Юрий. - Ну-ка, ну-ка…
- Нынче сезон охоты, - с замогильным подвыванием начал декламировать Бекешин, - вот для уродов случай круглые сутки всюду сыпать свинцовый град…
- Пуля попала в небо, - подхватил Юрий, - пуля ранила тучу, и туча плачет от боли восьмые сутки подряд.
- Смотри-ка, - оживился Бекешин, - помнишь!
- Еще бы, - сказал Юрий. - Когда тебя комиссовали, я, помнится, подумал: ну и правильно. Теперь наш Гошка настоящим поэтом станет, а то еще шлепнут в Афгане, как какого-нибудь Лермонтова…
- Лермонтова убили на дуэли, - напомнил Бекешин.
- Да какая разница, - ответил Юрий, - все равно ведь убили. Не просто офицера - поэта…
- Ну, я, положим, не Лермонтов, - смущенно сказал Бекешин, - и убили меня не пулей, а пачкой баксов… Поэта убили, а остальное ничего - живет и процветает. А как там дальше было, помнишь?
- Представь себе, - ответил Юрий. - Так, кажется… Какой-то пьяный подонок вышел из душной палатки и выпалил из винтовки в глаз вечерней звезде. Пуля звезду миновала и Богу попала в пятку, и плюнул Господь в досаде, и мир утонул в воде. То есть, виноват, - в дожде… Дальше забыл, - сказал он, помолчав.
- Я тоже, - признался Бекешин, - Помню, что дело было в лагерях, когда дождик две недели лил практически без перерыва. Отсырело все к чертовой матери…
- Да, - сказал Юрий. - А какое отношение все это имеет к твоему деловому обеду?
- Самое прямое, - ответил Бекешин. - Мне сообщили, что охотничий сезон открылся раньше срока, и посоветовали посмотреться в зеркало. Я посмотрелся, и знаешь, что я там увидел? Фанерного оленя с мишенью на боку.
- Ничего, Гошка, - беспечно сказал Филатов, - бывает. Ты да я, да мы с тобой… Ты что, испугался?
- Ты не понимаешь, - сказал Бекешин. - Это профессионал. Он охотится за мной, но пришел он ко мне по твоему следу - из самой, мать ее, Сибири… И он не успокоится, пока… Ну, сам понимаешь.
- Да, - медленно сказал Юрий, - понимаю. Что и было стопроцентным враньем, поскольку он опять перестал понимать что бы то ни было.

* * *

Прошло две недели, на протяжении которых август как-то незаметно закончился и плавно перетек в сентябрь. Целиком погруженный в размышления и повседневные мелкие заботы, Юрий наверняка проморгал бы это событие, если бы однажды утром, везя Бекешина в его офис, не обратил внимание на то, что в городе полно нарядных ребятишек, несущих в охапках пестрые букеты. Почти все машины двигались по городу с включенными фарами, и он тоже врубил ближний свет и мысленно обозвал себя ослом: надо же было до такой степени забыть, на каком свете живешь…
С другой стороны, забыть обо всем было несложно. Он круглые сутки мотался по всему городу, сопровождая Бекешина в его деловых поездках и даже кутежах, так что по вечерам снопом валился на диван, не помышляя ни о чем, кроме нескольких часов сна. Светская жизнь оказалась чертовски утомительной штукой, тем более что Юрию приходилось все время быть настороже, высматривая, не блеснет ли откуда-нибудь из-за угла вороненое дуло и не мелькнет ли из рукава проходящего мимо их столика подгулявшего завсегдатая ночного клуба остро отточенное лезвие ножа. Каждое утро и вообще всякий раз, когда ему доводилось хотя бы ненадолго отлучаться от бекешинской машины, Юрий тщательно осматривал двигатель и днище в поисках неприятных сюрпризов. Бекешин все время напоминал ему об этом, да Юрий и сам никогда не забывал сунуться под капот, прежде чем повернуть ключ зажигания.
Дважды его поиски увенчались успехом. Один раз это оказалась ручная граната, укрепленная под днищем точнехонько в том месте, над которым обычно располагалась драгоценная задница уважаемого Георгия Яновича Бекешина. Какой-то умник прихватил гранату к выхлопной трубе с помощью обыкновенного скотча, а чеку с предварительно отогнутыми усиками без затей соединил с чугунной решеткой ливневой канализации куском тонкой стальной проволоки. Получилась примитивная мина-растяжка, которую Юрий обнаружил, даже не заглядывая под днище: его внимание привлекла весело блестевшая на утреннем солнце проволочка, которая предательски тянулась из-под заднего бампера машины к занесенной первыми в этом году желтыми листьями решетке.
Во второй раз диверсант действовал гораздо тоньше, и Бекешина, а заодно и его телохранителя, спасло только неизменно серьезное отношение Юрия к своим обязанностям. Ночью кто-то виртуозно вскрыл капот “мерседеса”, ухитрившись не только не оставить следов взлома, но даже не потревожить патентованную сигнализацию, и подготовил фейерверк, практически не потратившись на материалы. На сей раз этот артист обошелся двумя кусками изолированного провода, которые присоединил одним концом к распределительной катушке зажигания, а другим протолкнул в бензобак. Юрию пришлось потратить никак не меньше трех минут, чтобы объяснить Бекешину, чем чреваты такие усовершенствования в конструкции автомобиля. В конце концов Бекешин понял, но не поверил, и тогда Юрий вынул из бардачка припасенную для вечно страдающего похмельем Бекешина бутылку пива, откупорил и вылил ее содержимое на асфальт под возмущенные вопли своего босса. После этого он нацедил в бутылку немного бензина, опустил туда провода, все еще присоединенные к распределителю, отнес бутылку подальше от машины и повернул ключ. Из бутылки выплеснулся фонтан жидкого дымного пламени, потом закопченное стекло треснуло с отчетливым хрустом, и по асфальту растеклась чадно полыхающая лужа. “Ого, - ошарашенно сказал Бекешин и, подумав, добавил:
- Бля…"
Потом набежала дворничиха с метлой наперевес и сразу же принялась хрипло орать. Чтобы замять инцидент, Бекешину пришлось раскошелиться на двадцать долларов - более мелких купюр в его бумажнике не нашлось. Когда продолжающая клокотать и булькать дворничиха удалилась, шаркая по асфальту обутыми в мужские растоптанные кроссовки плоскостопыми ножищами, Бекешин снова полез в бумажник, выгреб из него все, что там было, - тысячи полторы баксов, на глаз прикинул Юрий, - и с уморительно серьезным выражением на бледной осунувшейся физиономии протянул деньги Юрию. Позади него, догорая, дымилась бензиновая лужа, в дыму косо торчали закопченные до полной непрозрачности осколки рассеявшейся наискосок пивной бутылки. Ветра не было, но зажатый у Бекешина в руке веер стодолларовых бумажек мелко подрагивал. “Пошел ты знаешь куда? - наплевав на субординацию, сказал своему боссу Юрий. - И деньги свои туда же засунь, Рокфеллер хренов… Ты мне платишь вполне достаточно, так что уймись, а то на девочек не хватит”.
Вполне достаточно - это было мягко сказано. Бекешин выплачивал своим служащим зарплату на западный манер - раз в неделю, в заклеенных конвертиках из белоснежной мелованной бумаги. На каждом конвертике были напечатаны фамилия, имя и отчество сотрудника. Сумма на конвертиках проставлена не была, так же как и название валюты, в которой производились выплаты, - Бекешин платил долларами далеко не всем и делал все от него зависящее, чтобы его подчиненные не изводились от зависти, считая чужие деньги. Конверты разносила личная секретарша Бекешина Леночка, которая практически сразу после появления Юрия в офисе принялась активно строить ему глазки и взяла за правило, проходя мимо кресла, в котором он сидел, словно бы невзначай касаться его плеча своим упругим бедром.
Впервые вскрыв конверт со своей фамилией, Юрий испытал легкий шок. “Это за месяц?” - ошарашенно спросил он у Леночки. “Да что вы, Юрий Алексеевич, - поспешила успокоить его секретарша, - за неделю! А что, мало? Мне казалось, что вы с шефом в хороших отношениях. Что же это он?..” “Ничего, ничего, - пробормотал Юрий, на всякий случай пересчитывая в конверте бумажки. - Все нормально, я просто хотел уточнить…” Бумажки были по пятьдесят долларов, и Юрий насчитал их ровно десять штук. Не нужно было быть Лобачевским, чтобы подсчитать, что в месяц это составит две тысячи.
После этого только и оставалось, что пригласить Леночку на ужин. Бекешин отнесся к этому вполне снисходительно и без лишних слов отпустил Юрия до утра. Они отправились в ресторан, но вместо ресторана оказались почему-то у Леночки на квартире. Было темно, тепло и уютно, горели свечи, отражаясь, как водится, в хрустале, музыкальный центр в углу мурлыкал что-то хриплое и страстное, подмигивая сам себе цветными огоньками, ледяное шампанское пенилось, как положено, а Леночкины духи пахли чем-то сладким и одновременно горьковатым. Все было как у людей, не лучше и не хуже, только, на вкус Юрия, события развивались немного чересчур быстро. С некоторым удивлением он обнаружил, что ничего не имеет против этой быстроты: в последний раз он встречался с женщиной Бог знает когда. “Безобразие, - подумал он, когда Леночка, отставив бокал, придвинулась вплотную и положила голову к нему на плечо. - Черт знает что такое! Жизнь-то проходит, потом ведь и вспомнить будет нечего, одни рыла разбитые да пальба во все, что движется…"
Он махнул рукой на правила игры, которых все равно не знал, и пошел в атаку. Крепость, как и следовало ожидать, сдалась без боя, а когда атакующая сторона торжественным маршем вошла в распахнутые ворота, внутри крепости вдруг взорвались пороховые склады. “Ого, - подумал Юрий. Ого-го…"
Потом они нагишом сидели на постели и опять пили шампанское. В этой квартире была чертова прорва шампанского - так, во всяком случае, показалось Юрию. При свечах и без одежды Леночка была особенно красива, и он понял, что шампанское - это пустая трата времени. “Погодите, Юрий Алексеевич, - смеясь и задыхаясь, сказала Леночка, когда он опрокинул ее навзничь. - Разве вам не нужно отдохнуть?” “Сумасшедшая, - ответил он, - какой я тебе теперь Юрий Алексеевич?” И она молча признала его правоту, и была мягкой и податливой, а потом горячей, твердой и упругой, и восхитительно стонала, закрыв красивые глаза, а когда пришла пора, коротко, хрипло закричала и даже укусила Юрия за плечо - чуть-чуть, совсем небольно. Потом свечи догорели, захлебнувшись в растопленном стеарине, и секретарша Бекешина продолжала стонать и вскрикивать в полной темноте.
Был момент, когда Юрий подумал, что этого, пожалуй, хватит, что пора бы остановиться и поспать хоть немного до наступления утра, но организм с ним не согласился, и Юрий уступил: в конце концов, это было такое дело, где организму виднее, хватит или не хватит. Потом из-за соседней крыши выглянула луна, в комнате посветлело, поголубело, и он снова увидел, как красива лежащая рядом с ним женщина, и, когда он в конце концов обессиленно упал на спину, не чувствуя собственного тела и содрогаясь с головы до ног от бешеных ударов пульса, Леночка невнятно и жалобно пробормотала сквозь спутанную завесу упавших на лицо волос: “Ой, мамочка… Только не надо трогать меня руками, а то я взорвусь…” Юрий не стал трогать ее руками, поскольку ни рук, ни ног у него сейчас не было, и через какое-то время она прижалась к нему горячим шелковистым телом, и они все-таки успели поспать часа три или три с половиной.
Утром она показалась Юрию сильно постаревшей, но он списал это на счет усталости - в конце концов, сам он выглядел немногим лучше. А днем Бекешин, слегка понизив голос, доверительно предупредил его:
"Ты смотри, Юрка. Бабе двадцать восемь лет, а мужа нет и не предвидится. Держи ухо востро, десантник, а то в такую засаду угодишь, что никакими вертолетами тебя оттуда не вытащат”. Юрий послал его подальше, но Бекешин не обиделся, а просто вынул из кармана и подарил Юрию упаковку презервативов - точнее, просто затолкал ее в нагрудный кармашек пиджака и для верности похлопал по кармашку ладонью. Немного позже он заставил Юрия остановить машину у ювелирного магазина, практически силой затащил его вовнутрь и помог выбрать подарок для Леночки - неземной красоты браслет со сложным неуловимым рисунком и хитроумной застежкой. Хозяин магазинчика, он же продавец и он же, насколько понял Юрий, мастер-ювелир, похвалил их выбор и назвал сумму, от которой у Юрия глаза полезли на лоб. “Конечно, - ехидно сказал ему Бекешин, - шампанское при свечах лакать приятнее. Не имей привычки делать долги. Фил. Это прямая дорога к долговой яме. Ты меня понимаешь?” Юрий сказал, что понимает, расплатился с ювелиром, забрал покупку и вышел, но в машине все-таки спросил у Бекешина: что же он, Бекешин, всерьез полагает, что все женщины спят с мужчинами исключительно из соображений личной материальной выгоды? “А ты проверь, - ответил на это умудренный жизнью Бекешин. - Преподнеси браслетик и проверь. Если она оскорбится - что, мол, я тебе, проститутка? - клянусь, я прямо при всех съем собственный галстук”.
И конечно же, есть галстук ему не пришлось. Леночка была в восторге - просто в восторге, без тени смущения или колебания. “Это нормально, старик, - сказал Юрию Бекешин по этому поводу. - Неужели ты этого не знал? Вот чудак… Да чем ты недоволен-то? Браслет ты купил? Купил! Не для себя же ты его покупал, в самом-то деле! Подарок у тебя взяли? Спасибо сказали? Ну, вот видишь! Живи и радуйся! У тебя впереди множество дивных ночей, только избегай разговоров о любви и не забывай про мой подарок”. Он сделал ударение на слове “мой” и снова похлопал Юрия по нагрудному карману пиджака.
Для разнообразия Юрий попробовал последовать его совету и обнаружил, что Бекешин был прав. Он окончательно убедился в этом уже к концу своей третьей встречи с Леночкой. Одновременно он вынужден был признать, что, если бы не предупреждение Бекешина, сам он наверняка не заметил бы хитроумно расставленных ловушек, которые, как выяснилось, поджидали его на каждом шагу. Юрий не имел никаких принципиальных возражений против законного брака, но ему почему-то казалось, что это делается не так. Оставалось лишь согласиться с Бекешиным, который как-то сказал, что они с Юрием составляют идеальную пару; Юрий спас Бекешину жизнь, а Бекешин помог своему телохранителю сохранить свободу. Правда, свобода эта была довольно относительной, поскольку расстаться с Леночкой оказалось трудно.
- Чудак, - сказал Юрию Бекешин, с силой откидываясь на спинку сиденья и закуривая очередную сигарету. Они ехали на одну из бекешинских стройплощадок, где возникли какие-то проблемы с возводимым жилым домом. Бекешин считал, что проблема там только одна - вороватый прораб, и ехал на объект, чтобы, по его собственному выражению, “(выбить из стервеца все дерьмо”. - Чудак, - повторил он, с самым благодушным видом выпуская густую струю дыма в потолок, - чего ты дергаешься? Откуда эта склонность превращать собственную жизнь в какую-то мелодраму? Ты что, смотришь все эти сериалы, которые пачками продают нам латиносы? Что за детский сад? Кто тебе сказал, что ты должен что-то менять? Все или ничего… Да чепуха это! Мало ли, что ей замуж хочется… Мне вот, например, хочется не работать и деньги иметь, так я же не пристаю с этим ко всем подряд! Да и она, насколько я понимаю, тоже не полная дура и держит свои желания при себе. Разве она тебе сказала, чтобы ты либо женился, либо убирался ко всем чертям?
- По-моему, это и так ясно, - сказал Юрий.
- А по-моему, ты идиот. Чего тебе еще надо? Ты очень неплохо устроился. Баба в самом соку, неглупая, красивая, горячая, с фигуркой и без материальных проблем. Скандалов она тебе не устраивает, надоесть еще не успела… А надоест - поцелуешь ей ручку, красиво простишься и найдешь себе другую. Проще надо быть, старик, естественнее. Ближе к природе, я бы сказал.
- Угу, - глядя на полыхавший тревожным красным огнем светофор, сказал Юрий. - Хорошо быть кисою, хорошо собакою: где хочу, полисам, где хочу, покакаю… Так, что ли?
- Приблизительно, - ответил Бекешин.
Он хотел добавить что-то еще, но тут красный сигнал на светофоре сменился желтым, и в то же мгновение откуда-то сзади вывернулся старый универсал неприятного грязно-серого цвета - кажется, это был “рено-невада”, - вклинился в узкий промежуток между “мерседесом” и стоявшей справа “девяткой”, чиркнув своим бампером по заднему крылу бекешинской машины, и Юрий увидел опущенное до самого низа стекло со стороны водителя и торчащий из оконного проема ствол пистолета.
Юрий успел рвануть на себя Бекешина, без церемоний схватив его за воротник пиджака, и с места дал полный газ. В течение нескольких бесконечно долгих секунд “мерседес” и “рено” двигались бок о бок, и все это время водитель “невады” почти в упор расстреливал машину Бекешина из пистолета. Со звоном вылетело боковое стекло, что-то оцарапало Юрию лоб - то ли осколок стекла, то ли пуля, - и что-то раз за разом с тупым металлическим стуком ударяло в правую переднюю дверцу и крыло машины, а потом и окно со стороны Юрия, жалобно дзынькнув, веером осколков вылетело наружу. Бекешин лежал на боку, оскалив стиснутые зубы, вздрагивал от выстрелов и смотрел на Юрия безумно округлившимися глазами. Когда Юрий попытался столкнуть “рено” с дороги, протаранив его передним крылом, он зажмурился и издал сдавленное мычание.
Наконец у водителя “невады” кончились патроны, но последним выстрелом он ухитрился пробить переднее колесо “мерседеса”. Машину потащило в сторону, Юрий ударил по тормозам, изо всех сил борясь с боковым заносом, тяжелый “мерседес” развернуло поперек дороги, он замер, и быстро шедшая сзади машина с отвратительным хрустом и скрежетом вломилась ему в багажник.
Юрий выскочил на дорогу, схватился за пистолет, во тут же бессильно уронил руку вдоль тела и всухую сплюнул под ноги: серая “невада” была уже далеко и с каждой секундой уходила все дальше. Когда запыленная серая крыша окончательно исчезла вдали, затерявшись в пестром потоке автомобилей, Юрий повернулся к “мерседесу”, чтобы посмотреть, как там Бекешин.
Бекешин был в полном порядке, если не считать синеватой бледности, оцарапанной щеки и блестевших в растрепанных волосах мелких осколков стекла. Когда Юрий повернулся к нему, он как раз выбирался из машины, с заметным трудом открыв смятую, исклеванную пулями дверцу. Вокруг быстро собиралась толпа.
- Ну что, босс, - сказал ему Юрий, - шкурку тебе не попортили?
- Твоими молитвами, - криво улыбнувшись, ответил Бекешин. Глаза у него были совершенно белые, как у вареного карпа, сиреневые губы на сером лице прыгали, голос срывался, а что касается рук, то их он предусмотрительно засунул в карманы пиджака. Крупный осколок стекла вдруг соскользнул с его плеча и со звоном упал на асфальт. Бекешин вздрогнул. - Вот сволочь, - сказал он с ненавистью. - Вот тварь… Он же нас обоих чуть не завалил!
- “Чуть” не считается, - сказал ему Юрий, обходя машину кругом, чтобы взглянуть на правый борт. На багажник смотреть не стоило - с ним и так все было ясно. - Фуфлыжник какой-то, - сообщил он Бекешину, разглядывая пулевые отверстия в блестящем черном металле. Отверстий было пять - два в дверце и три в переднем крыле. - Ведь в упор стрелял. Мог бы, кажется, и попасть… Хотя ему ведь еще и машину надо было вести…
- Ты что, недоволен точностью стрельбы? - буркнул Бекешин. - Всю машину изуродовал, сучий потрох. Да отстань ты!" - вызверился он на водителя протаранившего багажник его машины “Москвича”, который топтался вокруг них, сердито бубня что-то о помятом бампере, треснувшей решетке радиатора и разбитой фаре. - Дистанцию надо было держать! На, - он ткнул прямо в грудь оторопевшему мужичонке горсть скомканных зеленых бумажек, - купи себе еще одну такую же телегу на запчасти, только исчезни, пока я тебя не придушил.
Мужичонка исчез, и на его месте возник флегматичный инспектор ГИБДД - не один, а вместе со своим сине-белым “фордом” и двумя сердитыми сержантами. Юрий почесал переносицу, думая о том, что на сей раз вороватый прораб, похоже, ускользнул от возмездия, вздохнул и стал давать показания.

Глава 15

Юрий добрался домой на метро. Когда он поднялся на поверхность из-под земли, уже стемнело, и над крышей старой двенадцатиэтажной башни повис тонкий серпик новорожденного месяца. От нагревшегося за день асфальта волнами исходило расслабляющее тепло, но в вечернем воздухе уже отчетливо попахивало осенью. Уличные фонари и огни реклам сияли, как драгоценные камни, уютно светились разноцветные прямоугольники окон, и Юрий решил для разнообразия считать, что все на свете хорошо и просто. Просто хорошо. Великолепно.
Чтобы стало еще лучше, он купил в киоске на углу бутылку водки, пошутил с симпатичной продавщицей - та лишь устало улыбнулась в ответ - и неторопливо зашагал домой, дыша полной грудью и стараясь выбросить из головы события этого сумасшедшего дня. Сделать это было непросто; он все время видел перед собой оскаленные зубы и зажмуренные глаза Бекешина, слышал тупой стук, с которым ударялись о металл пистолетные пули, и обонял тяжелую вонь тесного кабинета, в котором их допрашивали, - сложную и удушливую смесь лизола, застоявшегося табачного дыма, водочного перегара, пота и сапожного крема.
Похоже было на то, что Бекешин говорил чистую правду, когда утверждал, что на него ведется охота. Все совпадало, все события четко укладывались в нарисованную им схему, и каждое плотно входило на свое место, как патрон в пистолетную обойму. “Видимо, - думал Юрий, - я действительно притащил за собой хвост из самой Сибири. Кому-то очень не терпится довести до конца то, что ему не удалось завершить в сгоревшей дотла заимке. Кому-то я очень мешаю, и недаром директор “Трансэнерго” и его менеджер были убиты - ментовская версия насчет ревности не выдерживает никакой критики, особенно если знать, что именно эти двое были первыми, с кем я говорил после того, как пригнал в Москву тот злополучный грузовик. Кто-то рубит концы, и он не остановится, пока не уберет всех, кому хоть что-нибудь известно об этой истории. Бекешин прав: за нами охотятся, и если мы хотим жить, настало время переходить от пассивной обороны к активным действиям. На ментов надежды мало, да и похоже на то, что наш Гога не очень торопится выкладывать им подробности этой истории. Ну и правильно, что не торопится, я бы на его месте тоже не торопился. Кому это надо - доказывать, что ты не верблюд, когда счет идет на секунды и в любой момент тебя могут шлепнуть? "
«А Гога - молодец, - подумал он, сворачивая к своему дому. - Быстро очухался. Другой на его месте заставил бы меня всю ночь сидеть у своего изголовья с пистолетом в руке и рассказывать ему сказки с хорошим концом для успокоения нервов. А он - ничего, держит хвост пистолетом. А с другой стороны, он ведь хоть и комиссованный, но все-таки бывший десантник. С оружием обращаться умеет и в рыло дать при случае может не хуже иных-прочих. В окошко к нему не залезть, подъезд охраняется, револьвер под рукой, телефон тоже…»
Он вошел в подъезд, держа в одной руке бутылку, а другой нашаривая в кармане ключ от квартиры.
"Пошли вы все к черту, - решил он. - Хотя бы на один вечер можно оставить человека в покое?! Вот сейчас мы переоденемся в домашнее, пошарим в холодильнике, откроем водочку и включим телек… Сегодня как раз футбол, вот мы его и посмотрим. Без водки теперешний футбол смотреть нельзя, а с ней, родимой, будет в самый раз. И пропадите вы пропадом с вашим бизнесом, с вашими конкурентами, киллерами, деньгами и секретаршами!
Да-да, и с секретаршами тоже, как бы они ни были стройны, привлекательны и хороши в постели. От этого дела тоже иногда нужно отдохнуть, дать организму тайм-аут. А то получаются какие-то крайности: то полгода вообще без бабы, то дорвался, как медведь до сладкого…"
"И телефон отключу, - решил он, вынимая из кармана ключ и вставляя его в замочную скважину. - Первым делом отключу телефон, чтобы не достали. Как-нибудь до утра перебьются без меня”.
Тут позади него со знакомым скрипом открылась дверь тети-Машиной квартиры. Юрий обернулся, сдержав невольный вздох: при всем своем уважении к соседке общаться с нею ему сейчас абсолютно не хотелось.
- А вот и ты, - пропела тетя Маша, как будто дожидалась его целый день. - Долгонько же ты домой добираешься! А тебя тут ждут не дождутся…
- Кто ждет, тетя Маша? - спросил Юрий. “Ну вот, - подумал он. - Провел тихий вечерок. Водочки выпил, телевизор посмотрел…"
- Говорят, знакомые, - ответила соседка. - Я их к себе провела, чайком угостила… Знаю ведь, что ты задержаться можешь. Чего, думаю, людям под дверью топтаться? Тем более, издалека они, сразу видно…
«Бред какой-то, - подумал Юрий. - Кого еще принесло на мою голову? Он выпустил ключ, оставив его торчать в замке, и на всякий случай запустил правую руку под пиджак, положив ее на рукоятку пистолета. - Вот смеху было бы, если бы меня в ментовке обыскали, - пронеслась по краю сознания шальная мысль. - Ствол-то этот с убитого милиционера снят. Тут бы мне никакие бекешинские деньги не помогли…»
Позади стоявшей в дверях своей квартиры тети Маши возникла еще одна фигура, на сей раз мужская. Свет падал на этого человека сзади, мешая разглядеть лицо, ни Юрию показался знакомым этот коренастый, почти квадратный силуэт с крупной лохматой головой.
- Ну, чего уставился? Не признаешь? - знакомым прокуренным басом осведомился обладатель силуэта и привычным жестом полез в бороду - чесаться.
- Мать честная! - сказал Юрий. - Ничего себе сюрприз!
- Это, брат, еще не сюрприз, - очень довольный произведенным эффектом, сообщил Петрович. - Сюрприз - вот!
Тетя Маша отошла в сторонку, чтобы не мешать встрече, и он выдвинул у себя из-за спины потупившуюся Татьянку, Это действительно был сюрприз, но в первую минуту Юрий растерялся, не зная, к какой категории этот сюрприз отнести - приятных или не очень. Впрочем, он очень быстро опомнился, обругал себя скотиной и, широко улыбаясь, распахнул объятия - видеть этих двоих ему было по-настоящему приятно.
Петрович облапил его, как медведь-шатун, но, вопреки ожиданиям Юрия, сдавливать и ломать ребра не стал. Юрий заметил, что он бережет живот, и сразу же вспомнил о полученном Петровичем ножевом ранении.
- Слушай, - продолжая похлопывать Петровича по обтянутой смешным бордовым пиджаком с золотыми пуговицами каменной спине, спросил Юрий, - ты откуда взялся? Ты же в больнице должен лежать, симулянт!
- Черта я там не видал, в этой твоей больнице, - проворчал Петрович. - Скучища, каждый божий день уколы в задницу шпыняют, а вместо жратвы пустая перловка. Свалил я оттудова. Как только мало-мало ходить начал, так сразу же и свалил. Чего, думаю, дожидаться, пока меня прямо на больничной койке до конца дорежут?
- М-да, - сказал Юрий и повернулся к Татьянке. Татьянка от объятий уклонилась. Голову она упорно держала опущенной, а в качестве приветствия протянула Юрию сложенную щепотью ладонь. Одета она была по-городскому - в джинсы, футболку и новенькие кроссовки, и от этого выглядела как-то непривычно. “Ну и ну, - подумал Юрий. - Вот уж действительно сюрприз”.
- Замучила она меня, - басил на заднем плане Петрович, ничуть не смущаясь тем обстоятельством, что его голос наверняка был отлично слышен на всех пяти этажах. - Дяденька Юрий Лексеич да дяденька Юрий Лексеич… Вынь и положь ей дяденьку Юрия Лексеича! Прямо с ножом к горлу пристала. Вдруг, говорит, с ним чего случилось… Ну, вот он, твой дяденька Юрий Лексеич, любуйся! Цел и невредим, и вдобавок расфуфырен, что твой павлин… И главное, с бутылкой! Как знал, что гости его дожидаются.
- Да ну вас, дяденька Петрович, - едва слышно прошептала Татьянка, не поднимая головы. - Вечно вы все выдумываете, ни с каким ножом я к вам не приставала…
- Ну не приставала так не приставала, - покладисто сказал Петрович. - Значит, это я к тебе приставал.
- Слушайте, славяне, - сказал Юрий. - Может быть, мы все-таки зайдем в квартиру?
- Так кто же против?! - воскликнул Петрович. - Это ж Ты дверь не открываешь, держишь, понимаешь, народ на пороге…
Юрий отпер дверь и впустил гостей в прихожую.
- Только учтите, у меня там не хоромы, - предупредил он и повернулся к тете Маше.
- Спасибо, тетя Маша, - сказал он. - Опять вы меня выручили.
- Да какое там - выручила! - махнула на него рукой соседка. С ее губ все еще не сошла умильная улыбка, с которой она наблюдала за имевшей место на площадке сценой. - Мне самой веселее, а то одна целый день, как коряга… Девчонка хорошая такая, тихая, воды не замутит, сразу видно, что без дури этой теперешней в голове. Степан Петрович мне сказал, что одна она, сирота круглая…
Юрий нетерпеливо переступил с ноги на ногу, почти уверенный, что тетя Маша сейчас по народному обычаю пустит слезу, но соседка его удивила. Она вдруг подошла поближе, поманила Юрия к себе и, когда тот пригнулся, понизив голос, спросила:
- А Петрович твой - он как? Серьезный мужик-то?
- Вполне, - сдерживая улыбку, ответил Юрий. - Хороший мужик, тетя Маша. На вашем месте я бы его…
Он сделал быстрое движение ладонью, как будто ловил муху, и показал тете Маше сжатый кулак. Тетя Маша смущенно рассмеялась и замахала на него обеими руками.
- Иди уж, баламут, - сказала она. - Без тебя разберусь. А девчонка пусть ко мне ночевать приходит, я ей постелю. Знаю я вас, мужиков, - теперь полночи будете вокруг бутылки шаманить, а дыму напускаете полную квартиру, хоть топор вешай…
- Спасибо, - повторил Юрий и вошел в прихожую. Петрович уже был на кухне. Его туго обтянутый лоснящимися черными брюками зад торчал из распахнутого холодильника, а на столе росла гора продуктов, которые Петрович вынимал из холодильника, нюхал и, одобрительно ворча, передавал Татьянке. Услышав шаги Юрия, эти вандалы на время прервали свой грабительский набег на его продуктовые склады. Татьянка опять потупилась, рдея ушами, а Петрович выставил над верхним краем дверцы раскрасневшуюся физиономию в обрамлении черной разбойничьей бороды и высказался в том смысле, что жрать хочется до потери сознания, - трое суток в дороге да пока нашли Юрия через справочную, а чай - он и есть чай, хотя бы и с вареньем. “Я, если хочешь знать, этого варенья видеть не могу, сроду его не жрал и начинать не собираюсь, а соседку твою объедать - последнее дело. Она баба ничего, с понятием и даже симпатичная, но сразу видать, что достатка небольшого. Совала она нам колбасу какую-то, вареную, что ли, да мы набрехали, что в ресторане пообедали - га-га-га! А ты ничего живешь, - продолжал он, снова ныряя в холодильник и принимаясь энергично шуршать там какими-то пакетами и свертками. - Квартирка, конечно, небогатая, зато насчет жратвы полный порядок, и одет как на картинке”.
- Насчет жратвы - это да, - согласился Юрий. - Это я вчера на месяц закупился. Терпеть не могу по магазинам шастать.
- На месяц? - переспросил Петрович. - Придется, браток, тебе этот месяц голодом поститься.., га-гага! Да ты не бледней, это я шучу… Мы ведь не просто так к тебе, а вроде как по делу.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Догадываюсь, - сказал Юрий. - Вряд ли вы бы поехали через полстраны только затем, чтобы порыться у меня в холодильнике.
- Во-во! - подхватил Петрович. - Верно мыслишь. Не за этим, факт. Ну, я-то, между прочим, домой вернулся, домишко у меня в Монино, не домишко, а так - четыре стены… И Татьянку вот с собой сманил. Чего ей там одной пропадать? Хозяйства никакого, работы нету.., утки с дерьмом всю жизнь таскать - это, брат, не работа. Пускай, думаю, хоть на жизнь посмотрит. Работу какую-никакую мы ей подыщем…
- Только не такую, как себе подыскали, - заметил Юрий.
- Эт-точно, - сказал Петрович, лохматя бороду. - Эт-факт… Работу мы себе подыскали умеючи, тут ничего не скажешь. Эх, кабы заранее знать! Да задним-то умом мы все крепки.
- Погодите, ребята, - сказал Юрий. - Есть идея.
Вы тут хозяйничайте пока… Татьянка, посуда вон в том шкафчике, разберешься. А я пойду позвоню насчет работы, пока язык не заплетается.
- А не поздновато насчет работы звонить? - спросил Петрович.
- В самый раз. Он мне по гроб жизни должен, бродяга, так что работа будет. Татьянка, ты как, не против на стройке поработать? Для начала, пока что-нибудь поприличнее не подвернется. С учебой в этом году ты все равно опоздала.
- Стройка будет в самый раз, - ответил за Татьянку Петрович. - Мы так и планировали. Хорошо, что у тебя такие знакомые имеются. Это кто ж такой, если не секрет?
- Да какие тут секреты, - сказал Юрий. - Старый приятель. У него своя строительная фирма, а я при нем вроде телохранителя.
- Во-о-он как, - с непонятной интонацией протянул Петрович. - Это не тот знакомый, который тебя в монтажники определил?
- Он самый, - сказал Юрий. - Ты знаешь, Петрович, ведь ничего не кончилось. Эти сволочи теперь за ним охотятся. Сегодня нас обоих чуть не уделали, всю машину изрешетили.
- Да? - с явным недоверием переспросил Петрович. - Сволочи, говоришь… Охотятся… Ну-ну. Да ты иди, иди, звони, а то как бы он спать не улегся.
Юрий вышел, испытывая странное чувство. Ему казалось, что Петрович чего-то недоговаривает. То есть какое там - казалось! Бородач явно на что-то намекал своими недомолвками, имея в виду нечто вполне определенное. Знать бы только, что именно…
«Узнаем, - сказал себе Юрий, снимая телефонную трубку. - Я его, варнака бородатого, расколю. Да он и сам расколется, неспроста же он заявился, в самом-то деле. За этим и заявился, не иначе. Что-то он такое узнал за это время, а может быть, вспомнил, что сбежал из больницы и Татьянку с собой притащил. Старый дурак! Нашел, называется, безопасное местечко…»
Бекешин очень долго не брал трубку, но в конце концов все-таки ответил.
- Это я, - сказал ему Юрий. - Слушай, мне тут надо пристроить одну девицу… У тебя на стройке не найдется местечка?
- Что еще за девица? - недовольно спросил Бекешин. - С каких это пор ты своих б…дей на работу устраиваешь? Да еще и на стройку… Учти, в конторе свободных мест нет.
- Не гони волну, - сказал ему Юрий. - Чего ты разорался? С бабы я тебя снял, что ли?
- Ну натурально! - ответил Бекешин и вдруг фыркнул в трубку. - На самом интересном месте…
- Ч-черт, - смутился Юрий. - Ну извини.
- Да ладно, - переходя на обычный для него легкомысленный тон, сказал Бекешин. - Так что там у тебя за таинственная незнакомка? Образование у нее какое?
- Какое, какое… Среднее.., наверное. Да ты не ломай голову, ей всего-то и нужно, что место подсобницы.
- Ни хрена не понимаю, - признался Бекешин. - Бредятина какая-то.
- Да никакой бредятины! Приехала родственница - издалека, из деревни… Хорошая девушка, работящая, умная, но в Москве не была ни разу. Приехала и растерялась. Не в ресторан же мне ее устраивать, не в коммерческий киоск! Разведут на пальцах, выставят счет и продадут в бордель за долги, как это у нас водится.
- Тоже верно, - задумчиво согласился Бекешин. - Ну, если работы не боится… Баксов триста в месяц я ей для начала гарантирую, а там посмотрим. Курсы какие-нибудь кончит, подрастет… Это все несложно устроить. Только не пойму, откуда это вдруг у тебя родственница появилась. Ты же сказал, что один как перст.
- Это дальняя родственница, - сказал Юрий. Ему почему-то не хотелось говорить Бекешину, кто такая Татьянка на самом деле. И потом, какая ему разница? Опять начнутся расспросы, недоумения… А так - родственница и родственница, и говорить не о чем. Родственники москвичей для того и существуют, чтобы москвичи им помогали. - Очень дальняя, - добавил он для убедительности. - Седьмая вода на киселе, мы сто лет не виделись, а тут - на тебе! - приехала…
- Ладно, - сказал Бекешин. - Приводи ее завтра на седьмой объект. Прямо к прорабу. Скажешь, что от меня, объяснишь, в чем дело… Нет, не так. Лучше я ему сам позвоню - прямо сейчас, пока не забыл.
- А как же твоя гостья?
- А моя гостья… - Бекешин вдруг хихикнул и перешел на заговорщицкий шепот. - Она сейчас у меня по шкафам шарит, бабки ищет. Думает, что ее не видно, а я тут в зеркало смотрю, дверь у меня зеркальная… Пускай пороется, все равно я деньги в спальне не держу. Все-таки развлечется человек, да и в постели потом злее будет - от разочарования…
- Весело живешь, - позавидовал Юрий. - Ты, главное, смотри, чтобы она тебя потом не замочила. - Проверенная, - успокоил его Бекешин. - Так ты запомнил? Седьмой объект! Юрий поблагодарил его и повесил трубку. Обернувшись, он обнаружил у себя за спиной Петровича, который стоял посреди комнаты с консервной банкой в одной руке и кухонным ножом в другой. Лезвие ножа было испачкано мясным паштетом, а Петрович задумчиво облизывался и причмокивал.
- Не утерпел, - пояснил он слегка виноватым тоном. - Хорошо, что Татьянка тебя стесняется. Она бы мне давно все руки отбила. Боевая девка - жуть! Чего он тебе сказал-то, приятель твой?
- Насчет работы все в порядке, - ответил Юрий. - Прямо завтра можно приступать.
- А насчет чего не в порядке? - спросил Петрович, снова запуская в банку кончик ножа. Глаза его при этом не отрываясь следили за Юрием.
- А он, видишь ли, сильно удивился: откуда, говорит, у тебя родственница? Ты же, говорит, один как перст… Далась ему эта родственница! Даже странно…
- А чего тут странного, - сказал Петрович, облизывая с ножа паштет. - Я тебе все время про это толкую, с самого первого дня. Ты один как перст, и я такой же - ни родни, никого…
- Ну и что?
- А то, Юрик, что таких перстов у нас в бригаде было двадцать пять душ. Уж это ты мне поверь. Я как-то раз у Петлюры в вагончике исхитрился личные дела пролистать. Ни одного женатика, все без роду, без племени. Вот так-то, Юрик. А ты говоришь - странно.
- То есть ты хочешь сказать…
- Специально нас отбирали, вот что я хочу сказать. Таких, что никому дела нету, жив человек или помер. Чтоб не искал никто, пороги не обивал, ментов за штаны не теребил. Чтобы сгинули мы, и никто про нас не спрашивал - нету и нету, и хрен с ними со всеми, поважнее дела найдутся. И вообще, если хочешь знать, там, - он махнул рукой куда-то в сторону прихожей, - там, в тайге в этой, мать ее так и разэдак, уголовное дело уже закрыли. Халатность сторожа, понял? И - вася-кот. Вот так вот. Приходил ко мне в больницу один очкарик - из области, что ли, - показания снимал. Прямо-то он ничего не сказал, но я ведь тоже воробей стреляный, сразу понял, куда он клонит: пырнули, дескать, меня ножом в пьяной драке, вот и все дела… И как только до меня это дошло, так я оттуда и рванул - прямо на следующее утро.
- Отбирали, говоришь, - медленно повторил Юрий. Дорогой фирменный галстук вдруг начал душить его, как удавка, и он ослабил узел, не чувствуя собственных разом онемевших рук. - Значит, заранее знали, что будет… Значит, никакими конкурентами здесь и не пахнет, я так понимаю.
- Какие еще конкуренты? - проворчал Петрович. - Ты хоть знаешь, кто меня ножиком ткнул?
- Васька, - сказал Юрий негромко, воровато оглянувшись через плечо в сторону кухни.
- Вот тебе - Васька! - Петрович сунул ему под нос корявый, желтый от никотина кукиш. - Квазимода это был, ясно?
- Как - Квазимода? - опешил Юрий. - Его же убили и в болото бросили… Вместе с Петлюрой, в тот же день…
Петрович сложил второй кукиш и поместил его рядом с первым. Теперь он был похож на героя вестерна, готовящегося открыть ураганный огонь сразу из двух кольтов.
- У меня со зрением полный порядок, - сообщил он. - И с памятью тоже. А ты мне про конкурентов талдычишь… Кто это тебе башку забил какими-то конкурентами?
- Кто надо, тот и забил, - все так же медленно проговорил Юрий, глядя поверх головы Петровича куда-то в угол. - Удавлю паршивца. Я ему, твари этакой, сохраню его вонючее тело. С бабой он развлекается, сук-кин кот…
- Погоди, - сказал Петрович и на всякий случай крепко взял Юрия за рукав. - Столько времени годил и еще чуток погодишь. Небось, не отсохнет твоя годил-ка за ночь-то. С бабой так с бабой! Пусть развлекается человек, дело-то хорошее. Расслабляет… А ну как мы ошиблись? У мертвого-то не спросишь, а живой соврать может. Приглядеться к нему надо.
- Да я на него уже почти месяц гляжу! - воскликнул Юрий.
- Значит, не с той стороны глядишь, - возразил Петрович. - И вообще, совесть имей! - он вдруг перешел на сиплый шепот. - Девка к нему за тридевять земель ехала, извелась вся, по нему, облому, сохнувши, а он чуть увидал ее - и за порог, дальше морды ломать. Ну, не нужна она тебе, так никто ж не неволит. Но за столом-то посидеть, вечерок один подарить, уважить по-человечески - это ты можешь?! Рюмочку поднести, умыть, накормить, спать уложить… Никуда твои бандиты за ночь не разбегутся, - закончил он уже нормальным голосом.
Юрий покосился в сторону кухни, откуда доносилось частое постукивание ножа по разделочной доске.
- Кашеварит, - с почти комичной нежностью сказал Петрович. - Старается. С понятием девка. Знает, с какой стороны к мужику подходить надо.
- Старый болтун, - сказал ему Юрий. - Слушай, а тряпки, что на ней, ты купил?
- Сама, - ответил Петрович. - Я только выбирать помогал.
- Симпатично получилось, - похвалил Юрий. - Да, ты прав, конечно. Извини. Просто надоело быть дураком.
- Лучше дураком, чем душегубом, - афористично ответил Петрович и уже другим голосом добавил:
- А ну, айда, поглядим, чего она там копается. Жрать охота, водка греется, а она развела, понимаешь, кулинарию…

* * *

Бекешин поправил перед зеркалом узел галстука, в последний раз пригладил волосы массажной щеткой, с недовольной гримаской пощупал пальцем проступившие под глазами мешки и показал своему отражению язык: у, рожа… Он вспомнил вчерашнюю девицу, которую он, закончив свои дела, без лишних церемоний выставил за дверь, на прощание обыскав с головы до ног, и в голову ему пришла странная мысль: сколько же на свете людей, которые терпеть его не могут и от всей души желают ему поскорее сдохнуть! Вчерашняя вороватая шлюха, например, или прораб-алкоголик с пятого объекта.., да разве всех упомнишь! А те, кто не желает ему смерти, просто плевать на него хотели: что есть он, что нет его - им безразлично. Если он в один прекрасный день вдруг исчезнет без следа, по нему никто не заплачет. У его служащих появится новый босс - немного лучше или немного хуже, это уж как повезет, - а у его деловых партнеров заведется новый партнер. Свято место пусто не бывает, это доказано.
Мысль эта была странной. Сама по себе она не содержала ничего нового или хотя бы любопытного. Любопытно было другое: с какой это стати его сегодня утром вдруг потянуло на философию, да еще такую мрачную? Подумаешь, открытие! Человек от природы одинок, и жить ему приходится, прогрызая себе путь к успеху сквозь неисчислимые стада недоброжелателей, которые только и смотрят, как бы половчее отхватить ему башку. Он понял это давным-давно, но сегодня впервые в жизни ему почему-то сделалось неуютно и тоскливо в этом мире, на пятьдесят процентов выстроенном его собственными руками.
Покопавшись в себе, он без труда обнаружил причину этой меланхолии: конечно же, это было вчерашнее покушение. То самое покушение, которое было запланировано им совместно с Андреем Михайловичем еще две недели назад. То самое покушение, которое должно было стать очередным звеном в цепи доказательств его, Бекешина, непричастности к массовому убийству, случившемуся в сибирской тайге в середине августа. Да что вы, ребята, какое убийство? Разве что-то было? Простите, я не в курсе, на меня самого охотятся, как на зайца…
Именно так все это было спланировано, и именно так все произошло, но… Вот именно - “но”! Бекешину очень не понравился излишне выпуклый и грубый реализм последней инсценировки. Ведь, если бы не старина Фил, который дернул его, дурака, за воротник и повалил боком на сиденье, прямо самодовольной мордой на рычаг ручного тормоза, первая же пуля наверняка разнесла бы ему башку. И если бы не тот же Фил, более или менее удержавший на дороге потерявший управление “мерседес”, вломившийся в их багажник “Москвич” мог бы вломиться вовсе не в багажник… И это, по-вашему, инсценировка, она же спектакль? Конечно, Филатов - стреляный воробей, его на мякине не проведешь, но это все-таки немного чересчур…
«Старый козел, - подумал Бекешин о своем партнере и благодетеле. - Ас другой стороны, чему тут удивляться? Я уже сделал все, что от меня требовалось, и сделал, с его точки зрения, далеко не лучшим образом. Один старина Фил чего стоит, все наши проблемы из-за него… Вот и получается, что я - отработанный материал, в самый раз отправлять меня на помойку. Я тут корячусь, пускаю Филатову пыль в глаза, сам себе бомбы подкладываю и сам же потом бледнею и дрожу.., впору в драмкружок записываться для повышения актерской квалификации.., а этот старый крокодил уже заказал по мне панихиду. Уже и гробик, небось, присмотрел для сыночка своего ненаглядного дружка Яна Бекешина. Ах ты, мразь брежневская, сморчок ядовитый!.. А вот натравить на тебя Фила и посмотреть, как из тебя вместе с твоим Палачом, профессионалом твоим хваленым, дерьмо веером полетит…»
Он взглянул на часы, удивленно приподнял брови и, подойдя к окну, посмотрел вниз, в мощеный гранитной брусчаткой просторный колодец двора. Машины у подъезда не было. Точнее, машина там стояла, но это был “лексус” соседа со второго этажа, известного театрального режиссера, а вовсе не бекешинский “гранд-чероки”, временно пришедший на смену изуродованному “мерседесу”. “Это что же такое, - с неприятным сосущим чувством подумал Бекешин. - Это же невидаль какая-то, небылица. Чтобы лейтенант Фил опоздал на целых десять минут - да это же мир должен вверх тормашками перевернуться. В пробку, что ли, попал? Или, упаси Боже, в аварию?"
Он взял себя в руки, сел в кресло и закурил сигарету. Ну, опоздал, мало ли что… С кем не бывает? Тем более, к нему родственница приехала - дальняя родственница и, судя по всему, молодая. Да и родственница ли еще… А может, он решил отвезти ее на седьмой объект с утра пораньше - красиво, на джипе, чтобы произвести на девчонку впечатление, - и просто чуть-чуть не рассчитал время? Да, все это были вполне логичные предположения, но вот беда - Бекешин в них не верил. Ну ни на грош! Уж слишком все это было естественно и потому абсолютно непохоже на старину Фила с его доходящей до педантизма пунктуальностью и идиотской честностью. Даже если бы ему приспичило покатать девчонку по Москве на джипе с кожаным салоном, он бы выбрал минутку, чтобы позвонить Бекешину и предупредить, что задержится. Это как минимум…
Он снова посмотрел на часы и понял, что дело плохо. Филатов опаздывал уже на тридцать пять минут, а в офисе, помимо всего прочего, ждали дела - много дел, черт бы их побрал. “Дружба дружбой, - решил Бекешин, - а служба службой. Я тебе покажу молодых родственниц, кобелина ты этакий”.
Он взял со стола трубку мобильника и по памяти настучал указательным пальцем номер. В трубке потянулись длинные гудки, и чем дольше они тянулись, тем сильнее сосало у Бекешина под ложечкой. Когда стало совершенно очевидно, что трубку никто не возьмет, Бекешин сбросил набранный номер и задумчиво почесал щеку антенной мобильника.
«Оба-на, - сказал он себе. - А ведь дело пахнет керосином. Может, он уже давно остыл, а я ему названиваю, теряя на это драгоценное время…»
«Ладно, - решил он. - Черт с ними, с делами. Похоже, все завертелось без нашего участия, и в такой ситуации сидеть и ждать с моря погоды - самое худшее, что только можно себе вообразить. Я тут сижу, а этот его Палач, очень может быть, уже лезет по пожарной лестнице на крышу со снайперской винтовкой в зубах. Надо бросать все и ехать к старику. Может быть, убрав Фила, этот козел успокоится и оставит, наконец, меня в покое. А если нет, если мне хоть что-то не понравится - хоть одно слово, один косой взгляд, - выбью старому подонку его вонючие мозги и рвану на все четыре стороны, только меня и видели…»
«Давно пора, - пропищал в его голове посторонний тоненький голосок - тот самый, что однажды спас его от верной тюряги, помешав пристрелить Филатова. - Ждать дальше - значит испытывать судьбу. Хочешь испытать судьбу, старик? Рецепт простой. Засунь в задницу гранату, выдерни чеку и подожди четыре секунды - а вдруг не взорвется? Или стань на рельсы перед идущим грузовым составом, закури сигаретку и с этаким ироничным прищуром посмотри на тепловоз - а вдруг испугается и свернет? Давай, рискни, чего там… Двум смертям не бывать, правда?»
Он решительно потушил в пепельнице сигарету, решительно поднялся и очень решительно взял со стола “ругер”, мимоходом подумав, что раньше чертова железяка мирно лежала в дальнем углу шкафа под грудой полотенец и салфеток, а теперь вот болтается по всей квартире и все время находится под рукой наравне с телефоном и зажигалкой, как будто он не бизнесом занимается, а служит в полиции какого-нибудь Лос-Анджелеса, и не просто служит в полиции, а снимается в сериале про полицию - в одном из тех, где все время взрываются автомобили и бензоколонки, а бандиты бесперечь палят в полицейских из автоматического оружия. “Факн шит”, - пробормотал он, подражая голосу Аль Пачино, проверил барабан револьвера и затолкал оружие за пояс, прикрыв полой пиджака.
Он спустился вниз, пересек мощенный брусчаткой внутренний двор, все время чувствуя себя взятым на мушку, вышел на улицу и свернул за угол. Крытая платная стоянка, на которой ночевал его “чероки”, была расположена в двух кварталах, и он совсем не удивился, обнаружив, что джип стоит на месте с холодным движком. Филатов не вышел на работу, не позвонил и даже не ответил на его звонок, и из тысячи возможных причин Георгий выбрал одну, наиболее вероятную: старина Фил впервые в жизни сплоховал и получил пулю в затылок.
«Вот странно, - подумал Бекешин, садясь за руль. - Я же сам этого хотел, я мечтал об этом почти месяц, я делал все от меня зависящее, чтобы он поскорее откинул копыта, а теперь вот чувствую себя так, словно меня нагишом высадили на верхушку айсберга - холодно, неуютно, страшно, а вокруг полно белых медведей, и все голодные, и все облизываются…»
Он снова посмотрел на часы и торопливо завел двигатель. Нужно было торопиться. Часы показывали без чего-то десять, а это означало, что у него есть уникальный шанс поговорить со стариком с глазу на глаз без опасности быть подслушанным, записанным на пленку и вообще замеченным. Ровно в десять Горечаев совершал часовой променад по одной и той же аллее парка - изо дня в день, из года в год, в любую погоду и невзирая на любые обстоятельства. “Ничего, - подумал Бекешин, выводя джип со стоянки. - Это будет твоя последняя прогулка, старый козел…"
Уже выведя машину на улицу и разогнав ее до запрещенных ста километров в час, он запоздало похолодел, вспомнив, что даже не заглянул в двигатель и под днище. Впрочем, вряд ли Палач стал бы повторять его собственный прием, да и потом, думать об этом было уже поздно - не взорвался, и слава Богу.
"Господи, - подумал он, - ну до чего же не хочется! Не хочется бить, не хочется орать, хватать, ощущая под пальцами дряблую стариковскую кожу, липкую от холодного пота, и до смерти, до тошноты, до неудержимой рвоты не хочется стрелять - лично, своими руками, в живое, в мягкое, в беззащитное… Как бы это нам без всего этого обойтись? Ведь как когда-то было хорошо, спокойно, весело - без Горечаева, без “Трансэнерго”, без лейтенанта Фила, без Палача, без этого дурацкого миллиона… На кой хрен мне миллион в зоне? И уж тем более на том свете… Как бы это так устроиться, чтобы вот прямо сейчас лечь спать, а потом проснуться и обнаружить, что все это кровавое болото сгинуло, развеялось как сон, как поганый ночной кошмар… А? Не получится. Ох, не получится. Если сейчас лечь спать - в самом широком смысле, разумеется, - то есть риск просто не проснуться. Или проснуться за решеткой, и неизвестно, какой из двух вариантов предпочтительнее”.
«Сдохните, сволочи! - мысленно взмолился он. - Сами, без меня… Ну, что вам стоит? Не хочу я вас больше видеть, и убивать не хочу, и чтобы вы меня прикончили - тоже, знаете ли, как-то не хочется…»
Потом справа от него потянулась выкрашенная в черный цвет узорчатая чугунная решетка - какие-то пики, щиты с гербами, перевитые лентами толстые колбасы гирлянд, кисти какие-то, звезды, завитушки… Кончики пик и все декоративные элементы были перемазаны густо забитой уличной пылью и копотью позолотой, а за оградой буйно зеленел парк, и в этой зелени тоже было полно золотых пятен - осень, господа, ничего не попишешь. Унылая пора, очей очарованье…
Где-то поблизости должны были быть ворота, и через минуту он их увидел - две тяжелые черно-золотые створки, вопреки его ожиданиям распахнутые настежь. Внутри, возле какого-то приземистого бетонного здания, почти незаметного в разросшейся зелени, ворчал движком и отчаянно вонял на холостых оборотах порожний самосвал и курили возле заляпанного засохшим цементом ковша какие-то личности в оранжевых жилетах. Бекешин круто вывернул руль и, почти не сбрасывая скорости, опасно кренясь и визжа покрышками, влетел в ворота, обогнул самосвал, подскочив на бордюре и с треском проехавшись по кустам, выругался вслед шарахнувшемуся из-под колес оранжевому жилету, снова подпрыгнул на бордюре, вернулся на асфальт и дал полный газ.
Теперь, когда цель поездки была близка, он категорически запретил себе думать. Мыслительный процесс означал сомнения и колебания, а колебаться он больше не хотел. Да и о чем тут размышлять? Все станет ясно в первую же секунду, как только старик увидит своего партнера. Это будет неожиданно, и по выражению этой старой подлой рожи будет очень легко прочесть свою судьбу. Очень легко. Элементарно. Где-нибудь поблизости наверняка будут сшиваться телохранители, но, если действовать решительно, они просто не успеют помешать. И все, и хватит об этом… Где-то здесь нужно повернуть налево.., а вот и поворот! Все отлично. Все просто превосходно…
Он резко ударил по тормозам, забыв выжать сцепление, и двигатель заглох, возмущенно чихнув. Старик стоял прямо перед машиной, в каком-нибудь полуметре от похожей на оскаленную пасть хромированной решетки радиатора, и его холеную физиономию прямо на глазах заливала нехорошая бледность. Ну еще бы, испугался… Полные штаны, небось, успел навалить.
В смысле эффекта неожиданности все получилось просто отменно: даже если бы Бекешин планировал свое внезапное появление заранее, вряд ли у него вышло бы лучше. Вылетев из-за поворота, он едва не переехал старика на полной скорости. Куда уж неожиданнее… Горечаев был перепуган до смерти, он даже за сердце схватился, но Бекешина его самочувствие волновало в последнюю очередь. Он толчком распахнул дверцу и мягко, по-кошачьи, выпрыгнул на усеянный желтыми листьями асфальт, на ходу вытаскивая из-за пояса револьвер.
- Жорик? - с трудом шевеля синеватыми губами, удивленно спросил старик. - Господи, нельзя же так! Что случилось?
Бекешин молча подскочил к нему, сгреб левой рукой за лацкан пиджака, рывком притянул к себе и сунул вороненый ствол револьвера в дряблые складки кожи под гладко выбритым черепашьим подбородком.
- Это я у тебя спрашиваю, что случилось, - яростно прошипел он, вдавливая ствол в податливую стариковскую плоть. - Не ожидал меня увидеть, а? Представь себе, твой хваленый профессионал опять промазал - совсем чуть-чуть, но промазал. А я не промажу, можешь быть спокоен.
- О чем ты, Жорик? - прохрипел старик, всем телом подаваясь назад. Бекешин держал его крепко, чувствуя, как слабо, будто полудохлый зверек, шевелится возле его ребер прижатая к левой половине груди рука Горечаева. - Он стрелял мимо, как мы с тобой договорились… Осторожнее.., пусти… Мне нужно.., нужно принять лекарство.
- Сейчас я тебе пропишу лекарство! - пообещал Бекешин. - Свинцовую пилюлю в стальной облатке по фирменному рецепту доктора Ругера! Избавиться от меня решил, да? Укокошить, как тех работяг? Не на такого напал! Говори, где этот твой кривоносый ублюдок! Чем он сейчас занят?
- Жорик, не надо.., сердце, - хрипел старик, слабо отталкивая Бекешина свободной рукой. - Опомнись, Жорик… Мы же вместе.., как родного сына.., наследник…
- Бабушке своей расскажи, - презрительно бросил Бекешин. - Ты же упырь, ты без крови не можешь. Ты даже меня заразил. Ты ведь не успокоишься. Замочим Филатова, и кто тогда будет первым на очереди? Кто тебе помогал, кто про тебя все знает? Я, я один остался! Остальных ты уже отправил землю парить. Только я не дамся, даже не мечтай. Уж лучше возьму грех на душу.
Старик не отвечал. Лицо его стало совсем серым, глаза закатились под лоб, и из-под полуопущенных век на Бекешина жутковато смотрели синеватые белки. Голова Андрея Михайловича бессильно упала, так что ствол револьвера целиком погрузился в складки отставшей кожи под нижней челюстью, и старик всей тяжестью повис на руке Бекешина.
- Хватит лепить горбатого! - сказал ему Бекешин, слегка растерявшись. - Я тебе не следователь, нечего передо мной обмороки разыгрывать… И перестань на мне виснуть, я тебе не подставка! Говори, где Палач!
- Да здесь я, здесь, - послышался откуда-то слева слегка гнусавый из-за сломанного носа голос. Бекешин резко обернулся всем телом, инстинктивно прикрывшись Горечаевым, как щитом, и сразу понял, что поступил правильно: Палач стоял по щиколотку в густой траве немного в стороне от дорожки, на плечах у него, как эполеты, лежали желтые листья, а зажатый в руке пистолет смотрел Бекешину прямо в лоб. - Что, фрайерок, - насмешливо продолжал Палач, - нервишки сдали? Зря ты на старикана наехал, зря. Если бы я в тебя, дурака, по-настоящему стрелял, ты бы сейчас здесь не отсвечивал. Поверь, стрелять я умею. Хочешь, докажу?
Бекешин втянул голову в плечи, стараясь полностью укрыться за Горечаевым и жалея только об одном: что старик на поверку оказался таким щуплым и низкорослым.
- Положи ствол, горилла, - сказал он Палачу, - и вали отсюда, пока я не вышиб старику мозги. Кто тебе заплатит, если этот мешок с дерьмом откинет копыта? Ты ведь, насколько мне известно, даром не стреляешь.
Палач вдруг засмеялся - без малейшей натуги, легко и естественно. Направленный на Бекешина ствол пистолета при этом даже не шелохнулся.
- Что тут смешного? - настороженно спросил Бекешин, начиная потихонечку пятиться к машине и держа перед собой старика как щит. Пистолет плавно следовал за ним.
- Смешного, если хочешь знать, навалом, - доверительно сказал ему Палач. - Одно хорошо: старик заплатил мне за этого твоего приятеля вперед, и заплатил неплохо. Теперь его можно оставить в покое, но, поскольку деньги уплачены, мне ничто не мешает замочить тебя. Так что стрелять даром мне не придется.
- Не пудри мне мозги, - сказал Бекешин, который ничего не понял из этого туманного заявления. - Брось пистолет и уходи, иначе я разнесу старику череп. Считаю до трех. Раз…
- Уймись, дурак, - сказал Палач. - Ты еще можешь спасти свою задницу, если предложишь мне за нее хороший выкуп. И отпусти старика. Тяжело же, наверное, держать… Ты что, не видишь, что он давно помер?
- Вранье, - сказал Бекешин и в то же мгновение понял, что киллер прав: тело Горечаева висело у него на руке мертвой свинцовой тяжестью, и с каждой секундой эта тяжесть, казалось, удваивалась. Он на мгновение оторвал взгляд от Палача с его пистолетом и взглянул старику в лицо. - О дьявол, - прошептал он.
Выражение лица Андрея Михайловича изменилось. Вставные челюсти были оскалены в мучительной гримасе, а глаза широко распахнулись и равнодушно смотрели куда-то в сторону. Бекешин прижимал к себе медленно холодеющий труп - прижимал так тесно, что со стороны они, наверное, напоминали целующихся гомиков. Его едва не вывернуло наизнанку, когда он осознал это, и руки сами собой оттолкнули труп, который мягко повалился на асфальт, застыв в неестественной позе.
- Вот и все, - сказал Палач, и Бекешин с опозданием понял, какую совершил ошибку, бросив тело и подставившись под выстрел. - Насчет выкупа - это я пошутил. Свобода дороже, а ты - единственный свидетель. Шантаж - не моя специальность. Не обижайся.
Бекешин торопливо вскинул “ругер”, отлично понимая и то, что на таком расстоянии эта игрушка вряд ли способна нанести противнику серьезный вред, и то, что профессиональный киллер стреляет быстрее и точнее, и даже то, что все, вся его жизнь с самого начала была сплошной ошибкой… Он нажал на спуск и осознал еще одну, самую последнюю свою ошибку: курок револьвера не был взведен.
Испугаться он не успел. Раздался выстрел, звук которого, как ему показалось, долетел откуда-то со стороны. Бекешин закрыл глаза и торопливо вдохнул - напоследок, на прощание…
Боли не было. Стало темно и тихо. “Хорошо-то как, - промелькнула в угасающем сознании ленивая мысль. - Хорошо, спокойно… А я, дурак, боялся…"
Потом он почувствовал, что ему не хватает воздуха, шумно перевел дыхание и открыл глаза. Все было на месте: и парк, и небо, и дорожка, и похожее на сломанную куклу тело Горечаева на асфальте, и еще одно тело - поодаль, в траве. “А это еще кто? - подумал он растерянно. - Ба! Да это ж Палач! Вот оригинал - .попугал, попугал и застрелился… Странно как-то… С чего бы это вдруг?"
Восхитительное чувство освобождения от всех проблем нахлынуло на него прозрачной бодрящей волной и тут же ушло как вода в песок. Испуг прошел, и к нему стала возвращаться способность соображать. Что-то было не так, о чем-то он впопыхах позабыл…
Бекешин завертел головой во все стороны и почти сразу увидел Филатова, который стоял у него за спиной, устало облокотившись о крыло джипа. В руке у него был пистолет, дымящийся ствол которого смотрел в землю, - Фил, - сказал Бекешин, - старик! Господи, как я рад! Как будто заново родился, ей-Богу… Да я же тебе по гроб жизни должен, ты мне теперь как брат…
- Не думаю, - сказал Филатов. Голос его звучал странно - как-то чересчур сухо и устало. Не было в этом голосе ни радости, ни гордости по поводу удачного выстрела - ничего, кроме сухой усталости и какой-то непонятной горечи. - Боюсь, что отдать мне долги ты уже не успеешь. Я больше не работаю на тебя. Охранять твое тело больше не от кого, да и не хочу я его больше охранять, если честно…
- Ну, не хочешь и не надо, - горячо сказал Бекешин. - Найдем тебе другую работу, поспокойнее… Да ерунда это все! Скажи лучше, откуда ты тут взялся? Как с неба свалился, честное слово. Знаешь, как в древнегреческой пьесе - бог из машины.
- Бог из машины?
- Ну да. У них был такой прием: когда автор по недоумию своему загонял своего героя в абсолютно безвыходное положение, с неба спускался на веревке этакий раззолоченный болван с деревянной молнией в кулаке и разом решал все проблемы. Бог из машины.
- Из машины… - повторил Филатов. - Вот именно - из машины. Из багажного отсека.
- Не понял, - сказал Бекешин, начиная чувствовать, что события еще далеко не закончились. Он словно бы невзначай завел руку с револьвером за спину и взвел курок большим пальцем. Поближе, подумал, он, надо подойти поближе…
- Экий ты, брат, непонятливый, - сказал Филатов. - Это все очень просто. Приходишь в семь утра на стоянку, даешь сторожу сто баксов, чтобы отвернулся, забираешься в багажный отсек и ждешь. Водишь ты неважно, Гошка. Слишком сильно газуешь, сцепление жжешь.
- Поумнел, значит, - медленно сказал Бекешин, делая шаг вперед. - Все слышал, все понял, во всем убедился…
- Вот именно, - сказал Филатов. - Только в другом порядке: сначала понял, потом поумнел, а уже потом услышал и убедился.
- Да ни хрена ты не понял! - воскликнул Бекешин и сделал еще один шаг вперед. Теперь до машины, возле которой стоял Филатов, оставалось метра полтора. - Я сейчас тебе все объясню…
- А вот этого не надо, - сказал Юрий твердо. - Объясняться будешь в прокуратуре. Или на том свете. Выбор за тобой. Как говорится, третьего не дано.
- Я оптимист, - сказал Бекешин, резко вскидывая руку с револьвером. Он стоял уже у самой машины, упираясь коленом в бампер, и ствол револьвера почти коснулся лица Филатова. - Выход есть всегда, Фил.
- Ты думаешь, что это выход? - спросил Юрий, даже не взглянув на револьвер. - Ну, давай, попробуй. Один раз ты уже попытался сделать это собственноручно. Доведи дело до конца! Только имей в виду, что со вчерашнего дня в городе появились еще два свидетеля, которые знают про ЛЭП и про твою роль в этом деле. Ты готов застрелить и их тоже?
- Вранье, - сказал Бекешин и спустил курок. Револьвер выстрелил, но за долю секунды до этого Филатов неуловимым движением ударил Бекешина снизу по руке, и пуля ушла в небо. Револьвер, кувыркаясь, полетел следом. Бекешин проводил его задумчивым взглядом, баюкая ушибленную кисть.
- Да, - сказал он. - На этом мои аргументы исчерпаны. Где твои наручники? А может, договоримся?
- Даю тебе сутки, - сказал Юрий. - В завтрашнем выпуске “Новостей” должна быть информация о том, что ты добровольно сдался властям. Если ты сдашься, информация появится обязательно - это же сенсация, черт бы ее побрал. Обо мне ни слова, понял?
Все-таки он был полным идиотом. У Бекешина даже слегка закружилась голова, как будто мир и впрямь пытался стать вверх тормашками. “Черта с два, - подумал Георгий. - Мир - штука устойчивая, ее так запросто не перевернешь. Ну и кретин!"
- Ты мне предлагаешь самому пойти в ментовку? - не веря собственным ушам, спросил он. - Так, что ли? А если я не пойду?
- Тогда я тебя из-под земли достану, - пообещал Филатов. - И убью. Будь здоров. И помни - сутки! Считая с этого момента.

Предыдущая страница 15 Следующая страница


Высокое напряжение 16

Он выщелкнул из своего пистолета обойму, протер ее полой пиджака и зашвырнул в кусты. Пистолет полетел в другую сторону. Больше не глядя на Бекешина, Филатов повернулся к нему спиной и напрямик зашагал к ближайшему выходу из парка.
Бекешин проводил его взглядом, удивленно покачал головой, тяжело забрался в машину, хлопнул дверцей и завел двигатель.
«Он просто больной, - думал Бекешин, ведя машину по шумным улицам. - Просто больной, вот и все. Никакое воспитание не может служить оправданием такому дикому с любой точки зрения поступку. Такое встретишь только в рыцарских романах, да и то не во всех. Это же додуматься надо до такого изуверства: в наше время предложить человеку явиться в прокуратуру и добровольно повесить себе на шею три десятка трупов!»
«Сутки, - думал он, поднимаясь в лифте на свой этаж. - Сутки, старина Фил, это двадцать четыре часа. Знаешь, где в наше время можно оказаться за двадцать четыре часа? Особенно если ты при деньгах… А я при деньгах. Я при таких деньгах, каких ты, сэр рыцарь, сроду не видел. Всю жизнь будешь искать и ни хрена не найдешь. Вот так-то, Айвенго ты мой обдристанный. Зря ты меня отпустил. Ох, зря!»
На площадке, в двух шагах от его двери, стоял какой-то коренастый мужик в рабочей куртке и, распахнув жестяную дверцу распределительного щитка, копался в нем, насвистывая сквозь зубы. У Бекешина екнуло сердце. Похоже, старина Фил все-таки подстраховался и накапал, сучий потрох, ментам… “Не дамся, - подумал Бекешин и засунул руку в карман пиджака, где лежал подобранный в парке «ругер». Замочу. Всех замочу к чертовой матери, мне терять нечего…"
Человек в рабочей куртке обернулся, и у Бекешина немного отлегло от сердца. Эта красная, задубевшая и обветренная рожа, обрамленная черной, без единого седого волоска бородой, просто не могла принадлежать ни следователю прокуратуры, ни оперативнику из МУРа, ни даже обычному постовому менту, - Кто вы такой? - резко спросил он. Он жил в элитном доме и не понимал, почему вокруг его квартиры сшиваются какие-то краснорожие алкаши. - Что вы здесь делаете?
- Электрик я, - извиняющимся тоном просипел бородач, густо дыша перегаром. - Замыкание тут у вас.
- Черт знает что, - проворчал Бекешин, нащупывая в кармане ключи. - Шляются тут…
- Да я уже все, - забормотал электрик. - Кончаю я уже, минуточку только…
Бекешин перестал его слушать. Его мысли вернулись к Филатову и назначенному им сроку. Сутки… За сутки, дружок, я найму армию стрелков, которые насверлят в тебе дырок, как в дуршлаге… Найму, заплачу и уеду за бугор - отдохну, расслаблюсь и понаблюдаю за ходом событий со стороны. Вот и славно, вот и решено…
Он вынул из кармана ключ, вставил его в замочную скважину и ощутил ослепляюще сильный удар по пальцам - прямо по нервным окончаниям, по живому, со страшной, нечеловечески жестокой силой. Он хотел закричать, но новый удар заткнул ему рот. Удары следовали один за другим с частотой переменного тока. Чернобородый электрик выглянул из-за жестяной дверцы распределительного щитка, пошевелил мохнатыми бровями, крякнул и чем-то щелкнул. Переменный ток сменился убийственным постоянным, тело Бекешина напряглось, выгнулось дугой, глаза выкатились, из ноздрей и ушей показался синеватый дымок.
Раздался новый щелчок, едва слышное гудение постоянного тока прекратилось. Бородатый электрик открыл сумку, побросал туда инструменты, провода и небольшой трансформатор, задернул “молнию” и вызвал лифт. Когда створки лифта распахнулись перед ним, он бросил на тело Бекешина последний взгляд.
- Привет тебе, сучара, из далекой Сибири, - сказал Петрович, плюнул на труп и вошел в лифт.
Он тоже считал, что его приятель Юрий Филатов немного не от мира сего, но не очень огорчался по этому поводу: главное, что человек хороший. А хорошему человеку не грех и помочь.
Миновав вестибюль со столиком, под которым лежал все еще не пришедший в себя охранник, Петрович вышел на улицу, пешком прогулялся до метро и через сорок две минуты в последний раз посмотрел на медленно уплывающие назад окраинные микрорайоны Москвы. Электричка загудела, набирая скорость, и пошла барабанить колесами по стыкам - все быстрее И быстрее, пока отдельные удары не слились в сплошную барабанную дробь. Потом она миновала последнюю стрелку, и стук прекратился. Петрович поерзал, устраиваясь поудобнее на обшитой дерматином скамье, привалился плечом к раме окна и умиротворенно закрыл глаза. Он ехал домой, в Монино, прикидывая в уме, как лучше поступить: сманить соседку Понти Филата Марию к себе, соблазнив ее садиком и огородом, или плюнуть на эту кучу бурьяна да и перебраться в столицу, тем более что дверь в дверь с ним будет жить готовый собутыльник, с которым есть о чем поболтать и что вспомнить.
А Юрка-то, небось, ходит вокруг телевизора как кот вокруг сала - ждет, покажут его дружка в “Новостях” или не покажут. Покажут, не беспокойся! Только интервью давать он не сможет, вот ведь беда какая. Эх, жалко, нельзя будет на Юркину рожу поглядеть, когда он новость-то услышит! И хорошо, что нельзя. Силища у него дурная, сгоряча может пополам перешибить, потом ни в какой больнице не склеят…
Петрович ухмыльнулся в бороду, надвинул на глаза козырек матерчатой кепчонки и через минуту издал первый заливистый всхрап, заставив вздрогнуть свою соседку - нервную дачницу лет шестидесяти с небольшим.

Предыдущая страница 16


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 12)
  • Глава 14 (Страница 13)
  • Глава 15 (Страница 14)


Андрей Воронин

Высокое напряжение

Цикл: "Инкассатор" - 3

 Читать книгу

Аннотация

Смерть ходит за ним по пятам… Мафия, которой он объявил войну, жестока и беспощадна к тем, кто становится ей поперек горла, кто стремится перекрыть источник ее кровавых денег.Роман, как и другие романы Андрея Воронина из серии произведений об инкассаторе, – снова о честном и мужественном человеке, бывшем десантнике Юрии Филатове. Произведение найдет своего благодарного читателя, который любит острые и захватывающие сюжеты, который вообще любит детектив как жанр.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel