Андрей Воронин - Утраченная реликвия...

1 Андрей Воронин

Глава 1

Плотные серые облака, которыми на протяжении многих недель было затянуто небо, в одночасье снялись с места и уползли куда-то в сторону Уральского хребта. Они ушли незаметно и тихо, словно цыганский табор после удачной кражи с лошадиного рынка, и, проснувшись поутру, город увидел над собой яркое, как полированная жесть, небо, а в небе - солнце, которое тоже изменилось до неузнаваемости. Оно перестало быть просто шариком слепящего ледяного света, и лучи его больше не высекали из сугробов миллионы морозных искр - они ощутимо грели, и сугробы буквально на глазах начали оседать, истекая талой водой.
По ночам с обнаженного черного неба на город спускался мороз - не мороз, собственно, а обычные ночные заморозки, которых кое-как хватало лишь на то, чтобы покрыть мокрый асфальт тонкой ледяной корочкой. Корочка эта начинала таять, как только ее касались первые лучи утреннего солнца, и радующийся весне прохожий, бывало, даже не успевал сменить выражение лица - так и рушился, выделывая ногами сложные танцевально-акробатические па, с блаженной улыбкой на бледной незагорелой физиономии.
Словом, в город наконец-то пришла весна, которая, как утверждает статистика, является временем депрессий, авитаминоза и резкого повышения количества самоубийств. Сидя по вечерам перед телевизором с бутылкой пива в одной руке и бутербродом в другой, Юрий Филатов склонялся к мысли, что медики и статистики в чем-то, несомненно, правы. Сам он, как ни странно, вместо тяги к самоубийству испытывал некоторый душевный подъем, поскольку терпеть не мог зиму, но вот у его телевизора - как, впрочем, и у всех телевизоров на бескрайних просторах матушки-России - явно прорезались суицидальные наклонности. Чертов ящик прямо-таки криком кричал, умоляя вышвырнуть его в окно, и бывали моменты, когда Юрия так и подмывало пойти ему навстречу. Телевизор в его представлении постепенно превратился в нечто вроде огромной клизмы, с помощью которой Юрию промывали, увы, не кишечник, а мозги, причем за его же деньги.
Можно было выключить этот ящик, но по вечерам в квартире было чертовски пусто и одиноко. К тому же, выключив свой телевизор, Юрий немедленно начинал слушать бормотание соседских. Это было еще хуже: соседские телевизоры он не мог переключить на другой канал, не говоря уже о том, чтобы заставить их заткнуться.
Но помимо вечеров, к сожалению, существовали еще и дни - солнечные весенние деньки, которые Юрию было абсолютно нечем занять. Неторопливо прогуливаясь по улицам и бульварам, где талая вода весело сверкала на солнце и дворники в оранжевых жилетах размеренно тюкали серые ноздреватые наледи, бывший офицер воздушно-десантных войск Юрий Филатов часами раздумывал над одним и тем же вопросом: как могло случиться, что в огромном уравнении жизни он оказался выведенным за скобки? Жизнь кипела вокруг, пузырясь и булькая, а он, Юрий Алексеевич Филатов, лежал посреди этого кипения и бурления, как подброшенный в котел с солдатскими щами булыжник, не оказывая ни малейшего влияния на вкус варева, не развариваясь и даже не меняя цвета, - просто лежал, и все.
"Безделье, - думал он, шагая куда глаза глядят и щурясь на весеннее солнышко, - безделье и отсутствие необходимости зарабатывать на кусок хлеба - вот и все ваши беды, товарищ бывший старший лейтенант.
Или бывший товарищ старший лейтенант - это уж кому как нравится. Бывший товарищ, в общем… Сытая праздность, приправленная благими намерениями, между прочим, до добра не доводит. Именно она когда-то погубила Россию, и, сколько теперь ни лепи двуглавых орлов на место пятиконечных звезд, назад дороги нет.
Почему нет? Да потому что нет, и точка! Просто не существует…"
Изредка до него долетали отголоски событий, имевших к нему косвенное отношение; однажды он увидел в газете рекламу вновь открывшегося бойцовского клуба, где обеспеченные москвичи могли всласть побить друг другу морды, не опасаясь при этом угодить за решетку.
Из любопытства Юрий посетил одно из клубных собраний, но был разочарован: дорогостоящий балаган с выправленной по всей форме лицензией, боксерским рингом и дежурящим в зале медиком в золоченых очках не шел ни в какое сравнение с подвальной империей Адреналина, где никто ничего не гарантировал, кроме анонимности, и где кровь нисколько не напоминала кетчуп, а выплюнутые зубы никто не торопился вставлять. Бледная поганка, выросшая на трупе организованного покойным Адреналином клуба, показалась Юрию совершенно никчемной, не заслуживающей даже того, чтобы ее растоптали.
Это было просто доходное предприятие вроде казино или публичного дома - грязное, конечно, но в существование чистого бизнеса Юрий Филатов перестал верить уже давно.
Вернувшись в тот вечер домой, Юрий надрался - крепко, по-настоящему. В краткий миг просветления, наступающий порой у мертвецки пьяного человека за мгновение до того, как он упадет лицом в тарелку, Юрий вдруг понял: да, черт подери, вся беда именно в том, что ему давно хочется кого-нибудь растоптать. Хочется просто потому, что ничему другому он не обучен. Любой нормальный человек на его месте, имея деньги, сразу вложил бы их в какой-нибудь бизнес и жил бы себе припеваючи, в равной мере получая от жизни и радости, и неприятности. С капиталом в полтора миллиона долларов можно было начать настоящее, большое дело, но в бизнес Юрия Филатова почему-то не тянуло. Да и начинать свое дело на ворованные деньги не хотелось…
"Бизнес - дело тонкое, - разглагольствовал, бывало, сосед и друг детства Юрия, веселый пьяница из соседнего подъезда Серега Веригин. - Тут, Юрок, понятие требуется. По-английски дело - это бизнес, а по-французски… Ну, угадай, как будет «бизнес» по-французски?
Афера, вот как! Не веришь мне, посмотри в словаре. Вот и получается, что бизнесмен и аферист - это одно и то же… Я так понимаю: либо ты кровь пьешь, либо из тебя, а третьего не дано. Не хочешь пиявкой быть - иди вкалывать руками, или на рынке торгуй, или детишкам в школе мозги компостируй, или, к примеру, в больнице горшки за полутрупами выноси. А какой-нибудь аферист в галстуке будет кровь из тебя сосать да над тобой же и смеяться: дескать, кто ж ему, барану, виноват, что он деньги из воздуха делать не умеет?"
Юрий молча кивал, соглашаясь, и наполнял стаканы, думая о том, что такая жизнь, несомненно, способствует развитию алкоголизма, причем в самой тяжелой форме.
Дело было вечером, делать было нечего… Как тут не выпить? Тем более что препятствий к этому никаких нет и не предвидится.
Да, становиться пиявкой ему все еще не хотелось, да и донором, если честно, тоже - благодарствуйте, побыл уже в этой шкуре, хватит. Он понимал, что оказался в уникальном положении человека-невидимки - абсолютно свободного, никому ничем не обязанного и при этом никому не нужного. Банк исправно выплачивал ему проценты с присвоенных полутора миллионов, что позволяло Юрию вести праздное и при этом безбедное существование этакого рантье. Иногда он приводил к себе женщин; случалось, что женщины приводили его к себе, но дальше третьего свидания дело обычно не продвигалось: Юрию быстро становилось скучно, и, как только это происходило, разрыв делался неизбежным.
"Морда у тебя, Юрок, очень уж прозрачная, прямо как трехлитровая банка, - прокомментировал однажды эту тенденцию Серега Веригин, у которого, казалось, всегда было наготове оригинальное суждение на любой случай. - С первого взгляда видать, чего там внутри - варенье или, скажем, соленые огурцы. Не умеешь ты, Юрок, фигу в кармане прятать. Я, к примеру, всегда вижу, когда мне от тебя отчаливать пора, - на морду твою гляну и вижу, как будто на ней все большими буквами пропечатано. В общем, браток, не морда у тебя, а стенгазета, с такой мордой только ротой и командовать… "
Словом, зима у Юрия Филатова выдалась тяжелая, пьяная и скучная, и наступившая весна не принесла облегчения. Наверное, именно поэтому однажды он проснулся ни свет ни заря и понял: все, дальше так продолжаться не может.
За окном - как всегда, незашторенным - серели ранние предрассветные сумерки. Знакомые силуэты мебели в полумраке казались чуждыми и таинственными. Старенький электронный будильник на прикроватной тумбочке показывал пять с минутами - с какими именно, Юрий не разобрал, потому что в последнее время будильник начал барахлить и вместо обозначавших минуты цифр на дисплее ярко зеленели какие-то неудобопонятные угловатые закорючки. «Вот тебе и дело, вот и забота, - подумал Юрий, поворачиваясь на бок и взбивая подушку ударом кулака, - пойти и купить новый будильник. А то, не ровен час, на работу проспишь…»
Он закрыл глаза и понял, что не тут-то было: сна нет осталось ни в одном глазу, сомкнутые веки так и норови ли разомкнуться, а по всему телу разливалось ощущение бодрости и готовности свернуть горы. "Выспался, - подумал Юрий. - Ей-богу, выспался впрок, на год вперед.
Чертов бездельник!" Впрочем, дело наверняка было не только в этом: Юрий чувствовал, что сегодня что-то должно измениться - то ли погода, то ли его жизнь, то ли он сам.
- Тургеневская барышня, - сердито проворчал он и открыл глаза. - Предчувствия у него! Дегенерат…
Не включая свет, он сел на кровати и нашарил ногами тапочки, а рукой - лежавшую на тумбочке рядом с будильником пачку сигарет. «Дегенерат», - мысленно повторил он, чиркая колесиком зажигалки и погружая кончик сигареты в оранжевый язык пахнущего бензином пламени. Курить натощак - это была, конечно же, смертельно вредная привычка, но к тому, чтобы вот так, в одночасье, без всякого перехода, начать здоровый образ жизни, Юрий не был готов. Да и зачем это нужно - вести здоровый образ жизни, - он как-то не очень понимал. Чтобы жить до ста лет? Господи, да кому это надо?!
Пепельницы возле кровати не было, да и быть не могло. К этой маленькой хитрости Юрий начал прибегать около двух месяцев назад. Это был один из многочисленных способов заставить себя утром подняться и начать новый, ничем не заполненный день. В самом деле, когда просыпаешься и видишь прямо у себя под носом сигареты, невозможно не закурить, а стряхивать пепел прямо на пол - свинство. Вот и приходится вставать и брести на кухню за пепельницей - а куда денешься?..
Прихватив сигареты и зажигалку, Юрий вышел на кухню. За окном стало еще чуточку светлее, и он подумал, что дело движется к весне - вон в какую рань светает. Он подошел к окну, отыскал на заставленном всякой всячиной подоконнике пепельницу в виде синей фарфоровой рыбы, сбил туда пепел и стал смотреть в окно, время от времени делая неторопливую затяжку.
За окном расстилался все тот же знакомый с малолетства старый двор, расчерченный дорожками из треснувших, утонувших в земле бетонных плит, утыканный перекладинами для выбивания ковров, перекрещенный веревками, на которых хозяйки по старинке сушили белье, заросший старой корявой сиренью и высокими деревьями, поднявшимися из памятных Юрию тоненьких прутиков. Прихваченные ночным морозцем лужи тускло поблескивали среди грязных наледей, с крыш соседних домов и стоявших в глубине двора железных гаражей свисали, подстерегая невезучего прохожего, разнокалиберные клыки сосулек. Юрий ожидал увидеть на востоке, над крышами хрущевских пятиэтажек, чуть зеленоватое зарево занимающегося восхода, но было еще слишком рано, и небо оставалось равномерно серым по всему горизонту.
Странное ощущение бодрости, даже свежести какой-то, переполнявшее каждую клеточку его тела, все никак не проходило. Гадая, к чему бы это, Юрий поставил на газ чайник и, пока суд да дело, выкурил еще одну сигарету. Чайник тоненько засвистел, Юрий снял его с плиты и перелил кипяток в пузатый заварочный чайник - старенький, с отбитым носиком, оставшийся от мамы.
Попив чаю и совершив утренний туалет, он оделся, положил в карман сигареты и, уже натягивая ботинки, подумал, куда, собственно, его несет. Никаких дел на улице у него не было, а с другой стороны, что еще оставалось делать? Не водку же перед телевизором глушить в шесть утра!
Во дворе ему перебежал дорогу лохматый рыжий кобель. Хвост у него был пушистый, загнутый, как положено, бубликом, острые уши смешно торчали в стороны, костлявый от недоедания зад казался упитанным благодаря густой длинной шерсти, образовавшей что-то наподобие толстых меховых штанов. Словом, личность была знакомая, встречались они едва ли не каждый день, и Юрий счел своим долгом вежливо поздороваться.
- Привет, бродяга, - сказал он. - Кто рано встает, тому Бог подает, так?
Кобель, не останавливаясь, окинул его равнодушным взглядом и потрусил дальше - ему было недосуг беседовать с первым встречным, тем более что в руках у этого встречного не усматривалось ничего съедобного.
- Собака меркантильная, - обозвал его Юрий, но кобель даже не подумал обернуться.
Свет горел уже почти во всех окнах, да и на улице было отнюдь не пустынно - люди спешили на работу.
Москва просыпается рано, намного раньше, чем провинциальные городки, где можно встать в семь утра, не спеша позавтракать в кругу семьи и в восемь уже быть на своем рабочем месте. Выйдя из лабиринта дворов на улицу, Юрий оказался в плотном людском потоке, который двигался в направлении метро. Лица у всех были деловитые, хмурые, а порой и ожесточенные, готовые к неизбежной давке в общественном транспорте - одним словом, утренние. Глядя на эти лица, неторопливо вышагивающий Юрий ощущал привычную неловкость: спешить ему было некуда, а что до общественного транспорта, то его услугами он перестал пользоваться уже давным-давно, предпочитая передвигаться если не пешком, то в автомобиле. Поэтому, не дойдя двух кварталов до станции метро, он свернул в боковую улицу и вскоре уже шел мимо чугунной ограды, за которой чернели голые деревья парка.
Ограду эту Юрий помнил с детства. Она была набрана из длинных и толстых прутьев, которые заканчивались коническими наконечниками, выкрашенными бронзовой краской. Когда-то, прочтя в «Книге будущих командиров» о гоплитах - панцирной пехоте древних греков, вооруженной длинными тяжелыми копьями, Юрий представлял себе эти копья именно такими - не отдаленно похожими на прутья парковой ограды, а в точности такими же - и, помнится, поражался нечеловеческой силе древнегреческих пехотинцев, способных держать наперевес эти неподъемные дубины из черного чугуна.
Вмурованные в кирпичную арку ворота были заперты на замок, но зато калитка стояла нараспашку, и Юрий без раздумий вошел в парк. Он прошел по заплывшей корявой наледью аллее всего два десятка шагов, и этого хватило, чтобы город исчез. Сзади изредка доносился шум проезжавшей по улице машины, но эти звуки существовали отдельно от того, что окружало Юрия, а потому почти не воспринимались. Вокруг него чернел частокол старых парковых деревьев, молчаливо ждавших весны; все было только серое или черное, как на черно-белой фотографии, лишь небо над головой понемногу начинало наливаться неяркой утренней голубизной. Под ногами похрустывал нестойкий ночной ледок, где-то хрипло каркнула ворона, ей ответила галка - на октаву выше, но тоже не слишком благозвучно.
Юрий целенаправленно забрался подальше, в самый центр парка, откуда городской шум был уже не слышен, отыскал утонувшую в обледенелом сугробе скамейку, забрался на нее с ногами и сел на спинку, как делал, бывало, в юности. Он вынул из кармана сигареты и не спеша закурил, рассеянно поглядывая по сторонам. Ему подумалось, что было бы, наверное, неплохо с годик провести на необитаемом острове или в глухом лесу, где не ступала нога человека. В добровольном отшельничестве люди во все времена видели либо чудачество, граничащее с безумием, либо подвиг самоотречения во имя служения Богу - одно из двух, без вариантов. Юрию Филатову сейчас казалось, что общественное мнение на протяжении многих веков ошибалось: никакой это был не подвиг и никакое не чудачество, а самое обыкновенное бегство. Человеку просто требовался тайм-аут, чтобы разобраться в самом себе, стряхнуть с души грязь, которая налипла. А Бог… Что ж, это верно сказано: Бог в помощь. А люди в этом деле не помогут, они могут только мешать очищению, даже если люди эти - монахи…
Где-то гулко, на весь парк, пролаяла собака - судя по голосу, довольно крупная. Юрий затянулся сигаретой и подумал - далеко не впервые, - не обзавестись ли и ему мохнатым приятелем. Конечно, живущая в городской квартире собака - это заведомый бездельник и дармоед, но, с другой стороны, собака лучше телевизора, потому что у нее умный взгляд, с ней можно перекинуться словом и она никогда, ни при каких обстоятельствах, не станет промывать тебе мозги.
«А с третьей стороны, - подумал Юрий, - телевизору абсолютно безразлично, жив ты или помер. В отличие от собаки, он не станет тосковать и не околеет от голода в пустой квартире, если вы, Юрий Алексеевич, в очередной раз отыщете приключение на свою задницу и упокоитесь с миром в какой-нибудь придорожной канаве. „Мы в ответе за тех, кого приручили“, - сказал Экзюпери, а он был очень неглупый человек - в отличие от вас, Юрий Алексеевич…»
Собака залаяла снова, на сей раз гораздо ближе, и вскоре Юрий услышал цокот когтей по наледи и азартное сопение, а через мгновение источник этих звуков, поскользнувшись на вираже и с трудом удержавшись на ногах, вылетел из-за поворота аллеи, азартно махая толстым, как полено, хвостом. Это была крупная овчарка рыжеватой масти, с угольно-черными чепраком и маской - судя по некоторым признакам, кобель. Заметив Юрия, пес описал вокруг скамейки широкую дугу и остановился в двух шагах от человека, вывесив длинную розовую тряпку языка. Дыхание вырывалось из его приоткрытой пасти клубами белого пара, обведенные черным глаза смотрели на незнакомого человека с любопытством и, как показалось Юрию, с хитрецой: испугается или нет?
- Привет, - сказал Юрий. - Хау ду ю ду?
Пес дружелюбно гавкнул и вежливо махнул хвостом.
Он был чертовски похож на другого пса, которого Юрий знавал когда-то, - настолько похож, что это наводило на мысль о полной идентичности. Юрий усмехнулся: конечно же, этого просто не могло быть. Слишком много времени прошло с тех пор, да и вообще… Вообще, где Москва, а где Грозный?
Он потащил из пачки новую сигарету, задумчиво разглядывая собаку. Пес был вылитый Шайтан - ни прибавить, ни отнять. Сам не зная, зачем это делает, Юрий негромко позвал:
- Шайтан!
Пес поставил уши топориком, сел, склонил голову набок и два раза мотнул тяжелым хвостом.
- Шайтан? - удивленно повторил Юрий, и пес дважды пролаял - как показалось Юрию, тоже не без удивления.
- Ай, не морочь голову, - сказал Юрий. - Так не бывает, понял? Просто твой хозяин - правоверный мусульманин, а ты плохо себя ведешь, вот он и обзывает тебя шайтаном, правда?
При слове «шайтан» уши собаки опять дрогнули, как будто пес стриг ими невидимую бумагу, и шишечки над его глазами, похожие на брови, приподнялись, придав собачьей морде уморительное выражение напряженного внимания.
- Что за черт? - пробормотал Юрий, убирая в карман незажженную сигарету. - Нет, брат, так дело не пойдет. Твою личность просто необходимо прояснить…
Тут его взгляд упал на собачий ошейник, и он пораженно умолк. Ошейник точно был тот самый - вручную сделанный из офицерского ремня и украшенный заклепками, которые какой-то ротный умелец смастерил из донышек стреляных автоматных гильз, он выглядел именно так, как должен выглядеть кожаный ошейник после нескольких лет непрерывной носки. Даже небольшой, грубо присобаченный к ошейнику кармашек с застегивающимся на кнопку клапаном, куда они, бывало, клали записки или донесения, все еще был на месте, и Юрию вдруг захотелось проверить, не лежит ли там захватанная грязными пальцами бумажка, на которой коряво, второпях нацарапано: «Снайпер на водокачке, обхожу слева, прикройте» - или что-нибудь в этом же роде.
Юрий медленно встал на скамейке, не сводя глаз с собаки. Пес тоже поднялся и несколько раз требовательно гавкнул.
- Молчи, дурак, - слезая со скамейки, - пробормотал Юрий. - Откуда тебя принесло? Ты не привидение, часом?
Шайтан - конечно, Шайтан, а кто же еще?! - опять залаял, знакомо припадая на задние лапы и выбрасывая из белозубой улыбчивой пасти клубы пара.
- Фу, Шайтан! - послышалось от поворота аллеи, откуда минуту назад выбежал пес. - Фу, кому говорят!
Ко мне!
Пес в последний раз гавкнул, адресуясь к Юрию, скрежетнул когтями по льду и длинными прыжками ринулся на зов. Двигался он с удивительной для своего весьма почтенного возраста легкостью. Юрий проводил его взглядом и увидел человека в камуфляжном бушлате и лыжной шапочке, который спешил навстречу собаке.
- Вот и хозяин, - негромко пробормотал Юрий и все-таки закурил. - Сейчас посмотрим, бывают на свете чудеса или все ограничивается одними дурацкими совпадениями.
- Извините, - поравнявшись с ним и слегка замедлив шаг, сказал хозяин собаки. - Не бойтесь, он не кусается.
Юрий заглянул под лыжную шапочку, сделал поправку на время и пришел к выводу, что чудеса таки случаются.
- А я и не боюсь, - с усмешкой сказал он. - Я сам кусаюсь, понял?
Хозяин пса по кличке Шайтан взглянул на него с холодным удивлением, слегка покоробленный, но ничуть не напуганный таким ответом. Юрий глубоко затянулся сигаретой и, щурясь от дыма, посмотрел ему прямо в глаза.
В лице собачника что-то дрогнуло.
- Е-мое! - произнес он.
- Ага, - сказал Юрий, снял правую перчатку и протянул собачнику руку. - Здорово, что ли?
Их ладони встретились с коротким треском, похожим на звук пистолетного выстрела.

* * *

Лев Григорьевич аккуратно припарковал свой блестящий «Мерседес» на стоянке перед домом и выключил двигатель. В салоне стало тихо, и он сразу услышал, как снаружи жизнерадостно чирикают, радуясь весне, пьяные от тепла и солнечного света воробьи. Солнце било в слегка забрызганные талой водой стекла машины. Как только «Мерседес» остановился, в салоне стало стремительно теплеть - почти как летом.
Лев Григорьевич со стариковской неторопливостью взял с соседнего сиденья свою широкополую шляпу, водрузил ее на серебряную, без малейшего намека на плешь голову и, натягивая тонкие кожаные перчатки, невольно покосился на заднее сиденье.
Портфель - объемистый, кожаный, с ремнями, пряжками и всем прочим, что полагается иметь солидному, представительному портфелю, - стоял на том самом месте, куда его поставил хозяин. Да и куда он мог деться? По дороге Лев Григорьевич нигде не останавливался, ни с кем не заговаривал и даже не опускал стекла, опасаясь ушлых московских барсеточников, охочих до легкой наживы.
М-да… В ходе своей продолжительной карьеры Льву Григорьевичу часто приходилось опасаться - чего-нибудь, кого-нибудь или за что-нибудь, - но впервые опасения его были столь смутными и в то же время сильными. Он был антиквар с почти сорокалетним стажем и, разумеется, всю жизнь боялся ограбления, но сегодня эта боязнь вышла за рамки привычных опасений, и впервые в жизни Лев Григорьевич жалел, что не обзавелся пистолетом. Хлопоты, связанные с оформлением разрешения на ношение оружия, всегда казались ему чрезмерно обременительными и, по большому счету, пустыми - ну в кого он, старый человек, мог стрелять?
Он, если хотите знать, вообще не понимал, как можно стрелять в живого человека… Однако сегодня старый антиквар остро сожалел о том, что в карманах у него нет ничего смертоноснее авторучки «паркер» с золотым пером и связки ключей, которой при большом везении можно было, наверное, пришибить какую-нибудь полумертвую мышь. Увы, Лев Григорьевич сегодня опасался вовсе не мышей, хотя в иное время мыши, как известно, являются заклятыми врагами антикваров. Он и сам толком не знал, чего именно боится и, главное, почему. Ведь случалось же ему нашивать в своем портфеле и более ценные, редкие и гораздо более опасные вещи, чем та, что лежала в нем сейчас! И, что характерно, никаких видимых причин для страха у него не было: никто не следил за его машиной, никто не отирался около подъезда, низко надвинув засаленную кепку и по локоть засунув руки в карманы кожаной куртки, и никто во всей огромной Москве не знал и знать не мог о том, что лежало сейчас у него в портфеле…
«Странная штука, - подумал Лев Григорьевич, разглаживая на ладонях тонкие кожаные перчатки и озираясь по сторонам, - причин для страха нет, а страх - вот он, тут как тут…»
Тут ему вспомнилось, что беспричинный страх, повышенная нервозность, подавленность и прочие штучки в том же духе могут служить предвестием приближающегося сердечного приступа, и он зябко поежился, хотя в машине было тепло, если не сказать - жарко. Уж что-что, а сердечный приступ ему сейчас был совершенно без надобности - как и в любое другое время, впрочем.
Антиквар снова оглянулся на портфель. Тот стоял на широком заднем сиденье трехгодовалого «Мерседеса» с самым невинным видом, напоминая почему-то бесхозную сумку, подброшенную кем-то в вагон метро, - сумку, содержащую в себе мощный тротиловый заряд и не, сколько килограммов болтов, гвоздей и стальных шариков. Впрочем, Лев Григорьевич отчасти понимал, в чем тут дело. Если бы подробности его последней сделки каким-то непостижимым образом сделались достоянием гласности, содержимое портфеля могло шарахнуть похлестче тротилового фугаса - так шарахнуть, что от Льва Григорьевича вместе с его солидным и, слава богу, вполне легальным бизнесом не осталось бы и мокрого места.
Антиквар тронул рукой в перчатке свои тоненькие, аккуратнейшим образом подстриженные и подбритые в ниточку седые усы и криво улыбнулся собственным мыслям. Черт подери, бултыхаясь в выгребной яме, невозможно не запачкать рук, и в его карьере было немало сделок, сомнительных с точки зрения как закона, так и морали. Однако сегодня, не совершив, в общем-то, ничего противозаконного, он, как никогда, чувствовал себя не в своей тарелке.
- Добрые дела наказуемы, - пробормотал он, вынимая из кармана кашемирового пальто тонкий золотой портсигар и задумчиво вертя его в руках. - Эти древние, прах их возьми, умели-таки сочинять афоризмы!
Чуть приспустив оконное стекло со своей стороны, Лев Григорьевич выдвинул пепельницу, достал зажигалку - тоже золотую, очень изящную - и закурил, выпустив толстую струю серого табачного дыма сквозь стиснутые зубы. Дым ударился о ветровое стекло, заклубился, пополз по нему в разные стороны и лениво потянулся к щели приоткрытого окна. Сигарета была дорогая, с каким-то новомодным патентованным фильтром, облегченная до предела, и Лев Григорьевич поймал себя на том, что яростно работает щеками, пытаясь высосать из набитой сушеной травой бумажной трубочки то, чего там в помине не было. Более всего на свете ему сейчас требовалась настоящая, крепкая и вкусная сигарета да еще, пожалуй, глоточек коньяка, а лучше не глоточек, а рюмочка или даже фужер. Увы, подобной роскоши он не позволял себе уже очень давно - с тех самых пор, как знакомый кардиолог, выражаясь, по обыкновению, образно и витиевато, посоветовал ему либо отказаться от вредных привычек, либо сразу, не растягивая удовольствия, выброситься из окна. Сейчас, мусоля безвкусную, как карандаш, сигарету, антиквар сердито подумал, что кардиолог - просто старый дурак, а он, Лев Григорьевич Жуковицкий - дурак вдвойне, что его послушался. Как будто не ясно, что на свете нет ничего вреднее и смертоноснее самой жизни! Ты можешь не пить, не курить, кушать один кефир пополам с сырыми овощами, бегать трусцой по утрам и гулять на свежем воздухе вечерами - словом, выполнять все предписания этих изощренных садистов в белых халатах, - но, если при этом тебе будут каждый божий день трепать нервы, долго ты все равно не протянешь.
Сидеть в припаркованной на самом солнцепеке машине в шляпе, пальто и перчатках было жарко и чертовски глупо, но Лев Григорьевич все равно медлил выходить: ему почему-то казалось, что, как только он с портфелем в руке выберется из машины и пойдет к своему подъезду, пути назад уже не будет. «Э, - подумал он устало и обреченно, - как будто он есть сейчас, этот путь… Ведь ясно же было, с первого взгляда ясно, что оттуда надо бежать без оглядки, но разве я мог упустить такой случай? Да и никто не мог бы, наверное…»
Внезапно над самым его ухом раздался глухой стук в стекло. Антиквар вздрогнул так сильно, что наросший на кончике сигареты кривой столбик пепла сорвался и беззвучно рассыпался в пыль на груди его черного кашемирового пальто. Повернув голову, Лев Григорьевич со смесью досады и облегчения увидел буквально в десяти сантиметрах от своего лица, прямо за стеклом, физиономию соседа по лестничной площадке, который, склонившись и отставив объемистый зад, обеспокоено заглядывал в салон «Мерседеса». Только сейчас антиквар вспомнил, что минуту назад рядом с его машиной кто-то припарковался, и, бросив взгляд направо, увидел там ржавую колымагу соседа, уже в течение многих лет пытавшуюся сойти за автомобиль.
- Григорьич, привет! - с кретинической жизнерадостностью воскликнул сосед, дыша в щель опущенного стекла густым луковым запахом. - Ты в порядке?
- Здравствуй, Артем Иванович, - сказал Жуковицкий, стараясь дышать через раз. - Спасибо, со мной все в полном порядке.
- Да? - усомнился сосед. - А чего ж ты тогда народ пугаешь? Сидишь тут, понимаешь, как истукан и даже не шевелишься… Я, понимаешь, смотрел-смотрел, а потом думаю: нет, думаю, надо подойти, проверить.
Вдруг, понимаешь, человеку плохо…
Слово «понимаешь» он произносил в точности так, как это делал предыдущий российский президент, и Лев Григорьевич неожиданно подумал, что сосед, наверное, долго тренировался, добиваясь нужного звучания.
Эта мысль вызвала у него новый приступ раздражения, и именно поэтому антиквар заставил себя улыбнуться, сверкнув великолепным набором металлокерамики. Он всегда придерживался мнения, что врагов и недоброжелателей нужно тщательно выбирать, а не наживать как попало и потому лишь, что тебе лень лишний раз улыбнуться.
- Спасибо, Артем Иванович, - повторил он и потушил сигарету в пепельнице. - Все в порядке. Это я так… Устал немножко. Дай, думаю, посижу, сигаретку выкурю…
- А! - обрадовался сосед. - Ну, раз все в порядке, тогда я пойду, пожалуй.
Он ушел. Лев Григорьевич еще немного посидел неподвижно, глядя ему вслед и прислушиваясь к собственным ощущениям. Сердце все еще учащенно билось, как после быстрого бега, и антиквар подумал, что не коньяк ему, старому дураку, нужен, а валерьянка - много валерьянки. Вот именно, полный фужер. Сигарета догорела. Тлела она, как и все импортные сигареты, со скоростью бикфордова шнура, а удовольствия от нее не было никакого - как говорится, по усам текло, а в рот не попало. Лев Григорьевич сердито воткнул окурок в пепельницу, где уже было полным-полно его собратьев, и, изогнувшись на сиденье, попытался увидеть окна своей квартиры. Это ему удалось, но легче все равно не стало. Окна были как окна - двенадцатый этаж, без малого тридцать метров от земли и еще четыре этажа до крыши и тройные стеклопакеты, которые, кстати, не мешало бы помыть… Что окна? Если кому-то понадобится, вовсе незачем спускаться с крыши и лезть в окно, можно войти и через дверь…
Шестнадцатиэтажная башня неряшливой глыбой серого бетона вонзалась в пронзительно-голубое весеннее небо. С козырьков над подъездами еще капало, но уже довольно вяло - снега на них почти не осталось. Капли сверкали на солнце, как крупные бриллианты, по высохшим бетонным плитам пешеходной дорожки с утробным воркованием расхаживали сексуально озабоченные голуби. Клумбы перед домом все еще были укрыты рваным грязно-белым одеялом, да на газонах вдоль проезжей части громоздились черные от грязи островерхие сугробы, похожие на уменьшенные модели горных хребтов, но асфальт уже был чист и сух - солнце, вернувшись с каникул, работало на совесть, пожирая разлагающийся труп поверженной зимы. На скамейке перед подъездом сидели старухи. Лев Григорьевич их не знал, благо размеры дома позволяли не знать тех, кого он знать не хотел, и не чувствовать себя при этом хамом и отщепенцем, но старухи его узнавали и неизменно с ним здоровались, так что ему волей-неволей приходилось с ними раскланиваться. Старухи были сезонным явлением природы, вроде оттепели, сосулек или - вот именно! - подснежников, и Лев Григорьевич здоровался с ними так же привычно и бездумно, как раскрывал зонтик во время дождя или застегивал воротник пальто при сильном ветре.
Но сегодня все было совсем не так, как обычно, и пенсионерки, гревшие на первом весеннем солнышке свои старые кости, выглядели мрачно и зловеще, словно сидели у подъезда не просто так, а с какой-то нехорошей целью. Лев Григорьевич иронически подумал, что паранойя, похоже, заразна, но легче ему от этого почему-то не стало. Казалось, та штуковина, что лежала сейчас у него в портфеле, каким-то образом влияла на все окружающее; она как будто криком кричала, ставя всех на свете в известность о своем присутствии, и антиквар заподозрил, что это именно она, а не пристрастие к табаку и генетическая предрасположенность довела своего прежнего хозяина до столь плачевного состояния. Она так ощутимо давила на психику, словно обладала собственной волей, и Лев Григорьевич неожиданно подумал, что, вполне возможно, так оно и есть. В конце концов, многие поколения людей были в этом твердо уверены. Так что же, все они были круглыми идиотами? Ведь что получается? Люди тысячу лет верили во что-то, а потом пришел некто и сказал, что все это чепуха и сказки для дурачков, а кто не согласен - пожалуйте к стенке… Да, стенка - очень убедительный аргумент, с помощью которого можно доказать все на свете: что черное - это белое, что люди ходят на головах и носят шляпы на, гм… словом, где придется. Но Земля не станет в одночасье плоской оттого, что нам так удобнее; окружающий мир состоит из реалий, которые очень мало зависят от наших суждений и желаний и еще меньше - от господствующей идеологии и моды.
Вот так-то. Люди веками верили в то, что содержимое портфеля Льва Григорьевича наделено не только собственной волей, но и властью творить чудеса. Веками! И не просто верили, ибо верить можно в любую чепуху, а знали - знали так же непреложно и твердо, как то, что трава зеленая, вода мокрая, а камень, если его подбросить, непременно упадет вниз. Они знали, а вот Лев Григорьевич Жуковицкий не знает и на этом простеньком основании полагает всех, кто жил на свете до него, дураками, наивными мистиками и мракобесами… Так кто в таком случае дурак? То-то и оно.
Жуковицкий снова снял шляпу, перчатки, вытер тыльной стороной ладони покрытый испариной лоб и закурил еще одну сигарету. Рассуждать на подобные темы хорошо дома, в кругу близких приятелей, за накрытым столом, а главное - отвлеченно, безотносительно к злобе дня. Но вот так, наедине с самим собой, в машине, да еще имея за плечами эту штуку… Это было, мягко говоря, неуютно, и Лев Григорьевич неожиданно изменил свое первоначальное решение. Собственно, первоначального решения никакого и не было, он просто ехал куда глаза глядели и приехал в результате домой, а вот теперь, немного отойдя от первого шока и подумав, принял решение, в котором не было ничего от рефлекторной реакции.
Словом, Жуковицкий понял, что ни за что, ни под каким предлогом не понесет эту штуку домой, потому что не сможет спокойно спать, находясь с нею под одной крышей. Это было что-то вроде парадокса: по идее, лежавшая в портфеле вещь должна была оберегать своего владельца от всех мыслимых невзгод, да вот беда: вещица, по мнению Льва Григорьевича, вовсе не относилась к разряду предметов, коими можно владеть единолично и безнаказанно. Говоря по совести, у никогда не отличавшегося набожностью и суеверностью антиквара язык не очень-то поворачивался назвать ее предметом…
С отвращением раздавив в пепельнице безвкусную облегченную сигарету, Жуковицкий потянулся к ключу, который все еще торчал в замке зажигания. Двигатель «Мерседеса» послушно ожил, наполнив салон легкой вибрацией. Лев Григорьевич сдал назад, аккуратно развернул машину носом к дороге и выехал со стоянки, наслаждаясь чувством бесшумного скользящего полета, всегда возникавшим у него во время езды на этом автомобиле. Донимавшие его проблемы сразу отступили на второй план, как бывало всегда, стоило лишь ему сесть за руль и вывести машину со двора. Мокрое дорожное покрытие ярко блестело на солнце, на обочинах дороги ковырялись грязные механические монстры, сгребая остатки ноздреватых, слежавшихся до каменной твердости сугробов, и их оранжевые проблесковые маячки были почти незаметны в ослепительном сиянии погожего мартовского дня. Лев Григорьевич опустил солнцезащитный козырек, но это не помогло: лужи и ручейки талой воды на асфальте блестели не хуже солнца, и, чтобы надежно укрыться от этого беспощадного сверкания, следовало, наверное, поднять капот. Недовольно поморщившись, Жуковицкий открыл отделение для перчаток и водрузил на переносицу старомодные солнцезащитные очки в тонкой стальной оправе. Стекла в очках были фотохромные, называемые в народе «хамелеонами», и, оказавшись на свету, они немедленно потемнели. Глазам стало легче, зато видимость сразу ухудшилась. Лев Григорьевич терпеть не мог темные очки, в них он всегда чувствовал себя наполовину ослепшим, и многочисленные киногерои, не снимавшие черных стекол ни днем, ни ночью, вызывали у него искреннее недоумение и сочувствие. Ну ладно, киногерой - существо, можно сказать, мифологическое и мало соотносящееся с реальностью; но ведь актеры - живые люди, как же они-то ухитряются играть в черных очках и не сшибать при этом декорации? Да что актеры!
У них ведь и в реальной жизни подражателей хоть отбавляй…
Забавляясь подобными рассуждениями, от которых, увы, за версту разило обыкновенной стариковской воркотней, Лев Григорьевич не заметил, как проехал насквозь весь Кутузовский проспект, проскочил мост и очутился на Новом Арбате. Перестроившись в крайний правый ряд, он включил указатель поворота и свернул в открывшийся по правую руку узкий, густо заставленный припаркованными автомобилями переулок. Ближе к Арбату машин почему-то стало меньше; Жуковицкий свернул еще раз, теперь налево, и почти сразу остановил машину, вплотную притерев ее к бровке тротуара.
Магазин - или, как предпочитал называть свое заведение сам Лев Григорьевич, лавка, - разместился на первом этаже углового дома, так что витрина стеклянным фонарем выходила сразу в два переулка. Вставленные в массивные и вместе с тем изящные дубовые рамы тонированные стекла придавали разложенным в витрине предметам благородный коричневатый оттенок старины - с виду гораздо более благородный, чем настоящая старина. Это была всего лишь дань времени - увы, не прошедшему, а настоящему; сами по себе предметы, выставленные в витрине, вовсе не нуждались в том, чтобы их искусственно старили, ибо подделок Лев Григорьевич у себя в лавке не держал. Если вещь, которую продавал антиквар Жуковицкий, выглядела старой, то она и была старой, без дураков, вопрос лишь, насколько старой… Ну, так ведь торговать совсем без обмана нельзя - оглянуться не успеешь, как останешься без штанов. Да и безнравственно это - торговать без обмана. С какой стороны ни посмотри, все равно безнравственно. Про коллег говорить нечего, так ведь и покупатель порой только о том и мечтает, чтобы его обманули - не обсчитали вульгарно, не ограбили среди бела дня, а просто убедили в том, что он сделал великолепный выбор и что бесполезная безделушка, которую ему приспичило приобрести, как раз и есть именно то, что ему необходимо в жизни. Хочет он, к примеру, чтобы его подсвечник или портсигар датировался не началом двадцатого века, а концом семнадцатого - ради бога! Самостоятельно определить возраст своего приобретения он все равно не в состоянии, тратиться на повторную экспертизу станет едва ли, да и не родился еще, наверное, эксперт, который в здравом уме и твердой памяти решился бы оспаривать мнение Льва Григорьевича Жуковицкого.
Лев Григорьевич заглушил двигатель, поставил машину на ручной тормоз и с облегчением снял темные очки. Нужно было выходить. Здесь, перед входом в лавку, он почему-то чувствовал себя уютнее, чем на стоянке перед собственным домом. Впрочем, с некоторых пор он стал хранить наиболее ценные экспонаты своей коллекции именно здесь, в лавке, где имелась надежная сигнализация, видеонаблюдение, двое дюжих, да к тому еще и вооруженных охранников, патентованный сейф - словом, все, что ассоциируется со словом «безопасность», за исключением, разве что, колючей проволоки, минных полей и пулеметных гнезд.
Он надел шляпу, сунул перчатки в карман пальто, выбрался из машины и, открыв заднюю дверь, взял с сиденья портфель. «Мерседес» приветливо пиликнул и подмигнул габаритными огнями, сигнализируя о том, что центральный замок заперт и охранная сигнализация задействована.
Лев Григорьевич поправил шляпу и неторопливой походкой двинулся к магазину.
Зеркальное стекло двери во весь рост отразило его респектабельную фигуру в черном пальто, широкополой шляпе и безупречном деловом костюме. Из-под пальто выглядывал длинный белый шарф; подбритые в ниточку усы и седая шевелюра делали Льва Григорьевича похожим на американского сенатора или, точнее, на артиста Кадочникова, исполняющего роль американского сенатора в каком-нибудь старом, еще доперестроечном фильме.
Модельные кожаные туфли на тонкой подошве, не предназначенной для хождения по корявому асфальту и тем более по грязи и лужам, блестели тем особенным глубоким матовым блеском, который получается, когда высококачественную кожу тщательно и умело начищают не менее качественным обувным кремом. Легкий ветерок, которым тянуло вдоль переулка, подхватывал исходивший от Льва Григорьевича тонкий аромат французского одеколона и уносил его в сторону Арбата, на зависть гуляющим там провинциалам.
Лев Григорьевич повернул затейливую, сработанную под старину медную ручку и вошел. Колокольчик над дверью прозвенел привычную мелодию, извещая персонал о его прибытии. Особой нужды в таком средстве оповещения не было, ибо прямо у двери стоял подтянутый молодой человек в строгом деловом костюме и с непроницаемым выражением лица, свойственным, как давно заметил Лев Григорьевич, всем без исключения охранникам. На лацкане его темно-серого пиджака белела запаянная в пластик табличка с именем; в левой руке молодой человек держал портативное переговорное устройство, а под пиджаком у него, если приглядеться, угадывалась наплечная кобура, в которой лежал вовсе не газовый пугач.
Охранник вежливо поздоровался с хозяином магазина; продавцы, которых здесь было четверо, то есть ровно вдвое больше, чем покупателей, также выразили ему свое почтение. Рассеянно покивав им в ответ, Лев Григорьевич пересек набитый диковинными предметами торговый зал и отпер дверь своего кабинета.
- Марина Витальевна, - сказал он своей заместительнице, обернувшись с порога, - будьте любезны, сделайте так, чтобы меня никто не беспокоил хотя бы в течение часа. Мне нужно… Словом, я буду занят.
- Хорошо, Лев Григорьевич, - сказала Марина Витальевна, молодящаяся дама лет сорока восьми, кивая головой в короне золотистых волос, вероятнее всего крашеных. - Я обо всем позабочусь. Заварить вам чаю?
- Чаем душу не обманешь, - несколько вымученно пошутил Лев Григорьевич, которому опять пришла на ум мысль о рюмке коньяка. В былые времена он всегда держал в сейфе бутылочку этого живительного напитка; честно говоря, она и сейчас там стояла, но теперь коньяк все больше доставался гостям, а хозяину оставалось только облизываться да вовремя пополнять запас этой универсальной смазки, незаменимой при совершении сложных сделок.
Дверь кабинета закрылась за ним с легким щелчком.
Жуковицкий повернул барашек задвижки и, не снимая шляпы, подошел к своему письменному столу. Стол был дубовый, очень массивный, очень старый и очень, очень большой. Из-за опущенных жалюзи в кабинете царил приятный полумрак; полуденное солнце, пробиваясь сквозь поставленные почти вертикально планки, расчертило стены и пол косыми линиями света и тени. В этом полосатом сумраке таинственно мерцал зеленый абажур настольной лампы; начищенные до блеска медные украшения стоявшего в углу старинного сейфа поблескивали, как детали некоего сложного фантастического механизма из романа Жюля Верна.
Лев Григорьевич аккуратно поставил портфель на середину стола и только после этого разделся, убрав пальто и шляпу в старинный платяной шкаф красного дерева. Шкаф этот у него не раз пытались купить и предлагали, между прочим, очень недурные деньги, но Лев Григорьевич уже давно достиг благословенного равновесия между своими желаниями и возможностями, получив тем самым редкое право вести дела по собственному вкусу: что хотел, продавал, а что не хотел… Ну а что не хотел, то, соответственно, не продавал, и уговорить его переменить решение в подобных случаях было, мягко говоря, затруднительно. Авторитет Жуковицкого был высок и непререкаем, денег ему хватало, он сам мог выбирать себе клиентуру и никогда, ни при каких обстоятельствах не брал в руки предметы, происхождение которых казалось ему сомнительным.
«До сегодняшнего дня не брал, - мысленно поправил а он себя, садясь в резное кресло с прямой высокой спинкой и кладя на колени портфель, - А теперь вот взял. Но как же было не взять? Ведь это же, можно сказать, святое дело, дело совести…»
Лев Григорьевич с сомнением покосился на опущенные жалюзи, но поднимать их не стал: присутствие в этой комнате яркого солнечного света вдруг показалось ему неуместным, почти непристойным и едва ли не кощунственным. Вместо этого он включил настольную лампу, одним нажатием кнопки превратив полдень в полночь, и, потянув за ремни, расстегнул портфель.
Из верхнего ящика стола он достал сильную лупу с подсветкой, а из портфеля - плоский сверток в коричневой вощеной бумаге, перекрещенный клейкой лентой.
При виде свертка сердце у него снова тревожно стукнуло, и Льву Григорьевичу пришлось напомнить себе, что дело, за которое он взялся, - святое дело. Быть может, именно в этом заключалась причина дискомфорта: он не привык делать дела, основываясь на понятиях совести, чести и уж тем более святости. Товар - деньги - товар - вот как во все времена совершаются сделки, вот по какому закону живет любой нормальный человек.
А тут…
Он вооружился острым перочинным ножиком, готовясь разрезать клейкую ленту вместе с вощеной бумагой, но спохватился и сначала потушил в пепельнице окурок.
Повредить такую старую, овеянную мистическим ореолом вещь, случайно уронив на нее тлеющий уголек, было бы непростительно. Да и вообще, курить, держа в руках ЭТО, казалось Льву Григорьевичу, мягко говоря, невежливым и даже рискованным.
Антиквар отодвинул подальше от себя пепельницу, подавил желание перекреститься, перерезал скотч и развернул бумагу. Темный от времени лик глянул на него с неровной поверхности доски, и Лев Григорьевич замер, встретившись взглядом с огромными, неестественно яркими на темном фоне глазами Богородицы.

Глава 2

Лихой восемнадцатый год оторвал подъесаула Байрачного от родной станицы, закружил, завертел и бросил в седло. Много было пролито крови, много взято на душу смертных грехов, и не раз доводилось подъесаулу получать отметины - и от пуль, и от казачьих сабель, и от - иного железа, которого в ту пору хватало с лихвой.
Поначалу поддался Степан Байрачный на горячие слова казачьего вахмистра Семена Михайловича Буденного и отправился вместе с ним воевать за народное счастье. Однако уже через два месяца стало ему казаться, что никаким народным счастьем тут и не пахнет, а пахнет одной резней да грабежами, как будто не русские люди стремя в стремя ходили с ним в сабельную атаку, не казаки с Дона и Терека, а оголтелая татарва, набежавшая с дикой степи за ясаком. Горько стало подъесаулу Байрачному, тошно и муторно сделалось ему, и стали его донимать вопросы, над которыми он прежде вовсе не задумывался. По счастью, у него уже тогда хватило ума не лезть с этими вопросами к первому встречному-поперечному, потому как он подозревал, что ответом на все его недоумения будет револьверная пуля да безымянный бугорок в степи, от которого через год и следа не останется.

1 Следующая страница


Утраченная реликвия... 2

Но вопросы вопросами, а война - войной. Когда в чистом поле сшибаются две конные лавы и острое железо так и норовит раскроить тебе череп вместе с зудящими внутри него вопросами и сомнениями, поневоле приходится отмахиваться, отбиваться - одним словом, убивать.
И он убивал, делая это с каждым разом все более умело и точно. Вечерами на привале, у разложенного в разоренном крестьянском дворе костра, вопросы возвращались, создавая ощущение медленного и неотвратимого погружения в трясину, откуда нет и не может быть возврата.
Комиссары не уставали повторять, что никакого Бога нет и что, следовательно, ответ за свои дела Степану Байрачному придется держать только перед революционным народом, однако подъесаул, как ни старался, до конца поверить в это так и не сумел.
Поэтому, промаявшись в красной коннице товарища Буденного еще три месяца, одной ненастной ночью посланный в дозор Степан Байрачный исчез - исчез вместе с шашкой, наганом и конем, которого привел с собой из дома, с самого Терека. Никто не знал, куда он подевался, однако уже через две недели буденновский разъезд попал в засаду, и единственный уцелевший боец, вернувшись к своим, матерясь и раздирая на груди ветхую, заляпанную своей и чужой кровью гимнастерку, клялся, что видел среди напавших на разъезд беляков Степку Байрачного в новеньких, с иголочки, погонах и фуражке с кантом.
На Байрачного долго охотились, но он знал, что делал, когда уходил от Буденного, и не давал охотникам спуску.
Он и сам охотился на своих бывших товарищей по оружию, как на бешеных псов, - рубил в капусту, прицель но бил из верного винта, да и наган его тоже не лежал без дела в кобуре. Случалось ему также и вешать, и жечь, а бывшего своего взводного, красного казака Ваську Бесфамильного, охочего до крови и чужого добра припадочного душегуба, он до смерти забил голыми руками - с трех ударов забил, между прочим, благо силы ему было не занимать, а ненависти и подавно. Да и вообще, ненависти в ту пору на Руси хватало - ненавистью был пропитан воздух, ненавистью сочилась земля, и солнце по вечерам смотрело с неба налитым кровью, ненавидящим глазом.
И случилось так, что весной девятнадцатого года, аккурат на Пасху, казачий разъезд, которым командовал есаул Байрачный, наехал в поле на крестный ход, срезанный на корню пулеметным огнем с буденновской тачанки. Мужики в бородах и чистых рубахах, бабы в платках, попы в ризах и даже детишки - все перемешалось на дороге в одну кровавую, нашпигованную свинцом кучу, припорошенную пылью. Тела еще не остыли - казалось, их всех просто сморил сон, и даже поднятая колесами пулеметной брички пыль осела не до конца.
Байрачный осадил коня, глянул и оттянул пальцем подбородочный ремень фуражки, как будто тот его душил. На черных от загара скулах вздулись, опали и снова вздулись каменные желваки.
- Значится, так, хлопцы, - проговорил он голосом, похожим на карканье кладбищенской вороны. - Слушай, значится, диспозицию. Диспозиция такая: с седла не слезать, покуда эту суку не догоним. Кто отстанет - пристрелю своей рукой. Если кто несогласный, говори сразу - чтоб, значит, после время не тратить.
Несогласных не нашлось. Байрачный натянул повод, собираясь повернуть коня, и тут на глаза ему попалась икона, лежавшая в пыли ликом вниз. Поддавшись безотчетному порыву, есаул спрыгнул с седла и поднял легкую, звонкую от сухости доску, с которой кто-то грубо ободрал оклад. Он осторожно смахнул с иконы пыль и перекрестился, глядя на темный лик Божьей Матери.
- Батюшки; - ахнул кто-то у него за спиной. - Да что же они, нехристи, делают? Ведь это ж Любомльская чудотворная!
- Чудотворная, говоришь? - сквозь зубы переспросил Байрачный. - Ну, тогда, значит, нам бояться нечего.
С нами, выходит, крестная сила. А ну, в седла!
Впрочем, в седлах и так были все, кроме него самого.
Есаул задержался еще немного - ровно настолько, чтобы успеть вынуть чистую рубашку, завернуть в нее икону и положить сверток в суму.
Они настигли тачанку через час - не одну тачанку, а целых две. Две пулеметные тачанки - это слишком много для посланного в разведку небольшого разъезда, но крестная сила, видать, и впрямь была в тот день с Байрачным и его казаками: буденновцы заметили их слишком поздно и не успели развернуть свои брички. Красные полегли все до единого, есаул же потерял только одного человека, убитого шальной винтовочной пулей.
После того боя судьба еще долго мотала есаула Байрачного по пыльным военным дорогам. Он по-прежнему бесстрашно лез в самую гущу драки, но странное дело: с того самого дня есаул не получил больше ни единой царапины, как будто лежавшая в переметной суме чудотворная икона и впрямь берегла его и от пули, и от красного клинка, и от шального снарядного осколка.
Берегла, да не уберегла: в Одессе, в самом конце, есаула свалил тиф, и, когда он, слабый, как новорожденный котенок, сумел наконец оторвать остриженную под ноль голову от подушки, хриплый полковой оркестр за окошком нескладно, но с большим воодушевлением наяривал «Интернационал». Последний пароход отвалил от пирса три дня назад, и надеяться было не на что. Да, на этот раз чудотворная икона подвела есаула Байрачного. А с другой стороны, если подумать, что ей, иконе, было делать в Константинополе? Видно, были еще у нее дела здесь, на родине, оттого-то и не дала она есаулу подняться на борт союзнического парохода…
Словом, Байрачный остался и даже выжил. Нашлись добрые люди - спрятали, выходили, снабдили кое-какой одеждой, а когда подошло время расставаться, перекрестили на дорожку. Да и повезло ему, не без того: все, кто охотился за лютым есаулом Байрачным аж с восемнадцатого года, ушли за своим усатым вахмистром воевать Пилсудского и там, на Висле, полегли едва ли не до последнего человека. А те, что остались… Э, что про них говорить! Где Одесса, а где Висла…
После войны поселился Байрачный в Москве - подальше от Дона, от Терека и Волыни, где его могли-таки узнать и выдать. Комнату получил, поступил на службу, женился и даже сыном обзавелся - все, как у людей.
А зимой тридцать шестого года ушел на службу и больше не вернулся - десять лет без права переписки, обыкновенное дело. Видно, не все его знакомые полегли на Висле; видно, кто-то все же уцелел и явился как раз вовремя, чтобы успеть поквитаться с есаулом Байрачным за лютую его измену.
Ну а дальше все пошло как водится, с тем лишь исключением, что жену Байрачного почему-то не забрали вслед за мужем и даже на допросы почти не таскали - вызвали пару раз для острастки да и оставили в покое.
Сам Байрачный, если бы кто-то потрудился ему об этом рассказать, сказал бы, наверное, что тут не обошлось без вмешательства иконы - спрятанная на самое дно глубокого, обитого железом сундука с тряпьем, она все еще не утратила своей чудотворной силы. Иначе как объяснить тот факт, что упыри из НКВД, разделавшись с бывшим есаулом, не тронули его семью? Что это было, если не чудо?
Жена Байрачного, Глафира Андреевна, пережила войну и дождалась с фронта своего единственного сына.
Сын ее, Алексей Степанович, пошел в отца и статью, и нравом. Был он высок, широк в плечах и в поясе, а также угрюм, жесток и нелюдим сверх меры. Однако мужиков после войны сильно недоставало, и женился Алексей Байрачный без особого труда - на ком захотел, на том и женился. И все бы хорошо, да, видно, была в нем, в Алексее Степановиче, какая-то червоточина - запил он по-черному и в сорок седьмом году, отметив первый день рождения сына, по пьяной лавочке угодил под трамвай, да так ловко, что перерезало его аккурат пополам, чуть повыше брючного ремня. Что тут скажешь?
Видно, чудотворная сила Любомльской Божьей Матери к этому времени все-таки иссякла, а может, Алексей Байрачный был не из тех людей, кого эта сила считает нужным оберегать…
Историю эту антиквару Жуковицкому рассказал внук есаула Байрачного, Петр Алексеевич, доктор исторических наук, в недавнем прошлом - завкафедрой МГУ. Внук представлял собою полную противоположность деду. Был он невысок, худощав и узкоплеч, а обведенные кругами нехорошего коричневого оттенка глаза смотрели сквозь мощные линзы очков пронзительно и остро. Говорил он негромко, с длинными паузами, во время которых, казалось, превозмогал сильную боль.
Судя по глубоко запавшим глазам, батарее склянок на журнальном столике и витавшему в квартире аптечному запаху, так оно и было. Впрочем, старый человек и многочисленные болячки - понятия взаимодополняющие, это Лев Григорьевич Жуковицкий знал по собственному опыту и посему решил не отвлекаться на болезнь собеседника, хотя тот был не так уж и стар: если верить его собственным словам, было ему никак не больше пятидесяти семи лет. Что ж, старость - понятие относительное…
- Все это очень интересно, - сказал тогда Лев Григорьевич, покосившись на часы. Сделал он это как бы украдкой, но при этом так, чтобы его маневр не остался незамеченным. Обычно этот простенький прием действовал безотказно - во всяком случае, на интеллигентных людей, к каковым, несомненно, относился потомок лютого есаула Байрачного. - И все-таки мне не совсем понятно, зачем вы меня пригласили.
Лев Григорьевич лгал: он все отлично понял задолго до того, как рассказчик добрался до середины своего повествования, но понимание это отнюдь не вызвало в его душе бури восторга. Ему приходилось слышать об исчезнувшей чудотворной иконе Любомльской Божьей Матери, и то, что он слышал, не внушало коммерческого оптимизма. Икона действительно была подобрана казаками на дороге возле расстрелянного не то красными, не то махновцами крестного хода, и с тех пор о ней никто ничего не слышал. Православная церковь много лет искала чудотворный образ, но все предпринятые ею розыски не дали никакого результата. Считалось, что казаки вывезли ее в Китай, откуда она могла попасть куда угодно - в том числе и в костер, разожженный энтузиастами Культурной революции. В последнее время история иконы получила широкую огласку благодаря телевидению, а телевидение Лев Григорьевич остро недолюбливал - как само по себе, так и все, что было с ним связано.
- Простите, уважаемый Лев Григорьевич, - упорствовал Байрачный, - но вы действительно не совсем поняли . Я, к сожалению, не располагаю временем, достаточным для того, чтобы проделать все обычным путем.
Видите ли, у меня рак, и проживу я в самом лучшем случае месяц. Потому-то я и обратился к вам в надежде на ваш опыт в такого рода делах. Мне рекомендовали вас не только как самого знающего, но и как самого порядочного специалиста в своей области, и я очень рассчитывал на то, что нам не придется хитрить и обманывать друг Друга. Икона здесь, в этой квартире, и я хочу, чтобы вы ее забрали.
- Рак, гм… - Лев Григорьевич охватил ладонью подбородок, испытывая, как всегда в подобных случаях, сильнейшую неловкость. Нужно было что-то сказать, но что именно, он не знал. Век, можно сказать, прожил, а не знал! - Простите, мне очень жаль, - выдавил он наконец, отводя глаза.
- Оставьте, Лев Григорьевич, - ухитрившись не поморщиться, оборвал его больной. - Мой рак не является предметом обсуждения, и упомянул я о нем только для того, чтобы вы могли верно оценить ситуацию, а вовсе не для того, чтобы вас разжалобить.
- Деньги на лечение? - остро стыдясь собственных слов, но не желая смешивать коммерцию с благотворительностью, спросил Жуковицкий. - Операция за границей? Поверьте, Петр Алексеевич, я вам искренне сочувствую, но коммерческая целесообразность сделки представляется мне, гм… Э, да что там! Откровенность за откровенность: я знаю, что икона эта, если это она, не имеет цены. И именно поэтому я не могу ее взять.
Это все равно что пытаться продать Сикстинскую Мадонну или, скажем, Мону Лизу. Вы меня понимаете?
Возможно, я покажусь вам грубым торгашом, но приобрести у вас икону, хотя бы и за двадцать пять рублей, означало бы просто выбросить деньги на ветер. Я даже не смогу ее выставлять, не говоря уже о продаже. Вы ведь наводили справки, так неужели ваши информаторы вам не сказали, что я не совершаю противозаконных сделок?
- У вас есть сигареты? - вопросом на вопрос ответил Байрачный. - Будьте так любезны, одну… Благодарю вас.
Он прикурил от поднесенной Львом Григорьевичем зажигалки, сделал две глубокие затяжки, мучительно закашлялся и ткнул сигарету в стакан с недопитым чаем.
- Простите, - сказал он, перехватив сочувственный взгляд антиквара. - Не могу курить, а хочется… До смерти хочется, извините за каламбур. Так вот, по поводу иконы… Во-первых, мы с вами не мальчики и прекрасно знаем, что при желании продать можно все - хоть Мону Лизу, хоть Спасскую башню Кремля. И не просто продать, а выручить огромные, чудовищные деньги. Во-вторых, чтоб вы знали, никакая операция, никакое лечение мне уже не поможет. Это, как говорится, медицинский факт, оспаривать который у меня нет ни оснований, ни сил, ни, главное, желания. Вы ведь читали Платона?
Помните, как уходил из жизни Сократ? Смерть - это освобождение духа от бренных оков, путь от страданий к блаженству… А зачем мне деньги в краю вечного блаженства? У меня и наследников-то нет. Понимаете, нет наследников! Книги, мебель, сбережения - на них наплевать, пусть идут куда угодно, хоть ко всем чертям.
Но икона… Икону жаль. Ведь не зря она прошла через все эти войны и революции, правда? Не для того же мой дед ее спас, чтобы она безвестно сгинула в какой-нибудь котельной или уехала за границу, в коллекцию немецкого или английского толстосума - стоять там на одной полке с матрешками! Короче говоря, я хочу, чтобы вы стали моим.., ну, душеприказчиком, что ли. Икону нужно вернуть в храм, или государству, или… Словом, вам виднее, вы же специалист, а не я. Делайте с ней что хотите, я вам полностью доверяю. Она ваша. Вот, возьмите.
Он вынул откуда-то из-под стола плоский пакет в коричневой оберточной бумаге и протянул его Льву Григорьевичу. «Больной человек, - подумал Лев Григорьевич, не делая попытки прикоснуться к пакету и даже, наоборот, засовывая руки в карманы, от греха подальше. Интеллигент в первом поколении, на три четверти съеденный раком. Он просто не ведает, что творит, на него нельзя обижаться. С ним надо как-то помягче, но как?»
Байрачному, похоже, было тяжело держать икону, ион осторожно опустил ее на стол, кое-как пристроив между склянками и стопками книг по истории. Лев Григорьевич заметил выступивший у него на висках пот и устыдился было, но тут же одернул себя: кем бы ни был этот человек, как бы он ни страдал, но принять его предложение - значит нажить жесточайший геморрой.
- Вернуть, - повторил он, глядя на свои сплетенные на животе пальцы. - Долго же вы собирались с духом!
- Слишком долго, - согласился больной. - Целых три поколения…
- Извините меня, Петр Алексеевич, - сказал Жуковицкий, - но вы бьете на жалость. Не надо меня мучить, у меня больное сердце. Ну почему вы сами не отнесли икону в церковь - я имею в виду, когда могли это сделать? Вас бы там приняли с распростертыми объятиями и даже не стали бы задавать неудобных вопросов. А?..
- Если честно, я надеялся, что… Ну, словом, что она поможет. Даже молиться пробовал, да вот, не помогло…
Знаете, мне в последнее время кажется, что она саману, вы понимаете, сама хочет вернуться. А мы слишком долго держали ее в сундуке, отсюда и все наши несчастья. Деда расстреляли, отец погиб, мама умерла - тоже, кстати, от рака… Жену сбила машина, детей у нас не было, а я - как видите…
- То есть вы намекаете, что если я, к примеру, решу вас обмануть и продам икону какому-нибудь фирмачу, то мне не миновать обширного инфаркта?
- Полно, Лев Григорьевич, - сказал Байрачный. - Цинизм - оружие слабых. Вы ведь православный?
- Гм, - сказал Лев Григорьевич и с подозрением покосился на собеседника: издевается, что ли? - Гм, - повторил он, видя, что Байрачный и не думал издеваться. - Видите ли, Петр Алексеевич, как бы вам сказать…
Откровенно говоря, я не столько Григорьевич, сколько Гиршевич… Словом, как в том анекдоте: «Ваша национальность?» - «Да»… Так что вопрос, извините, не по адресу.
- Неважно, - сказал Байрачный, и по его лицу антиквар понял, что это ему действительно неважно. - Мне говорили о вас как о честном человеке. Да вы же сами сказали пять минут назад, что никогда не совершаете противозаконных сделок. В конце концов, я понимаю, что это хлопотно, и могу оплатить ваши услуги. Я не богат, но кое-что мне удалось скопить…
Жуковицкий остановил его движением ладони.
- Оставим вопрос об оплате. Это, конечно, бестактно, но я скажу: я не мародер, чтобы грабить умирающего. В конце концов, мне никто не помешает содрать что-нибудь со святой православной церкви, к которой я не принадлежу. Поверьте, эти толстосумы не обеднеют. Но речь сейчас не о деньгах и даже не о том, почему вам взбрело в голову выбрать для этого дела не адвоката или нотариуса, а антиквара, то есть вашего покорного слугу.
В конце концов, воля ваша, да и квалифицированная экспертиза в таком щекотливом деле не помешает. Подумаешь, какой-то казак что-то такое сказал! Речь, повторяю, не об этом. Насчет котельной тоже, в общем-то, все ясно… Но, клянусь, я даже не взгляну на вашу икону, пока вы мне не растолкуете, что имели в виду, говоря о коллекции какого-то англичанина или немца, в которую она якобы может попасть. Сомневаюсь, что участковый и слесарь из ЖЭКа, которые придут взламывать вашу дверь, сумеют продать икону за рубеж. Да и побоятся, наверное, там же будут еще и понятые… Так откуда такие подозрения?
Умирающий дернул щекой и принялся, не снимая, протирать носовым платком очки. Фокус был старый, Лев Григорьевич сам неоднократно прибегал к нему в те времена, когда еще носил очки, сменившиеся ныне контактными линзами, и то, как тщательно и долго Байрачный прятал от него свой взгляд за мятым носовым платком, окончательно убедило Жуковицкого в том, что вопрос был задан своевременно.
- Но ведь это же так, - пробормотал Байрачный.
- Сомневаюсь, - жестко возразил Лев Григорьевич. - Послушайте, вы же сами сказали, что у вас нет времени на хитрости! Так я вам скажу больше: помимо времени, у вас нет еще и умения хитрить. Я старше вас, и жизнь свою я провел не в университетской библиотеке, а среди людей грубых и хитрых, способных мать родную продать за какой-нибудь позеленевший подсвечник. Так что оставьте вы эти игры, на вас неловко смотреть! Допустим, при определенных условиях я могу согласиться получить от вас этот пакет с неприятностями, но согласитесь и вы, что мне надо знать, какие именно неприятности меня поджидают! Евреев на свете много, а Иисус был всего один, и второго пока не видно.
- Ну хорошо. В конце концов, вы, наверное, правы, я не могу заставлять вас действовать вслепую. Видите ли, я имел неосторожность рассказать об иконе одному человеку, и он… Ну, словом, он хочет иметь ее в своей коллекции. Так он, по крайней мере, говорит, но я знаю, что он постоянно нуждается в деньгах…
- Так, - сказал Лев Григорьевич тоном человека, только что получившего подтверждение своим худшим подозрениям. - Своя коллекция, вы говорите? Кто же это такой, позвольте узнать?
- Виктор Ремизов, - сказал Байрачный. - Он мой ученик, но ушел из науки лет пять назад и занялся, кажется, каким-то бизнесом…
- Угу, - кивнув, задумчиво промычал Лев Григорьевич. - Держит этакую помесь картинной галереи, антикварного магазина, колониальной лавки и обыкновенной барахолки. Кто его знает, чем он на самом деле занимается, этот ваш бизнесмен. Угу… Так этот шлимазл, значит, еще и ваш ученик? Ну, так вы напрасно волнуетесь. Насколько мне известно, он никогда не опускался до уголовщины. Мне пару раз довелось иметь с ним дело, и он показался мне вполне приличным молодым человеком.
- Не знаю, - сказал Байрачный. - Он будто сошел с ума: звонит днем и ночью, предлагает какие-то бешеные деньги, умоляет, грозит… Несколько раз я видел его у себя под окнами, а вчера сестра, которая приходит делать мне уколы, сказала, что видела возле моей двери какого-то человека и будто бы он копался в замке…
- А вы слышали, как он там копался? - хмурясь, спросил Лев Григорьевич.
- Видите ли, обычно перед тем, как приходит сестра, я бываю не в состоянии реагировать на посторонние раздражители. Мне, знаете ли, хватает внутренних.
- Морфий? - невольно отводя взгляд, спросил Жуковицкий.
- Ну а вы как думали? Перед вами законченный наркоман. Подумать страшно, что будет, если я вдруг каким-то чудом выздоровею… Но то, что я вам сейчас говорю, - это не бред наркомана, поверьте.
- Сошел с ума, вы говорите? - задумчиво переспросил Лев Григорьевич. - М-да… Я его, конечно, не одобряю, но понять могу. Такой куш! Крупные зарубежные аукционеры, конечно, не станут связываться с ворованной иконой, но есть ведь и другие - не такие известные, не такие легальные, но не менее доходные. Да, дела… А вы не боитесь, что я сделаю то же самое, что хочет Ремизов?
Получу икону - даром, заметьте, - да и продам ее за сумасшедшие деньги. Куплю виллу на берегу Женевского озера и буду, сидя на террасе, вспоминать вот этот наш разговор… А? Не боитесь?
- Сами бойтесь, - сквозь зубы вытолкнул Байрачный. - А я свое уже отбоялся.
Жуковицкий посмотрел на него и понял, что пора уходить. Лицо Байрачного сделалось желто-зеленым, темные круги возле глаз стали еще темнее, на лбу и висках крупными каплями выступил пот. Зубы историка были стиснуты, на туго обтянутых кожей скулах ходили желваки. Наступала боль, и притом такая, какую Лев Григорьевич, слава богу, не мог себе даже представить. "Шлимазл, - подумал он, имея в виду себя самого, - старый поц в дорогом костюме, с золотым портсигаром в кармане и с ключом от «Мерседеса» в другом… Что ты мучаешь человека, ему же и без тебя больно! Скажи ему «да» или «нет» и проваливай, откуда пришел. И ты таки скажешь «да», потому что в противном случае сюда придет этот шакал Витюша Ремизов и станет шарить здесь, переступая через еще не остывшее тело, и как ты тогда посмотришь в глаза своей маме, которая встретит тебя на том свете и отвернется от тебя, засранца? Неужели так трудно раз в жизни поступить по-человечески? "
- Да, - громко сказал он и тут же, чтобы исключить двоякое истолкование этого короткого словечка и отрезать себе последний путь к отступлению, добавил:
- Да, я возьмусь за это дело. Вы хотите оформить все нотариально? У меня есть знакомый но…
- Икона ваша, - почти простонал Байрачный. - Я вам верю на слово. Будете смотреть?
- Буду, но не здесь, - решился Жуковицкий. - Здесь, сколько бы я ни смотрел, я смогу лишь очень приблизительно определить возраст иконы и сказать: да, похожа. Или, наоборот, непохожа… Послушайте, когда к вам придет сестра?
- Через полчаса… Не беспокойтесь, я потерплю.
Ступайте, у нее свой ключ, она привыкла, она профессионал… А вы ступайте!
- Черт, это я вас заболтал, отнял силы… Простите, бога ради!
- Вы тут ни при чем. Забирайте икону и уходите.
Поскорее, прошу вас, в этом зрелище нет ничего приятного…
Лев Григорьевич поднялся и взял со стола икону.
Бумажный пакет хрустнул, Жуковицкий ощутил вес иконы - совсем ничтожный, несопоставимый с размерами свертка вес высушенной веками липовой доски - и лишь сейчас разглядел мутные, пожелтевшие фотографии, которыми была украшена противоположная стена. На одной из них, самой старой, переломленной посередине, был изображен чубатый молодец с лихо закрученными кверху усами, в гимнастерке и фуражке с кантом - очевидно, сам подъесаул Степан Петрович Байрачный, расстрелянный НКВД в декабре тридцать шестого года. Глаза у подъесаула были похожи на следы от булавочных уколов, гладкая жандармская рожа так и просила кирпича - словом, личность была неприятная. Лев Григорьевич кое-как затолкал икону в портфель, сгреб со спинки кресла пальто и шляпу, простился с хозяином, который его, кажется, уже не услышал, и торопливо покинул эту страшную квартиру, тщательно проверив, защелкнулся ли замок на входной двери.
Уже усевшись в машину и запустив двигатель, он вдруг осознал - неизвестно почему, - что в квартире Байрачного не было телевизора.
…Спустя полтора часа Лев Григорьевич закончил первоначальную экспертизу. Насчет чудес он по-прежнему сомневался, но одно было ясно как божий день: предмет, лежавший перед ним на столе, действительно являлся чудотворной иконой Любомльской Божьей Матери, считавшейся безвозвратно утраченной в девятнадцатом году прошлого века. Теперь Лев Григорьевич знал это наверняка. Теперь он не знал другого - что ему делать с этим своим открытием.
И в эту минуту над ухом у него, словно выстрел, грянул телефонный звонок.

* * *

Юрий отпер дверь и пригласил гостя войти. Из узкой темной прихожей знакомо потянуло застоявшимся табачным дымом. Стоявшая полуоткрытой стеклянная дверь в комнату отразила их темные силуэты. Шайтан глухо заворчал на эти силуэты, но тут же сконфуженно умолк, разобравшись в ситуации, и первым проскользнул в прихожую.
Прихожая у Юрия была размером с обувную коробку, и двое крупных мужчин с трудом поместились здесь.
Юрий закрыл входную дверь, включил свет и прислонился к двери спиной, давая гостю возможность снять свой армейский бушлат. Из комнаты доносилось цоканье собачьих когтей по полу и частое пыхтение: пес принюхивался, осваиваясь в незнакомом месте.
- Шайтан, не хами! - стаскивая ботинки, негромко прикрикнул гость. - Сидеть!
Пес появился на пороге прихожей и уселся там, преданно глядя на хозяина. Судя по выражению его морды, он осматривал квартиру вовсе не из любопытства, а лишь для того, чтобы убедиться в отсутствии засады. «Артист», - подумал Юрий.
- Клоун, - будто прочитав его мысли, сказал хозяин собаки. - Обормот. Ну, куда тут у тебя? - обратился он к Юрию.
- Проходи, не заблудишься, - ответил тот, стаскивая куртку. - Выключатель справа, на стене.
Гость шагнул в комнату, щелкнул выключателем и присвистнул.
- Хоромы, - сказал он. - Пещера Али-Бабы.
- Нормально, - проворчал Юрий. - Мне хватает.
Кухню найдешь? Вот и действуй.
Гость, однако, не торопился проходить на кухню.
Юрий вошел в комнату и увидел, что тот стоит у стены напротив окна и разглядывает развешанные над кроватью фотографии. На фотографиях было много вооруженных людей в камуфляже. Кое-кто из этих людей остался только на снимках, сделанных дешевой «мыльницей», а двое уцелевших стояли здесь, в этой комнате с низким потолком, заставленной дряхлой отечественной мебелью и дорогой японской электроникой.
- Узнаешь? - спросил Юрий.
- Да, были денечки, пропади они пропадом, - вздохнул гость. - А у меня вот и фоток не осталось. Сгорело все к чертовой бабушке вместе с грузовиком. Колонну обстреляли, понимаешь, да так ловко, что… Ну, словом, самого еле-еле вытащили.
Юрий прошел на кухню, открыл холодильник, сунул водку в морозилку и оценил свои съестные припасы. Припасов было не густо, но кое-что отыскалось. Тут его мягко толкнули в бедро, оттесняя от распахнутого холодильника, и толстый собачий хвост несколько раз тяжело стукнул по дверце кухонного шкафчика.
- Жрать хочешь? - спросил Юрий, и Шайтан утвердительно проскулил в ответ. - Придется подождать, приятель.
- Шайтан, фу! - возмущенно воскликнул гость, появляясь на пороге кухни. - Ты, я вижу, совсем освоился. А ну сядь! Место!
Пес совсем по-человечески вздохнул и, понурившись, побрел в прихожую, где и обрушился на пол с таким стуком, будто кто-то уронил охапку дров.
- Разгильдяй, - сказал его хозяин. - Надо бы им всерьез заняться, да все недосуг.
- А не поздно? - спросил Юрий. - В его-то возрасте…
- В каком еще возрасте? - удивился гость. - Год собаке, в самый раз дрессировкой заняться…
- Как это год? - Юрий перестал резать ветчину и удивленно воззрился на гостя, получив в ответ не менее удивленный взгляд. - Почему год?
- А что такое? Погоди-погоди… Ты что же, решил, что это тот Шайтан? Тот самый? Да ты что, командир!
Собаки столько не живут, особенно те, которые по-настоящему работают, как Шайтан работал. Это сын его, понял? Когда мы в Москву вернулись, я его еще успел разок повязать. Думали, ничего из этого не выйдет, а вот, видишь, получилось…
- Вон оно что… - Юрий вздохнул. - А я-то думал… Слушай, но ведь вылитый!
- Порода, - сказал хозяин пса и тоже вздохнул. - Как говорится, гены пальцем не раздавишь. Вообще-то, Шайтану бы еще жить да жить. Восемь лет ему было, для собаки - не возраст. Но ранили его крепко, знаешь ли… Ичкеры ведь за него награду объявили - уже после того, как ты ушел. Пять тысяч зеленых - неслабо, да?
Он взял второй нож, по-хозяйски вынул из хлебницы полбуханки «бородинского» и принялся нарезать хлеб толстыми ломтями. Делал он это по-солдатски, прижимая буханку к груди. Споласкивая и насухо вытирая рюмки, Юрий украдкой его разглядывал. Гость мало изменился за те несколько лет, что они не виделись. Он был все так же высок и плечист, но при этом гибок и даже грациозен.
Скуластое лицо с коротким носом немного подсохло, сделалось жестче, серые глаза потемнели, мимика сделалась беднее, но пшеничные волосы и открытая белозубая улыбка почти не изменились. Бывший сержант Валерий Бондарев относился к тому типу людей, которые старятся медленно и почти незаметно для посторонних. Сейчас ему должно было быть где-то около тридцати, но выглядел он моложе.
- Что смотришь, командир? - перехватив взгляд Юрия, сказал Бондарев. - Изменился?
- Как раз таки нет, - ответил Юрий. - Так и хочется наряд объявить.
- Считай, что уже объявил, - Бондарев ухмыльнулся. - По кухне… Эх, командир, хорошо-то как! Вот уж не думал и не гадал, что вот так, случайно, в парке…
- Да какой я тебе командир? - Юрий пожал плечами. - Я теперь, если хочешь знать, вообще никто. Помнишь, как полковник Ярцев ругался? «Вольноопределяющиеся раздолбай»… Вот это я и есть - вольноопределяющийся раздолбай. Да ладно, ерунда это все. Расскажи лучше, как сам.
- А что сам? Служил по контракту. Попрыгал, пострелял - ну, чего рассказывать… А потом колонну нашу обстреляли. На том моя служба и кончилась. Завесили мне дыру в легких медалью «За отвагу» да и списали вчистую как непригодного к строевой.
- Ничего себе, непригодный, - сказал Юрий, окидывая взглядом его мощную фигуру. - Хорош инвалид!
- Им виднее, они в очках. Да я не очень-то и упирался. Как-то вдруг противно сделалось, да и тебя, между прочим, вспомнил… Знаешь, когда долго воюешь, звереть начинаешь - потихоньку, незаметно, но… Короче, не нравится мне эта теперешняя мода - каждый, блин, Рембо, каждый - супермен. Сплошные терминаторы кругом, поговорить по-человечески не с кем. Слушай, может, водка уже остыла?
- Кто ходит в гости по утрам, - начал Юрий, открывая морозилку, - тот поступает мудро…
- То тут сто грамм, то там сто грамм, на то оно и утро! - радостно подхватил Бондарев.
- Твой приятель тоже так считает, - сказал Юрий, кивая в сторону двери.
Бондарев повернул голову и поднял брови, с преувеличенным осуждением разглядывая Шайтана, который уже сидел на пороге кухни, склонив голову набок и умильно глядя на стол.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

- Ох, бездельник, - сказал он. - Вообще-то, командир, ты про него плохо не думай. Он - пес воспитанный, просто шалит по молодости. Вот попробуй угости его чем-нибудь.
Юрий взял с тарелки кусок ветчины и протянул собаке.
- Шайтан, - позвал он, - Шайтанушка, на, мальчик, трескай на здоровье.
Шайтан подошел к его протянутой руке, понюхал ветчину, сел и отвернулся с таким видом, будто его грубо обидели.
- На, Шайтан, - повторил Юрий. - Вкусно!
Пес покосился на мясо, сделал глотательное движение, облизнулся и опять отвернул морду.
- Да он у тебя, наверное, просто мусульманин, - предположил Юрий. - Жалко, говядины нет, я бы его мигом расколол.
Он, разумеется, шутил, и Бондарев наверняка это понимал, однако его так и распирало от гордости за хорошо воспитанного питомца.
- Э, нет, командир, - сказал он, - это ты, извиняюсь, загнул. Смотри, только пальцы береги. Шайтан, свой. Можно!
Что-то аппетитно чавкнуло, и ломоть ветчины, который Юрий держал двумя пальцами, исчез. Шайтан облизнулся, преданно глядя ему в глаза и нетерпеливо переступая передними лапами.
- Опа, - сказал Юрий. - Не собака, а Эмиль Кио…
Я даже не заметил, как он это проделал. Надо еще разок попробовать.
- Не советую, - предостерег Бондарев. - Он такие фокусы может с утра до ночи показывать, а нам закусывать будет нечем.
- Ну еще разок, - сказал Юрий. - Надо же проверить, признал он меня за своего или нет.
- Ну проверь, если жратвы не жалко, - Бондарев пожал плечами и демонстративно отвернулся от пса. - Я вас познакомил, остальное от тебя зависит. Он с кем попало дружбу не водит, и ветчиной его не больно-то купишь. Хотя, по-моему, ты ему нравишься.
- Чует родственную душу, - сказал Юрий, беря с тарелки еще один кусок мяса. - Правда, Шайтан? Я, между прочим, твоего папашу знавал, и очень близко.
Мы с ним однажды сутки в каком-то разбомбленном подвале вдвоем просидели, из одной фляжки пили… Ну, хочешь мясца?
Уговаривать Шайтана не пришлось, и второй кусок ветчины последовал за первым с волшебной скоростью.
- Тщательно пережевывая пищу, ты помогаешь обществу, - назидательно процитировал Юрий, вытирая о штанину испачканные собачьей слюной пальцы. - Экий ты, братец, обжора и слюнтяй… Все, все, раздача слонов окончена, все свободны. Обниматься я с тобой не стану, даже не мечтай.
Он отпихнул Шайтана, который пытался взгромоздиться к нему на колени, и принялся открывать бутылку.
- Ты смотри, - с оттенком ревности произнес Бондарев, подставляя рюмку, - какая у вас любовь с первого взгляда. Ни разу не видал, чтобы он к первому встречному целоваться лез.
- Генетическая память, - сказал Юрий, разливая водку. - Я ведь там, в парке, как увидел этот ошейник, тоже чуть было целоваться к нему не полез.
Бондарев усмехнулся.
- Да, ошейник… Давно пора его сменить, да все как-то рука не поднимается. Казалось бы, обыкновенный кусок ремня, а выбрасывать жалко. Память! Правильно ты сказал - генетическая.
- Ну-ну, - возразил Юрий. - Просто память, при чем тут гены?
- Просто память - это когда ошейник в магазине купил и там же, у прилавка, с красивой бабой познакомился, - сказал Бондарев. - Или, скажем, лопатник у тебя свистнули, пока ты на поводки с намордниками глазел.
А эта память огнем и железом вбита - в кости, в кровь, до самых кишок. На этом ошейнике, командир, и твоя кровь имеется. Помнишь?
- Такое разве забудешь? - Юрий отставил в сторону бутылку и взялся за рюмку. - Ну, за встречу?
Когда первая бутылка опустела, а во второй осталось чуть больше половины, Юрий спросил:
- А чем ты, собственно, занимаешься?
Чтобы задать этот вопрос, ему пришлось сделать над собой некоторое усилие: он уже знал, что долгожданная гражданка, о которой они тихо мечтали под пулями чеченских снайперов, порой бывает неласкова к вчерашним солдатам. И он, и Бондарев хорошо умели только одно: обращаться с любым оружием и не морщиться при виде крови. Бондарев, помимо этого, был неплохим специалистом по подрывному делу, и вряд ли специалист такого профиля мог найти себе применение в какой-нибудь московской конторе.
Реакция бывшего сержанта лишь усилила его подозрения: Бондарев замялся, кашлянул в кулак и немного смущенно улыбнулся.
- Даже неловко сказать, - признался он, беря со стола пачку и вытряхивая из нее сигарету. Курил он «Парламент»; сие должно было, по идее, означать, что какие-то деньги у него водятся. - Словом, работаю в ЧОПе, Знаешь, что такое ЧОП?
- Знаю, - сказал Юрий. - Чоп - это такая деревянная затычка, которой винные бочки закупоривают.
Не понимаю, как можно работать в ЧОПе? Темнишь, сержант? Не надо. Лучше считай, что я тебя ни о чем не спрашивал. Или ты имеешь в виду город? Есть такой городишко - Чоп, где-то у черта на куличках. Вахтовиком вкалываешь, что ли?
- Темный ты какой-то, командир, - сказал Бондарев с такой же, как у Юрия, не вполне уверенной артикуляцией. - Ты что, с Луны свалился? ЧОП - это частное охранное предприятие. Секьюрити, понял? Слушай, ты правда этого не знал или под дурачка косишь?
- Ни под кого я не кошу, - сказал Юрий, наполняя рюмки и опуская левую руку под стол. На колене у него лежала лобастая голова Шайтана, и он принялся почесывать пса за ушами, зарываясь пальцами в густую короткую шерсть. - Мне, если хочешь знать, ни под кого косить не надо, я сам… Гм…
- Ясно, - сказал Бондарев, чиркая колесиком бензиновой зажигалки и делая глубокую затяжку. - Слишком долго мы с тобой воевали, командир. Уходили защищать одну страну, а вернулись в другую, и ни хрена в ней не понять, в этой долбаной стране, - куда идти, что делать, кому морду бить…
Глаза у него смотрели куда-то вдаль, сквозь стены и перекрытия, - смотрели и не видели, а если и видели, то что-то свое, недоступное постороннему взгляду. Воспользовавшись этим, Юрий стянул с тарелки последний кусок ветчины и украдкой переправил его под стол.
Под столом чавкнули, коротко завозились и успокоились.
Юрий потрепал пса по ушам. Это был, конечно, не тот Шайтан, но Юрий, вопреки собственному заявлению, испытывал почти непреодолимое желание схватить его в охапку и вволю покататься с ним по полу, а еще лучше - по молодой весенней травке.
- Кому морду побить, в этой стране всегда найдется, выбирай на вкус, - сказал Юрий.
- А ты? - выходя из задумчивости, спросил Бондарев. - Ты что поделываешь, командир, кому морды ломаешь?
- В данный момент никому, - сказал Юрий. - Таксистом был, инкассатором, потом снова таксистом, в газете работал - тоже водителем…
- Карьера белого офицера в какой-нибудь занюханной Франции, - констатировал Бондарев. - Я же говорю, возвращались с войны домой, а попали… Ч-черт!
В Бразилию какую-то попали, ей-богу! Или в этот… в Чад.
- В Чоп, - подсказал Юрий.
- Ага… Так ты что же, на мели сейчас?
- Ну, не то чтобы на мели, но без работы. Озверел уже от безделья, честное слово. В твоем ЧОПе вакансий нет?
- Да я как раз про это думаю, - сказал Бондарев, озадаченно теребя кончик носа. - Вакансии вроде бы имеются, и послужной список у тебя подходящий, да только возраст… Если честно, то они и меня-то со скрипом приняли - стар, дескать, а у нас ребята молодые, спортсмены, мастера… Ну, пришлось мне против троих этих хваленых мастеров выйти, ребра им посчитать. Да, говорят, с этим трудно спорить. Я-то знаю, что ты один половину нашей шарашки голыми руками разогнать можешь, но возраст.., да и прихрамываешь ты, опять же…
Извини, командир, что я тебе правду-матку прямо в глаза леплю. Самому противно, но ты же понимаешь - не я, так другие скажут и выражения выбирать не будут.
Не обиделся?
- Вот еще, - сказал Юрий. - Это все я и без тебя знаю. Правильно, забудь, это я так, спьяну. Я вообще невезучий, от меня работодателям одни несчастья. Устроился инкассатором - машину на уши поставили, четыре лимона зеленью увели…
- Погоди, - сказал Бондарев. - Постой-постой… Что-то я про это дело слышал краем уха. Это ты, что ли, тот самый Инкассатор?
- Звучит как имя собственное, - сказал Юрий, проклиная себя за то, что распустил язык, - но я что-то не пойму, о чем ты.
- Ну-ну, - сказал Бондарев, - Знаешь, кому про это расскажи? Бабусе, которая на рынке семечками торгует. Она тебе, может, и поверит. Ты пойми, что мы хоть и частная, а все-таки охрана, силовое как-никак ведомство. ЧОПы, ментовка, сыскари частные, вообще всякие силовики - это же, как ни крути, одна среда, общие интересы, и фольклор, байки всякие - на всех одни и те же.
Про этого Инкассатора, которого ты якобы не знаешь, по Москве легенды ходят. И вот сейчас, когда у нас такой базар пошел, я понимаю, почему мне во всех этих байках что-то знакомое чудилось. Отбить четыре миллиона баксов и ни копейки под ноготь не зажать - это, командир, не просто почерк, это диагноз.
- Пошел ты к черту, Айболит хренов, - нагрубил Юрий. - Диагнозы он ставит, силовик! Давай-ка я нам лучше успокоительного накапаю, а то тебе уже чертовщина мерещится.
- Нет, ты погоди, - горячо запротестовал Бондарев, подвигая тем не менее свою рюмку поближе к Юрию. - Обзываться и я умею… А, черт, запутал ты меня. Я же не про то. На работу, говоришь, тебя устроить? Да это ж мечта - с тобой на пару работать. А возраст… Если я, к примеру, шефу нашему скажу, что приведу к нему Инкассатора…
- Он тебя в два счета уволит, - закончил за него Юрий, - как конченого наркомана. А за воротами - я, и сразу по ушам, по ушам, чтоб не болтал, чего не знаешь… И Шайтан тебе, дураку, не поможет.
Услышав свое имя, пес не поднял головы, а только прянул ушами, как лошадь, отгоняющая муху, и совсем по-человечески чмокнул губами во сне. Ему было тепло и уютно, в желудке у него лежал изрядный кусок дорогой импортной ветчины, и Шайтан, по всей видимости, не желал отрываться от сладостного процесса переваривания пищи. К тому же тонкие нюансы человеческих взаимоотношений были ему до фонаря: не дерутся, не ругаются, и слава богу…
- Разберемся, - туманно пообещал Бондарев. - Нет, правда, ты серьезно к нам устроиться хочешь? За конечный результат я, конечно, не отвечаю, начальству, сам знаешь, виднее, но что смогу - сделаю.
Видно было, что эта идея захватывает его все сильнее.
«Черт меня за язык тянул, - подумал Юрий. - В таких местах, как этот его ЧОП, просителей не очень-то жалуют, а я его, фактически, заставляю на поклон идти, и почти без шансов на успех».
- Ты погоди, - сказал он, - не пузырись. Я, может, и сам в ваш ЧОП идти не захочу. Что там у вас за работа-то?
- Работа как работа. Ты что, не знаешь, чем охрана занимается? Охраняем. Что скажут, то и охраняем. Бывает, сопровождаем кого - ну типа бодигардами, - а в основном, конечно, по объектам. Сторожа мы, в общем, и больше ничего. Зато обмундирование, ствол - все бесплатно, и патронов сколько хочешь. Да и платят прилично.
Юрий закурил, осторожно столкнул с колена тяжелую собачью голову, встал и открыл форточку. Сигаретный дым, которым была от пола до потолка заполнена кухня, потянулся наружу. Юрий немного постоял под бившей из форточки струей свежего воздуха и вернулся на свой табурет. Шайтан немедленно восстановил статус-кво, то есть сел и положил голову ему на колено.
Некоторое время он смотрел на Юрия снизу вверх с комичным выражением глубокой задумчивости и грусти, для которой у него пока что не было причин, а потом полный желудок взял свое, и глаза Шайтана медленно закрылись.
- А на улице, между прочим, день, - сказал Юрий, стряхивая пепел с кончика сигареты в разинутый рот фарфорового окуня, обведенный тонким золотым ободком. - Солнце светит, народ по делам бежит…
Бондарев посмотрел на часы.
- Е-мое, - сказал он, - двенадцать двадцать! Вот уж, действительно, с утра выпил - день свободен… Вот скажи ты, как по-дурацки устроен человек! Я, как из армии уволился, сначала на АЗЛК поступил, на конвейер.
Два месяца поработал - взвыл. Ну каторга же! Час туда, час обратно, восемь часов на ногах, света белого не видишь, крутишь одну и ту же гайку до полного обалдения, а с конвейера дерьмо какое-то сходит, глядеть страшно.
Машина называется… Про зарплату я уже не говорю.
Нет, думаю, такая жизнь не по мне. Ну, нашел этот ЧОП, пристроился, как человек. Работа - не бей лежачего, сутки через трое. И что ты думаешь? Первые сутки дома еще так-сяк, на вторые уже скучно, а на третьи - хоть в петлю полезай!
- Кому ты говоришь, - вздохнул Юрий. - Сутки через трое… Счастливчик!
Валерий посмотрел на него, покачал головой и разлил остаток водки по рюмкам.
- Давай, - сказал он, - за успех этого гнилого дела. Завтра у нас суббота, так? Так. Значит, до понедельника в конторе никого не будет. А в понедельник я перед дежурством заскочу к шефу, замолвлю за тебя словечко. Во вторник встретимся, подъедем в контору, сам посмотришь, что да как. Думаю, дело выгорит. Ну как, решено?
- Решено, - сказал Юрий. - В конце концов, что я теряю?
Осушив рюмку, Бондарев взял гитару, которая уже давно стояла у стола, смахнул с деки пыль рукавом свитера, пристроил инструмент на коленях, немного потренькал, подкрутил колки, взял два или три дребезжащих аккорда и со вздохом поставил гитару на место.
- Не поется, - ответил он на вопросительный взгляд Юрия. - Давно уже не поется - с тех пор, как вернулся. Что было - сплыло, а про то, что теперь, петь как-то… Не знаю. Не получается, в общем. Свое не получается, а чужое - и подавно.
Он завозился, вставая, и положил на стол прямоугольничек плотной бумаги - визитную карточку.
- Во вторник, часов в десять, заходи, - сказал он. - Звонить не надо, я после дежурства, чтобы выспаться, телефон отключаю, так что трезвонь прямо в дверь, а если что - бей кулаком, не стесняйся. Шайтан на звонки не реагирует, лает только, когда в дверь ломятся, а когда он лает, мертвый проснется. Шайтан! Вставай, бродяга, пошли домой. Ишь, разнежился, как хохол в каптерке…
Стоя у окна, Юрий проводил их взглядом. Бондарев уверенно шагал через двор, словно и вовсе не пил, а Шайтан гордо вышагивал рядом, не натягивая поводок и не рыская по сторонам. Филатов закурил еще одну сигарету и принялся не спеша убирать со стола, думая о том, что утреннее предчувствие его не обмануло: жизнь сделала очередной поворот, и оставалось лишь понять, к лучшему он был или к худшему.

Глава 3

Виктор Павлович Ремизов вышел из Интернет-кафе и остановился на низком бетонном крылечке, чтобы зажечь сигарету. Покончив с этим нехитрым делом, он оттянул рукав потертой кожаной куртки и бросил взгляд на массивный золотой «ролекс», отягощавший его левое запястье. Было двенадцать двадцать восемь - самый разгар рабочего дня, время завершать одни дела и начинать другие, время собирать урожай и разбрасывать зерна, чтобы потом собрать вдесятеро больше.
Виктор Павлович был довольно крупным, склонным к полноте мужчиной тридцати шести лет от роду, обремененным множеством вредных привычек, легальным бизнесом в виде магазина сувениров, который Лев Григорьевич Жуковицкий очень метко охарактеризовал как помесь антикварного магазина, колониальной лавки и барахолки, и помещенным в швейцарский банк капиталом в шестьсот с небольшим тысяч долларов. Капитал этот был нажит отнюдь не на торговле безделушками; на сколачивание этой суммы ушли лучшие годы Виктора Павловича, и Ремизов все время сбивался со счета, пытаясь припомнить, сколько раз ему приходилось балансировать на самом краю из-за этих чертовых денег. Ах, деньги! Он отлично помнил времена, когда сумма в десять тысяч долларов казалась ему недосягаемой вершиной благополучия, залогом счастья и едва ли не гарантией вечной молодости. Увы, молодость как-то незаметно прошла, и десять тысяч, о которых он когда-то так мечтал, оказались сущим пустяком в стремительно меняющемся мире.
Да и шестьсот тысяч, которыми он теперь располагал, мало что меняли: на эти деньги нельзя было купить даже приличный особняк, не говоря уже о том, чтобы вразумительно объяснить представителям соответствующих органов, откуда они, эти деньги, взялись и почему с них до сих пор не уплачены налоги.
Коротко говоря, в последнее время Виктор Павлович начал ощущать, что он вовсе не богат, а.., ну, полубогат, что ли. Это полубогатство оказалось для него сущим проклятием, ибо Ремизов был честолюбив и не хотел, подобно Скупому Рыцарю, так и умереть на сундуке с дублонами…
Капель, срывавшаяся с бетонного козырька над крыльцом, барабанила по плечу его кожаной куртки, но Ремизов этого не замечал. Щурясь на весеннее солнышко, он неторопливо курил и между делом продумывал предстоящие ходы и комбинации. Его поле было вспахано, засеяно и дало отличные всходы; пришла пора собирать урожай. Пять минут назад Виктор Павлович завершил сеанс электронной связи с одним из крупнейших подпольных аукционеров Лондона, нажившим состояние на перепродаже вывезенных со всех концов света краденых раритетов. Этот мистер как-его-там скупал произведения искусства за полцены, снабжал их фальшивой легендой, а после толкал с аукциона толстосумам из Европы, Азии и обеих Америк, которые слетались на его зов, как стервятники на падаль. Связаться с ним оказалось нелегко, но Виктору Павловичу это удалось, и цена, предложенная аукционером за Любомльскую Богоматерь, превзошла самые смелые ожидания. По сравнению с этой суммой его шестьсот тысяч казались жалкими грошами; Ремизов точно знал, что, выехав с иконой в Лондон, назад уже не вернется - ни за что, никогда. Пропади она пропадом, эта страна дураков, край вечнозеленых помидоров, населенный алкашами и шизофрениками! Взять хоть этого старого козла, Байрачного… Ну, вот чего, спрашивается, он уперся? Ведь чего только не предлагал ему Виктор Ремизов! Лечение у лучших зарубежных специалистов предлагал? Предлагал. Деньги давал? Было и такое, и деньги, между прочим, ему предлагались такие, каких этот гнилой мухомор в жизни не видывал. В хоспис пристроить обещал? А то как же! Хотя бы умер по-человечески, баран… Так нет же! Он, видите ли, не имеет морального права торговать духовным наследием предков. Тьфу, скотина тупая!
Зажав окурок между большим и указательным пальцами, Ремизов щелчком отправил его в сугроб. Бычок ударился о смерзшийся ком грязного снега, отскочил, рассыпался искрами и закатился в глубокий след собачьей лапы, дымясь там, как костер, разведенный микроскопическим эскимосом в ледяной пещере. Виктор Павлович надвинул на лоб козырек кожаного кепи, засунул руки в карманы куртки и торопливо зашагал к своей машине, которую он из осторожности припарковал за углом. Помимо куртки и кепи, на Ремизове были старые черные джинсы и рыжие туристские ботинки на меху, еще, крепкие, но давно потерявшие блеск новизны. Словом, это был тот самый наряд, в котором Виктор Павлович обыкновенно жарил шашлыки у себя на даче, и он чувствовал себя довольно глупо, шагая в этом тряпье по одной из центральных улиц столицы. Тот факт, что половина попадавшихся ему навстречу мужчин была одета гораздо беднее и проще, нисколько не утешал Ремизова. Он начал ощущать себя миллионером и не собирался становиться на одну доску с разным сбродом.
Подобным образом Виктор Павлович вырядился для того, чтобы не выделяться своим бежевым кашемировым пальто и белоснежной шляпой среди шантрапы, которой было заполнено Интернет-кафе; в кафе же он отправился для того, чтобы обеспечить полную конфиденциальность своих переговоров с лондонским аукционером. Ремизов был предусмотрителен, и ему не хотелось, чтобы на жестких дисках его собственного компьютера остались хотя бы малейшие следы стертой информации по этому делу. Переговоры проходили в несколько этапов, и всякий раз Ремизов выходил на связь из нового места, никогда не проводя за клавиатурой компьютера более пяти, от силы десяти минут. Это тоже не гарантировало ему полной безопасности, но, с другой стороны, чего ему бояться? Если бы Байрачный решил настучать на него в ФСБ и если бы там стали следить за каждым шагом Виктора Павловича - тогда, конечно, да, тогда бы ему не поздоровилось. Но Байрачный - дурак, он ни за что не станет стучать, ему это, видите ли, стыдно… Он, понимаете ли, Солженицына начитался! Одно слово - интеллигент в первом поколении, истеричка, баба в штанах… Так и будет сидеть в обнимку со своей иконой, пока не подохнет.
Серебристая и обтекаемая, как обкатанная морем галька, «Ауди» Ремизова стояла за углом, весело поблескивая на солнце любовно отполированными боками.
На номерных знаках гордо красовался державный триколор - украшение весьма дорогостоящее, но также и весьма полезное. Думские номера стоили Виктору Павловичу сумасшедших денег, зато теперь ни один обладатель полосатой дубины не смел даже косо посмотреть в сторону его автомобиля - с дороги, мусорюга, власть едет!
Ремизов сел за руль, раздраженно бросил на соседнее сиденье дурацкое кепи и сильно потер ладонью лоб, на котором краснела оставленная головным убором полоса. Следовало все-таки решить, как быть дальше, что Делать и, главное, куда именно направиться в данную минуту. У него были кое-какие дела в магазине - дела, прежде казавшиеся важными и неотложными, а теперь вдруг утратившие в его глазах всякое значение. К тому же явиться в магазин в таком виде было бы попросту неприлично. Значит, надо ехать домой, переодеваться, потом ехать в магазин и заниматься там какой-то тоскливой чепухой…
«К черту, - решил он. - К черту чепуху, она же ерунда, она же вздор и чушь. К черту все! Дожать Байрачного - вот то, что мне сейчас нужно! Иначе все эти переговоры с англичанином - пустой треп, секс по Интернету, онанизм махровый… Во что бы то ни стало дожать этого старого вонючего козла, моего любимого учителя! И я его дожму. Ох как я его дожму! Почему бы и нет? С англичанином, продувной бестией, договорился, а с этим полутрупом не договорюсь?»
Он поспешно запустил двигатель, потому что додумывать эту мысль до конца ему было страшно. Полутруп - он ведь полутруп и есть: деньги ему не нужны, лечиться ему поздно… Он даже смерти уже не боится, потому что жить ему невмоготу, больно ему жить. Вот и договаривайся с таким, черт бы его побрал…
Вытянув шею, он поймал в зеркале заднего вида свое отражение и поморщился: его круглое, обычно жизнерадостное и смеющееся лицо сейчас было хмурым, даже угрюмым.
Ремизов старательно подвигал лицом, разминая его, как пересохшую кожаную перчатку, возвращая мускулам подвижность. Давным-давно, еще в старших классах средней школы, он открыл для себя простенький секрет: настроение во многом зависит от выражения лица. Как бы погано ни было у тебя на душе, заставь себя улыбнуться - минуту улыбайся, десять минут, а если надо, то и сутки, - и тебе непременно станет легче. Конечно, скалиться, как идиот, на похоронах собственных родителей не станешь - люди не поймут. Хотя как раз таки похороны родителей Виктор Павлович пережил спокойно, чтобы не сказать - с облегчением. В самом деле, сколько можно коптить небо и учить сына жизни, в которой сам давно ничего не понимаешь? Пожил свое - будь добр, уступи место под солнцем тому, кто еще способен ощутить, как оно греет…
Вернув себе нормальное расположение духа, Ремизов мягко двинул вперед рычаг автоматической коробки передач и плавно утопил педаль акселератора. Машина тронулась, втиснулась в плотный поток других автомобилей и, набирая скорость, пошла в сторону Медведково, где все еще ютился в своем однокомнатном скворечнике доктор исторических наук Петр Алексеевич Байрачный.
По дороге Ремизов вспомнил, что у него кончился коньяк, остановился возле кафе и попросил бармена наполнить флягу. Фляга была литровая - Виктор Павлович не любил мелочиться. Разумеется, выпивать литр коньяка в один присест он не собирался, да еще и за рулем, но вовремя сделанный скупой глоток жидкого огня здорово помогал ему справляться с любыми неприятностями.
Он добрался до места в тринадцать десять и уже собрался было выйти из машины, как вдруг его осенило, что начало второго - это как раз время прихода медицинской сестры, которая трижды в день колола Байрачному морфий. Было совершенно непонятно, почему, зачем одинокого старика выписали из больницы домой, где не было никого, кто обеспечил бы ему хотя бы минимальный уход. Ремизов подозревал, что Байрачный настоял на этом сам, и, вероятнее всего, из-за иконы - очень он боялся умереть вне дома, не успев как следует пристроить свое сокровище. Черт бы его побрал! Дубликат ключа у Ремизова был готов давным-давно. Если бы старика увезли умирать в больницу, заполучить икону было бы проще простого - пришел, открыл, забрал, закрыл и ушел. И никто бы ничего не узнал, и все было бы тихо-мирно, чинно-благородно…
Минуты тянулись мучительно медленно. Чтобы скоротать время, Ремизов вынул из кармана полиэтиленовый пакетик с бруском прессованного кокаина, открыл лезвие миниатюрного пружинного ножа, наскоблил щепотку порошка и втянул его носом. Остаток кокаина он втер в десну, сразу ощутив знакомое онемение и приятный холодок. Кокс был первоклассный - как и номерные знаки на машине Ремизова, он предназначался для использования внутри Государственной думы и стоил недешево, зато и кайф давал настоящий, чистый и легкий.
Когда он удалял с верхней губы последние следы белого порошка, взгляд его остановился на припаркованном прямо перед его машиной «Мерседесе». «Мере» был как «мере», ничего особенного - обыкновенный «пятисотый» цвета «дипломат», солидный и надежный, но слегка морально устаревший. Вот только присутствие именно этого автомобиля в этой конкретной точке пространства и времени почему-то активно не понравилось Виктору Павловичу Ремизову. «С чего бы это?» - подумал он и, чтобы думалось легче, хлебнул из фляги.
После кокаина коньяк пошел, как колодезная водичка. Ремизов закрутил колпачок и убрал флягу в карман на спинке сиденья. Его вдруг осенило. «Ба! - подумал он, закуривая сигарету и шмыгая онемевшим, потерявшим чувствительность носом. - Да это же Жуковицкого телега! Или просто очень похожая. Черт, номера его я не помню, а так бы сразу все стало ясно… Неужели этот старый пидор что-то пронюхал? Нет, не может быть. Не может быть!»
Виктор Павлович мысленно повторил «не может быть» раз пять, и, как только он начал в это верить, дверь подъезда распахнулась, и во дворе появился Жуковицкий собственной персоной, в этом своем дурацком развевающемся пальто, идиотском белом шарфе и совершенно кретинической широкополой шляпе. В руке у него был его неразлучный портфель, а на морщинистой морде с подбритыми в ниточку седыми усами застыло хмурое и озабоченное выражение. Не глядя по сторонам, антиквар подошел к своей машине, открыл дверь, просунул впереди себя портфель, а потом, придерживая левой рукой шляпу, сел в машину сам.
Скрючившись в три погибели за рулем, Ремизов горящими от ненависти глазами проследил за тем, как «Мерседес» Жуковицкого покидал стоянку. Когда тот скрылся за углом дома, Виктор Павлович выпрямился и от души хватил кулаком по ободу рулевого колеса.
- Сучий потрох, - процедил он сквозь стиснутые зубы, - старый стервятник, говноед арбатский! Когда ж ты нажрешься-то? Все тебе мало, все мало… Скотобаза!
Ничего, на этот раз тебе ни хрена не обломится. Поздно, милый, поздно! Нюх у тебя, конечно, как у легавой сучки, но ты опоздал. Пока ты будешь прикидывать да торговаться, меня уже и след простынет.
Ему пришло в голову, что старики могли уже договориться, но он отмел эту мысль в сторону, как ненужный мусор, просто потому, что она была ему неприятна. Договоренность между стариками означала бы, что он проиграл - окончательно и бесповоротно. И не просто проиграл, а сел в лужу, выставил себя на посмешище - англичанин-то, небось, уже деньги приготовил. Барыши, наверное, подсчитывает…
Но подозрение, родившись, не желало уходить ни в какую. Сидя за рулем своей «Ауди», Ремизов буквально разрывался пополам, не зная, что лучше предпринять: остаться здесь или поехать за Жуковицким. Мысли расползались, как жуки из перевернутой банки, медленно, бестолково и неуклюже, цепляясь друг за друга колючими лапками, опрокидываясь и беспомощно елозя на спине; Виктора Павловича передернуло, когда он представил, что голова у него набита этими копошащимися, расползающимися букашками, которые вот-вот найдут путь на волю и посыплются изо всех дырок - из носа, ушей, рта и даже, наверное, из глаз.
С этим срочно нужно было что-то делать. Ремизов настрогал себе еще одну порцию кокса, зарядил поочередно обе ноздри и по привычке запил это дело коньяком. Старый добрый рецепт подействовал похлестче любого инсектицида - букашки исчезли, и Виктор Павлович подумал, как жаль, что в его квартире не водятся тараканы.
Если бы водились, рецепт можно было бы опробовать на них. Тараканья отрава для богатых: посыпаешь все углы в доме вместо дуста кокаином, поливаешь «Хенесси» или вискарем подороже, и дело в шляпе…
Тут в голове у него окончательно прояснилось, как бывало всегда после кокаина, и он понял, что беспокоился напрасно: следить за Жуковицким было совершенно бессмысленно. Гораздо важнее было дождаться прихода этой шлюшки в белом халате - медсестры, чтобы потом, когда она уйдет, без помех пробраться в квартиру Байрачного и потолковать со стариком по душам. Ну сколько, в самом деле, можно кочевряжиться? Пора и честь знать…
Потом подъехал тарахтящий «Москвич» медицинской помощи и остановился прямо у подъезда Байрачного.
Шлюшка в белом халате оказалась сухощавой особой под пятьдесят, с совершенно лошадиным лицом и тонкими, как две палки, ногами в растоптанных турецких сапогах.
Край упомянутого халата выглядывал у нее из-под пальто, в руке был чемоданчик с красным крестом на боку - мечта наркомана, если принять во внимание его содержимое. Правда, если эта страхолюдина и была когда-то шлюшкой, то эти времена остались в далеком прошлом.
Хотя-а… Виктор Павлович знавал людей, которые готовы были ради дозы трахнуть хоть курицу, хоть тигрицу - кого угодно, хоть себя самого, лишь бы получить вожделенный укол.
Ему пришло в голову, что было бы неплохо как-то охмурить медичку и подменить в ее чемоданчике ампулы с морфием на какую-нибудь смертоубойную дрянь - желательно такую, чтобы начинала действовать минут через двадцать, через полчаса после ее укола. Подменить прямо с утра, перед началом ее обхода, чтобы все, кому она сделает уколы в этот день, в том числе и Байрачный, тихо окочурились - один за другим, один за другим…
Медичку притянут к ответу как маньячку и серийную убийцу - пускай доказывает, что она не верблюд! Отправят ее, заразу, в Кащенко, будет знать, каково это - оказаться в чутких лапах своих коллег.
Ремизов поймал себя на том, что снова держит в руках брусок кокаина и перочинный нож, и решил: нет, хватит. Пока хватит, иначе это плохо кончится. И без того уже всякая чепуха в голову лезет. Опасная чепуха…
К чему это все - подмененные ампулы, Кащенко, серийные убийства? На самом-то деле все гораздо проще. Сейчас Байрачному вкатят дозу, и он, как уважающий себя больной, мирно уснет и будет спать… Черт его знает, сколько он будет спать, но никак не меньше часа. Этого с лихвой хватит, чтобы спокойно войти в квартиру, найти икону и так же спокойно выйти.
Медсестра вышла из подъезда, придерживая на груди незастегнутое пальто, погрузилась в свой драндулет и укатила. Для верности Ремизов еще немного посидел в машине, выкурил сигаретку и продумал все еще разок, проверяя, не порет ли горячку. Нет, никакой горячки он не порол: появление Жуковицкого в любом случае означало, что ему, нужно спешить. Э, что значит - спешить? Дело нужно было закончить сегодня, сейчас, вот и все, а спешка - понятие растяжимое и неоднозначное.
Виктор Павлович вынул из кармана темные очки, нацепил их на переносицу и низко надвинул кепи с длинным утконосым козырьком. Воротник куртки он поставил торчком, так что тот скрыл нижнюю половину лица. В последний момент ему захотелось выкурить еще одну сигарету; он понял, что начинает трусить и тянуть время, и решительно выбрался из машины.
Перед дверью квартиры Байрачного он на секунду задержался. Он бы постоял еще, но торчать тут, на виду у всех, было попросту небезопасно, и Виктор Павлович решительно вставил ключ в замочную скважину. Делая это, он заметил у себя на руках перчатки и мимоходом поразился: когда, спрашивается, он успел их надеть?
К счастью, долго возиться не пришлось: врезанный в хлипкую дверь простенький замок был даже не заперт, а просто защелкнут и открылся с пол-оборота. Ремизов в последний раз огляделся, толкнул дверь и тихо проскользнул в прихожую.
В ноздри ему ударил затхлый запах больницы и дома престарелых. Раньше Виктор Павлович частенько захаживал в гости к своему учителю и знал, что этот запах появился в квартире совсем недавно - после того, как врачи опустили руки и выписали Байрачного домой на верную смерть. Ремизову вдруг припомнились былые веселые деньки - исторический факультет, аспирантура, горячие споры о вещах, не имеющих никакого отношения к реальной жизни… Чушь, глупость, бесполезная ерунда, но как это было приятно!
Он немного постоял в неосвещенной прихожей, давая глазам привыкнуть к полумраку и чутко прислушиваясь в надежде уловить тяжелое сопение спящего. В квартире было тихо, только в ванной размеренно капала из неисправного крана вода да со двора доносилось пьяное чириканье радующихся первому обманчивому теплу воробьев.
Потом в комнате что-то негромко стукнуло и с трудом узнаваемый голос Байрачного спросил:

Предыдущая страница 3 Следующая страница


Утраченная реликвия... 4

- Екатерина Ивановна, это вы? Забыли что-нибудь?
Екатерина Ивановна! Кто там?
Ремизов стиснул зубы и молча потряс в воздухе сжатыми кулаками. Старик даже и не думал спать. Видимо, боль была чересчур сильна, или доза морфия маловата, или проклятая медичка вкатила ему в вену полный шприц дистиллированной воды, а морфий загнала налево - кто знает? Главное, что Байрачный не спал, а это означало, что простенький и безопасный план Виктора Павловича благополучно накрылся. Он осторожно попятился к двери: при сложившихся обстоятельствах немедленное отступление было, пожалуй, самым разумным выходом. Никого не обнаружив в прихожей, старик скоро позабудет об этом происшествии, решив, что оно ему просто приснилось под воздействием морфия. А если не забудет? А если не забудет, то и черт с ним, пускай помнит! Авось, с перепугу станет немного сговорчивее…
Ремизов сделал еще один осторожный, крадущийся шаг к двери и замер, когда под ногой у него дурным голосом взвизгнула расшатанная половица.
- Кто там? - повысив голос, повторил Байрачный.
Из комнаты послышался скрип, негромкий стук и дребезжание потревоженных склянок с лекарствами. По неровному дощатому полу негромко, с натугой зарокотали колеса, и Ремизов мысленно проклял все на свете: чертов полутруп даже не лежал в постели, а сидел в своем трижды проклятом инвалидном кресле и, похоже, направлялся прямиком сюда, в прихожую. Виктор Павлович рванулся к двери, но тут же застыл на месте, осененный новой мыслью: да какого черта? Куда бежать и, главное, зачем? Если старик снюхался с Жуковицким, то вся эта глупая история только даст ему дополнительный толчок, и он поспешит поскорее избавиться от иконы. Ведь ему, старому козлу, безразлично, кому ее отдать, лишь бы не Ремизову.
У него, идиота, все кругом ангелы, один Витенька Ремизов - дьявол во плоти, потому что, видите ли, не скрывает своего желания заработать побольше денег. А деньги, сами понимаете, это нехорошо. Пора, наконец, поговорить со стариком откровенно, по-мужски: или ты продаешь мне икону, или… Или что? Или я беру ее даром, вот что. Сам беру, без твоего сраного разрешения.
Поэтому Виктор Павлович повернулся спиной к спасительной входной двери, снял темные очки - в прихожей сразу стало светлее, и он понял, что все-таки немного переборщил с коньяком и кокаином, - и решительно шагнул вперед.
- Здравствуйте, Петр Алексеевич, - сказал он, останавливаясь на пороге комнаты. - Я пришел навестить вас.

* * *

Он прошел на кухню, отыскал возле плиты обтерханный картонный коробок с болтавшимися внутри тремя спичками и закурил, используя коробок в качестве пепельницы. Руки у него все еще прыгали, и коробок пришлось поставить на стол, чтобы его содержимое не разлетелось по всей кухне. Старый упрямый осел… Что ж, он сам напросился.
Чертовски хотелось пить, во рту пересохло, язык прилип к гортани и казался шершавым, как напильник, а коньяк, разумеется, остался в машине - уйма коньяка, почти полная фляга. Правда, в кране было сколько угодно воды, да и чайник стоял на плите - уродливый старый чайник с отбитой эмалью и дурацким голубым цветком на боку. Но пить здесь, прикасаться губами к посуде, из которой пил старик, было противно. На всем, что здесь было, казалось, лежал полупрозрачный налет болезни, страданий и смерти, и Ремизов пожалел, что у него нет при себе противогаза. Он сразу же попытался прогнать от себя эту мысль, пока она не завладела воображением, но не тут-то было: ему немедленно представилось, что воздух в квартире буквально кишит голодными бациллами, несущими боль, гниение заживо и мучительную смерть, какой и врагу не пожелаешь. Он поймал себя на том, что дышит осторожно, вполсилы, чтобы не вдохнуть слишком много этих бацилл, процедил сквозь зубы матерное ругательство и, зажав окурок в зубах, принялся скоблить лезвием ножа кокаиновый брусок. Ему подумалось, что он напрасно так сильно переплатил за эту отраву: пускай кокс высшего качества, но какого черта нужно было прессовать его в бруски?
Ведь неудобно же! Плевать, что менты, как правило, не обращают внимания на завалявшийся в кармане у задержанного мелок - они, бараны, ищут пакетики с белым порошком, вот умора… Но все равно - неудобно!
И время отнимает, и вообще… А вот если у человека ножа при себе нет, тогда что - зубами этот ваш мелок грызть? А? То-то…
Он раздавил окурок в спичечном коробке, засунул коробок в карман кожанки и втянул ноздрями восхитительную прохладу кокаина. Немного постоял с открытыми глазами, а когда снова их открыл, все стало на свои места. Кухонька, конечно, была убогая и грязная, но без всякого ядовитого налета, и стаканы были как стаканы - ничто не мешало ему налить в один из этих стаканов воды и выпить. Собственно, пить ему уже расхотелось - кокаин, как обычно, помог. "Интересно, - подумал он, - а сколько можно продержаться, если вообще ничего не пить и не есть, а только нюхать чистый кокс?
Недолго, наверное, но зато весело и без проблем. Когда-нибудь, когда мне все окончательно надоест, я так и поступлю…"
Солнце било в окно кухни, беспощадно высвечивая ее убожество. Это было весеннее солнце, оно не только светило, но и ощутимо пригревало. До конца отопительного сезона оставался еще месяц с хвостиком, батареи тоже грели, и Ремизов в своей тяжелой кожанке и перчатках начал мало-помалу плавиться, стекая в собственные ботинки. «Пора кончать, - подумал он. - Надо аккуратно здесь осмотреться и сматывать удочки, пока сюда не заявился очередной добрый самаритянин…»
Ремизов проверил кухню - исключительно для очистки совести, поскольку, чтобы хранить икону в этой тараканьей берлоге, где, помимо всего прочего, могли водиться и мыши, было бы полным идиотизмом. Разумеется, Богоматери здесь не было, да он и не рассчитывал ее тут отыскать, а просто действовал методично, ничего не пропуская и не оставляя у себя в тылу белых пятен.
Слава богу, квартира Байрачного была не из тех, которые можно обыскивать сутками, - комнатка в двадцать метров; узкая, как кишка, прихожая; кухонька размером с хороший носовой платок; совмещенный санузел, - и обставлены эти хоромы были без изысков, чисто функционально и даже скудно. Шаря на полупустых антресолях, где только и лежало, что пыльный рулончик оберточной бумаги, два старых чемодана и ящик с кое-каким инструментом, Виктор Павлович подумал, что Байрачный, видимо, в свое время здорово начитался поэтовшестидесятников и на всю оставшуюся жизнь усвоил, что все зло в мире - от вещей. Они, поэты, даже слово специальное придумали - «вещизм». Мол, если болен вещизмом, то есть хочешь жить по-человечески, достойно, в окружении удобных, красивых и дорогих предметов, то тебе с нами не по пути - с нами, романтиками, строителями светлого будущего… Тьфу! Сами-то небось покричали, побунтовали, да и притихли - обзавелись теплыми местечками в Союзе писателей, трехэтажными дачами в сосновом бору, квартирами в центре Москвы, детишек пристроили как полагается и горя не знают.
А те немногие, кто им по-настоящему поверил, так и прожили свою никчемную жизнь, ничего не имея за душой, кроме стеллажа с умными книжками да пары дырявых подштанников.
Он быстро осмотрел прихожую, отодвинул от стены ящик с обувью, заглянул за и под него - ничего, кроме мохнатой пыли и мелкого мусора. Нужно было идти в комнату - нужно было и не хотелось. Ремизов рассеянно полез в карман кожанки за сигаретами, но спохватился и одернул себя: время шло, а дело стояло на месте. Мало ли чего ему не хочется!
Он вдруг представил себе англичанина, с которым имел виртуальную беседу каких-нибудь полтора часа назад. Сидит себе небось в своем Лондоне и прикидывает, сколько наварит на Любомльской чудотворной. Хорошо ему там, тепло и чисто, и на столе бутылка с настоящим скотчем, и в дерьме нищего ученого, который загнулся от рака, не надо ковыряться…
Загнулся от рака… Да, вот именно, от рака, а от чего же еще? Что же, по-вашему, его убили, что ли? Бросьте, кому он нужен, этот нищий несчастный старик?..
Ремизов взял себя в руки и переступил порог комнаты. «Нищий несчастный старик» лежал на полу вместе со своим перевернутым креслом на колесиках, и его тощие ноги в стоптанных домашних шлепанцах были нелепо задраны кверху. С правой ноги шлепанец свалился, и Виктор Павлович увидел дырявый носок, сквозь который виднелась желтая стариковская пятка. Его передернуло от отвращения, и он немного постоял у двери, загоняя на место взбунтовавшееся содержимое желудка. Ему показалось, что в комнате попахивает мертвечиной, но это, конечно же, была иллюзия: за несколько несчастных минут труп не мог разложиться.
Совладав с собой, Виктор Павлович перешагнул через тело и первым делом осмотрел постель. Старик спал на старом, продавленном раскладном диване. Ремизов поднял сиденье, заглянул в пустой ящик для постельного белья, переворошил подушки и, естественно, ничего не обнаружил, кроме скомканного носового платка в каких-то желтоватых пятнах. Его опять замутило, он стиснул зубы и мысленно приказал себе не раскисать: в конце концов, это было только начало.

«Начало, да, - подумал он, - зато какое начало! Вот уж не думал, не гадал, что когда-нибудь собственными руками придушу человека. А с другой стороны, все когда-нибудь случается впервые. Да и кто тут человек? Если разобраться, я оказал старику неоценимую услугу, прекратив его мучения. Если бы у нас, как в Нидерландах, была узаконена эвтаназия, Байрачный давным-давно лежал бы в земельке - тихо, спокойно, в полном соответствии с буквой закона. Ведь он же был безнадежен, так что я, можно сказать, вовсе его не убивал - так, слегка подправил дату в свидетельстве о смерти…»
Он оглянулся на перевернутое инвалидное кресло - дар какой-то международной благотворительной организаций. Солнце сверкало на никелированных ободьях и спицах колес; открытые глаза трупа блестели, как два стеклянных шарика, и дорожка прозрачной слюны, стекавшей на морщинистую щеку из вяло распущенного рта, тоже поблескивала, вызывая непреодолимое отвращение. Теоретически старик мог окочуриться прямо в кресле, но даже самый тупой участковый мент заподозрит неладное, если увидит эту картину. Это ж как надо стараться, как корячиться, какой акробатикой на колесах заниматься, чтобы опрокинуть инвалидное кресло!
И не на бок опрокинуть, а на спинку, вверх колесами!
У больного старика на этакий трюк, пожалуй, силенок не хватило бы, даже если бы он очень хотел опрокинуться.
Ремизов склонился над телом, мысленно повторяя, как заклинание: «Это кукла, это просто кукла, вроде тех, с какими тренируются борцы, - кожаная кукла, набитая опилками… Просто кукла, наподобие резиновой бабы или огородного пугала…»
Заклинание помогло. Виктор Павлович подхватил безвольно обмякшее тело под мышки и взгромоздил его на диван. Ему пришлось изрядно повозиться, придавая трупу естественную позу. Наконец результат собственных усилий удовлетворил его: старик лежал на правом боку в позе спящего, зарывшись лицом в подушки. Картина получалась вполне логичная: получив долгожданный обезболивающий укол, больной прилег вздремнуть и, находясь под кайфом от морфия, не заметил, как задохнулся, задушенный собственной подушкой. Смерть, конечно, нелепая, но вполне объяснимая. К тому же, не обнаружив следов взлома, менты не станут особенно вникать в подробности - помер и помер, отмучился, бедолага… Много ли ему надо?
Закончив с телом, Виктор Павлович поднял с пола инвалидное кресло и поставил его рядом с диваном - так, словно Байрачный перебрался на постель самостоятельно, когда после укола его стало клонить в сон. Затем Ремизов собрал разбросанные по разным углам комнаты шлепанцы и положил их возле кресла. Тут его осенила внезапная идея, и он ощупал сиденье и спинку кресла - не только тщательно, но и, увы, тщетно. Ничего там не было, и на полках с книгами ничего стоящего не оказалось, и в ящиках письменного стола…
Закончив свой осторожный обыск и вернув все вещи на место, Ремизов присел на краешек письменного стола, вынул из кармана заменявший пепельницу спичечный коробок и закурил, задумчиво озираясь по сторонам. Он чувствовал себя усталым и опустошенным: иконы в квартире не было. Не было! Собственно, за пару минут до смерти Байрачный так ему и сказал: нету, мол, здесь никакой иконы. Икона, сказал Байрачный, должна находиться в церкви, и она будет там находиться - там, а не в твоей, Витенька, коллекции и уж тем более не где-нибудь за границей. Так что не хлопочи, дружок, сказал Байрачный, а лучше займись-ка ты чем-нибудь полезным - не только для себя, но и для страны, в которой живешь, для общества, на котором всю жизнь паразитируешь, как жирная вошь.
Вот тут-то ему и пришел конец. Зря он это ляпнул - ну, про жирную вошь с университетским дипломом. Можно подумать, сам он не был паразитом! Можно подумать, свой бесполезный университетский диплом Виктор Ремизов получил без его участия…
Вручную расшитая какими-то аляповатыми цветами подушечка-думка будто сама собой очутилась тогда у Ремизова в руке. Не помня себя, он обхватил левой ладонью потный затылок старика, а правой прижал к его лицу подушечку и держал до тех пор, пока наполовину съеденное раком тело не перестало содрогаться. Это был, наверное, преждевременный шаг, однако сдерживаться и дальше Виктор Павлович просто не мог. К тому же старик явно не собирался говорить ему, куда подевал икону, - он собирался торжествовать свою глупую победу, от которой ему лично не было никакого толку.
Или был все-таки? Может быть, старый дурак рассчитывал, что на том свете этот поступок ему зачтется? Он ведь, кажется, искренне верил, что все несчастья его семейства происходили из-за того, что семейство в течение века продолжало удерживать у себя икону, которая ему не принадлежала. Что ж, может, так оно и было. Может быть, Виктор Ремизов как раз и послужил орудием Божьего промысла, посланным в эту убогую нору для того, чтобы прекратить мучения последнего отпрыска семейства Байрачных.
Впрочем, все это была чепуха на постном масле. Байрачный мог сколько угодно думать, что возвращает Любомльскую чудотворную законному владельцу - церкви, но Виктор Павлович знал, что старик ошибся в своих расчетах, - вернее, ему помогли ошибиться. Оставалось загадкой, каким образом Жуковицкому, этому старому шакалу, удалось пронюхать об иконе, но в том, что это именно он заговорил Байрачному зубы и увел у Ремизова законную добычу, можно было не сомневаться. И, судя по тому, что в квартире не оказалось ни денег, ни договора купли-продажи - ничего, что говорило бы о только что завершенной сделке, - Жуковицкому удалось заполучить икону даром. Наверное, Байрачный поставил условие передать икону церкви, и Жуковицкий, эта жидовская морда, естественно, пообещал выполнить это условие в точности. Почему бы не пообещать, в конце-то концов? Месяц-другой можно было бы пудрить Байрачному мозги, ссылаясь на бюрократические сложности, а потом рак довершил бы начатое дело, и уважаемый Лев Григорьевич оказался бы единоличным владельцем драгоценной деревяшки, которую для него не составляло большого труда превратить в целое состояние. Ловко, черт подери! Да еще как ловко…
- Старая паскуда, - с ненавистью процедил Виктор Павлович. - Тебе это даром не пройдет, аферист.
Из квартиры ему удалось выйти незамеченным. Ремизов аккуратно запер за собой дверь, поправил на переносице темные очки, поглубже надвинул кепи и легко сбежал по лестнице. Дверь подъезда гулко хлопнула за его спиной, в лицо ударил пьянящий воздух ранней весны.
Виктор Павлович торопливо направился к своей машине, на ходу глубоко вдыхая и выдыхая живительный кислород, который нисколечко не пах больницей. Двигатель «Ауди» завелся с пол-оборота, словно автомобилю не терпелось поскорее покинуть это неуютное место. Впрочем, машина была новая и заводилась так всегда, независимо от времени года, погодных условий и настроения хозяина.
Виктор Павлович толкнул вперед рычаг переключения скоростей и дал газ. Движок негромко запел под обтекаемым капотом, и машина плавно стартовала, сразу набрав приличную скорость.
Примерно на полпути Ремизов сообразил, что едет прямиком к магазину Жуковицкого - то есть туда, где делать ему совершенно нечего, особенно сейчас, сразу после убийства Байрачного. Он высмотрел у тротуара свободное парковочное место и с ходу вогнал туда свой послушный автомобиль, как пробку в бутылочное горлышко.
Затянув ручной тормоз, Виктор Павлович выудил из кармана мобильник и вызвал из памяти номер рабочего телефона Жуковицкого. Лев Григорьевич, конечно, был у себя в магазине - а где же еще? Вряд ли он отважился везти столь ценный предмет к себе домой. В магазине, у него охрана, сигнализация и патентованный сейф со сложным кодовым замком - сложным с точки зрения троглодита, естественно. Там под защитой двух дюжих вооруженных охранников и своей крашеной церберши Марины Витальевны Жуковицкий чувствовал себя в безопасности. Магазин был его крепостью, его неприступной цитаделью, и, подумав об этом, Ремизов нехорошо усмехнулся. Неприступных крепостей не бывает, всегда находится способ так или иначе прорвать оборону. Даже могучий Ахиллес имел уязвимое место, но он-то, по крайней мере, знал о своей незащищенной пятке, в отличие от Жуковицкого, который пребывал в блаженном неведении относительно нависшей над ним угрозы. В железном заборе, которым окружил себя этот вздорный старый еврей, имелась приличная дыра.
Дыра эта была особенно хороша тем, что воспользоваться ею мог один-единственный человек на всем белом свете, а именно Виктор Павлович Ремизов собственной персоной.
Впрочем, там, где мог пролезть один, теоретически ничто не мешало пробраться и другому, и третьему, так что следовало поторопиться.
Но сначала нужно убедиться в том, что икона действительно у Жуковицкого. Виктор Павлович нажал кнопку соединения и стал ждать, считая гудки.
Жуковицкий не снимал трубку довольно долго, Ремизов за это время успел выкурить полсигареты. Старый прохвост, похоже, пытался сделать вид, что его нет на рабочем месте, но в конце концов нервы у него не выдержали, и он ответил. Расчет Ремизова был верным: слыша несмолкающие звонки, Жуковицкий должен был поневоле строить догадки, пытаясь понять, кому это так приспичило с ним пообщаться. А поскольку он только что вернулся от Байрачного, вывод напрашивался сам собой: звонил именно Байрачный, и звонил, наверное, по неотложному делу.
- Алло? - осторожно, с вопросительной интонацией сказал Лев Григорьевич. - Петр Алексеевич, это вы?
Прежде чем ответить, Ремизов опустил оконное стекло и небрежно сбил пепел с сигареты.
- Нехорошо, Лев Григорьевич, - сказал он, глубоко затягиваясь. - Нехорошо! Вы же пожилой человек, богатый и уважаемый, так какой черт дернул вас жульничать?
- В чем дело? - всполошился антиквар. - Кто говорит? Кто это?!
- Обманули старого, больного человека, - не обращая внимания на его вопли, гнул свое Ремизов, - обездолили умирающего. Забрали самое дорогое, что у него было, и даже цента ломаного взамен не дали. Разве так можно? Вы меня удивляете, Лев Григорьевич, ей-богу, удивляете. Я считал вас порядочным человеком, а вы на старости лет ударились в форменный разбой. Понимаю, искушение велико, но надо же и честь знать! К тому же вам следовало сначала поинтересоваться, не перебегаете ли вы кому-нибудь дорогу…
- А, - неожиданно успокаиваясь, сказал Жуковицкий, и его спокойный, уверенный тон не понравился Ремизову, - вот это кто. Здравствуй, Виктор Павлович. Что за глупые шутки? Я занят, а ты своими хулиганскими выходками отвлекаешь меня от дел.
Опять, что ли, коньяка перебрал? Надо с этим заканчивать, Витя. Ты меня послушай, я человек пожилой, опытный, многое на веку повидал… Губишь ты себя, Витя, и скоро совсем погубишь, если вовремя не остановишься.
Ремизов выбросил в окно окурок, зажег новую сигарету и насмешливо поцокал языком.
- Тц-тц-тц, какие слова! Какое благоразумие, какая забота о ближнем! А вам не кажется, уважаемый Лев Григорьевич, что остановиться следует в первую очередь вам? Вы и так уже слишком далеко зашли. Ведь то, что вы сделали, тянет на мошенничество в особо крупных размерах. Зачем вам на старости лет в тюрьму-то садиться? К тому же вы меня сильно обидели. От вас я такого не ожидал. От кого угодно, но только не от вас.
Вы всегда казались мне очень порядочным бизнесменом, умеющим при совершении сделок учитывать не только свои собственные интересы. Я на вас, можно сказать, равнялся как на эталон, а вы…
Он почувствовал, что увлекается и начинает верить в собственные слова - верить до такой степени, что даже голос у него задрожал от искренней обиды. Это было, черт возьми, просто смешно, и Ремизов спешно взял себя в руки.
- Ты все-таки не в себе, - раздраженно заметил Жуковицкий. За его раздражением Виктор Павлович без труда различил настороженность, и это его подбодрило: старая еврейская кошка знала, чье мясо съела. - Поезжай домой и проспись, но сначала объясни мне, что означает эта выходка. В чем ты, собственно, меня обвиняешь?
Что ты от меня хочешь?
- Любомльскую чудотворную, - быстро ответил Ремизов. - Больше ничего. Как только она окажется у меня, я тут же перестану обвинять вас в чем бы то ни было.
Я вам даже заплачу за хлопоты - ну, скажем, тысяч двадцать или даже двадцать пять. Идет?
- Идиот, - ответил Жуковицкий. Это прозвучало почти как «идет», но все-таки ошибиться было невозможно даже при горячем желании. - Пьяный, нанюхавшийся кокаина идиот. Что ты о себе возомнил? Ты думаешь, тебе удастся меня напугать? Мальчишка! Да, икона у меня. Скажу тебе больше: если бы ты не был самоуверенным, свихнувшимся от жадности щенком, она непременно досталась бы тебе. У тебя были для этого все условия - близость к Байрачному, образование, кое-какая профессиональная репутация. И ты пустил все это по ветру только потому, что не мог потерпеть! Он бы сам тебе ее отдал, и совершенно бесплатно, а ты его напугал своими приставаниями, дурацкими своими угрозами, а теперь чем-то недоволен.
Ремизов скрипнул зубами. Жуковицкий был прав: он сам толкнул Байрачного в гостеприимно распахнутые объятия этого пейсатого крокодила.
- И не надо скрежетать зубами, - немедленно отреагировал Жуковицкий, - иначе придется тратиться на дантиста. Чтобы хоть немного тебя утешить, скажу, что я тоже не поимею с этого дела ни копейки - ничего, кроме хлопот и обострения язвы. Байрачный поручил мне вернуть икону церкви, что я и намерен сделать в ближайшее время. Ты узнаешь об этом из газет, а до тех пор будь любезен оставить меня в покое. А будешь мне досаждать, сдам тебя в милицию. Я тебе не Байрачный, и церемониться с тобой я не стану. Ты меня понял, Витенька, дружок?
Ремизов снова заскрипел зубами, на сей раз мысленно.
Впрочем, упоминание о милиции мигом остудило его пыл и направило мысли в новое, более конструктивное русло.
Связываться с милицией Виктору Павловичу по вполне понятным причинам не хотелось. Телефонное хулиганство - чепуха, за которую при самом неудачном стечении обстоятельств могут разве что впаять небольшой штраф.
Но, обнаружив связь между Виктором Ремизовым и скончавшимся при сомнительных обстоятельствах Байрачным, менты могут вцепиться в него мертвой хваткой, и тогда дело кончится скверно.
Связь с Байрачным… Об этой связи знал Жуковицкий; у него же была икона, от которой он собирался избавиться в ближайшие несколько дней. Следовательно…
- Простите, Лев Григорьевич, - сказал Ремизов, подпустив в голос побольше искреннего раскаяния. - Что-то я, в самом деле… Извините, бес попутал. В церковь, говорите? Так это же совершенно меняет дело! Я-то думал, что вы просто облапошили старика, а он, как ни крути, мой учитель. Да-да, когда-то мы были с ним близки. Я его уговаривал передать икону государству или хотя бы попам, а он, верно, что-то не правильно понял. Знаете, с больными это случается - весь мир против них, все только и ждут их смерти, чтобы поделить имущество, и так далее. Обычная паранойя умирающего, не дай бог нам с вами дожить до такого.
- Да уж" - довольно кисло согласился Жуковицкий.
- Значит, он выбрал вас, - продолжал Виктор Павлович. - Что ж, в конце концов, безразлично, кто именно сделает то, что давно нужно было сделать. К тому же вы гораздо опытнее меня, и у вас это получится лучше. Пожалуй, я должен вас благодарить за то, что вы избавили меня от этой обузы. Теперь моя совесть спокойна. Еще раз прошу прощения за то, что сгоряча наговорил вам разной неприятной чепухи. Надеюсь, это не повлияет на наши дальнейшие отношения?
- Не повлияет, - сказал Жуковицкий, - если ты не станешь путаться у меня под ногами в этом деле с иконой.
- Вы все-таки обиделись! Зря. Я нахамил, конечно, но ведь вы же должны понимать, что это было сделано из самых лучших побуждений! Простите еще раз. Я умолкаю. Считайте, что я временно умер. Захотите, чтобы ожил, - позвоните сами, идет? Ну что вы, в самом деле, нельзя же так! Ну, повздорили и помирились, дело-то житейское! К тому же это никакое не дело, а одно сплошное недоразумение… А, Лев Григорьевич?
- Хорошо, хорошо, - буркнул антиквар. - Ты закончил? Извини, но мне действительно нужно работать.
- Конечно-конечно, - быстро сказал Ремизов. - Простите великодушно, не смею больше отвлекать. Всего вам наилучшего.
Он прервал связь нажатием кнопки, рассеянно стряхнул с коленей насыпавшийся на них пепел и затянулся сигаретой. Солнце било в окошко, постепенно накаляя салон, но Ремизов не спешил запускать двигатель. Он выбросил окурок, снова закурил, сделал скупой глоток из фляги и задумчиво потер переносицу под дужкой темных очков. Ситуация складывалась острая. Даже если Жуковицкий ему поверил, в чем Виктор Павлович сомневался, то, услышав о смерти Байрачного, антиквар непременно свяжет это событие с именем Виктора Ремизова. Он задумается, каким образом Ремизов узнал о передаче иконы буквально через два часа после этого события, и наверняка заинтересуется этой странной последовательностью: передача иконы - смерть Байрачного - звонок Ремизова. Жуковицкий умен, как все евреи, и обязательно догадается, что в этой цепочке недостает, как минимум, одного звена, а именно беседы Ремизова с Байрачным. Да, антиквар представлял собой серьезную угрозу, даже если сбросить со счетов икону.
Ремизов понял, что выбор у него невелик, и принялся копаться в памяти мобильного телефона, отыскивая номер друга своей юности Александра Аверкина.

Глава 4

Валерий Бондарев открыл заднюю дверцу своего пожилого «жигуленка», и Шайтан без приглашения запрыгнул на сиденье. Он предпочитал ездить спереди, на «хозяйском» месте, откуда была лучше видна дорога, но по молодости лет частенько забывался и принимался валять дурака - то клал Валерию голову на плечо, то вдруг начинал толкать лапой руль, внося свою лепту в управление автомобилем, а то и вовсе лез обниматься посреди оживленной трассы, на скорости восемьдесят километров в час.
- Молодец, - похвалил его Валерий. - Вот тут и сиди, безобразник. Место, понял? Это твое место.
Шайтан коротко проскулил, выражая свое несогласие, но больше спорить не стал, зная, что это бесполезно. В знак протеста он вытянулся на сиденье и положил морду на лапы, выставив на обозрение Валерия заросший густой черной шерстью зад. Эта второстепенная часть тела, сама по себе начисто лишенная мимики, сейчас каким-то непонятным Валерию образом выражала обиду.
- Артист погорелого театра, - сказал Бондарев. - Тебе бы в цирк с твоими способностями.
Шайтан даже ухом не повел, всем своим видом давая понять, что объявляет хозяину бойкот. Бондарев хмыкнул и захлопнул дверцу, едва не прищемив собаке хвост, который, несмотря на бойкот и кажущуюся безучастность Шайтана, убрался из опасной зоны за мгновение до того, как раздался щелчок сработавшего замка.
- Обормот, - сказал Валерий, садясь за руль. - Каждый раз одно и то же. Не надоело тебе? Думаешь меня переупрямить? Дудки, брат, ничего у тебя из этой затеи не выйдет.
Он с лязгом захлопнул заедающую дверь и, чтобы не вывалиться из машины на ходу, заблокировал замок.
Шайтан завозился на заднем сиденье, меняя позу. Он любил ездить на машине, и Валерий знал, что через пять минут пес забудет о своей обиде, усядется столбиком и будет, не отрываясь, смотреть в окно.
Ключ зажигания опять куда-то запропастился. Валерий ощупал все карманы, поискал под ногами, но ключа не было. Рассуждая логически, оставить его дома Валерий не мог, потому что как бы он тогда попал в машину?
«Ага, - подумал Бондарев. - Ну конечно!»
Он опустил стекло, просунул руку в окно и вынул потерявшийся ключ из дверного замка. Шайтан на заднем сиденье коротко тявкнул - как показалось Бондареву, с насмешкой.
- Очень смешно, - проворчал он и вставил ключ в замок зажигания.
Повернуть ключ Валерий не успел, потому что в кармане у него зазвонил телефон.
- Фигаро тут, Фигаро там, - пробормотал Бондарев, выковыривая из кармана пиджака зацепившийся за подкладку аппарат.
Номер на дисплее был ему знаком - звонил шеф, Сан Саныч, в прошлом тоже боевой офицер, как и Филатов, прошедший две чеченские кампании, дважды продырявленный снайперами и сумевший, в отличие от Инкассатора, твердо стать на ноги в неузнаваемо изменившемся мире - так твердо, что Бондарева, главным воспитателем которого был и по сей день оставался старший лейтенант Филатов, порой брала оторопь.
- Бондарь, ты где? - по-простецки спросил шеф.
Сокращение фамилий до прозвищ служило у него признаком расположения и доверия, испытываемого к самым надежным и проверенным из своих подчиненных.
С новичками Сан Саныч был строг, сух и официален, пока они не доказывали, что достойны его доверия, и Валерий Бондарев стал для него Бондарем совсем недавно, чем втайне гордился.
- Выезжаю, шеф, - ответил Валерий. - Уже в машине.
- Молодец, - сказал Сан Саныч. - Точность - вежливость королей. Хотя, на мой взгляд, ты что-то рановато сегодня. На работу, как на праздник?
- Хотел заехать в контору, - признался Валерий. - Надо с вами, Сан Саныч, один вопросик перетереть.
- Важный?
- Да как сказать… Для меня - да, важный.
- Ну хорошо, жду. Только ты вот что… Собаку дома оставь. Я, собственно, затем и звоню. Я вас с Драконом на другой объект перевожу, в антикварную лавку, а там собаке делать нечего.
- В антикварную? Так это ж Рыжего с Тимохой объект, Сан Саныч немного помолчал, будто ожидая продолжения, а потом заинтересованно спросил:
- Тебе полный отчет представить или хватит короткой объяснительной записки?
Тон у него был самый доброжелательный - пожалуй, даже чересчур доброжелательный. По этому обманчиво ласковому тону Валерий понял, что сморозил чушь.
- Виноват, - сказал он, - это я так, от неожиданности. Просто никак не соображу, куда мне собаку на целые сутки пристроить.
- А там дежурство не суточное, - успокоил его шеф. - С десяти до девятнадцати, в строгом соответствии с трудовым законодательством. Лавка закрывается, вы расходитесь по домам, все чин чином. День-то твой кобель без тебя переживет, не обгадится в знак протеста?
- С этим у нас строго, - сказал Бондарев с уверенностью, которой вовсе не испытывал.
- Ну, тогда хватит трепаться. Жду.
Шеф отключился. Валерий озадаченно почесал в затылке, выбрался из машины и распахнул заднюю дверцу.
- Домой, Шайтан, - сказал он.
Пес оглянулся на него, и Валерий готов был поклясться, что собачья морда выражала искреннее удивление и даже тревогу. Шайтан словно говорил: ты что, приятель, рехнулся? Ну хорошо, я был не прав, что повернулся к тебе спиной, но это же не причина, чтобы так жестоко мстить!
- Домой, мальчик, - мягко повторил Валерий. - Не сердись, придется тебе денек посидеть взаперти. Ты уже взрослый пес, привыкай. Ну, пошел, пошел!
Заперев собаку, он вернулся в машину и через полчаса уже въезжал в гостеприимно распахнутые ворота, за которыми располагалась довольно обширная территория родного ЧОПа. Территория эта представляла собой в основном стоянку для автомобилей и малый тренировочный полигон, где охранники оттачивали приемы рукопашного боя, упражнялись с холодным оружием и потели на полосе препятствий, поддерживая себя в приличной физической форме. Сан Саныч подходил к делу серьезно, и нареканий на работу сотрудников ЧОПа «Кираса» до сих пор не поступало - по крайней мере, Валерию о подобных случаях слышать как-то не доводилось.
Здороваясь со знакомыми, Бондарев прошел в кабинет шефа.
Сан Саныч ждал его, сидя за своим просторным, девственно чистым столом и рассеянно играя клавишами компьютерной мыши. Большой жидкокристаллический монитор, установленный так, чтобы посетитель не мог видеть экран, отбрасывал на его лицо и гладко выбритый череп переменчивые цветные блики. Лицо у Сан Саныча было твердое, будто из камня вытесанное, напрочь лишенное не только растительности, но и возраста, на макушке виднелся извилистый шрам, оставленный, как было доподлинно известно всем сотрудникам «Кирасы», осколком разорвавшейся поблизости гранаты.
Одевался Сан Саныч всегда одинаково - в линялые голубые джинсы, высокие армейские ботинки на толстой рубчатой подошве и растянутый свитер без воротника, хотя от подчиненных своих требовал, чтобы они постоянно были при параде - темный костюмчик, белая рубашечка, галстучек, модельные туфли, носовой платок и идеально вычищенный ствол. На столе, близ левой руки руководителя «Кирасы», стояла ностальгического вида пепельница, представлявшая собой обрезанную снарядную гильзу; в пепельнице дымился длинный окурок, потихоньку превращаясь в кривой столбик серовато-белого пепла.
- Садись, - вместо приветствия сказал шеф, не отрывая взгляда от монитора. - Рассказывай, что там у тебя за пожар.
Произнося слова, он почти не шевелил губами, а остальные лицевые мускулы и вовсе оставались неподвижными, как будто не принимали ни малейшего участия в сложном процессе формирования звуков. Эта его манера казалась Бондареву очень странной - до тех пор, пока кто-то по дружбе не объяснил ему, что на лице у Саныча, которого подчиненные за глаза звали попросту Фантомасом, давно не осталось живого места - - сплошь чужая, пересаженная кожа. Это Бондарев понять мог, поскольку ему самому доводилось гореть и он не понаслышке знал, что такое ожоги третьей степени.
- Да пожара особого нет, - признался Валерий, присаживаясь в кресло для посетителей. - Просто на днях встретил сослуживца. Он сейчас вроде как без работы, а у нас, я знаю, есть парочка вакантных мест.
- Это факт, - продолжая мягко пощелкивать клавишами, согласился шеф. - Но ты ведь знаешь, что наши вакансии не для любого-всякого. Сослуживец, говоришь?
Это что же, голубой берет? «С небес слетает он, как ангел, зато дерется он, как черт…»
Последняя фраза прозвучала с легким оттенком презрения, поскольку Сан Саныч служил в спецназе, берет имел краповый и на десантников посматривал, мягко говоря, сверху вниз. Валерий ни разу не видел своего шефа в деле, но очевидцы рассказывали о нем удивительные вещи, да и гладкие бугры мышц, тут и там выпиравшие из-под растянутого свитера, внушали невольное уважение.
- Два раза прошел Чечню, совсем как вы, - сказал Бондарев. - Любому из наших десять очков вперед даст - ну, кроме вас, конечно.
- Э, - сказал Сан Саныч, - так он же старик! Лет сорок, наверное, да?

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

- Около того, - вздохнул Бондарев.
- Тогда о чем мы говорим? Тебе известны наши требования. Понимаю твое желание помочь однополчанину, однако работа есть работа. В нашей конторе только два старика - я да наш бухгалтер. Надеюсь, ты ему ничего твердо не обещал?
- Обещал поговорить с вами, - вздохнул Бондарев.
- Ну, это обещание ты выполнил. Зря старался, конечно, но зато совесть твоя теперь чиста. Это, брат, главное дело - чистая совесть. Сам погибай, а товарища выручай, верно? Да ты не морщись, я серьезно. Если бы ты фронтовому другу не попытался помочь, я бы тебя, Бондарь, уважать перестал. Мало ли что это заведомая безнадега! Ведь бывают же чудеса. Если бы наши кореша когда-то свои шкуры берегли, мы бы с тобой, Бондарь, давно сгорели, как поленья, - ты на одной дороге, я на другой… Однако сейчас не война, и возраст есть возраст…
- Сан Саныч, - довольно непочтительно прервал философствующего шефа Бондарев, - вы когда-нибудь слышали об Инкассаторе?
Сан Саныч перестал щелкать мышью и медленно повернул к нему свое мертвое лицо. Его узкие, как смотровые щели танка, глаза изучающе уставились на Валерия, и тот испытал очень неприятное ощущение - ему почудилось, что шеф не просто смотрит, а целится.
- Допустим, - едва заметно шевеля губами, сказал Сан Саныч. - Допустим, слышал. И что дальше?
- Все, - Валерий развел руками. - Вы сами только что сказали, что главное - чистая совесть. Я сказал вам все, что знаю сам, а дальше вам решать. Вам бы, наверное, было неприятно, если бы вы потом как-нибудь сами узнали, что завернули Инкассатора только потому, что я вам не сказал, о ком идет речь.
Сан Саныч пожал могучими плечами, взял из пепельницы забытый окурок, добил его одной короткой затяжкой и сунул обратно в пепельницу.
- Человек-легенда, - сказал он с непонятной интонацией. - Это он сам тебе сказал, что его так зовут?
Бондарев не сразу понял, на что намекает шеф, а когда понял, даже привстал от возмущения.
- Ничего подобного! Я сам догадался. Он по пьянке, по дружбе проболтался насчет того нашумевшего дела с банковским броневиком, откуда четыре лимона баксов умыкнули. Ну, я и смекнул…
- Проболтался, говоришь? Как-то очень вовремя он тебе об этом проболтался. Впрочем, не стану зря наговаривать на твоего приятеля. Может, он и вправду тот самый Инкассатор. Только, знаешь, Инкассатор - это, можно сказать, персонаж фольклора, вроде Ильи Муромца или Змея Горыныча. А фольклор не обходится без некоторого преувеличения. Да и людям, знаешь ли, свойственно меняться. Сегодня он - Илья Муромец, а завтра - просто мешок костей, из которых даже клея не сваришь. Так что же, я должен принимать на работу мешок костей только на том основании, что когда-то он был Ильей Муромцем? У нас охранное предприятие, а не музей древностей. И, кстати, о музее. Постарайся не опоздать к открытию антикварной лавки. Клиент - старик капризный, въедливый, а ехать тебе придется аж на Арбат.
Бондарев понял намек и встал.
- Извините, что отнял время, - сказал он. - Значит, я дам ему отбой?
- Почему же, - снова принимаясь щелкать клавишами мышки, возразил шеф. - Приводи его завтра, поглядим, что это за Инкассатор. В конце концов, это даже интересно, да и вакансии у нас действительно имеются.
Я, знаешь, подумываю открыть при «Кирасе» что-то вроде бюро расследований, а у этого парня, если верить слухам, помимо крепких кулаков, имеется еще и очень неплохая голова. То, что она дураку досталась, - другое дело. Он в этом не виноват, просто бывают такие люди, которые без постороннего руководства не знают, что с собой делать. Нельзя, чтобы такой человек по Москве без дела слонялся. Его непременно кто-нибудь подберет, и будет жалко, если это сделаем не мы, а кто-то другой.
Ну а если он самозванец… Не боишься друга лишиться?
Я его, конечно, пальцем не трону, да вот захочешь ли ты сам после этого с ним разговаривать?
- Он не самозванец, - твердо ответил Бондарев. - Давайте адрес, шеф, а то время и вправду поджимает, а моя тележка - не ваш «Хаммер».
- Дракон тебя подбросит, - сказал Сан Саныч, окончательно переключая свое внимание на монитор. - Он во дворе болтается, я велел ему подождать.
Уходя, Валерий обернулся с порога. Сан Саныч по-прежнему играл мышкой. Стоя в дверях, Бондарев видел волнистое, расплывчатое отражение экрана в полированной дверце шкафа. Судя по этому отражению, каменноликий Сан Саныч развлекался игрой в «Косынку» - совершенно дурацкий пасьянс, предназначенный исключительно для того, чтобы убивать время, целиком поглощающий внимание и не требующий от игрока почти никакого умственного напряжения. Валерий сдержал улыбку и вышел, тихо прикрыв за собой дверь. «Все-таки Сан Саныч - свойский мужик», - подумал он, идя по темноватому коридору к выходу, где скучал в своей стеклянной будке дежурный.
Дракон действительно поджидал Валерия во дворе.
Он курил, привалившись к переднему крылу битого-перебитого корейского джипа, на котором обычно ездил на работу, а также на природу - половить рыбку, пострелять на радость девкам из пистолета по пустым пивным жестянкам, погонять на бешеной скорости по кочкам и ямам, нажарить шашлыков и выпить водки. В представительских целях Дракон использовал трехлетний «Рено», и Валерию оставалось только гадать, каким образом его напарник, проработавший в «Кирасе» всего на год дольше его, ухитрился накопить такую сумму. Слишком экономным он не выглядел, да и вообще… Родители, что ли, помогают? Вряд ли..
Фамилия Дракона была Дракин - Леха Дракин, простой люберецкий паренек двухметрового роста, накачанный до такой степени, что напоминал обряженный в короткое драповое пальто трехстворчатый шкаф. Ему ничего не стоило поднять автомобиль, ухватившись за бампер, а то и за фаркоп, - поднять, подержать немного на весу и смеха ради развернуть вокруг оси, придав ему такое положение, что не сообразишь, в какую сторону ехать - вперед или назад. Валерия Дракон уважал, потому что был одним из тех, на ком тот демонстрировал свое искусство, когда нанимался на работу в «Кирасу», и продержался против новичка ровным счетом двадцать четыре секунды. «Большой шкаф громко падает, - сказал по этому поводу Сан Саныч, когда Дракон очухался после нокаута. - Учись, качок. Будете напарниками - может, хоть так до тебя дойдет, что сила не в мясе».
Дракон оказался парнем необидчивым, и работалось Валерию с ним, по большому счету, неплохо.
Скучновато, конечно, но, в конце концов, нельзя же требовать от жизни всего сразу! Зато бывали случаи, и не раз, когда потенциальные злоумышленники, завидев на пороге охраняемого объекта внушительную фигуру Лехи Дракина, мигом уносили ноги от греха подальше.
Увидев Валерия, Дракон в последний раз затянулся сигаретой и растер окурок по асфальту подошвой своего тупоносого ботинка. На его широкой простодушной физиономии появилась улыбка, которой он приветствовал каждого, с кем был знаком. Валерий пожал ему руку и без приглашения залез на переднее сиденье джипа.
Дракон плюхнулся за руль, заставив машину закачаться на амортизаторах, и без лишних слов запустил двигатель. Джип у него был трехдверный, с укороченной базой и очень жесткой подвеской, и ездить на нем было все равно что скакать верхом на взбесившейся табуретке. Водил Дракон лихо - пожалуй, даже чересчур лихо, но Валерию как-то не доводилось слышать, чтобы он попал в аварию.
Рыкнув движком, джип выкатился за ворота, а спустя какое-то время остановился перед стеклянной дверью антикварного магазина. Дракон постучал в створку и показал подошедшей к двери женщине свое удостоверение. Дверь открылась, и Валерий вслед за Драконом вошел на территорию нового охраняемого объекта.

* * *

Юрий остановил машину, опустил стекло, открыл люк над головой и закурил. Сквозняк подхватил дым и утащил его в щель открытого люка. Часы на приборной панели показывали начало второго - время обеденного перерыва в большинстве учреждений, в том числе и в редакциях газет. Очевидно, именно по этой причине главный редактор еженедельника «Московский полдень»
Дмитрий Светлов назначил Юрию встречу в этот час.
Дмитрий, которого совсем недавно все называли просто Димочкой, сменил на посту главного редактора покойного Мирона - Игоря Миронова, с которым Юрий состоял в полуприятельских отношениях. Впрочем, в точно таких же отношениях Юрий был и со Светловым, и вообще со всем коллективом редакции, поскольку в свое время работал в «Московском полудне» редакционным водителем.
Юрий не знал, зачем понадобился Светлову, но кое-какие подозрения на этот счет у него имелись. Светлов, похоже, до сих пор продолжал считать его фигурой в высшей степени загадочной и представляющей огромный интерес для широкого круга читателей. Когда-то он здорово надоедал Юрию своими настойчивыми уговорами дать эксклюзивное интервью для газеты. Желание сделать подробности биографии Юрия Филатова достоянием гласности было главным недостатком Димочки Светлова.
Но, помимо недостатков, журналист имел и кое-какие неоспоримые достоинства, так что просто послать его ко всем чертям Юрий не мог. Светлов не раз помогал ему добывать жизненно важную информацию; к тому же он был Юрию симпатичен, хотя вести дела с покойным Мироном было проще и безопаснее.
Он снова покосился на часы и тут же увидел Светлова. Главный редактор «Московского полудня» шагал по тротуару, озираясь по сторонам, будто что-то искал.
Юрий вспомнил, что Светлов не знает его машины, и ткнул пальцем в кнопку звукового сигнала. Журналист вздрогнул, услышав в шаге от себя короткий гудок, нашел глазами высунувшегося из окна машины Юрия и помахал рукой.
- Я вижу, уровень твоего благосостояния продолжает неуклонно расти, - сказал Светлов, усаживаясь на сиденье рядом с Юрием и пожимая протянутую им руку. - Хорошая машина.
- Ерунда, - сказал Юрий, цитируя старый анекдот, - стеклотару сдал и купил. Тебя куда-нибудь под везти или просто посидим в машине?
- Честно говоря, жрать охота патологически, - признался Светлов. - Время-то как раз обеденное.
- Правильно, - похвалил Юрий. - Война войной, а обед по расписанию. Тут неподалеку есть один шалман, в котором прилично кормят, и притом недорого.
Сказав про шалман, он немного загрустил. Это было одно из фирменных высказываний Мирона, который всегда знал какой-нибудь шалман неподалеку и не упускал случая лишний раз «промочить горло». Впрочем, заведения, о котором говорил Юрий, Мирон как раз таки не знал, поскольку открылось оно совсем недавно.
Запуская двигатель, Юрий поймал на себе острый, какой-то очень профессиональный взгляд Светлова и подумал, что за последние пару лет мальчишка сильно повзрослел, причем не только внешне, но и внутренне.
Карьера - чепуха, особенно в такой малопочтенной газетенке, как «Московский полдень», но, судя по некоторым признакам, Светлов стал Мирону достойной заменой. Во всяком случае, журналист из него, кажется, получился настоящий, без дураков - типичная акула пера из большого города, от которой ничего не скроешь.
«Вон как смотрит, - подумал Юрий. - Наверняка догадался, что я подумал о Мироне. Невелика хитрость, если разобраться. В последние недели перед смертью Мирона слово „шалман“ буквально не сходило у него с уст, так что сообразить, о чем я подумал, было нетрудно. И непременно сейчас начнет приставать - расскажи ему про бойцовский клуб, про то, как именно погиб Мирон, да что стало с теми, кто помог ему отправиться на тот свет…»
- Что нового на свете? - нанес он опережающий удар. - Или, как сказал классик, «ладно ль за морем иль худо? и какое в свете чудо?»
Светлов с видимым удовольствием откинулся на мягко пружинящую спинку сиденья, вытянул ноги, благо размеры салона позволяли это сделать, и провел пятерней по коротко стриженным каштановым волосам, сменившим его прежнюю волнистую шевелюру.
- За морем житье не худо, - вслед за Юрием цитируя Пушкина, сообщил он и перешел на прозу:
- Что же касается чудес, то они, как известно, на протяжении последних ста лет случаются в основном поганые.
- Не правда, - сказал Юрий. Улица позади очистилась (видимо, на перекрестке зажегся красный свет), и он задним ходом вывел машину на проезжую часть. - Чудеса случаются всякие, просто о хороших чудесах меньше говорят, да и верят в них не так охотно, как в очередное землетрясение или террористический акт. И в этом, между прочим, большая заслуга средств массовой информации.
Он переключил передачу и дал газ. Ему пришлось напрячь слух, чтобы услышать, как работает двигатель, - машина у него теперь действительно была очень недурная.
- Перестань, - лениво отмахнулся Светлов. - Нынче такие времена, что в газетчиков не швыряется камнями только ленивый. А теперь и ты туда же… Хотя в чем-то ты, наверное, прав. Вот тебе пример так называемого «хорошего» чуда: нашлась икона Любомльской Божьей Матери. Чудотворная. Пропала во время гражданской, а теперь вдруг взяла и нашлась. Один московский антиквар выразил желание вернуть ее церкви - каково?
- Странно, - сказал Юрий. - Похоже на утку. Антиквар выразил желание вернуть… Странно. Даже как-то не верится.
- Вот-вот, - сказал Светлов и рассмеялся. - Если бы я сказал, что известного московского антиквара повязали в аэропорту при попытке вывезти икону за бугор, ты бы поверил. И все бы поверили, не сомневайся, даже если бы это было вранье от первого до последнего слова.
Юрий хмыкнул и полез было в карман за сигаретами, но на курение времени уже не осталось: они приехали. Припарковав машину, он заглушил двигатель и все-таки закурил.
- Публику интересуют прежде всего скандалы и всякие ужасы, - заключил Светлов, - так что ты напрасно обвиняешь во всем журналистов. Мы просто используем то, чего не можем изменить. Перед войной в Ираке все про нее врали: Америка - одно, Ирак - другое, а Россия с Францией - третье. И если я на этом фоне начну публиковать материалы под лозунгом «Как прекрасен этот мир, посмотри», газету просто перестанут покупать.
- То есть идти на материальные жертвы ты не готов, - констатировал Юрий, запирая центральный замок и бросая брелок с ключом в карман куртки.
- Материальные жертвы и финансовое самоубийство - не совсем одно и то же, - возразил Светлов. - И не надо на меня так смотреть. Я знаю, что ты хочешь сказать, помню, чем тебе обязан, и, поверь, извлек из того случая надлежащий урок. Ты доволен? Но даже ты не можешь всерьез настаивать на том, чтобы я перекрасил страницы газеты в розовый цвет и зелеными буквами печатал на них благоглупости.
- Желтый цвет, конечно, приятнее, - рассеянно заметил Юрий, длинными затяжками добивая сигарету.
- Демагог, - с отвращением произнес Светлов.
- Папарацци, - дал сдачи Юрий. - И вообще, чего ты пузыришься? Не надо накручивать себя перед едой, не то оглянуться не успеешь, как заработаешь язву желудка. Я ведь от тебя ровным счетом ничего не требую.
Только уж и ты, будь добр, не требуй от меня выражений восторга по поводу того, что ты печатаешь в своей газете.
Ей-богу, глазу отдохнуть не на чем!
- Хороших историй мало, - пожаловался Светлов, и Юрий подумал, что парень и впрямь повзрослел. Он очень ловко закруглил затеянный Юрием отвлеченный спор и вернулся к тому, что его интересовало. - Практически, их нет совсем. Я имею в виду полномасштабные, законченные истории с прологом и эпилогом, которые можно с интересом и пользой для себя почитать на сон грядущий.
Чтобы добро торжествовало победу, а зло несло заслуженное наказание…
- Не мылься, - сказал ему Юрий, бросая в урну окурок и направляясь в кафе. - Все равно, где сядешь, там и слезешь.
Они вошли в небольшой уютный зальчик, по случаю дневного времени почти совсем пустой, и уселись за накрытый белоснежной скатертью столик у окна.
- Какой же это шалман? - устраиваясь на мягком стуле с высокой спинкой и с одобрением оглядывая со вкусом оформленный интерьер, сказал Светлов. - Вполне приличное заведение. Только здесь, наверное, дорого.
- Финансовая гибель тебе не грозит, - поддел его Юрий, - хотя на определенные материальные жертвы пойти все-таки придется. Впрочем, я согласен заплатить за обед, если ты от меня отстанешь. Если хочешь, я буду кормить тебя месяц или даже целый год, только перестань рассматривать меня в качестве новой Шехерезады.
- Заманчиво, - сказал Светлов, с благодарным кивком принимая у подошедшей официантки папку с меню. - Но неприемлемо. Меня неплохо кормят дома, а твои истории стоят как-нибудь подороже здешних обедов. Странный ты человек, Юрий Алексеевич. Некоторым людям совершенно нечего сказать, а они трещат без умолку. Ты же набит ценной информацией по самую макушку и молчишь как рыба. Неужели ты не уважаешь российского читателя?
- Не особенно, - честно признался Юрий, изучая меню.
- Все у тебя не как у людей, - вздохнул Светлов, проигнорировав это признание, которое не было для него новостью.
- Наоборот, - сказал Юрий. - Если хочешь, давай начистоту. Тебе нужно, чтобы я подробно рассказал тебе, как это вышло с Мироном, так? Не спорю, история была занимательная, да только после Мирона остались жена и ребенок. Каково им будет прочесть то, что ты накатаешь, этот твой вонючий эксклюзив? Даже если ты не станешь называть имен, все равно любой, кто знал Мирона, догадается, о ком речь. По-твоему, так и должен поступать нормальный человек?
На скулах Светлова разгорелись неровные красные пятна, но он сдержался, не вспылил.
- Ты меня еще поучи, как вести себя за столом, - глядя в скатерть, негромко произнес он. - Или на какой сигнал светофора улицу переходить… Мирона ведь можно и не трогать. Та история с бойцовским клубом Адреналина сама по себе интересна.
Юрий бросил на него быстрый взгляд.
- Однако, - сказал он, - копать ты навострился!
Бойцовский клуб, говоришь? Ну, так за чем же дело стало? Их рекламу я собственными глазами видел в твоей газете. Сходи, полюбопытствуй. Про этих клоунов ты можешь писать что угодно, они совершенно безопасны. Самое страшное, что тебе может грозить, это иск о защите чести и достоинства. Но, я думаю, они не станут выносить сор из избы. А по соплям им давно пора вмазать.
- Этим убогим? - с презрением переспросил Светлов. - Сам мараться не хочешь, а меня заставляешь? Ты же знаешь, что это совсем не то. И почему не то - тоже знаешь. Но не хочешь говорить.
- Вот это верно, - сказал Юрий, - не хочу. И не буду. А чтоб ты успокоился, скажу тебе так: это, Димочка, не скромность, а обыкновенный инстинкт самосохранения, понял? Даже если ты не станешь называть имен, их из тебя вытянут угрюмые дяди в штатском.
Вернулась официантка, и ему пришлось замолчать.
Да он, собственно, уже сказал все, что считал нужным теперь оставалось только дождаться ответной реплики Светлова, пообедать, расплатиться и уйти. "И приходить не следовало, - подумал он, выкладывая на скатерть сигареты и зажигалку и рассеянно закуривая. - Знал ведь, зачем понадобился Светлову, так какого дьявола притащился? "
- Все так серьезно? - глядя в сторону, спросил Светлов, когда официантка ушла.
Юрий вздохнул.
- Дима, - сказал он, постукивая тлеющим кончиком сигареты по бортику керамической пепельницы, - зачем ты задаешь такие вопросы? Был клуб, в нем происходили убийства, замаскированные под несчастные случаи, а потом это кончилось - и убийства, и клуб, и в особенности его организаторы. А ты спрашиваешь, серьезно ли это.
Кстати, где твой диктофон?
Глядя ему в глаза, Светлов опустил руку в карман пиджака, вынул оттуда плоскую коробочку диктофона и открыл крышку. Кассеты с пленкой внутри не было.
- Всегда со мной, - сказал он. - Но это не означает, что он включен двадцать четыре часа в сутки. Батарейки тоже денег стоят, и я не хочу тратить пленку на твои уклончивые междометия. Знаешь, тебе повезло, что ты имеешь дело со мной, а не кое с кем из моих коллег.
Ты крайне загадочный тип, Юрий Алексеевич, а у журналистов это вызывает вполне определенную реакцию.
Даже на догадках, которые у меня имеются в отношении тебя, можно построить настоящую сенсацию. А ведешь ты себя как дурак. Играть в молчанку - самая проигрышная тактика, когда имеешь дело с идущим по твоему следу журналистом. Молчание только подогревает интерес, тебя начинают преследовать, следить за каждым твоим шагом, отравлять тебе жизнь и публиковать в печати глупейшие домыслы, причем в таких количествах, что судиться с газетой бессмысленно - никаких денег не хватит, чтобы отреагировать на каждую напечатанную про тебя глупость судебным иском.
- Угу, - сказал Юрий. - Это угроза?
- Чудак, - Светлов болезненно усмехнулся и тоже вынул из кармана сигареты. Юрий удивленно приподнял брови - это было что-то новое. - Чудак, - повторил Светлов, неумело закуривая. - Знаешь, в чем твоя самая главная странность? Вот если, к примеру, представить себе идеального современного обывателя, коренного москвича, не обремененного излишней ученостью и тяжким наследием пяти поколений российских интеллигентов, представить наиболее разумную с его точки зрения линию поведения в той или иной ситуации, а потом все это умножить на минус - то есть перевернуть с ног на голову, - то как раз и получишься ты.
Юрий пожал мощными плечами.
- Я не совсем понимаю, о чем ты говоришь, - признался он.
- Вот именно, - жуя фильтр сигареты, сказал журналист. - Не понимаешь. В этом-то, наверное, и секрет.
Ты не понимаешь элементарных вещей, а все вокруг, похоже, не понимают чего-то, что очевидно для тебя. Эх, Юрий Алексеевич! Грохнут тебя когда-нибудь, и интервью дать не успеешь.
В дверях кухни возникла официантка с подносом.
- Как жена? - спросил Юрий, меняя тему. - Дочка как?
Светлов улыбнулся.
- Все в порядке, - сказал он. - Лида привет тебе передает, а дочка велела попенять дяде Юре, что до сих пор не зашел познакомиться.
- Так прямо и велела? - дочери Светлова не исполнилось еще и года, и Юрий об этом прекрасно знал. - Строгая у тебя растет дамочка. Впрочем, она права, я таки повел себя по-свински. Как-то незаметно время пролетело. Оглянуться не успел, а уже весна. Долго мы с тобой не виделись!
Официантка выставила на стол тарелки с заказанной ими едой. У нее была стройная фигурка и миловидная мордашка хорошо ухоженного домашнего зверька. Светлов потушил в пепельнице длинный бычок с изжеванным фильтром, придвинул тарелку поближе к себе и набросился на еду со зверским аппетитом человека, чей организм еще находится в процессе роста.
- Полгода, - промычал он с набитым ртом.
- Что? - рассеянно пересппосил Юрий, который думал о своем.
Светлов сглотнул, вытер губы салфеткой и повторил:
- Мы не виделись полгода. Я думал, ты куда-нибудь уехал.
Юрий покачал головой, нерешительно вертя в руке вилку.
- Не то чтобы уехал, - сказал он. - Скорее уж ушел. Во внутреннюю, так сказать, эмиграцию. Лежал на диване, смотрел телевизор, гулял в парке и лечил нервы водкой. Знаешь, Адреналин был очень интересным человеком - сумасшедшим, конечно, но в его сумасшествии прослеживалась простая и очень заманчивая логика.
Словом, это было чертовски заразное сумасшествие, и чтобы вылечиться… Короче говоря, я не стану излагать тебе суть его идей, потому что, во-первых, боюсь рецидива, а во-вторых, потому, что у тебя семья.
Светлов отодвинул от себя опустевшую тарелку и задумчиво поиграл вилкой.
- Значит, эксклюзива не будет, - сказал он. - Ну и черт с ним, в конце-то концов. Если разобраться, разум нам дан именно для того, чтобы контролировать инстинкты, в том числе и охотничий. А в твой разум, Юрий Алексеевич, я верю, даже помимо, собственной воли. Ты как будто знаешь что-то, чего другие не знают. Черт с ним, с эксклюзивом. Расскажи лучше, как жизнь. Так и собираешься лежать на диване в обнимку с бутылкой? А то, может, обратно к нам, в редакцию? Подыщем тебе должность, и будем мы с тобой, как в добрые старые времена, вдвоем на задания ездить…
- Угу, - сказал Юрий. - Я буду морды крошить, а ты - описывать этот процесс. Куда как хорошо!
- А чем плохо?
- Да ничем, наверное. Только я, Дима, действительно странно устроен. Хотел бы вернуться, да не могу. Не пускает что-то. В одну воду нельзя ступить дважды, понимаешь? Не умею я возвращаться. А насчет дивана… Нет, брат, от дивана у меня уже пролежни. Я тут подыскал себе одну работенку - вернее, это она сама меня подыскала. Завтра пойду на собеседование.
- Рад за тебя, - сказал Светлов, благодарно кивая официантке, которая принесла кофе. - А что за работа?
- В ЧОПе, - сказал Юрий.
К его удивлению, Светлов отлично знал, что такое ЧОП. Юрий подумал, что и впрямь отстал от жизни и не знает самых элементарных вещей, зато помнит аббревиатуры организаций, давно канувших в Лету - ЦПКиО, например, или, не к ночи будь помянут, ОБХСС. Он в очередной раз мысленно обозвал себя ископаемым, пригубил кофе и зажег сигарету. Кофе был так себе - на вкус Юрия, жидковат.
- А что за ЧОП? - заинтересовался Светлов. - Название знаешь?
- Мне говорили, да я забыл, - сказал Юрий. - Дурацкое какое-то название. Что-то там про щит… Нет, про латы. Латы, нагрудник… А, вспомнил! «Кираса». Я, как услышал, сразу подумал: они что, защищают своих клиентов только от шеи до пояса?
- Примерно так, - сказал Светлов, слегка поморщившись.
Юрий поднял бровь и посмотрел на него одним глазом, безмолвно требуя разъяснений.
- Ну, что смотришь? - сказал Светлов, верно оценивший смысл этой простенькой пантомимы. - Был такой анекдот про еврея, который пришел домой и стал хвастаться жене, что вступил в партию. А она ему в ответ: дескать, до чего же ты у меня неловкий, вечно во что-нибудь вступишь - то в говно, то в партию…
- Никогда бы не подумал, что ты можешь знать этот анекдот, - засмеялся Юрий. - У него борода, как у Черномора.
- Компартия существует и сейчас, - пожав плечами, ответил Светлов, - да и кроме нее у нас партий хватает.
Так что анекдотец этот нынче еще более актуален, чем в дни твоего отрочества.
- А какое отношение все это, имеет к «Кирасе»? - спросил Юрий.
- Да самое прямое. Знаешь, большинство этих ЧОПов - просто легализованные бригады. Внешне они стараются держаться в рамках закона, и их поэтому терпят… Но это не суть важно. Речь не обо всех ЧОПах, а об этой твоей «Кирасе». До меня доходили слухи, что они не совсем чисты на руку. Пару раз их пытались прикрыть и даже привлечь к уголовной ответственности, но доказать ничего не удалось. А делишки были самого неприятного толка. Я сейчас не помню подробностей, поэтому врать не стану, но речь шла о коррупции - в частности, о том, что кое-кто из сотрудников «Кирасы» не прочь за хорошие бабки сдать своего клиента.

Предыдущая страница 5 Следующая страница


Утраченная реликвия... 6

- Любопытно, - сказал Юрий. - Слухи - они слухи и есть. Вот я, например, слышал об этой самой «Кирасе» совсем другое. Да и потом, сам подумай: уголовные дела - уголовными делами, но кто бы стал их нанимать, если бы это было правдой? Кто бы рискнул доверить таким ненадежным людям свою шкуру? Да что там шкуру - деньги! Впрочем, не стану с тобой спорить. Просто пойду туда сам и посмотрю.
- Смотри, - сказал Светлов, - только не особенно увлекайся. Знаю я тебя… А там ребята покруче, чем в твоем бойцовском клубе. Это профессионалы, Юра, и они не лежат месяцами на диване, попивая водочку, а все время тренируются. Тренируются, насколько мне известно, по программе спецназа, так что, если ты вздумаешь и там устанавливать справедливость, они быстро свернут тебе твою могучую выю.
- Кого свернут? - переспросил Юрий.
- Шею, тундра ты необразованная.
Юрий засмеялся - легко и непринужденно, и Светлов понял, что разговаривать с этим человеком бесполезно.
- Зря смеешься, - сказал он тем не менее.
- А ты зря меня стращаешь, - парировал Филатов. - Я вовсе не собираюсь объявлять новый крестовый поход. Я просто хочу устроиться на работу, чтобы не повеситься от тоски. Что ты обо мне вообразил? Я не настолько глуп, чтобы пытаться переделать мир, Дима. И если ты в этом сомневаешься, это твои проблемы. В твоем возрасте и при твоей должности давно пора расстаться с романтическими бреднями. Мне просто нужна работа, понял?
- Понял, - кротко сказал Светлов, которого эта речь ни в чем не убедила, и посмотрел на часы. - Что ж, если ты не хочешь делиться информацией, то и разговаривать с тобой не о чем. Тем более что до конца обеденного перерыва осталось всего десять минут. Подбросишь меня до редакции?
- Не вопрос, - сказал Филатов. Ему хотелось подбросить Димочку Светлова не до редакции, а в воздух, да повыше, и, пока он летает, повернуться и уйти, но журналист был не виноват в проблемах бывшего десантника, и срывать на нем свое внезапно испортившееся настроение он не стал. - Извини, что не оправдал твоих надежд, но это в самом деле не та информация, которой можно делиться.
- Пустое, - сказал Светлов. - Найду что-нибудь Другое.
Выходя из ресторана, он подумал, что встреча получилась не такой уж бесполезной, какой могла бы быть. Во-первых, встретиться с Филатовым было приятно, независимо от того, давал он информацию или нет; а во-вторых, главный редактор еженедельника «Московский полдень»
Дмитрий Светлов хорошо знал своего собеседника и чувствовал, что, коль скоро тот пробудился к активности, с ним в ближайшее время непременно должно произойти что-нибудь весьма любопытное. Поэтому, усаживаясь в машину Филатова, Дмитрий уже начал прикидывать, каким образом ему проследить за этим странным, вечно притягивающим к себе неприятности человеком.

Глава 5

Антиквар появился в своем магазине за четверть часа до открытия. Это был пожилой, одетый с иголочки, очень похожий на артиста Кадочникова человек. Звали его Львом Григорьевичем, и Валерий Бондарев постарался запомнить это имя, поскольку понятия не имел, как долго им с Драконом придется торчать в этом увешанном картинами и заставленном всевозможными диковинами тесноватом торговом зале - день, неделю, а может быть, и целый год. Впрочем, сам Лев Григорьевич, похоже, придерживался на этот счет несколько иного мнения: едва войдя в дверь, он резко остановился и снизу вверх уставился на стоявшего при входе Дракона с таким видом, будто кто-то вздумал сыграть с ним какую-то дурацкую шутку. Под его недоумевающим взглядом даже толстокожий Леха Дракин слегка увял и осторожно переступил с ноги на ногу, а на его добродушной малоподвижной физиономии проступило потешное, почти детское выражение обиды.
- Это кто? - довольно сварливо спросил антиквар, отворачиваясь от Дракона и обращаясь непосредственно к продавщице, которая впустила охранников в магазин, - молодящейся даме лет сорока пяти, выкрашенной в платиновый цвет. - Кто это? А это?
При этом Лев Григорьевич ткнул длинным ухоженным пальцем сначала в Дракона, а потом в Валерия.
- Охрана, - пролепетала продавщица, явно слегка шокированная таким странным поведением своего босса.
- Какая еще охрана? - не унимался ядовитый старикан. - Моя охрана - Николай и Виктор, и я не понимаю, откуда взялись эти подозрительные типы.
Валерий посмотрел на Дракона и понял, что настала пора вмешаться, покуда дело не дошло до настоящего скандала. Дракин обижался медленно, но, уж если обижался, превращался в разъяренного быка, и остановить его тогда бывало трудно. Сейчас он, судя по всему, находился на полпути к настоящей обиде: глаза у него нехорошо прищурились, на широких скулах вздулись каменные желваки, губы сжались в тонкую, почти незаметную полоску, похожую на хирургический шрам, а кисти рук смахивали на две кувалды, шутки ради засунутые кем-то в рукава тщательно отутюженного черного пиджака. Пакостный старик при этом не обращал ни малейшего внимания на признаки надвигающейся грозы: он по-прежнему торчал прямо перед Драконом и, задрав голову, разглядывал верзилу с брезгливым и возмущенным выражением человека, обнаружившего на двери своей квартиры размазанную собачью какашку.
- Простите, Лев Григорьевич, - сказал, подходя поближе, Валерий. - Я вижу, вы не понимаете… Тимоха.., э, то есть, я хотел сказать, Николай Тимофеев, один из наших сотрудников, охранявших ваш магазин, слегка приболел. Мы работаем всегда парами - постоянными парами, понимаете? Тренируемся парами, дежурим парами, и состав этих пар практически никогда не меняется. Думаю, учитывая специфику нашей работы, это правило не нуждается в разъяснениях. Вот удостоверение сотрудника ЧОПа «Кираса», - он вынул из внутреннего кармана пиджака и показал антиквару закатанную в пластик карточку, - ознакомьтесь и удостоверьтесь. Мы не грабители, проникшие к вам под видом охраны. Если что-то вызывает у вас сомнения, можете созвониться с нашим начальством и получить исчерпывающие разъяснения по поводу.., гм, смены караула.
На самом деле он понятия не имел, по какой именно причине Сан Саныч сделал эту рокировку, но полагал, что это неважно: ему, как всегда, хотелось предотвратить бессмысленный скандал. Несмотря на свое бурное прошлое и довольно воинственное настоящее, Валерий Бондарев не любил ссор и стычек, особенно словесных, да еще и таких, как эта, возникших буквально на пустом месте.
- Надо будет, так и позвоню, - буркнул антиквар, бросив невнимательный взгляд на протянутую Бондаревым карточку. Впрочем, и так было видно, что он уже не нуждается ни в каких разъяснениях. - Прошу меня простить, - суховато, но вежливо продолжал он, подтверждая тем самым догадку Валерия, - я напрасно вспылил. Просто в данный момент у меня… Ну, словом, я слегка нервничаю, и любая неожиданность выводит меня из равновесия. Хочу обратить ваше внимание на то, что в ближайшие дни мне потребуется от вас повышенная бдительность. В моем распоряжении находится некий предмет, представляющий огромную ценность, и мне не хотелось бы… Ну, словом, чтобы с ним что-то произошло.
- Не беспокойтесь, - с самым серьезным видом заявил Валерий, которому вдруг сделалось смешно. Старик вел себя так, словно в его лавчонке лежали сокровища египетских фараонов. Все это напоминало какую-то детскую игру, и Бондарев подумал, что отчасти так оно, наверное, и есть: антиквар, как бы хорошо он ни сохранился, пребывал уже в том возрасте, когда люди начинают мало-помалу выживать из ума, впадая в детство. - Не беспокойтесь, Лев Григорьевич, - повторил он, - все будет в порядке. Полагаю, наше начальство в курсе ваших проблем, потому-то сюда и прислали нас с Драко.., э, виноват, с Алексеем. За нами вы как за каменной стеной.
- Надеюсь, что так, - буркнул антиквар. - Прошу меня простить.
Он сухо кивнул Дракону, который уже немного оттаял и теперь стоял с отсутствующим выражением на широкой физиономии, и удалился к себе в кабинет широкой походкой крайне занятого человека. Длинные полы пальто развевались, концы шарфа трепетали, широкие поля шляпы, казалось, тихонько свистели, рассекая кондиционированный воздух.
- Клоун, - чуть слышно буркнул Дракон, косясь на захлопнувшуюся за стариком дверь кабинета.
- Не скрипи, Леха, - сказал ему Бондарев, на долю которого сегодня, похоже, выпала незавидная роль всеобщего утешителя и миротворца. - Старики вечно чудят, что с них возьмешь? Поглядим, какими мы станем в его возрасте.
- Я не доживу, - проворчал Дракон. - На хрен мне это надо - доживать до маразма?
Вынеся этот презрительный вердикт, он вернулся на свой пост у дверей заведения и стал там, широко расставив ноги и сложив руки на животе, - здоровенный, устойчивый, представительный и надежный, похожий на трехкамерный шведский холодильник в дорогом французском пиджаке. Валерий вдруг заметил, что по другую сторону от входа почти симметрично Дракону и в очень похожей позе на низком постаменте торчит чучело средневекового рыцаря в темных железных латах, с треугольным щитом и длинным двуручным мечом. Несмотря на обилие тускло поблескивавшего железа, чучело выглядело пожиже, чем стоявший напротив Леха Дракин. «Акселерация, будь она неладна», - с улыбкой подумал Бондарев и, чтобы не отсвечивать без толку, отправился на пост видеонаблюдения, оборудованный в тесном закутке позади застекленного стеллажа с разным пыльным хламом - какими-то мятыми чайниками из позеленевшей меди, котелками, сковородками, утюгами, кальянами и бензиновыми зажигалками затейливой конструкции. В закутке этом стоял довольно удобный стол, а на столе - большой плоский монитор, на который передавалось изображение с восьми следящих камер, развешанных по всему помещению лавки и даже снаружи, у входа. У стола стояло вращающееся кресло с высокой спинкой, на полочке справа обнаружилась автоматическая кофеварка со всем необходимым, вплоть до сахара и тонких фарфоровых чашечек, - словом, местечко было вполне комфортабельное, и единственное, что не устраивало здесь Валерия Бондарева, так это отсутствие пепельницы. Впрочем, и так было ясно, что курить здесь нельзя: фактически, пост видеонаблюдения располагался прямо в торговом зале, так что пыхтеть сигаретой, поглядывая на монитор, означало бы травить потенциальных покупателей.
Осмотревшись на рабочем месте, Валерий вышел в зал и немного поглазел по сторонам, удивляясь, за какую ерунду люди порой платят большие деньги. Конечно, во всех этих старых штуковинах было что-то привлекательное. Они были просты, прочны, выполнены из натуральных материалов - металла, дерева, камня, кожи и стекла - и красивы полузабытой красотой золотого века. Многие изделия были любовно изготовлены вручную мастерами, не стеснявшимися ставить на них свое личное клеймо. Эти предметы, увидевшие свет задолго до того, как был изобретен конвейер (а к конвейеру стали китайцы), обладали какой-то странной, иррациональной притягательностью, и Валерий поймал себя на мысли, что не отказался бы украсить собственное жилище кое-какими штучками из тех, что выставлены здесь на продажу.
Стоявшие в углу башенные часы в резном футляре черного дерева гулко, на весь магазин, пробили десять.
Дракон повернул голову; крашеная помощница антиквара - Марина Витальевна, что ли, - кивнула ему, и он отпер замок на входной двери. Марина Витальевна бросила последний испытующий взгляд в карманное зеркальце и уселась на высокий вращающийся табурет за кассой.
Касса здесь тоже была старинная, медная, вся в каких-то завитках и финтифлюшках, и Валерий удивился: неужто эта музейная штуковина до сих пор работает?
Рабочий день начался. Валерий вернулся на пост и опробовал кресло. Кресло оказалось удобным - на взгляд Валерия, даже чересчур удобным. Заварись в торговом зале какая-нибудь каша, так из этого кресла пока выберешься…
Впрочем, никакой кашей в торговом зале пока даже не пахло. Большой плоский монитор одновременно показывал восемь картинок, и на всех восьми просматривалась тишь, гладь да божья благодать. Дракон неподвижно торчал у двери на пару с чучелом в темных латах, Марина Витальевна за кассой читала какой-то журнал - судя по толщине и полному отсутствию картинок, серьезный, литературный. Время от времени она запускала руку куда-то под стойку, извлекала оттуда конфетку и рассеянно совала ее в рот. Камеры, как обычно, были установлены где-то наверху, под потолком, и в таком ракурсе торговый зал и находившиеся в нем люди выглядели довольно странно. Впрочем, Валерий Бондарев работал в «Кирасе» уже второй год и успел за это время привыкнуть именно к такому ракурсу, потому что половину своего рабочего времени проводил, наблюдая за мониторами следящих камер.
Первые покупатели появились в магазине только после половины одиннадцатого, и, судя по тому, что Валерий увидел на экране, это были зеваки, которым здешний товар был не по карману. «Не в коня корм, - думал Бондарев, краем глаза наблюдая за молодой супружеской парой, что-то тихо, но оживленно обсуждавшей перед витриной со старинными серебряными украшениями. - Зелен виноград, ребята. Придется вам повкалывать еще лет десять, прежде чем у вас появятся деньги на эти побрякушки. А когда деньги появятся, пропадет интерес. Жену потянет на брюлики, а мужа - на других баб, помоложе и постройнее… Как все-таки странно и несправедливо все устроено! Вечно у нас, горемычных, желания не совпадают с возможностями…»
На соседней картинке был кабинет Льва Григорьевича - не слишком просторный, но обставленный именно так, как, по мнению Валерия, и должен быть обставлен кабинет владельца антикварного магазина. Тяжелая старинная мебель с резными ножками, потемневшие от времени картины, бархатные портьеры с кистями, массивный стальной сейф - тоже старинный, с вычурными медными накладками, мудреным механическим замком и отполированным частыми прикосновениями колесом на дверце, вроде тех, какими оснащают люки на подводных лодках и двери противоатомных убежищ. Валерий мысленно пожал плечами: он впервые видел хозяина заведения, который отважился поставить следящую камеру в собственном кабинете. Похоже, антиквару было нечего скрывать, или он так пекся о собственной безопасности, что выбрал из двух зол наименьшее: дескать, лучше пусть охранник подсмотрит парочку секретов, чем не увидит грабителей…
В кабинете не происходило ничего интересного. Антиквар сидел за огромным, как футбольное поле, письменным столом, в старинном кресле с высокой резной спинкой и внимательно читал какой-то журнал, издалека похожий на каталог. Потом он, не вставая, дотянулся до сейфа, покрутил цифровой диск, с усилием открыл тяжелую стальную дверцу и вынул оттуда какой-то плоский прямоугольный пакет в оберточной бумаге. Валерий заметил, что камера в кабинете установлена с умом: охранник у монитора имел возможность контролировать все пространство кабинета, но при этом не мог разглядеть ни шифра замка на сейфе, ни того, что лежало на столе перед антикваром. Следящая камера не передавала звук, так что секреты антиквара, пожалуй, все-таки были неплохо защищены от нескромных взглядов охраны. Тем более что Лев Григорьевич был уже далеко не молод и оргий у себя в кабинете, наверное, не закатывал, а занимался там своими антикварными делами, пониманию простых смертных недоступными.
Посетители ушли, так ничего и не купив. На выходе молодой человек поддержал свою спутницу под локоток и опасливо обогнул торчавшего у дверей Дракона, вызвав у наблюдавшего за этой сценой Валерия улыбку.
Марина Витальевна по-прежнему читала журнал и таскала из-под прилавка конфеты - одну за другой, одну за другой. Бондарев заметил, что она периодически прикладывает к уголкам глаз скомканный платочек, и снова улыбнулся: повышенная чувствительность, а также любовь к беллетристике и сладкому выдавали в Марине Витальевне старую деву. Ну, пусть не деву (где ее найдешь в наше время, деву-то?) но «закоренелую холостячку».
«Небось, влюблена в своего шефа по уши, - подумал Валерий. - Еще бы ей не влюбиться! Пожилой, интеллигентный, богатый, с виду - настоящий джентльмен, только тросточки с золотым набалдашником не хватает… Чем не жених? А то, что из него, наверное, песок сыплется, так это ей до фонаря, она и сама далеко не девочка…»
Мысли текли лениво и плавно, ни на чем подолгу не задерживаясь. Это было привычное состояние; объекты наблюдения, попадая в поле зрения видеокамеры, переставали восприниматься как живые люди, автоматически превращаясь в персонажей немого черно-белого кино - скучного, бессюжетного. Они могли чудить, как им заблагорассудится, Валерия это не касалось - до тех пор, естественно, пока их чудачества не начинали угрожать безопасности охраняемого объекта. Плоские черно-белые фигурки, копошившиеся на экране, не имели ничего общего со своими живыми прототипами и вели себя совсем не так, как ведут себя люди на глазах у других людей. Вон Дракон, пользуясь тем, что его никто не видит, запустил мизинец в левую ноздрю и орудует им с таким глубокомысленным видом, словно рассчитывает обнаружить там что-то ценное. Так и есть, обнаружил. Вынул, внимательно осмотрел, слизнул с ногтя… Сожрал. Знает ведь, что камера наверняка где-то рядом, - знает, но не помнит, потому и поступает как горилла в клетке… А как там наш работодатель?
Работодатель, как и следовало ожидать, не тратил время на ковыряние в носу. Он давно развернул извлеченный из сейфа пакет и теперь разглядывал его содержимое - то просто так, то через сильную лупу. Насколько мог разглядеть Валерий, это была какая-то доска - икона, наверное. Скорее всего икона, и, судя по тому, как бережно Лев Григорьевич с нею обращался, икона по-настоящему старая и очень ценная. Наверное, это и был тот самый предмет, о котором антиквар говорил, явившись в магазин, недаром же икона хранилась в сейфе, вскрыть который было под силу далеко не каждому медвежатнику.
Вдоволь насладившись созерцанием своего сокровища, антиквар убрал икону обратно в сейф, закурил, снял трубку телефона и набрал чей-то номер. Он долго ждал ответа, а потом еще дольше с кем-то говорил - довольно эмоционально и, судя по выражению лица, раздраженно. Не добившись, по всей видимости, желаемого результата, он швырнул трубку и с крайне недовольным видом откинулся на спинку кресла. Ему потребовалось некоторое время, чтобы успокоиться, после чего он вернулся к разглядыванию каталога. Валерий негромко вздохнул: излишне вспыльчивый и высокомерный антиквар ему не нравился, - и он мечтал поскорее убраться с этого объекта на привычный склад, куда можно было смело приводить Шайтана, - там, на складе, против присутствия обученной собаки никто не возражал и даже наоборот: хозяин немного приплачивал Валерию за то, что тот приходил на дежурство с помощником. У них это называлось «на колбасу» - ну, как официантам или таксистам дают на чай, которого ни те, ни другие не пьют…
Время тянулось медленно, но все-таки шло, не стояло на месте, и в полдень Валерий сменил Дракона на его посту у входной двери. Перед тем как сделать это, он вышел на улицу и с наслаждением, в охотку выкурил сигарету, щурясь на веселое солнышко и слегка поеживаясь на свежем мартовском ветру. Потом его место у крыльца занял Дракон и тоже покурил - торопливо, жадно и без видимого удовольствия, как человек, который наедается впрок просто потому, что позже поесть ему будет негде.
Заняв позицию у входа, Валерий некоторое время осторожно маневрировал, пытаясь стать так, чтобы не составлять единую композицию с закованным в латы чучелом рыцаря. Из этого, увы, ничего не получилось: чтобы окончательно отвязаться от железного болвана, следовало уйти в глубину помещения, откуда входная дверь почти не просматривалась. Бондарев решил, что вредный старикан, хозяин этого заведения, нарочно поставил латы здесь, чтобы поиздеваться над охраной.
Придя к такому выводу, он мысленно плюнул и махнул рукой: каждый развлекается, как умеет. И самоутверждается, между прочим, тоже… Мускулистые амбалы никогда не упускают случая позубоскалить по поводу интеллигентных хлюпиков в очках, а те, в свою очередь, не устают обвинять своих оппонентов в тупости. Редко, очень редко встретишь такого человека, как Филатов, - чтобы и голова работала, и в рыло в случае чего мог бы закатать.
В магазине было тихо, тепло и скучно. Марина Витальевна за кассой шелестела страницами журнала и время от времени тихо, деликатно сморкалась в платочек - видать, роман ей попался чрезвычайно жалостный.
Про несчастную любовь, наверное… И как люди могут читать такую чепуху? Этого Валерий не понимал, хоть убей. Сам он, кроме газет, ничего не читал: газеты, хоть и врали, но все-таки излагали факты, а не выдумки каких-то бездельников, которые высасывают из пальца истории, каких на свете не бывает да и быть не может.
"Интересно получается, - подумал он, стоя у дверей и краем глаза наблюдая за парочкой покупателей, которые сонно бродили от витрины к витрине, разглядывая местные диковины. - Вот взять, к примеру, Пушкина.
Написал он, скажем, «Капитанскую дочку» - про пугачевский бунт, значит. Так ему и почет, и уважение, и деньги, хотя он того Пугачева и в глаза не видел.
А Пугачеву что? Известно что… Хотя это, наверное, неудачный пример. Пугачев, пока по Руси гулял, тоже имел что душе угодно. Кончил он, конечно, плохо, так ведь и Пушкин от него недалеко ушел - в тридцать семь лет помер".
Покупатели ушли, пришли другие, потом еще и еще.
Марине Витальевне пришлось отложить свой журнал и заняться делом. Древняя касса трещала, как пулемет, и сопровождала каждый выбитый чек мелодичным звоном колокольчика. Над входом тоже висел колокольчик, который звенел всякий раз, когда дверь открывалась.
Один очкарик купил длинный и широкий, отполированный, как зеркало, обоюдоострый меч и ушел, сияя от счастья и украдкой щупая рукоять меча сквозь оберточную бумагу. Валерий с трудом сдержал улыбку: даже он отлично видел, что меч - муляж, предназначенный только для украшения интерьера. Ударь таким хотя бы по буханке хлеба, и клинок сломается у самой рукоятки, треснет, как тонкое стекло, потому что муляж - он муляж и есть и сделан он с таким расчетом, чтобы им нельзя было воспользоваться по назначению.
Ровно в четырнадцать ноль-ноль Марина Витальевна поднялась со своего высокого табурета, прошла, стуча каблуками, через зал и собственноручно заперла входную дверь, вывесив табличку «Закрыто». Из-за стеллажа, потягиваясь, выдвинулся Дракон. Суставы у него хрустели на весь магазин, на широкой физиономии было написано предвкушение перекура, еды - словом, обеденного перерыва. Марина Витальевна постучалась в кабинет, просунула голову в дверь и что-то спросила. Получив ответ, она удалилась в подсобку и вернулась оттуда уже в пальто и шляпке.
- Я на обед, мальчики, - сообщила она, как будто в этом могли возникнуть какие-то сомнения. - Вы тоже можете по очереди сходить и что-нибудь перекусить. Тут кругом сколько угодно кафе на любой вкус.
- Спасибо, - сказал Валерий, открывая ей дверь.
- Угу, - невнятно и не слишком любезно промычал Дракон и опять потянулся, захрустев мослами. - Давай, - обратился он к Бондареву, когда Марина Витальевна вышла, - иди первый. Разведай, что да как, потом мне расскажешь.
Валерий не стал спорить: после двухчасового стояния на одном месте ему не терпелось пройтись по свежему воздуху, размять ноги, да и перекусить, в конце концов, действительно не мешало. Одеваться он не стал, потому что за зеркальной дверью лавки светило солнце.
Кивнув Дракону, он вышел на улицу и услышал, как за спиной дважды щелкнул запертый бдительным Лехой замок.
На улице оказалось прохладнее, чем он предполагал.
Ветер, оказывается, еще усилился, он продувал пиджак и рубашку насквозь, словно их и вовсе не было, и обжигал ледяным холодом живот и ребра. По этой причине Бондарев передвигался в «позе пингвина» - то есть растопырив руки под углом к корпусу, чтобы холодная одежда как можно меньше соприкасалась с кожей. Наскоро перекусив в первой подвернувшейся забегаловке - это оказалась чебуречная, - более или менее согревшись и утолив голод, он скорым шагом двинулся обратно. Прошло всего пятнадцать минут перерыва, но Валерий знал привычки Дракона и хотел оставить напарнику побольше времени:
Леха Дракин ел много и очень неторопливо, и времени на еду ему, соответственно, требовалось как минимум вдвое больше, чем Валерию.
Порыв ветра донес до него дробный стрекот отбойного молотка. Стучали где-то неподалеку. "Строится Москва, - подумал Валерий. - Строится, хорошеет, да только не поймешь, хорошо это на самом деле или плохо.
Весь центр толстосумы подмяли, все дома под офисы заняли, скоро театры начнут выселять - тоже, значит, под конторы". Вообще-то, на театры и выставочные залы Валерию было глубоко начхать, поскольку он их сроду не посещал, но ему отчего-то казалось, что без них будет как-то.., словом, не так.
Выйдя из-за угла, Валерий остановился и удивленно присвистнул, увидев у тротуара напротив антикварной лавки «Жигули», как две капли воды похожие на его собственную тележку. Да нет, это и была его тележка! Ну да, точно, вон и бампер помят - это еще с ноября, когда какой-то чайник по первому гололеду догнал Валерия на перекрестке…
- Вот уроды, - сказал Валерий без особенной злости. Нравы в «Кирасе» были довольно простые, и никакие моральные установки не препятствовали кому-нибудь из ребят в случае острой необходимости взять оставленную на территории конторы машину и отправиться на ней по делам службы, а то и по своим собственным. Ничего страшного и даже удивительного в этом, не было, Валерий не понимал другого: что это за дела такие, ради которых нужно было гнать через весь город чужую тачку, когда существует телефон?
Ему вдруг подумалось, что дело может быть в Шайтане. Мало ли что… А вдруг в квартире начался пожар?
Тогда звонить, пожалуй, бесполезно, и Сан Саныч принял единственное верное решение: посадил кого-то из парней в машину Валерия и отправил ему на смену, чтобы он мог прямо с объекта, ни на что не отвлекаясь и нигде не задерживаясь, гнать домой.
В это время забрызганный грязью «жигуленок» знакомо заквохтал стартером, завелся, газанул и с натужным ревом сорвался с места, как будто участвовал в гонке с призом в миллион баксов. Он стремительно скрылся за углом, оставив Валерия гадать, что это было; недоразумение? сон? бред?
Ответ на этот вопрос мог дать Дракон, и Бондарев поспешил к магазину. Здесь его поджидал очередной сюрприз в виде неплотно прикрытой двери, которая, по идее, должна была быть заперта на замок. В зеркальном стекле Валерий поймал свое отражение - встрепанный, замерзший, красноносый, рожа удивленная и глаза по пятаку… В следующее мгновение он потянул дверь на себя, и отражение поехало в сторону.
Первым делом в ноздри ему ударил запах - до боли знакомый, но настолько неуместный здесь, в антикварной лавке, что Валерий не сразу его опознал. Лишь когда из-под его ноги, зазвенев по выложенному каменными плитами полу, покатилась гильза, Бондарев сообразил, что обоняет кислый запах пороховой гари.
Его ладонь сама собой нырнула за левый лацкан пиджака, нащупывая под мышкой рукоятку пистолета, ноги согнулись в коленях, настороженно пружиня, а глаза побежали по кругу, отмечая следы беспорядка: расколотую витрину, прошитый пулями прилавок красного дерева, покосившуюся картину на стене, открытую настежь дверь кабинета…
Дракона он увидел последним, хотя тот лежал у него под ногами, придавив спиной опрокинутое чучело рыцаря - не чучело, собственно, а просто насаженные на шест пустые латы, которые теперь раскатились по полу, напоминая груду мятой жестяной посуды неизвестного предназначения. Пиджак Дракона был распахнут, открывая взору щегольские желтые ремни наплечной кобуры, галстук сбился набок. Рубашка под ним была в клочья изорвана пулями и вся, от воротника до брючного ремня, пропиталась кровью. Глаза Дракона были широко, удивленно распахнуты, во лбу чернело аккуратное круглое отверстие - след контрольного выстрела. В далеко откинутой правой ладони Дракона лежал его неразлучный «стечкин» - насколько мог судить Валерий, даже не снятый с предохранителя. Из-под спины убитого - ясно, что убитого, потому что с такой вентиляцией в башке люди не живут, не научились они еще так жить - натекла целая лужа крови. Валерий заметил, что носок его ботинка стоит прямо в этой луже, передвинул ногу и как-то вдруг сообразил, что там, на улице, слышал вовсе не отбойный молоток. Дракона изрешетили пулями на боевом посту, пока он, Валерий, давясь и чавкая, торопливо жрал чебуреки в воняющем прогорклым маслом шалмане, а потом не спеша нюхал кислород в двух шагах от места перестрелки, за углом…
- Твою мать, - с тоской произнес Валерий Бондарев и, понимая, что уже слишком поздно, все-таки вынул из кобуры пистолет и поставил на боевой взвод.
Так он и двинулся к открытой двери кабинета - с пистолетом в одной руке, мобильным телефоном в другой и с холодной тяжестью на сердце.

* * *

Лев Григорьевич Жуковицкий явился в лавку к самому открытию, пребывая в весьма дурном расположении духа. Дурные предчувствия одолевали его уже третий день подряд, в голову лезли какие-то нелепые мысли, и он уже был не рад, что связался с Байрачным. Что он будет иметь с этого дела, кроме нервотрепки? Пару статей в прессе, которые никто не прочтет, коротенький репортаж в выпуске телевизионных новостей, о котором все забудут раньше, чем он закончится, да, быть может, благодарственный молебен - пшик, чепуха, сотрясение воздуха в мире, где ценятся только деньги. Коллеги сочтут его выжившим из ума стариком, под занавес решившим разок стать в благородную позу, церковники скажут спасибо, а потом начнут приставать со своими душеспасительными речами… Витенька Ремизов его теперь ненавидит и будет пакостить ему при первом же удобном случае, а Байрачный… Что Байрачный? Он даже ни разу не позвонил, как будто Лев Григорьевич его чем-то обидел.
Собственно, Байрачный был нужен Льву Григорьевичу, как прострел в пояснице. Никакого удовольствия от общения с этим заживо гниющим полутрупом антиквар Жуковицкий не испытал; более того, после той памятной встречи у него осталось ощущение, что он таки подцепил в наполненной болью и запахом лекарств квартире Байрачного парочку голодных бацилл и что бациллы эти уже активно взялись за работу. Это была, конечно, ерунда, но эта ерунда упорно преследовала Льва Григорьевича днем и ночью. Правда, к воскресенью это наваждение уже немного рассосалось, чему поспособствовал коньяк, - и Лев Григорьевич взял себя в руки настолько, что перестал опасаться подхватить несуществующую раковую бациллу через телефонную трубку. В конце концов, созвониться с Байрачным было необходимо, хотя бы для того, чтобы поставить его в известность о предпринятых шагах. Льву Григорьевичу случалось нарушать свои обещания, и притом не раз, - бизнес есть бизнес, и кто не хитрит, тот не выживает, - но слово, данное умирающему правнуку есаула Байрачного, антиквар Жуковицкий намеревался сдержать и сразу же предпринял конкретные шаги в этом направлении. Где-то в начале недели он ждал экспертов из Троице-Сергиевой лавры, которые должны были дать окончательное заключение по поводу иконы. Это была новость, которой следовало непременно поделиться с Байрачным, и, преодолев остатки внутреннего сопротивления, Лев Григорьевич все-таки набрал записанный в телефонной книжке номер.
И - ничего. Длинные гудки все тянулись и тянулись в трубке, и после десятого или одиннадцатого гудка Жуковицкий прервал связь. Он ненавидел хамов, которые способны названивать человеку по полчаса. Раз никто не отвечает, значит, либо никого нет дома (что в случае с Байрачным начисто исключалось), либо с тобой не хотят разговаривать. К тому же Байрачный мог спать после укола, или плохо себя чувствовать, или… Или что угодно.
В конце концов, так ли уж он был необходим, этот звонок? Лев Григорьевич дал слово, и он это слово сдержал - целиком, до последней буковки. Стоило ли этим хвастаться перед больным человеком, которому самое время думать о душе? Пожалуй, не стоило.
Все это было так, но после звонка, на который никто не ответил, в голову Льву Григорьевичу внезапно пришел один вопрос: а откуда, собственно, Витенька Ремизов узнал, что икона покинула квартиру Байрачного?
Ведь он звонил Льву Григорьевичу, пребывая в полной уверенности, что Любомльская чудотворная находится у него…
«Странно, - подумал тогда Лев Григорьевич. - Странная получается штука: Ремизов позвонил буквально через два часа после встречи с Байрачным, а вот сам Байрачный вдруг перестал отвечать на звонки…»
Тут ему вспомнились слова Ремизова о паранойе, свойственной умирающим, и он подумал, что мальчишка прав. Паранойя - вещь заразная, и если он, Лев Григорьевич Жуковицкий, и подцепил что-нибудь в квартире Байрачного, то вот именно паранойю, а никакой не рак.
А виновата во всем, конечно же, икона. Чудотворная она там или нет - этого Лев Григорьевич не знал и знать, по большому счету, не хотел. Однако по роду своей деятельности он всю жизнь имел дело с вещами - красивыми старыми вещами, каждая из которых имела собственную биографию, - и знал, что некоторые предметы и впрямь бывают наделены чем-то наподобие собственной воли. Одни приносят удачу, другие - несчастье, и притом приносят реально, а не в воображении их владельца.
Так и эта икона: ей, похоже, действительно не терпелось вернуться на свое место, она устала ждать и теперь гнула свою линию.
Словом, утром в понедельник Лев Григорьевич явился на работу в растрепанных чувствах и прямо с порога затеял свару с охранниками. Зря затеял, поскольку охранники ни в чем перед ним не провинились, и он это превосходно понимал, но ему нужно было хоть как-то разрядиться. Вот он и разрядился, хотя и понимал, что делает это напрасно и ведет себя как типичный представитель так называемого московского бомонда - то есть как набитый деньгами выскочка, в грош не ставящий окружающих на том лишь основании, что этих самых денег у них меньше, чем у него.
Закрывшись у себя в кабинете, Лев Григорьевич, чтобы успокоиться, долго листал каталог последнего лондонского аукциона, почти ничего перед собой не видя и не понимая, что, собственно, читает. Мысли его продолжали вертеться вокруг иконы, которая сейчас лежала в шаге от него, за толстой бронированной дверцей сейфа. И, казалось бы, что о ней думать? Церковь поставлена в известность, эксперты в рясах прибудут не сегодня - завтра. Воля умирающего исполнена, так чего, спрашивается, еще? Это дело можно считать благополучно завершенным, пора заняться другими - менее хлопотными, зато более прибыльными и, следовательно, приятными.
Однако икона все не отпускала, и, чтобы окончательно успокоиться и выбросить ее из головы, Лев Григорьевич открыл сейф, вынул оттуда икону и еще раз внимательно ее осмотрел. Делал он это с ухваткой бывалого профессионала, стараясь не встречаться глазами со взглядом нарисованных глаз Богородицы. Стараться-то он старался, да только выходило это у него очень относительно, и все время, что Жуковицкий рассматривал икону, его не оставляло ощущение, что икона не менее внимательно и пытливо рассматривает его, как бы пытаясь понять, что это еще за иудей, откуда он взялся и что у него, иудея, на уме. Мысленно проклиная давно умершего богомаза, который явно перестарался, создавая живой образ непорочной девы, Лев Григорьевич убрал икону обратно в сейф и решительно взялся за трубку телефона. Накручивая на старомодном диске номер справочной, он гадал, за каким дьяволом ему это нужно, и не придумал ничего лучшего, как свалить все на икону: несомненно, это она, чудотворная, подвигла его на очередные малоприятные хлопоты, связанные с получением информации о состоянии здоровья Петра Алексеевича Байрачного.
Это действительно оказалось хлопотно, а результат…
Что ж, результат был предсказуем. Именно такого результата Лев Григорьевич и ожидал - правда, не так скоро. Он-то думал, что Байрачный проживет еще хотя бы месяц. Ну пусть не месяц, неделю, но и этого хватило бы, чтобы бедняга умер со спокойной душой и чистой совестью, убедившись, что его предсмертная воля исполнена.
И потом, Байрачный ведь собирался умереть от рака, не так ли? Собирался от рака, а помер от банального удушья - задохнулся, уткнувшись лицом в подушку, как грудной младенец… Ну не странно ли? И произошло это, если верить медикам, едва ли не сразу же после ухода Льва Григорьевича.
«Ничего странного, - мысленно прикрикнул на себя Жуковицкий. - Сразу же после меня он ждал медсестру с морфием. Получил дозу и заснул. Заснул крепко, потому что намаялся, устал, ослаб… В таком состоянии немудрено задушить себя подушкой, и даже у подозрительных медиков такая смерть не вызвала никаких вопросов. Умер - и слава богу. По крайней мере, перестал человек мучиться…»
Правда, медики не знали про икону. И про Витюшу Ремизова они не знали тоже - про Витюшу, который позвонил Льву Григорьевичу в то время, когда Байрачного уже не было в живых.
Лев Григорьевич поймал себя на том, что снова держит в руках раскрытый на середине каталог и даже листает страницы, как будто и впрямь читает. Это было бы смешно, когда бы не было так… Да нет, не грустно - страшно.
"Нет, - подумал он, - это какая-то чепуха, дурацкое совпадение. Как я могу заочно обвинять человека в убийстве, ровным счетом ничего не зная об обстоятельствах дела? Конечно, Ремизов - прохвост, но убийство…
Не мог он отважиться на убийство, не из того теста слеплен. Однако… Если посчитать время, получается очень неприятная картина. Сразу после моего ухода к Байрачному явилась сестра с уколом, а после укола он, по идее, должен был уснуть сном невинного младенца. Он и уснул, судя по всему. Уснул и не проснулся, и в этом не было бы ничего удивительного, если бы не этот странный, ни с чем не сообразный звонок Ремизова - обвинения, угрозы, чуть ли не истерика. Как он мог узнать, что икона у меня, если Байрачный к тому времени уже умер? Зашел в гости, увидел открытую дверь? Вряд ли…
Если бы это было так, он бы еще, чего доброго, обвинил меня в том, что это я придушил Байрачного, чтобы завладеть иконой. Глядишь, еще и обвинит, с него станется… Тогда откуда он узнал?"
Лев Григорьевич закурил и заставил себя успокоиться. У страха глаза велики, и чересчур живое воображение способно завести человека очень далеко, особенно если человек этот - не писатель или художник и даже не следователь прокуратуры, а просто пожилой, обремененный тяжким грузом своих и чужих проблем антиквар. Очевидно, рассказ Байрачного о закате и гибели его семейства запал в душу Льву Григорьевичу гораздо глубже, чем ему того хотелось, и теперь ему совсем как Борису Годунову повсюду мерещились кровавые мальчики. Почему, собственно, он решил, что имело место убийство? Откуда он взял, что Ремизов в тот день посещал квартиру Байрачного? Достаточно было простого телефонного звонка, сделанного вовремя - скажем, сразу же после инъекции морфия. К тому же Ремизову ничего не стоило рассчитать время так, чтобы его звонок застал Байрачного именно в таком полусонном состоянии. На месте Виктора Павловича сам Жуковицкий поступил бы именно так, то есть постарался бы улучить момент, когда клиент пребывает в размягченном состоянии. Ему, клиенту, спать охота, у него наконец-то перестало болеть внутри, и он хочет только одного: чтобы его оставили в покое и дали ему насладиться каждым мгновением этого покоя… А тут звонок!
В такой ситуации отдашь все на свете, лишь бы от тебя наконец отстали…
Жуковицкий сердито пососал безвкусную, чересчур легкую сигарету и снова полез в сейф, где у него была припрятана заветная бутылочка коньяка. На полдороге он спохватился, встал из-за стола, снял с рогатой вешалки свою широкополую шляпу и аккуратно закрыл ею любопытный глаз следящей видеокамеры. Безопасность безопасностью, но новому охраннику вовсе незачем любоваться тем, как Лев Григорьевич Жуковицкий, пожилой, уважаемый человек, хлещет в рабочее время коньяк прямо у себя в кабинете.
Выпив рюмочку, он решил, что прежде всего ему следует переговорить с Ремизовым. А вдруг этот разговор развеет все его подозрения, как сигаретный дымок?
Вряд ли, конечно, но все-таки… Все-таки будет чертовски приятно задать этому скользкому типу прямой, в лоб, вопрос и посмотреть, как он станет выкручиваться. Пускай и он понервничает, в конце-то концов! А потом, в зависимости от того, что скажет Ремизов, решить, обращаться со своими недоумениями в милицию или не стоит.
Тут его осенило, что вся эта мрачная чепуха может касаться его гораздо ближе, чем он предполагал. Ведь если допустить, что Байрачный умер не случайно, что Ремизов убил его ради иконы, то и жизнь Льва Григорьевича в таком случае все это время находилась в опасности! Уж если Ремизов помешался на этой иконе настолько, что убил из-за нее человека, то он не успокоится, пока не доведет дело до конца. В противном случае убийство Байрачного автоматически становится бессмысленным…
Он поспешно хлопнул вторую рюмку, налил еще одну и снова схватился за телефонную трубку. Домашний номер Ремизова не отвечал, там тянулись заунывные длинные гудки. Лев Григорьевич позвонил Ремизову на мобильный, но и тут не добился успеха: бодрый женский голос на фоне бравурной музыки сообщил ему, что абонент заблокирован. Уже ни на что не надеясь, Жуковицкий позвонил в магазин Ремизова. Здесь трубку сняли - барахолка продолжала функционировать и приносить своему владельцу доход, - но лучше бы не снимали: нагловатая девица на том конце провода заявила, что Виктора Павловича на работе нет и, когда он появится, никто не знает, потому что Виктор Павлович, оказывается, как уехал в субботу куда-то за город, так до сих пор и не появлялся.
Впрочем, немного поразмыслив, Лев Григорьевич пришел к выводу, что отсутствие Ремизова в городе разом снимает множество тревожных вопросов: тот, кто готовит убийство, не уезжает пьянствовать на чью-то дачу, рискуя окончательно упустить и без того уже наполовину потерянную добычу. Конечно, будь Витенька Ремизов серьезным человеком, его отъезд насторожил бы Льва Григорьевича. Серьезный человек никогда не пачкает рук, предпочитая пользоваться услугами специалистов. А пока специалисты делают свое дело, серьезный человек находится, как правило, за несколько сот" километров от того места, где все это происходит, обеспечивая себе алиби…
«Вот и славно, - подумал Лев Григорьевич, с удовольствием смакуя третью подряд рюмку дорогого французского коньяка. - Вот и хорошо. Значит, Ремизова можно смело сбросить со счетов. Значит, все-таки совпадение… Вернется он со своей гулянки, созвонимся, и обязательно выяснится, что насчет меня ему сказал Байрачный - сам сказал, без принуждения. Завтра или послезавтра приедут представители церкви, и я упрошу их забрать икону от греха подальше - пусть выясняют, та это икона или не та, у себя, за толстыми стенами и прочными решетками. А до завтра можно и потерпеть, тем более что Ремизова в городе нет. Ах, как это славно, что его нет в городе!»
Где-то в глубине души Лев Григорьевич все-таки сомневался, что это так уж славно, но он не позволил сомнениям снова завладеть своим сознанием, закурил еще одну сигарету и по новой наполнил рюмку. Рюмка у него была малюсенькая, граммов на двадцать, что позволяло Жуковицкому долго наслаждаться процессом и при этом не терять ясности ума. Он поднес очередную рюмку ко рту, и тут постучали в дверь.
Он быстро спрятал бутылку и рюмку под стол, придал лицу деловитое выражение, прикрылся развернутым каталогом и крикнул: «Войдите!» Дверь открылась, и Марина Витальевна, просунув в щель свою золотоволосую голову, спросила, можно ли ей идти на обед.. , Лев Григорьевич бросил взгляд на стенные часы и удивленно поднял брови: было уже две минуты третьего. "Вот те на, - подумал он. - Полдня как не бывало!
Однако…"
- Разумеется, Марина Витальевна, - сказал он как можно приветливее. - Ступайте. Я сегодня побуду в кабинете. Что-то аппетита нет, и вообще…
Марина Витальевна понимающе кивнула и ушла, плотно затворив за собой дверь. Лев Григорьевич заглянул под стол, с сомнением потрогал пальцем свои аккуратные усики и решил, что пить сегодня больше не следует. Спору нет, дело это приятное, однако с инфарктом шутки плохи - ахнуть не успеешь, как тебя повезут ногами вперед вслед за беднягой Байрачным…
Он аккуратнейшим образом перелил содержимое рюмки обратно, ухитрившись не пролить ни капли, закупорил бутылку и вернул ее на место, в сейф. Икона лежала там же, на средней полке, поверх мятого вороха хрустящей оберточной бумаги, напоминая сердцевину какого-то диковинного прямоугольного цветка. Лев Григорьевич встал, с усилием оттолкнув тяжелое кресло, и склонился над раскрытым сейфом, опираясь рукой на его массивную дверцу. Икона притягивала взгляд; в полумраке стальной коробки глаза Богоматери казались совсем черными, полными тревоги и едва ли не угрозы. Жуковицкий все еще вглядывался в них, пытаясь понять выражение этих странных глаз, когда дверь у него за спиной снова распахнулась, на сей раз без стука.
Лев Григорьевич обернулся, увидел стоявшего на пороге человека и сразу понял, что ошибся: Ремизов оказался крепче и решительнее, чем он предполагал.
- Два шага в сторону, - глухо скомандовал гость, чье лицо было скрыто черной трикотажной маской, и сделал движение толстым коротким стволом автомата, иллюстрируя свои слова.
- Простите? - с трудом разлепив неожиданно ссохшиеся, утратившие подвижность губы, переспросил Лев Григорьевич.
- От сейфа, говорю, отойди, - пояснил незнакомец. - Нет, закрывать его не надо.
- Передайте Ремизову, что ему это даром не пройдет, - найдя в себе силы, пригрозил Жуковицкий и отошел от сейфа, где лежала икона.
- Непременно передам, - пообещал гость. - А пока получи то, что просил передать тебе Ремизов.
Короткий автомат в его руках запрыгал, шепеляво плюясь свинцом. Длинная очередь бросила Льва Григорьевича на стену, откуда он медленно сполз на пол, оборвав портьеру и оставив на светлых обоях широкий кровавый след. Антиквар сел на пол и медленно подтянул ноги к простреленному животу. На губах у него пузырилась розовая пена, но он все еще силился что-то сказать.
Тогда убийца пересек кабинет, бесшумно ступая по пушистому ковру обутыми в сапоги на толстой резиновой подошве ногами, подошел вплотную к антиквару и, держа автомат с глушителем в вытянутой руке, дал короткую очередь. Голова Льва Григорьевича взорвалась, как яйцо в микроволновой печке, забрызгав своим содержимым весь кабинет, затвор автомата лязгнул вхолостую и замер. Убийца небрежным жестом профессионала сменил плоский магазин, передернул затвор, сунул оружие под мышку и, переступив через ноги убитого, вынул из сейфа икону. Удостоверившись, что других икон в сейфе нет, он бросил добычу в спортивную сумку, повесил сумку на плечо, вынул из-под мышки автомат и вышел из кабинета.
Дракон все еще стоял на своем месте у зеркальной двери магазина, возвышаясь посреди прохода горой дрожащего мяса. Правда, несмотря на шок, свою часть работы он выполнил, и кассета с сегодняшней записью, извлеченная из соединенного со следящими камерами видеомагнитофона, была у него в руке. Морда у Дракона была серая, как сырая штукатурка, а глаза - белые, как у мраморного Геракла.
- Соберись, - сказал ему гость, с облегчением сдирая с лица трикотажную маску. - Уже все, можешь расслабиться.
Дракон покосился на распахнутую дверь кабинета и посерел еще больше, хотя это уже казалось невозможным.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

- Круто вы его, - выдавил он голосом человека, который с огромным трудом подавляет рвотный спазм. - По мне, так хватило бы одной пули.
- Этому сморчку хватило бы и хорошего удара кулаком, - сказал гость, забрасывая на плечо ремень своей спортивной сумки. - Зато теперь все выглядит как личная месть, совершенная полным отморозком, - море крови, мозги по всей комнате… Учись, пока я жив! Ну, хватит болтать. Давай кассету, и я пошел.
Дракон безропотно отдал ему кассету. Гость положил ее в сумку и задернул «молнию».
- А как же… - промямлил охранник. - Что я ментам скажу?
- Ментам? Ах да… Ну, скажешь, как договорились: болевой шок, ничего не помню, трали-вали, семь пружин… Ранение мы тебе сейчас организуем.
С этими словами налетчик поднял автомат, продолжая левой рукой придерживать сползающий с плеча ремень сумки.
- Только аккуратно, - попросил Дракон, опасливо жмуря глаза.
- Ты когда-нибудь видел, чтобы я промазал? - обиделся налетчик. - Стой, не дергайся. И вообще… Ты знаешь, Алексей, я вдруг подумал: а какого черта? Зачем тебе это надо - менты, допросы? А? Ты ведь знаешь, как наши менты умеют выбивать показания. У них и невиновный в чем угодно признается, не то что ты, горемычный. Ты со мной согласен? Надо бы тебя хорошенько спрятать.
- Искать будут, - осторожно возразил Дракон.
- Не будут. Я тебя так спрячу, что ни одна собака не найдет.
Толстая труба глушителя, до этого момента смотревшая Дракону в правое плечо, начала неторопливо перемещаться, пока не уставилась ему прямиком в живот.
Дракон не сразу заметил этот маневр, а когда заметил, испуганно отшатнулся и сделал шаг в сторону, уходя с линии огня. При этом он натолкнулся спиной на стоявшие у входа латы. Железный болван покачнулся, но устоял, лишь длинный двуручный меч вырвался из захвата и с лязгом запрыгал по каменным плитам пола.
- Аккуратнее с оружием! - крикнул Дракон и потянулся за пистолетом - потянулся неуверенно, даже робко, как будто не мог поверить, что все это происходит с ним наяву.
- Я всегда аккуратен с оружием, - спокойно ответил налетчик, снова наводя на Дракона автомат.
Это решило дело: Дракон наконец поверил, что не спит, и заученным, тысячу раз отрепетированным жестом выдрал из кобуры тяжелый девятимиллиметровый «стечкин». Налетчик хладнокровно дождался этого момента и спустил курок. Дракон сплясал короткий танец смерти и рухнул на спину, сшибив с подставки латы. Доспехи загрохотали, как куча жестяных труб, вываленных из кузова самосвала на булыжную мостовую, и разлетелись во все стороны. Поморщившись от этого грохота и лязга, налетчик шагнул вперед и почти в упор произвел контрольный выстрел. Тело Дракона подпрыгнуло на гладком, как стекло, полу и безвольно обмякло, рука с пистолетом откинулась в сторону, пальцы разжались.
Окинув тело равнодушным взглядом, налетчик убрал автомат в сумку и вышел из магазина. Через несколько секунд на улице глухо взревел изношенный двигатель, взвизгнули по асфальту покрышки, и наступила тишина.

Глава 6

Мордатый дежурный, зевая и что-то невнятно бормоча под нос, вернул Валерию шнурки, брючный ремень, галстук и личные вещи, заставил подписать какую-то бумажку - дескать, личное имущество возвращено в целости и сохранности - и нажатием кнопки отпер электрический замок решетчатой железной двери. Задребезжал звонок, под потолком вспыхнула и погасла красная лампа, забранная проволочной сеткой, и Валерий, шлепая незашнурованными туфлями, вышел в коридор.
Навстречу ему из какой-то двери шагнул Сан Саныч собственной персоной, в вечном своем растянутом свитере, обтерханных джинсах и наброшенной на могучие плечи потертой кожанке. Кожаное кепи было надвинуто чуть ли не до переносицы, так что тень от козырька скрывала выражение глаз, гладко выбритое лицо, как всегда, казалось начисто лишенным каких бы то ни было эмоций, и лишь брезгливо опущенный уголок тонкогубого рта выдавал владевшее им презрительное раздражение. В опущенной левой руке Саныч держал скомканную ременную сбрую, и из самой середины этого кома высовывалась хорошо знакомая Валерию потертая коричневая кобура с верным старикашкой «макаром» внутри - его, Валерия, кобура с его пистолетом.
Саныч молчком пожал Валерию руку своей жесткой, как слесарные тиски, ладонью, дождался, пока тот приведет в порядок свой туалет - завяжет шнурки, вденет обратно в брюки ремень и спрячет в карман мятого пиджака не менее мятый галстук, после чего все так же молча протянул ему кобуру и махнул рукой в сторону выхода: айда, боец.
На крыльце они ненадолго задержались, чтобы закурить из протянутой Санычем сине-белой пачки. Саныч курил «Голуа» - крепчайшую французскую отраву, и притом без фильтра. У этих сигарет даже пачка была как у нашей «Примы» или, скажем, «Памира» - плоская, поперек себя шире, с откидным клапаном на обратной стороне. Словом, Саныч и тут был в своем репертуаре - он всегда отдавал предпочтение вещам натуральным, простым и проверенным временем, как вот эти сигареты, кожаная куртка или его неизменная никелированная «зиппо», затертая и поцарапанная до такой степени, что казалась изготовленной из тусклого алюминия.
Валерий затянулся крепким дымом, удержал в груди чуть было не вырвавшийся кашель, поежился от холодного мартовского ветерка и, спохватившись, спрятал под пиджак кобуру с торчавшей из нее рукояткой пистолета. Саныч запрокинул голову, выпуская дым через ноздри и щурясь из-под козырька кепи на заходящее солнце, и стал легко, чуть ли не вприпрыжку спускаться по ступенькам.
Его черный «Хаммер», неуловимо похожий на гигантского энцефалитного клеща, был нахальным образом припаркован прямо у крыльца ментовки, непосредственно под знаком «Остановка запрещена». Эта зверская телега, нагло сверкая полированными плоскостями, кособоко торчала на краю проезжей части, забравшись двумя колесами на выложенный фигурной плиткой тротуар, и привлекала полные черной зависти взгляды двоих сержантов, пытавшихся в сторонке реанимировать ушедший в глухую несознанку сине-белый «уазик». Саныч прыгнул за руль и сразу же опустил стекло: он привык курить в открытое окошко и туда же выбрасывать бычки, а на муниципальные штрафы за несоблюдение чистоты на улицах ему было наплевать.
Валерий уселся рядом с ним и тоже опустил стекло.
Сквозняков Саныч не боялся, а Валерию сейчас было безразлично - хоть сквозняк, хоть ураган, хоть землетрясение. Он все никак не мог отойти от шока, вызванного дневным происшествием, и, честно говоря, никак не мог поверить в то, что свободен.
Саныч запустил двигатель, снял с бритого черепа кепи и небрежно зашвырнул его на заднее сиденье.
- Ну, - сказал он, не выпуская из зубов сигареты, - очухался, боец? Рассказывай, сильно они тебя замордовали?.
- Терпимо, - сказал Бондарев, откидываясь на обитую натуральной кожей спинку сиденья и нащупывая затылком упругую мягкость подголовника. - Спасибо, Сан Саныч. Как вам удалось так быстро меня вытащить?
- Мы своих не бросаем, - включая передачу и мягко трогая тяжелую машину с места, проворчал Саныч. - А ты думал, это просто слова, вроде рекламного объявления? И потом, это было совсем несложно. Им нечего тебе предъявить, и сказал ты все, что знаешь… Или не все?
Он бросил на Валерия быстрый косой взгляд через плечо. Бондарев глубоко затянулся сигаретой, окутавшись дымом, и прищурился, глядя в окно. Над ответом следовало хорошенько подумать.
Впрочем, Саныч не первый день жил на свете и расценил его молчание как вполне определенный ответ. Он переключил передачу, небрежно смахнул пепел с сигареты в открытое окно и сказал:
- Я так и думал. Правильно, боец. Много будут знать - скорее запутаются. А они, когда запутаются, начинают хватать всех, кто под руку подвернется, и шить все подряд, невзирая на обстоятельства. Я знал одного парня, у которого было стопроцентное алиби, а ему все равно прилепили десятку строгача за вооруженное ограбление с покушением на убийство. И свидетели нашлись, и потерпевшие его опознали, и вообще… В общем, хорошо еще, что вышку не дали. Шесть лет до амнистии парился, как один день… Пива хочешь?
- Водки хочу, - честно признался Валерий.
- Водки дома выпьешь, - сказал Саныч. - Не возражаю и даже рекомендую, но - дома! А пока - вот, держи…
Не снижая скорости, он запустил руку за спинку сиденья, порылся там, весь перекосившись, и протянул Валерию жестянку - холодную, разве что не запотевшую. Валерий вскрыл ее, выбросил в окно сигарету, которая уже начала жечь пальцы, и сделал основательный глоток. Он был вынужден признать, что Саныч прав: пиво подействовало не хуже валерьянки. По крайней мере, теперь ему не приходилось делать над собой усилие всякий раз, когда он хотел разжать челюсти.
- Послушай меня внимательно, Бондарь, - снова заговорил Саныч, ведя машину с рассеянной ловкостью коренного горожанина и прирожденного автогонщика. - Я по морде твоей вижу, что ты себя поедом ешь: дескать, ушел, бросил товарища в беде, подставил, предал…
Ты это брось, понял? С точки зрения уголовного кодекса ты чист, как новорожденный младенец. Ты даже нашу внутреннюю инструкцию не нарушил, а соблюсти ее, поверь, иногда бывает посложнее, чем уголовный кодекс.
Обеденный перерыв, лавочка закрыта… Вы имели полное право по очереди отлучиться на обед, и никто не виноват, что первым ушел ты. Если бы получилось наоборот, на твоем месте сейчас сидел бы Дракон и тоже корчил из себя кисейную барышню: ах, я подлец, как я мог!
- Я не дитя малое, - сказал Валерий, задетый за живое «кисейной барышней», - сам все понимаю. Все равно погано на душе.
- Хорошего мало, - согласился Саныч. - А только твоей вины тут нет. Ты меня знаешь, Бондарь, я в утешители не гожусь, и, если бы Дракон был на твоей совести, у тебя бы уже ни одной целой кости не осталось.
Но ты ни при чем. Если тут кто и виноват, так это сам Дракон. Ч-ч-черт!!! Не для того я вас днем и ночью, как собак, дрессирую, чтобы вы подыхали, даже не сняв ствол с предохранителя!
Он затянулся микроскопическим окурком, обжег губы, зашипел, выругался и выбросил бычок в окно. Тот ударился о капот шедшего чуть позади «Лексуса», подпрыгнул, отскочив, и рассыпался дождем искр на его лобовом стекле. «Лексус» протестующее засигналил, наддал и, не переставая протяжно ныть клаксоном, поравнялся с «Хаммером» Саныча. Саныч повернул голову к открытому окну и несколько секунд, не отрываясь, смотрел на «Лексус» бесстрастным взглядом сфинкса.
Сигнал оборвался на высокой ноте, «Лексус» притормозил, отстал и вскоре затерялся в потоке уличного движения.
- Ого, - вяло восхитился Валерий и отхлебнул из банки.
- Разъездились, козлы, хозяева жизни… - проворчал Саныч, закрывая окно. - Куда ни плюнь, обязательно попадешь в чернозадого на ворованной тачке! О чем это я говорил? А! О Драконе. Так вот, повторяю, ты ни в чем не виноват, и я за тебя буду биться до последнего.
Однако имей в виду, что ментам нужен не виновник, а козел отпущения. Им дело закрыть надо, а судя по протоколу, который ты им подписал, это не дело, а стопроцентный глухарь. Никто ничего не видел, никто ничего не знает… Поэтому самое интересное у тебя еще впереди.
Колоть они тебя будут всерьез, по-настоящему, потому что больше зацепиться им не за что. Милое дело: заказуха, исполнитель - перекупленный охранник, никто и не удивится… Это я к тому, что, если ты что-то от них скрыл, стой на своем до последнего. Чуть подашься назад, уступишь хоть миллиметр, начнешь что-то «припоминать» - все, пиши пропало, суши сухари.
- Поговорить надо, Саныч, - сказал Валерий, сминая в кулаке пустую жестянку.
- А мы что делаем?
- Саныч, - с нажимом сказал Валерий, - я видел машину.
Саныч глубокомысленно подвигал бровями, морща выбритый до зеркального блеска лоб, и побарабанил пальцами по ободу руля.
- Да, - сказал он после продолжительной паузы, - это разговор. А ментам почему не сказал? Или машина была знакомая? Смотри, Бондарь, месть - она как наркотик. Не заметишь, как втянешься, а потом тебя сам Господь Бог из этого дерьма за шиворот не вытащит, не то что я, грешный.
- Машина была знакомая, - подтвердил Валерий. - Моя была машина.
Саныч аккуратно притормозил, свернул к обочине и выключил двигатель. Некоторое время он сидел молча, продолжая глядеть прямо перед собой, а потом медленно вытащил из кармана сигареты, звонко щелкнул крышкой зажигалки и закурил.
- Так, - сказал он с нажимом, и Валерий вдруг увидел его осьминожьи глаза, казавшиеся странно живыми и глубокими на лишенной мимики физиономии. - Так-так-так… Это уже интересно. Постой, а ты ничего не путаешь? По-моему, твоя тележка как стояла у нас во дворе, так и стоит.
Валерий дернул плечом.
- Может, сейчас и стоит, а в пятнадцать восемнадцать она была у дверей магазина. Вероятность ошибки - ноль целых, хрен десятых.
- А водитель?
- Водителя я не видел. Черт, мне бы прийти туда на минуту раньше! А лучше на две. Тогда бы этот урод от меня не ушел.
- Или уроды, - задумчиво сказал Саныч. - Если их там было несколько, то тогда, скорее всего, ты бы остался лежать рядом с Драконом. Ах, суки! Ну, держитесь. Вы мне за это ответите. По полной, блин, программе!
- Знать бы, кого к ответу притягивать, - сказал Валерий, - я бы и сам справился.
- Ты в это дело не лезь, я сам все узнаю! И тогда этим говнюкам небо с овчинку покажется!
- Это как же? Я имею в виду, как вы будете их искать?
- Ты дурачка-то из себя не строй. Постороннему на нашу территорию не попасть. И вообще, сам посуди: тебя не было четверть часа, а сколько они за это время успели! Дверь магазина не взломана, замок не поврежден - значит, им кто-то открыл. Антиквара завалили в кабинете, да и не стал бы он сам дверь отпирать, когда возле нее охранник стоял. А Дракон бы черта с два открыл постороннему. Выходит, приехали знакомые, и не просто знакомые, а свои…
- Я так и подумал сначала, - признался Валерий. - Думал, за мной приехали. Ну, там, дома что-то случилось, или вы решили меня на другой объект перекинуть, вот ребята тачку и подогнали, чтобы я зря туда-сюда не мотался…
- Да, боец, - пропустив мимо ушей его последнюю реплику, задумчиво сказал Саныч. - Выходит, в семье не без урода. Выходит, в нашем дружном коллективе завелась какая-то сука, которая за деньги согласилась товарища грохнуть… Ну, тут уж ничего не попишешь.
Одно могу обещать: эта гнилушка не успеет даже свои тридцать сребреников потратить. Своими руками удавлю гада… И учти, Бондарь: никому ни слова. Кстати, с этого момента ты тоже под подозрением, и если выяснится, что… В общем, не обессудь.
- Вот спасибо, - не сдержавшись, буркнул Валерий.
- Не обессудь, - повторил Саныч, не глядя на него. - Мы теперь на военном положении, и так будет, пока я не вычислю и не раздавлю эту гниду.
- Раз так, выходит, я - подозреваемый номер один, - сказал Валерий. - Вы только не ошибитесь, Сан Саныч. Обидно будет подохнуть просто так.
- Я не ошибусь, - мрачно пообещал Саныч. - Я буду очень тщательно все проверять и обещаю тебе, Бондарь, что не ошибусь.
…Дежурный на воротах вышел из своей застекленной будки, пожал Валерию руку и посетовал на то, что так нехорошо получилось с Драконом. Валерия так и подмывало задать ему простенький вопрос, но он сдержался:
Саныч стоял буквально в двух шагах и сверлил его щеку непроницаемым взглядом. Под этим взглядом Валерию вдруг сделалось не по себе - пожалуй, впервые с того момента, как Саныч вытащил его из ментовки. Валерий затруднился бы припомнить, когда в последний раз его с такой силой одолевали необъяснимые сомнения и страхи. Он кивнул дежурному, пробормотал какой-то ничего не значащий вздор, сел в машину и уехал домой, где его с нетерпением дожидался Шайтан.
По дороге ему пришлось заехать на заправку: тот, кто пользовался его машиной днем, не позаботился о том, чтобы долить в бак бензина. Воспользовавшись остановкой, Валерий тщательно осмотрел салон и багажник, но, естественно, ничего не обнаружил. Да и что там можно обнаружить - оружие, деньги, похищенные из антикварной лавки раритеты? Разумеется, ничего подобного в машине быть не могло.
Подумав об оружии, Валерий немного загрустил: ему показалось обидным, что на прощание Саныч заставил его сдать пистолет, как будто он действительно проштрафился и был с позором отстранен от работы. Впрочем, обижаться на Саныча было глупо: очутившись на его месте, Валерий и сам действовал бы так же. Скверно было то, что за последние полтора года Валерий привык к оружию как к продолжению собственного тела, а теперь в одночасье его лишился, и притом как раз в тот момент, когда в нем наконец могла возникнуть нужда.
Вот об этом он и думал по дороге с заправки домой: кто мог его так подло подставить и почему это он вдруг решил, что у него может возникнуть нужда в огнестрельном оружии? Собственно, насчет оружия все было более или менее ясно: где-то совсем рядом сшивался убийца. Он не напрасно воспользовался машиной Валерия: хотел, очевидно, выставить его главным виновником происшествия или, по крайней мере, соучастником убийства. Теперь, после разговора с Санычем, Бондарев понял, что в этом был определенный резон: если бы Саныч натолкнулся на этот факт сам, без помощи Валерия, у него не осталось бы времени даже на то, чтобы оправдаться, Фантомас просто прикончил бы его, и все было бы шито-крыто. А раз этот номер не прошел, убийца мог спрятать концы в воду сам, без помощи Саныча. А у Валерия дома из оружия только разделочный нож да сломанная хоккейная клюшка… Ну и еще Шайтан, конечно. Соответствующим образом обученная собака - тоже оружие. Вот только Валерию не хотелось натаскивать Шайтана на людей, не хотелось делать из него убийцу. Хватит того, что отец Шайтана был солдатом, прошел две войны и умер от старых ран на руках у хозяина. Хватит, хватит!
Говорят, собака должна работать. Говорят, что пес, который не ходит на охоту, не пасет стадо, не сторожит двор и не выслеживает нарушителей государственной границы, а просто живет, гуляет с хозяином в парке и гоняет голубей, - обыкновенный дармоед.
"Вот и устроил командира на работу, - подумал он, загоняя машину на стоянку перед домом. - Тут сам, того и гляди, вылетишь, да так, что в ушах засвистит.
Э, да что там - вылетишь! В живых бы остаться, и то ладно…"
Он снова представил себе, как это было. Вот к магазину подъезжает машина (его машина, вот эта самая, черт бы ее побрал!), из машины выходит кто-то с сумкой через плечо, стучит в дверь, и Дракон, узнав своего, отпирает замок.
Дверь открывается, пропуская посетителя внутрь, Дракон отступает на шаг, давая ему дорогу, и тут же звучит очередь. Дракон падает, убийца стреляет ему в лоб и спокойно направляется к кабинету. Автомат у него с глушителем, и антиквар за своей обитой дерматином дверью ничего не слышит: склонившись над открытым сейфом, он перебирает свои сокровища…
"Сука, - подумал Валерий, запирая машину и пробуя дверцу - хорошо ли закрылась. - Ах ты тварь!
Пусть Саныч думает что хочет, говорит что угодно и поступает со мной по собственному усмотрению, но, если я доберусь до тебя первым, ему, Санычу, ничего не останется. Даже хоронить будет нечего - раздеру на молекулы и по ветру развею…"
Шайтан встретил его так, словно они не виделись три пятилетки. Оставленный ему корм он, разумеется, сожрал без остатка и по старой щенячьей памяти, от нечего делать закусил ботинком - к счастью, старым, давно просившимся на помойку. Валерий потыкал его в изгрызенный ботинок носом, но без особого энтузиазма: во-первых, пес был молодой и, естественно, должен был найти себе какое-то занятие, а во-вторых, видеть его все равно было приятно.
Он накормил пса, наполнил водой его миску и вывел Шайтана на прогулку. На улице и в парке Валерий все время ловил себя на том, что настороженно оглядывается по сторонам, однако ничего особенного с ним не произошло, за исключением того, что на собачьей площадке Шайтан снова сцепился с давешним доберманом - все никак у них, болезных, не получалось окончательно выяснить, кто круче. К счастью, хозяин добермана оказался мужиком солидным, понимающим и неплохо воспитанным. Валерию удалось с его помощью предотвратить собачье кровопролитие. Потом они закурили и немного побеседовали, обсудив темы, которые интересуют только собачников.
Владелец добермана пожаловался, что его питомец не всегда способен дотерпеть до прогулки, и Валерий успокоил его, сказав, что у гладкошерстных это нормальное явление, которое может продолжаться до двухлетнего возраста. Утешение было, конечно же, слабое, но хозяин добермана все же успокоился: как ни крути, а узнать, что ты страдаешь не один, а в весьма большой компании, бывает чертовски приятно.
Поздно вечером Валерий сидел перед телевизором и рассеянно глядел на мельтешение цветных пятен за выпуклым стеклом экрана. Он прокручивал в памяти события минувшего дня. Шайтан лежал на ковре рядом с креслом, положив морду на вытянутые лапы и вполглаза наблюдая за развитием событий в очередном телевизионном боевике. Уши его пребывали в постоянном движении, особенно когда на экране начиналась беготня со стрельбой; время от времени он негромко поскуливал, комментируя происходящее. Свет в комнате не горел: для того чтобы разглядеть стоявшую на журнальном столике бутылку водки, Валерию хватало голубоватого мерцания телевизора. Бутылка была откупорена, но Бондарев пока не притронулся к ее содержимому.
На протяжении многих лет основу существования Бондарева составляли приказы и рефлексы. Приказ задавал направление движения, определял стратегию, а рефлексы бывалого солдата составляли основу его тактики - куда поставить ногу, за какой бугорок нырнуть, в какую сторону отклонить голову, чтобы автоматная пуля просвистела над плечом, а не влепилась тебе в переносицу.
«Хреново, - думал Валерий, зажигая новую сигарету от окурка предыдущей, - хреново целиком состоять из рефлексов и привычки к слепому повиновению. Саныч сказал: расслабься, выкинь все из головы и выпей водки, - и вот она, водочка, стоит на столе, греется, дожидаясь, когда мне надоест насиловать свои мозги. Так и тянет махнуть на все рукой и целиком довериться Фантомасу: он начальство, ему виднее. А наше дело солдатское: день прошел, и хрен с ним, жив пока - и ладно… Жратвы навалом, водка под рукой, наливай и пей, а об остальном отцы-командиры позаботятся!»
Пить водку ему окончательно расхотелось. Адреналин вместе с кровью бестолково бродил по всему телу, бросаясь то в руки, то в ноги, побуждая куда-то бежать и что-то делать - не то бить морды, добиваясь правды, не то рвать когти, пока не поздно. Валерия так и подмывало снять трубку и позвонить Филатову, но он сдерживался. Это выглядело бы чертовски глупо: столько лет не виделись, встретились совершенно случайно, и сразу такое… И потом, вряд ли стоило пороть горячку: они ведь все равно договорились, что Филатов придет завтра утром. По поводу, блин, трудоустройства… До утра-то, наверное, можно потерпеть!
Он продолжал упрямо сидеть перед бессмысленно бормочущим телевизором, и постепенно дело пошло на лад, как будто где-то глубоко в мозгу вода начала размывать некую плотину, воздвигавшуюся десятилетиями.
Очевидные факты, лежавшие беспорядочной грудой, стали мало-помалу связываться в логические цепочки. Валерий старательно пробовал эти цепочки на прочность, и, когда они рвались, аккуратно откладывал обрывки в сторону - авось потом пригодятся. Перебирая цепочки звено за звеном, он вытаскивал на поверхность выводы - чудовищные, но неоспоримые. Он атаковал эти выводы со всех сторон, ища слабину, не находил ее и мрачно кивал в такт собственным мыслям: да, да. Да. Кажущаяся очевидность сделанных выводов не обманывала его, он понимал, что все это еще нуждается в доказательствах, найти которые, скорее всего, не удастся, но он был солдатом и знал другое: там, на войне, им было не до сбора доказательств. Кто успел, тот и съел, а кто не успел, тот опоздал - так было там, на войне, и, похоже, здесь, на гражданке, в огромной мирной Москве, это правило снова начало вступать в силу.
И в тот самый момент, когда Валерий пришел к этому неутешительному выводу, за окном раздался шум подъехавшего автомобиля и по стене пробежал косой четырехугольник электрического света. Бондарев бесшумно вскочил и оказался у окна как раз вовремя, чтобы увидеть остановившуюся у подъезда машину. Из машины вышли пятеро - полный комплект. Валерий знал каждого из них, и вместе с острой обидой в душе родилась надежда: а может, они просто решили заехать в гости, выпить водки, помянуть Дракона? Он бросил взгляд на будильник. Светящийся дисплей показывал четверть второго - ночи, естественно. Поздновато для дружеских посиделок…
Бондарев не стал смотреть, куда пойдут гости, было ясно и так. Он вернулся к столу, по дороге споткнувшись о путавшегося под ногами Шайтана, тихонько прикрикнул на пса, схватил ручку, отодрал от лежавшей рядом с бутылкой программы телепередач кривой бумажный лоскут и быстро написал на полях несколько коротких слов - ровно шесть, если быть точным. На лестнице уже звучали осторожные шаги; телевизор все бормотал, из динамика тягучими волнами выползала мрачная заунывная музыка, но Валерий слышал приближающиеся шаги своих коллег - своих друзей, черт бы их побрал! - даже сквозь этот назойливый посторонний шум.
Он скатал газетный обрывок в тугую трубочку, подозвал Шайтана и засунул бумажку в кармашек на его ошейнике - кармашек, нашитый давным-давно именно для этой цели. Затем Валерий снял телефонную трубку, но было, конечно же, поздно - телефон молчал. Этого можно было ожидать, и именно поэтому Валерий начал с записки - способа не слишком надежного, конечно, но, как ни крути, последнего. Там, на войне, тоже не всегда была возможность воспользоваться связью, и тогда их выручал Шайтан - первый Шайтан, не этот щенок, на которого теперь была вся надежда. Тот Шайтан тоже мог не дойти, но обычно все-таки доходил…
В дверь позвонили, и Валерий с трудом подавил в себе желание открыть и встретить то, что суждено, на пороге квартиры. Потом он вспомнил про Шайтана и передумал: этот дурак непременно бросится его защищать, и тогда пришьют обоих. В квартире им, кроме Валерия, искать нечего, так что…
Он снова метнулся к окну, открыл его, стараясь не шуметь, и стал на подоконник. Третий этаж - пустяк для десантника, хоть и бывшего. Бондарев присел, поглубже вдохнул пахнущий морозцем ночной воздух и оттолкнулся от подоконника. Уже в воздухе он вспомнил, что не взял с собой даже ножа, и мысленно махнул рукой: толку от кухонного тесака все равно было бы мало.
Он приземлился сравнительно мягко и услышал у себя за спиной лай Шайтана - приглушенный, обращенный в сторону входной двери. Валерий выпрямился, с неуместной при сложившихся обстоятельствах гордостью отметив, что даже не ушибся, сделал шаг, и тут от темной массы разросшихся кустов навстречу ему шагнула какая-то фигура, а из-за угла дома, будто по волшебству, вынырнула еще одна.
- Не дури, - сказала первая фигура голосом Тимохи. - Игра сделана, ставок больше нет. Садись в машину, Бондарь.
- Суки вы, ребята, - сказал ему Валерий и бросился вперед.
Тимоха вскинул ему навстречу вытянутую руку, раздался негромкий звук, вроде хлопка в ладоши, и что-то неимоверно тяжелое, горячее и твердое безболезненно толкнуло Валерия в середину лба.
Вторая фигура торопливо приблизилась и склонилась над убитым.
- Готов, - сказал этот человек. - Блин… Интересно, за что его так?
- Было, наверное, за что, - равнодушно сказал Тимоха, свинчивая с пистолета глушитель и кладя его в карман. Пистолет он с сожалением бросил в кусты. - Ну что, берем?
В отдалении послышался прерывистый шум автомобильного двигателя, сверкнули фары.
- Сюда, что ли? - насторожился напарник Тимохи. - Точно, сюда! Линяем, браток!
Тимоха сделал неуверенное движение в сторону трупа, но его приятель был прав: лучше было оставить мертвеца здесь, чем попасться на глаза случайному свидетелю. Они бросились бежать к своей машине, где их уже поджидали остальные, и через минуту возле дома было тихо и пусто.

* * *

Юрий Филатов встал рано утром, когда за окном едва-едва начало светать, принял душ, побрился, опрыскался дорогим одеколоном и позавтракал чашкой крепкого кофе с могучим бутербродом. Есть не хотелось, но он мужественно сжевал бутерброд до конца: день предстоял долгий, и перед его началом следовало основательно подзаправиться. Лишь после этого он позволил себе выкурить первую за день сигарету и пошел одеваться.
Выходной костюм он подготовил с вечера, и вечером же, изрядно помучившись и произнеся немало слов, не занесенных ни в один словарь по причине своей непечатности, завязал перед зеркалом галстук. Снял он его не развязывая, и теперь тот лежал поверх белоснежной рубашки, здорово напоминая готовую к применению классическую петлю-удавку. На свежую голову критически осмотрев узел, Юрий пришел к выводу, что довольно далеко продвинулся по пути эволюции: вот уже и приличным костюмчиком обзавелся, и даже галстук научился завязывать - сам, без посторонней помощи, по инструкции, с мясом выдранной из какого-то старого, найденного на антресолях журнала - «Работница и крестьянка», что ли…
«Фраер, - подумал он, осторожно натягивая на широкие плечи жесткую от крахмала рубашку. - Ну и порядочки у них в „Кирасе“! Можно подумать, что я иду устраиваться не ночным сторожем, а пресс-секретарем президента. Нет, правда, это же просто смешно. Сколько можно обезьянничать с американцев? Это только герои голливудских фильмов ухитряются в одиночку перебить целую толпу террористов, не запачкав при этом белый воротничок и не помяв стрелки на брюках».
Откинув голову, он затянул узел галстука, продел руки в рукава пиджака, одернул полы и осторожно подвигал плечами: не жмет? Пиджак не жал, и рукава были в самый раз - не короткие и не длинные, а именно такие, какие требовались. «Научился, - подумал Юрий. - Даже костюмы покупать научился… Тьфу!»
Застегивая пиджак, он заметил, что под рубашкой в районе живота у него образовалась некая округлая, гладкая выпуклость - пока небольшая, но явно имеющая неплохие перспективы роста.
- Эге! - озадаченно произнес Юрий и похлопал по выпуклости ладонью. Выпуклость отозвалась гулким звуком. Она была крепкая, упругая, ладонь к ней прямо-таки прилипала. - Э-ге-ге! Это еще что такое?
«Бюргер, - сердито подумал он, пряча наметившийся живот под полами просторного пиджака, - рантье, Илюшенька Обломов… Нет, Юрий Алексеевич, пора приниматься за дело! Неважно, за какое именно, лишь бы зад от дивана отклеить, пока он не стал размером с этот самый диван».
Он положил во внутренний карман пиджака бумажник из натуральной кожи - хороший бумажник, дорогой и к тому же далеко не пустой, - защелкнул на левом запястье браслет часов, надел пальто, захватил со стола в кухне сигареты и зажигалку и, перед тем как выйти из дома, окинул взглядом свое отражение в зеркальной дверце платяного шкафа. В мутноватом старом зеркале отражался высокий и широкоплечий, одетый с иголочки и причесанный по последней моде мужчина в самом расцвете сил, с некрасивым, но мужественным лицом - одним из тех неброских, но значительных лиц, которые так нравятся женщинам. Его можно было принять за опытного биржевого маклера, бизнесмена и даже за банкира - за кого угодно, только не за ночного сторожа в каком-нибудь дорогом шалмане или казино. Твердое выражение слегка прищуренных глаз и едва заметная белая полоска старого шрама над левой бровью могли принадлежать офицеру спецслужб, отошедшему от дел спортсмену, которому повезло попасть в струю и обеспечить себе безбедное существование, или владельцу частного охранного предприятия… Вот именно, владельцу, а не соискателю должности младшего помощника старшего вышибалы! Даже самому себе Юрий Филатов гораздо больше напоминал потенциального клиента ЧОПа «Кираса», чем его рядового сотрудника.
"Зря, наверное, я так вырядился, - подумал он. - Павлин павлином, только шляпы не хватает, а туда же - в охранники… А с другой стороны, Бондарь ясно сказал: костюмчик по классу "А" и чтобы никаких джинсов, никаких кроссовок. И потом, возраст ведь все равно ни под какими джинсами не спрячешь. Вот в этом, наверное, и дело - в возрасте. Какой из меня к дьяволу охранник!
Скучно ведь это, если разобраться, и заниматься этим делом можно только ради денег - чтобы, значит, с голодухи копыта не отстрелить. Мне голод не грозит, так какого дьявола, спрашивается, я там потерял?.. Ох, и попрут меня оттуда! Взашей попрут, хоть ты и вовсе никуда не ходи. Но пойти все-таки надо. Бондарь уже обо всем договорился, да и я обещал быть как штык. Попрут так попрут - пошлю их всех куда подальше да и пойду себе весь в белом. А Валеру подводить не стоит. Схожу.
Какое ни есть, а все-таки приключение…"
Он спустился вниз. Его машина, пятилетняя «Вольво» неброского серого цвета, ночевала во дворе у подъезда.
Странное дело, но до сих пор на нее никто не покушался, хотя местечко здесь было глухое, укромное - в самый раз для того, чтобы не спеша распатронить брошенную богатым лохом без присмотра дорогую телегу. Садясь за руль, Юрий подумал, что это, должно быть, неспроста.
«Все-таки иметь приятелей не так уж плохо, - решил он, - даже таких бестолковых и запойных, как Серега Веригин. Я знаюсь с ним, а он знается со всей окрестной шпаной, так что вся она, шпана окрестная, в курсе, что со мной шутить не стоит».
Водить машину он любил, особенно такую, как эта, - удобную, послушную, надежную и скоростную, - и особенно по утрам, когда транспортный поток на московских улицах еще не достиг обычной, сводящей с ума плотности и суматошности. "Адреналинчик, - насмешливо думал он, разгоняя автомобиль до ста километров в час и проскакивая перекресток на желтый сигнал светофора, - вот чего вам не хватает, уважаемый Юрий Алексеевич. Вот зачем вы, почтеннейший, тащитесь через весь город в какую-то подозрительную шарашку наниматься ночным сторожем. Занялись бы дайвингом, что ли.
При ваших бабках это развлечение будет в самый раз Или скайдайвингом - там вместо акваланга парашют, как раз по вашей военно-учетной специальности. Существует еще такой вид спорта, как прыжки с парашютом с неподвижных объектов - очень, говорят, опасное развлечение, и тоже недешевое. Или те же автогонки - и адреналин гуляет, и денежки капают… Чем не жизнь?
Только все это суррогаты вроде бойцовского клуба, ими душу не обманешь. Ей, душе, подавай натуральный продукт, она к заменителям не привыкла".
Путь до дома, в котором жил Бондарев, был недалек, ехал Юрий быстро, так что сделать окончательный вывод из своих невеселых размышлений он не успел - не хватило времени. Высматривая номера домов, он свернул во двор и сразу же остановился. Внутридворовый проезд был наглухо перегорожен кавалькадой из трех автомобилей и окружившей их толпой, довольно редкой по случаю раннего часа и рабочего дня. Выработанный годами рефлекс, повелевавший держаться как можно дальше от милиции, сработал и сейчас.

Предыдущая страница 7 Следующая страница


Утраченная реликвия... 8

Красно-белая «газель» медицинской службы, посверкивая синими проблесковыми маячками и выплевывая из выхлопной трубы облачка белого пара, ерзала из стороны в сторону, пытаясь выбраться из затора. Помимо «скорой помощи» здесь стояли сине-белый, сто раз перекрашенный и отрихтованный милицейский «уазик» и еще одна «газель», баклажанная, с затонированными до непрозрачности стеклами и выписанной белыми буквами надписью:
«Технологическая». Возле подъезда торчала парочка скучающих сержантов, обремененных бронежилетами и укороченными милицейскими автоматами - передовой заслон, призванный удержать любопытных аборигенов на приличном расстоянии.
Картина была до отвращения знакомая: «скорая помощь», вероятнее всего, была никакой не «скорой помощью», а обыкновенной перевозкой, предназначенной для транспортировки в морг клиентов, которым медицина уже не в силах помочь; фиолетовый кузов «технологического» микроавтобуса скрывал в своих прокуренных недрах работников прокуратуры, криминалистов с их оборудованием, медицинских экспертов - словом, следственную группу; что же до ментовского «уазика», то он был именно тем, чем казался, то есть ментовским «уазиком», и ничем больше.
Судя по маневрам, осуществляемым перевозкой, клиент уже лежал в ее кузове, однако, как ни странно, зеваки не спешили расходиться: вытягивая шеи, они с любопытством прислушивались к доносившимся из подъезда звукам и нетерпеливо переминались с ноги на ногу, явно ожидая продолжения бесплатного спектакля. Глядя на них, Юрий брезгливо поморщился: конечно, все люди в принципе одинаковы, но соотечественники все же бывают порой какими-то.., более одинаковыми, что ли. Вот так посмотришь-посмотришь на них, а потом плюнешь, махнешь на все рукой и купишь себе клочок суши где-нибудь в Тихом океане, куда уже лет двести не ступала нога человека. А к клочку суши прикупишь еще и крупнокалиберный пулемет - чтобы, значит, эта самая нога не ступала туда и впредь…
"Однако что же это они не расходятся? - подумал Юрий, закуривая сигарету. - Неужели там, в подъезде, кого-то вяжут по горячим следам? Да непохоже как будто. Задержание по горячим следам обычно происходит до прибытия экспертов, и делают это сержанты из ППС…
Черт, как все не вовремя!"
Тут до него мало-помалу дошло, что дом, возле которого собралась толпа, и есть тот самый, который ему нужен. Где-то здесь жил Валерий Бондарев - завтракал, наверное, или просто курил, стоя у окна и наблюдая за тоскливой суетой во дворе. Ему, как и Юрию, было не впервой видеть трупы, и все это копошение вряд ли вызвало у него интерес - одну только тоску, раздражение да еще, может быть, жалость в том случае, если он был знаком с покойным. А может быть, и не жалость, а, наоборот, удовольствие. Может, покойный был редкостной сволочью, и Бондарь сто раз желал ему сдохнуть - и мысленно желал, и вслух, прямо в поросячьи его гляделки.
Желал-желал, а потом взял и помог - отвернул тупую башку голыми руками, и весь разговор…
«Эй, эй, - мысленно прикрикнул на себя Юрий, - Тпру, родимый! Куда тебя занесло! Тьфу, тьфу, тьфу, пронеси, Господи! Оно, конечно, если менты там, внутри, пытаются повязать Бондаря, тогда понятно, почему народ не расходится. Бондаря вязать - дело затяжное, и не всякому оно по плечу. Да ну, чепуха! Солдат ребенка не обидит. Что он, с ума сошел? Здесь ведь все-таки не Ичкерия, и он это должен понимать…»
Однако беспокойство, закравшись в душу, не думало уходить. Юрий припомнил номер квартиры Бондарева - тридцатый - и произвел в уме нехитрый подсчет, исходя из того, что в стандартных хрущевских пятиэтажках на лестничную площадку, как правило, выходят двери четырех квартир. Получив результат, он не захотел ему верить и посчитал снова. Увы, сколько ни пересчитывай, получалось одно и то же: квартира Бондарева располагалась именно в том подъезде, возле которого толпился народ.
«Спокойно, - сказал себе Юрий, - не надо раньше времени поднимать пыль до неба. В подъезде двадцать квартир, так что суетиться действительно рано. Бондарь, по идее, только что вернулся с суточного дежурства, ему не до дебошей и драк с летальным исходом».
Он вышел из машины, запер центральный замок и не спеша двинулся к подъезду по сухому пыльному асфальту с узкими черными наледями, прятавшимися по краям, в тени бордюров. По дороге ему пришлось остановиться и отойти в сторонку, пропуская перевозку, которой наконец-то удалось вырваться на оперативный простор и даже развернуться на узком асфальтовом пятачке перед подъездом. Проезжая мимо Юрия, водитель микроавтобуса погасил проблесковые маячки - его клиенту больше некуда было торопиться.
Плечом вперед протиснувшись сквозь кольцо зевак, Юрий спокойно подошел к подъезду, бросил окурок в осевший, покрытый черной коркой сугроб на газоне и начал все так же не спеша, как ни в чем не бывало подниматься по выщербленным ступенькам крыльца. Теперь ему стали слышны доносившиеся из темного жерла подъезда звуки, и от этих звуков Юрию сделалось не по себе: где-то там, наверху, за закрытыми дверями, бешено лаяла собака.
Один из карауливших дверь сержантов шагнул вперед, заступая дорогу. Сержант был молодой, с гладкой розовой физиономией и прозрачными нагловатыми гляделками под козырьком форменного кепи. Впрочем, держался он вполне корректно, не толкался, не хватал и даже разговаривал сравнительно вежливо.
- Туда нельзя, - вежливо сказал он.
- Простите, - не менее вежливо возразил Юрий, - но мне надо именно туда.
Собачий лай наверху действовал ему на нервы, заставляя торопиться и путая мысли. Лаял, скорее всего, Шайтан, и лаял не просто так, от нечего делать, а так, как лает серьезный, воспитанный, знающий себе цену пес, когда враг силен, а отступать некуда. Это было паршиво, и Юрий с огромным трудом преодолевал искушение просто расшвырять сержантов, как кегли, и устремиться вверх по лестнице.
- Вы здесь живете? - спросил сержант.
Юрий поборол желание ответить утвердительно и помотал головой.
- Нет, я пришел к знакомому. Мы договорились встретиться в это время.
Сержант окинул его профессиональным взглядом.
«Сопляк, - подумал Юрий. - Малолетний клоун. Это он пытается меня смутить и заставить пойти на попятную - дескать, я подъездом ошибся, извините, зайду попозже. Сначала заставить человека лепетать вздор, потом строго потребовать документы, потом задержать для выяснения личности, а после, промурыжив часов пять, отпустить, ничего не объясняя и, уж конечно, не извиняясь, - просто так, чтоб вперед неповадно было лезть, куда не ведено…»
Он твердо посмотрел прямо в глаза сержанту и коротко дернул уголком рта, обозначив нечто вроде улыбки, столь же сухой, сколь и оскорбительной. Тонкости его мимики, похоже, до сержанта не дошли, но он, по крайней мере, понял, что первый раунд закончился вничью.
Заметно посуровев, сержант значительно поправил на боку автомат, покосился на напарника (напарник наблюдал за этой сценой с деланным равнодушием, за которым скрывалась готовность броситься, заломать, скрутить и бросить в машину, как бы между делом пару раз подвесив клиенту по почкам), нахмурил белесые брови и спросил:
- В какую квартиру?
- В тридцатую, - честно ответил Юрий. Шайтан наверху продолжал гулко, на весь подъезд, лаять, и Филатов понял, что попасть под подозрение - единственный способ очутиться в центре событий. А в том, что упомянутый центр находится именно под дверями тридцатой квартиры, он уже не сомневался.
- В тридцатую? - с непонятным выражением переспросил сержант и бросил быстрый взгляд на своего напарника. Юрию показалось, что тот едва заметно кивнул и слегка подобрался, как будто и впрямь намеревался прыгнуть. - Что ж, проходите. Постойте, я вас провожу.
Юрий пожал плечами - дескать, я бы и сам нашел дорогу, но, если хочешь, провожай, - и ступил в воняющую кошками полутьму подъезда. Доносившийся сверху лай гудел в лестничном пролете, отдаваясь от стен, как внутри колокольни. Подошвы модельных туфель Филатова и сержантских сапог вразнобой стучали по узким бетонным ступенькам, и Юрий поймал себя на том, что помимо собственной воли пытается подстроиться под шаг милиционера, чтобы идти с ним в ногу.
- Что тут у вас за форс-мажор? - миролюбиво спросил он. - Обокрали кого-нибудь?
Сержант промолчал. Пристроившись Юрию в спину, он сразу начал вести себя как конвоир, он даже взял наперевес свой куцый автомат, чтобы воспрепятствовать возможной попытке побега подконвойного, и, если бы не обстоятельства, его поведение насмешило бы Филатова.
Он был готов подниматься по этой лестнице хоть сто лет, лишь бы оттянуть неизбежную развязку, но Бондарев жил всего-навсего на третьем этаже, и они с сержантом пришли на место быстро - намного быстрее, чем хотелось бы Юрию.
На площадке третьего этажа произошла какая-то заминка. Здесь стояла еще парочка сержантов, трое штатских с колючими глазами прожженных столичных оперов, полупьяный мужичонка в засаленном ватнике и с ободранным чемоданчиком в руке - похоже, слесарь из домоуправления, - а также кучка напуганных аборигенов в количестве четырех человек - надо полагать, понятые.
Из-за двери квартиры по-прежнему доносился бешеный лай Шайтана, сопровождавшийся душераздирающим скрежетом когтей по дереву, - пес рвался на волю, чтобы встретиться с противником в честном бою и на деле выяснить, кто тут мужчина, а кто - так, дерьмо овечье. Дверной косяк скалился длинными белыми клыками свежих щепок - дверь была взломана, но входить в нее почему-то никто не торопился. Юрий мог бы поспорить на все свои деньги, что знает причину этой неторопливости, но ему сейчас было не до пари.
На его глазах один из оперативников в штатском отодвинул слесаря в сторону и толкнул дверь. Дверь приоткрылась сантиметров на десять, после чего по ней нанесли мощный удар изнутри, вслед за которым последовал новый взрыв яростного лая пополам с хриплым ненавидящим рычанием. Дверь захлопнулась с пушечным гулом, оперативник отскочил в сторону, бледнея и хватаясь за пистолет, понятые как по команде попятились вверх и вниз по лестнице, в зависимости от того, кто где стоял.
- Вот зараза, - слегка дрожащим голосом проговорил опер. - Хорошо, что дверь вовнутрь открывается!
- Товарищ капитан, - обратился к нему сержант, который привел Юрия, - вот этот гражданин утверждает, что пришел в тридцатую.
- Сержант! - почти взвизгнул оперативник. - Мать твою через семь гробов в мертвый глаз! Ты что, совсем обалдел?! Кто разрешил пускать посторонних?! Увести немедленно!
- Я пока что не под следствием, чтобы меня сержанты уводили, - вмешался в эту содержательную беседу Юрий. Внутри у него все ныло, как больной зуб, и вся эта бодяга с выяснением личности, проверкой документов, допросами, протоколами и объяснениями, вся эта нудная и бесполезная чепуха была ему сейчас не в жилу. Он уже догадался, что произошло, но никак не мог понять почему, и выяснять отношения с нервными сотрудниками следственных органов было выше его сил. Однако обходного пути не существовало, потому что внутри квартиры был заперт Шайтан. - Да и стоит ли меня уводить, раз я все равно уже здесь? Одним понятым больше, одним меньше - какая разница?
- Сержант! - не глядя на Юрия, процедил опер. - Ты что, оглох? Я сказал - увести! Кулаков, - повернулся он к другому сержанту, - оружие к бою. Стреляй, как только я открою дверь.
- А может, прямо через дверь? - предложил осторожный и рассудительный Кулаков, снимая с плеча автомат. - Полотно хлипкое, враз пробьет. И никакого риска.
- Риска сколько угодно, - сказал Юрий, аккуратно высвобождая локоть из захвата своего сопровождающего. - Первому, кто выстрелит в эту собаку, я сверну шею к чертовой матери, а потом… В общем, там видно будет. Начнете палить - покрошите и друг друга, и своих понятых, а голыми руками… В общем, не буду зря хвастаться. Знаю я, как вас на занятиях по рукопашному бою обучают. Давай, Кулаков, не стесняйся, открывай огонь. Прямо через дверь, так действительно спокойнее.
Возглавлявший собравшееся на площадке стадо капитан снизошел наконец до непосредственного общения с посторонним, мешавшим нормальному ходу следственных действий.
- Это еще что за хрен с бугра? - поинтересовался он, с недобрым прищуром оглядывая Юрия с головы до ног. - Документики предъявите!
Документики у Юрия были с собой - как же, он ведь, как-никак, на работу шел устраиваться! - и он их предъявил, отлично зная при этом, что будет дальше. Капитан невнимательно пролистал его паспорт и сунул его во внутренний карман плаща.
- Уведите задержанного, - сказал он.
- Погоди, капитан, - запротестовал Юрий. - Не горячись. В чан с дерьмом нырнуть всегда успеешь. Я тебе судом грозить не буду, хотя и мог бы. Поверь, в моих силах тебя без погон оставить, но речь сейчас не об этом.
Речь о том, что я тебе помочь хочу, а ты меня гонишь.
Не знаю, что тут у вас происходит, но собака-то уж точно не виновата. Зачем же в нее стрелять? В квартиру тебе надо, а пес не пускает? Ну так ведь он для того там и сидит, чтобы посторонних в дом не пускать. Давай, я его уведу, и стрелять ни в кого не придется - ни в собаку, ни в меня. А меня тебе придется вместе с псом завалить, это я тебе клятвенно обещаю.
- Пройдемте, задержанный, - сказал стоявший позади Юрия сержант.
- Отвяжись, - отмахнулся Филатов. - Ну, так как, капитан?
- Отставить, сержант, - сказал капитан. - Кулаков, отставить. Вы, собственно, кто? - обратился он к Юрию.
- Мой паспорт у вас в кармане, что, кстати, абсолютно незаконно. Я пришел в гости к знакомому, к Валерию Бондареву, хозяину вот этой самой квартиры номер тридцать и вот этого самого пса по кличке Шайтан, который вас в эту квартиру не пускает. Пес меня знает, и хозяин меня тоже знает…
- Ну, хозяин-то роли не играет, - пробормотал за спиной Юрия сержант, и Филатов едва успел сдержаться, чтобы не выбить ему зубы.
Шайтан продолжал гулко лаять за дверью, и, чтобы слышать друг друга, Юрию и капитану приходилось кричать. Из-за этого волей-неволей получалось, что они не беседуют, а орут друг на друга, и Юрий очень опасался, что эта глупая случайность окажет самое негативное влияние на исход переговоров. Однако оперативник, даром что капитан, оказался не так уж глуп. Что-то прикинув в уме и переглянувшись с коллегами, он отступил от двери и сделал в сторону Юрия приглашающий жест:
- Прошу! Только без фокусов.
- Я не Дэвид Копперфилд, - огрызнулся Юрий, - а у вас тут шесть стволов. Самая та обстановка для фокусов… Чего ты боишься, капитан, - инструкцию нарушить?
- Прошу, - повторил капитан, явно задетый за живое упоминанием об инструкции, и отошел подальше от двери.
Юрий встал на его место, вздохнул и для начала позвал пса по имени. Шайтан ответил новым взрывом яростного лая, но Юрий не отступал, звал его ласковым голосом, и постепенно пес начал успокаиваться. Через пару минут вместо бешеного лая из-за двери послышалось вопросительное поскуливание и энергичное царапанье - пес просился на волю. Тогда Юрий толкнул дверь и вошел.
В квартире почему-то было прохладно, чтобы не сказать холодно, и, заглянув в комнату, Юрий увидел открытое настежь окно и работающий телевизор. Теперь он начал кое-что понимать: если Бондарев погиб, то произошло это не здесь, а на улице. Он либо выпал из окна и разбился (десантник!., с третьего этажа!..), насмерть! - либо выпрыгнул, спасаясь от какой-то угрозы, и угодил прямиком в лапы преследователей.
- Черт знает что, правда, Шайтан? - сказал он собаке, присаживаясь на корточки и озираясь в поисках поводка. Поводка нигде не было видно, и Юрий решительно потащил с шеи галстук. - Но ты не волнуйся, пес, я во всем разберусь. Вместе разберемся, правда?
А пока то да се, поживешь у меня. Мы с твоим папашей знаешь как дружили? 0-го-го, как дружили! Буквально не разлей вода… Да и хозяин твой… М-да… Ну, насчет хозяина мы сейчас все узнаем.
Продолжая нести чепуху ласковым, успокаивающим голосом, он осторожно протянул руку к собачьему ошейнику. Пес негромко зарычал, показав очень белые и чертовски крупные, прямо как у льва, клыки, но Юрий не убрал руку, потянулся еще дальше и медленно, осторожно ухватился за ошейник.
- Тихо, Шайтан, - приговаривал он, - тихо, мальчик. Пойдем, дорогой, пойдем, хорошая собака. Я свой, ты ведь меня помнишь, правда? Конечно, помнишь! Если бы не помнил, давно бы на ленточки порвал своими зубищами… Зубищи у тебя, брат, прямо как у крокодила, ей-богу. Пойдем гулять, Шайтан. Гулять! Ты ведь воспитанный пес и привык делать свои дела на улице, да?
Слово «гулять» подействовало - пес хоть и очень неохотно, но все-таки встал и дал привязать к ошейнику галстук. Юрий намотал свободный конец шелковой тряпицы на кулак, гадая, выдержит ли этот импровизированный поводок, если Шайтан все-таки решит посмотреть, что внутри у сотрудников славной московской милиции. В принципе, шелк - материал прочный, да и толщина у скрученного жгутом галстука приличная, так что, по идее, должен выдержать…
Он стукнул в полузакрытую дверь и крикнул:
- Мы выходим! Кто не спрятался, я не виноват!
"Господи, что я несу, - подумал он, открывая дверь и выводя собаку на площадку. - Что я несу! Кто не спрятался, я не виноват… Бондарь не спрятался. Я не виноват?
Посмотрим, посмотрим…"
Увидев сгрудившихся на ступеньках между третьим и четвертым этажами посторонних, пес присел на пружинистых лапах и глухо зарычал. Шерсть у него на загривке поднялась дыбом, треугольные уши плотно прижались к черепу.
- А намордник? - возмутился кто-то из оперативников.
- Если найдешь, принеси, - ответил Юрий. - А заодно поводок. Это не моя специальность - по чужим квартирам шарить. Капитан, я буду в своей машине. Серая «Вольво» - там, на углу. В общем, найдешь. Принесешь мой паспорт, а заодно и потолкуем.
- Разбежался, - сказал капитан. - В смысле, слушаюсь. Будет сделано. Ты кто такой, чтобы я с тобой разговаривал?
- Гражданин России. А не хочешь разговаривать, гони обратно мой паспорт. Подойди и отдай, как взял - из рук в руки. Пойдем, Шайтан. Фу, не трогай! Кусать милицию - очень нездоровое занятие. Мало ли какую заразу подхватишь…
Протащив рычащего, упирающегося пса сквозь пугливо расступившееся кольцо зевак, Юрий прошелся с ним по частично оттаявшему газону, дал ему сделать свои дела и не без труда загнал на заднее сиденье машины. Здесь Шайтан, похоже, смирился с судьбой, перестал вырываться и покорно улегся на сиденье, положив тяжелую голову на лапы и испустив напоследок протяжный, совсем человеческий вздох.
Юрий сел за руль, опустил оконное стекло и закурил.
- Вот такие дела, брат, - сказал он, не поворачивая головы. - Выходит, осиротели мы с тобой, Шайтан. Привыкай, друг, такая наша солдатская доля - все время терять хороших ребят. Эх ты, собака… Ну, что молчишь?
Ведь ты же все видел, все знаешь…
Пес снова вздохнул, тихонько заскулил и отвернулся от Юрия, упершись мокрым носом в обивку сиденья.
Юрий тоже вздохнул, откинулся на спинку, выставил в окно локоть и стал ждать капитана: ему нужно было наконец выяснить, что произошло с Валерием Бондаревым.

Глава 7

Понедельник - день тяжелый, это известно всем и каждому, но далеко не каждый из тех, кто кряхтит и ворчит, проклиная этот день недели, доподлинно знает, каким тяжелым он может быть на самом деле. Александру Александровичу Аверкину это было известно как никому, и этот мартовский понедельник выдался у него действительно тяжелым - тяжелым по-настоящему, до хруста в костях, до головокружения, а не просто потому, что ему пришлось, как иным-прочим, после бурно проведенных выходных тащиться на постылую работу. Впрочем, Александр Александрович не жаловался, не сетовал на судьбу и не цитировал слова знаменитой песенки: «им бы понедельники взять и отменить». Так оно обычно и происходит: те, кому действительно тяжело, ни на что не жалуются по той простой причине, что на жалобы у них не остается ни времени, ни сил, ни дыхания.
Конечно, сил и дыхания Александру Александровичу Аверкину было не занимать, а вот со временем у него в этот понедельник случился полный завал - что называется, ни вдохнуть, ни выдохнуть. Да и не привык он жаловаться и сетовать на судьбу, ибо не видел в этом занятии ни малейшего смысла. Жалуйся не жалуйся - все едино; один черт, никто тебя не пожалеет, не скажет: «На тебе, Саня, счет в оффшорном банке, остров в теплом море, виллу на побережье, гарем и яхту для морских прогулок - живи и ни о чем не думай». А раз не скажет, то и смысла в нытье нет никакого. Да и вообще, Александр Аверкин с молоду жил по принципу: «Не верь, не бойся, не проси» - никому не верил, ничего не боялся и никогда ничего не просил, даже если было очень нужно.
Золотое это правило он нарушил один-единственный раз в жизни, и вылезло это ему, как и следовало ожидать, боком. Вот как раз в этот самый понедельник и вылезло…
Он думал об этом, ведя машину сквозь море вечерних огней по проспекту Вернадского в сторону Воробьевых гор. Понедельник, чтоб ему ни дна ни покрышки, уверенно катился к концу: до полуночи осталось чуть больше часа, но дневные дела, увы, еще не были переделаны. С делами всегда так: стоит взяться за них всерьез, как они начинают плодиться с неимоверной скоростью, ветвиться и разрастаться, - ей-богу, хоть ты брось все и беги куда глаза глядят. Это способно вывести из душевного равновесия, особенно когда ты взялся за дело не по собственной воле, а в силу сложившихся обстоятельств.
«Дурак, - подумал Аверкин, зубами вытаскивая из плоской синей пачки сигарету без фильтра и чиркая зажигалкой. - Не надо было связываться с этой мелкой сволочью, так и не пришлось бы теперь на него ишачить за здорово живешь. Знал ведь, что нельзя к нему обращаться, нельзя одалживать… Ну а что я должен был делать - по миру идти? В наемные стрелки? Обратно в Грозный? Хватит, навоевался, пора и честь знать…»
Крепкая французская сигарета, потрескивая, тлела у него в зубах, дым длинной непрерывной струйкой тек в открытое окно, и там, за окном, плотный поток встречного воздуха подхватывал его и рвал в мелкие клочья, незаметные глазу. Габаритные огни попутных машин горели в ночи, как рубиновые звезды Кремля - те самые, вместо которых теперь установили двуглавых орлов; поток встречного транспорта катился навстречу рекой крупных, как махровые астры, белых электрических огней. Цветные блики реклам, уличных фонарей и ярко раскрашенных витрин переливались, текли по полированным капотам и крышам машин, расплывчатыми пятнами света дрожали в матовом зеркале мокрого асфальта. Ночной город был едва ли не красивее дневного, но Аверкин оставался равнодушным к этой красоте: она была нефункциональна, бесполезна, а значит, с его точки зрения, могла и вовсе не существовать - он, Александр Александрович Аверкин, ничего бы от этого не потерял.
Напротив высотки МГУ он немного сбавил ход, краем глаза всматриваясь в обочину. Вскоре фары его внедорожника вырвали из темноты приземистый и обтекаемый, как обточенная морем галька, серебристый корпус; золотистым сиянием вспыхнул номерной знак, и Аверкин получил возможность рассмотреть красующийся на нем державный триколор - признак принадлежности владельца автомобиля к депутатскому корпусу.
«Пронырливый кретин, - подумал Аверкин, аккуратно притормаживая и принимая вправо, - тщеславный осел, выскочка… Он бы еще с мигалками приехал!»
Да уж, парочка получалась что надо - новехонькая серебристая «Ауди» с государственным флажком на номерах и страшный черный «Хаммер», на котором можно было с одинаковым успехом катать по проселкам визжащих от сладкого испуга девчонок и ходить сквозь кирпичные стены. На таких тачках только на тайные встречи и приезжать. Типа встретились два одиночества, разожгли у дороги костер…
Он потянул на себя рычаг ручного тормоза и, не глуша двигатель, откинулся на спинку сиденья. Из серебристой «Ауди» никто не выходил - мордатый подонок совсем зарвался, возомнил себя чуть ли не заместителем Господа Бога и думал, наверное, что вот сейчас Саня Аверкин выскочит из машины, подбежит к нему, возьмет под козырек и отрапортует: товарищ типа олигарх, ваше задание выполнено в срок, с перевыполнением, блин, на пятнадцать процентов. Разрешите типа быть свободным, как сопля в полете…
Этот мелкий засранец Ремизов явно метил в олигархи, хоть и взялся за дело не с того конца: продолжая оставаться тем, кем был, то есть наворовавшим некоторую сумму денег аферистом, не имея ни настоящего капитала, ни влияния, ни положения в обществе - словом, ничего, - он тем не менее стал обзаводиться замашками настоящего хозяина жизни. Впрочем, это как раз было довольно легко поправить: просто взять говнюка за шиворот и поставить на место.
С этой целью Аверкин дважды моргнул фарами, выбросил в окно окурок и тут же закурил новую сигарету.
Шрам на макушке начал чесаться, как будто внутри него поселился жук-короед, и он почесал его ногтем мизинца.
Дверца «Ауди» распахнулась, и из нее, придерживая на голове мягкую белую шляпу, неуклюже выбрался Ремизов. Он немного постоял, щурясь на слепящий свет фар «Хаммера», а потом медленно, неуверенно двинулся к машине Аверкина, прикрывая глаза ладонью. Сжалившись, Аверкин выключил фары, потянулся через соседнее сиденье и открыл правую дверь. Ремизов, кряхтя, забрался на сиденье, от души хлопнул дверцей и завозился, поудобнее устраивая свой жирный зад - так, чтобы, упаси бог, не помять полы длинного бежевого пальто.
- У тебя дома холодильник есть? - поинтересовался Аверкин, отпуская ручник и включая передачу. - Как вернешься, непременно поупражняйся в закрывании дверцы. Когда научишься, позвони мне, я у тебя зачет приму.
- Дурацкая шутка, - проворчал Ремизов, снимая шляпу и приглаживая ладонью русые, уже заметно поредевшие волосы. - И к тому же не твоя. Куда ты меня везешь?
- Подальше от твоего корыта с думскими номерами, - ответил Аверкин. - Ты бы еще эскорт на бэтээрах прихватил для пущей секретности. Черт тебя знает, Витек, чем ты думаешь. Мы, по-твоему, в подкидного дурака играем, что ли?
- Оставь свои нотации для своих мордоворотов, - огрызнулся Ремизов. - Привез?
- Я-то привез, - с уклончивой интонацией ответил Аверкин, - но ты все же послушай. Моим, как ты выразился, мордоворотам такие нотации читать бесполезно, потому что они так не лажаются. Если ты такой умный, так и делал бы все сам. А если сам не можешь и доверил это дело мне, так будь добр не мешай мне вытаскивать твою задницу из дерьма.
- Между «не можешь» и «не хочешь» есть разница, - надменно заметил Ремизов, - и притом существенная. С какой это радости я стану мараться, когда у меня есть ты?
Он вынул из кармана сигарету и принялся чиркать зажигалкой, высекая огонь. Аверкин хладнокровно подождал, пока он закурит и уберет руки от лица, оторвал от руля правую ладонь и тыльной стороной этой ладони вмазал Ремизову по губам, расплющив заодно сигарету.
Удар был не сильный, но довольно болезненный. Ремизов качнулся назад, стукнувшись затылком о подголовник, прижал ладони ко рту, а потом захлопал ими по коленям, гася рассыпавшиеся угольки. Краем глаза Аверкин заметил, что рот у него в размазанной крови, и брезгливо вытер ладонь о штанину.
- Ты чего?! - немного придя в себя, взвизгнул Ремизов. - Ты что делаешь, паскуда бритоголовая, скинхэд великовозрастный, фашистюга! Ты мне губу разбил!
- Утрись, - сказал ему Аверкин и остановил машину. До ближайшего фонаря отсюда было метров пятьдесят, и, чтобы окончательно раствориться в темноте, он заглушил двигатель и погасил габаритные огни. - Утрись и заткнись, не то я тебя заткну. Я тебе не холуй, запомни это раз и навсегда. Никогда им не был, а уж теперь-то и подавно. Понял?
- Понял, - промычал Ремизов сквозь прижатый к губам носовой платок.
- Запомнил?
- Запомнил.
- Тогда гони мою расписку.
Ремизов оторвал от губ носовой платок и посмотрел на него. Платок был покрыт смазанными пятнами, которые в слабом свете далекого ртутного фонаря казались черными, как мазут.
- Сначала доску, - сказал он.
Голос у него слегка подрагивал от страха, но держался он все равно нагло - видно, решил быть твердым до конца, характер решил продемонстрировать, сволочь такая. Чтобы убедить его в ошибочности такого решения, Аверкин вынул из-под полы кожанки старую добрую «тэтэшку» и ткнул ее стволом в пухлую щеку собеседника.
- Вот интересно, - рассудительно произнес он, взводя большим пальцем курок, - что мне мешает прямо сейчас снести тебе башку? Ведь мешает же что-то…
А, знаю! Салон пачкать неохота. Ну-ка открой дверцу!
Дверь открой, я сказал!!!
Ремизов вдруг звонко, явно непроизвольно икнул и начал шарить дрожащей рукой справа от себя, пытаясь нащупать дверную ручку.
- Шутка, - сказал Аверкин и убрал пистолет. - Но шутка с намеком. Давай расписку, Витек.
- Какая же ты все-таки тварь, - не пытаясь скрыть предательскую дрожь в голосе, плаксиво проныл Ремизов. - А еще друг называется!
- В бизнесе друзей не бывает, - заново раскуривая потухшую было сигарету, напомнил ему Аверкин. - Ты же сам мне это заявил, помнишь? Неужто забыл? Странно, а я вот помню. Я, Витя, ничего не забываю. Расписку мою отдай.., пожалуйста.
- Я отдам, а ты меня замочишь, в кусты выбросишь и уедешь, - блеснул прозорливостью Ремизов.
- Хочется, - признался Аверкин. - Ну просто сил нет, как хочется! Но я ведь не маньяк, чтобы лишнюю мокруху просто так, от нечего делать, себе на шею вешать. Я, Витя, человек разумный и никого за здорово живешь не убиваю. Да и доска твоя мне без надобности.
Продать я ее не смогу, это не паленая тачка, не ствол и не кило героина. Да и ты, сколько бы ни пыжился, наверное, не сможешь. Не надо было ее брать, Витя. Такими делами, чтоб ты знал, ФСБ занимается, а им палец в рот не клади.
- А раньше ты где был с этими разговорами? С чего это ты вдруг так резко поумнел?
- Раньше я не знал, о чем речь, а теперь знаю. Интернет - штука полезная, оттуда что хочешь можно выудить. Ну-ну, не дергайся. Уговор дороже денег. Я не ты, цену набивать не стану, хотя и мог бы, заметь. Я просто говорю: сдержи свое слово, Витя, верни мою расписку.
- А ты?
- А я свое сдержал, хотя это оказалось сложнее, чем ты расписывал. Ну, давай, давай, не тяни, а то ты, я вижу, трепаться любишь, как настоящий депутат.
Что-то неразборчиво шипя сквозь зубы. Ремизов полез во внутренний карман пальто, вынул оттуда сложенный вчетверо лист плотной бумаги и отдал Аверкину.
Аверкин чем-то щелкнул, и под потолком салона зажегся тусклый плафон. Александр Александрович расправил бумагу на руле, внимательно прочел от начала до конца и придирчиво осмотрел печать нотариуса. Ремизов презрительно фыркнул, но Аверкин спокойно довел осмотр до конца и лишь после этого удовлетворенно кивнул: бумага точно была та самая, которую он подписал пять лет назад, - проклятая бумаженция, на пять долгих лет загнавшая его в кабалу к этому мордатому ничтожеству.
Аверкин вынул из кармана своей потертой кожанки тусклую металлическую зажигалку, со звонким щелчком откинул крышку, чиркнул колесиком и погрузил уголок расписки в ровный бензиновый огонек. Плотная бумага неохотно занялась, потом огонь набрал силу и пополз вверх, одну за другой пожирая строчки. Аверкин выставил руку с горящей распиской в окно и, невозмутимо попыхивая сигаретой, смотрел, как его тридцатитысячный долг обращается в пепел.

История этого долга была проста до банальности. Вернувшийся с войны майор спецназа Александр Аверкин, орденоносец, бывший командир разведроты, бывший краповый берет, а отныне инвалид второй группы, непригодный к несению строевой службы, не захотел вести уготованное ему судьбой полунищее существование. С головой уходить в криминал он не захотел тоже, хотя такие предложения ему в ту пору поступали в большом количестве.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

Но майор Аверкин знал, что у киллеров и бригадиров короткий век, а ему вдруг захотелось пожить, и пожить по-человечески. Такая вот странная фантазия посетила бывшего крапового берета, и ему казалось, что он знает, как воплотить ее в жизнь.
Идея была простая: собрать для начала хотя бы человек десять таких же, как он, осколков войны - сравнительно молодых, обладающих боевым опытом, натренированных, отчаянных, никого и ничего не боящихся - и сколотить профессиональное охранное агентство с широким перечнем услуг и высочайшим уровнем конфиденциальности. Судя по тому бедламу, который творился в Москве, спрос на подобные услуги должен в ближайшее время достигнуть заоблачных высот.
В принципе, так оно и оказалось, да и с поиском сотрудников проблем не возникло: прошедших Чечню солдат и офицеров в Москве было более чем достаточно.
Ими можно было укомплектовать хоть полк, хоть дивизию, а не то что скромное охранное агентство. Проблема была в другом: клиент пошел какой-то разборчивый, юридически подкованный, каждый настаивал на заключении договора по всем правилам, и каждый требовал предъявить документы - не паспорт или пенсионное удостоверение, а лицензию на право оказания охранных услуг. А вот с лицензией возникли проблемы, которые даже несгибаемый майор Аверкин чуть было не признал неразрешимыми. Лицензию ему не давали, ссылаясь при этом на всевозможную чепуху - от несовершенства законодательно-правовой базы до отсутствия потребных бланков включительно. Прошла не одна неделя, прежде чем майор Аверкин понял, что из него попросту вымогают взятку, и притом в особо крупных размерах. Он знал, конечно, что так бывает - слышал по радио, по телевизору видал, да и опытные люди о том же говорили, - но даже представить себе не мог, что так бывает ВСЕГДА, что это - неотъемлемая часть системы. Ему казалось почему-то, что, поскольку лично он, майор Аверкин, не затевает ничего противозаконного, то и проблем с оформлением лицензии у него не возникнет - по крайней мере, таких больших. К тому же лицензия сама по себе стоила немало; речь шла о суммах, для военного пенсионера Аверкина попросту немыслимых, запредельных, и он почти махнул рукой на свою глупую, как выяснилось, затею, когда совершенно случайно наткнулся в городе на Виктора Ремизова, с которым в незапамятные времена десять лет просидел за одной партой.
Правда, большими друзьями они никогда не были, и случалось, что физически крепкий Санька Аверкин поколачивал толстяка Ремизова, тыкал его мордой в какую-нибудь лужу и вообще не давал прохода. Ну, так когда это было! Кто старое помянет, тому глаз вон, и встреча одноклассников прошла на самом высоком уровне - как говорится, в теплой, дружественной обстановке.
За второй бутылкой коньяка Аверкин поведал Ремизову о своих затруднениях. Ремизов отреагировал странно - он расхохотался и хохотал так долго, что майор даже немного струхнул: а не сошел ли его приятель ненароком с ума? Впрочем, насмеявшись вдоволь, Ремизов заявил, что это он, Александр Аверкин, псих ненормальный, раз затеял такое безнадежное дело, не имея ни денег, ни связей - ничего не имея, кроме умения бить морды, каковое в данном случае ничего не решает. Сказано все это было таким тоном, что становилось ясно: в отличие от Аверкина, у Виктора Павловича Ремизова имеется все перечисленное плюс еще многое другое.
Словом, они договорились. Ремизов ссудил Аверкину начальный капитал - под нотариально заверенную расписку, естественно, - и поделился с ним кое-какими связями - в частности, свел его с парой чиновников, а заодно и с представителями «крыши». Через месяц после той исторической встречи ЧОП «Кираса» приняло свой первый заказ; через полгода Аверкин окончательно разобрался с «крышей». О том, как он с ней разбирался, можно было бы написать роман; было сломано немало костей, пролито немало крови, а кое-кто даже умер, не дожив до окончательной победы. Среди всего прочего взорвались четыре машины вместе с их владельцами, и никто не мог с уверенностью сказать, почему это произошло. Многие подозревали Аверкина, но объявить открытую войну организованному им сообществу ветеранов спецназа так никто и не отважился. Мало-помалу все наладилось, Аверкин начал получать стабильную прибыль и уже готовился досрочно вернуть Ремизову долг вместе с набежавшими процентами, когда грянул август девяносто восьмого, и бывший майор остался, что называется, с голой ж.., на морозе.
Вот тогда-то и прозвучала историческая фраза:
«В бизнесе друзей не бывает». Произнес ее, само собой, не Аверкин, а Ремизов, и именно в тот момент бывший майор подумал, что друг Витюша, похоже, забыл далеко не все детские обиды. Это был день, когда Александр Аверкин избавился от последних иллюзий; за ним последовало еще много дней и ночей, когда он, стиснув зубы, боролся за выживание - прямо как встарь, в перепаханном бомбами Грозном, только на ином, чуть более интеллектуальном уровне. Ремизов, чьи деньги в полной безопасности лежали в оффшорном банке, от дефолта не пострадал и согласился дать старому приятелю отсрочку, не забыв при этом вдвое увеличить процентную ставку. Аверкин попал в самую настоящую кабалу: теперь львиная доля его доходов ежемесячно уходила Ремизову в счет процентов.
В ту пору, помнится, Сан Саныч страстно мечтал пришить двух человек: Ремизова и Кириенко. Но маленький премьер, прозванный в народе «Киндер-сюрпризом», был недосягаем, а Ремизов, эта скользкая сволочь, хорошо позаботился о собственной безопасности, поместив расписку Аверкина в банковский сейф вместе с пояснением: «В случае моей неожиданной смерти..»
Ну и так далее. Да и без всяких пояснений, с одной только распиской на руках, любому следователю станет ясно, кто поспособствовал неожиданной смерти Виктора Павловича Ремизова.
Год тянулся за годом, и конца этому не предвиделось. А в минувшую субботу Ремизов вдруг назначил Аверкину встречу и попросил об одолжении, в обмен на которое обещал забыть о долге и вернуть расписку.
Для Саныча, который уже без малого пять лет вкалывал на этого упыря, подобное предложение было подарком судьбы. И вот теперь этот подарок был у него в руках, оставалось только развязать розовый бант, снять цветную обертку и открыть коробочку, внутри которой лежала долгожданная свобода. Странно, но, добившись своего, Аверкин почему-то не испытывал ничего, кроме усталости и глухого раздражения: тоже мне, подарок - свобода…
Огонь лизнул ему пальцы. Аверкин немного повернул расписку, чтобы пламя не жгло руку, а когда от нее остался только небольшой клочок, небрежно уронил его на асфальт.
- Доску, - напомнил Ремизов.
- На заднем сиденье, - сказал Саныч, - в сумке.
Только сумку не забирай. Я - человек не богатый, у меня в хозяйстве лишних сумок нету.
Ремизов перекрутился на сиденье, дотянулся до спортивной сумки и поставил ее на колени.
- Бедные люди на «Хаммерах» не разъезжают, - ворчливо заметил он, расстегивая замок.
- Я не сказал - бедный. Я сказал - не богатый.
Твоими молитвами, между прочим. А «Хаммер» - не роскошь, а средство передвижения, не в пример твоему корыту с думскими номерами.
Ремизов бегло осмотрел икону, не вынимая ее из сумки. Рядом с иконой в сумке лежала трикотажная спецназовская шапочка, по желанию владельца легко превращавшаяся в маску с прорезями для глаз и рта. Виктор Павлович наполовину вытащил шапочку из сумки, показывая ее Аверкину, и бросил на него вопросительный взгляд.
- А ты думал, это будет кража со взломом? - насмешливо спросил тот, затягиваясь сигаретой и морщась от попавшего в глаз дыма. - Твоего знакомого пришлось… Ну, ты понимаешь.
- Ничего не знаю, - быстро сказал Ремизов. - Запомни: я ничего не знаю, ничего не понимаю и ничего не хочу понимать.
- Ну, еще бы. - Аверкин в последний раз затянулся сигаретой и выбросил бычок в промозглую тьму за окном.
В тусклом свете потолочного плафона испуганное лицо Ремизова с испачканным кровью подбородком казалось желтым с прозеленью, как у лежалого покойника. - Еще бы ты интересовался подробностями! Ты ведь у нас чистюля, мухи не обидишь. Ну ладно. Твое у тебя, мое у меня, никто никому ничего не должен… Так?
- Так.
- Вот и хорошо. Давай греби отсюда. И сделай одолжение, не попадайся мне больше на глаза. Я пять лет себя за руку держал, помня о расписке. А теперь, когда ее : нет, могу ведь и не утерпеть…
- Не волнуйся, - буркнул Ремизов, - в друзья набиваться не стану. Ноги моей не будет ни в твоей вонючей конторе, ни в городе этом идиотском, ни в этой отмороженной стране. Пропадите вы все пропадом!
- Сам, главное, не пропади где-нибудь на таможне, - посоветовал ему Аверкин и выключил в салоне верхний свет. - Учти, если тебя заметут, мы не виделись с самого выпускного вечера.
В наступившей темноте Ремизов зашуршал целлофаном - видимо, прятал икону в заранее припасенный пакет. Потом щелкнул замок, по салону потянуло сырым ночным сквозняком, в котором чувствовалось дыхание неохотно уходящей зимы.
- Будь здоров, - сказал он перед тем, как закрыть за собой дверь.
- Споткнись и сломай себе шею, - ответил Аверкин и запустил двигатель.

* * *

Капитан подошел к машине, неся в руке свернутый поводок и кожаный намордник. Юрий вышел капитану навстречу - ему не хотелось лишний раз беспокоить Шайтана, которому и без того пришлось несладко.
- Странно, - сказал капитан. - Я думал, вас уже и след простыл.
- У вас мой паспорт, - напомнил Юрий.
- Можно подумать, липовый паспорт - проблема, Откуда мне знать, что у вас в кармане нет еще парочки паспортов на разные фамилии?
- Брось, капитан, - сказал Юрий. - Если ты действительно так думаешь, зачем было меня отпускать?
- В собаку стрелять не хотелось, - признался опер. - И потом, даже если авторы детективных романов правы и убийцу тянет на место преступления, все равно, редкий отморозок, застрелив человека, станет затевать драку с опергруппой, прибывшей на место убийства.
- Значит, Бондаря все-таки убили, - вздохнув, констатировал Юрий и полез в карман за сигаретами.
- А ты сомневался? Думал, мы к нему просто так, в гости заглянули?
Юрий молча протянул ему пачку, и они закурили, наблюдая за тем, как эксперты грузятся в свой баклажанный микроавтобус, а сержанты, покрикивая, разгоняют зевак.
- Ну так как, - первым нарушил молчание капитан, - показания давать будем?
- А толку? - ответил Юрий. - Впрочем, почему бы и нет? Если тебе от этого станет легче… Только сначала, если можно, я отвезу домой собаку. Пес, насколько я понимаю, с вечера ничего не ел, да и вообще…
- Хорошо, - сказал капитан. Он вынул из кармана паспорт Юрия, но возвращать его не торопился, а снова принялся зачем-то листать, так внимательно вчитываясь в записи, словно и впрямь боялся, что тот окажется фальшивым. - Три вопроса можно?
- Всего три? - устало удивился Юрий, наблюдая за его манипуляциями с паспортом. - Ну, валяй. Все равно ведь не отвяжешься?
- Не отвяжусь. Сам пойми, мне некогда ждать, пока ты собаку покормишь. Мне убийство распутывать надо, поэтому, как говорится, не обессудь. Итак, три вопроса.
Первый: в каких отношениях ты был с убитым? Второй: кем он был и где работал? И третий, самый для тебя приятный: что ты делал вчера вечером, в промежутке между одиннадцатью и часом ночи?
- Ну, естественно, - невесело усмехнулся Юрий. - Отвечаю в обратном порядке. Вчера вечером, как раз в названный период, я стоял перед зеркалом и завязывал галстук. Все труды, между прочим, пошли насмарку из-за этого пса! Ну, да ладно. Подтвердить это никто не может, поскольку живу я один, но в Москве бездна народу, у которого нет алиби на вчерашний вечер. Дальше. Бондарев работал в охранном предприятии «Кираса», а до этого служил по контракту в ВДВ. Когда-то мы вместе воевали, а на днях случайно встретились, выпили и договорились встретиться сегодня утром - вчера у него было дежурство.
- Вместе воевали, говоришь? - капитан бросил на Юрия острый оценивающий взгляд и кивнул в ответ на какие-то свои мысли. - Чечня?
- Ясно, что не Мордовия.
- Да, Чечня… - капитан погрустнел - то ли притворялся, пытаясь раскрутить своего подозрительного собеседника, то ли и впрямь принимал близко к сердцу тот бардак, что до сих пор творился на Кавказе. - Я тоже там был. В командировке, два месяца… Всего два месяца, а отходил после этого год. Сильно влияет на психику, знаешь ли.
- - Это если психика слабая, - немного осадил его Юрий. - Я уволился еще в девяносто пятом, и ничего, не свихнулся. Как видишь, до сих пор на свободе.
- Это поправимо, - утешил капитан, мстя за намек на слабость своей психики. - Сам-то чем занимаешься?
- В данный момент ничем. Так и запиши в своем протоколе: Филатов Ю.А., в данный момент нигде не работающий и даже, блин, не учащийся… Честно говоря, я для того и пришел сегодня к Бондареву, чтобы вместе с ним пойти в эту его «Кирасу». Он обещал помочь устроиться.
- Ага… А по тебе не скажешь, что ты нуждаешься в деньгах.
Юрий бросил окурок на асфальт и растер его подошвой ботинка.
- Если это вопрос, - сказал он, - то даже не четвертый, а уже пятый. По-моему, мы договаривались о трех. И, по-моему, если человек одет более или менее прилично, это не означает, что он обеспечен на три жизни вперед.
- Как правило, означает, - возразил капитан и тоже выбросил окурок. - Что ж, не стану дольше задерживать. Жду на Петровке, тридцать восемь. А чтобы ты не забыл, я тебе повесточку пришлю, идет?
Доброжелательность капитана, а также его кажущаяся простота ни на минуту не обманули Юрия. Судя по всему, опер был стреляным воробьем и умел находить к людям подход - качество столь же необходимое в его работе, сколь и редкое среди его коллег. Филатов отлично понимал, что в данный момент возглавляет список подозреваемых и будет возглавлять его до тех пор, пока сыскари не откопают какую-нибудь другую зацепку - настоящую. Впрочем, и в этом случае шансы Юрия угодить за решетку были велики; даже выйдя на след настоящего убийцы, ребята с Петровки могли обнаружить, что довести дело до суда им просто не по зубам. Суть дела вряд ли сводилась к обычному бытовому конфликту или попытке разбойного нападения на квартиру: насколько было известно Юрию, Бондарев вряд ли стал бы прыгать в окно, спасаясь от грабителей, не говоря уже о пьяном соседе.
Да, дело наверняка было в чем-то другом, гораздо более серьезном, и, обломав зубы об это дело, сыскари с Петровки могли поддаться соблазну пришить его тому, кто казался им легкой добычей - Юрию Филатову, ветерану Чечни, человеку контуженному, с неустойчивой психикой и вообще подозрительному, очень кстати оказавшемуся в нужном месте.
Он все еще думал об этом, когда, накормив Шайтана и переодевшись в более демократичный наряд, остановил машину перед зданием, в котором размещалась редакция газеты «Московский полдень». Черный редакционный микроавтобус, с которым у Юрия было связано столько воспоминаний, скучал у обочины. Борта у него были забрызганы грязью едва ли не до самой крыши, на месте фирменного значка «Фольксвагена» зияла аккуратная круглая дыра, и вообще вид у редакционной «Каравеллы» был усталый и заброшенный. «Старость - не радость», - подумал Юрий. В принципе, автобусу только в прошлом году исполнилось десять лет, но жизнь его протекала бурно - что называется, с огоньком. Мало того, что поначалу на нем ездил бесшабашный и полупьяный Серега Веригин. После этого рыцаря перекрестков машина по наследству перешла к Юрию, а уж в его руках, под его чутким управлением несчастная «Каравелла» испытала столько, сколько выпадает на долю далеко не каждого БТР. На ней носились по бездорожью, подставляли под пули, ею таранили ворота особняков и борта бандитских джипов. Машина была геройская, и, увидев ее, Юрий не удержался - подошел и ласково похлопал ладонью по грязному черному борту.
- Извини, старичок, - сказал он «Каравелле», - у меня теперь другие дела. А ты ничего, неплохо выглядишь.
Это было вранье, и к тому же вранье бесцельное: машина, конечно же, не могла его слышать. Тем не менее, поворачиваясь к микроавтобусу спиной, Юрий испытывал смутное чувство вины, как будто позади него, у бровки тротуара, остался преданный друг - преданный ему и преданный им.
Перед лифтом была очередь, и Юрий, презрев блага цивилизации, стал подниматься по лестнице. Ступеньки здесь были по старинке выстланы темно-бордовой ковровой дорожкой - старой, затоптанной, местами вытертой до джутовой основы, прихваченной к ступенькам позеленевшими латунными прутьями, - и, шагая вверх через ступеньку, Юрий поймал себя на том, что думает о чем угодно, только не о деле. Вот, например, дорожка - ковровая, обыкновенная, старая, памятная с детства, - когда-то дома у Юрия в прихожей лежала точно такая же и даже такой же расцветки. Но! В этом древнем мавзолее сталинской постройки двенадцать этажей, и дорожкой устлана вся лестница - от первого до двенадцатого этажа. И при этом - ни одного шва, ни единого стыка… Это что же получается - она цельная, что ли? Это где же такое выткали, как уложили? И почему, спрашивается, он раньше этого не замечал?
Да, он думал о ковровой дорожке, о взаимоотношениях человека и автомобиля - о чем угодно, кроме того, кто и за что мог убить Валерия Бондарева. «Наверное, так и должно быть, - решил он. - Для того чтобы думать о деле, у меня маловато информации, а думать о Бондаре просто так - мол, какой был парень, да как его жалко, да как он, черт возьми, Чечню из края в край прошел, а в Москве не уберегся - больно». Но он знает, каким должен быть его первый шаг. Для начала. А уж потом станет видно, куда шагать дальше, и тогда можно будет думать: шагать или не шагать? Собственно, и тогда думать будет не о чем, потому что шагать все равно придется. Давно уже он ничего так не хотел, как пройти до конца эту дорогу.
Задумавшись, он едва не проскочил нужный этаж, но вовремя затормозил и толкнул дверь с рифленым стеклом, дробившим свет включенных в коридоре ламп на тысячи золотых искр. Этот коридор был ему знаком как свои пять пальцев, и чувствовать себя здесь гостем Юрию было странно. Он прошагал между двумя рядами дверей, радуясь тому, что в коридоре ему никто не встретился, и остановился перед дверью кабинета главного редактора - во всяком случае, так было, когда всеми делами здесь заправлял покойный Мирон. Номер кабинета был тринадцатый, и Юрий очень живо припомнил, как во время самой первой их встречи Мирон в шутку возмущался этим обстоятельством: дескать, в редакции собрались одни мракобесы, и никто, кроме главного редактора, не желает работать в комнате под таким номером…
Воспоминание о Мироне не вызвало в душе ничего, кроме легкой печали: этот счет был оплачен сполна и давно покоился в папке, где хранились другие оплаченные счета. Юрий подавил вздох: эта воображаемая папка уже разбухла до неимоверных размеров, а счета все продолжали поступать. «Разберемся», - подумал он и без стука - здесь никто никогда ни к кому не стучался - толкнул дверь.
В тесноватом кабинете было сине от табачного дыма.
Атмосферу отравлял хозяин кабинета, Димочка Светлов, старательно, но очень неумело пыхтевший сигаретой.
На столе перед ним стояла пепельница, полная окурков.
Юрий заметил, что Светлов курит не затягиваясь, то есть просто набирает полный рот дыма и, не вдыхая, с силой выдувает его вон. Монитор включенного компьютера бросал на его хмурое лицо голубоватый отсвет; глаза главного редактора скользили по строчкам, правая рука лежала на мыши, а левой он время от времени ерошил свои коротко остриженные волосы.
- Что за болваны! - с сердцем произнес господин главный редактор, даже не взглянув в сторону двери.
У Юрия сложилось совершенно определенное впечатление, что ему все равно, с кем разговаривать - с Юрием Филатовым, со случайным посетителем или с теми, кого он только что обозвал болванами. - Пишут черт знает что, а я потом отдувайся.
- А ты не отдувайся, - посоветовал Юрий. - Ты тоже начни, как раньше, писать черт знает что. Глядишь, полегчает.
- Да? - озадаченно переспросил Светлов - Ох, вряд ли…
Он наконец оторвал взгляд от монитора и перевел его на посетителя. Лицо его немного посветлело, залегшая между бровями жесткая морщинка разгладилась.
- Ба, - сказал он, - какие люди! Ты по делу или просто так?
- По делу, - признался Юрий.
- Естественно, - Светлов развернулся вместе со стулом, выбрался из-за стола и шагнул Юрию навстречу, протягивая руку. - С тех пор, как я сел в это кресло, - будь оно трижды проклято! - ко мне никто не приходит просто так. Всем от меня что-то надо: кому площадь под очередной опус, кому гонорар за предыдущий, кому отпуск, кому племянницу в отдел рекламы пристроить, а некоторым и вовсе моя кровь требуется… Тебе не требуется моя кровь? А окончившей школу племянницы у тебя нет?
- Кровь твоя мне не нужна, и племянницы у меня нет, - ответил Юрий, пожимая ему руку. - Что у меня есть, так это непреодолимая тяга к знаниям.
- А! - воскликнул Светлов. - Так это в библиотеку.
Он пососал сигарету, поморщился и не глядя сунул ее в переполненную пепельницу.
- Вкусно? - спросил Юрий.
- Ужасная дрянь.
- Тогда зачем?
- А для солидности. Создает атмосферу постоянной занятости. Творческую, в общем, атмосферу.
Филатов фыркнул.
- Это создает ядовитую атмосферу, а вовсе не творческую, - сообщил он. - У тебя тут как в газовой камере.
- Правильно, - Светлов хитро улыбнулся. - Редкий посетитель способен высидеть в этой душегубке больше полутора минут. Правда, высиживают обычно как раз самые вредные - доморощенные поэты, например, и вообще графоманы всех мастей.
- Мирон, помнится, предлагал их на входе дустом посыпать, - сказал Юрий. - Автоматически. И все искал, бедняга, изобретателя, который склепал бы ему прибор, способный отличить графомана от нормального человека.
- Нормальных человеков не бывает, - откровенно дурачась, заявил Светлов. - В этом была главная ошибка Мирона. Я ее исправил: травлю всех подряд, не делая исключения даже для себя самого.
Он заглянул Юрию в лицо, смешался и замолчал.
- Выпить хочешь? - спросил он.
- Хочу, но не буду, - ответил Филатов. - Я за рулем.
- Человек-гора, - грустно сказал Светлов. - Железная маска, хозяин и повелитель своих желаний. Всегда держит себя в руках, и всегда за рулем… Все-все, молчу. Что у тебя опять случилось?
- Понимаешь, Дима, - присаживаясь на край стола, сказал Юрий, - человека убили.
Светлов плюнул.
- У тебя другие новости бывают? Хоть бы раз пришел и сказал что-то другое! Человека убили… В Москве каждый день кого-нибудь убивают. Надеюсь, это не ты его.., того? А?
Юрий встал, обогнул стол главного редактора, подошел к окну и, дотянувшись до форточки, открыл ее настежь. В комнату ворвалась струя свежего воздуха, заставив заколебаться матерчатые ленты вертикальных жалюзи, висевшая под потолком дымовая завеса буквально на глазах начала редеть. Тогда Филатов вынул из кармана сигареты и закурил. На вопрос Светлова, который, собственно, был вовсе не вопросом, а просто неуклюжей попыткой обратить серьезный разговор в шутку, пускай себе и глупую, он не прореагировал.
- Извини, - верно оценив его молчание, уже совсем другим тоном сказал Светлов. - Это я так… Ты не поверишь, но я перед тобой до сих пор немного робею, оттого и говорю всякие глупости…
Юрий невесело усмехнулся, глядя в окно. Люди меняются медленно, и под маской разбитного циника Дмитрий Светлов все еще оставался домашним мальчиком - хорошо воспитанным, по самую макушку напичканным позаимствованными из художественной литературы положительными примерами и высокими идеями. А маска… Что ж, после ухода Мирона его маска осталась лежать на его рабочем столе, и Светлов унаследовал ее вместе с должностью и кабинетом - унаследовал, примерил разок и решил, наверное, что это то самое, что ему необходимо для успешного руководства газетой. Робеет он… Что ж, у главного редактора газеты «Московский полдень» Дмитрия Светлова были веские причины робеть перед бывшим редакционным водителем Юрием Филатовым; что до Юрия, то он бы дорого дал, чтобы этих причин у Димочки Светлова не было.
- Хочешь рассказать? - спросил Светлов.
- Не хочу, - по-прежнему стоя к нему спиной, ответил Юрий, - но придется. Иначе ты не будешь знать, что именно искать. Только учти, пожалуйста, что мой рассказ не предназначен для публикации.
- Как и все твои рассказы, - с горечью, которая показалась Юрию наигранной, заметил господин главный редактор. - Валяй, Юрий Алексеевич, я тебя внимательно слушаю. Обещаю ничего не писать и никому ничего не рассказывать.., до тех пор, пока ты мне этого не позволишь. Только имей в виду, что человек ты жестокий. Делишься с профессиональным журналистом умопомрачительной информацией, а потом говоришь: стоп, нельзя. Только попробуй это опубликовать - голову отвинчу!
- А ты уже и испугался, - сказал Юрий, поворачиваясь к нему лицом и сбивая пепел со своей сигареты в набитую бычками пепельницу. Места в пепельнице не было совсем, и сантиметровый столбик пепла, скатившись с горки окурков, упал на стол. - Голову не отвинчу.
Но здороваться перестану, только и всего.
- Ты катастрофически теряешь чувство юмора, - вздохнул Светлов. - Буквально на глазах… Значит, дело и впрямь серьезное. Черт тебя подери, Юрий Алексеевич! Вечно ты куда-нибудь вступишь… Ну, рассказывай, что ли. Кофе хочешь?
- Кофе хочу. Только, если можно, не растворимого, а нормального, молотого.
- Знаю, знаю твои предпочтения. Знаю и разделяю.
Сейчас изобразим. Ты говори, я слушаю.
Юрий вкратце описал ситуацию, начав со случайной встречи с Бондаревым и Шайтаном в парке и закончив сегодняшней беседой с капитаном уголовного розыска. Пока он говорил, Светлов наполнил водой из стеклянного кувшина кофеварку, засыпал туда преизрядную порцию кофе и щелкнул клавишей включения. Его манипуляции с импортным кофейным агрегатом живо напомнили Юрию процесс приведения в боевую готовность некоего сложного стрелкового оружия, наподобие зенитного пулемета или скорострельной пушки. Кофеварка немного помолчала, а потом зашипела, заскворчала, забулькала, и по кабинету, перебивая табачную вонь, пополз восхитительный запах хорошего кофе.
Филатов закончил говорить даже раньше, чем поспел кофе. Собственно, говорить было особенно нечего: ну, встретились, выпили, условились встретиться еще раз; условленная встреча не состоялась ввиду того, что одна из договаривающихся сторон приказала долго жить…
Что тут рассказывать?
Светлов поставил перед ним курящуюся горячим паром, исходящую щекочущим ноздри ароматом чашку, высыпал содержимое пепельницы в мусорную корзину и уселся на свое место за столом. Поток свежего воздуха из открытой форточки сдувал пар с поверхности кофе, как будто они сидели под навесом уличного кафе.
- Ты все-таки связался с «Кирасой», - констатировал господин главный редактор и пригубил кофе.
- Почему ты так решил? А если бы Бондарь работал на АЗЛК, тогда бы ты сказал, что я связался с АЗЛК, так, что ли?
Это прозвучало вяло и совсем неубедительно, Юрий и сам это почувствовал. АЗЛК - это АЗЛК, а ЧОП, сотрудники которого тренируются по программе спецназа, - совсем другое дело.
- АЗЛК - это АЗЛК, - вторя его мыслям, произнес Светлов. - Хотя связываться с АЗЛК я бы тебе тоже не посоветовал. И вообще, по моим наблюдениям, единственный способ дожить до старости - это ни с кем и ни с чем не связываться. Да и этот способ, увы, не дает никаких гарантий. У нас весь бизнес в той или иной степени криминален. Большой - в большей степени, малый - в меньшей, но весь. Мы ведь проходим с нуля тот путь, который уже однажды проходили и о котором весь цивилизованный мир давным-давно позабыл. Маши олигархи еще помнят, как ездили на разборки в гнилых «Фордах» и «Жигулях»… Ты заметил, что из нашего обихода исчезло слово «рэкет»? Это ведь не потому, что предприниматель теперь платит только государству.
Просто все давно поделено, границы проведены, все под контролем…
- Иди ты к черту, - прервал эту лекцию Юрий. - Если тебе сказать нечего, лучше помолчи, не мешай кофе пить. Кофе у тебя, кстати, хороший, а ты мне все удовольствие портишь своей болтовней. «Все крупные состояния современности нажиты самым бесчестным путем…» Ильф и Петров, Маркс и Энгельс, Ленин и Сталин, а теперь еще некто Светлов - хороша компания! Я к тебе пришел не затем, чтобы ты мне пересказывал труды классиков.
- Вот и видно, что ты в своей армии на политзанятиях дурака валял да письма девушкам строчил, - парировал Светлов. - Каждая грамотно построенная речь должна начинаться с пространного вступления, изобилующего цитатами и ссылками на классиков. Это вроде легкой закуски, после которой можно подавать горячее.
А горячее - вот.
Он открыл лежавшую на столе толстую редакторскую папку, вынул из нее один листок и протянул его Юрию через стол. Листок был варварски исчерчен красным карандашом; судя по всему, это была статья, готовая к сдаче в набор.
- Выйдет в завтрашнем номере, - сказал Светлов. - Читай.
Юрий стал читать. Перед ним была, собственно, не статья, а просто довольно подробная заметка, в которой были изложены имевшие место накануне события в районе старого Арбата. События и впрямь были любопытные: кто-то совершил вооруженный налет на антикварную лавку, застрелив охранника и хозяина заведения, да так ловко, что милиции до сих пор не удалось обнаружить ни одного свидетеля.
- Ну? - спросил Юрий, дочитав до конца.

Предыдущая страница 9 Следующая страница


Утраченная реликвия... 10

- Не впечатляет? - Светлов усмехнулся. - Это потому, что я недостаточно жестко и самоотверженно борюсь за свободу печатного слова и ценю своих информаторов.
Когда мне говорят: этого в интересах следствия печатать не надо, - я соглашаюсь: не надо так не надо. Сговорчивый я, понимаешь? А зря, потому что печатать мне, как правило, запрещают самое интересное. Знаешь, что взяли в этой антикварной лавке?
- Что?
- А помнишь, намедни я тебе рассказывал про чудотворную икону Любомльской Божьей Матери?
- Помню. Ты пытался привести пример хорошего, позитивного чуда. Хочешь сказать, что антиквар был тот самый и что взяли в его лавке именно эту икону?
Вот тебе и чудо…
- Именно ее, - подтвердил Светлов. - И, заметь, буквально накануне прибытия экспертов из Троице-Сергиевой лавры. Кто-то очень хорошо знал, что делает.
- Не понимаю, - сказал Юрий, - зачем ты мне все это рассказываешь? Какое отношение это имеет к моему делу? Или это все еще вступление?
Светлов отмахнулся от этого вопроса и азартно зашуршал сигаретной пачкой.
- Отношение самое прямое, - невнятно заявил он, держа сигарету в зубах и неумело чиркая колесиком зажигалки. - Прямое и непосредственное, вот какое отношение! Ты знаешь, кто охранял эту антикварную лавку?
А? То-то, что не знаешь! А охраняло магазин антиквара Жуковицкого небезызвестное ЧОП «Кираса», понял?
Он, наконец, раскурил свою сигарету и уставился на Юрия с видом победителя. Филатов задумчиво почесал в затылке и одним глотком допил остывший кофе. Сообщение Светлова прозвучало очень эффектно, спору нет, но, увы, при всей своей внешней сенсационности оно мало что объясняло и ровным счетом ничего не доказывало.
- Ну и что? - сказал Юрий. - В огороде лебеда, а в Киеве дядька. И вообще, ты катил на эту «Кирасу» бочки именно потому, что они якобы плохо защищают своих клиентов. А тут, заметь, все наоборот: охранник погиб на боевом посту, до конца выполнив свой долг…
- Не все так просто, - возразил Светлов. - Нападение произошло во время обеденного перерыва, когда лавка была заперта. Долг охранника заключался в том, чтобы не пустить посторонних вовнутрь, а если станут ломиться, прежде всего нажать тревожную кнопку. Менты подъехали бы буквально через пару минут, а уж пару минут, да еще за запертой дверью, хорошо обученный охранник со «стечкиным» в руке как-нибудь продержался бы. Между тем дверь была открыта - не взломана и не выбита, заметь, а именно открыта! - и охранника нашли почти у самого порога. Пистолет был у него в руке, но он даже не снял оружие с предохранителя. Я как-то не уверен, что смерть на боевом посту должна выглядеть именно так.
- О многом же тебе приходится умалчивать, - сказал Юрий, ногтем подталкивая листок с заметкой обратно к Светлову. - Небось, так и распирает, а? Охота, небось, новостью с народом поделиться? Только я все равно не понимаю, какая связь может быть между этим налетом и убийством Бондаря.
- Налет был вчера, и Бондаря твоего застрелили тоже вчера, - сказал Светлов. - Ты что, веришь в совпадения? Да еще в такие совпадения… Кстати, а почему он оказался дома? Ты ведь, кажется, упоминал, что он дежурил сутки через трое?
- Черт! - Юрий снова полез пятерней в затылок. - Ты не в курсе, почему умные люди, когда задумаются, чешут лоб, а дураки - затылок? Об этом-то я как раз и не подумал.
- Вот видишь! Значит, связь есть, а какая именно…
Что ж, полагаю, нам придется это выяснить.
- Нам?
- Ну а то как же! Если, конечно, ты не передумаешь лезть в это дело. Лучше бы ты передумал, Юрий Алексеевич. Ей-богу!
Юрий вздохнул и закурил еще одну сигарету.
- Разумный совет разумного человека, - сказал он. - Нет, правда, я так считаю. Я даже благодарен тебе за заботу, но… Знаешь, в свое время другой разумный человек дал мне очень похожий, тоже очень разумный совет: не вмешиваться в аферу Севрука с тем торговым центром в Замоскворечье. Как ты думаешь, что было бы, если бы я повел себя разумно и послушался доброго совета?
Светлов поморщился.
- Кто старое помянет… Но ты прав: если бы не ты, я бы сейчас землю парил. И никто не узнал бы, где могилка моя. Но я-то был живой, а этот твой Бондарев все равно уже мертвый! Помнишь, как в Библии сказано:
«Мне отмщение, и Аз воздам».
- Я больше доверяю научно-технической литературе, - сказал Юрий. - То, что там описано, по крайней мере, можно увидеть собственными глазами и пощупать своими руками. Может, я и не прав, но все же… Вот так будешь всю жизнь ждать, что Господь покарает нехороших людей, а потом окажется, что там, по ту сторону, ничего и нету! И что тогда? Но это мое личное мнение, и оно вовсе не означает, что ты обязан мне помогать. Ты мне и так подбросил пару любопытных идей, спасибо.
- Ах, какие мы благородные! - морщась, проворчал Светлов.
- Дима, у тебя семья, - мягко напомнил Юрий.
- Уронили мишку на пол, оторвали мишке лапу, - вместо ответа процитировал Светлов. - Все равно его не брошу, потому что он хороший.
- Ну и дурак, - сказал Филатов.
- Это спорный вопрос. К тому же я, в отличие от тебя, вовсе не собираюсь бегать, сигать с крыш, входить в горящие избы, которые сам же и подпалил, и останавливать на скаку автомобили. Я просто кое с кем переговорю, и, может так случиться, сэкономлю для тебя парочку прыжков с крыши и полведра патронов. У меня, видишь ли, есть однокашник, который не нашел ничего лучшего, чем пойти в сыскари. Он сейчас трудится на Петровке, и, если найти к нему подход…
- Накладные расходы я беру на себя, - вставил Юрий.
- А вот это уже по-настоящему благородно, потому что, как ты верно подметил, у меня семья, которую надлежит регулярно кормить. Если к ней добавится еще один рот, мой бюджет, боюсь, рухнет: эти ребята с Петровки отличаются отменным аппетитом.
Юрий вынул портмоне, заглянул вовнутрь, задумчиво почесал бровь и выложил на стол перед Светловым все, что там было. Светлов покачал головой, взял пару купюр, а остальное подвинул обратно к Юрию.
- Баловать их тоже не стоит, - сказал он. - В общем, как только что-то прояснится, я тебе непременно позвоню. Сразу же. Номер мобильного у тебя все тот же?
- И домашний тот же, и мобильный, - сказал Филатов и встал. - Ну, я пойду, что ли?
- Судя по твоему виду, ты куда-то спешишь, - проницательно заметил Светлов. - Куда, если не секрет?
- Хочу до окончания рабочего дня наведаться в «Кирасу», - сказал Юрий. - В конце концов, у меня на сегодняшнее утро была назначена встреча с тамошним руководством. Лучше поздно, чем никогда. И потом, надо все-таки посмотреть, что это за «Кираса» такая. Говорят, первое впечатление - самое правильное.
- Это факт, - Светлов покачал головой и вздохнул. - Когда ты явился сюда впервые, мне сразу показалось, что ты слегка чокнутый.
- Контуженный, - поправил Юрий, пожал ему руку и вышел.
Светлов медленно опустился в кресло и, глядя на закрывшуюся за Юрием дверь, закурил сигарету. Сейчас он курил совсем по-другому - все так же неумело, но взатяжку, и затяжки эти были очень глубокими. Докурив до самого фильтра, он ткнул окурок в пепельницу, порылся в записной книжке, придвинул к себе телефон и стал, сверяясь с записью, набирать номер знакомого опера с Петровки.

Глава 8

- Олигофрены, - с отвращением процедил Аверкин, упорно глядя на экран компьютера, где на зеленом фоне пестрели ряды игральных карт. Пасьянс упорно не сходился, и от этого раздражение Сан Саныча многократно усиливалось. - Кретины. Дауны. Воспитанники подготовительной группы детского сада справились бы с этим делом лучше. За что я вам плачу - за то, что вы мне в карман гадите? Работу надо делать чисто или не делать вообще. Сказали бы сразу: да пошел ты, дескать, в жопу со своими заморочками!
- Саныч… - робко начал Рыжий, но Аверкин оборвал его, ударив ладонью по столу.
- Молчать! Я на вас рассчитывал, а вы все сделали так, будто нарочно хотели меня подставить. А может, действительно хотели? Может, вас кто-то перекупил?
Тимоха отодвинул Рыжего плечом, выступил вперед и гулко ударил себя в грудную клетку пудовым кулаком.
- Западло, командир, - сказал он. - Ты извини, конечно, но все-таки базар надо фильтровать. Кого перекупили - нас? Если ты так думаешь, давай разбираться как мужики.
- Закрой пасть, баран, - по-прежнему глядя на монитор и щелкая кнопкой мыши, процедил Аверкин. - Ишь, разговорился! Разбираться он со мной будет! Был такой способ разрешения спорных вопросов в средние века, так называемый Божий суд. Брали подозреваемого и подвергали испытанию: лили в глотку кипящее масло, а то и вовсе змею туда запускали, ядовитую. Выжил - невиновен, а подох - значит, туда ему и дорога. Виновен, значит, раз Господь его не спас… Божий суд! И рыцари свои отношения так же выясняли - рубились до летального исхода, и, кто выжил, тот и прав. Не боишься, Тимоха? Я ведь тебя одной левой на куски раздеру, и получится, что был ты тварью продажной, казачком засланным… А?
- Зря ты, Саныч, на нас гонишь, - беря тоном ниже, но все так же твердо, сказал Тимоха, которому нечего было терять. - Ну, лажа вышла, так кто виноват, что этот козел на своей тачке не вовремя подкатил? Лучше было бы, если бы нас замели? Нет, зря ты это, насчет казачков засланных… Мы ж с первого дня в одной упряжке!
Это была правда. Аверкин вздохнул, оторвал взгляд от монитора и оглядел их, всех пятерых, по очереди - Тимоху, Рыжего, Коробку, Тюленя и Серого. Это была его личная гвардия - те самые люди, рука об руку с которыми он начинал дело с нуля, и даже не с нуля, а с глубокого минуса. Вместе они приводили в порядок выкупленный за гроши заброшенный склад, вместе отбивались от наскоков местной братвы, вместе выслеживали и мочили самых ярых быков и упертых бригадиров, отвоевывая себе место под солнцем… Это были люди, на которых Саныч мог положиться во всем. Они не задавали лишних вопросов и готовы были идти за ним до самого конца, каким бы он, этот конец, ни был.
Он вздохнул. Убитый Дракон мог бы войти в число этих избранных, но им пришлось пожертвовать. Увы, увы! Он был просто идеальной жертвой: с одной стороны, достаточно преданный и проверенный, чтобы выполнить любой приказ, а с другой - недостаточно приближенный, чтобы слишком уж жалеть о нем впоследствии. Да и ума за ним большого не наблюдалось - так, большой кусок мяса с глазами, целиком состоящий из каменных мускулов и парочки примитивных животных рефлексов. Иное дело Бондарь. Вот кого Санычу было по-настоящему жаль, так это Бондаря. Он был немного староват, но отлично подготовлен, смекалист, умен и, главное, честен.
Конечно, честность в наше время скорее относится к разряду недостатков, чем достоинств, но Аверкину она импонировала: где-то в самой глубине души он надеялся, что когда-нибудь честность снова сделается неотъемлемым качеством любого профессионала. Да и как иначе? Рано или поздно где-то все равно придется провести черту: вот это можно, и это тоже можно, а вот это - ни-ни, ни за какие деньги, ни при каких обстоятельствах. У Бондаря линия была прямой, как стрела, и он всю жизнь оставался на одной ее стороне - на своей. Не из страха оставался, не из лени и не из боязни наказания, а просто потому, что полагал это правильным и необходимым. И вот именно это качество, вызывавшее у Аверкина искреннее уважение, послужило причиной смерти одного из лучших его сотрудников.
"Черт бы его побрал! - с досадой подумал Саныч о Бондареве. - И дернуло же его вернуться раньше времени! Жевал бы помедленнее, и все бы обошлось.
А так… Эх!.."
Он передвинул курсор мыши в правый верхний угол игрового поля и щелкнул кнопкой. Зеленое сукно исчезло с экрана вместе с разложенными по нему картами.
Аверкин распечатал свежую пачку «Голуа», откинул крышку зажигалки и крутанул колесико.
- Ладно, - сказал он, погружая кончик сигареты в треугольный язык пламени. - То есть не ладно, конечно, но сделанного не вернешь. А как было бы славно!.. Но как вышло, так вышло. Будем выкручиваться, нам не впервой. Да, еще одно! Кто вчера дежурил на воротах?
- Я, - сказал Коробка.
- Вот и хорошо. Имей в виду, что я целый день просидел здесь, в кабинете, и тачку Бондаря за все это время никто пальцем не трогал - где он ее поставил, там она и стояла.
- Само собой, - сказал Коробка. - Она из окна караулки видна как на ладони. Так и было, никто к ней даже не подходил, зуб даю.
Аверкин кивнул бритым черепом. Они не задавали вопросов, хотя ситуация была нештатная. Собственно, Саныч очень удивился бы, начни они интересоваться причинами происходящего: эти люди раз и навсегда передоверили ему, своему командиру, право принимать решения. «На войне как на войне, - подумал он, разглядывая их из-под полуопущенных век. - Каждый солдат должен знать свой маневр, а до стратегических замыслов командования ему не должно быть никакого дела. И еще одно; дав людям отведать кнута, их надо угостить пряником…»
- Жаль, что все так коряво получилось, - сказал он, выдвигая ящик стола. - Но коряво или не коряво, а дело мы с вами вчера сделали большое. Нужное дело. Каждому из нас нужное, ясно? Пять лет бодались с разной сволочью, которая норовила у нас на шее удавку затянуть, а вчера наконец сбросили последнюю петлю. Теперь дела у нас пойдут на лад, особенно если не станем расслабляться, как вы вчера расслабились И денег, кстати, побольше станет. Намного больше. Вот вам для начала. - Он вынул из ящика пять заранее заготовленных конвертов и бросил их на стол. Конверты легли неровным веером. - Здесь могло быть больше, но часть бабок я удержал за вчерашний прокол с Бондарем. Машины испугались, макаки… Все, все! - прикрикнул он, видя, что кое-кто опять намерен возражать. - Вопрос закрыт и снят с обсуждения. Свободны. Забирайте.
И он толкнул по столу стопку конвертов. В конвертах были деньги, по пятьсот долларов на брата - пожалуй, даже слишком много с учетом вчерашнего прокола. За то, как эти идиоты выполнили порученную работу, им вообще следовало бы ноги повыдергать, но Аверкин сейчас зависел от них больше, чем они от него. Фактически, он покупал их молчание, а заодно подогревал на всякий случай их и без того горячую преданность.
Он даже не знал, догадываются ли они об этой сделке; но если и догадывались, то не имели ничего против: конверты один за другим исчезли в карманах их просторных черных пиджаков, и через минуту в кабинете никого не осталось.
Аверкин откинулся на высокую спинку обитого натуральной кожей офисного кресла и с усилием провел ладонью по гладкой коже головы, как делал всегда, когда ему нужно было что-то хорошенько обдумать. Но подумать ему не дали: шаги его людей еще звучали в тамбуре, как вдруг дверь снова приоткрылась, и в кабинет вошел совершенно незнакомый Санычу человек.
- Можно войти? - спросил он вежливо.
- Вы уже вошли, - буркнул Аверкин, давя в пепельнице окурок. - Интересно, что вы станете делать, если я скажу, что нельзя?
Посетитель улыбнулся. Он был высок и широк в плечах, в меру мускулист и не слишком молод - что-то около сорока, наверное. Над левой бровью у него виднелся короткий белый шрам, но и без шрама Саныч видел, что перед ним стоит боец. Чтобы понять это, достаточно было взглянуть на квадратный подбородок гостя и оценить ленивую грацию его движений.
- Не знаю, - солгал он, даже не пытаясь сделать вид, что говорит правду. - Наверное, попытаюсь убедить вас, что мне очень нужно с вами поговорить.
- Товарищ, туда нельзя… А мне надо! - процитировал Саныч бородатый анекдот, вызвав на лице гостя мимолетную улыбку. - Надо вам сказать, что вы попали к нам в очень неудачное время. Сегодня мы действительно не принимаем клиентов ввиду.., э.., некоторых непредвиденных обстоятельств. У нас сегодня образовался этакий, знаете ли, форс-мажор местного значения. В общем, считайте, что мы закрыты на санитарный день, и приходите завтра. Кстати, а как вы сюда попали? Ворота закрыты, и охрана имеет приказ никого не пропускать…
Посетитель опять улыбнулся, неопределенно покрутил в воздухе растопыренной ладонью и уклончиво повел широкими плечами, давая понять, что вопрос этот довольно сложный и что его сейчас лучше не обсуждать. Саныч заметил, что его потертые джинсы на колене выпачканы чем-то белым - не то мелом, не то известкой, - и вспомнил, что буквально на прошлой неделе лично приказал побелить окружавший территорию «Кирасы» бетонный забор. Что ж, с этим, по крайней мере, все ясно. Оставалось только понять, зачем этот странный тип карабкался через трехметровую бетонную стену, рискуя на той стороне крепко получить по зубам. Ведь сказано же ему было, что сюда нельзя…
"Мент? - подумал Аверкин. - Да нет, какой к дьяволу мент! Мент вошел бы через ворота - просто ткнул бы дежурному в рыло удостоверением и вошел как ни в чем не бывало… Тогда кто? Журналист? Непохож…
И потом, все московские щелкоперы - стреляные воробьи. Они знают, куда можно входить через забор, а куда нельзя. Журналист, залезший через забор на территорию охранного предприятия, вряд ли полезет прямо в кабинет к директору этого предприятия брать интервью, потому что знает: выкинут вон, как шкодливого кота, да еще и бока намнут. Клиент, что ли? Впервые вижу клиента, который так нуждается в моих услугах, что лезет через забор…"
- Зря вы полезли через забор, - сказал он, снова откидываясь на спинку кресла и зажигая новую сигарету. - Удивляюсь, как вам удалось пересечь двор с целыми ребрами? Это не угроза, поймите меня правильно, но специфика нашей фирмы такова, что незваных гостей здесь встречают не слишком ласково.
- Да пустяки, - ответил посетитель. - Вы не обижайтесь, но вашим людям нужно, как говорил Владимир Ильич, учиться, учиться и еще раз учиться. Вот… - он развел руками и почесал в затылке. - Собственно, я действительно мог бы прийти завтра, но подумал, что, раз подвернулся такой случай продемонстрировать свои навыки, будет грешно им не воспользоваться.
Аверкин выдул из легких целое облако дыма и посмотрел на посетителя с пронзительным прищуром снайпера, прикидывающего, куда влепить пулю - в лоб или в сердце.
- Послушайте, - сказал он, - должен вам честно признаться: не люблю наглецов. Я сам наглец - работа такая. Поэтому в данный момент я из последних сил борюсь с острым желанием повести себя нагло и грубо, то есть вызвать охрану и выкинуть вас к чертям собачьим. Единственное, что меня останавливает, это то, что вы, наверное, имели действительно вескую причину рисковать своими ребрами, придя сюда без разрешения.
Единственное! Учтите это и постарайтесь быть кратким и убедительным. В противном случае я ни за что не отвечаю.
- Я постараюсь, - спокойно ответил посетитель и вдруг полез правой рукой за пазуху.
В руке Аверкина мгновенно, будто по мановению волшебной палочки, возник пистолет, и дуло этого пистолета нацелилось прямиком в живот посетителю. Тот удивленно поднял брови, нарочито медленно вынул руку из-за пазухи и издалека показал Санычу паспорт - надо полагать, свой собственный.
- Что вы? - сказал он тоном старой девы, получившей непристойное предложение. - Вы что, всех посетителей так встречаете?
- Только некоторых, - проворчал Саныч, спуская курок пистолета и кладя оружие на стол рядом с ковриком для мыши. - Таких, которые являются без спроса и ведут себя в моем кабинете как хозяева. Что вы мне тычете ваш паспорт? Я не участковый, уберите.
Посетитель послушался, убрал паспорт, но тут же взял маленький реванш, без приглашения усевшись на стул.
- Моя фамилия Филатов, - сказал он.
- Ну и что?
- Странно, - растерянно произнес посетитель. - Мне казалось, что вы должны быть в курсе… Разве Бондарев с вами обо мне не говорил?
- Бон… А! Так вы тот самый человек, о котором мы беседовали? Хотите у нас работать? Но… Вам ведь известно, что Бондарев погиб?
- Это что-то меняет? Я имею в виду, для вас. По-моему, самое время взять на место Бондарева человека, тем более что я не просто так пришел, не с улицы, а по рекомендации все того же Бондарева. Хотите честно?
Я не очень-то нуждаюсь в заработке. Бондарев предложил, а я не стал отказываться - заняться-то все равно нечем. Но теперь ситуация изменилась. Я хочу занять место Бондарева и найти тех подонков, которые его убили.
Аверкин затянулся сигаретой и постучал ею по краю пепельницы, стряхивая пепел.
- А вы ничего не перепутали? - спросил он. Этот ненужный разговор начал вызывать у него живейший интерес, особенно с учетом того, что говорил о странном посетителе покойный Бондарь. «Неужели это вот и есть легендарный Инкассатор? Ну-ну, посмотрим». - По-моему, вы как-то не правильно представляете себе задачи и методы нашей работы. Мы не милиция и не красные дьяволята, неуловимые мстители. Мы - охрана. Сторожа и телохранители - вот кто мы такие.
- Мне как-то доводилось слышать, что охранные предприятия не дают своих людей в обиду, - возразил Инкассатор. Он по-прежнему улыбался, но улыбка его как-то заледенела, будто и не улыбка это была, а оскал готового к прыжку хищника. - Мне тогда показалось, что это единственно правильный метод: рискуя своей головой, человек должен знать, что коллеги не бросят его в беде. Или хотя бы отомстят за него, если с ним что-то случится. А вы, выходит, передоверили эти функции милиции? Странно. Со слов Бондарева у меня сложилось о вас совсем другое мнение.
Аверкин крякнул, изображая замешательство, которого на самом деле не испытывал. Инкассатор был прав: если бы Бондарь действительно погиб от рук каких-то посторонних подонков, то он, Александр Александрович Аверкин, не успокоился бы до тех пор, пока последний из убийц его сотрудника не отправился бы слушать, как растет трава. Так было заведено во всех нормальных ЧОПах: человек должен был твердо знать, что спина у него надежно прикрыта, только тогда от него можно было требовать полной отдачи. Да и в армии такое же правило, и даже в милиции: любой уважающий себя, чтящий воровские законы, живущий по понятиям уголовник знает, что ментов мочить нельзя. Нарушишь это правило - тебе небо с овчинку покажется, так и загнешься от старости в бегах. Если, конечно, тебе посчастливится до нее дожить…
- Со слов Бондарева, - подчеркнуто повторил за Инкассатором Саныч, - у меня сложилось мнение, что вы не из болтливых, поэтому буду с вами откровенен. Мы действительно не склонны прощать убийство наших сотрудников и, конечно, станем искать тех, кто это сделал. Но мы займемся этим сами, не привлекая людей со стороны. Что, в сущности, я о вас знаю? Только то, что сказал Бондарев.
А Бондарев, как я понял, не видел вас с девяносто пятого года, да и тогда, раньше, что он мог о вас знать? Командир для солдата - отец родной. Если отец не полный отморозок, если он действительно хороший отец, то сын может узнать о некоторых грехах своего любимого папаши только после его смерти. А может и вовсе не узнать, особенно если папаша умел заметать следы… Понимаете, о чем я говорю? Наш коллектив, как и всякий нормальный слаженный коллектив, - это единый организм. Сейчас он ранен, и ранен тяжело, а тут еще и вы - инородное тело… Могут ведь и пришибить ненароком. И потом, согласитесь, дело это - я имею в виду поиск убийцы и, э.., адекватное возмездие - законным не назовешь, а объективных причин доверять вам у меня попросту нет.
Филатов положил ногу на ногу, обхватил ладонями колено и вдруг улыбнулся - просто и открыто, совсем как в начале разговора.
- Вы в армии, наверное, замполитом были, - предположил он.
- Почему это вы так решили? - удивился Саныч, против собственной воли чувствуя себя задетым за живое. «Замполит! Это ж надо такое выдумать! Лучше бы козлом обозвал, ей-богу…»
- Поете как соловей, я прямо заслушался.
Аверкин рассмеялся сухим колючим смехом, немного похожим на скрип ножа по стеклу.
- А вам палец в рот не клади. Язык у вас подвешен отменно, бьете не в бровь, а в глаз. Нет, в армии я командовал ротой разведки спецназа. А что пою как соловей, так пообщайтесь с моими клиентами - сами Цицероном станете. Клиента ведь мало защитить, его сначала уболтать надо.
Филатов тоже рассмеялся и начал было вставать, чем немало порадовал Саныча, но вдруг передумал и снова уселся, забросив ногу на ногу.
- Кстати, - сказал он, - вы навели меня на отличную мысль. Ну хорошо, на работу вы меня брать не хотите. Резоны ваши мне понятны, и, хоть я с вами не согласен, признаю за вами право самостоятельно принимать решения по этому вопросу. Но, может быть, я вас устрою хотя бы в качестве клиента? Деньги у меня, честное слово, есть.
Аверкин усмехнулся.
- А вы настойчивы, - сказал он. - Только не надо совать мне в нос свою пластиковую карточку. Мы практически никогда не наводим справки о кредитоспособности клиентов, просто называем цену, и все. Клиент либо соглашается, либо сразу же уходит. Я припоминаю только два случая в самом начале работы нашего предприятия, когда клиенты пытались не заплатить нам за работу.
Они все равно заплатили, э.., в конечном итоге. С тех пор никто не повторял этих попыток, так что с этим у нас полный порядок. Загвоздка в другом: мы охранное предприятие, а не детективное бюро. И если станет известно, что мы берем деньги за расследование, проводить которое просто не имеем права, то… Ну, вы сами понимаете: незаконная предпринимательская деятельность, лишение лицензии, суд, штрафные санкции, арест счетов… Не слишком ли дорогая цена за ваш каприз?
Филатов круто заломил бровь, склонил голову к плечу и искоса посмотрел на Саныча. В этом взгляде читалось такое явное желание подраться, что у Аверкина даже кулаки зачесались.
- Каприз?
- Разумеется, каприз. А как это еще назвать? Не будем говорить о расследовании, которое проводит уголовный розыск. Оно, скорее всего, ничего не даст. Ну, а вдруг? Но, даже если менты опять сядут в лужу и накроются медным тазом, остаемся мы - я и мои люди.
Мы будем искать убийц Бондарева, и мы их найдем рано или поздно, потому что у нас так принято. Так устроен мир, понимаете? Но вам непременно нужно подтолкнуть события, продавить ситуацию, форсировать дело - если не с помощью собственных кулаков и дедуктивных способностей, то хотя бы при помощи кошелька. Что это, если не каприз? Вы не можете повлиять на ситуацию, неужели не ясно? Да она и не нуждается в том, чтобы на нее влияли. Вам всего-то и надо, что немного подождать, и все ваши желания сбудутся сами собой, без вашего участия.
- Красиво поете, - повторил Инкассатор. - А вы поставьте себя на мое место.
- Бывал я на вашем месте, поверьте. Да вы и сами на этом месте не в первый раз. Ну что поделаешь, если так порой случается, что ничего нельзя сделать! Зубами бы загрыз, да вот беда - некого. Имейте терпение. Повторяю, этот вопрос решится непременно, а ваше вмешательство может только все испортить.
Инкассатор наконец встал со стула - легко, без усилия, просто перелился из сидячего положения в стоячее.
Аверкин разглядывал его, пытаясь понять, точно ли это тот самый Инкассатор, о котором по Москве ходили легенды, или обыкновенный самозванец, плетущий небылицы для придания веса если не в глазах окружающих, то хотя бы в собственных глазах. Впрочем, самозванцы и выглядят по-другому, и ведут себя иначе. Если бы этот парень выдавал себя за Инкассатора, а не был им на самом деле, то непременно нашел бы случай ввернуть: вот, дескать, я - сам Инкассатор, а вы мне от ворот поворот… Как бы вам после не пожалеть!
Инкассатор? Ох, вряд ли… Может быть, человек просто выпил лишнего с приятелем, которого не видел уже много лет, и решил чуток прихвастнуть - с кем не бывает по пьяному делу? Причем сам он себя Инкассатором не называл, но повернул дело так, что Бондарь догадался: ба, да ты же и есть тот самый Инкассатор! Тогда, под пьяную руку, он спорить с Бондарем не стал, тем более что хотел через бывшего однополчанина устроиться в «Кирасу».
Но, как бы то ни было, приход этого человека был некстати, а уход, судя по всему, не обещал облегчения. Продолжая гадать, кто стоит перед ним посреди кабинета, Аверкин вышел из-за стола, пожал посетителю руку и клятвенно пообещал звонить, если в деле наметятся хотя бы малейшие сдвиги. Расчет оказался верным: Филатов сразу же полез в карман и вручил ему свою визитную карточку, на которой значился не только номер его телефона, но и домашний адрес. Если этот парень держал камень за пазухой, то вручение Санычу карточки со своими точными координатами было с его стороны глупейшей ошибкой. Это немного успокоило Аверкина, но только немного, и, проводив посетителя, он немедленно вызвал к себе Серого - самого башковитого из пятерых своих «лейб-гвардейцев»: нужно было проверить, на самом ли деле Филатов живет по адресу, указанному в карточке.

* * *

Гулять с Шайтаном было сущее наказание. Нет, пес не рвался с поводка, не приставал к прохожим, не задирал встречных собак, и даже кошки оставляли его вполне равнодушным. Дело было в другом: он вел себя так, словно у него села батарейка. Иного сравнения Юрий просто не мог подобрать: пес идеально его слушался, дисциплинированно шел рядом, не натягивая поводок, выполнял простые команды (сложных Юрий и сам не знал, да и не нужны они ему были, сложные), метил фонарные столбы и скамейки, но все это делалось нехотя, словно через силу. Положение усугублялось тем, что Юрий не рисковал спускать собаку с поводка, опасаясь, что, почуяв свободу, Шайтан непременно задаст стрекача и отправится искать исчезнувшего хозяина. Так они и гуляли, связанные друг с другом сыромятной пуповиной поводка, и Юрий поневоле чувствовал себя тюремщиком, самозванцем, повинным в страданиях чувствительного собачьего сердца. Когда Юрий останавливался, Шайтан тоже останавливался и терпеливо стоял рядом, глядя в сторону печальными карими глазами; если Юрий садился на скамейку, пес усаживался рядом и снова принимался думать о своем.
Юрий не сомневался, что Шайтан думает, мыслит, а не просто скучает по Бондареву; но хуже всего было постоянное чувство вины, не отпускавшее Юрия с тех пор, как пес поселился в его квартире.
- Вот это, Шайтан, и есть главная причина, по которой я до сих пор не обзавелся собственной собакой, - доверительно сказал он псу, усаживаясь на скамейку и вынимая из кармана бутылку пива. Пес слегка шевельнул треугольными ушами, услышав свое имя, но головы не повернул. Юрий проследил за направлением его взгляда и вздохнул: Шайтан смотрел в дальний конец аллеи, откуда они с Бондаревым появились в тот, первый раз.
- Не смотри, собака, - сказал Юрий, когда сумел наконец разжать сведенные судорогой челюсти. - Не придет он, понимаешь? Убили солдата, вот и весь сказ. Эх ты, шалопай гражданский, щенок бестолковый… И меня могут убить, и тебя, и вообще кого угодно. Все умирают, Шайтан, - друзья, любимые, ты сам… И всегда кто-то остается, чтобы тосковать. Помнить и тосковать, да… Но это проходит, поверь. Не сразу, но проходит. Ты еще молодой, забудешь его. Я вот не забуду, но я-то уже привык - то один уйдет, то другой Ты, главное, не волнуйся, пес, я тебя не брошу. Если что, к Димке Светлову пойдешь. Он парень хороший, а жена у него вообще из чистого золота сделана. Нет, из золота - это не то. Собакам золото по барабану. А из чего тогда - из колбасы? Колбасу собаки любят, но это как-то… Не жрать же я тебе ее предлагаю, в самом-то деле! Да, брат, запутались мы с тобой. А все потому, что у тебя с образным мышлением туго. Или это у меня туго? А? Ты как считаешь, Шайтан, у кого из нас двоих хуже с мышлением?
Пес все-таки повернул голову, посмотрел на Юрия, будто ожидая, что человек скажет наконец что-нибудь умное, ничего не дождался, два раза мигнул и отвернулся.
- А ты не хами, - сказал ему Юрий и ударом об угол скамейки сбил с пивной бутылки жестяной колпачок. - Самая большая роскошь на свете - это роскошь человеческого общения. Слыхал? Человеческого Убей, не вспомню, кто это сказал, но сказано хорошо. Так вот, я тебе бесплатно предлагаю самую большую роскошь на свете, а ты, собака волосатая, морду воротишь! Ну, куда это годится? Эх, собака ты, собака! Покурим, что ли?
Он зубами вытащил из пачки сигарету и закурил, пряча огонек зажигалки в ладонях. В парке все еще лежал снег, его неровные языки серели между черными стволами деревьев, и сквозь них кое-где уже проступала темная щетина мертвой прошлогодней травы. Воздух был сырым, прохладным и пах весной, заставляя ноздри Шайтана настороженно трепетать.
- Это твоя первая весна или вторая? - спросил Юрий. - Вторая, наверное. Салажонок ты еще, и больше ничего. Слушай, так тебе же, наверное, жениться пора! А? Или не пора еще? Дьявол, ни черта я про это дело не знаю - когда жениться, как жениться… Сам никак не соберусь, а тут, на тебе, привалило счастье - кобеля сватать! Может, вместе невест поищем? Ты - мне, я - тебе…

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

Пес все смотрел в дальний конец аллеи, будто и впрямь надеялся, что оттуда вот-вот появится знакомая фигура в размалеванном камуфляжными пятнами бушлате, но Юрий чувствовал, что Шайтан его слушает. Вряд ли, конечно, до него доходил смысл произносимых человеком слов, да и смысла особенного в монологе Юрия не было, но звук человеческого голоса, наверное, хотя бы отчасти заполнял возникшую внутри собачьей души пустоту. Продолжая неторопливо нести отборную чушь, Юрий подумал, как это важно - слышать в трудную минуту дружеский голос.
- Заходил вчера к твоему хозяину на работу, - продолжал он, глотнув пива и попыхивая сигаретой, - пообщался с его начальником. Ну и рожа, скажу я тебе! Чистый упырь - лысый, как авиабомба, бритый, горелый, на макушке шрам, а глаза, как две скорострельные пушки, - так, блин, и целятся, так и выбирают, куда бы тебе засадить длинной очередью. Дракула! Фантомас! Одно слово - краповый берет. По контузии, небось, списали, а теперь он, значит, тут, на гражданке, делами вертит. Интересно, какой баран ему разрешение на ствол выдал? Он же только и ждет случая кого-нибудь пристрелить. Это же прямо на его морде горелой написано, да такими буквами, что слепой в темноте разглядит. Он бы и меня грохнул, если бы было за что. Он бы меня и просто так, ни за что грохнул, да я повода не дал. Я, брат, дипломатичный… Вот бы тебя на него натравить! А еще лучше - папашу твоего покойного, земля ему пухом. Знаешь, какой был солдат - твой папаша? 0-го-го! Ишаки эти бородатые, ичкеры, за его ушастую голову большие деньги сулили, да хрен что им обломилось, не на таковского напали.
Шайтан повернул голову и посмотрел на него долгим взглядом, в котором Юрию почудилась укоризна.
- И не надо на меня так смотреть, - сказал Юрий. - Я не пьяный. Это ж пиво, от него вонь одна, а толку никакого. Это я так, время коротаю, не обращай внимания. Елки-палки, пес! Ты хоть понимаешь, что это полная бредятина? Я, человек, гомо, блин, сапиенс, перед тобой, чертом хвостатым, оправдываюсь, как перед начальником политотдела!
Пес вдруг перестал обращать на него внимание, поставил уши топориком и стал напряженно вслушиваться во что-то, слышное ему одному.
- Ну, что мы там учуяли? - поинтересовался Юрий и сделал экономный глоток из горлышка, закусив его не менее экономной затяжкой. - Кто там, Шайтан? Чужой?
При слове «чужой» пес угрожающе зарычал, не сводя глаз с поворота аллеи. Поворот был обсажен какими-то кустами - черными, голыми, но все равно непрозрачными ввиду своей чрезвычайной густоты, - и Юрий не видел приближающегося человека. Однако в том, что кто-то приближается, сомневаться не приходилось - вряд ли Шайтан вел себя подобным образом просто так, от нечего делать.
- Однако, - удивленно произнес Юрий. - Ты что же, взял меня под охрану? Под опеку и покровительство, так сказать? Черт! Неожиданно, не скрою, но - польщен, польщен… А ну-ка… Чужой, Шайтан! Чужой!
Шайтан вскочил, натянув поводок, весь напрягся, поставил дыбом шерсть на загривке и трижды глухо пролаял, по-прежнему адресуясь к пустому и безлюдному повороту аллеи.
- Ай, молодец, хорошая собака! - похвалил его Юрий. - Выходит, я за тобой как за каменной стеной Но ты расслабься, приятель, это не кровожадный монстр пришел по наши души. Я, пожалуй, даже знаю, кто это. Он нормальный парень, просто ты пока с ним незнаком. Да я же тебе про него говорил - Димка Светлов, у которого жена золотая. Ну, или колбасная, это уж кому что нравится А сам он, чтоб ты знал, главный редактор, уважаемый человек, так что кусать его не надо. Понял?
Из-за поворота наконец показался Светлов в своем укороченном пальто, с плоским матерчатым портфелем в руке и, как всегда, с непокрытой головой. Шайтан залаял, но Юрий осадил его, сказав, что это свой, и пес ему поверил, хотя, похоже, не до конца: лаять-то он перестал и даже сел, но при этом все равно не спускал с приближающегося журналиста настороженных и не слишком ласковых глаз.
- Полундра! - дурачась, закричал Юрий и сделал глоток из бутылки. - По правому борту, дистанция три кабельтовых, плавник! Китовая акула! Отставить - китовая! Акула пера!
Светлов подошел и остановился на почтительной расстоянии, опасливо поглядывая на Шайтана. Юрий заметил, что господин главный редактор прикрывает коленки портфелем, очевидно не отдавая себе в этом отчета, и фыркнул.
- Свой, Шайтан, - сказал он. - Свой, свой, расслабься.
- Не знал, что ты завел собаку, - подходя и пожимая Юрию руку, сказал Светлов- Да еще с такой странной кличкой.
- Это собака Бондарева, - сказал Филатов, и господин главный редактор понимающе кивнул. - Кстати, Дима, у меня к тебе просьба. Если со мной что-то.., ну, ты понимаешь… Так вот, если что, забери его к себе. Пес воспитанный, дома не гадит, папашу его я знавал - мировой был вояка, свой парень, и сынок в него пошел. Только невеселый он, но тут уж ничего не поделаешь, само пройдет.
Лида не будет против?
Светлов крякнул.
- А ты сам у нее спроси, - посоветовал он. - Знаешь, куда она тебя пошлет? Ого! Она такие слова знает, что ты даже не поверишь, если я тебе скажу. Против собак она никогда ничего не имела, а вот люди, которые с утра пораньше наливаются пивом по самые брови и говорят ерунду, вызывают ее справедливое, я бы даже сказал праведное, возмущение.
- Кстати, - сказал Юрий, - пива хочешь? Ничего, если из одной бутылки?
- Да пошел ты… Вот не знал, что ты еще и алкоголик?
- А что ты про меня знал? - оскорбился Юрий. - Про собаку ты не знал, про алкоголизм не знал… Тоже мне, газетчик! Юнкор, елы-палы!
- Вот дурак, - сказал Светлов, забрался с ногами на скамейку и уселся рядом с Юрием на спинке. - Ты слушать будешь или как?
- Или где, - сказал Юрий и глотнул пива. Он делал микроскопические глотки, растягивая удовольствие, и пива в бутылке до сих пор оставалось больше половины. - Я тебя уже битый час слушаю, а ты только и знаешь, что обзываться. Узнал что-нибудь у своего мусора тротуарного?
Светлов не спеша закурил и искоса, через плечо, посмотрел на Юрия.
- Ты сам-то как? - неожиданно спросил он. - В состоянии усваивать информацию?
Юрий вздохнул - глубоко, тяжко - и горестно покачал головой.
- Дурак ты, господин главный редактор, - сказал он. - И как тебя, такого, жена любит? Надо ее у тебя отбить, что ли. Чего она с таким дураком мучается?
- А ребенок как же? - с наигранным весельем спросил Светлов. Юрий вдруг вспомнил, что в свое время Димочка всерьез ревновал к нему свою будущую супругу, и понял, что шутка вышла неудачной.
- А что - ребенок? - сказал он. - Ребенку тоже нормальный отец нужен - в меру пьющий и пребывающий в постоянной готовности усваивать свежую информацию, особенно с утра, пока еще может отличить явь от сна.
- Дать бы тебе по шее, - вздохнул Светлов, - да только в больнице лежать некогда. Ладно, слушай, пьяница. Сейчас ты у меня протрезвеешь как миленький.
- Не протрезвею, - сказал Юрий. - Как может протрезветь трезвый? Или ослепнуть слепой, оглохнуть глухой и онеметь немой… А?
- Сволочь, - грустно констатировал Светлов. - В гербарий тебя, под стекло, с подписью: «Сволочь среднерусская обыкновенная, половозрелый самец в стадии окончательного отмирания головного мозга…»
- Ну ладно, - сказал Юрий. - Это мы как-нибудь потом разберемся, кого в гербарий, кого в террариум, а кого и в кунсткамеру. Говори, что тебе удалось узнать.
Светлов почесал переносицу, потом все-таки отобрал у Юрия бутылку и сделал изрядный глоток.
- Узнал я очень странные вещи, - сказал он, возвращая Юрию бутылку. - Очень странные, да… Помнишь, я тебе говорил про нападение на антикварную лавку? Ну так вот, мне удалось выведать у своего информатора кое-какие подробности. Охранников в лавке было двое. Налет произошел как раз в то время, когда один из них ушел обедать в какое-то кафе - их там, в районе старого Арбата, навалом. Ментам даже удалось установить, в каком именно кафе он был. Есть там, за углом, такая забегаловка типа чебуречной. Он действительно там обедал, причем второпях, как человек, который спешит поскорее закончить обед и вернуться на рабочее место. Наверное, они решили сходить на обед по очереди и к открытию лавки быть на посту в полной боевой готовности. В частных агентствах с дисциплиной строго, инструкции у них жесткие, так что с этим все понятно. Но, как он ни торопился, все равно опоздал: налет начался и закончился во время его отсутствия. В лавке его не было всего-навсего минут двадцать, но этого хватило: вернувшись, он обнаружил два трупа и открытый сейф. Ну, натурально, позвонил в милицию, те приехали и первым делом загребли его как самого главного подозреваемого.
- Естественно, - сказал Юрий и приподнял бутылку, готовясь сделать глоток. - Ну и что? К чему ты все это мне рассказываешь?
- К чему? Экий ты, брат, недогадливый. Этим вторым охранником был Бондарев!
Юрий не донес бутылку до рта, задумчиво покачал ее в руке, а потом не глядя швырнул через плечо. Бутылка описала в воздухе короткую дугу, с глухим стуком ударилась о ствол дерева, отскочила и упала в рыхлый подтаявший снег, обильно окропив его своим пенным содержимым. Шайтан прянул ушами и рефлекторно повернул голову, проводив бутылку взглядом.
- Так, - сказал Филатов. - Дальше.
- Дальше "будет еще интереснее. Мой информатор сказал, что они намеревались держать Бондарева в камере до упора - столько, сколько позволяет действующее законодательство, а то и дольше. Словом, пока не расколется. Но буквально через пару часов к ним явился Аверкин - директор «Кирасы» и, насколько я понял, ее единоличный владелец. М-да… Явился - это не совсем то слово. Он на них наехал, как тяжелый танк, во всеоружии - с процессуальным кодексом в одной руке и одним из лучших московских адвокатов в другой. Да он бы и без адвоката справился…
- Это точно! - подтвердил Юрий. - Видел я этого Аверкина. Тот еще волчара, пробу ставить некуда. Чтобы с ним спорить, надо вообще не иметь нервов, а заодно инстинкта самосохранения. Особенно, когда он прав.
Голос у него был напряженный, как у человека, который параллельно разговору что-то упорно обдумывает.
Светлов покосился на него, незаметно вздохнул и продолжал:
- Да. Вот только предъявить Бондареву было нечего, и в ментовке его держали просто так, от безысходности - видно, мечтали, что он возьмет все на себя, признается, что организовал налет, а сам на это время смылся в чебуречную - чтобы, значит, и алиби себе создать, и шальную пулю не схлопотать. Мечта, конечно, глупая, менты сами это отлично понимали и, наверное, выпустили бы его, как положено, через двое суток. Но его шеф, Аверкин, почему-то не захотел ждать двое суток и буквально выдернул своего человека из-за решетки. Между прочим, дело это непростое.
- Кому ты рассказываешь! - Юрий прикурил новую сигарету от окурка предыдущей. - Если они решили что-то пришить - отмотаться от них невозможно.
Тут наверняка не обошлось без крупного «пожертвования» в пользу неимущих сотрудников правоохранительных органов.
- Очень крупного, - поправил Светлов. - Они только и успели, что снять с Бондарева первичные показания. Согласись, чтобы убедить ментов отпустить человека, которого они еще не начали по-настоящему колоть, надо совершить что-то немыслимое. Чудо, блин, надо совершить.
- Да, звучит как сказка. Выходит, Аверкин не врал, когда говорил, что его ЧОП вроде живого организма. Один за всех, все за одного и прочая байда в том же духе…
- Все-таки для человека, который все время лезет в чужие дела и наживает себе неприятности, ты чертовски медленно соображаешь, - поморщившись, сказал Светлов. - Организм организмом, взаимовыручка взаимовыручкой, но, чтобы так энергично и целенаправленно мешать органам следствия допросить ценного свидетеля, нужно иметь на это очень веские причины. Не пойму, ты в самом деле дурак или только прикидываешься?
- Дима, - сказал Юрий, - пойми, пожалуйста, что между теми расследованиями, которые иногда проводишь ты, и теми, которые провожу я, есть существенная разница. Ты просто ищешь жареные факты, чтобы в очередной раз кого-нибудь ославить. Это ты лезешь в чужие дела - сам лезешь, без приглашения и особой необходимости, потому что у тебя работа такая. А я ни в чьи дела не лезу. Это они сами ко мне лезут, и заканчивается это, как правило, очень печально. Поэтому я, как и ты, могу, конечно, что-то предполагать, допускать и вообще фантазировать, однако торопиться с выводами просто не имею права.
- Какая речь! - Светлов несколько раз ударил ладонью о ладонь, изображая вежливые аплодисменты. - Ее можно прямо целиком конспектировать, распечатывать тиражом в сто тысяч экземпляров и рассылать по отделениям милиции в качестве методического пособия.
Отличная штука - презумпция невиновности! Но ты все-таки хотя бы на время перестань корчить из себя первого заместителя Фемиды, сними с глаз повязку и погляди, какая интересная получается картинка. Бондарев - свидетель преступления. Правда, ментам он сказал, что ничего не видел, но это могло не соответствовать действительности. Он мог что-то знать - что-то, чего не захотел или не успел сказать ментам. Возможно, именно поэтому его выдернули из-за решетки с такой волшебной скоростью. И возможно, по той же причине он так недолго прожил после своего волшебного освобождения: похоже, кому-то очень не хотелось, чтобы он начал говорить.
- Домыслы, - упрямо повторил Филатов.
- Очень может быть, - согласился Светлов. - Вот тебе, если хочешь, еще один домысел: мне почему-то сдается, что ты меня нарочно злишь, чтобы я перестал с тобой разговаривать и вообще забыл об этом деле.
- С чего бы это? - вяло возразил Юрий.
- Ну, как же! У меня семья, жена и ребенок, и вообще… А вот мне костер не страшен! В смысле, тебе. Дурак ты, Юрий Алексеевич, и больше ничего. А Бондарева, между прочим, застрелили из «стечкина» с глушителем.
Соседи ничего не слышали, хотя время было не такое уж позднее, почти никто не спал. Чистая работа, профессиональная. А в «Кирасе» любителей не держат. Этот Аверкин, чтоб ты знал, служил в спецназе.
- Командиром разведроты, - вставил Филатов.
- Тебя трудно удивить. Жаль, что я не присутствовал при вашем разговоре.
- Поверь, ты немного потерял. Отменно вежливый сукин сын с хорошо подвешенным языком и заряженным пистолетом в верхнем ящике стола. Правда, внешность у него впечатляющая, и он ею пользуется без зазрения совести как дополнительным оружием. Говорил он много, но при этом ухитрился ничего не сказать.
- Основное правило классической дипломатии, - понимающе кивнул Светлов. - Лист легче всего спрятать в лесу, а собственные мысли - в потоке пустопорожней болтовни.
- Кстати, о болтовне, - сказал Юрий. - Сколько ты заплатил своему стукачу? Я не ожидал, что он снабдит тебя такой подробной информацией. Ведь все это от первого до последнего слова - тайна следствия!
- Заплатил, как всегда, то есть чисто символически, - ответил Светлов. - Он был чертовски зол, и мне показалось, что, если на него чуточку поднажать, он выложит все даром, просто из принципа. Видишь ли, оба этих дела у них отобрали - и дело об убийстве Бондарева, и налет на антикварную лавку.
- Кто отобрал? - удивился Юрий.
- А ты не догадываешься? Любомльская чудотворная - национальное достояние. Знаешь, кто занимается такими делами?
Юрий присвистнул!
- То-то же, - сказал Светлов. - Я для тебя не авторитет, но даже ФСБ, как видишь, считает, что это не два дела, а одно. На мой взгляд, это отличный повод плюнуть на все и жить спокойно.
- Это почему же?
- Потому что, во-первых, теперь у тебя не один противник, а целых два - Аверкин и ФСБ, и оба очень сильные, одному человеку не по зубам. А во-вторых, ФСБ - контора серьезная, и они, надо думать, без тебя во всем разберутся. Возьмут эту «Кирасу» в разработку, выявят связи всех ее сотрудников, вычислят среди них заказчика, которому понадобилась икона, и возьмут его за гланды.
- Меня не интересует икона, - напомнил Юрий. - Меня интересуют только те, кто убил Бондарева. При полном отсутствии свидетелей доказать этот эпизод не получится даже у ФСБ, а меня такой расклад не устраивает. Так что придется мне искать другой выход. Спасибо за информацию, Дима. Только не надо больше ничего предпринимать и ни с кем это обсуждать. Какую бы роль ни сыграл в этом деле Аверкин, ему вряд ли понравится, что вокруг его конторы шныряет известный журналист Д. Светлов, специализирующийся на скандальных репортажах. Ты когда-нибудь видел, как действует спецназ? Я имею в виду, не по телевизору, а в натуре…
Не видел ведь? И не надо тебе этого видеть, а тем более испытывать на собственной шкуре. Чтобы такое пережить, нужно иметь богатырское здоровье. В общем, спасибо. Я сообщу тебе, чем все это кончится. Лидочке - привет.
- Ты сообщишь, - проворчал Светлов. - Скорее уж мне сообщат.., про тебя.
Юрий встал, и Шайтан сразу же поднялся на все четыре лапы.
- Пойдем домой, Шайтан, - сказал Филатов.
Пес сделал движение в сторону своего прежнего дома, но, почувствовав, как натянулся поводок, сразу же увял и нехотя повернулся в нужную сторону.
- Намучаешься ты с ним, - со вздохом сказал Светлов. - Собаки хозяев не забывают. Помнишь историю с овчаркой, которая пять лет просидела на том месте, где машина сбила ее хозяина? Пять лет, день за днем, в любую погоду…
- А что ты предлагаешь? - спросил Юрий. - Усыпить? Выгнать? Сдать в питомник?
- Да, действительно, - согласился Светлов. - Черт его знает! Ничего я, наверное, не предлагаю. Нечего мне предложить. Как-то несправедливо мир устроен, вот что.
- Как устроен, так устроен, - сказал Филатов. - Пока.
Он ушел, а Светлов еще долго сидел с ногами на скамейке, курил и смотрел в конец аллеи - смотрел даже после того, как человек и собака окончательно растворились в сырой туманной дымке.

Глава 9

Выйдя из парка, Светлов увидел у края проезжей части забрызганную грязью синюю «Тойоту» с открытым багажником. Водитель, молодой парень с габаритами боксера-тяжеловеса, что-то перекладывал в багажнике, лязгая железом; его широкие плечи размеренно двигались под кожаной курткой, наводя на мысль о каком-то примитивном, но мощном механизме наподобие паровой машины. Светлов махнул рукой проезжавшему мимо такси и вынужден был живо отскочить назад, спасаясь от потока грязной воды, выплеснувшегося из-под колес машины. Такси даже не притормозило; Дмитрий разглядел на заднем сиденье темный силуэт пассажира.
Он огляделся, но узкая боковая улица была пуста, если не считать припаркованных вдоль обочин автомобилей да парочки случайных прохожих.
Светлов посмотрел на часы. Через двадцать минут должна была начаться планерка, которую он сам же и назначил и проводить которую, естественно, тоже предстояло ему. «Опаздываю, - подумал он, - прямо как Мирон незадолго до смерти. У него тогда тоже все время находились дела поинтереснее планерок, совсем как у меня сейчас. Преемственность поколений, черт бы ее подрал Получается, что в наследство от Мирона мне досталась не только должность, но еще и некоторые дурные привычки, а также его чокнутый приятель Филатов, из которого так и сыплются неприятности. Что за нелепый человек! Не живется ему спокойно, хоть ты тресни».
Однако, сколько бы он ни ругал Филатова, ситуация от этого не менялась: секундная стрелка по-прежнему неумолимо бежала по циферблату, а шансы поймать такси в этом переулке были близки к нулю.
Водитель синей «Тойоты» с лязгом захлопнул багажник и распахнул дверь, явно намереваясь сесть за руль и укатить в неизвестном направлении. Дмитрию не очень хотелось набиваться ему в попутчики. Ему вдруг вспомнился эпизод из какого-то шпионского фильма, где опытный резидент заклинал своего агента после конспиративной встречи ни в коем случае не садиться в первое попавшееся такси. Мысленно обозвав себя параноиком, Дмитрий все-таки подошел к «Тойоте» и окликнул водителя.
- До центра не подбросите? - спросил он. - Опаздываю.
Водитель бросил на него какой-то странный взгляд - не то удивленный, не то испуганный, Дмитрий толком не понял. Впрочем, ничего удивительного в своей просьбе подбросить до центра Светлов не видел, да и испуга никакого он у водителя вызвать не мог - тот был парнем крепким, спортивным и явно мог согнуть субтильного журналиста в бараний рог одной левой.
- Вообще-то, мне не по дороге, - заартачился водитель.
- Я заплачу, - пообещал Светлов. - Пожалуйста, шеф! Я правда опаздываю. Люди, наверное, уже собрались, неудобно получится.
- Садись, - сказал водитель. - Хуже нет, когда , люди ждут. Гости, что ли?
- Хуже, - сказал Дмитрий, торопливо усаживаясь на переднее сиденье, - коллеги. Разозленные журналисты - это же что-то невообразимое!
Водитель со второй попытки запустил двигатель, воткнул передачу и тронул машину с места.
- Так ты, выходит, журналист, - сказал он.
- А ты что-то имеешь против журналистов? - спросил Дмитрий.
- Да нет, почему? - водитель пожал крутыми плечами, и его кожаная куртка тихонько скрипнула от этого движения. - Врете вы, конечно, много, но так даже веселее. Верить все равно никому нельзя, а благодаря вам есть что почитать - в транспорте, к примеру, или в сортире. Кто женился, кто развелся, кто на бабки попал, у кого тачку угнали… Мне-то ваш брат не досаждает, я - человек маленький, незаметный, зато тузы наши все-таки с оглядкой живут: сильно срамиться даже им неохота.
- Да уж, - сказал Дмитрий, - с оглядкой. Не больно-то они оглядываются, особенно когда по паре стаканов примут. Такое можно услышать, такое заснять, что ни одна газета не напечатает.
- Это точно, - согласился водитель, ловко выруливая на проспект под самым носом у битком набитой пассажирами маршрутки. - Услышать и заснять у нас в Москве можно что угодно, на любой вкус. Иногда такое бывает, что прямо хоть кино снимай - сразу, на месте, без репетиции, и дубли никакие не нужны, понял?
Это прозвучало как-то странно, невпопад, и Дмитрий, повернув голову, внимательно посмотрел на водителя. Парень был как парень - молодой, гладко выбритый, с аккуратной короткой стрижкой, в отутюженных темных брюках, кожанке строгого покроя и модной фетровой кепке. Да и не сказал он ничего особенного, а просто пытался поддержать разговор с пассажиром. Дмитрий по роду еврей деятельности часто беседовал с людьми и давным-давно заметил, что понять их порой бывает непросто. Люди - они все разные, и мозги у них работают по-разному, и шутит каждый по-своему. А человеку из другого круга, услышав такую шутку, приходится долго ломать голову, пытаясь понять, что она означала…
Фраза Дмитрия о номерах, которые выкидывают порой представители столичного бомонда, наверное, вызвала у водителя какие-то ассоциации, вспомнилось ему что-то свое, и он ответил не столько Дмитрию, сколько собственным мыслям. Для него переход от одного к другому получился плавным и естественным, а Светлову, который не умел читать мысли, показалось, что собеседник ответил ему невпопад.
Постепенно разговор все-таки наладился. Дмитрий рассказал водителю парочку старых, нигде не опубликованных ввиду своей повышенной скандальности, но совершенно правдивых хохм из жизни музыкальной тусовки, а водитель в ответ изобразил смешной анекдот про вернувшегося из командировки мужа. До места они добрались в полном согласии; водитель остановил машину у самого подъезда редакции и цену запросил умеренную, вполне приемлемую - сто рублей, несчастных три доллара. В результате Дмитрий в лучшем виде успел на планерку, да и настроение у него улучшилось: как всякий настоящий журналист, он любил общаться с людьми, узнавать что-то новое - если не сенсацию, то хотя бы свежий анекдот.
Высадив пассажира, водитель синей «Тойоты» уехал не сразу. Он немного задержался, сосредоточенно разыскивая что-то в бардачке, а когда высокая дубовая дверь с глухим гулом захлопнулась за журналистом, выпрямился на сиденье и некоторое время изучал таблички, в изобилии висевшие по обе стороны от парадного входа.
Табличек было штук десять, но только одна из них принадлежала газете - еженедельнику «Московский полдень». Хорошенько запомнив название, водитель закурил сигарету, подумал немного, запустил двигатель и, развернувшись, погнал машину обратно.
К счастью, за то время, что он халтурил, подвозя неожиданно подвернувшегося пассажира, его клиент никуда не исчез. Его машина была на месте, да и сам он, судя по некоторым признакам, сидел дома: в квартире по случаю пасмурной погоды горел свет, и водитель пару раз видел на фоне окна темный силуэт хозяина.
После обеда, сдав сменщику дежурство, водитель синей «Тойоты» отправился с докладом к начальству. Начальство сидело перед компьютером, по обыкновению раскладывая пасьянс, и в задумчивости поглаживало ладонью свой голый, обезображенный длинным извилистым шрамом череп. Водитель «Тойоты» поставил у двери чемодан, внутри которого был спрятан микрофон направленного действия со всеми прилагающимися к нему причиндалами, и кашлянул в кулак.
- Простудился? - не отрывая взгляда от экрана, с оттенком насмешки поинтересовался шеф.
- Да вроде нет, - ответил водитель.
- Тогда кончай мяться у дверей. Проходи, садись и выкладывай, с чем пришел.
- Данные оперативного наблюдения за объектом, - сообщил водитель «Тойоты», подходя к столу Аверкина и вынимая из кармана стандартный конверт, в котором, помимо нескольких фотографий, лежала магнитофонная кассета.
- Перестань кривляться, Серый, - сказал Аверкин, откладывая в сторону кассету и задумчиво разглядывая фотографии. - Данные оперативного наблюдения… Они же фоторепортаж об опохмелке, совмещенной с выгулом собаки, они же - материалы шпионской слежки… Дело не в словах, а в фактах. Кстати, собака похожа на Шайтана.
- Это и есть Шайтан, - сказал Серый, - Ума не приложу, откуда он у этого парня.
- Этот парень - однополчанин Бондаря. Они вместе воевали, а это, как нам с тобой известно, здорово сближает. А кто второй?
- Дмитрий Светлов. Журналист, работает в газете «Московский полдень».
Аверкин поморщился.
- Газета… Информационный пипифакс! Знаешь, что такое пипифакс? Туалетная бумага. М-да… Не люблю я, когда вместе собираются бывший десантник, который никак не может угомониться и понять, что для него война закончилась, и писака из желтой газетенки. Чрезвычайно неприятное сочетание, вроде сварочного аппарата и прохудившейся газовой трубы под давлением.
Серый позволил себе криво усмехнуться.
- Вы кассету послушайте, - предложил он.
- А на кассете, как я полагаю, разговор между двумя этими экземплярами… Ну-ну. Ты сам-то слушал?
- Я делал запись. Волей-неволей пришлось слушать.
Ей-богу, Саныч, лучше бы мне этого не слышать! Еле удержался, честное слово! Так бы и замочил обоих на месте. Козлы!
- Ну-ну. Что это тебя так разбирает?
- А вы послушайте, послушайте!
- Да я послушаю, послушаю, - передразнил Серого Аверкин. - Долгий разговор-то?
- По делу - короткий. А вообще-то трепались они чуть ли не полчаса.
- Давай-ка отмотай мне до того места, где по делу, и послушаем вместе, - распорядился Аверкин. - Очень мне интересно, из-за чего ты на стенку лезешь.
- Сейчас сами полезете, - пообещал Серый.
Он дотянулся до стоявшего на специальной подставке музыкального центра, вставил кассету и принялся тыкать толстым пальцем в кнопки, перематывая пленку до нужного места.

Предыдущая страница 11 Следующая страница


Утраченная реликвия... 12

- Вот, - сказал он, найдя искомое, - слушайте.
Аверкин дослушал до конца, выудил из пачки «Голуа» сигарету и прикурил, окутавшись густым облаком дыма, сквозь которое, как солнце сквозь грозовые тучи, поблескивала его лысая макушка.
- Ну, - сказал он, когда запись кончилась, - и что тебя здесь не устраивает? Ребята башковитые, мозги у них работают хорошо, а главное - храбрые парни, не хотят, как все, голову в песок прятать. Все им по барабану - и Аверкин с «Кирасой», и ФСБ с ментами. Люблю таких. Может, зря я этого, объекта твоего, на работу не взял? Нет, я все-таки не пойму, чего ты пузыришься. Ты посмотри, как красиво они нас вычислили! Бондаря-то, как ни крути, мы завалили, и они это с ходу просекли, буквально навскидку - бах, и ваших нет. Лихо! Но данных для хорошего, грамотного анализа у них маловато, вот они под конец и понесли ахинею - про икону какую-то, про налет на антиквара…
- Ахинею, - проворчал Серый. - Да за такую ахинею мочить надо!
- Мочить… Ты, Серый, со мной не хитри. Не умеешь ты этого, не дал тебе Бог хитрости, и все твои мысли на морде у тебя написаны. Предлагаешь мочить всех подряд, а сам, небось, думаешь: а ведь что-то в этой ахинее, наверное, есть! Бондаря-то мы по приказу Саныча грохнули, так, может, и насчет антиквара эти бакланы правду говорят?
- Если бы я так думал, я бы с этой кассетой к вам не пришел, - угрюмо буркнул Серый. - Что мне, жить надоело?
- Кто тебя знает, - сказал Аверкин, незаметно вынимая руку из верхнего ящика стола и бесшумно задвигая ящик. В руке у него ничего не было, и он положил ее на стол, от греха подальше. - Может, ты нарочно вернулся, чтобы побольше выведать, улики подсобрать… Но улики, Серый, это такая ерунда!.. Я где-то вычитал отличную фразу: улики сами по себе не страшны, страшна неверная интерпретация. Вот как раз на этом твои объекты и прокололись. Интерпретация! Насчет Бондаря они меня раскололи лихо, в два счета, а потом пошли дальше, начали интерпретировать и заблудились к чертовой матери. Даже обидно, между прочим. Могли бы догадаться своими мозгами, что приказ о ликвидации Бондаря я отдал не для того, чтобы замести свои следы, а чтобы честь спасти - и свою, и «Кирасы», и его, дурака, честь! Но они об этом, конечно, даже не подумали, для них Бондарь вне подозрений на том простом основании, что он их друг и что его убили. Им - друг! А мне кто - хрен с бугра?!
Я, может, потому и велел его завалить, что любил его, как сына, и хотел от позора спасти. Ведь там, у антиквара, это же его работа была! Чужому Дракон не открыл бы, а напарнику - пожалуйста. А напарник зашел за угол, взял у корешей автомат, вернулся и превратил его в дуршлаг, впору макароны процеживать. Икону подельникам отдал вместе с автоматом, а сам побежал мусорам звонить: ах, приезжайте, у нас тут вооруженное ограбление! Плохо это, Серый. Никогда так не поступай, какие бы деньги тебе ни сулили.
- Погоди, Саныч, - пробормотал Серый, ошеломленный и совершенно сбитый с толку хлынувшим на него потоком информации. - Постой, дай с мыслями собраться. Что, Бондарь продался? Бондарь за бабки напарника завалил? Прости, командир, но мне в это поверить трудно.
- А в то, что это я Дракона грохнул и икону забрал, тебе поверить легко? Что ты мямлишь, как старая дева с искусственным членом в руке: легко поверить, трудно поверить?! Перед тобой две версии, обе одинаково логичные и обе поганые. Одна из них правдивая, другая - сплошное вранье. Выбирай, какая из них тебе больше нравится! Только не забудь, что мы с тобой вместе с самого первого дня, уже шестой год подряд, а Бондарь, хоть и хороший был парень, работал у нас год с небольшим.
- Что за говно! - с тоской воскликнул Серый. - Выбирай… Выбирай, блин, какой глаз себе выколоть - правый или левый!
- Главное, что не оба, - заметил Аверкин. - Время такое, Серый, люди из-за денег всего лишились - и ума, и чести, и совести. Я Бондаря даже не осуждаю. Поскользнулся человек, с каждым может случиться. Это как болезнь, что-то типа временного умопомешательства: поддался соблазну, в глазах потемнело, а потом очухался и поверить не можешь, что все это ты наколбасил, лично, своими собственными руками. И не надо слов говорить: продажная, мол, шкура, предатель . Не был он продажной шкурой, и предателем не был. Просто спасовал, не выдержал, когда его большими бабками поманили, и вот результат. Сломался человек. И убрали мы его вовремя, потому что, ступив на эту дорожку, вернуться уже невозможно: так и будешь всю жизнь стрелять в спину друзьям-приятелям - Погоди, командир, - взмолился Серый. - Что ты мне гонишь про ум, честь и совесть, как на политзанятиях… Ты мне другое объясни: как ты узнал, что это Бондаря работа?
- Догадался, - сказал Аверкин. - И сразу помчался в ментовку - вытаскивать этого дурака, пока он там не раскололся и не заляпал нас дерьмом с головы до ног.
А по дороге спросил у него, зачем он это сделал. Ну, парень и не выдержал, рассказал все как на духу. Я, грешным делом, пообещал ему что-нибудь придумать, хотя уже тогда знал, как с ним поступить. Ну, а что я еще мог для него сделать?
- Сука, - процедил Серый сквозь стиснутые зубы, - Зря ты нам этого сразу не сказал.
- Зря ты мне это сейчас говоришь, - возразил Аверкин. - У вас, выходит, сомнения были и, может быть, даже дебаты по этому поводу?
- Да какие, хрен, дебаты! Приказ есть приказ.
А только, если б мы знали, о чем речь, мы бы его живьем взяли, и умирал бы он у нас долго. А так Брык, и готов. С первого выстрела. Считай, отделался легким испугом.
- Так ведь я обещал что-нибудь для него придумать, - мягко напомнил Аверкин. - Вы - моя семья, и для каждого из вас я в любой момент сделаю все, что окажется в моих силах. Вы меня можете осуждать, но я считаю, что поступил правильно, подарив ему на прощанье легкую смерть. Ну вот, я тебе все и рассказал.
Теперь можешь бежать в ментовку и писать подробный отчет.
- Обижаешь, Саныч, - сказал Серый. - Чего я сделал-то?
- Ну, извини. Просто мне показалось, что запись, которую ты мне принес, требует некоторых пояснений.
А то сомнение - это такая сволочь… Оно вроде червя, который поселяется у человека внутри и грызет, грызет, грызет… От этого с ума можно сойти, понимаешь? Сойти с ума и наделать глупостей, которые после уже не поправишь. А с меня хватило и одного сумасшедшего - Бондаря. Да, опасная запись… Но зато сколько интересной информации! Ты сам-то что по этому поводу думаешь?
- Я уже сказал, что думаю, - проворчал Серый.
- Да я не про Бондаря! Про него теперь думать - только нервы зря трепать. Помнишь, как в армии говорили: день прошел, и хрен с ним! Думать надо о будущем. Решать надо, что дальше делать, как быть, каким боком нам этот разговор, - он кивнул в сторону магнитофона, - вылезти может и как нам поступить, чтобы этого не произошло.
- Валить их надо, - после недолгого раздумья заявил Серый. - Обоих валить, пока они с этими своими интерпр.., с бредятиной этой своей к федералам не пришли. Да им и ходить никуда не придется: тиснет этот журналюга статеечку в своей газете, и федералы сами к нему явятся. А им такая версия - ну, насчет того, что это кто-то из нас антиквара повалил и доску у него увел, - ужас как понравится! Главное, искать никого не надо, все тут, в куче, бери любого на выбор и коли до полного оргазма. А заодно и контору прикроют, они давно на нас косо посматривают, да руки коротки. А уж как братва местная обрадуется! Они еще деньжат кому надо подкинут, чтобы нас подальше упрятали, и по возможности навсегда…
- Логично, - похвалил Аверкин. - Грамотно излагаешь, молодец. Только всех подряд валить - это слишком грубо и прямолинейно. В этом деле и так сплошные трупы, а менты не любят, когда трупов много, а посадить некого, у них от этого аллергия - головная боль, тошнота и зуд по всему телу. Особенно руки чешутся, и они тогда этими своими руками начинают грести всех подряд, до кого могут дотянуться. Был знаком с убитым? Ах, был?! Тогда пожалуйте к ответу! Зачем был, почему был, сколько тебе за это заплатили? Действовать надо тоньше, Серый. Хотя в чем-то ты прав, с этим десантником, похоже, все-таки придется расстаться - уж очень он активный, и ухватить его не за что. Ведь один как перст! Такому терять нечего, его ничем не напугаешь. А вот журналист - другое дело. У него, как я понял, жена, ребенок…
А? Живой-то он, может, и полезнее для нас окажется, чем мертвый?
- Типа свой игрок в чужой команде? - сообразил Серый.
- Ну, вроде того. Такой, знаешь, насос для перекачки информации - от ментов к нам и обратно. Ну и, конечно, рупор гласности. Хорошая штука - рупор. Что в него крикнешь, то он и повторит…
Получив подробные инструкции, окончательно успокоившийся Серый отправился готовить вечернюю вылазку. Начать было решено с Инкассатора: во-первых, он представлял собой большую угрозу, а во-вторых, Аверкин не без оснований предполагал, что, узнав о гибели своего приятеля, Светлов станет сговорчивее. Смерть Филатова послужит ему недвусмысленным предупреждением: смотри, парень, мы не шутим, и руки у нас длинные. А у тебя молодая жена и ребенок…
Проводив Серого, Аверкин вернулся к своему пасьянсу. Его взгляд был прикован к монитору, указательный палец размеренно щелкал кнопкой мыши, а мысли бродили где-то далеко. Бывший майор спецназа был спокоен. Он, не испытывал ни страха, ни волнения, ни особенного душевного подъема - словом, ничего, что, по идее, должен испытывать убийца, отправивший на тот свет несколько человек и задумавший новое преступление. Убивать людей - это была его работа, этому его учили на протяжении многих лет, не жалея денег, времени и сил.
Аверкин уже давно не бывал в настоящем деле и теперь испытывал нечто вроде благодарности к Ремизову, который втянул его в эту историю. История получалась препоганая, чреватая самыми неприятными последствиями, избежать которых было почти невозможно. Но именно это обстоятельство вселяло в Аверкина бодрость и оптимизм: он был профессионалом высокого класса, и жизнь, не сопряженная со смертельным риском и настоящими, непридуманными трудностями, казалась ему пресной и не заслуживающей внимания. Сторожить склады и магазины, на которые никто не нападает, торговаться с прижимистыми клиентами и умасливать ненасытных налоговых инспекторов - разве это жизнь? С тех самых пор, как последний из наезжавших на «Кирасу» бригадиров сгорел дотла вместе со своим «Мерседесом», Аверкину недоставало достойного противника. Теперь такой противник, кажется, появился, и Аверкин слегка сожалел лишь об одном: противник, как ни крути, был мелковат и схватка с ним обещала быть короткой.

* * *

Шайтан подошел к миске с водой, шумно лакнул несколько раз, поднял голову и укоризненно посмотрел на Юрия. Филатов сделал вид, что не заметил этого взгляда: ему было интересно, что произойдет дальше.
Ничего нового, увы, не произошло. Убедившись в том, что его способности к пантомиме остались незамеченными, пес подошел к другой миске, пустой, старательно обнюхал ее со всех сторон и толкнул носом. Миска загремела, но совсем негромко, благо пол был покрыт линолеумом. Юрий, сдерживая улыбку, старательно смотрел в сторону, делая вид, что увлечен разглядыванием открывавшегося из окна кухни вида, знакомого до последней ветки на сиреневом кусте. По двору, задрав хвост трубой, длинными пружинистыми прыжками проскакал кот - совсем молодой, почти котенок. С разбегу вскарабкавшись на дерево, он остановился в развилке, развернулся, сел и широко разинул пасть. Юрий приоткрыл форточку, и вместе с сырым прохладным воздухом в кухню проник протяжный, скребущий по нервам кошачий вопль. В поле зрения Инкассатора возник второй кот, покрупнее и постарше. Он бомбой вылетел из кустов сирени и взлетел по стволу того же дерева с явным намерением разодрать противника в клочья. Молодой кот, не дожидаясь исхода, легко соскочил на землю и задал стрекача.
Шайтан тем временем закончил обследование своей пустой миски и пришел к выводу, что над ним жестоко издеваются, ущемляя его конституционные права. Выражая свое несогласие с такой политикой, он взял миску в зубы, приподнял повыше и разжал пасть. На сей раз звук получился громкий, солидный; для усиления эффекта Шайтан с завидной меткостью припечатал лапой край миски, отчего та подскочила, перевернулась в воздухе и с жестяным лязгом ударилась о стену.
- Ты знаешь, как это называется? - строго спросил у него Юрий. - Злостное хулиганство, вот как. Наказывается лишением свободы на срок до трех, кажется, лет.
А может, и до пяти, я не помню.
Шайтан снова подфутболил злосчастную посудину носом и дважды гулко гавкнул - сначала на миску, а потом, отдельно, на Юрия. Вид у него при этом был чрезвычайно требовательный, и Юрий подумал, что это хорошо: пес, кажется, начал понемногу осваиваться и привыкать к новому хозяину.
Шайтан гавкнул еще раз, и пол под ногами у Юрия вздрогнул от удара снизу - сосед, вздорный старикан, которому давно перевалило за восемьдесят и который, несмотря на столь преклонный возраст, не утратил ни бодрости, ни вредности, призвал Юрия к соблюдению тишины.
- Сговорились, - констатировал Филатов, не без труда подавив желание грохнуть табуретом. - И когда успели? Ладно, ладно, уймись, скандалист. Оба уймитесь, уже иду, уговорили.
Собственно, идти ему никуда не требовалось, поскольку, сидя за столом, Юрий мог дотянуться почти до любого угла кухни. Квартирка у него была, мягко говоря, тесновата, но Филатов не торопился менять жилье на более просторное и престижное. Места ему здесь хватало даже вдвоем с собакой, дальнейшего расширения семейства пока не предвиделось. Вопросы престижа Юрия нисколько не волновали, и он не видел причин покидать обжитое фамильное гнездо ради нового, соответствующего его финансовым возможностям. Хлопоты, связанные с переездом и приведением новой квартиры в божеский вид, казались ему пустыми и ненужными, да и особо выпячиваться не хотелось: уголовной ответственности за сокрытие доходов пока никто не отменял.
Короче говоря, наклонившись, Филатов открыл дверцу кухонного шкафчика, выудил оттуда пятикилограммовый пакет с сухим кормом и щедрой рукой наполнил собачью миску, подумав при этом, что Шайтан все-таки отменно воспитан и знает, что такое дисциплина: псу ничего не стоило самостоятельно открыть шкафчик и распотрошить полиэтиленовый пакет со своим любимым лакомством, но он этого никогда не делал.
Шайтан зарылся носом в еду. Хруст, треск и чавканье пошли по всей квартире. Пример был заразительный; не вставая, Юрий открыл холодильник и заглянул в его ярко освещенное нутро. Времена, когда в холодильнике у него не водилось ничего, кроме холода, давно остались в прошлом; взгляду Юрия предстала живописная и крайне соблазнительная мешанина красок и форм, имевших самое непосредственное отношение к еде, и притом еде здоровой и вкусной. На дверце, как патроны в обойме, стояли бутылки - вынимай, открывай, выпивай и закусывай в свое удовольствие. Но есть почему-то не хотелось, хоть убей, да и пить, в общем-то, тоже. Юрий закрыл холодильник, выудил из мятой пачки последнюю сигарету, закурил и стал терпеливо ждать, пока Шайтан утолит голод.
Мысли его, как и следовало ожидать, вертелись вокруг «Кирасы» и ее бритоголового шефа. Неподвижное, как у манекена или покойника, лицо бывшего спецназовца чудилось Юрию в каждом углу; бросив мимолетный взгляд в окно, за которым сгущались ранние сумерки, Филатов вздрогнул: ему показалось, что вместо собственного отражения в темном зеркале стекла он видит все ту же нечеловеческую рожу. Юрий тряхнул головой, и наваждение исчезло.
"Нервы лечить пора, - подумал он, гася окурок в разинутой пасти фарфорового окуня, - а то уже чертовщина мерещится. Надо же, как он меня впечатлил, этот краповый берет! А главное, что у меня есть против него, кроме инстинктивной неприязни и смутных подозрений? Да ничего! Бондаря он из ментовки вытащил? Ну и молодец, его за это благодарить надо. Он своим людям командир, то есть, по его собственным словам, отец родной. А какой отец потерпит, чтобы его сын без вины в камере сидел? Я бы на его месте точно так же поступил - сначала выдернул бы своего человека из-за решетки, а после уж разбирался, прав он или виноват. И вообще, подозрения, особенно смутные, - штука опасная. Они могут далеко завести - так далеко, что потом и не вернешься. То, что мне Аверкин не нравится, это мое личное дело. Может, кто-то нарочно все так устроил, чтобы подозревали Аверкина, - конкурент какой-нибудь, а то и кто-нибудь из его бойцов.
Мало ли что! Сунул отец-командир кому-то сгоряча в ухо да еще матерком обложил, а человек возьми да и обидься: чего это он, дескать, себе позволяет? Затаил обиду, улучил момент и подставил отца-командира по полной программе. И очень может статься, что в «Кирасе» этот человек давно уже не работает - переметнулся к конкурентам, например, а то и вовсе стал волком-одиночкой.
Правда, для волка-одиночки у него слишком высокий уровень информированности - знал, куда и зачем шел, а такие сведения в газете не прочтешь.
Но почерк!.. Почерк спецназовский, тут перепутать невозможно. Быстро, грубо, эффективно - без лишних трупов, но зато и без единого живого свидетеля. Никаких раненых, никаких заложников, никакого шума и гама, никаких сирен, мигалок и массированных штурмов - пришел, зачистил объект, взял, что хотел, и ушел. Мастер!
«Это, между прочим, тоже указывает на Аверкина.., Узнать бы о нем побольше, а то ведь внешность и строчка из послужного списка - это еще не весь человек и даже не его половина…»
Шайтан доел наконец корм, вылизал миску, похлебал воды и, цокая когтями по линолеуму, вышел из кухни. Юрий знал, что будет дальше, и предстоящая процедура не вызывала у него никакого энтузиазма: на улице почти совсем стемнело, над городом повисли тяжелые тучи, за окном на грязно-синем фоне подсвеченного электрическими фонарями низкого неба опять порхали белые мухи, и выходить из дома Юрию решительно не хотелось. Увы, у Шайтана на этот счет имелось свое собственное мнение: размеренное цоканье когтей по полу стало приближаться, потом в дверь кухни просунулась собачья голова со смешно торчавшими в разные стороны ушами и с горькой укоризной посмотрела на Юрия слезящимися карими глазами. Вид у пса был настолько несчастный, а в глазах застыл такой немой укор, что Юрий чуть не расхохотался. Однако смех смехом, а надо было пошевеливаться: на стороне Шайтана была сама мать-природа со всеми вытекающими из нее последствиями. Шайтан был крупным псом, и последствий из него могло вытечь очень много. И потом, собаке, особенно молодой и сильной, необходим выгул - годовалый пес не может сутками валяться на ковре и смотреть телевизор.
До собачьей площадки они, как это частенько случалось, не дотянули. Едва выйдя из подъезда, Шайтан натянул поводок и устремился к ближайшему кусту сирени. Юрий покорно поплелся следом. Дотащив хозяина до вожделенного куста, бессловесная тварь четким, математически точным движением вскинула заднюю лапу и застыла, прикрыв от удовольствия глаза. Юрий трусливо покосился на освещенные окна соседей, закурил и отвернулся от занятого важным делом Шайтана, старательно делая вид, что они незнакомы. Это выглядело тем более глупо, что их по-прежнему связывал поводок, но так, по крайней мере, Юрий мог притвориться, что ничего не замечает. Задумался человек о чем-то своем, а собака тем временем… Ну, так что с нее возьмешь, с собаки?
Наконец тугой энергичный плеск у него за спиной прекратился, и Юрий позволил себе обернуться. Шайтан стоял рядом как ни в чем не бывало и смотрел на него едва ли не с удивлением, словно говоря: ну, чего стал?
Пошли, ты же гулять хотел, изверг…
- Бесстыдник, - сказал ему Юрий. - Эксгибиционист хвостатый. Вот напишут на нас с тобой жалобу, что мы сутки напролет гавкаем и под окнами мочимся, тогда узнаешь, почем фунт лиха. Думаешь, я стану щадить твои чувства? Черта с два! Поставлю тебя перед участковым, и пускай он тебе лекцию читает, прямо в твои бесстыжие гляделки! , Шайтан ничего не имел против. Восстановив нормальное соотношение между своим внутренним давлением и давлением атмосферным, он вновь преисполнился философского отношения к жизни и был готов спокойно выслушать любые упреки в свой адрес.
Юрий наблюдал этот процесс далеко не впервые и уже перестал на него реагировать.
- Готов? - только и спросил он. - Ну, тогда пошли дальше. Тебе ведь есть, чем еще поделиться с человечеством? Вот и пошли на площадку, а то человечество не одобряет, когда собаки раскладывают свои подарки у него под ногами. И знаешь что? В этом я с человечеством солидарен. Ну, айда!
Дважды повторять не пришлось. Шайтан дисциплинированно зашагал рядом, глядя прямо перед собой, - не собака, а иллюстрация из учебника по служебному собаководству. Кажется, он действительно начал привыкать к Юрию, но вел себя по-прежнему сдержанно, и развеселить его никак не удавалось. При попытке втянуть его в игру пес просто отворачивался и уходил - не обижался, нет, и не объявлял бойкот, а просто ставил Юрия на место, как дурно воспитанного малыша.
С неба продолжал падать редкий мокрый снег, вдоль улицы тянуло ровным ветром, сырым и холодным, как выполосканная в проруби простыня. Из-под кожаного намордника, в котором, как в кобуре, пряталась морда Шайтана, вырывался пар - не густой и белый, как зимой, а легкий, едва заметный. Снег таял, едва коснувшись мокрого асфальта, но на газонах он уже лежал ровным слоем толщиной в пару сантиметров - проигравшая генеральное сражение зима отлежалась в берлоге, набралась силенок и бросилась в отчаянную, обреченную на поражение контратаку. Время от времени Шайтан энергично встряхивал головой, пытаясь сбросить с морды садившиеся на нее снежинки, и недовольно ворчал.
- Терпи, казак, - сказал ему Юрий, сворачивая к воротам парка и переходя дорогу. - У природы нет плохой-погоды, слыхал? Ничего, скоро лето, набегаешься по травке. На речку съездим, искупаемся… Ты как, купаться-то любишь? Лично я люблю, так что и тебе придется привыкать, не обессудь.
На собачьей площадке, прятавшейся за поворотом боковой аллеи, было тихо и пусто. Собачники уже разошлись, и это не удивило Юрия: он нарочно приходил сюда как можно позже, чтобы не встречаться с членами собачьей тусовки. Поначалу он думал, что Шайтану будет легче пережить смерть Бондарева, если он станет встречаться со знакомыми псами. Да и собачники - народ доброжелательный, могут что-то посоветовать, подсказать…
Увы, со смертью хозяина Шайтана покинуло чувство юмора, и любое заигрывание со стороны других собак он теперь воспринимал не иначе как вызов на смертный бой. Пару раз поучаствовав вместе с матерящимися собачниками в растаскивании намертво сцепившихся, рычащих, не слышащих окриков псов, Юрий решил, что надо сделать передышку. Да и собачники прямо ему сказали: «Убери ты этого психа малолетнего от греха подальше, пока его здесь на куски не разорвали. Дай ему в себя прийти, оклематься, очухаться…» Сказано это было доброжелательно, и Юрий, хоть и обиделся за «психа», вынужден был признать, что собачники правы. Они знали Шайтана гораздо дольше, чем он, были знакомы с Бондаревым и, наконец, гораздо лучше Юрия разбирались в тонкостях собачьей психологии. Так что к их совету, пожалуй, стоило прислушаться. Юрий стал выводить Шайтана на ночь глядя, когда собачья площадка пустела, и поздним утром, когда там, опять же, никого не было.
Словом, собачья площадка была пуста и безжизненна как обратная сторона Луны. На краю этого безжизненного пространства, застроенного сломанными барьерами, лестницами, у которых недоставало половины ступенек, и прочими деревянными руинами, предназначенными для дрессировки собак, горел одинокий фонарь на покосившемся чугунном столбе. В конусе желтого электрического света мельтешил мокрый снег, голые ветви деревьев были густо забрызганы белым.
- Гуляй, Шайтан, - сказал Юрий и полез в карман за сигаретами.
Он отпустил поводок на всю длину, вставив ладонь в ременную петлю на конце, но этого все равно было мало, и Шайтан с легкой укоризной оглядывался на него всякий раз, когда ошейник начинал давить ему на горло. Это происходило с периодичностью примерно в пять секунд как и все собаки, Шайтан любил подолгу выбирать местечко, чтобы присесть и подумать о жизни, и поводок, естественно, ограничивал свободу его передвижений.
Юрий вздохнул: держа на поводке крупного, почти взрослого пса, озабоченного своими собачьими делами, он чувствовал себя полным идиотом, наподобие тех истеричных старых дев, которые выгуливают своих мопсов и болонок, никогда не спуская их с поводка из опасения, что их сокровище подхватит какую-нибудь заразу или снюхается с беспородным кобелем. Он знал, что иначе нельзя, да и Шайтан, похоже, отлично понимал, какими соображениями продиктовано не вполне корректное поведение его нового хозяина; тем не менее ощущение не правильности происходящего упорно не отпускало Юрия, и сегодня он как-то вдруг решил, что с него хватит. В конце концов, Шайтан, несомненно, был личностью, это Юрий решил для себя с первой минуты их знакомства. Личность эта, понятное дело, по развитию вряд ли дотягивала до пятилетнего ребенка, но тут был важен принцип: личность - это все равно личность, и насилием ее не переделаешь. Изуродовать - это пожалуйста, это сколько угодно, но уродовать что бы то ни было Юрий больше не хотел; с него хватило собственной изуродованной жизни.
К тому же он искренне сочувствовал Шайтану с чисто мужской точки зрения: ему никогда в жизни не приходилось справлять нужду, будучи привязанным за шею, но он подозревал, что это не самое приятное занятие - Погоди, Шайтан, - сказал он. - Иди-ка сюда.
Пес послушно подошел, хотя и не преминул одарить Юрия удивленным и укоризненным взглядом: ну, какого лешего тебе еще от меня понадобилось? Филатов наклонился, нащупал на ошейнике ледяную мокрую сталь карабина, отстегнул поводок и затолкал его в карман куртки.
- Гуляй, Шайтан, - сказал он снова. - Гуляй, мальчик. Разомни конечности, чего там!
Шайтан недоверчиво посмотрел на него, встряхнулся, как будто только что вылез из воды, и сделал осторожный шаг в сторону.
- Гуляй, гуляй, - повторил Юрий. - Только, если можно, давай без глупостей. Ночь на дворе, погода ни к черту… Не хватало мне еще за тобой по всей Москве бегать!
Впрочем, глупость уже была совершена, и Юрий это отлично понимал. Он догадался об этом в то самое мгновение, когда отстегнул карабин от стального кольца на самодельном собачьем ошейнике, а когда Шайтан, отойдя от него шагов на пять, повернул голову и снова уставился в дальний конец аллеи, догадка превратилась в твердую уверенность.
- Черт возьми, - с тоской произнес Юрий. - Может, все-таки не надо? А, Шайтан?
Услышав свое имя, пес развернул в сторону Юрия правое ухо, как локатор, - только и всего. Филатов окликнул его еще раз, но теперь Шайтан вообще не отреагировал на его голос. Он сделал шаг, потом еще один и еще. На границе светового круга он остановился и оглянулся на Юрия. Было слишком далеко и чересчур темно, чтобы верно оценить выражение его глаз, но Юрию показалось, что пес безмолвно извинился перед ним: дескать, прости, хороший ты мужик, но у меня дела, мне надо хозяина найти…
- Елки-палки, - сказал Филатов, глядя на то место, где только что была собака и где теперь сделалось пусто. - Ну, а дальше что? Т-т-твою мать, кинологавангардист, экспериментатор вшивый, собачий психолог… Вот где его теперь искать?
Ему никто не ответил, да он и не ждал ответа: его вопрос был риторическим. Залепленный мокрым снегом парк был пуст и молчалив, лишь тяжелые, слипшиеся хлопья тихо шуршали в ветвях да изредка раздавался едва слышный шум от падения на землю соскользнувшего с ветки снежного пласта.
- Шайтан! - позвал Юрий. - Ко мне, Шайтан!
Ага, - добавил он гораздо тише, обращаясь уже не к собаке, а к себе, - сейчас, держи карман шире. Эх ты, собака… Шайтан как есть, Шайтан.
В общем-то, если пес убежал не просто так и если в его поведении имелась хоть какая-то логика, то она была предельно проста: Шайтан отправился искать хозяина, с которым его зачем-то разлучили. Первую половину своей программы он уже выполнил: сбежал от разлучника Филатова. Возможно, он просто решил, что, спустив его с поводка, Юрий дал ему долгожданную свободу - может, совесть его, разлучника, замучила, а может, просто надоело кормить и выгуливать чужого пса. Да, с первой частью - побегом - Шайтан разобрался мастерски, но это была сущая мелочь по сравнению с его основной задачей - отыскать Бондарева.
Юрий заметил, что до сих пор держит в руке размокшую, так и не зажженную сигарету, бросил ее в пропитанную водой снеговую кашу под ногами и полез в карман за новой. Он знал, где искать Шайтана, но не испытывал уверенности в том, что ему удастся снова посадить пса на цепь. А если не удастся ему, непременно удастся другим - хмурым ребятам из службы очистки города от бродячих животных. Народ нынче пошел резкий, нетерпеливый, нервный и где-то даже жестокий, особенно москвичи, и болтающуюся возле подъезда здоровенную бездомную овчарку долго терпеть никто не станет. Найдется, конечно, парочка сердобольных бабусь, которые станут подкармливать осиротевшего пса объедками собственных скудных харчей; возможно, кто-то зная историю соседской собаки, попытается взять ее к себе в дом, но из этого, вероятнее всего, ничего не выйдет: из всех на свете домов и любых возможных хозяев Шайтану был нужен один-единственный, оттого-то он и сбежал от Юрия. А потом непременно появится ребятня, которая захочет поиграть с красивой собачкой. А где ребятня, там и родители со своей заботой, неотъемлемой частью которой являются проповеди об опасностях, таящихся в общении с бродячими животными. А отсюда и до фургона с собачниками недалеко. Приедут и пристрелят - вот и вся недолга…
Он сделал несколько глубоких нервных затяжек, выбросил сигарету и на всякий случай еще разок позвал Шайтана. У него еще оставалась слабая надежда на то, что пес просто решил побегать, размяться - дело молодое, в общем. Но в глубине души он знал, что никакой разминкой тут и не пахнет: Шайтан сбежал, и крики Юрия для него были все равно что скрип тюремной двери, сквозь которую ему, Шайтану, каким-то чудом удалось проскочить на пути к свободе и в которую он не собирался входить снова.
«Животные просто честнее нас, людей, - подумал Юрий, - они не умеют притворяться. Они не умеют выдумывать красивые слова, за которыми на самом деле ничего нет, и возводить умение играть этими словами в ранг наивысшей добродетели. Все у них, бессловесных, в простом и чистом виде - и любовь, и голод, и ненависть, и верность. Верность, не признающая никаких доводов, не верящая даже в смерть и не имеющая цены - просто потому, что нельзя оценить то, что не продается».
Тем не менее Шайтана следовало как можно скорее отыскать и водворить обратно в квартиру. Сначала отыскать и изловить, а уж потом решать, как быть с ним дальше. В питомник, что ли, отдать, ментам? А что? Чем сутками лежать на ковре напротив телевизора и тосковать, пускай бы работал. Бондарев, помнится, говорил, что сейчас самое время приступить к серьезному курсу дрессировки. Правда, тот же Бондарев немного позже сказал, что не хочет натаскивать Шайтана на людей, превращать его в идеального солдата, каким был его папаша. М-да…
Бондарев не хотел превращать пса в солдата, а Юрий Филатов решил сделать из него мента… Трудностей, что ли, испугался?
Пожалуй, что и испугался. Да и как было не испугаться? Все, что Юрий знал о воспитании собак, было почерпнуто им в основном из старых советских фильмов - «Ко мне, Мухтар!», «Белый Бим Черное Ухо».
Он пошел по аллее, которая, словно мощный магнит, притягивала Шайтана все последние дни. В свете редких фонарей ему удалось разглядеть глубоко впечатанные в мокрый снег следы собачьих лап. Судя по расстоянию между следами, пес уносился прочь огромными прыжками - домой торопился, дурень, от погони спасался, балбес… Следы заносило снежными хлопьями, они буквально на глазах теряли четкость и глубину, и неожиданно Юрий испытал трусливое желание развернуться на сто восемьдесят градусов и отправиться восвояси, предоставив своенравного пса самому себе. Набегается, проголодается - сам придет, никуда не денется.
Уж на то, чтобы найти дорогу к дверям, за которыми его, дурака, кормят, поят и любят, даже его собачьего ума хватит…
Впереди из-за плавного изгиба аллеи показалась темная человеческая фигура, и Юрий ускорил шаг. Прохожий мог встретить Шайтана. Да что там - мог! Почти наверняка встретил и видел, куда этого дурня понесло на ночь глядя…
Они заговорили практически одновременно - Юрий о своем, прохожий о своем, - и одновременно смущенно замолчали.
- Простите, - первым вырулил из неловкой ситуации прохожий, - у вас огонька не найдется?
Это был высокий, чуть ли не выше Юрия, крепкий, но при этом стройный и гибкий парень лет двадцати пяти. Лицо у него было овальное, веснушчатое и бледное, а торчавшие из-под низко надвинутой кепки слегка вьющиеся волосы в свете фонаря отливали старой потемневшей бронзой. Уголки полных губ были приподняты в вежливой улыбке, рука в тонкой кожаной перчатке держала наготове незажженную сигарету.
Юрий кивнул, вынул из кармана зажигалку и, спрятав ее в сложенных ладонях, принялся чиркать колесиком.
- Вы пса не видали? - спросил он. - Молодой такой, в ошейнике из офицерского ремня. Овчарка.
- Не видел, - ответил парень и наклонился, чтобы прикурить.
В следующее мгновение его левая рука мертвой хваткой вцепилась Юрию в запястье, а правая, вынырнув из кармана куртки, молнией метнулась вперед. Сделано это было мастерски, стремительно и точно, но нервы Филатова буквально гудели, как натянутые струны, из-за дурацкой выходки Шайтана, и он отреагировал на нападение едва ли не раньше, чем оно началось. Нацеленный под грудину удар пришелся чуть выше левого локтя; руку обожгло ледяным прикосновением острой как бритва стали, а потом Юрий вырвался из захвата и что было сил вмазал противнику по челюсти.
Реакция у нападавшего была отменная, и Юрий тоже промахнулся, что случалось с ним нечасто. Парень пригнулся, и кулак Филатова, который должен был сломать ему челюсть, скользнул по голове, сбив кепку. Правда, это уже была родная стихия мастера спорта по боксу Филатова, здесь он имел возможность без лишней спешки просчитать все на десять ходов вперед и выбрать наиболее приемлемую тактику боя. Поэтому, нырком уйдя от левого кулака Юрия, противник буквально напоролся на правый, соприкосновение с которым оторвало подошвы его модных ботинок от земли и бросило обладателя бронзовых кудрей спиной в мокрую снеговую кашу. Нож с испачканным кровью широким лезвием отлетел в сторону, блеснув в свете фонаря тусклой голубоватой молнией. Юрий шагнул вперед и рухнул, как бык на бойне, сбитый с ног страшным ударом в затылок.

Глава 10

Он сел, набрал пригоршню липкого мокрого снега и, не понимая, где находится и что делает, приложил сочащуюся ледяной влагой снежную лепешку к затылку, почти уверенный, что пальцы наткнутся на торчащие из-под разодранной в клочья кожи острые обломки черепной кости. Никаких клочьев и обломков на затылке не оказалось. Шишка была, и притом здоровенная, чуть ли не с кулак; и кровь, кажется, сочилась - под пальцами ощущалось что-то густое, липкое, почти как варенье или казеиновый клей. Юрий отнял от затылка расплющенный, степлившийся снежный блин, бросил на него взгляд: да, кровь, но не слишком много. Кость, похоже, осталась цела. Хорошая кость, крепкая… Чем же это они меня?
Драка началась слишком стремительно - не драка, собственно, а избиение, служившее, очевидно, только преамбулой к убийству, - ив самом ее начале Юрию от души навернули по затылку, так что подробности побоища смешались в какой-то невообразимый и неудобоваримый винегрет. Филатов вообще подозревал, что половина этих подробностей ему привиделась, пока он валялся без сознания в раскисшем от талой воды снегу и играл незавидную роль футбольного мяча.
Он поднес к лицу растопыренную пятерню правой руки и осмотрел со всех сторон, как некий чужеродный и абсолютно незнакомый предмет. Костяшки пальцев бы-, ли ободраны в кровь. Значит, драка все же имела место, и, судя по характеру ссадин, кто-то ушел отсюда без зубов. «Что ж, - подумал Юрий, подтягивая под себя ноги и делая неуклюжую попытку встать для начала хотя бы на колени, - что ж, зубы - это даже лучше, чем шерсти клок. Зубы, в отличие от шерсти, не отрастают заново, а значит, тот подонок будет помнить нашу встречу до самой смерти. По утрам, в ванной, с зубной щеткой в руке, и по вечерам тоже, и во время еды, не говоря уж о визитах к стоматологу, - будет, будет вспоминать наше знакомство…»
Зубы… Что-то такое было, связанное с зубами, что-то произошло во время этой драки, но вот что это было и при чем здесь зубы, Юрий, сколько ни пытался, вспомнить не мог. Зато ему вспомнилось, что в него дважды стреляли - судя по звуку, не из пугача какого-нибудь, а, как минимум, из «Макарова». Левая рука выше локтя ныла, как больной зуб, рукав пропитался кровью, отяжелел.
Юрий осмотрел плечо. Ткань куртки была распорота наискосок, словно по ней полоснули саблей, и мышцы руки тоже были распороты, располосованы едва ли не до кости. Крови вытекло много, и она продолжала течь, но на огнестрельное ранение это увечье не походило. "А, - вспомнил Юрий, - так это ж меня ножом угостили!
В самом начале угостили, и, если бы я не успел увернуться, мне бы сейчас ни о чем не пришлось беспокоиться - валялся бы кверху брюхом, как дохлый карась, и ждал перевозку из морга. Но ведь еще и стреляли, я точно помню! И не менты стреляли, а тот самый рыжий, который меня порезал. С двух шагов стрелял, но почему-то промазал. Или не промазал? А дырки тогда где? Ни черта не понимаю. И зубы… Какие зубы, почему зубы?
А ну-ка, стоп. Зубы? Да нет, дело не в зубах, а в… Ну да, черт побери! Собака!"
В голове у него вдруг прояснилось, и он вспомнил все: и прогулку в парке, и побег Шайтана, и парня, который попросил у него огонька и попытался пырнуть ножом - хорошим ножом, очень похожим на спецназовский «скорпион». Да это, наверное, и был «скорпион» - в самом крайнем случае, грамотная и очень удачная подделка под него. Вон как руку-то распластал…
Юрий отмахнулся от мыслей о ноже. Стащив с шеи мокрый размотавшийся шарф, он кое-как перевязал глубокий порез на левом плече, подобрал намокший собачий поводок, который почему-то валялся рядом, и как жгутом стянул им руку выше пореза, останавливая кровь.
Получив страшный удар по затылку, он не потерял сознания, это был просто легкий аут, временно лишивший его возможности оказывать сопротивление нападавшим. Нападавших было трое, и в течение минуты, показавшейся Юрию долгой, как век, они избивали его ногами и бейсбольной битой - той самой, которая, как он понял, только что соприкоснулась с его черепом. Потом кто-то сказал, что делу время, а потехе час, и велел кончать. Кончать, естественно, собирались его, Юрия Алексеевича Филатова. Юрий был с этим решительно не согласен и, выражая это свое несогласие, попытался встать, но его снова повалили, ткнув в грудь грязным носком ботинка. "Какой дурак придумал, что это - Инкассатор? - услышал Юрий вместе со щелчком передернутого пистолетного затвора. - Обыкновенный бык. Вот и все, бык, не будешь больше бодаться. И никто о тебе не вспомнит, разве что твой журналюга некролог напишет.
Да и то - если успеет… А он не успеет, понял?" - «Кончай гнилой базар!» - приказал другой голос. Юрий стиснул зубы и подумал, что вот-вот узнает, что ждет его на той стороне, есть там что-нибудь или все это просто вранье.
Вместо выстрела он услышал глухой шум столкновения, крик испуга и яростное, сквозь зубы, рычание хищника, терзающего добычу. Кто-то снова заорал - матерно, зло и в то же время испуганно; послышался треск - не то рвущейся ткани, не то ломающихся костей, - и опять раздалось злобное клокочущее рычание.
«Мочите эту тварь!» - завопил кто-то, и в этом голосе Юрий без труда уловил нотки скотской паники. Один из убийц размахнулся бейсбольной битой, готовясь встретить вылетевшую из темноты мохнатую, рычащую торпеду, но Юрий уже немного оклемался и, не вставая, сделал резкую подсечку. Убийца замахал руками, теряя равновесие и все больше заваливаясь назад, и в это время в него врезался Шайтан - сбил с ног, распластал по слякотному асфальту и лязгнул жутко белевшими в темноте зубами, норовя одним махом, по-волчьи, вырвать горло. Человек закрылся руками, и пес принялся рвать эти руки с таким ожесточением, словно его не кормили пять недель и все это время накачивали психотропными препаратами, целенаправленно превращая в бешеного зверя. Убийца бился в снежной каше, брыкаясь и оглашая парк бессловесными паническими воплями, в которых не было ничего человеческого.
Еще один бросился на Шайтана с ножом, но Юрий уже был на ногах и встретил его ударом в зубы - да, в зубы, и пальцы он ободрал, конечно же, именно тогда.
Шайтан все еще рвал своего клиента, и тут рыжий перестал нянчить свое прокушенное запястье и поднял пистолет. Юрий метнулся к нему, но поскользнулся в раскисшем, истоптанном, забрызганном кровью снегу и немного не успел. Рыжий опять сбил его с ног, ударив по лицу рукояткой пистолета, и перед тем, как отключиться, Юрий услышал два выстрела, а за ними - собачий визг.
Отключился он совсем ненадолго, а когда пришел в себя, обнаружил, что лежит у рыжего на спине и, набросив ему на горло собачий поводок, пытается удавить противника этой сыромятной штуковиной. Дело у него явно шло на лад, рыжий уже хрипел, сипел и слабо скреб землю всеми четырьмя конечностями, как раздавленный майский жук. Порезанное плечо жутко мешало Юрию, левая рука почти не чувствовалась, и силы в ней не было никакой, но он упорно стягивал ременную петлю на шее врага, старательно прижимая его к земле всем своим весом, не давая вывернуться, перекрывая кислород. Рядом кто-то возился, стонал и плаксиво ругался матом, и где-то на самом краю сознания тихо, едва слышно поскуливал Шайтан. Услышав этот жалобный звук, Юрий собрал остатки сил и рывком затянул удавку. Рыжий захрипел совсем уже страшно, готовясь отдать концы, но тут Юрия опять гвозданули по черепу битой, и он вырубился по-настоящему.
- Блин, - сказал Юрий и вздрогнул от звука собственного голоса, показавшегося ему каким-то чужим, прозвучавшим со стороны, - вот это прогулка. Шайтан, ты где? Кончай в прятки играть, шутки в сторону. Ты живой или нет?
Шайтан не отозвался. Тогда Юрий встал, невольно скрипнув зубами от боли в избитом теле, и посмотрел на часы. Стекло часов треснуло и запотело изнутри, но собранный на совесть педантичными швейцарцами механизм продолжал работать, показывая, что Юрий вышел из своей квартиры сорок с чем-то минут назад. С учетом дороги и всего прочего получалось, что в отключке он провалялся совсем недолго - минут пять, от силы десять. «Дешево отделался, спасибо Шайтану», - подумал Юрий и огляделся.
Шайтан лежал на боку шагах в пяти от него, вытянутый во всю длину и какой-то не правдоподобно плоский, как будто это была не собака, а просто собачья шкура.
Снег вокруг него и под ним казался черным, но Юрий догадался, что это всего-навсего милосердный обман зрения: на самом деле снег был не черным, а красным, и гадать о причине такого странного явления не приходилось.
- Что же ты, пес? - с трудом протолкнув застрявший в горле ком, выговорил Юрий. - Что ж ты такой дурак-то, а? Не надо было тебе убегать. А если уж убежал, так не стоило возвращаться…
Он подошел к собаке и тяжело опустился на колени.
Шайтан был жив. Он часто и неглубоко дышал, глаза были закрыты, челюсти сомкнуты. Юрий провел ладонью по мокрой, слипшейся сосульками собачьей шерсти, почувствовал запах псины, но так и не нашел пулевых отверстий. Он даже не понял, кровь под его ладонью или талая вода - рука была испачкана его собственной кровью, а может быть, не только его, но и чьей-нибудь еще.
- Шайтан, - снова позвал Юрий, и пес снова не откликнулся, даже ухом не повел. - Ты только не подыхай.
Ты потерпи немного, я сейчас все организую. Ты живи, понял? Хватит уже с меня. Что я, нанялся, что ли, друзей хоронить? Знал бы ты, какое это поганое занятие…
Он принялся лихорадочно рыться в карманах. Карманы были забиты мокрым снегом, но из них ничего не пропало - портмоне, ключи от квартиры, размокшие в кашу сигареты в расплющенной пачке и даже зажигалка лежали на своих местах. Присутствие в кармане зажигалки озадачило Юрия, потому что она была у него в руке в момент начала драки и, по идее, не могла не потеряться, но он тут же забыл об этой загадке, потому что отыскал наконец мобильник.
Мобильник тоже был мокрый, но вода каким-то чудом не проникла в корпус, и игрушка работала. Юрий вызвал «скорую». Оператор хотела знать причину вызова, и Юрию пришлось объяснить ей, в чем дело. Разумеется, он не сказал, что врач нужен собаке; ему тоже не мешало бы наложить швы на плечо, но, если бы не Шайтан, Юрий предпочел бы не связываться с медиками, поскольку, где они, там и милиция.
Он уселся прямо на заслякощенный асфальт и осторожно положил голову Шайтана к себе на колени. Пес никак не отреагировал. Он, как умел, выполнил свой долг, и теперь ему было все равно, где лежать. Продолжая перебирать немеющими от холода пальцами мокрую собачью шерсть, осторожно похлопывать и поглаживать остывающее тело, Юрий терпеливо ждал «скорую» и считал минуты.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

На десятой минуте Шайтан перестал дышать - просто вытолкнул из пробитых легких воздух и больше не вдохнул. Юрий не удивился и не испугался: ему частенько приходилось видеть, как подобные вещи происходят с людьми. Он только вздохнул и подумал', что Бондарев ошибся, не желая тренировать Шайтана на активную оборону: все-таки солдатами не становятся, ими рождаются…
- Спасибо, солдат, - сказал он Шайтану и потрепал его по деревенеющей шее. - Спасибо, брат. Еще сочтемся - не на этом свете, так на том.
Тут ему вспомнилось кое-что, имеющее отношение не столько к мертвым, сколько к живым, и он снова полез в карман за мобильником. Номер домашнего телефона Светлова Юрий не помнил, поскольку ни разу им не пользовался, но этот номер был записан в памяти мобильника, и Филатов подумал, что, сколько ни ругай прогресс, от него все-таки иногда бывает хоть какой-то толк. Все еще сидя в луже и держа на коленях голову мертвого пса, сделавшуюся теперь совсем уже тяжелой, прямо как двухпудовая гиря, он вызвал номер из памяти и нажал кнопку соединения.
Сначала в трубке тянулись нескончаемо долгие гудки.
«Дома их нет, что ли? - испугался Юрий. - Черт, куда их понесло на ночь глядя, да еще и с ребенком?» Он снова посмотрел на часы. Было начало двенадцатого; под ложечкой у него холодной скользкой жабой зашевелился настоящий страх, но тут трубку наконец сняли.
Ему ответила Лида, жена Светлова, и Юрий успокоился - совсем чуть-чуть, но все-таки успокоился.
- Алло?
- Здравствуй, Лидочка, - сказал Юрий. - Филатов беспокоит. Извини, что так поздно. Я вас не разбудил?
- Нет, не разбудил. Здравствуйте, Юрий Алексеевич.
Прозвучало это как-то нерешительно, словно вопрос Юрия застал Лидочку Светлову врасплох. При этом она слегка задыхалась, и Филатов понял, что разбудить-то он никого не разбудил, но вот с постели, похоже, поднял, и притом в самый неподходящий момент. Он мысленно плюнул: нашли время, черти!
- Тысяча извинений, - произнес он, стараясь, чтобы голос звучал как можно более обыкновенно, без этой зверской хрипоты и долгих пауз, получавшихся из-за того, что ему было трудно разжимать челюсти. А челюсти, черт бы их побрал, он сжимал, чтобы не лязгать ими от холода.
Одежда у него промокла насквозь, хоть выжимай, температура воздуха была близка к нулю, да и потеря крови, наверное, давала себя знать: его трясло мелкой дрожью, и по всему телу пробегали волны нехорошего, какого-то глубинного озноба. - Ты прости меня, черта холостого, - заговорил он снова, совладав наконец с голосом, - опять я день с ночью перепутал. Если можно, дай Диме трубочку, мне ему пару слов сказать надо. Он тут просил узнать кое-что… В общем, это срочно.
- Да, конечно, пожалуйста, - сказала Лида.
- Слушаю, - сказал Светлов. - Юра, ты?
Он тоже дышал не совсем ровно - не дышал даже, а пыхтел, как старенький паровоз, только что вскарабкавшийся на вершину крутого холма, - и голос у него предательски срывался, и звучал этот голос, несмотря на все усилия воспитанного и тактичного Димочки Светлова, весьма недовольно.
- Я, - сказал Юрий. - Извини, что отрываю от важных дел, но время не терпит.
- Ты пьян, что ли? - спросил Светлов. - Что это у тебя с голосом?
- А у тебя? Можешь не отвечать, сейчас это не имеет значения. Вот что, Дима. Ты меня, пожалуйста, не перебивай и, главное, не спорь, а делай все, как я скажу - быстро и с точностью до шестого знака. Надевай штаны - прямо сейчас, не откладывая даже на минуту, - бери деньги, бери Лиду, дочку бери, хватай такси, дуй на ближайший вокзал и убирайся из города на все четыре стороны. Только поездом, понял? В аэропорту пассажиров регистрируют, а липовых документов у тебя, конечно, нет. Молчи и слушай! - прикрикнул он, когда Светлов попытался вклиниться в его монолог. - Тебе надо спрятаться и, главное, спрятать семью. Я не пьян и не шучу, мне не до шуток сейчас. Действуй, только будь осторожен. Да, и выбрось К чертям свой мобильный, по нему тебя могут вычислить.
- Погоди, - сказал Светлов уже совсем другим, напряженным голосом. - Что ты несешь? Что-нибудь случилось? Я не планировал никуда уезжать, да и сейчас не планирую.
- Убирайся из города, кретин! Тебе что, жить надоело?
- Не ори, - сказал Светлов, - меня глоткой не возьмешь. Однажды ты меня здорово выручил, но это не означает…
- Нет, - устало сказал Юрий, - не означает. Знаю, ты у нас храбрец, готовый рискнуть жизнью во имя свободы слова. Но бывают вещи пострашнее смерти.
- Например? - спросил Светлов, безуспешно пытаясь придать голосу насмешливое выражение.
- Все, все, - сказал Юрий, - мне с тобой спорить некогда, да и денежки капают - я с мобильного звоню.
Ты ни о чем не думай, ложись в кровать и доведи начатое дело до конца - может, еще успеешь напоследок.
А потом к тебе придут, и ты узнаешь, что страшнее смерти. Ну, может быть, не прямо сегодня, а, скажем, завтра, с утра, когда ты уйдешь на работу, а жена с дочкой останутся одни…
- Я понял, - перебил его Светлов. - Понял.
- Ну и слава богу, - сказал Юрий, борясь с желанием лечь прямо в мокрый снег, свернуться калачиком и задремать. - Тогда шевели своей редакторской задницей, и чтобы через двадцать минут вас в квартире не было. Потом как-нибудь созвонимся, если будем живы.
Лидочке привет передавай.
Говорить со Светловым было приятно даже на такую тему. Голос у него был живой и теплый; этот голос составлял такой разительный контраст с окружавшей Юрия ледяной промозглой темнотой, что Инкассатор поймал себя на желании растянуть разговор до бесконечности - до тех пор, по крайней мере, пока за ним не приедет «скорая». Но он решительно прервал связь, нацелился было положить мобильник в карман, но передумал, положил рядом с собой на асфальт и, хорошенько примерившись, ударил по нему кулаком. От первого удара сделанный из паршивенькой пластмассы корпус треснул, а от второго разлетелся на куски. Ничего особенного там, внутри, не оказалось - жидкий пучок проводов, таблетка микрофона, миниатюрный наушник, листок эластичной резины с овальными пупырышками кнопок, маленький аккумулятор да какая-то печатная плата. «Черт его знает, как оно работало», - подумал Юрий, бессознательно запуская окоченевшие, ушибленные пальцы под собачий ошейник, как будто там было теплее.
Все-таки он потерял слишком много крови - перед глазами все плыло и двоилось, в голове шумело, а сознание мерцало, как изображение на экране самого первого синематографа. «Братья Люмьер, - подумал он. - Бульвар Капуцинов… Вот дерьмо-то! Придется все-таки ждать доктора Айболита, не дойти мне до дома, да и нельзя, наверное, домой…»
Потом в конце аллеи замигали знакомые синие вспышки. Юрий услышал приближающийся шум двигателя и напоследок, уже теряя сознание, сделал то, что должен был и еще мог сделать: непослушными пальцами расстегнул пряжку офицерского ремня и крепко зажал в кулаке снятый с мертвого пса ошейник - там, на войне, так снимали именные солдатские медальоны с убитых в бою ребят.

* * *

Он проснулся, но некоторое время лежал с закрытыми глазами, прислушиваясь к своим ощущениям и пытаясь без помощи зрения и осязания определить, что с ним и, главное, что вокруг него. Это был полезный навык, пару раз выручавший его в острых ситуациях: если не знаешь, где ты и что с тобой, но чувствуешь, что дело дрянь, не спеши подавать признаки жизни. Может быть, засевший на крыше разбитой водокачки снайпер только того и ждет…
Голова у него болела и кружилась даже с закрытыми глазами, к горлу подкатывала тошнота, что служило верным признаком контузии - легкой, судя по тому, что он слышал рядом чье-то тяжелое дыхание и размеренный стук капель. Левое плечо ныло, да и все тело ощущалось как один сплошной синяк, но оно все-таки было, существовало и, похоже, пострадало не так сильно, как он ожидал.
Более или менее разобравшись со своим телом, он перешел к окружающему миру. Вокруг было тихо, если не считать уже упомянутого тяжелого дыхания и редкого стука капель, и тепло - не жарко, а вот именно тепло. В самый раз, в общем.
Пахло чем-то знакомым - медикаментами, что ли, да еще, пожалуй, дезинфекцией. Лежать было удобно, мягко. Едва заметно шевельнув пальцами, он почувствовал жесткую от крахмала ткань и понял: простыня. Накрахмаленная простыня, подушка под ноющей головой, а сверху, надо полагать, одеяло. Не сквозит, не дует, рядом кто-то мирно посапывает во сне, горелым ниоткуда не пахнет, а значит, разбитая водокачка и засевший на ней снайпер временно отменяются. И вообще, снайпер на водокачке был сто лет назад, совсем в другой жизни.
Откуда ему тут взяться, снайперу? Приснилось, наверное, что-то не то…
Придя к такому выводу, Юрий Филатов открыл глаза. Голова у него сразу же закружилась пуще прежнего, будто норовя оторваться от шеи и, бешено вращаясь, со свистом улететь в мировое пространство. Он терпеливо переждал это ощущение, потому что был к нему готов, а когда мир перестал вертеться вокруг него и нехотя замер на месте, огляделся по сторонам и без труда догадался, что лежит в больничной палате.
Догадаться было нетрудно: облицованные белым кафелем стены, застекленная дверь, сквозь которую в палату проникал свет синих дежурных ламп, и в особенности стоявший рядом с кроватью штатив капельницы говорили сами за себя. Игла капельницы торчала у Юрия в вене, и прозрачная жидкость из укрепленного в штативе пластикового пузыря по гибкой трубке поступала непосредственно в его пострадавший организм. Черт его знает, что там было, в этом пузыре, - физиологический раствор, глюкоза или какая-нибудь тормозная жидкость, - но Юрий, еще раз прислушавшись к своим ощущениям, решил, что его уже достаточно подлечили, отклеил белевший на локтевом сгибе кусок пластыря и выдернул иглу.
Ничего страшного не произошло. Тогда Юрий опустил закатанный выше локтя рукав сатиновой нательной распашонки с тесемками на спине, какими в некоторых больницах до сих пор наделяют лежачих больных, и согнул руку - не повязка, конечно, но сойдет, дырка-то пустяковая. Повернув голову, он увидел соседнюю кровать, на которой спал какой-то сильно нуждавшийся в бритье гражданин лет семидесяти. Голова у гражданина была забинтована, нога висела на растяжке, а под кроватью стояла и тихо пованивала пластмассовая «утка». Юрий скосил глаза вниз и увидел, что из-под его собственной кровати выглядывает закрытое пробкой широкое горлышко точно такого же сосуда. «Ну, дудки, - подумал он. - Это вы, как говорится, хрен угадали».
Левая рука у него была намертво прибинтована к туловищу, на голове тоже красовалась марлевая чалма.
«Лихо они меня отделали, - подумал он. - Вот только до конца работу не довели, нагорит им за меня от начальства. Начальство не любит незавершенку, так что придется ребятам устранять недоделки. И, если я буду долго здесь загорать, жрать манную кашу и пользоваться подкладным судном, недоделки будут устранены в лучшем виде. И, что характерно, вместе со мной…»
Все еще лежа на спине, он прикинул предстоящий маршрут: спинка кровати - раковина умывальника - кислородный кран на стене - дверная ручка. Ну, а дальше - как карта ляжет. Ничего, мы аккуратненько, по стеночке… Знать бы только, куда меня занесло.
А вдруг это какое-нибудь Бирюлево? Отсюда по снежку не больно-то до дома добежишь, да еще босиком, в распашоночке…
Юрий осторожно спустил ноги с кровати и медленно сел. Голова кружилась, но терпимо, и вообще все пребывало в пределах допустимых отклонений: выходить на ринг ему, конечно, было рановато, а так - ничего, жить можно. Вот только руку они зря зафиксировали, неудобно это. Подумаешь, травма - порез!
Рядом с кроватью обнаружились клеенчатые больничные шлепанцы. «Елки-палки, - подумал Юрий, - а говорят, что в больницу нужно приходить чуть ли не со своим постельным бельем! Или это стратегический запас времен второй мировой? Держат, понимаешь, НЗ специально для таких, как я, на улице подобранных…»
Он сунул ноги в шлепанцы, встал, придерживаясь за спинку кровати, и без особых затруднений проделал заранее намеченный маршрут, по дороге ухитрившись завернуть до упора плохо закрытый водопроводный кран, из которого со сводящей с ума монотонностью капало в раковину. Капель прекратилась; сосед Юрия по палате всхрапнул, почмокал губами и попытался повернуться на бок, но подвешенная на растяжке нога его не пустила, и он, пробормотав сквозь сон что-то неразборчивое, опять засопел тяжело и ровно. Юрий мысленно пожелал ему приятных сновидений, толкнул дверь и выглянул в коридор.
Его побег закончился, не успев как следует начаться, потому что столик дежурной сестры, как выяснилось, стоял прямо у двери его палаты, и сестра, вопреки здравому смыслу, не спала! Склонив голову к плечу, как прилежная ученица, она что-то быстро писала в пухлом растрепанном журнале. Подняв голову на звук открывшейся двери, она встретилась глазами с Юрием и быстро вскочила.
Сестричка была совсем молоденькая, с недурной фигуркой, но чрезвычайно носатая и в слишком сильных для ее возраста очках. Юрий попытался обворожительно улыбнуться, но, как видно, с физиономией у него тоже было что-то не то, и вместо ожидаемого эффекта его улыбка вызвала на лице медсестры выражение детского испуга.
- Больной, вы что?! - свистящим шепотом воскликнула она. - Вам нельзя вставать! Немедленно вернитесь в постель!
- Да-да, - сказал Юрий, - конечно. Сию минуту, я только.., ну, вы понимаете… В общем, мне надо.
- Немедленно в постель! Что значит - надо?
- Ну, надо! Неужели непонятно?
- Для этого у вас утка под кроватью стоит, - сообразив, о чем речь, без тени смущения сказала сестра. - Если вам трудно с одной рукой, я могу помочь.
- М-да? - чувствуя, что намерен сказать лишнее, и все же будучи не в силах удержаться, с сомнением произнес Юрий. - Вы знаете, я не против, но как-нибудь в другой раз, когда я буду здоров и сумею по достоинству оценить вашу помощь.
- Он еще и хамит! Немедленно вернитесь в постель, пока я не вызвала дежурного врача! Вас выпишут за нарушение режима!
- О, - сказал Юрий, - вот это идея. Валяйте, зовите врача, а сами пока принесите мою одежду.
Тут она, кажется, по-настоящему обиделась. У нее даже губы задрожали, и Юрий подумал: «Ну что за черт? Когда, наконец, я начну хоть что-нибудь понимать в женщинах? Ведь девчонка, пигалица, вчерашняя выпускница медучилища, работает наверняка по распределению, получает считанные копейки, и все ей должно быть по барабану - и дежурство, и больные, и главврач, - а вот поди ж ты! Я-то думал, что сестры милосердия только в кино остались!»
- Да вы не обижайтесь, - сказал он, для надежности прислоняясь здоровым плечом к стене. - Просто мне действительно некогда отдыхать в вашем санатории. Честное слово! Я вам искренне благодарен за спасение моей молодой жизни, но мне, ей-богу, надо идти.
Это была тактическая ошибка. Сестричка живо почуяла в его голосе слабину, мигом забыла о своей обиде и перешла в решительное наступление.
- Никаких разговоров! - отчеканила она. - Сейчас же в постель! Утром доктор вас осмотрит, а через недельку-другую, может быть, выпишет домой.
«В морг он меня выпишет», - хотел сказать Юрий, но промолчал: что толку спорить с девчонкой, которую к тому же так и распирает от сознания своего высокого долга?
- Врача разбудите, пожалуйста, - попросил он. - Не хочется с вами ссориться, но, если вы сами его не разбудите, я тут устрою такой тарарам, что вся больница проснется.
- Ни стыда у вас, ни совести, - заявила непреклонная соплячка, внутри которой, похоже, был спрятан каркас из сверхпрочного титанового сплава. - Доктор сутки отдежурил на «скорой», и сразу сюда. Дайте вы ему хоть немного отдохнуть!
Это был удар ниже пояса. Юрий немного растерялся, не зная, что сказать, но тут открылась соседняя дверь, и оттуда выглянула заспанная личность в мятом белом халате, криво нахлобученном крахмальном колпаке, трехдневной щетине и с малиновым рубцом от подушки на правой щеке.
- Что у вас тут за птичий базар? - хриплым спросонья голосом осведомилась личность, сонно щурясь и прикрывая глаза рукой от света настольной лампы. - Кому не спится?! - он протяжно, с прискуливанием зевнул, со стуком захлопнул рот и наконец рассмотрел Юрия. - А! Опять этот скандалист! Господи, до чего же он мне надоел!
Это было крайне неожиданное заявление: Юрий, хоть убей, не мог себе представить, как это он ухитрился надоесть доктору за то время, которое каждый из них провел в своей кровати: доктор - в ординаторской, а его пациент - в соседней палате.
- Не понял, - сказал он. - Я что, храпел?
- Лучше бы ты храпел, - проворчал доктор и снова зевнул, прикрыв рот ладонью. - Слушай, ляг по-хорошему, а? А то я сейчас санитаров из психушки вызову, ляжешь тогда по-плохому.
- А клятва Гиппократа? - напомнил Юрий.
- А при чем тут Гиппократ? - возразил доктор. - Больного лечить надо, а не потакать его капризам. Тем более что капризы эти могут нанести прямой вред его хрупкому, гм.., здоровью. Ну, вот какого дьявола ты вскочил посреди ночи? Чего тебе не спится, болезный?
- На выписку просится, - не упустила случая наябедничать медсестра.
- Да? - доктор, казалось, нисколько не удивился. - Ну, так у него же сотрясение мозга. Хорошо еще, что в Наполеоны до сих пор не записался. Спать, спать, всем спать! До утра никаких выписок, а там посмотрим. Полежишь, очухаешься - глядишь, и бегать расхочется…
Доктор был, наверное, немного моложе Юрия, но в его смоляных кудрях уже обильно серебрилась ранняя седина. Под глазами у него набрякли тяжелые мешки, а сами глаза розовели, как у кролика-альбиноса, - надо полагать, от хронического недосыпания, а может, и по какой-то иной причине. Рот его при этом все равно сохранял привычное ироническое выражение, а указательный и средний пальцы левой руки были желто-коричневыми от никотина. Юрий вдруг понял, что до смерти хочет курить.
- Закурить дай, - нахально потребовал он и добавил:
- Будь человеком!
- А выпить? - ядовито поинтересовался доктор.
Медсестра хихикнула в кулак: она явно была неравнодушна к старшему коллеге и не очень-то стремилась это скрыть.
- Выпить, пожалуй, тоже не помешает, - сообщил он, - а то мутит меня чего-то.
- Ну, ты наглец! - восхитился врач. - Выпить ему не помешает… Мутит его, видите ли! Чем тебя по черепу-то отоварили - ломом?
- Почти что. Бейсбольной битой… Так дашь закурить?
Пробормотав что-то нечленораздельное, но по интонации похожее на ругательство, врач посмотрел на часы.
- Половина пятого, - сказал он и опять сладко зевнул. - Господи, до чего же спать охота! А, черт, все равно вставать скоро… За мной, военный!
Юрий аккуратно, стараясь не слишком заметно качаться, обогнул возмущенную до глубины души сестричку и ухитрился с первой попытки безошибочно зарулить в открытую дверь ординаторской. Штормило его капитально - так штормило, что он уже готов был согласиться с доктором, что встал слишком рано. Если бы не твердая уверенность в том, что его будут искать, а когда найдут, обязательно прикончат, он бы послушался умного совета, лег бы в постель и не рыпался. Не хотелось ему рыпаться - как всегда, впрочем…
Он тяжело опустился на кушетку и с огромным облегчением привалился спиной к стене. Доктор, присев на корточки, копался в открытом стеклянном шкафчике.
Повернув голову, он внимательно посмотрел на Юрия, перестал звякать стеклом, встал и, склонившись над пациентом, бесцеремонно приподнял ему сначала правое, а потом и левое веко.
- Но-но, - вяло запротестовал Юрий. - Я что, в морге?
- Примерно в двух шагах от него, - любезно пояснил доктор. - Хороший у тебя череп, крепкий.
- Закурить дай, - повторил свою просьбу Юрий.
- Чтобы ты с катушек свалился? А что, это идея!
Хоть часок еще успею вздремнуть. Вторые сутки на ногах, на ходу засыпаю, а тут еще ты…
- А что - я? Чего ты ко мне привязался? Надоел я ему, видите ли… Ну и прогони к чертям, раз надоел!
Кстати, может быть, ты мне объяснишь все-таки, когда это я успел тебе надоесть?
- А в машине, - сказал доктор, возвращаясь к шкафчику и снова принимаясь чем-то звякать и булькать.
Юрий призадумался. Думать ему было тяжело, говорить - еще тяжелее. Тем временем доктор сунул ему в руку пластмассовый мерный стаканчик, в котором плескалось что-то прозрачное. Юрий понюхал, и в голове у него немного прояснилось.
- А, - сказал он, - так это ты меня подобрал! Добрый доктор Айболит, он на дереве сидит…
- Под деревом, - поправил Айболит.
- А?
- Под деревом, говорю, а не на дереве! Пей давай, пока совсем не отъехал. А лучше всего возвращайся в палату. Тебе сейчас покой нужен, это я как врач утверждаю с полной ответственностью.
- Какая там у тебя, на хрен, ответственность! - пробормотал Юрий, поднося ко рту стакан. - Пьянствуешь вторые сутки подряд, сначала в катафалке своем, с похоронной своей командой, потом здесь, с сестричкой, а туда же - ответственность! Слушай, ты же в таком состоянии можешь пациента зарезать! Легко! Признавайся, сколько невинных жертв на твоей совести?
- Думаю, меньше, чем на твоей, - негромко заметил доктор, поигрывая своим стаканчиком. - Ты в бреду любопытные вещи рассказывал - про спецназ что-то, про десант… И еще почему-то про кирасиров.
- Про кирасиров? - в голове у Юрия мигом прояснилось окончательно, как будто доктор дал ему понюхать нашатыря. - А, ну так это я в детстве, классе этак во втором, в третьем, очень любил «Книгу будущих командиров» перечитывать. До сих пор наизусть могу ее цитировать. Там и про кирасир есть, и про спецназ, и про десант - про все на свете, в общем.
- А дырок в шкуре тебе тоже в начальной школе понаделали? - как бы невзначай поинтересовался врач. - Ладно, твое здоровье!
Он поднял свою мензурку.
- Нет, твое, - возразил Юрий. - Ты, как-никак, мне жизнь спас.
- С контуженными не спорю, гиблое дело, - сказал Айболит.
Они выпили. Спирт, понятное дело, оказался неразведенным. Врач протянул Юрию графин с желтоватой водой, Юрий отрицательно помотал головой, и добрый доктор Айболит поставил графин на тумбочку, тоже не притронувшись к воде.
- А кто тебя так отделал? - как бы между делом спросил он, протягивая Юрию блюдечко с какой-то белой сыпучей дрянью. - Закусывай, закусывай, это глюкоза. Закуска в чистом виде, так сказать.
Юрий закусил, поморщился от кисло-сладкого вкуса и сказал:
- Отделали меня нехорошие люди. Глупые.
- А ты, значит, умный и хороший?
- Вроде того. Слушай, отпустил бы ты меня подобру-поздорову!
Доктор молча показал ему кукиш и вынул из кармана халата мятую пачку «Примы».
- А я в окно, - сказал Юрий и взял сигарету.
- А пятый этаж, - парировал Айболит и чиркнул зажигалкой. - Плюс метель, плюс без штанов. Валяй! Я тебя в Кащенко навещу, если сразу шею не сломаешь. Кстати, тебе известно, что о случаях вроде твоего мы обязаны оповещать милицию?
- Оповестили? - с деланным равнодушием спросил Юрий, затягиваясь сигаретой и сдерживая подступивший к горлу кашель.
- Ты просил этого не делать, - сказал врач. - Очень просил.
- Я просил?.. Ах да, ты же говорил, что я болтал в отключке… Здорово они меня по черепу треснули. И чего только из меня не высыпалось!
- Угу, - промычал Айболит, снова наполняя мензурки. - Но мы обязаны, понимаешь?
Юрий прищурился на него сквозь облако сигаретного дыма.
- Так ты, выходит, на «скорой» подрабатываешь, - сказал он, меняя тему. - Капусту, значит, шинкуешь…
Небось, денег куры не клюют.
- Не клюют, это точно, - Айболит сплюнул налипшую на язык табачную крошку. - А что жена четвертый год подряд зимой и летом в одном турецком плаще ходит, так это просто потому, что он ей сильно нравится. Она бы его и по ночам не снимала, да я с этим не согласен - любовью заниматься мешает, зараза.
- Слушай, ты не знаешь, где мой бумажник? - беря быка за рога, спросил Юрий. - У меня там долларов, наверное, четыреста наберется или даже четыреста пятьдесят.
- Триста двадцать семь, - хладнокровно поправил Айболит и, подумав секунду, добавил:
- Уже.
- То есть как это - триста? - удивился Юрий. - Что значит - уже?

Предыдущая страница 13 Следующая страница


Утраченная реликвия... 14

- Сто забрал водитель, - попыхивая сигаретой, сообщил врач.
- Нормально, - сказал Юрий. - Вот это такса!
- Ты в самом деле ничего не помнишь? Ты сам ему эти деньги отдал. При условии, что он похоронит твоего пса.
- Ах, вот как… А он похоронит?
- Уже, наверное, похоронил. Ты не волнуйся, он мужик солидный, если что обещал - в лепешку расшибется, а сделает. Кстати, а как это вышло, что тебя обрабатывали ножом и дубиной, а у собаки - двойной огнестрел?
- Собака была хорошая, - сказал Юрий, глядя в окно. - Поэтому огнестрел у нее, а не у меня. Слушай, я не помню, я с него ошейник снял?
- Я почему-то так и думал, что ты первым делом об этом спросишь, - сказал Айболит, открывая тумбочку.
Он вынул оттуда полиэтиленовый пакет и перебросил его на кушетку. Внутри пакета лежал знакомый ошейник, вручную сделанный из офицерского ремня. - Держи. Любопытная вещица.
- Обыкновенная, - сказал Юрий и погладил ошейник сквозь прозрачный шелковистый пластик пакета.
Ошейник был запачкан кровью. - Ас чего ты взял, что я буду им интересоваться?
- А мы его у тебя всей бригадой отнимали, - с кривой усмешкой пояснил врач и зачем-то потрогал нижнюю челюсть. - А ты, даром что без сознания, водителю глаз подбил - не хотел расставаться с реликвией.
Собственно, он после этого и согласился заняться твоим псом. Хороший, говорит, наверное, был кобель, раз человек за него даже в беспамятстве глотку готов перегрызть…
- Хороший, - повторил Юрий. - Если бы не он, закапывать пришлось бы меня.
- Ну, тогда давай за все хорошее, - предложил доктор, наливая еще по пять капель. - За хороших людей, хороших собак.., и вообще, за хорошую жизнь.
- А такое бывает? - спросил Юрий. Спирт грел его изнутри, как будто он проглотил маленькое солнце - теплое и даже горячее, но почему-то не дающее света.
- От человека зависит, - ответил Айболит, помолчал чуть-чуть и добавил:
- Во многом.
Юрий хотел было заспорить, но подумал и промолчал: что толку спорить? Каждый из них будет по-своему прав, и каждый в результате останется при своем мнении. Никакая истина в спорах не рождается, это древние греки выдумали - просто так выдумали, для красного словца, от нечего делать. Айболит тем временем выпил, и Юрий выпил тоже, чувствуя подступающий прилив душевных и физических сил. Добрый доктор Айболит, похоже, туго знал свое дело и прописал Юрию именно то лекарство, в котором тот нуждался. А что?
Поломали его не так сильно, как можно было ожидать, он выспался, отдохнул под капельницей… Теперь можно было опрокинуть сто граммов для храбрости и - в путь…
- За ошейник спасибо, - сказал Юрий, облизывая пальцы, которыми брал с блюдечка глюкозу. - Но мы отклонились от темы. Триста баксов, конечно, не деньги, но и они, согласись, не каждый день на дороге валяются.
Ты не обижайся, док, но я хотел бы предложить тебе взятку.
- Долго же ты собирался, - Айболит криво усмехнулся, не глядя на Юрия, и выудил из пачки еще одну сигарету. - Будешь? Правильно, не надо. Тебе вредно, а мне потом за куревом выбегать… Что ж, триста баксов - бесспорно, деньги. Для меня - деньги, я имею в виду. А для тебя, я вижу, это и впрямь мелочь на карманные расходы. Да нет, это не упрек. Мне, к примеру, тоже никто не запрещает зарабатывать миллион зеленых в месяц. Никто, блин, не запрещает, но я почему-то не зарабатываю… Ну, и кто виноват? Да кто угодно, только не ты. Однако я никак не возьму в толк, за что ты их хочешь отдать, эти триста баксов. Выпускать тебя, конечно, рано, но ты, в конце концов, взрослый человек, и силой тебя здесь держать никто не станет. Не так уж сильно тебя поломали, если разобраться. Охота тебе с черепно-мозговой травмой по улицам бегать - да ради бога! Дождись утра. В девять обход.
Придет главный, осмотрит тебя, выслушает… Стукнешь кулаком по столу, он тебя и отпустит. Он - не я, с дураками никогда не спорит. Ходить можешь? Можешь.
Уйти хочешь? Ну, и вали на все четыре стороны… Расписочку подмахни - дескать, о последствиях предупрежден и всю ответственность беру на себя - и вали…
За что ж ты платить-то собрался? Неужели ломка на подходе?
- Ну, ломка не ломка, - усмехнулся Юрий, - а кое-что покруче. Понимаешь, нельзя мне здесь до утра сидеть. То есть оно, может, и обойдется, да экспериментировать что-то неохота. Кое-кто дело до конца не довел, понимаешь? Так что Гиппократ в нашем с тобой споре на моей стороне. Они ведь наверняка прямо сейчас меня ищут. Да я-то ладно… Охота тебе, чтобы они сюда всей компанией вперлись и устроили тут пальбу? У тебя ведь, кроме меня, и другие больные имеются.
Айболит протяжно вздохнул и раздраженно поставил мензурку на стол.
- Как вы мне все надоели! - воскликнул он с тоской. - Все время одно и то же, одно и то же! Покрошат друг друга, переломают, перебьют, дырок понаделают, а я потом чини. И каждому подавай особые условия, отдельную палату предоставь, уход особенный, и чтобы максимум через три дня был как новенький! А если что не так - сразу пальцы веером и ствол под нос…
- Это не про меня, - просто сказал Юрий.
- А я откуда знаю? - сказал врач, но посмотрел при этом удивленно и испытующе.
Юрий пожал здоровым плечом.
- От меня. Слушай, док, время идет. Думай про меня что хочешь, но держать меня тут - это убийство.
И самоубийство заодно. Это в том случае, если ты начнешь призывать их возлюбить ближнего и вообще путаться под ногами. А ты, как я понимаю, начнешь обязательно.
- А кто они такие? - без особенного интереса спросил Айболит, вставая с табурета. - Бандиты?
- Да нет, - ответил Юрий. - Просто кирасиры.
Я так думаю, во всяком случае.

Глава 11

Телефонный звонок остановил Аверкина в дверях ванной. Сан Саныч был одет по-домашнему, то есть в просторные камуфляжные брюки, линялую майку защитного цвета и босиком. На плече у него висело свежее полотенце - Саныч как раз собирался принять душ и лечь спать. Услышав мягкую электронную трель, долетевшую из спальни, Аверкин с присущим ему непроницаемым выражением лица повесил полотенце на крючок в ванной и подошел к телефону. Двигался он неторопливо: кому надо, тот дождется, а кто звонит просто так, от нечего делать, тому и вовсе не грех потерпеть. Впрочем, просто так бывшему майору Аверкину не звонил никто и никогда: не такой это был человек, с которым хотелось бы болтать о пустяках и изливать душу в полночных телефонных исповедях.
- Аверкин на проводе, - сказал он в трубку и покосился на дисплей стоявшего рядом с телефонным аппаратом электронного будильника. Часы показывали половину первого ночи - время, когда все нормальные люди уже спят. Значит, имели место какие-то форс-мажорные обстоятельства. Или это Ремизов нанюхался кокса и чудит по старой памяти?
Это был не Ремизов. Сан Саныч молчал целую минуту, терпеливо выслушивая доносившееся из трубки торопливое и сбивчивое бормотание. За это время он успел дотянуться до лежавшей слева от будильника распечатанной пачки «Голуа» и закурить. Он редко курил в спальне, предпочитая дышать во сне свежим воздухом, и потому пепельницы здесь не было. Поискав глазами вокруг себя и не найдя ничего подходящего, Аверкин придвинул к себе телефонный справочник и стал сбивать пепел прямо на его коленкоровый переплет.
- Все ясно, - сказал он, выслушав доклад до конца. - Ко мне. Да, все трое и прямо сейчас.
Голос в трубке что-то отрывисто проквакал. Похоже, звонок был с мобильного, находившегося в зоне затрудненного приема - сигнал все время прерывался, превращая слова в какие-то неразборчивые обрывки. Аверкин с трудом разобрал, о чем идет речь, а когда наконец понял - что-то о рваных ранах, ушибах, выбитых зубах и прочих производственных травмах, - лишь брезгливо дернул уголком тонкого, как хирургический шрам, рта.
- , Доберетесь, - сказал он. - Драпать здоровья хватило, значит, и на все остальное тоже хватит. Жду вас через час.
Он аккуратно, без стука положил трубку на рычаг, медленно сжал руку в кулак и занес его над ни в чем не повинным телефонным аппаратом. Костяшки пальцев побелели, рука слегка дрожала от напряжения; затем Аверкин окончательно овладел собой, каменные мышцы предплечья обмякли, кулак разжался, и рука Саныча расслабленно упала вдоль тела.
Бывший краповый берет глубоко вдохнул и выдохнул, приводя себя в порядок, а потом поднес к губам забытую сигарету и глубоко затянулся.
- Если хочешь, чтобы что-то было сделано хорошо, сделай это сам, - сказал он в пространство и выдул через ноздри две струи дыма.
После этого майор забрал с тумбочки посыпанный пеплом телефонный справочник, отнес его на кухню, сдул пепел в раковину и протер переплет влажной губкой, потому что любил во всем порядок и не имел привычки откладывать бытовые дела на потом. Аверкин, как никто, знал, что это пресловутое «потом» никогда не наступает; оно все время отодвигается, прямо как линия горизонта, а мелочи все копятся и копятся - не вымытая вовремя посуда, неоплаченные счета, невыстиранные носки, недобитые враги, - и однажды ты умираешь посреди всего этого бардака, и кому-то непременно придется разгребать после тебя дерьмо.
Он слегка открутил кран и сунул тлеющий окурок под тонкую струйку воды. Уголек коротко зашипел и сделался из серого черным. Саныч бросил его в мусорное ведро, смыл приставшие к раковине размокшие чешуйки сигаретного пепла, сполоснул руки и сварил себе кофе. Кофе он варил себе крайне редко, не желая вырабатывать лишнюю вредную привычку, но уж когда варил, то напиток этот был способен вызвать радостное сердцебиение. Сейчас Санычу требовалась свежая голова. Так уж у него сложилась судьба, такую он выбрал себе работу, что никогда не мог загадывать наперед. Вот, пожалуйста: скоро час ночи, человек собрался помыться и лечь спать, и вдруг, ни с того ни с сего, вынь да положь ему свежую голову!
Кофе был черный и почти такой же густой и горький, как отвар дубовой коры. Аверкин пил его без сахара и сливок, прихлебывая мелкими глотками, как лекарство, и думал. Ситуация осложнялась буквально на глазах, но он все еще не видел причин для настоящей озабоченности. Бывало покруче, и ничего, не подох, не сломался.
А что расслабился немного и наделал ошибок, так это из-за долгого отсутствия настоящего противника. Гроссмейстер, садясь играть с новичком, может позволить себе дать начинающему фору, уступить несколько фигур, иначе игра теряет интерес.
Впрочем, его нынешний противник, хоть и был одиночкой, никого не представляющим и потому не заслуживающим серьезного внимания, новичком все-таки не являлся. Теперь, после неурочного панического звонка, Аверкин почти уверился в том, что судьба свела его с легендарным Инкассатором, о котором ему несколько раз приходилось слышать и в существовании которого он до сих пор сильно сомневался. Так уж устроен человек, что ему мало реальных угроз и конкретных надежд.
Ему, человеку, подавай легенду о некоем высшем существе, способном по своему усмотрению карать не правых и защищать обиженных. На протяжении своей истории человечество сочинило уйму мифов и легенд, но это вовсе не означает, что ему наскучило фантазировать, - оно, человечество, никогда не устанет сочинять глупые сказки про Иванушку-дурачка, без усилий побеждающего всех подряд - и Бабу Ягу, и Кощея, и даже мутировавшего динозавра с тремя головами - Змея Горыныча. Вот и Инкассатор поначалу казался Аверкину героем одной из таких сказок, и Саныч был очень удивлен, убедившись, что такой человек существует в реальной жизни. Впрочем, сам факт его существования еще ни о чем не говорил. Молва всегда склонна преувеличивать, отсюда и легенды.
Допив кофе, он все-таки принял душ и на всякий случай переоделся, натянув свои неизменные джинсы.
Свитер он надевать не стал, поскольку в квартире было тепло, а бросил его на журнальный столик в большой комнате. Свитер, неряшливо валяющийся на столе посреди гостиной, раздражал его, но при этом отменно скрывал лежавший под ним взведенный пистолет. Давным-давно Аверкин взял себе за правило никому не доверять. Все на свете продается, все Покупается, в том числе и такие вещи, как доверие, дружба, преданность и боевое братство. Люди - это просто инструменты для достижения той или иной цели, вроде молотка или электродрели. Но инструмент, верой и правдой прослуживший тебе долгие годы, в один прекрасный день все равно выйдет из строя. И хорошо, если он просто сломается и тихо отправится на помойку! Но ведь молоток может отскочить и засветить тебе в лоб, а электродрели ничего не стоит убить тебя током. Поэтому Аверкин всегда держал пистолет под рукой - на всякий случай. Он просто привык к пистолету, как другие привыкают к наручным часам, и не видел в этой привычке ничего дурного или странного.
Они явились ровно через час, минута в минуту, хотя для этого им, наверное, пришлось выжать из машины все, на что та была способна: штатный врач «Кирасы», бывший военный хирург, жил далековато от Аверкина, но Саныч все-таки очень надеялся на то, что у этих троих дебилов хватило ума обратиться к нему, а не в ближайшую травматологию. А уж в том, что без медицинской помощи дело не обошлось, и сомневаться было нечего: стоило только глянуть на этих троих героев.
- Три танкиста, - принимая в кресле позу ленивого созерцания, констатировал Аверкин, - три веселых друга. Такое впечатление, что вы прямиком с Курской дуги.
У Рыжего вся левая половина лица вздулась, как от запущенного флюса, и приобрела багрово-синий цвет переспелой сливы. Правая рука у него болталась на перевязи, бронзовые кудри распрямились и обвисли, а на обезображенной чудовищным кровоподтеком морде застыло виноватое выражение.
Тимоха выглядел странно. В первый момент Аверкину вообще показалось, что этому идиоту кто-то с корнем вырвал обе руки, потому что изодранные в клочья рукава его кожанки были пусты; потом Саныч заметил, что куртка на животе у Тимохи выпирает горбом, и понял, что там, под курткой, скрываются его пострадавшие конечности. Щека у Тимохи была ободрана об асфальт, головной убор отсутствовал. Меньше всех досталось, кажется, Тюленю, но и он выглядел так, словно невзначай зацепился подтяжками за антикрыло гоночного «болида».
Все трое были грязны, оборваны и пребывали в агрессивно-подавленном настроении. Аверкин поймал себя на том, что вся эта сцена напоминает ему скверно отрежиссированный водевиль про то, как банда незадачливых негодяев пытается и все никак не может разделаться с одним-единственным недотепой. А почему не может? Да потому, что он, видите ли, честный, на его стороне правда, и вообще, в историях такого сорта добро непременно должно одерживать победу. Словом, все та же сказочка про Иванушку-дурачка и Кощея Бессмертного, только на новый лад…
- Сядьте, - сказал он брезгливо, но тут же спохватился:
- Впрочем, нет, лучше стойте, где стоите. Перемазались, как говновозы, всю мебель мне испоганите. Ну давайте рассказывайте, что у вас там вышло с этим Инкассатором, а то я по телефону ничего не понял. Это он вас так покусал?
- Не он, а пес этот бешеный, - ответил Рыжий.
В отсутствие Серого он, как правило, принимал на себя роль рупора общественного мнения, поскольку остальные с трудом могли связать пару слов. Да и у Рыжего ораторское искусство составляло, увы, далеко не самую сильную сторону натуры. - Вот уж, действительно, Шайтан, - продолжал Рыжий, морщась и осторожно трогая забинтованное запястье. - И, главное, сразу за руку, в которой ствол. И когда успел научиться?
- У хорошей собаки это в крови, - сказал Аверкин. - Такие вещи надо знать, особенно когда собираешься мочить человека, который гуляет с овчаркой.
- Так ведь убежал он, пес-то! - воскликнул Рыжий. - Рванул так, что только пятки засверкали. А этот баран его звал: «Шайтан, Шайтан!» Как будто тот вернется…
- Вернулся, как видишь, - напомнил Аверкин.
- Что вернулся, то вернулся. Аркадьич, изверг, каждому из нас по уколу засандалил в мягкое место. Говорит, надо еще пять штук в течение трех месяцев…
- Раньше сорок давали, - встрял Тюлень. - В брюхо.
- Цыц, - сказал ему Аверкин и повернулся к Рыжему:
- Давай по порядку, болезный. Очень мне интересно во всех подробностях узнать, как проходила «встреча».
Рыжий откашлялся в кулак и нехотя, монотонным голосом вызванного к доске двоечника принялся излагать подробности. Дойдя до кульминационного момента, он слегка замялся, покосился на приятелей, потом на Аверкина, запнулся, помолчал и стал рассказывать дальше.
Саныч отлично понял смысл этой заминки: Рыжему до смерти хотелось приврать, свалив неудачу на объективные обстоятельства, но он на это не отважился, потому что знал, что Саныч сразу же его расколет.
«Стоп, - подумал Аверкин. - Неудачу? Какую еще неудачу? Откуда у меня взялась уверенность в том, что эти придурки снова сели в лужу? Он же еще ничего толком не сказал…»
Но Рыжий говорил, и неприятная уверенность крепла. Потом он замолчал, сказав все, что знал, и в комнате повисла гробовая тишина: Аверкин держал паузу, давя в себе безудержный, слепой и бессмысленный гнев. Если хочешь, чтобы что-то было сделано хорошо, сделай это сам… Сам… Сам! Да какого дьявола, почему он всегда и все должен делать сам?! А эти обломы тамбовские ему на что - зарплату получать?
- Если я правильно понял, - сдавленным от загнанной в самые кишки ярости голосом процедил он, - весь этот народный эпос сводится к простой констатации того факта, что задание вами провалено. Выражаясь понятным для вас языком, вы упустили клиента, зато замочили никому не нужного пса, наделав шума, подняв на ноги всю округу и едва успев сделать ноги. Вы, трое здоровенных парней, тренированных, обученных, прошедших Чечню, не справились с одним человеком!
- Да чего там - не справились? - буркнул Рыжий, который тоже когда-то служил в спецназе и лучше других понимал, что Аверкин прав на все сто. - Так уж и не справились… Не спорю, контрольного выстрела не получилось, но отделали мы его так, что вряд ли до утра дотянет.
- Факт, - снова встрял Тюлень. - Я его битой по черепушке отоварил, а удар у меня - сами знаете.
- Какой у тебя удар, я знаю, - устало согласился Аверкин. - А вдруг у этого парня такая же черепушка, как у тебя? Тогда его ломом не убьешь, особенно если по лбу…
Это уже была шутка. Аверкин воспринял возвращение чувства юмора философски: ну что ж теперь делать?
Прокол, конечно, и притом позорный, дилетантский, совершенно необъяснимый, если принять во внимание послужные списки и богатый боевой опыт стоявших перед ним людей. За каждым из них из самой Чечни тянулся длинный кровавый след, и убивать они могли так же легко и бездумно, как плотник забивает гвозди, а профессиональный водитель вертит баранку.
Командирская шутка возымела ожидаемый эффект: битое воинство Саныча несколько приободрилось, воспрянуло духом, а Тюлень, к которому эта шутка была обращена, и вовсе изобразил на своей поцарапанной морде подобие улыбки. Саныч дал им расслабиться окончательно, а потом нанес удар.
- Вот что, бойцы, - сказал он, - давайте подведем итоги. Не знаю, в чем тут дело, но работаете вы день ото дня хуже. У нас не мебельная фабрика и не ликеро-водочный завод, так что придется обойтись без профсоюзных собраний, выговоров, больничных листов и лишения премиальных. Речь, ребятки, не о выполнении плана, а о наших с вами жизнях. Это совсем как на войне, только немножечко жестче, потому что от теперешнего нашего противника в тылу не спрячешься, в госпитале не отлежишься. Поэтому решим так…
Он легко встал из глубокого мягкого кресла и, бесшумно ступая по ковру, подошел к Тимохе.
- Руки болят? - участливо спросил он.
- А то! - буркнул Тимоха. - Этот бешеный шакал мне сухожилие перегрыз. Док говорит, если не сделать операцию, три пальца на правой руке двигаться не будут. Сук-к-кин сын!
- Да, это серьезно, - с прежним участливым выражением произнес Аверкин. Он говорил с таким сочувствием и теплотой, что сообразительный Рыжий начал что-то подозревать. Он даже слегка подался вперед, как будто намереваясь помешать Аверкину привести в исполнение его замысел, но Саныч только глянул на него, и Рыжий увял. - Отдохнуть тебе надо, - продолжал Аверкин, кладя Тимохе на плечо костистую широкую ладонь. - Какой из тебя, безрукого, работник? Вот и отдохни.
Его рука метнулась вперед неуловимым для глаза движением, раздался тихий, едва слышный хруст, и Тимоха, сломавшись в коленях, мягко повалился на ковер.
Через некоторое время в уголке его рта показалась струйка темной крови.
Аверкин резко повернулся к остальным, и те испуганно отпрянули.
- Закатайте эту падаль в ковер и выбросьте подальше, - спокойно скомандовал он. - Или у кого-то есть возражения? Что ж, давайте обсудим. Кто первый?
Первых почему-то не оказалось, вторых тоже, да и третьи как-то не спешили выйти на передний план. Вместо этого Рыжий склонился над Тимохой, пригляделся, прислушался, пощупал у него на шее пульс, выпрямился и проворчал:
- Дышит. Живого, что ли, в ковер закатывать?
- Дышит? - удивился Аверкин. - Старею я, что ли?
Он коротко и точно ударил ногой, обутой в высокий армейский ботинок на толстой рубчатой подошве. Тимоха булькнул, как наполненный водой бурдюк, и затих.
- Теперь не дышит, - сказал Аверкин. - Ну?!
Он вернулся в кресло, поближе к своему пистолету, и стал наблюдать, как Рыжий с Тюленем закатывают тело своего приятеля в ковер. Убитый был человеком Аверкина, одним из самых доверенных, и ковер тоже был его - потертый и затоптанный, но все равно свой, привычный, почти что родной, - и Саныч подумал, что кое-кто дорого ему за это заплатит. Слишком многое было принесено в жертву из-за какой-то ерунды, а дело все тянулось, и каждый день, как по заказу, приносил новости, преимущественно поганые - такие, что лучше бы их и не было.
- Лучшая новость - это отсутствие новостей, - сказал он вслух и закурил.
- А? - переспросил Рыжий, повернув к нему испуганное лицо.
- Ничего, - сказал Аверкин, массируя ладонью лицо, - это я так, думаю вслух. Ковра жалко, блин…
А у тебя, Рыжий, ничего не болит?
- Нет, - сказал Рыжий.
Говорил он невнятно из-за чудовищного кровоподтека на лице, но решительно и твердо.
- Врешь, - сказал Аверкин. - Плотнее перевязывайте, плотнее!
Тюлень и Рыжий в двух местах перехватили ковровый сверток шелковым шнуром, затянули узлы, и Рыжий отхватил лишний шнур своим спецназовским «скорпионом». Во время импровизированных застолий он любил хвастаться, что этот нож ему вручил сам президент, когда прилетал в Чечню на Новый год. Аверкин знал, что это не правда: в то время Рыжего в Чечне не было и быть не могло, он ушел из армии за три года до упомянутого события; тем не менее ножом Рыжий владел мастерски, а его вранье было очевидным и, следовательно, безвредным.
Толстый ковровый сверток, заметно вздутый посередине, здорово напоминал чудовищный блинчик с мясом. В некотором роде это и был блинчик с мясом;
Аверкин подумал, что крысы на свалке или раки на дне Клязьмы будут рады такому угощению. Вот она, жизнь: был человек, а стал ковровый блин с мясной начинкой.
- Теперь так, - сказал он, щелчком сбивая пепел с сигареты на оголившийся пол. - Сейчас избавитесь от этой штуки, - он указал на ковер, - потом поедете по домам, приведете себя в порядок. Пару часов разрешаю поспать, а потом позвоните Серому, узнайте у него адрес журналиста, и чтобы не позже шести утра вы были у него под окнами. Самого не трогать и ни под каким предлогом не попадаться ему на глаза. Просто дождитесь, пока он уйдет на работу. Через какое-то время его жена пойдет гулять с ребенком. Вы должны посадить их в машину и отвезти в наш тренировочный лагерь за городом. Надеюсь, с женщиной и годовалым ребенком вы справитесь. Это все. По окончании операции немедленно доложить мне по телефону. В подробности не вдаваться, телефон может прослушиваться.
Вопросы?
- Так ведь журналистом Серый с Коробкой занимаются, - отважился вякнуть Тюлень.
- Теперь этим будете заниматься вы. Инкассатора надо искать, а куда вы сунетесь с такими рожами? Вас же сразу заметут, тем более что о таких случаях медики обязаны информировать ментов. Им займутся Серый с Коробкой, а вы возьмете на себя их работу. Возражения? Возражений нет, и это, друзья мои, правильно. Нам незачем ссориться, правда?
Когда Рыжий и Тюлень ушли, захватив с собой ковер, Аверкин запер за ними дверь, закурил еще одну сигарету и снял телефонную трубку. Некоторое время он стоял, задумчиво играя ею и борясь с искушением начать обзванивать больницы в поисках Инкассатора. Делать это с домашнего телефона казалось ему неразумным, и в конце концов он решил, что клиент никуда не денется до утра.
Может быть, он так и остался лежать в парке, кто его знает? А может, как-нибудь дополз до своей квартиры и теперь отлеживается там…
Вообще-то, все получилось не так уж плохо, решил Аверкин. Главное теперь - не упустить журналиста.
Проломленная голова Инкассатора и похищенные домочадцы Светлова послужат отличным предупреждением дескать, это только начало, мальчики. Не хотите ли посмотреть, каким будет продолжение? А конец? Ах, не хотите! Ну, тогда исчезните, пожалуйста, с горизонта. Сами исчезните, без посторонней помощи, ладно?
Приняв решение, он позвонил Серому на мобильный и велел немедленно возобновить наблюдение за квартирой Инкассатора - прямо сейчас, посреди ночи. После этого Аверкин хотел было разбудить Ремизова, но передумал: толку от друга Вити было бы как от козла молока, зато крику… Ну его к черту! Пускай дрыхнет, пузан, а утром мы ему поднесем подарочек: скажем, что непобедимый Инкассатор ищет его, чтобы вернуть икону. То-то он взовьется! У него сразу возникнет острая нужда в профессиональных телохранителях, а мы тут как тут.
Семь шкур сдеру с мерзавца, он мне за все заплатит! Мелочь, конечно, но приятно. Да и перспектива кое-какая вырисовывается. Было бы, например, очень неплохо, если бы Инкассатор шлепнул Ремизова, а охрана уважаемого Виктора Павловича продырявила Инкассатора. Устроить это совсем нетрудно, надо только свезти два трупа в одно место и как следует продумать мизансцену. И все. И никаких проблем!
Не раздеваясь и даже не снимая ботинок, он прилег на диван, сомкнул веки и уже через минуту спал глубоким и мирным сном человека, которому не о чем волноваться.

* * *

«Вольво» Юрия Филатова ночевала то на охраняемой стоянке, то во дворе, но гараж у него имелся - капитальный, сухой, с просторным подвалом и прочными воротами. Располагалось это строение на территории гаражного кооператива в Марьиной Роще. Добираться туда было далеко, тяжело и неудобно, но Юрий не сетовал на это обстоятельство.
Собственно, юридически гараж принадлежал вовсе не Юрию Алексеевичу Филатову, а некоему Ивану Ивановичу Иванову - человеку тихому, скромному и крайне незаметному, который выступал на передний план лишь в случае самой острой необходимости. Иван Иванович аккуратно платил взносы в кооператив, но появлялся здесь крайне редко и еще реже выезжал из гаража на своем укороченном тентованном джипе цвета хаки. Джип и гараж Иван Иванович приобрел одновременно, из чего следовало, что это был довольно состоятельный гражданин.
Машину, к слову, он купил у Юрия Филатова - купил, прямо скажем, за бесценок, но эта покупка все равно влетела ему в копеечку, потому что при нотариальном ее оформлении возникли кое-какие проблемы, уладить которые удалось лишь с помощью туго набитого кошелька Ивана Ивановича.
При всей своей незаметности Иван Иванович Иванов был весьма любопытной личностью. Он обладал внешностью, похожей на внешность Юрия Филатова как две капли воды. У него было то же лицо, фигура, размер обуви и даже отпечатки пальцев. Да что там отпечатки!
У них совпадали даже пломбы в зубах и шрамы на теле, не говоря уже о группе крови и прочих мелочах. Единственное, что отличало их друг от друга, это паспортные данные, и отличие это некогда обошлось Юрию Филатову (или, если угодно, Ивану Иванову) в кругленькую сумму.
Словом, Иван Иванович Иванов на деле являлся второй, запасной личностью Юрия Филатова, изобретенной и сконструированной им на всякий пожарный случай около года назад. То был довольно беспокойный период в жизни Юрия, и вокруг хватало людей, которые хотели сделать его еще более беспокойным, - хотели настолько, что Юрий пошел на немалые затраты, связанные с созданием Ивана Ивановича и оборудованием запасной норы - вот этого самого гаража. При случае здесь можно было пересидеть денек-другой, а при желании даже наладить более или менее постоянный быт - для этого в подвале гаража имелось все необходимое. Здесь же хранилась пластиковая кредитка на имя Ивана Иванова, некоторая сумма наличными, паспорт, водительское удостоверение и документы на машину - словом, все, что могло понадобиться этому одиозному типу на первое время. Среди предметов первой необходимости имелся также пистолет - добрый старый девятимиллиметровый «вальтер», практически безотказный, тщательно пристрелянный и с очень хорошим боем, а к нему две сотни патронов в прочном, герметично закрытом пластиковом пакете.
Выписавшись - или, вернее, сбежав из больницы при активном пособничестве доброго доктора Айболита, свято чтившего клятву Гиппократа, - Юрий не стал заходить домой. Еще в больничной палате, сидя на койке и нашаривая босыми ногами казенные тапочки, он твердо решил, что дома у него временно нет. Уж если ребята, напавшие на него в парке, знали о его контактах со Светловым, то можно было не сомневаться, что Юрий уже некоторое время находится под их пристальным наблюдением. Так что дома его наверняка ждала засада. В принципе, если бы его организм находился в рабочем состоянии, повстречаться с этими типами еще раз было бы заманчиво - по крайней мере, их не пришлось бы вычислять и разыскивать по всей Москве. Но упомянутый организм пребывал в полуразрушенном виде, и драться ему, организму, пока что было противопоказано.
Когда-то, «конструируя» личность Ивана Ивановича Иванова, Юрий рассчитывал именно на такое развитие событий, и поэтому домой ему заезжать было незачем.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

Он добрался до Марьиной Рощи на такси, отдал водителю все, что осталось в бумажнике после расчета с добрым доктором, зашел в круглосуточную аптеку, а оттуда направился прямиком к гаражу, предварительно проглотив всухомятку четыре таблетки анальгина - самого сильного обезболивающего, которое ему смогли продать без рецепта.
В дежурном продовольственном магазине на углу он купил пачку сигарет и сразу почувствовал себя лучше: привыкнув к определенному сорту табака, Юрий не получил никакого удовольствия от той отравы, которой угощал его врач, а курить хотелось. Помимо сигарет, Юрий приобрел бутылку дешевого вина, колечко ливерной колбасы и рассовал это богатство по карманам куртки.
Ворота кооператива были закрыты и заперты изнутри на засов, но калитка, как обычно, стояла настежь.
Рослый лохматый кобель с дамским именем Жучка, учуяв чужого, торопливо выцарапался из своей комфортабельной, накрытой от дождя ржавым автомобильным капотом конуры, гавкнул пару раз, а потом узнал Юрия и подбежал здороваться, льстиво припадая к земле и заискивающе виляя пышным, увешанным прошлогодними сухими репьями хвостом.
- Лизоблюд ты, Жучка, - сказал ему Юрий, вынимая из кармана колбасу. - Шайтан бы на твоем месте лучше с голоду околел, чем взял еду из чужих рук. Фигня ты четвероногая, а не сторож.
Тем не менее колбасу он Жучке отдал, поскольку покупал ее специально для пса. И вообще, сравнивать Жучку с Шайтаном было глупо и бессмысленно - все равно что сопоставлять «Запорожца» и «БМВ».
Разобравшись с Жучкой, Юрий огляделся. В застекленной будке у ворот сторожа не было. Час был ранний, очистившееся от туч небо еще только-только начинало светлеть. Юрий посмотрел на свои разбитые часы и обнаружил, что они все-таки остановились. Потом из-за угла сторожки, прихрамывая, вышел Кузьмич. Юрий поприветствовал его и вручил презент - бутылку вина.
Кузьмич держался с Юрием не менее приветливо, чем Жучка, разве что хвостом не вилял и по земле не стелился. Морщинистая ладонь жадно сомкнулась на горлышке бутылки, утонувшие в густой сетке морщин блеклые глаза умиленно блеснули - старик, как и его пес, радовался подачке. «Фигня ты, Кузьмич, а не сторож», - подумал Юрий, но говорить этого вслух, конечно же, не стал.
- Вань, с рукой-то что? - заискивающе спросил Кузьмич, когда Юрий уже направился к своему гаражу.
- Да ерунда, - сказал Юрий через плечо, демонстрируя тем самым свое нежелание торчать у ворот и точить лясы с изнывающим от скуки сторожем. - Помогал приятелю на даче крышу крыть да и свалился.
- Ай-яй-яй, - сочувственно заохал сторож, но Юрий бесцеремонно оставил его реплику без внимания и быстро зашагал по ухабистой дороге, исчерченной следами рано покинувших свои стойла автомобилей.
Ключ от гаража, к счастью, не потерялся во время драки. Юрий повсюду носил его с собой. Это было не совсем удобно, зато давало ему дополнительную степень свободы: так он мог, не заезжая домой, в любой момент превратиться в Иванова.
Гараж встретил его запахами бензина и сухой штукатурки. В полумраке блеснули круглые фары стоявшего на яме джипа; Юрию показалось, что машина глядит на него с укоризной, и он приветственно похлопал ладонью по чистому и сухому, тупо обрубленному капоту.
- Привет, старичок. Скучаешь? Застоялся? Ну ничего, скоро мы с тобой прокатимся. Так прокатимся, что чертям тошно станет, ей-богу!
Он запер за собой дверь, включил в гараже свет, морщась от боли в избитом теле, пролез под передним бампером джипа и спустился в яму. Здесь тоже было сухо, светло и чисто; вдоль стен тянулись деревянные полки, заставленные пустыми и пыльными трехлитровыми банками, доставшимися Юрию в наследство от прежнего владельца гаража, а также иным ненужным хламом. В углу подвального помещения стояла бочка с бензином, поверх нее валялся небрежно брошенный обрезок резинового шланга; рядом с бочкой выстроились в ряд четыре канистры - рябые от ржавчины, мятые, они имели такой вид, словно ими начали пользоваться еще при царе Горохе.
Юрий аккуратно отставил канистры в сторонку и попытался перекантовать бочку, действуя одной рукой.
Пару раз рука соскальзывала с замасленного округлого железа, и бочка с глухим стуком становилась на место.
Юрий уже мысленно приготовился к тому, что ему придется задействовать поврежденную руку, но тут бочка наконец сдвинулась и отошла в сторону, открыв спрятанную под ней крышку люка.
Голова у него кружилась, к горлу опять подкатила тошнота, и хотелось немного постоять, отдышаться. Но Юрий не стал этого делать: там, внизу, можно было не только постоять, но и посидеть и даже полежать, нужно было только справиться со своей слабостью и пройти последний, совсем коротенький отрезок пути.
Он открыл люк и спустился вниз по отвесной железной лесенке, очутившись в небольшом помещении, облицованном сосновыми досками. Здесь была его потайная берлога, оборудованная кушеткой, столом, двумя стульями, шкафчиком с кое-какой одеждой, умывальником и даже телевизором. Заменявший антенну кусок медной проволоки был пропущен через вентиляционную трубу и выведен на крышу; это примитивное устройство позволяло Юрию с грехом пополам принимать целых четыре программы - так, по крайней мере, было, когда он включал телевизор в последний раз.
Неприкосновенный запас продуктов на полке не пострадал - кажется, даже мыши до сих пор не сумели отыскать дорогу в это подземелье. Есть Юрию не хотелось, он ограничился тем, что открыл и с удовольствием осушил бутылку минеральной воды. Сразу стало легче - по крайней мере, комом стоявшие в горле четыре таблетки анальгина провалились наконец в желудок и перестали досаждать Юрию. Он включил в сеть электрический камин, сел на кровать и без спешки выкурил сигарету, прислушиваясь к тому, как нехотя утихает боль в растревоженном плече. Камин загудел, от него почти сразу потянуло сухим нездоровым теплом; от этого монотонного гудения Юрия стало клонить в сон. Он с трудом открыл слипающиеся глаза, снял грязную, разорванную по шву куртку и выложил на стол пакет с ошейником, подумав при этом, что зря, наверное, носится с этим куском ремня как с писаной торбой. Память - она в голове или, если угодно, в сердце, а ошейник - это просто предмет, грозящий превратиться в фетиш.
Посередине комнаты стоял бетонированный колодец для отвода грунтовых вод, накрытый деревянной решеткой. Юрий присел, снял решетку, а потом лег на живот и, опустив руку в ледяную грязноватую воду, нащупал нишу в стенке. Там, в нише, лежала герметичная емкость, в которой хранилось оружие и документы на имя Иванова, а также ключ от джипа и деньги. Помнится, когда скандал вокруг бойцовского клуба окончательно улегся и от Юрия наконец отстали, вся эта детективная белиберда с подземными бункерами и тайниками стала казаться ему ненужной и глупой. Впрочем, к тому моменту оборудование убежища уже благополучно завершилось, и двойник Юрия, Иван Иванович Иванов, запертый в герметичной стеклянной емкости, лежал в бетонированной нише, скрытый от посторонних глаз полуметровой толщей мутной грунтовой воды.
«Вот и пригодился Иван Иваныч, - подумал Юрий, вытаскивая на свет покрытую скользким коричневым налетом емкость. - Иван Иваныч Иванов с утра ходит без штанов… Надевает штаны на ночь Иванов Иван Иваныч! Где я слышал эту чепуху? В каком-то фильме, что ли? Точно, в фильме! Был такой фильм - „Афоня“, с Куравлевым в главной роли. Очень он мне тогда не понравился, а дразнилка эта дурацкая почему-то запомнилась. Это когда они с Крамаровым по деревне на тракторе ехали…»
Как мог, одной рукой, он сполоснул емкость в колодце, смыл с нее скользкую дрянь и протер стекло насухо полой своей безнадежно загубленной куртки. Потом он ослабил зажимы, снял герметично прилегавшую крышку и вытряхнул содержимое емкости на стол. Завернутый в полиэтилен и плотно перемотанный скотчем пистолет глухо ударился о голую столешницу; пакет с патронами звякнул, как набитый золотыми монетами кошелек купца Калашникова. Юрий вспорол скотч, несколькими точными движениями разобрал пистолет и, взяв с полки кусок мягкой ветоши, принялся удалять лишнюю смазку с тускло поблескивающего вороненого железа. У него было предчувствие, что пистолет ему вот-вот понадобится; кроме того, чистка оружия всегда успокаивала его, помогала сосредоточиться.
Он уже заканчивал снаряжать обойму, когда наверху послышался гулкий металлический стук. Юрий прислушался. Стук повторился. Сомнений в природе этого звука просто не могло быть: кто-то, не жалея кулаков, барабанил в железную дверь гаража, просясь вовнутрь.
Филатов загнал в обойму последние два патрона, передернул затвор и засунул пистолет сзади за пояс брюк.
Все время, пока он выбирался наверх, стук в ворота не прекращался. Гость был настойчив и неутомим, он то барабанил просто так, безо всякой системы, то вдруг принимался стучать сериями, неумело имитируя морзянку. Ему пришло в голову, что это, наверное, сторож осилил принесенную им бутылку вина и явился за добавкой. А может, пить в одиночку показалось ему скучно, и он решил пригласить Юрия составить ему компанию? Как бы то ни было, но Юрий решил, что с введенной им же самим системой подачек пора кончать: толку от Кузьмича и его коллег в качестве охранников не было никакого, а досаждали они ему сильно. Для этих бойцов невидимого фронта получение мелких презентов от Ивана Ивановича Иванова стало привычным и даже обязательным. Попробуй только не сунуть им что-нибудь - обидятся насмерть, здороваться перестанут…
Он выключил наверху свет, отпер дверь и сразу же завел здоровую руку за спину, положив ладонь на рукоятку пистолета. Голова опять начинала трещать, нервы были на взводе, да и противник ему попался не из тех, с кем можно справиться между делом. Этот противник, черт бы его побрал, не привык сидеть в обороне, он все время наступал, заходил с флангов и с тыла, окружал, выслеживал, гнал и, похоже, имел намерение загнать Юрия Филатова насмерть. Поэтому, толкая носком ботинка прорезанную в гаражных воротах дверь, Юрий был готов, если понадобится, стрелять - прямо через порог, навскидку, в широкую ненавистную харю с тяжелой челюстью и жестким, по-военному коротким ежиком волос.
Нарисованный его воображением образ прожженного спецназовца, к счастью, нисколько не соответствовал действительности. Стоявший перед открывшейся дверью человек вид имел интеллигентный и несколько субтильный - словом, самый что ни на есть мирный. Более того, человек этот был Юрию хорошо знаком, и, увидев его, Филатов опешил: этому типу здесь было совершенно нечего делать.
- Здравствуйте, Иван Иванович! - с широкой торжествующей улыбкой провозгласил гость. - Насилу вас нашел! Это же надо, в какую даль вы забрались!
«Доволен, мерзавец, - подумал Юрий, убирая руку с пистолета. - Интересно, как он меня нашел?»
- Ты как меня нашел? - спросил он, загораживая собой дверь.
- Может быть, мы обсудим это внутри? - спросил гость.
- Вряд ли, - сказал Юрий. - Мы ничего не станем обсуждать. Сейчас я закрою дверь, и ты исчезнешь. Я что велел делать, а? Ты где должен быть?
- А ты не выступай, - огрызнулся Светлов. - Тоже мне, вождь и учитель! Указывать он мне будет, что делать и куда ехать! Ишь, раздулся весь от чувства собственной значимости, того и гляди лопнет! Какая муха тебя укусила? От кого ты прячешься? И, главное, от кого должен прятаться я?
- Уже ни от кого, - устало сказал Юрий и посторонился, давая Светлову войти. - Баран ты, Дима, и больше никто. Баран! Ты думаешь, я шутки с тобой шучу? Думаешь, выследил меня, и ты герой? Дурак ты после этого сопливый, понял? А если не понял, то поймешь в ближайшее время. Как только домой вернешься, так сразу и поймешь. Да ты туда и не вернешься. Ведь за тобой же, наверное, хвост длиной в километр.
Он запер дверь и включил свет. Дмитрий длинно присвистнул, увидев его подвешенную на перевязи руку.
Юрий повернулся к нему спиной, намереваясь спуститься в яму, и Светлов присвистнул еще длиннее, разглядев у него за поясом пистолет, а на затылке - толстую марлевую нашлепку, вдоль и поперек перекрещенную пластырем.
- Не свисти, - проворчал Юрий, - денег не будет.
Впрочем, мертвым деньги не нужны.
- У савана нет карманов, - замогильным голосом подтвердил Светлов, вслед за ним пролезая под бампером джипа и спускаясь вниз по шатким и неудобным деревянным ступенькам. - Только зря ты так раздухарился. Я, Юра, с тобой знаком не первый день и привык серьезно относиться к твоим предупреждениям. Лида с дочкой прямо сейчас едут поездом на Украину, к ее родственникам. И хвоста за мной никакого нет. Даже если какая-нибудь сволочь дежурила у подъезда, мы все равно ушли незаметно. У меня, знаешь, на первом этаже живет приятель, так что мы ушли по-английски, не прощаясь - через лоджию. А с вокзала я прямо сюда. Часа три в кустах на пустыре просидел и никого, кроме тебя не видел.
- И то хлеб, - буркнул Юрий. - И все-таки лучше бы тебе уехать вместе с семьей. Да и потом, родственники - это, знаешь, как-то… Это вычислить легко, понимаешь?
- Родственники дальние, - легкомысленно отмахнулся Светлов, с интересом оглядывая подземную берлогу Юрия, - так что вычислить их будет не просто.
И потом, я в этом деле очень рассчитываю на тебя.
Обычно ты не даешь своим противникам что-то вычислить, а вычисляешь их сам. Кстати, ты мне объяснишь, в чем дело?
- - Дело в том, что они вычислили меня первыми, - сказал Юрий, кивая на свою забинтованную руку. - А все остальное я тебе с удовольствием расскажу после того, как ты мне объяснишь, каким образом нашел это место.
Светлов пожал плечами и плюхнулся на кушетку, заставив шаткое сооружение испуганно крякнуть и заходить ходуном.
- А ты неплохо устроился, - сказал он, копаясь в сигаретной пачке. - Уютненько, со вкусом… Правда, немного похоже на казарму, но от бомбоубежища много требовать нельзя. Как нашел? Ну, Юрий Алексеевич, я думал, ты умнее…
- Ну конечно, - сказал Юрий с досадой, - нотариус! Вот она, профессиональная этика!
Светлов ухмыльнулся, а Юрий с некоторым облегчением перевел дух. В том, как легко, без напряжения Светлов отыскал его берлогу, было что-то мистическое, почти сверхъестественное. А ларчик, оказывается, открывался совсем просто: с нотариусом, который за определенную мзду помог Юрию продать самому себе свою собственную машину, а чуть позже оформил купчую на гараж, его свел именно Светлов. Какие-то они были не то друзья, не то одноклассники - мафия, словом.
- А я-то думал, это твое пресловутое журналистское чутье, - разочарованно произнес он. - Думал, с такими способностями ты мне враз объяснишь, кто убил Бондарева и пытался убить меня.
- Тебя пытались убить?
- А что, по мне не видно? - спросил Юрий и бросил на стол пистолет, который мешал ему сидеть. Светлов потянулся за этой игрушкой, и Юрию пришлось. дать ему по рукам.
- Видно, пожалуй, - сказал Дмитрий. - Неспроста же ты забился в эту нору и вооружился до зубов! Кстати, а где твоя собака? Этот, как его… Шайтан?
Тут его блуждающий по столу взгляд наткнулся на окровавленный ошейник в полиэтиленовом пакете. Светлов заметно вздрогнул и осторожно дотронулся до прозрачного пластика. Юрий отвернулся.
- Как это случилось? - негромко спросил Светлов.
Юрий рассказал ему, как все произошло. Рассказывая, он курил сигарету за сигаретой и все время смотрел в угол. Светлов слушал, хмуря густые брови и вертя в руках ошейник, который он зачем-то вынул из пакета. Юрий закончил говорить, посмотрел на него и удивленно поднял брови: Светлов задумчиво улыбался, разглядывая какую-то бумажку - судя по всему, обрывок газеты.
- Ты чего? - спросил Юрий. - Что с тобой?
- Чутье, говоришь? - продолжая странно улыбаться, сказал Дмитрий. - Чутье, оно же профессиональное любопытство… Объяснить, тебе, значит, чья это работа?
Легко! Уно моменто, как говорят наши коллеги на Сицилии. Посмотри-ка сюда!
Он сунул Юрию под нос длинный клок газетной бумаги. Кусок этот, похоже, был оторван от программы телепередач, а на полях были криво, второпях написаны шариковой ручкой какие-то слова. Слова были довольно странные - не то имена, не то клички, не то ответы на какой-нибудь кроссворд.
- Тимоха, - прочел Юрий, - Рыжий, Коробка, Серый, Тюлень, - Фантомас. Что это за абракадабра? Откуда это у тебя?
Светлов поднял над столом ошейник, и Инкассатор увидел расстегнутый накладной кармашек с клапаном на кнопке - тот самый кармашек, в который они, бывало, клали донесения и записки, посылая первого Шайтана к своим через простреливаемую снайперами зону.
Кармашек этот был настолько привычной деталью, Что Юрию даже в голову не пришло поинтересоваться, нет ли чего там внутри.
- А, чепуха, - сказал он устало, хотя слова «Фантомас» и «Рыжий» задели внутри него какую-то струнку, и теперь эта струнка, затихая, гудела и вибрировала где-то в районе диафрагмы. - Эта бумажка могла валяться в кармане давным-давно.
- Шерлок Холмс, - презрительно произнес Светлов, - Эркюль Пуаро… Ты читать умеешь? Смотри! - он ткнул пальцем в обрывок газетной строчки, видневшийся на краю записки. - Видишь? Этот фильм крутили как раз в день убийства. Я это точно помню, Лида очень хотела его посмотреть, буквально все уши прожужжала.
Юрий тряхнул головой, прогоняя дурноту, и сел ровнее.
- Получается, что Бондарь их увидел, когда они подъехали, - сказал он, - написал записку и сиганул в окно.
Выходит, он их знал, так, что ли?
- Ты это предполагал без всяких записок, - сказал Светлов. - Однако должен тебе заметить, что записка эта при всей ее ценности мало что дает. Можно предположить, что вот эти слова, - он постучал согнутым указательным пальцем по лежавшей на столе бумажке, - есть не что иное, как клички. Ну, вроде того, как ты называешь Бондарева Бондарем. Нам хочется, чтобы это было так, и мы поневоле склоняемся к мысли, что это так и есть, - дескать, а что же еще? Но эти слова могут означать все что угодно!
Филатов вытряхнул из пачки последнюю сигарету, смял пачку в кулаке и раздраженно швырнул ее под топчан. Дмитрий приподнял брови, но промолчал, не сделал замечания, хотя язык у него так и чесался.
- Скепсис - дело хорошее, - проворчал Инкассатор, раскуривая сигарету, - но меру тоже надо знать.
Ты можешь выдвинуть хотя бы одну разумную версию, которая объясняла бы, зачем Бондарю понадобилось прямо в день убийства писать какую-то белиберду на свежей программе телепередач, потом рвать газету и прятать этот кусок в карман на собачьем ошейнике? А? Не можешь? Ну, еще бы! Потому что тогда тебе придется делать какие-то фантастические предположения, и все только для того, чтобы опровергнуть очевидное. Этот кармашек, знаешь ли, не из тех, в которые складывают мусор, и, если Бондарь туда что-то спрятал, значит, он считал это важным.
Светлов поморщился, но спорить с доводами Филатова было сложно.
- Хорошо, - сказал он. - Допустим, ты прав. Давай свалим все в кучу и примем на вооружение твою версию.
Допустим, Бондарева убили его коллеги, и убили потому, что он видел что-то лишнее. Я бы сказал, что его могли убить за другое - за то, например, что это он пришил своего напарника и умыкнул икону…
Юрий сделал неопределенное движение, и Светлов поспешно добавил:
- Я же этого не говорю! И нечего на меня таращиться. Сколько раз ты ошибался в людях? Не хочешь говорить плохо о покойнике - не говори. Но сбрасывать такую возможность со счетов нельзя. Только отработав все версии до единой, мы можем найти икону.
- Черт возьми, - явно сдерживаясь из последних сил, сказал Филатов. - Сколько раз я должен повторять, что мне наплевать на икону! Меня интересуют только убийцы Бондарева, и предупреждаю тебя заранее: вкалывать на твой будущий сенсационный репортаж я не собираюсь. И вообще, Дима, - добавил он немного мягче, - лучше бы тебе на время убраться из города. Лида, наверное, волнуется, да и за дочку ты в ответе. Не имеешь ты теперь права рисковать, понял?
- Риск для журналиста не право, а обязанность, - торжественно провозгласил Светлов, но тут же бросил дурачиться и снова взял серьезный тон. - Ладно, допустим - допустим! - я тебя послушаюсь и уеду. Твои действия? Пойдешь одной рукой морды бить? Давай-давай. Только учти, что это не шпана подзаборная, а профессионалы. Даже если они тебя не грохнут втихаря, ни черта ты от них не узнаешь. Не скажут они тебе ничего, даже не надейся. И следить за ними у тебя кишка тонка - засекут в два счета и прихлопнут, как таракана, потому что они в этом деле мастера, а ты - никто.
Ну вот скажи, что ты станешь делать после моего отъезда? Пистолет - штука полезная, но он не все решает.
Антиквара, например, расстреляли из современного автомата с глушителем, так что твой сувенир времен второй мировой трудно воспринимать всерьез. Итак?..
- Чего ты привязался? - вяло огрызнулся Юрий, несколько сбитый с толку прокурорским тоном Светлова. - Какое тебе дело, что я стану делать? Ну вот, к примеру, Рыжий. Тот парень, что меня порезал, был рыжий, как подосиновик. По-твоему, этого мало для начала?
А этот Аверкин, кстати, вылитый Фантомас.
- Ну и что? То есть, ты, скорее всего, прав, и Бондарева действительно убрали его коллеги - знал, наверное, много, оттого и помер, - но что это тебе дает?
Ты когда-нибудь задумывался о том, сколько в Москве рыжих и лысых? Для суда твои догадки не аргумент, а подтвердить их ты не сможешь. Рыжего своего они просто спрячут подальше, а против Аверкина у тебя ничего нет и не будет. Поверь, он уже соорудил себе железное алиби, и ты его ничем не проймешь. Ну а если , попытаешься действовать привычными методами, тут тебе и каюк - грохнут на месте, и десяток свидетелей подтвердят, что ты напал первым. С оружием. Кстати, у них у всех имеются не только стволы, но и разрешения на ношение оружия, а у тебя - фига в кармане…
И не надо хмурить брови, я тебе дело говорю. Бросаться с кочергой на танк - это не героизм, а беспросветная глупость и дешевая рисовка. И даже, может быть, трусость. Видит человек, что справиться с танком не может - силенок маловато, да и ума не хватает, - а отступать некуда, вот он и кидается очертя голову прямиком под гусеницы…
- Да пошел ты, - вяло огрызнулся Юрий.
- Куда? - заинтересованно спросил Светлов.
- На вокзал! - взорвался Инкассатор. - На Украину, к родственникам! К чертям собачьим! Что ты прилип ко мне, как банный лист к заднице?! Как будто без тебя проблем мало…
Вопреки ожиданиям Юрия, Светлов нисколько не обиделся. То есть обиделся, наверное, - мальчик он был воспитанный, деликатный и к подобному обращению попросту не привык, - но виду не подал.
- Ты сейчас как старый кот, - сказал он спокойно, - который ищет какую-нибудь щель, чтобы забиться в нее и там подохнуть подальше от людских глаз. Но черт с тобой, это твое право. Скажи только, что ты намерен делать.
Филатов раздраженно дернул здоровым плечом. Думать ему сейчас было трудно, а двигаться - еще труднее. Хотелось лечь, закрыть глаза и погрузиться в забытье, а Светлов мешал, приставал со своими дурацкими вопросами.
«А Димочка-то прав, - подумал он, сдаваясь слабости и на минуту закрывая глаза. - Из меня сейчас боец - как из бутылки молоток. Действительно, все, что я могу сделать в данный момент, сводится к дурацкой попытке геройски погибнуть - без толку, без смысла, вот именно, как бык.,. Ну, и что теперь делать? Димочка только что об этом спрашивал. Надо бы ответить, а то невежливо получается».
- Что делать? - переспросил он для разгона. - Снять штаны и бегать… Надо выяснить, на самом ли деле перечисленные в записке типы работают в «Кирасе».
Ведь это легальное предприятие. Значит, где-то должны лежать их личные дела, трудовые книжки… Придется наведаться туда и пошарить по столам и сейфам, поискать совпадения фамилий с кличками, перечисленными в записке, и фотографий сотрудников ЧОПа с теми мордами, которые мне удалось запомнить в парке. Подозреваю, что совпадения найдутся, и притом довольно скоро.
Светлов скривился так, словно отведал жуткой кислятины.
- Стояла сырая и ненастная мартовская ночь, - замогильным голосом профессионального чтеца, участвующего в радиопостановке, затянул он. - Капли осевшего тумана дрожали на колючей проволоке ограждения и на вороненой стали автомата. Часовой поежился, плотнее запахнул дождевик и с тоской покосился на горевшее ровным желтым светом окно караульного помещения.
Он не заметил, как от стены ангара, выглядевшего сейчас глыбой мрака, отделилась какая-то темная фигура и, беззвучно перебежав открытое пространство, припала к земле, сразу же слившись с нею… Так, что ли? - оборвав себя на полуслове, спросил он другим, человеческим голосом. - Эх ты, реликт эпохи застоя… Проснись, Юра, двадцать первый век на дворе! Теперь все выглядит иначе, чем двадцать лет назад, когда ты только учился сворачивать людям шеи. Больше никто не хранит досье на своих сотрудников в папках с ботиночными тесемками, которые в случае какого-нибудь форс-мажора приходится жечь в сортире. Сегодня, Юра, информацию добывают и хранят совсем другими методами. Сейчас даже в магазинах компьютеры стоят. Слыхал про такого зверя?
- Компьютеры, говоришь? Ну, так это даже проще.
Не придется, по крайней мере, возиться с замками сейфов, - сказал Юрий с небрежной уверенностью, которой на самом деле не ощущал. Он был уверен, что сумеет найти на корпусе компьютера кнопку включения в сеть, но дальше этого его познания в области информационных технологий, увы, не простирались.
Его уверенный тон, кажется, не обманул Светлова.
Журналист презрительно фыркнул и постучал себя пальцем по лбу.
- Ох и чучело же ты, Юрий Алексеевич… Нет, в идее выкрасть из кабинета Аверкина компьютер, несомненно, есть что-то заманчивое. Но ведь ты, если даже доберешься до кабинета, непременно упрешь что-нибудь не то… Монитор, к примеру, упрешь, а дома включишь его в розетку и будешь ждать, когда он тебе человеческим голосом начнет выкладывать всю подноготную своего бывшего хозяина.
- А в ухо?.. - спросил Юрий.
- А не поможет, - ответил Светлов. - Слушай, чего ты кочевряжишься? Перед тобой стоит проблема, для решения которой у тебя не хватает квалификации… попросту говоря, не хватает элементарных знаний, которыми теперь обладает каждый третий школьник. В то же время прямо перед тобой сидит профессиональный охотник за информацией, и к тому же рвущийся тебе помочь. Я не вижу причин для отказа, кроме твоего ослиного упрямства. Он, видите ли, сделает все сам! Учти, я не дам тебе покончить с собой таким извращенным способом. Я, черт возьми, позвоню в ментовку, и тебя просто повяжут за незаконное хранение оружия и подделку документов! Так, по крайней мере, ты хоть жив останешься.
Юрий снова закрыл глаза. Голова у него опять разболелась, к горлу подкатила тошнота. «Сволочь, - подумал он о своем собеседнике, - на измор меня берет, пользуется моей слабостью. А может, он прав? Ничегошеньки я в этом не понимаю, а противник у меня и впрямь не тот, кого можно напугать кулаком или даже пистолетом…»
- Ладно, - не открывая глаз, сказал он. - Допустим, ты меня уболтал. Ну а что я скажу Лиде, если тебе ненароком вышибут мозги?
- А вот это уже не моя проблема, - ответил жестокий Светлов и принялся сжато излагать свой простенький план.

Глава 12

По дороге на работу Аверкин остановил машину напротив уличного таксофона и позвонил Ремизову.
Если бы кто-то спросил, зачем он это делает, Саныч, наверное, затруднился бы ответить. Просто дело, которое поначалу казалось ему пустяковым, внезапно перестало быть таковым. Одновременное и бесследное исчезновение бывшего десантника Филатова и главного редактора газеты «Московский полдень» Светлова выглядело до крайности зловеще - настолько зловеще, что Аверкину впервые за долгие годы сделалось не по себе. Он привык играть со своими клиентами, как кошка с мышью, но в данном случае мышь внезапно превратилась в тигра, который, как выяснилось, тоже был не прочь поиграть.
Аверкин не был новичком в такого рода играх и прекрасно видел, что противник играет лучше. В самом начале игры у него, Саныча, были на руках все козыри: владение ситуацией, опыт, превосходство в людях и даже преимущество внезапности. И все эти козыри оказались выбиты, обесценены, растрачены на мелочи, а противник, который поначалу был перед ним как на блюдечке - бери его и делай что хочешь, - просто испарился, чтобы неожиданно возникнуть прямо за спиной в самый неподходящий момент.
Они могли, конечно, просто податься в бега, но Аверкин в это не верил. Не такие это были люди, чтобы бегать от опасности, да и то, что ни один из них не обратился за помощью к родной московской милиции, говорило само за себя: эти ребята привыкли решать свои проблемы самостоятельно и знали, что бегство - не выход. Более того, они ухитрились с удивительной точностью предугадать очередной ход Саныча, тем самым вырвав из его рук инициативу. Видно, Инкассатор не так сильно пострадал в драке, раз сумел удрать из больницы уже через несколько часов после того, как его туда доставили; видно, журналист Светлов не был таким уж самоуверенным сопляком, раз сообразил смыться из своей квартиры вместе с женой и дочерью буквально за час до того, как люди Аверкина заняли пост перед его подъездом.
Знай Саныч с самого начала, что ему придется столкнуться с такой проблемой, он действовал бы более осторожно и тонко. Но он-то собирался померяться силами всего-навсего с московской ментовкой, а ему подсунули бешеную парочку, состоящую из прожженного журналюги и легендарного Инкассатора! Один умел мастерски добывать информацию, другой - ломать руки и раскалывать черепа. И, судя по тому, что Санычу удалось разузнать об этих двоих, договориться с ними не представлялось возможным.
То есть договориться с журналистом, наверное, удалось бы, если бы не Инкассатор. Этот тип играл по каким-то своим, никому не понятным правилам и, насколько было известно Аверкину, не признавал компромиссов.
Журналиста можно было купить или запугать, но обратить в бегство Инкассатора до сих пор не удавалось никому - если, конечно, легенды не врали.
Ремизов долго не брал трубку, а когда наконец ответил, голос у него был заспанный и недовольный. «Дрыхнет, жиряга, - подумал Аверкин. - В казино, небось, до утра проторчал, а теперь отсыпается. Думает, наверное, что для него эта история уже закончилась.., ан не тут-то было!»
- Привет, - сказал он, рассеянно барабаня ногтями по железному корпусу таксофона. - Узнал?
- Угу, - буркнул Ремизов и длинно зевнул. - Чего тебе? Снова денег одолжить и снова без отдачи?
Аверкин пропустил это оскорбление мимо ушей.
С некоторых пор он перестал считать своего школьного приятеля за человека, так что произносимые им слова можно было с чистой совестью приравнять к чириканью воробья.
- Молчи и слушай, - сказал он. - У нас возникли проблемы…
- У меня проблем нет, - перебил Ремизов. - То есть проблем, конечно, хватает, но к тебе и твоей конторе они не имеют ни малейшего отношения. У меня свои проблемы, а у тебя - свои.
- Ошибаешься, - сказал Аверкин, но Ремизов снова его перебил.
- Нет, это ты ошибаешься! Дело сделано, долги оплачены, и вопрос закрыт. Все остальное меня не интересует. Ничего не знаю и знать не хочу, понял? И тебя, кстати, тоже.
- Страус ты хренов, - сказал ему Аверкин. - Только учти, что под ногами у тебя бетон. Лоб не расшиби, умник, когда голову прятать станешь. Впрочем, ты сказал именно то, что я хотел от тебя услышать: ты меня не знаешь. Да, вместе учились, но это было сто лет назад, и с тех пор мы нигде не пересекались. Усвоил? И мой тебе совет: вали подальше из города. А лучше всего, уезжай за бугор - в Грецию какую-нибудь, что ли. Только… это.., налегке.
- Да пошел ты со своими советами! - огрызнулся Ремизов. - У меня дела, они ждать не будут, пока я по Грециям стану разъезжать, да еще и налегке. Налегке…

Предыдущая страница 15 Следующая страница


Утраченная реликвия... 16

Кому я там, на хрен, нужен с пустыми руками?
- Как знаешь, - сказал Аверкин. - Я тебя предупредил, а дальше дело твое. Главное, запомни, мы незнакомы.
- Хотелось бы мне, чтоб это было так, - сказал Ремизов и бросил трубку.
Аверкин аккуратно повесил свою трубку и не спеша вернулся к дожидавшемуся его на обочине «Хаммеру».
На его тонких губах застыла кривая улыбка: Ремизову все-таки удалось его взбесить, и теперь, идя к машине и шаря онемевшими пальцами по карманам в поисках ключа, Александр Александрович думал о том, как было бы славно натравить Инкассатора на друга Витю.
Впрочем, душившая Аверкина злоба не мешала ему думать о деле. Напротив, она, как всегда, была конструктивной, и, усевшись за руль, бывший краповый берет первым делом достал мобильник и позвонил в офис.
Набирая номер, он с некоторым усилием отогнал неприятное предчувствие: ему вдруг подумалось, что, пока они пытались разыскать Инкассатора, тот уже успел побывать в «Кирасе», и теперь там нет ничего, кроме парочки мертвых тел и кучи взломанных ящиков и шкафов.
Он услышал, как на том конце провода сработал определитель номера, а в следующее мгновение трубку сняли, и бодрый голос дежурного, явно дурачась, отрапортовал:
- Товарищ командир, за время вашего отсутствия ничьего присутствия на объекте не обнаружено!
Дурашливый тон дежурного покоробил Аверкина, но он тут же взял себя в руки: парень просто был не в курсе его проблем, да и дурачился он, прямо скажем, только наполовину. Поэтому Саныч беззвучно перевел дух и проворчал:
- Что, совсем ничьего? Странно, рабочий день уже как будто начался… Ладно, ладно, шутки в сторону. Программист на месте?
Его немедленно соединили с кабинетом, который в «Кирасе» в шутку именовали вычислительным центром. Программистом у Аверкина работал бывший подполковник, по долгу службы имевший дело с компьютерами и иной электроникой; это был, не считая уборщиц, единственный член команды Саныча, который не мог ломать у себя на голове кирпичи - голова требовалась ему для иных целей.
Программист быстро понял, что от него требуется, и пообещал сделать все в течение пяти, максимум десяти минут. Саныч немного успокоился: если подполковник обещал управиться за пять - десять минут, это означало, что на самом деле ему нужно не больше двух.
Через полчаса он уже был на рабочем месте и часов до одиннадцати занимался повседневными делами, отвлекшись лишь на то, чтобы проверить, здесь ли Рыжий, Тюлень, Коробка и Серый. Они были здесь - сидели в комнате отдыха, курили и точили лясы, строя предположения о том, куда могли подеваться их клиенты. Аверкин посоветовал им заткнуться и быть наготове, после чего быстро ушел, пока душивший его гнев не приобрел конкретных очертаний и не стоил его подчиненным парочки сломанных ребер.
Программист позвонил ему после часу дня.
- Есть попытка взлома, - сказал он. - Довольно грубая и неумелая, работает непрофессионал. Я его засек. Сидит в Интернет-кафе, зараза, пьет кофе и копается в личных делах наших сотрудников.
- Адрес, быстро! - сказал Аверкин и чертыхнулся, когда программист назвал адрес: это было чуть ли не на другом конце Москвы.
Закончив разговор, он положил трубку, выбрался из-за стола и, почти бегом преодолев десять метров тускло освещенного коридора, распахнул дверь комнаты отдыха.
- Быстро за мной! - скомандовал он.
Этот тон был хорошо знаком развалившимся в креслах бойцам, и все четверо оказались на ногах раньше, чем Аверкин умолк. Через полторы минуты набитый вооруженными людьми «Хаммер», визжа покрышками и разбрызгивая грязную воду из не успевших высохнуть луж, вылетел за ворота, да так прытко, что стоявший на въезде охранник еле-еле успел отскочить от колес.
Сидевший в своей каморке программист, сухопарый мужчина лет пятидесяти, одетый в темно-серый костюм давно устаревшего покроя, проводил машину долгим взглядом, погасил экран монитора и выбрался из-за стола. На ходу вынимая сигареты, он вышел на улицу и не спеша, с видимым наслаждением закурил, благожелательно поглядывая на голубевшее в разрывах темных дождевых облаков небо. Он перебросился парой слов с охранником, спустился с крыльца и неторопливо направился за угол гаража, дымя сигаретой и теребя брючный ремень, как бы с намерением его расстегнуть. Охранник посмотрел ему вслед и отвернулся: ну, взбрело человеку в голову отлить не в теплом клозете, а на природе, за углом, с ветерком, по-нашему, по-русски - подумаешь, невидаль!
Оказавшись за углом, бывший подполковник, однако, не стал справлять нужду. Вместо этого он отбросил не выкуренную и до половины сигарету, вынул из кармана трубку мобильного телефона и одним нажатием кнопки вызвал из памяти какой-то номер.
- Люда? - сказал он в трубку. Привет, это Костя.
Ну, как настроение после вчерашнего?
Голос, который ему ответил, принадлежал мужчине, но программист не был ни смущен, ни удивлен.
- Тут такое дело, Людок, - продолжал он, фальшиво улыбаясь и косясь по сторонам. - Ребята ищут одного нашего знакомого… Да, Филатова. Представь себе, девочка моя. Так вот, этот парень сейчас сидит в Интернет-кафе, и они туда только что выехали. Запиши адресок, солнышко, авось пригодится.
Он назвал адрес Интернет-кафе и прервал связь. Дело было сделано, остальное уже зависело не от него. На суховатом лице бывшего подполковника бродила неопределенная и не слишком приятная улыбочка: он обладал весьма своеобразным чувством юмора, и называть генерал-майора ФСБ Людочкой и девочкой ему было приятно.
Как только он вернулся в свой кабинет, на столе зазвонил телефон. Это был Аверкин - точнее, один из его людей, потому что сам Фантомас, вероятнее всего, вел машину, и притом на такой скорости, что ему было не до телефонных разговоров.
- Они еще там? - спросила трубка голосом Серого.
- Там, там, - ответил подполковник, бросив взгляд на слепое бельмо монитора. Он сел в свое кресло, тронул мышь, и экран осветился с легким щелчком. Да, Светлов и Филатов все еще были там - шарили в базе данных, наживали неприятности на свои головы. Надо было честно признать, что голова у Аверкина работает отменно: потеряв противника из вида, он не стал метаться по Москве, пытаясь найти иголку в стоге сена, а спокойно расставил ловушку и стал ждать. Ждать ему пришлось недолго: оппонентам крапового берета самим не терпелось поскорее попасть в мир иной.
- Хорошо, - сказал Серый. - Глаз с них не спускай, ясно?
- Угу, - промычал подполковник, закуривая сигарету. Он не стал уточнять у этого олигофрена, каким образом должен выполнять его распоряжение - точнее, не его, а Аверкина. Он мог контролировать действия этих доморощенных хакеров только до тех пор, пока они оставались на связи; Серый же, похоже, считал, что для хорошего программиста никаких проблем не существует вообще и что он может проследить за передвижениями объекта даже после того, как упомянутый объект покинет Интернет-кафе.
Что ж, безоговорочная вера в достижения прогресса - штука хорошая, особенно когда ты олицетворяешь для окружающих эти самые достижения…
- Там они, голубчики, - сказал Серый, поворачиваясь к Аверкину. - Никуда они не денутся.
- Связь держи, - не поворачивая головы, обронил Саныч. - Не отключайся.
Он неотрывно следил за дорогой недобро прищуренными глазами, его большие костистые ладони спокойно лежали на руле, уверенно поворачивая его точно рассчитанными движениями, а ноги в высоких армейских ботинках ловко играли педалями - Аверкин вел машину, протискиваясь, проталкиваясь, подрезая и вклиниваясь, как запоздалый пассажир, несущийся вдогонку уходящему поезду по переполненному перрону. Серому некстати вспомнилось, что «Хаммер» переводится с английского как «молоток», и он подавил рефлекторное желание зажмуриться: центр Москвы, да еще в час пик - не место для автогонок.
Время бежало, но тупоносый, действительно чем-то похожий на молоток «Хаммер» летел, обгоняя его на полкорпуса. Серый, который сидел впереди, на так называемом «месте смертника», успел трижды проститься с жизнью, прежде чем Саныч наконец резко ударил по тормозам, крутанул баранку и, как пробку в бутылочное горлышко, загнал машину в узкое сводчатое жерло какой-то подворотни. Тут он снова газанул, да так, что под грязным кирпичным сводом шарахнулось пугливое эхо;
Серый не успел подумать о том, что будет, если в этой каменной трубе им кто-то повстречается, как бампер «Хаммера» с грохотом и лязгом врезался в штабель проволочных ящиков, разбросав их ко всем чертям. Машину дважды тряхнуло: сначала переднее, а за ним и заднее колесо прошлось по ящику, и она с ревом вылетела в проходной двор и остановилась, пронзительно завизжав покрышками.
- Уф! - сказал Серый, чувствуя, что его сейчас вырвет.
- Связь! - презрительно процедил Аверкин, и Серый дрожащей рукой поднес к уху трубку.
Программист доложил, что хакеры все еще на месте.
- Вперед, - скомандовал Саныч и вынул из-за пазухи «стечкин», казавшийся несоразмерно большим и громоздким из-за навинченного на ствол глушителя. - Вы с главного входа, а я их здесь подожду.
- Не дождешься, Саныч, - сказал Серый. Он уже стоял обеими ногами на твердой земле, и это, похоже, вернуло ему уверенность в себе.
Тюлень и Рыжий промолчали: в отличие от Серого, они уже сталкивались с Инкассатором и, по всей видимости, полагали предпринятые Аверкиным меры предосторожности далеко не лишними.
- А где главный вход? - спросил Коробка.
- С улицы, как положено, - сказал Аверкин и передернул затвор. - Через арку, потом направо и сразу в дверь. Постарайтесь не покрошить зевак.
- Работает спецназ! - весело крикнул Серый, и все четверо убежали.
Аверкин слышал, как стучат в подворотне их каблуки и шлепают по лужам подошвы. Задребезжало потревоженное железо - видимо, кто-то задел ящик из развалившегося штабеля, - и наступила тишина - вернее, то, что москвичи давным-давно привыкли называть тишиной, то есть адская, не воспринимаемая ухом смесь многочисленных уличных шумов, сливающихся в сплошной монотонный гул. Аверкин распахнул настежь дверь машины, сел на сиденье боком, поставив обе ноги на подножку, и закурил. Тяжелый «стечкин» с глушителем лежал у него на коленях, козырек кожаного кепи был низко надвинут, скрывая выражение глаз. Саныч смотрел на обитую потускневшей оцинкованной жестью заднюю дверь, рядом с которой находилось забранное толстой металлической решеткой окно. Если Инкассатор и впрямь был шустрым парнем, каким казался, он должен вовремя заметить охотников за собственным скальпом, и тогда для него оставался только один выход - через эту самую дверь.
Аверкин ждал. Он ждал, что дверь вот-вот распахнется, и Инкассатор со своим приятелем-журналистом опрометью выбегут во двор, прямо к нему. На худой конец он ждал выстрелов, грохота опрокидываемой мебели, звона бьющегося стекла и многоголосых воплей испуга и возмущения. Ничего этого, однако, не было и в помине.
Аверкин продолжал терпеливо ждать, понимая, что враг хитер и что обнаружить его будет непросто; он ждал, как кошка у мышиной норы, и дождался: обитая железом дверь распахнулась со скрежетом и треском, и на пороге возникла фигура высокого, плечистого человека в строгом темном костюме, белой рубашке и галстуке, которые виднелись из-под расстегнутого полупальто.
Саныч плавным движением поднял пистолет на уровень глаз и положил указательный палец на спусковой крючок. Тут он увидел, что целится в Серого; Серый тоже увидел его и вздрогнул, бледнея прямо на глазах.
Аверкин все понял и с огромным трудом преодолел острое желание спустить курок. Это не было вспышкой гнева, отнюдь; теперь, когда Инкассатор опять улизнул, покопавшись предварительно в базе данных «Кирасы», такой выход - перемочить всех к чертовой бабушке - казался Санычу самым разумным. И то, что он все-таки опустил ствол, узнав в стоявшем человеке Серого, вовсе не было свидетельством отказа от только что родившегося замысла. Просто место было неудобное, да и время тоже, чтобы устраивать масштабную бойню. Это была бы дьявольски неопрятная работа, а Саныч не любил нерях.
- Ну, и что это за виденье? - угрюмо спросил он, большим пальцем спуская курок и ставя пистолет на предохранитель. - Он что, помер от страха, увидев вас?
Оба, что ли, померли?
Серый гулко проглотил слюну, косясь на «стечкин», как на готовую ужалить змею, и сказал:
- Нет их там, Саныч. Все углы обшарили - нет никого похожего. А программист говорит, что хакер вышел из нашей системы буквально две минуты назад - то есть в то самое время, когда мы уже стояли у парадной двери, а ты - у задней.
Аверкин бросил под ноги окурок, спрятал под куртку пистолет и нехотя спустился на землю с подножки «Хаммера». Спешить уже было некуда.
- Бараны, - сказал он. - Какие же вы все-таки бараны! Да и я, пожалуй, немногим лучше…
Он прошел под аркой, пнув по дороге валявшийся под ногами ящик, и выглянул на улицу. У дверей Интернет-кафе, переговариваясь, озираясь и нещадно дымя сигаретами, стояли Рыжий, Коробка и Тюлень. Серый обиженно пыхтел у него за плечом. Саныч закурил новую сигарету и огляделся.
Оливково-зеленого джипа с выгоревшим на солнце брезентовым тентом, который пять минут назад стоял на углу возле кафе и который Саныч едва не задел бампером, сворачивая в арку, как не бывало. Собственно, это могло ничего не означать. Но ведь почти наверняка означало - Что за народ внутри? - спросил он через плечо, щелкая крышкой зажигалки и раскуривая новую сигарету.
- Обычный народ, - ответил Серый. - Школьники и прочая шелупонь несерьезного возраста. Набито битком, все машины заняты. И по двое сидят, и по трое.
Но все - сопляки, наших клиентов среди них нет.
- То-то и оно… Из кафе кто-нибудь выходил? - спросил он у Рыжего.
Рыжий поправил на физиономии огромные, как два чайных блюдечка, темные очки, скверно скрывавшие полученные им увечья, и пожал плечами.
- Два пацана выходили, лет по четырнадцать. Девчонка лет семнадцати-восемнадцати… Пацаны вон туда пошли, к метро, а девка села в джип - стоял тут такой корч цвета хаки, с брезентовым верхом - и укатила.
- В джип? - Аверкин сломал только что прикуренную сигарету и в сердцах швырнул ее под ноги. - Почему не задержали, кретины?!
- Саныч, - тоном человека, успокаивающего капризное дитя, произнес Тюлень.
Впрочем, Аверкин и сам уже понял, что машет кулаками после драки. Что значит - почему не задержали?
Как они могли ее задержать - силой? В центре города, в людном месте, среди бела дня.. И откуда они могли знать, кого задерживать? Да и он, коли на то пошло, до сих пор не мог до конца поверить в то, что им нужна девчонка. Словом, этот раунд был проигран. Теперь следовало ждать продолжения, и что-то подсказывало Санычу, что ожидание будет совсем недолгим.
- Вы хотя бы запомнили номер джипа? - спросил он, с отвращением ощущая, как оттягивает левый борт куртки бесполезный пистолет. Это был, пожалуй, первый случай в его жизни, когда оружие воспринималось как ненужный и раздражающий предмет, вроде ядра, прикованного к ноге ржавой цепью.
- Я запомнил, - сказал Коробка.
- С паршивой овцы хоть шерсти клок, - проворчал Аверкин. - Вот и займись. Пробей его через нашего человека в ментуре - кто такой, чем дышит, где живет..
Это, конечно, после обеда горчица, но все-таки…
Он махнул рукой и, дымя сигаретой, ссутулившись, побрел обратно в арку - к машине.

* * *

- Странное имя - Гангрена, - сказал Юрий, снимая темные очки и принимаясь без всякой необходимости в сотый раз протирать стекла.
- Это кличка, - отозвался Светлов и немного поерзал на сиденье, устраивая поудобнее свой тощий зад. - Она сама ее придумала, между прочим. Очки надень, а то светишь своим благородным профилем на всю улицу. Да и фасом, кстати, тоже светишь.
- Да не вижу я в них ни черта! - огрызнулся Филатов, но очки все-таки надел. - Ну, и на кого я теперь похож? - спросил он, вытягивая шею и заглядывая в зеркало заднего вида. - По-моему, дурак дураком.
- Даже если и так, то очки тут совершенно ни при чем, - съязвил Светлов. - Они только подчеркнули некоторые твои, гм.., характерные черты.
- На себя посмотри, - проворчал Инкассатор. - Тоже мне, мачо… М-да… И все-таки почему именно Гангрена? Ничего лучше не придумала?
- Это ее любимое ругательство - гангрена, - сказал Светлов и сделал странное движение головой, как будто хотел отбросить назад несуществующий чуб - Слушай, а почему это тебя так интересует? Понравилась, да? Только учти, ты не в ее вкусе. О возрасте я не говорю, это в наше время не помеха, но ее не интересуют чайники, которые не шарят в компьютерах.
- Ну, и кто из нас после этого дурак? - обиделся Юрий. - Что ты несешь-то, милый? Это же просто смешно. К тому же она несовершеннолетняя.
- Кто это тебе такое сказал? - Светлов приподнял свои зеркальные очки и с удивлением уставился на Юрия. - Ей двадцать, скоро двадцать один! В самый раз под венец.
- Да? - в свою очередь удивился Филатов. - Ни за что бы не подумал…
- «Было бы величайшей ошибкой думать», - важно процитировал Светлов. - Ленин, полное собрание сочинений, том сорок первый, страница пятьдесят пять.
- Дурак, - сказал Юрий и отвернулся.
- Дурак не дурак, а такую кашу заварил, что целая страна умников до сих пор расхлебать не может.
- Я не про Ленина, - сказал Юрий и все-таки не выдержал, улыбнулся.
- Да, - с задумчивым видом сказал Светлов и мечтательно закатил глаза к провисшему брезентовому потолку, - это идея. Надо вас того, этого… Короче, я скажу Гангрене, что ты на нее, как говорится, запал.
- Во! - ответил Юрий.
Это невразумительное восклицание сопровождалось весьма красноречивым жестом; увидев у самого своего носа пудовый кулак бывшего боксера и десантника, господин главный редактор рефлекторно отшатнулся и треснулся затылком о боковую стойку кузова. Это было совсем не больно, но очень громко и как-то унизительно, тем более что Филатов не преминул заржать самым оскорбительным образом.
- Казарма, - с отвращением констатировал Светлов. - Обидеть художника легко…
Юрий перестал смеяться.
- Это кто тут художник?
- Ну, не ты же. Ты только морды умеешь разрисовывать да перед строем речи произносить. А как только речь заходит о прекрасном, ты только и можешь, что кулаком грозить. Струсил, Инкассатор?
- Погоди, - сказал Юрий, с охотой ввязываясь в перепалку, потому что делать все равно было нечего, - погоди, ты это о ком сейчас говорил - о Гангрене своей, что ли? Это она, что ли, самое прекрасное, о котором якобы зашла речь?
- Ка-зар-ма, - раздельно, по слогам, повторил Светлов. - Когда ты отвыкнешь встречать человека по одежке? Если пуговка на воротнике расстегнута, значит, это не человек, а полный разгильдяй. В наряд его, на губу, в карцер! Ты ведь, небось, кроме тряпок, ничего и не увидел. А здесь тебе, Юрий Алексеевич, не армия, да и Гангрена - не один из твоих костоломов в голубых беретах.
Скажешь, я утрирую? Ну, ответь мне тогда, какого цвета у нее глаза?
- Делать мне больше нечего, как цвет ее глаз замечать, - с некоторым смущением проворчал Юрий. - Карие, что ли? Да нет, кажется, серые…
Теперь заржал Светлов. Юрий нахмурился, пытаясь припомнить глаза Гангрены, а потом фыркнул.
- Сволочь ты, Димочка, - сказал он. - Как есть законченный негодяй. Она ж в очках! В темных! Какие там к дьяволу глаза!
Они немного посмеялись, а потом Светлов сказал:
- Глаза у нее действительно карие и, между прочим, очень выразительные. Да и все остальное тоже ничего, поверь моему слову. А тряпки… Ну, это тоже своего рода униформа. Субкультура, понял?
- А где ты нарыл это диво? - спросил Юрий, косясь сначала на часы, а потом на вход в Интернет-кафе.
- Работа у меня такая, - сказал Дмитрий. - Делал репортаж о хакерах, вот и познакомились. Ей-богу, я сам иногда удивляюсь, сколько у меня знакомых, и каких! Как начну листать записную книжку, так просто оторопь берет: откуда?! Но, как видишь, иногда это бывает полезно.
Юрий снова посмотрел на часы и крякнул.
- Долго, - сказал он. - Надо было самим идти.
- Если Гангрена не справится, то мы с тобой и подавно, - остудил его Светлов. - И вообще, сколько можно говорить одно и то же? Решили ведь, что так будет лучше!
Юрий скрестил руки на груди и с самым недовольным видом съехал по спинке сиденья вниз. Он уже свободно двигал левой рукой, и оставалось только гадать, чего ему это стоило. Филатов надел кожаную куртку, и, даже если у него открылось кровотечение, заметить это было невозможно. «Хитрец, - подумал про него Дмитрий. Благородный Атос… Только у Атоса, помнится, было проколото правое плечо, а у этого здоровенного чудака чуть ли не до кости распластан левый трицепс. А все туда же - драться…»
Филатов закурил. Серый дым, лениво клубясь, пополз по ветровому стеклу, толкнулся в закрытое окно и расплылся по нему мутной шевелящейся кляксой.
Светлов недовольно покрутил носом, нерешительно заглянул в свою собственную пачку, но не стал ничего предпринимать: курить ему не хотелось, а просить Юрия открыть окно было бесполезно - он бы все равно не послушался. Припаркованный в двух шагах от Интернет-кафе джип и без того выглядел довольно подозрительно, но, пока окна были закрыты, а высокие спинки сидений хотя бы отчасти скрывали сидевших внутри людей, он еще как-то мог сойти за пустую машину. Дым, клубами валящий из открытого окна, сделал бы Светлова и Филатова заметными.
- Что ты куришь? - спросил Дмитрий, облекая свое недовольство в наиболее дипломатичную форму.
- «Парламент», - ответил Инкассатор, делая вид, что не заметил содержавшегося в вопросе подтекста.
- Странно, - пробормотал Светлов. - А воняет, как «Памир».
- Это потому, что оба названия начинаются на один слог, - сказал Филатов, сделал глубокую затяжку и раздавил почти целую сигарету в пепельнице. - Так лучше?
- Немного, - проворчал Светлов. - Кофейку бы сейчас! В кино американские копы, когда сидят в засаде, все время пьют кофе с пончиками. Ты знаешь, какие у них пончики? Здоровенные, пушистые, а внутри начинка - шоколадная или, там, малиновая…
- И капуччино в пластиковых стаканчиках, - морщась, добавил Юрий. - Сладкий. Со сливками. И сладкий пончик с шоколадной начинкой. Слипнуться не боишься?
- Конечно, - сказал Светлов, - тебе подавай черный кофе без сахара, а вместо пончика - полпачки сигарет. А сахар, между прочим, необходим для нормальной работы головного мозга. Зря ты им пренебрегаешь, Юрий Алексеевич. Результаты этого пренебрежения становятся все заметнее с каждым годом.
- Это не из-за сахара, - сказал Юрий, неожиданно для Светлова восприняв его задиристую реплику с полной серьезностью. - Просто лет до тридцати мы меняемся в лучшую сторону - взрослеем, умнеем, крепнем, а потом начинается обратный процесс, и никаким сахаром, никакой физкультурой, пластической хирургией и биологическими добавками его не остановишь. Притормозить можно, а остановить - нет, нельзя. Да и не нужно это - останавливать процесс. Смысла в этом я не вижу, хоть убей.
- Как это? - искренне удивился Светлов. - Неужели не интересно посмотреть, что будет через пятьдесят лет? Или через сто?
- Не-а, - лениво, но совершенно искренне ответил Инкассатор. - Ну, изобретут еще что-то новенькое в придачу к компьютеру и мобильному телефону, научатся лечить рак и СПИД, ну и что? Люди-то, какими были три тысячи лет назад, такими и останутся, а вместо СПИДа появится какая-нибудь новая дрянь, позабористее…
- Ты это серьезно?
- Абсолютно.
Светлов почесал макушку и хотел еще что-то сказать, но в это время где-то позади них раздался протестующий визг покрышек и стремительно нарастающий злобный рев мощного автомобильного двигателя. Дмитрий винтом перекрутился в кресле, но увидел только забрызганное дорожной грязью, непрозрачное заднее стекло джипа.
Тогда он посмотрел в боковое зеркало, но с его стороны зеркало отражало только тротуар, на котором не было ничего интересного.
Покрышки снова взвизгнули чуть ли не над самым ухом, и Светлов увидел, как напрягся, почти окаменел за рулем Инкассатор.
- Они? - спросил Дмитрий.
Филатов, будто очнувшись, поменял позу и пожал здоровым плечом.

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

- Я не уверен, - сказал он, - но, судя по всему, да. Точно такой же «Хаммер» я видел во дворе «Кирасы». Да и за рулем, кажется, Аверкин.
Он вдруг полез во внутренний карман куртки, где у него лежал «вальтер». Дмитрий схватил его за руку.
Это было все равно что останавливать карьерный самосвал, ухватившись за колесо, но Дмитрий не разжимал пальцев, и, наполовину вытащив из-за пазухи пистолет, Филатов все-таки повернул к нему хмурое лицо со сведенными к переносице бровями.
- Не дури, - сквозь зубы сказал Светлов. - Твой выход еще впереди.
Он уже держал в свободной руке трубку мобильника и большим пальцем быстро набирал номер. Юрий с большой неохотой вернул теплый пистолет в карман.
Он обратил внимание на то, что Светлов его не послушался, оставив у себя мобильник, но высказываться по этому поводу не стал: Гангрену нужно было предупредить. К тому же, если телефон Светлова стоял на прослушивании, сейчас должна была начаться драка - то есть именно то, чего хотелось Юрию. Вот только жизнью Гангрены рисковать не хотелось, девчонка была тут ни при чем…
- Сваливай оттуда, - коротко сказал Светлов в трубку. - Они уже здесь.
Из подворотни, в которой минуту назад скрылся «Хаммер», выбежали четверо. Филатов напрягся, увидев высокого рыжего парня с синяком на половину физиономии, но из кафе должна была вот-вот выйти Гангрена, и попытка прямо сейчас разобраться с четырьмя вооруженными сотрудниками «Кирасы» могла закончиться для нее плачевно.
- Не спеши, Юра, - сказал Светлов. - Разберешься с этими уродами по одному. А красиво ты этого ржавого разрисовал! Беру свои слова обратно, ты - настоящий художник!
- Ты мне льстишь, - сквозь зубы процедил Инкассатор. - Это пока только набросок. Настоящая живопись еще впереди.
- Угу, - сказал Светлов. - Черный квадрат, как у Казимира Малевича. Мраморный такой, за чугунной оградкой.
- Там поглядим. Ну, где твоя Гангрена? Припутали они ее, что ли?
Трое братков уже были внутри кафе. Рыжий остался на крыльце, закурил и стал смотреть по сторонам. Несколько раз линзы его огромных темных очков, за которыми он безуспешно пытался спрятать сделанный Филатовым «набросок», равнодушно скользили по джипу, и всякий раз Юрий напрягался, теребя дверную ручку. Потом дверь кафе открылась; Филатов подался вперед, но из кафе вышли два подростка и, что-то оживленно обсуждая на ходу, двинулись в сторону автобусной остановки. Рыжий проводил их долгим взглядом, поправил что-то под левой полой пиджака и метко бросил окурок в урну.
- Пересядь назад, - продолжая следить за Рыжим, сказал Юрий.
- Это еще зачем? - удивился Светлов. Заднее сиденье в укороченном джипе Филатова было совсем узенькое и с виду очень неудобное. Да и видимость оттуда была похуже, и вообще…
- Машина двухдверная, - напомнил Инкассатор.
- Ну и что?
- Чтобы пропустить Гангрену назад, тебе придется выйти, - терпеливо сказал Юрий. - Когда выйдешь, окажешься в трех метрах от того типа, что торчит на крыльце. Думаешь, у него нет твоей фотографии? Думаешь, он промахнется, стреляя с трех метров?
- Ой, ё!.. - сказал Светлов и безропотно полез через спинку сиденья назад.
Салон джипа был тесноват для таких акробатических этюдов, и, пока Светлов протискивался между высокой спинкой сиденья и низким брезентовым потолком, машина буквально ходила ходуном, раскачиваясь на амортизаторах. К счастью, Рыжий в это время смотрел в другую сторону - приоткрыв стеклянную дверь и вытянув шею, он заглядывал в кафе.
- Человеком-змеей тебе не стать, - констатировал Юрий, когда главный редактор со вздохом облегчения плюхнулся наконец на заднее сиденье.
- А я виноват, что ты вместо машины посадил меня в какой-то спичечный коробок? - огрызнулся Светлов, кое-как поправляя пришедший в беспорядок туалет.
- Лягушонка в коробчонке, - рассеянно сказал Юрий, и в этот момент на низком бетонном крыльце Интернет-кафе появилась Гангрена.
Тяжелая стеклянная дверь приоткрылась совсем чуть-чуть, и Гангрена боком проскользнула в эту щель - не так, как это делает человек, желающий остаться незамеченным, а привычно и непринужденно. Глядя на то, как это было проделано, Юрий поневоле решил, что оправленная в блестящую нержавеющую сталь толстая пластина тонированного стекла была слишком тяжела для хрупкой двадцатилетней девицы, и она - девица, естественно, а вовсе не стеклянная плита - просто давно научилась экономить силы, не растрачивая их попусту на схватки с тугими дверными пружинами.
Столь очевидная слабость вызывала у Юрия рефлекторное стремление броситься на помощь, поддержать, защитить и уберечь, но он вспомнил манеру Гангрены выражаться и своеобразно вести себя, и его рыцарский пыл сам собой угас.
Скучавший на крыльце и незнакомый с манерами Гангрены Рыжий что-то сказал, обращаясь к ней. На его обезображенной страшным кровоподтеком физиономии при этом появилась блудливая ухмылочка. Вопреки ожиданиям Юрия, Гангрена ответила - коротко и, судя по изменившемуся выражению лица Рыжего, исчерпывающе. С очень недовольным видом Рыжий протянул руку, намереваясь схватить Гангрену за рукав потертого кожаного плаща. Филатов опять напрягся, но Гангрена справилась с затруднением сама - просто увернулась, дала по протянутой руке и, не оборачиваясь, пошла к машине. Рыжий что-то проворчал, плюнул и потерял к Гангрене интерес.
Гангрена приблизилась к машине с самым что ни на есть независимым видом. Юрий воткнул первую передачу, до пола выжал сцепление и взялся за головку ключа зажигания. Хакерша распахнула дверцу и плюхнулась на сиденье. Она еще хлопала заедающей дверцей, а Филатов уже запустил двигатель, дал газ и медленно, аккуратно отпустил сцепление. Джип стартовал стремительно и плавно, как баллистическая ракета, дверца захлопнулась сама собой, и Гангрену бросило на спинку сиденья.
Старательно путая следы в перпендикулярных улицах и переулках, Юрий краем глаза косился на свою пассажирку, которая с независимым видом курила длинную тонкую сигарету, привычно положив ногу на ногу. Принять в тесном салоне столь непринужденную позу могла только такая пигалица, как она - полтора метра в прыжке, сорок кило живого веса плюс пять килограммов стальных заклепок, застежек, пряжек, цепочек, потертой телячьей кожи и еще более потертой джинсовой ткани. Ну, и плюс очки - просто выпуклая полоска темного стекла, пересекающая лицо от виска до виска, как смотровая щель танка. Но уж очки-то наверняка мешали ей в самую последнюю очередь: создавалось впечатление, что Гангрена не расстается с ними даже ночью.
Очки Гангрены напомнили Юрию о его собственных очках, и он с облегчением снял их и сунул в нагрудный карман. Сразу стало легче, и даже ноющая боль в ушибленном бейсбольной битой затылке, казалось, поутихла, сделалась терпимее. Мир обрел нормальные цвета, и колено Гангрены, вызывающе торчавшее из широкой прорехи обтрепанных джинсов, оказалось не грязно-серым, а чистым, обтянутым телесного цвета колготками и вполне аппетитным на вид. Эти колготки, поддетые под джинсы, неожиданно тронули Юрия. Эта чума в заклепках, эта ходячая катастрофа в темных очках, словно целиком состоявшая из острых углов и колючек, оказывается, была обычной живой девушкой и, чтобы не мерзнуть на сыром мартовском ветру, поддевала под драные джинсы колготки - целые, чистые колготки, совсем как у обычной женщины, каждое утро едущей в метро на работу и стремящейся сохранить женственность.
Он смотрел на девичье колено не больше секунды, но Гангрена ухитрилась перехватить его взгляд и, не переставая курить и смотреть прямо перед собой на несущуюся навстречу дорогу, резким движением прикрыла колено полой плаща. Плащ на ней тоже был потрепанный, местами вытертый добела, особенно на швах.
- Как сходила? - спросил сзади Светлов, и Юрий услышал, как тихо стукнули сложенные дужки его темных очков. - Нашла, что искала?
Гангрена молча изогнулась на сиденье, отыскала на боку карман плаща, вынула оттуда черный пластмассовый квадратик дискеты и так же молча передала его назад, Дмитрию.
- Что здесь? - спросил тот.
- Список пациентов кожно-венерологического диспансера, не окончивших курс лечения от сифилиса, - ответила Гангрена, точным движением сбивая пепел с сигареты в щель приоткрытого окна.
Это была самая длинная и, увы, бессодержательная фраза, которую Юрий от нее услышал. Впрочем, каков вопрос, таков ответ, подумал он и тоже закурил.
Светлов не обиделся. Было слышно, как он возится на заднем сиденье с ноутбуком, потом раздался мягкий щелчок вставленной в дисковод дискеты.
- Езжай потише, - сказал Светлов Юрию. - Я пальцами по клавишам не попадаю. Трудно было? - спросил он у Гангрены.
- Раз плюнуть, - ответила та. - Охранное предприятие могло бы поставить себе нормальную защиту.
А у них все на уровне чайника, который нечаянно обнаружил, что стандартная компьютерная программа дает ему возможность ставить пароль и прятать от жены файл с адресами своих баб.
Юрий притормозил и через плечо оглянулся на Светлова. Тот ответил ему долгим понимающим взглядом.
- Хитро придумано, - сказал журналист. - Выходит, они ждали от нас такого хода и загодя расставили ловушку.
- Тогда я бы не стал особенно доверять данным, полученным таким образом, - сказал Юрий, паркуя машину у бровки тротуара. - Выходит, все было напрасно?
Гангрена презрительно фыркнула и закурила новую сигарету.
- Здесь досье на восемьдесят три человека, - сказал с заднего сиденья Светлов. - Вряд ли это фальшивая база данных. Кстати, вот и твой рыжий. Смотри, Павлюченко Игорь Викторович, семьдесят пятого года рождения, уроженец Москвы, срочную службу проходил в спецназе… Так… Тут и домашний адрес, и даже фотография… Не желаешь полюбопытствовать?
Юрий выключил двигатель и обернулся. Светлов развернул к нему ноутбук так, чтобы он мог видеть монитор. С плоского, с металлическим отливом экрана смотрело знакомое лицо.
- Все-таки мы их обштопали, - радостно потирая руки, сказал Светлов. - Они сами себя перехитрили, впустив нас в свою базу данных. А теперь им крышка - если, конечно, ты сумеешь сработать так же чисто, как Гангрена.
Юрий закурил и посмотрел на часы.
- Час, - сказал он. - Этого должно хватить, чтобы вычислить остальных, а после этого я не хочу вас видеть - обоих, и особенно тебя, Димочка. Вас, сударыня, это касается в меньшей степени, да и то лишь потому, что вы сами уйдете, не заставляя себя просить.
Гангрена снова фыркнула, точь-в-точь как рассерженная кошка, а Светлов нахмурился и открыл рот, чтобы возразить.
- Дима, все, - сказал Юрий. - Шутки кончились.
- Кончились так кончились, - сказал Светлов. - Тяжелый ты человек, Иван Иванович. Грубый и категоричный.
- Да, - согласился Юрий. - И не забудь выбросить мобильник. Ну, или хотя бы отключи его от греха, пока вся эта бодяга не закончится.

Глава 13

Серый ездил на потрепанном десятилетнем «черкане», выглядевшем старше, чем он был на самом деле.
Происходило это не из-за отсутствия денег на кузовной ремонт, а по той простой причине, что Серый считал автомобиль средством передвижения, а вовсе не приспособлением для пускания пыли в глаза. Ходовая часть его машины содержалась в идеальном состоянии, движок работал, как швейцарские часы, а сколы и царапины на темно-зеленых бортах и крыльях джипа оставляли Серого абсолютно равнодушным, равно как и пятна ржавчины, которыми основательно побило хромированную защитную дугу перед радиатором.
«Черкан» стоял, слегка накренившись, на обочине загородного шоссе. Рядом с ним неслышно клокотал двигателем на холостом ходу «Хаммер» Аверкина, казавшийся уродливым и страшным даже в сравнении с «черканом», тоже не отличавшимся особой изысканностью очертаний.
Из его выхлопной трубы толчками вытекал легкий белый дымок, сейчас казавшийся розоватым. Огромный ярко-малиновый шар заходящего солнца висел над черной щетиной леса; с того места, где стояли Серый и Аверкин, видны были языки подтаявшего снега, все еще лежавшие в тени старых елей.
Рыжий, обладавший, как все рыжие, неугомонным характером, что-то старательно рисовал пальцем на грязной корме «Чероки». Тюлень и Коробка стояли рядом, наблюдая за созданием шедевра, курили и краем уха прислушивались к тому, о чем говорили Серый и Аверкин. Саныч говорил вполголоса - не затем, чтобы скрыть что-то от Коробки, Рыжего и Тюленя, а просто по привычке жить с оглядкой на аппаратуру прослушивания.
- Не знаю, Саныч, - сказал Серый, ковыряя квадратным носком ботинка слежавшуюся каменистую землю обочины. - Ты не подумай, у меня и в мыслях нет с тобой спорить…
- Вот и не спорь, - сказал Аверкин, вынимая из кармана кожанки сигареты. - Кто-то - Сократ, по-моему, - еще до нашей эры сказал, что споры - дело пустое. Спорщику нет дела до истины, он хочет только настоять на своей правоте. А у нас - как в армии: тот прав, у кого больше прав. Потому-то в армии приказы и не обсуждаются.
- И все-таки, Саныч, подумай еще. Один ведь останешься! Да и нам с ребятами тебя бросать неловко. Получается, что мы бежим, а ты остаешься нас прикрывать. Один.
- Один, - согласился Аверкин. - Без ансамбля.
Сам, бля. Один, бля. Ну что, ты заладил: один, один! Если бы всегда и все решало количество, спецназ бы никогда не изобрели. А от вас в сложившейся ситуации больше вреда, чем пользы. Этот парень вас ищет явно не потому, что ему выпить не с кем. Он побывал в нашей базе данных и, возможно, уже знает ваши фамилии и адреса…
- Так его просто замочить надо, только и всего. Раз он сам нас ищет, надо его подождать, подставиться, а потом прихлопнуть, как муху.
- Оптимист, - сказал Аверкин, вынимая из пачки сигарету и рассеянно катая ее между пальцами. - Мы уже подставились один раз, сняли защиту с компьютерной базы данных. И что вышло? Он обвел нас вокруг пальца, раздобыл ваши адреса и был таков. И потом, откуда ты знаешь, оптимист, кого дождешься - его или ментов? И вообще, одному мне проще. Ни о ком не надо заботиться, ни за кого не надо думать, отвечать, волноваться… Сяду спокойненько в засаду у твоего, к примеру, подъезда и дождусь нашего приятеля. Ну, или ментов. Их я, конечно, трогать не стану - пускай себе стучатся в твою дверь…
- А если в твою? - спросил Серый.
- А если в мою, я уж как-нибудь отмотаюсь. На вечер смерти Бондарева у меня железное алиби, да и в то время, когда вы так неудачно пытались завалить этого Инкассатора, меня видели в большой компании вполне приличных людей. Так что перед законом я чист, а просто так, без помощи ментов, этому калеке меня не взять.
А вам сейчас лучше на время исчезнуть. На нет, как говорится, и суда нет.
Он откинул крышечку своей «зиппо» и крутанул колесико. Вокруг не было ни ветерка, и треугольный язык бензинового пламени стоял ровно и неподвижно. Аверкин прикурил и захлопнул крышку зажигалки. Мимо пронеслась случайная машина, обдав их тугим пыльным ветром.
- Хороший завтра будет денек, - сказал Серый. - Солнечный, ясный.
- Если солнце село в воду, жди хорошую погоду, - рассеянно процитировал Аверкин. - Если солнце село в тучу, ожидай большую бучу…
Серый хмыкнул, задумчиво покивал и сделал шаг в сторону машины: ему стало любопытно, чем занят Рыжий.
Рыжий уже закончил свой шедевр и теперь, отступив на шаг и откинувшись назад, как настоящий художник, обозревал плоды своих трудов, заодно ища, обо что вытереть испачканный палец. Корму «черкана» теперь украшало довольно уродливое изображение жирной голой бабы с растрепанными, торчащими во все стороны волосами и странно изогнутыми руками, похожими то ли на ручки вазы, то ли на полукружья стилизованной буквы "Ф". Столь необычное положение верхних конечностей этой дамы поясняла криво выведенная корявыми печатными буквами сопроводительная надпись: «ПОМОЙ МЕНЯ, Я ВСЯ ЧЕШУСЯ!»
- Урод, - сказал Серый. - Доволен? Теперь давай вытирай, пока я тобой твою наскальную живопись не вытер.
- С-час, - сказал Рыжий, - разбежался. Что тебе не нравится-то? Красиво! Во всяком случае, я старался.
- Вытри, Рыжий, - негромко сказал Аверкин, затягиваясь сигаретой. - Не нужны вам сейчас особые приметы. Кто-нибудь посмотрит на твое художество, улыбнется, и в памяти у него останется зарубочка: проезжал, дескать, мимо зеленый «черкан» - грязный, и ребятишки на корме голую бабу намалевали… Да еще, не дай бог, номер запомнит. Зачем это надо? Кстати, - спохватившись, повернулся он к Серому, - ты номера сменил?
- - А то! - гордо произнес Серый. - Как-никак, на дно ложимся.
Аверкин одобрительно кивнул, но все-таки посмотрел на задний номерной знак джипа. Номер был, если ему не изменяла память, иркутский; документы, лежавшие у Серого в бумажнике, надо полагать, соответствовали этому номеру. «Нормально, - подумал Саныч, усиленно дымя сигаретой. - Сибирь - это как раз то, что надо. Там сейчас идет активный передел собственности, и концы оттуда тянутся в Москву и еще дальше - такие концы, что потянуть за них ни одна сволочь не рискнет. Да и то сказать: дернешь за веревочку в Иркутске или Хабаровске, а повалится кто-то в Москве, в правительстве… Вот и получается, что приехали братки из далекой Сибири в столицу решать какие-то свои вопросы, да что-то у них не срослось - завернули их обратно, да не просто завернули, а…»
«…А надо ли? - усомнился Саныч, наблюдая за тем, как Рыжий, открыв заднюю дверь „черкана“, роется в багажнике в поисках тряпки. При этом он дважды переставил с места на место новенькую алюминиевую канистру с бензином, и оба раза Аверкин вздрагивал - разумеется, незаметно для постороннего глаза, внутри собственной кожи, но вздрагивал. - Надо ли брать так круто? Все-таки ребята свои, почти родные… Да нет, - решил он, - надо. Сантименты хороши в мирное время, а у нас теперь война. Черт, как же это вышло, что я помимо собственной воли оказался втянутым в войну на полное взаимное уничтожение? Чтоб он сдох, этот Ремизов!»
Рыжий поставил на место канистру, кое-как затер свое художество куском промасленной ветоши, бросил тряпку в багажник и с лязгом захлопнул дверь. Теперь вместо рисунка и надписи на корме джипа свежо зеленела неровная полоса блестящей краски, резко контрастировавшая с окружавшей ее грязью.
- Можем ехать, Саныч, - сообщил Серый.
Аверкин растер окурок ботинком, задрал ногу, осмотрел подошву - не прилип ли бычок, вздохнул и хлопнул Серого по плечу.
- Аккуратнее там, - сказал он. - Стволов при вас точно нет?
- Да нет, нет, - ответил Серый. - Что это ты сегодня прямо не в себе? Суетишься чего-то, квохчешь, как наседка…
- А что, заметно?
- А ты думал!
- Беспокойно мне как-то, - искренне признался Аверкин. - Как-то мне не по себе…
- Оно и видно, - сказал Серый. - Стареешь, командир? Шутка, шутка! Ты не беспокойся, мы, как прибудем на место, сразу тебе позвоним.
«Туда еще телефон не провели, откуда ты звонить собрался», - подумал Аверкин, но вслух, разумеется, сказал совсем другое.
- Звонить не надо, - сказал он. - Этот Инкассатор - темная лошадка. Я до сих пор не знаю, на кого он работает и какими техническими возможностями располагает. Поэтому звонить можете только в самом крайнем случае, но и тогда представляться не надо - береженого Бог бережет.
- Бога нет! - весело заявил неугомонный Рыжий, стоя одной ногой на подножке джипа. Закатное солнце превращало его медные кудри в огненный нимб, а лица против света не было видно - только по голосу чувствовалось, что Рыжий улыбается. Все ему было трын-трава, и в плохом настроении он мог оставаться не более пятнадцати минут подряд.
- Знаешь, я в последнее время начал в этом сомневаться, - сообщил ему Аверкин. Он снова вынул из кармана сине-белую пачку «Голуа», повертел ее в пальцах, но передумал курить и убрал сигареты обратно в карман. - Откуда нам знать, что там, за чертой? Оттуда ведь еще никто не возвращался.
- Саныч, если что, я тебе обязательно дам знать, - смеясь, пообещал Рыжий. - Отпрошусь у тамошнего начальства, смотаюсь к тебе на часок и все подробно доложу, как там и что.
- Трепло ты рыжее, - сказал Аверкин. - Ну, давайте, давайте. Долгие проводы - лишние слезы.
У него возникло желание пожать им на прощание руки и, может быть, даже обнять, но он поймал на себе испытующий взгляд Серого и не стал этого делать. Серый был чересчур умен для роли, отведенной ему в этом спектакле, он и без того уже насторожился, так что не стоило, пожалуй, нарушать при нем раз и навсегда установившийся порядок.
Солнце уже коснулось нижним краем черных макушек леса, и тень деревьев, накрыв поле, дотянулась наконец до дороги. Огненные блики на капоте «Хаммера» погасли, и «Чероки» Серого снова сделался не огненно-бронзовым, а просто грязным и потрепанным - таким, каким он был на самом деле. Кивнув Аверкину на прощание, Серый сел за руль, завел двигатель и включил габаритные огни. Саныч увидел, как внутри салона мягко и уютно засветилась приборная панель; потом Серый с лязгом захлопнул дверь, «черкан» коротко прошуршал покрышками по гравию обочины, выбрался на асфальт, рыкнул, и вскоре красные точки его задних фонарей затерялись вдалеке.
Аверкин подошел к своей машине и сел за руль. Двигатель все еще продолжал работать, потихонечку превращая дорогой бензин в вонючий дымок; в салоне «Хаммера» приятно пахло натуральной кожей, табаком и одеколоном.
Саныч посмотрел на светящийся дисплей вмонтированных в приборную панель часов, сверил их с наручным хронометром и перевел автомобильные часы на минуту вперед - в них был какой-то дефект, и они все время норовили отстать, а бывший майор спецназа во всем любил точность.
Точность, да… До назначенного времени оставалось чуть меньше часа, но это была такая встреча, на которую не следовало торопиться. На эту встречу можно и должно было немного опоздать, зато ни в коем случае нельзя было являться раньше времени - мало ли что…
Он захлопнул дверцу, вынул из кармана сигареты, одну сунул в зубы, а пачку с криво надорванным клапаном небрежно бросил на панель. Огонек зажигалки отразился в ветровом стекле вместе с его подсвеченным трепещущими оранжевыми бликами лицом, и Аверкин понял, что на улице совсем стемнело. Тогда он включил фары, дал газ, резко развернул машину посреди шоссе и погнал ее в город.
Проще и незаметнее, конечно, было бы оставить «Хаммер» на улице, но это был такой автомобиль, мимо которого не смог бы спокойно пройти ни один угонщик.
Отношение с братвой у Саныча до сих пор были довольно натянутые, так что о безопасности своего внедорожника ему приходилось заботиться самому. Поэтому он потерял почти полчаса, добираясь до «Кирасы». Впрочем, торопиться ему было некуда, зато здесь, за высоким бетонным забором и под вооруженной охраной, «Хаммер» был в полной безопасности.
Пару минут он потратил на болтовню с дежурным.
Парень был совсем молодой, пришедший в «Кирасу» буквально пару месяцев назад и до сих пор, кажется, находившийся на седьмом небе от счастья. Ну как же! Работа, в общем-то, не пыльная, и при этом живая, престижная и хорошо оплачиваемая; коллеги - не шпана с рынка, не шелупонь подзаборная, а свои ребята, спецназ, в крайнем случае - ВДВ или морская пехота, знают, почем фунт лиха, и в обиду не дадут. Да и начальник, он же отец-командир, - мужик правильный, никого не боится, ни перед кем спины не гнет…
Глядя на этого сопляка, Саныч немного загрустил.
Вспомнилось ему, как начинал с горсткой верных ребят, как бился с братвой и толстомордыми лихоимцами в погонах и без, отвоевывая себе место под солнцем. Тогда казалось, что вот еще немного, и можно будет зажить так, как всегда хотелось: независимо, крепко и, по большому счету, честно - по-военному, словом, как в родном спецназе. Чтобы все было понятно и просто: вот работа - вот отдых, вот заработок - вот расходы, вот друзья - вот враги… Наивно? Может быть. Но ведь и вера в царствие небесное, если разобраться, наивна.
Добро вообще наивно по определению, так уж устроен этот мир. Не быть наивным означает вертеться, крутиться, ловчить, обманывать, зубами прогрызать себе дорогу и ходить по черепам - словом, жить так, как бывший майор Аверкин жил сейчас. По дьявольскому закону он жил, а не по Божьим заповедям, и, наверное, поэтому мысли его в последнее время упорно вертелись вокруг Любомльской чудотворной - никак она не хотела отпускать бывшего майора, словно и впрямь в рассказах про творимые ею чудеса что-то было, помимо обыкновенных бабьих сказок…
Он покровительственно похлопал дежурного по плечу, пересек залитый светом мощных прожекторов двор и приблизился к стоявшей в его дальнем углу машине, на ходу шаря по карманам в поисках ключа. Машина, поджидавшая его в углу служебной стоянки, смотрелась здесь неуместно и странно, и очень немногие знали, что она принадлежит Аверкину. Это был ярко-желтый «жигуленок» первой модели - его первая машина, купленная на все сбережения от армейской службы. Помнится, когда он приехал на этом «лимузине» на первую в своей жизни разборку, солнцевская братва долго не могла перейти к делу - смешно им было, уродам…
Саныч отпер дверцу и плюхнулся на непривычное, со слишком низкой спинкой, дерматиновое сиденье.
В салоне воняло бензином, сиденье было отодвинуто назад до упора, но ноги все равно упирались в нижний край рулевого колеса. Двигатель неохотно завело; круглые фары по бокам тронутой ржавчиной хромированной решетки радиатора выплеснули на бетон стоянки неровную лужицу тусклого желтоватого света. Машина тарахтела, как колхозная сноповязалка, но бегала еще очень даже неплохо, особенно с учетом ее более чем преклонного возраста. Впрочем, ничего удивительного тут не было: на некоторых узлах этого автомобиля все еще стояло фирменное «made in Italy», да и Аверкин был машине неплохим хозяином, всегда о ней заботился, холил ее и лелеял, так что старушка платила ему взаимностью.
Он с трудом попал в открытые настежь ворота и лишь теперь вспомнил, что здесь, оказывается, нет гидроусилителя руля. Аверкин удивленно хмыкнул: воистину, к хорошему быстро привыкаешь! Вот уж, действительно, машина для настоящих мужчин! И как на ней женщины ездят? А ведь ездят же, и ничего, не жалуются. Если бы во времена Некрасова уже существовали «Жигули» и «Запорожцы», он бы, наверное, не преминул написать что-нибудь вроде: «Коня на скаку остановит, „жигуль“ на шоссе развернет»…
Он подумал, что зря, наверное, затеял эту вылазку.
Устройство было надежное, проверенное и перепроверенное, и в очередной проверке не было никакой нужды.
Однако в этом деле с иконой и Инкассатором было слишком много неопределенности, и Аверкину совсем не хотелось вводить в запутанное уравнение еще одну неизвестную величину. Да и делать-то, в сущности, было нечего: проехать по шоссе километров шестьдесят - восемьдесят, посмотреть, убедиться и убраться восвояси, только и всего.
Выбравшись за городскую черту, он снова посмотрел на часы и удовлетворенно кивнул: чувство времени его не подвело. Конечно, ни услышать, ни как-то иначе ощутить ЭТО на таком расстоянии было невозможно, но он почувствовал, что пора, и бросил взгляд на циферблат точно в назначенный заранее момент - ну, плюс-минус минута…
Он проехал по загородному шоссе не восемьдесят километров и даже не шестьдесят, а всего лишь полсотни, когда впереди сквозь сгустившийся ночной мрак блеснуло оранжевое пламя. Можно было подумать, что кто-то развел на обочине дороги костерок; Аверкин, однако, знал, что это не так - пламя казалось маленьким только из-за расстояния. По мере того как машина продолжала катиться вперед, чадный костер на обочине дороги увеличивался в размерах, рос ввысь и вширь, приобретая истинный размер, и вскоре Саныч разглядел почти незаметные на фоне огненного столба красно-синие вспышки милицейских мигалок.
Он подъехал как можно ближе и остановился за границей милицейского оцепления. Шоссе было не из оживленных, никакими пробками здесь сроду не пахло - машины просто объезжали дымный костер, некоторые притормаживали, чтобы немного поглазеть на аварию, и сразу же ехали дальше, провожаемые раздраженными взмахами полосатого жезла.
Аверкин включил аварийную сигнализацию, поглубже надвинул кожаное кепи, а когда один из гаишников, призрачно поблескивая световозвращающими нашивками на куртке, двинулся к его машине, быстро сунул под язык таблетку валидола и распахнул дверцу.
- В чем дело? - хмуро осведомился гаишник, наклоняясь и всматриваясь в его лицо при неверных отсветах пламени. - Проезжайте, здесь нельзя стоять.
- Извини, командир, - слабым голосом проговорил Аверкин, - сейчас уеду. Сердце что-то прихватило… Не могу я на такие вещи спокойно смотреть. Сын у меня в машине разбился, вот с тех пор нервишки и шалят…
- Врач нужен? - сразу смягчившись, спросил мент.
Он был совсем молодой, и лейтенантские звездочки на погонах отнюдь не придавали ему солидности.
- Спасибо, сынок, - сказал Саныч, - не надо. Сейчас отпустит. Уже отпускает. Люди-то хоть спаслись?
- Да ты что, отец, смеешься, что ли? Машину на куски разорвало и метров на двадцать вокруг расшвыряло, а ты говоришь - люди… Они даже почувствовать, наверное, ничего не успели.
- Ай-яй-яй, - сокрушенно сказал Аверкин, глядя на огненный смерч, в самом сердце которого угадывались темные очертания чего-то угловатого, бесформенного, косо осевшего на правый бок и очень мало напоминавшего один из самых популярных и престижных в свое время джипов. На обочине, метрах в трех от «копейки» Саныча, валялось отброшенное взрывом колесо на литом титановом диске - скорее всего, запасное. Оно лениво и дымно горело, оранжевые язычки пламени воровато перебегали по черной рубчатой резине с крупной белой надписью «GOOD YEAR» - «хороший год», значит. - Ай-яй-яй, - повторил Аверкин и расстегнул куртку, как будто ему не хватало воздуха.
- Вы точно в порядке? - спросил лейтенант, опять переходя на «вы». Аверкина всегда забавляла эта ментовская чехарда с личными местоимениями: некоторые, явно заученные на инструктажах в учебных классах, сугубо официальные фразы они украшали вежливым «вы», тогда как во всех остальных случаях жизни беззастенчиво тыкали любому, кто не являлся их непосредственным начальством.
- В порядке, - успокоил мента бывший майор. - Спасибо, лейтенант. Сейчас поеду. Так, говоришь, взорвалась машина?
- Экспертиза покажет, - сразу посуровев, ответил гаишник.

Предыдущая страница 17 Следующая страница


Утраченная реликвия... 18

Аверкин не стал на него нажимать; даже этот последний вопрос, наверное, был лишним - уходя, лейтенант обернулся и бросил острый профессиональный взгляд на номер его машины. Майор закрыл дверь и опустил стекло.
Ночной воздух был сырым, прохладным и густо вонял соляркой, горелой резиной и раскаленным железом. В этом знакомом букете запахов Аверкину почудился не менее знакомый, памятный с войны запашок паленого мяса, но, вполне возможно, он был лишь плодом воображения. На приборной панели, на обивке салона и кожаной куртке Саныча дрожало текучее оранжевое зарево, черные тени кривлялись по углам тесной прокуренной кабины. Красная кнопка аварийной сигнализации размеренно вспыхивала и гасла, и каждая вспышка сопровождалась негромким щелчком: вспышка - щелчок, вспышка - щелчок…
Аверкин раздраженно хлопнул по кнопке ладонью, и эта выводящая из себя иллюминация погасла.
Он запустил не успевший остыть двигатель, включил указатель поворота и плавно тронул машину. Мимо медленно проплыла горящая запаска; чуть дальше прямо на асфальте валялась погнутая, с выбитым стеклом задняя дверь. В дымных отблесках пожара она казалась черной, но Аверкин знал, что на самом деле она темно-зеленая, потому что увидел знакомую неровную полосу протертой от грязи краски.
Он проехал мимо чадного погребального костра, обогнул пожарную машину, расчет которой без видимого энтузиазма поливал водой пылающий остов «черкана», переключил передачу и дал газ. За окном промелькнула последняя милицейская мигалка, дымно-оранжевый столб пламени переместился назад, заполнив собой зеркало заднего вида, постепенно уменьшился, превратившись в теплую искорку, и окончательно исчез, скрывшись за поворотом.
Аверкин свернул на первую попавшуюся проселочную дорогу, дал двадцать километров крюка по темным российским ухабам и вырулил на то же шоссе пятью километрами ближе к Москве. Пожара отсюда видно не было; впрочем, могло оказаться, что его уже потушили.
Майор опустил стекло, закурил сигарету и плавно утопил педаль акселератора: впереди, в Москве, его ждал Инкассатор. Ну, не то чтобы так уж и ждал, но Саныч предпочитал думать именно так. В конце концов, он впервые пожертвовал таким количеством своих людей ради обеспечения собственной безопасности; выражаясь военным языком, это было обыкновенное предательство, и кто-то должен был за него ответить.
- Ты мне за все заплатишь, приятель, - вслух произнес Аверкин, обращаясь к Инкассатору. - За все, понял? Пожалеешь, сволочь, что на свет родился…
Не прошло и часа, как впереди на темном бархате ночи зажглись электрические звезды Москвы. Искусственное зарево, разгораясь все ярче, заняло полнеба, погасив настоящие звезды, и Аверкин понял, что вернулся домой - в постылый, но все равно родной окоп на передовой линии невидимого фронта.

* * *

За сутки, которые прошли с момента визита в Интернет-кафе, Дмитрию Светлову удалось проделать огромную работу. Это был поистине титанический труд, и теперь, когда в деле наметился какой-то просвет, Дмитрий испытывал законную гордость: все-таки покойный Мирон, его предшественник на посту главного редактора, не зря потратил столько времени и сил, натаскивая зеленого выпускника журфака МГУ, делая из него настоящего журналиста. Видимо, еще при первой встрече этот прожженный газетчик почуял в новичке то, чего не заметили редакторы других, более солидных и известных изданий, то, что было дороже опыта, образования и рекомендаций, а именно незаурядную интуицию и отменный нюх.
- Да-с, государи мои, интуиция и нюх - вот главные достоинства настоящего журналиста! - громко объявил Дмитрий, откидываясь на спинку стула и энергично потирая ладони.
Спинка опасно подалась назад, норовя отвалиться, и он поспешно сел ровно. В глазах у него рябило от многочасового сидения за компьютером, по краям поля зрения мельтешили какие-то искорки и темные точки, голова кружилась от кофе и табака, но Дмитрий все равно чувствовал себя именинником. И плевать ему было на Филатова с его пудовыми кулаками и донкихотской психологией. Тоже мне, обломок крестового похода, последний из рыцарей Круглого Стола! Не хочет работать на пару - не надо, без него обойдемся. В одиночку даже легче - никто не путается под ногами, не лезет в драку А сам и не тянет за собой тебя… И, главное, никто не богохульствует и не действует на нервы, громогласно объявляя, что ему плевать на судьбу Любомльской чудотворной. Плевать ему! Ишь, какой верблюд выискался, марксист недобитый, атеист казарменный…
Идея обштопать неразворотливых ментов и самому , отыскать похищенную икону занимала воображение Дмитрия уже давно, буквально со дня налета на антикварную лавку Жуковицкого, но до вчерашнего дня она оставалась просто мечтой, такой же несбыточной, как мечта прогуляться по поверхности Марса или Венеры.
Настоящая идея - не расплывчатая полудетская мечта, а четкий, простой и вполне реальный план - родилась у него только вчера, когда он, сидя на заднем сиденье филатовского джипа, прогонял через свой ноутбук личные дела сотрудников «Кирасы». Это было настолько элементарно, что Дмитрий мысленно обругал себя дауном: как же он раньше-то до этого не додумался! Впрочем, другие тоже не додумались; существовало слишком много направлений поиска, и лишь теперь, добившись какого-то успеха, Дмитрий мог с уверенностью сказать, что интуиция не подвела его и на этот раз: из всех возможных дорог он выбрал одну, и она оказалась верной.
Подумав так, Дмитрий суеверно поплевал через плечо и трижды стукнул костяшками пальцев по деревянной крышке стола. Торопиться с выводами, пожалуй не стоило. Москва - город огромный, и простое совпадение имени и фамилии в таком мегаполисе еще ни о чем конкретном не говорит. Все это еще нуждалось в тщательнейшей проверке, но знакомая внутренняя дрожь подсказывала, что он на правильном пути.
Ничего говорить Филатову о своем плане он не стал - во-первых, к слову не пришлось, а во-вторых, этот контуженный просто не хотел ничего слушать. Заладил, как испорченная пластинка: «Спасибо за внимание, все свободны. Вон отсюда, и чтобы я вас в городе не видел!» Вершитель судеб, отец-командир… Детей себе заведи, ими и командуй!
В общем-то, с Филатовым дело обстояло далеко не так просто, и посвящать его в свои планы Дмитрий не стал отчасти потому, что у того было навалом собственных забот. Он объявил вендетту «Кирасе», директор которой, по твердому убеждению Дмитрия, имел какое-то отношение к нападению на лавку Жуковицкого. Филатова это нападение волновало лишь постольку, поскольку оно касалось смерти его приятеля Бондарева. Узнав о замысле Дмитрия, он был бы вынужден каким-то образом вмешаться - помочь или, наоборот, помешать, но вмешаться, бросив при этом свои собственные дела и повернувшись спиной к противнику, который пытался спровадить его на тот свет. Лезть в драку Дмитрий не собирался, он больше привык работать головой, так что нянька в лице бывшего десантника ему не требовалась - так, во всяком случае, он полагал.
Правда, было у него ощущение, что они с Филатовым едят одну и ту же сосиску, хоть и с разных концов, но такое смутное и ничем не подкрепленное, что Дмитрий не обратил на него внимания. Филатов хотел одного: загнать в гроб всех, кто приложил руку к гибели Бондарева;
Дмитрия Светлова в этом деле интересовала икона, потому что это была готовая сенсация, и не дешевка какая-нибудь, а настоящая бомба. Только, чтобы эта бомба взорвалась, ее следовало сначала найти..
Как опытный журналист, Дмитрий не стал ломиться напролом, а сначала навел справки, обратившись к своему человеку на Петровке, 38. Рассуждал он при этом просто, расследуя дело о налете на антикварную лавку и убийстве антиквара и охранника, сыскари из МУРа наверняка должны были отработать связи покойного Жуковицкого. Ясно, что налет состоялся по заказу кого-то, кто знал толк в антиквариате и имел устойчивые связи с черным рынком икон за границей. Это было элементарно, но Дмитрий что-то не слышал, чтобы в среде московских антикваров в последнее время произошли какие-то аресты. Значит, отыскать нужного человека оказалось сложнее, чем могло показаться на первый взгляд. Да оно и понятно: раз исполнитель гуляет где-то на свободе или лежит в земле, заказчику практически ничего не грозит. Он-то, заказчик, наверняка имеет железное и, главное, стопроцентно подлинное алиби, его голыми руками не возьмешь. Даже классический вопрос любого расследования: «Кому выгодно?» - в данном случае превращается в пустой звук, потому что завладеть иконой было бы выгодно любому, кто знает толк в таких вещах и умеет торговать предметами старины из-под полы, не привлекая к себе внимания властей А таких людей в Москве во все времена было сколько угодно…
«Это как пеленг, - думал Дмитрий. - Как в кино про шпионов; чтобы точно определить местонахождение вражеского передатчика, нужно засечь направление на него как минимум с двух точек, а потом прочертить эти направления на карте. Точка пересечения двух лучей и будет обозначать искомое шпионское гнездо… Антиквары и коллекционеры, они же - потенциальные заказчики, представляли собой один из этих лучей. Вторым направлением поиска, по мнению Дмитрия, могло стать происхождение иконы, до сих пор покрытое мраком неизвестности. Кто передал икону Жуковицкому, как она попала в его руки и, главное, почему он, прожженный московский антиквар, для которого все без исключения предметы старины были товаром, хотел отдать икону церкви безвозмездно?»
Именно эти вопросы он задал своему информатору с Петровки. Тот хмуро похвалил Дмитрия за сообразительность, немного помялся, пребывая в затруднении, а потом махнул рукой и выложил все как на духу.
- Только учти, - предупредил он, - я тебе этого не говорил. И вообще, повременил бы ты с публикацией. Дело-то государственное… Понимаешь, о чем я говорю?
Дмитрий совершенно искренне заверил его, что не проронит ни звука, пока икона не будет водворена на приличествующее ей место в православном храме местечка Любомль, откуда она была вывезена казаками в годы гражданской войны. Успокоенный этим обещанием, сыщик с Петровки поведал ему следующее.
Оказалось, что не один только Дмитрий Светлов имел внутри черепной коробки серое вещество. Ребята с Петровки тоже кое-что соображали, и мысль о том, чтобы выяснить происхождение иконы, пришла в их головы почти сразу. Дело это сильно осложнялось тем, что Жуковицкий умер, не успев никому сказать, каким образом считавшаяся безвозвратно утраченной икона попала в его руки. Даже его заместительница Марина Витальевна не знала об этом ровным счетом ничего, да и никто не знал.
Известно было только то, о чем объявил сам Жуковицкий, а именно: икона была у него, и он собирался вернуть ее церкви, для чего и были приглашены эксперты из Троице-Сергиевой лавры. Они должны были установить подлинность иконы и обговорить с антикваром детали предстоящей торжественной передачи утраченной реликвии официальным представителям Московской патриархии. Ничего этого, естественно, не произошло; более того, иконы никто не видел, и некоторые скептики даже утверждали, что никакой иконы у Жуковицкого на самом деле не было. Впрочем, это говорилось скорее от досады: все знакомые Жуковицкого в один голос утверждали, что Лев Григорьевич был честнейшим человеком и никогда не бросал слов на ветер. Такого мнения придерживались даже те, кто по тем или иным причинам не любил старого антиквара. Так что икона у него, скорее всего, все-таки была, и именно из-за нее его постигла столь плачевная участь, Как бы то ни было, дело зашло в тупик в самом начале, но тут вмешались представители церкви, и это дало расследованию новый толчок. В суматохе первого дня следствия никто, разумеется, не позаботился доставить в известность о печальном происшествии Троице-Сергиеву лавру, и присланные оттуда эксперты прибыли в Москву на следующий день после убийства, как и было условлено с Жуковицким. Известие о смерти антиквара и вторичном исчезновении иконы повергло их в шок. Правда, оставались они в этом состоянии недолго, а когда оклемались, то повели себя вполне достойно с точки зрения московских сыщиков - то есть не стали чинить препятствий проведению расследования и связно, подробно и с большой охотой выложили все, что знали.
Знали они, как оказалось, больше, чем кто бы то ни было, поскольку Жуковицкий, разговаривая по телефону с представителем патриархии, назвал имя человека, у которого до сих пор хранилась икона. Человека этого звали Петром Алексеевичем Байрачным; был он потомком казачьего есаула Байрачного, который, по всей видимости, и подобрал икону там, где красные пулеметчики от избытка пролетарской сознательности скосили крестный ход. Помимо своей сомнительной родословной, Байрачный имел степень доктора исторических наук и до недавнего времени заведовал кафедрой в МГУ.
Естественно, с Байрачным попытались связаться; немедленно выяснилось, что старик был болен раком, совсем слаб и буквально за пару дней до налета на лавку Жуковицкого отдал Богу душу. Умер он не от рака, как можно было ожидать, а просто задохнулся во сне, уткнувшись лицом в подушку. Старик не мог жить без морфия, и в его смерти никто не усмотрел ничего подозрительного или хотя бы необычного. Убивать его имело смысл, пока икона хранилась в его квартире; после того, как Жуковицкий вынес ее оттуда, брать у Байрачного стало нечего.
В группе, которая занималась расследованием этого дела, были люди, которые думали иначе; они полагали, что таких совпадений не бывает, и предлагали заняться смертью Байрачного вплотную. Но тут на дело, в котором едва-едва наметился какой-то просвет, наложила волосатую лапу Федеральная Служба Безопасности, и сыщикам было предложено забыть и о Жуковицком с его антикварной лавкой, и о Байрачном с его иконой..
Дослушав своего информатора до конца, Дмитрий поблагодарил его, напустив на себя самый рассеянный и разочарованный вид, и попрощался. Информатор предложил выпить; Дмитрий отказался, сославшись на какой-то вздор, и опрометью бросился в подвал, любезно предоставленный в его распоряжение небезызвестной Гангреной на время его добровольного изгнания.
Он хорошо помнил Байрачного: на первом курсе журфака Петр Алексеевич читал у них историю древнего мира. У Дмитрия было ощущение, что он взял второй пеленг, нащупал второе направление поиска. Оставалось лишь найти точку, в которой круг знакомств Байрачного пересекался с кругом знакомств Жуковицкого. Вряд ли таких точек было много: Байрачный вел замкнутый образ жизни, и они с Жуковицким вращались в совершенно различных слоях общества.
Не дойдя до своего подвального убежища, Дмитрий передумал и махнул прямиком в МГУ, а точнее - в архив университета. Дело ему предстояло сложное и весьма деликатное, и он очень обрадовался, сразу же встретив знакомое лицо. Танечка Вострикова, в которую он когда-то был безнадежно влюблен и которой посвятил немало стихов (столь же безнадежных, сколь и его полудетская влюбленность в замужнюю Танечку), оказывается, по-прежнему работала в архиве и, более того, отлично помнила своего воздыхателя, нежные чувства коего для нее, разумеется, никогда не были секретом.
Они очень мило поболтали, вспоминая былые времена, и Дмитрий даже прочел Танечке одно из посвященных ей стихотворений. Черт знает, каким образом эта беспомощная бредятина всплыла вдруг из глубин его памяти. Стихи были чудовищные, но Танечка выглядела тронутой. Дмитрию показалось даже, что теперь ситуация в корне изменилась и, захоти он, его ухаживания не пропали бы даром. Но все поменялось, в том числе и Танечка, и притом очень заметно, так что Дмитрию пришлось изрядно попотеть, обращая разговор о своей юношеской влюбленности в шутку.
Он преуспел в этом трудном деле, ибо больше не являлся зеленым первокурсником и давно научился ловко манипулировать не только своими, но и чужими чувствами. Манипулировать Танечкой, используя в качестве рычагов воспоминания о прошлом и ее смутные надежды на будущее, было как-то неловко, но в данном случае цель оправдывала средства, и Дмитрий недрогнувшей рукой довел дело до конца.
К его огромному облегчению, архив не только оборудовали компьютерами, но и создали солидную базу данных, так что копаться в грудах пыльных папок с личными делами ему не пришлось. Заготовленная заранее дискета со списком всех московских антикваров и наиболее известных коллекционеров икон была у него с собой; он просто ввел список в архивный компьютер и заставил машину работать за себя - искать среди выпускников и сотрудников университета, учившихся или работавших в МГУ одновременно с Байрачным, фигурантов этого списка.
Сделать это, кстати, оказалось далеко не просто, и ему пришлось прибегнуть к помощи университетских программистов, которые, как и все программисты на свете, любили заковыристые задачки и умели их решать.
Но даже им пришлось попотеть: история - не высшая математика, в той или иной степени ее изучают и физики, и лирики, так что круг бывших учеников Петра Алексеевича Байрачного оказался дьявольски широк, особенно если учесть то обстоятельство, что в университете он проработал без малого двадцать лет. А ведь были еще и те, кто учился вместе с ним!
Словом, задачка была не из простых, и слабенький архивный «пентюх», он же «пенек», он же «Пентиум», долго пыхтел, жужжал и жалобно попискивал, перелопачивая сотни файлов в поисках одного-единственного совпадения.
И совпадение нашлось. То есть совпадений набралось чуть ли не полтора десятка, но все они были частичными: где-то не совпадало имя, где-то отчество, а где-то и фамилия - в тех случаях, когда речь шла о женщинах, которые могли выйти замуж и взять фамилию мужа. Имя одного выпускника физмата полностью совпало с именем известного московского коллекционера, но упомянутый выпускник, как было доподлинно известно Дмитрию, давно защитил докторскую, уехал в Штаты и сделал успешную карьеру в Силиконовой Долине. На всякий случай Светлов переписал себе данные всех этих людей и еще раз проанализировал их в подвале у Гангрены.
Впрочем, сделано это было просто для очистки совести, потому что настоящее совпадение было только одно - одно, но зато полное.
Виктор Павлович Ремизов закончил истфак МГУ двенадцать лет назад. Байрачный был куратором его группы с первого курса по пятый, и он же являлся руководителем дипломной работы Ремизова - того самого Виктора Павловича Ремизова, который числился в списке московских антикваров под номером сорок три и чье имя было выделено красным маркером - знак того, что уважаемый Виктор Павлович в свое время имел мелкие неприятности с законом и жил по принципу «не пойман - не вор». Совпадало все, вплоть до даты рождения и домашнего адреса. Такое совпадение просто не могло быть случайным, и, несмотря на усталость, Дмитрий чувствовал, что не зря потратил время.
- Вот так-то, Юрий Алексеевич, - сказал он вслух, и кирпичные стены подвала сглотнули звук его голоса без остатка, - вот так-то, приятель! Голова годится не только на то, чтобы об нее кирпичи ломать. Человек с мозгами может достичь поставленной цели, не прибегая к мордобою!
Он поймал себя на том, что, кажется, произносит целую речь, и замолчал. Глаза у него решительно отказывались смотреть на белый свет, во рту пересохло от неисчислимого количества выкуренных сигарет, в горле першило - надо полагать, по той же причине, - но Дмитрий даже не думал об отдыхе.
Он выключил компьютер, встал из-за стола, оттолкнув норовящий рассыпаться стул, помнивший если не Иосифа Виссарионовича, то уж Никиту Сергеевича наверняка, и прошелся по тесной кирпичной клетушке, предусмотрительно отклонив голову во избежание столкновения с висевшей на заросшем грязью шнуре электрической лампочкой. Рук и ног он почти не чувствовал, сердце гулко бухало в груди - казалось, оно бьется в конвульсиях, захлебываясь в пучине кофейного озера, которое Дмитрий вливал в себя на протяжении последних суток. В ушах стоял тонкий комариный писк, голова была словно ватой набита - словом, налицо были все симптомы переутомления пополам с перевозбуждением.
Он плеснул в электрочайник воды из полупустой пятилитровой пластиковой бутыли и включил его в сеть.
Чайник немедленно забормотал, запыхтел, захрюкал; под эти звуки Дмитрий насыпал в чашку растворимого кофе, сунулся в сахарницу и обнаружил, что сахар закончился. Собственно, он знал это и раньше - последние четыре чашки ему пришлось пить без сахара, - но как-то позабыл, занятый совсем другими мыслями и переживаниями.
Есть тоже было нечего. Он посмотрел на часы. Было десять минут четвертого, но вот ночи или дня - этого Дмитрий не смог бы сказать даже под угрозой расстрела. Он выключил чайник, - залил кофейные гранулы кипятком, рассеянно поболтал в чашке пластмассовой ложечкой и, заранее кривясь от отвращения, сделал первый глоток. Прихлебывая горячую горькую дрянь из липкой пластмассовой чашки, он некоторое время пытался путем логических умозаключений выяснить, ночь сейчас все-таки или день, но не преуспел и снова включил компьютер.
Часы ноутбука показывали пятнадцать двенадцать - тут, по крайней мере, все было ясно, однозначно, без всякой возможности двоякого истолкования. Пятнадцать двенадцать - это день, вторая его половина.
Не самое удачное время для неожиданного визита к деловому человеку, но попытаться, наверное, стоило. И потом, если подозрения Дмитрия имели под собой хоть какую-то почву, то у Виктора Павловича Ремизова вряд ли хоть когда-нибудь найдется свободная минутка для встречи с журналистом. Он, Виктор Павлович, наверное, уже спит и видит себя за границей, с чемоданом долларов в руке, и общение с пронырливыми и беспардонными представителями отечественной прессы ему сейчас, мягко говоря, ни к чему. Коротко говоря, Ремизова нужно было брать за гланды - если, конечно, он еще не уехал из России вместе с иконой.
Придя к такому выводу, Дмитрий одним богатырским глотком, как лекарство, допил отвратительный, как болотная жижа, слишком крепкий растворимый кофе, выключил ноутбук, снял со спинки стула куртку и бегом ринулся из подвала.

Глава 14

Виктор Павлович Ремизов доел шоколадный батончик, облизал пальцы и, воровато оглядевшись, вытер их об обивку кресла. Он подумал, что со стороны, наверное, выглядит глупо и, более того, неприятно: взрослый дядя, который ведет себя как пацан, да не где-нибудь, а в своем собственном кабинете. А кабинет где? В его же собственном магазине, вот где! Так что пальцы он при желании мог здесь вытирать обо что угодно и ни от кого не прятаться - что хочу, то и ворочу. Тем более что торчать ему здесь осталось совсем недолго - ровно столько, сколько понадобится его знакомому таможеннику, чтобы обеспечить ему коридор в аэропорту. А это должно было произойти через два дня - вот как только нужный человечек заступит на смену, так все и произойдет.
У Виктора Павловича уже и билетик имелся на рейс «Москва - Лондон», и чемоданчик был уложен - так, самое необходимое на первый случай… Словом, такому солидному, без пяти минут богатому господину не пристало вытирать слюнявые пальцы о собственное кресло, но смущение Виктора Павловича было недолгим: у каждого собственные дурные привычки, свои маленькие секреты или, как говорят англичане, свой скелет в шкафу.
Наедине с собой мало кто ведет себя так же, как на людях: кто-то грызет ногти, кто-то в носу ковыряет, а некоторые примеряют женское белье и в таком виде разгуливают по дому, идиоты… А что, не идиоты, что ли?
Белье на баб надо примерять - на молодых, красивых, упругих, с бритыми подмышками и запахом французского парфюма… Эх! А в Лондоне, говорят, красивой бабы днем с огнем не сыщешь… Врут, наверное. Лондон - город богатый, а бабы летят на деньги, как бабочки на огонь. Или как мухи на дерьмо…
Размышляя подобным образом, он как-то незаметно завелся, засопел и начал уже прикидывать, кого бы из продавщиц ему вызвать в кабинет для беседы наедине - Верку или Катьку, но вовремя спохватился и одернул себя. Не о бабах ему сейчас надлежало думать, а о том, как бы прожить, протянуть оставшиеся два дня, не вляпаться в какую-нибудь историю и избежать тех неприятностей, на которые туманно намекал в последнем телефонном разговоре этот лысый упырь Аверкин.
Теперь он понимал, что напрасно не выслушал Аверкина, зря заткнул ему рот. Аверкин был прав: он испугался и сделал попытку спрятать голову в песок: ничего не вижу, ничего не слышу, ничего не знаю… А зря! По крайней мере, хоть знал бы, чего ожидать, с какой стороны прилетит плюха… Э, да что там! Предпринять ведь все равно ничего нельзя, так какой смысл попусту трепать себе нервы?
Умнее всего было бы, конечно, послушаться Аверкина и уехать на это время из города. Но после событий, связанных с иконой, в особенности после смерти Байрачного, у Виктора Павловича начали пошаливать нервы, и не просто пошаливать, а шалить по полной программе, вплоть до потусторонних голосов, видений и прочей чертовщины. Стоило ему остаться одному у себя дома, как в каком-нибудь темном углу беззвучно вырастал Байрачный - худой, иссушенный болезнью, с коричневыми кругами под глазами, с изжелта-зеленоватым лицом, стоял, скалил в жуткой ухмылке желтые вставные челюсти и все манил, манил Виктора Павловича костлявым пальцем, а иногда даже начинал говорить, и ничего приятного в этих его речах не было.
После второго или третьего стакана коньяка Байрачный обыкновенно уходил - просто растворялся в полумраке, и на его месте обнаруживался либо выключенный торшер, либо свернутый в рулон ковер, а то и вовсе пустой угол за книжным шкафом, - а вместо него являлся Жуковицкий в изорванном пулями, залитом кровью светло-сером костюме, в неизменном галстуке-бабочке и с простреленной навылет головой. «Что же ты, Витенька, такой стервец?» - вопрошал он с неуместным весельем и укоризненно качал пробитым черепом на окровавленной морщинистой шее. Голос у него был хриплый, нечеловеческий, и от этого голоса Виктор Павлович начинал ощущать предательскую слабость в коленях, а по первому разу и вовсе чуть не обмочился. Он даже перестал нюхать по вечерам кокаин, но это не помогло: мертвецам было глубоко плевать на его воздержание.
Они приходили независимо от времени суток и количества введенных Ремизовым в себя градусов, затяжек и понюшек и чувствовали себя в его квартире как дома.
Оттого-то он и засиживался допоздна в магазине, где ему, по большому счету, совершенно нечего было делать. А уж о том, чтобы уехать за город, на дачу, он и вовсе подумать не мог - ведь там, на даче, даже соседей за стенкой не было…
Все это не лезло ни в какие ворота. Виктор Павлович всегда придерживался твердого убеждения, что Бога нет - во-первых, так ему было удобнее, а во-вторых, если бы Бог существовал, он бы, наверное, не допустил того беспредела, который уже не первую тысячу лет творился в его хозяйстве. Тем не менее он, убежденный атеист, дошел до того, что опрыскал все углы своего жилища святой водой - не обрызгал, а именно опрыскал, как опрыскивают квартиру инсектицидным аэрозолем.
Увы, святая вода помогла даже меньше, чем дихлофос: тем же вечером покойнички заявились снова, и притом. оба сразу, а не по очереди, как обычно. Пугающими жестами, укорами и невнятными угрозами они на сей раз не ограничились, а очень подробно и доходчиво разъяснили Виктору Павловичу, что ему при таком букете смертных грехов и полном отсутствии раскаяния святая вода поможет как мертвому припарки.
- Козлы вы, ребята, - сказал им заплетающимся от коньяка языком Виктор Павлович. - Что же, по-вашему, если я не буду верить в дождик, то мне и зонтик не нужен? А ну, пошли вон отсюда! Тоже мне, святоши выискались!
Они ушли, но Байрачный на прощание посоветовал вернуть икону и покаяться.
- Покаяться, - глядя в опустевший угол, проворчал Виктор Павлович. - Кому оно нужно, мое покаяние?
Припаяют лет двадцать, а зона - не монастырь…
Короче говоря, Ремизов был сильно не в себе и не видел в этом своем состоянии ничего удивительного. Особенной храбростью Виктор Павлович никогда не блистал, и Байрачный был первым человеком, которого он убил. Убить старика было необходимо, но это вовсе не означало, что Ремизов получил удовольствие от самой процедуры убийства. Слава богу, до Аверкина ему было далеко, и в доморощенные терминаторы Виктор Ремизов не рвался. Он полагал себя человеком культурным, с тонкой душевной организацией, и нынешнее подавленное состояние служило, по его мнению, наилучшим тому подтверждением. Наверное, он был потрясен, впервые в жизни столкнувшись со смертью вот так, нос к носу; наверное, то, что с ним сейчас творилось, было просто психологическим шоком.
Он вынул из кармана еще один шоколадный батон-, чик и принялся, сопя, надрывать цветастую обертку.
Как только он сократил до минимума потребление кокаина, к нему вернулись все его дурные привычки, даже детские - например, любовь к сладкому и склонность вытирать липкие пальцы обо что попало: о кресло, о штору, о пиджак, причем вовсе не обязательно, чтобы пиджак был свой собственный.
Обертка, как назло, не поддавалась - не то слишком прочная попалась, не то рвал ее Виктор Павлович как-то не так, не с того конца. Вдоволь намучившись, он ухватил уголок проклятой обертки зубами и, зажав батончик в кулаке, оскалившись, резко рванул его вниз, как пехотинец, зубами вырывающий из гранаты предохранительную чеку.
Вместо чеки он чуть было не вырвал себе половину зубов, но обертка уступила, уголок с треском оторвался и остался у Ремизова во рту. Виктор Павлович с шумом выплюнул его на пол, просунул в образовавшуюся дырку указательные пальцы обеих рук и, злобно сопя, разодрал обертку, как библейский Самсон львиную пасть.
Рот у него до сих пор был наполнен тягучей, приторно-сладкой, коричневой от шоколада слюной, но, несмотря на это, он чувствовал, что если сию же минуту не съест еще один батончик, то либо умрет от голода, либо выкинет что-нибудь дикое и непотребное. "Это нервное, - подумал он, жадно набивая рот шоколадом и нугой. - Когда человек нервничает, он тратит даже больше калорий, чем когда копает землю или кладет кирпичи. А запас энергии нужно пополнять. Энергия мне сейчас очень даже нужна, да и капелька удачи не помешает. Эх, если бы можно было что-нибудь сожрать, чтобы удача была!
Говорят, пятилистный клевер помогает, так где его в марте возьмешь?"
Батончик кончился очень быстро. Виктор Павлович скатал обертку в тугой комок и бросил его через всю комнату в мусорную корзину, что стояла у дверей. В воздухе комок развернулся и, конечно же, не долетел - упал на пол, подпрыгнул, покатился и улегся посреди кабинета, в шаге от другого такого же комка. Во рту все слипалось от сладости, давно нуждавшийся в ремонте коренной зуб начал потихонечку ныть, напоминая о себе. Нужно было что-то делать, тем более что шоколада в кабинете больше не осталось.
Ремизов встал, подошел к столу и достал из тумбы свою неразлучную флягу. Он прополоскал коньяком рот, сделал пару глотков и с сожалением завинтил пробку.
Его так и подмывало соорудить хорошую «дорожку», благо брусочек прессованного кокса лежал здесь же, в кармане пиджака, но он решил, что воздержится - не с какой-то определенной целью, а просто так, из принципа, и еще чтобы доказать самому себе, что он хозяин своим желаниям. Хозяин, ясно? Хочу - нюхаю, а не хочу - соответственно, не нюхаю…
Он еще раздумывал над проблемой «хочу - не хочу», держа на весу плоскую металлическую флягу с коньяком, когда в дверь постучали, и сразу же, не дожидаясь приглашения, в кабинет вошла одна из его продавщиц - судя по крашеным волосам цвета воронова крыла и сине-зеленой помаде на полных губах, Катька. Во всяком случае, последние две недели именно она приходила на работу в образе женщины-вамп, а Верка, вторая продавщица, в течение этого же периода старательно косила под Мэрилин Монро. Эти шлюшки так часто меняли масть и были так одинаково бестолковы, что Ремизов все время их путал. Разобраться, кто есть кто, было намного проще, когда обе были голышом: у Верки была более пышная грудь, а у Катьки - большая родинка над левой ягодицей. Впрочем, периодически возникавшая путаница Виктора Павловича нисколько не смущала: обращаясь к персоналу магазина, он вполне мог обойтись неопределенным «Э!..», что обыкновенно и делал без тени смущения.
- Виктор Палыч, там покупатель вас требует! - выпалила Катька (или Верка), невинно тараща густо подмалеванные глаза.
- Что значит - требует? - проворчал Ремизов, заталкивая флягу во внутренний карман пиджака. - Его что, на колбасе обвесили? Здесь ему гастроном, что ли?
А я, выходит, завмаг? И вообще, что это за манера врываться без приглашения!
- Я стучала, - надув сине-зеленые губы, заявила Верка (или Катька).
- А дождаться ответа ты не могла? А вдруг я тут переодеваюсь, или принимаю пищу, или.., да мало ли что!..
- Ой, - кокетливо потупившись, заулыбалась продавщица, - какие мы скромные! А то я не видала…
- Рот закрой, - на полуслове оборвал ее Ремизов. - Распустилась совсем. Обратно на панель захотела?
- Сроду я там не была, - процедила Верка, а может быть, Катька.
- Кто не был, тот будет, кто был, не забудет, - бодро процитировал Ремизов и пинком отшвырнул в угол валявшуюся посреди кабинета обертку от шоколадного батончика. - Черт, намусорили здесь, как свиньи… Так что это за покупатель такой, которому я так срочно понадобился?
Продавщица открыла рот, чтобы ответить, но тут ее потеснили, и на пороге возник некий гражданин - вероятно, тот самый покупатель, о котором шла речь. Был он молод, никак не старше двадцати пяти - двадцати семи лет, невысок и худощав, но при этом гибок и ловок в движениях. Физиономия у него была довольно смазливая и где-то даже одухотворенная, как у поэта или, скажем, художника; густые короткие велось; выглядели темными, волнистый чуб отливал приятным каштановым цветом. Одет посетитель был стандартно - в короткое черное полупальто, черные брюки со стрелками и начищенные до блеска кожаные ботинки. Из-под распахнутого пальто виднелся двубортный пиджак, а из-под пиджака - демократичная серая водолазка. Словом, определить по одежде, кто именно стоит на пороге его кабинета, Ремизову не удалось: так мог одеться кто угодно, от банкира до розничного торговца косметикой включительно. Черный матерчатый портфель, который незнакомец держал в руке, так же мало говорил о роде его занятий, как и одежда. Одно было ясно: кем бы ни был этот человек, попрошайкой он точно не являлся.
Правда, попрошайка в наше время - далеко не самое страшное… А вдруг это мент? Или вообще киллер какой-нибудь?
- Здравствуйте, Виктор Павлович, - сказал посетитель. Голос у него был негромкий и вежливый - сразу чувствовалось, что парень получил приличное воспитание и что вежлив он от природы, всегда, а не время от времени и по крайней нужде, как некоторые. - Извините, бога ради, за столь бесцеремонное вторжение. Я очень спешу и только поэтому позволил себе ворваться вот так, без приглашения, даже без звонка… Видите ли, мне рекомендовали вас как крупного специалиста в своей области, а мне срочно нужна консультация - то есть я имел в виду помощь. Помощь такого грамотного и авторитетного специалиста, как вы, уважаемый Виктор Павлович…
- Ну, - проворчал Ремизов, взмахом ладони удаляя из кабинета продавщицу, - должен вам сказать, что я далеко не самый большой специалист в этой области… Кстати, чтобы между нами не возникло недоразумений, какую именно область вы имели в виду? Присаживайтесь, прошу вас.
Ему пришло в голову, что перед отъездом на чужбину было бы неплохо облапошить зеленого новичка. Ведь видно же, что парень - начинающий коллекционер, и не коллекционер даже, а так, болванчик, которому кто-то сказал, что предметы искусства - самое выгодное вложение капитала. Да и капитала особенного у него наверняка нет - скопил тысяч десять, сопляк, и думает, что он Рокфеллер Виктор Павлович гордился своим умением с первого взгляда разбираться в людях. Он знал, что некоторые, и покойный Жуковицкий в том числе, при случае не упускали возможности посмеяться в кулак над этой его гордостью, но все равно верил в то, что видит людей насквозь. Технология этого ясновидения была проста: при встрече со свежим человеком Ремизов всегда предполагал самое худшее, а потом, по мере узнавания, просто отбрасывал лишнее, получая таким образом полный психологический портрет своего визави. Ошибался он при этом едва ли не чаще, чем знакомился с новыми людьми, но ошибок этих не замечал, потому что они не приносили ему разочарований.
Посетитель сел, легко и непринужденно положив ногу на ногу и сцепив на колене тонкие белые пальцы.
На безымянном пальце правой руки поблескивало обручальное кольцо, а белки глаз были розовыми, как у альбиноса, - от недосыпания, что ли? Впрочем, у Ремизова тоже частенько случались дни, когда по утрам он шарахался от своего отражения в зеркале, так что на глаза посетителя он решил не обращать внимания - дело молодое, с кем не бывает…
- Как это - в какой области? - едва ли не с обидой переспросил он. - В области искусства и антиквариата, разумеется!
Ремизов мысленно усмехнулся, обошел стол и уселся, по дороге отшвырнув носком ботинка второй цветастый комок. Посетитель даже бровью не повел - воспитание!
- Должен вам заметить, что область искусства слишком обширна, чтобы кто-то мог считаться в ней общепризнанным авторитетом, - сказал Виктор Павлович, борясь с неожиданно подступившей к горлу шоколадно-коньячной отрыжкой. - Давайте не будем ходить вокруг да около, молодой человек, вы ведь сами только что сказали, что торопитесь. Полагаю, придя сюда, вы имели в виду что-то вполне определенное… Кстати, как вас зовут?
- Иван, - слегка привстав, представился посетитель. - Иван Иванович Иванов.
- В Америке это, наверное, прозвучало бы как Джон Смит, - не скрывая усмешки, заметил Ремизов. - Впрочем, воля ваша. Сойдемся поближе, тогда и познакомимся по-настоящему. Нам ведь с вами работать, разве нет?
- Увы, - сказал молодой человек, представившийся Ивановым. - Не далее как послезавтра я улетаю в Лондон - надеюсь, навсегда. Я располагаю некоторой сумой денег в свободно конвертируемой валюте и хотел бы превратить эти бумажки в какую-нибудь настоящую, незыблемую, не зависящую от конъюнктуры ценность.
При упоминании о Лондоне Ремизов едва заметно напрягся. Получалось, что они летят в один день, и хорошо еще, если не одним рейсом! Впрочем, он тут же решил, что, если сумма сделки будет приличной, время отлета можно изменить.
- Мне кажется, я вас понял, - медленно произнес он, вынимая из пачки сигарету. - Но понимаете ли вы, что незыблемые, как вы изволили выразиться, ценности наше государство выпускает за границу с очень большой неохотой?
Он чиркнул зажигалкой и, прищурившись, посмотрел на посетителя поверх огонька.
- Это общеизвестно, - сказал тот. - Именно по этой причине я и обратился не к кому-то другому, а к вам.
- Звучит почти как оскорбление, - сухо заметил Ремизов. - Интересно было бы узнать, кто дал вам такую информацию… Вернее, дезинформацию. Вот что, юноша. Пока вы не произнесли чего-нибудь, о чем впоследствии могли бы горько пожалеть, скажу вам прямо: я не занимаюсь противозаконными сделками и тем более контрабандой.
Посетитель встал.
- Простите, - сказал он. - Тут явно имеет место какое-то недоразумение. Боюсь, вы не правильно меня поняли…
- Конечно, - согласился Ремизов. - То есть, конечно, нет. Понимать-то было нечего, вы ведь ничего конкретного не сказали. Я просто поставил вас в известность, а выводы делайте сами. Все, что вы можете видеть у меня в магазине, к вашим услугам - платите и забирайте.
Сделка будет легальной, как дыхание, и на таможне у вас не возникнет никаких проблем.
Посетитель слегка наморщил нос, демонстрируя таким образом свое отношение к тому, что было выставлено в торговом зале магазина. Ремизов и не подумал обижаться: в самом деле, уж чего-чего, а непреходящих ценностей в его витринах не водилось никогда, это было ясно даже полному профану.
- Что ж, - со вздохом сказал посетитель, - я вас понял. Вы совершенно правы. Прошу меня извинить.
Он повернулся к Виктору Павловичу спиной и ровным шагом направился к дверям. Матерчатый портфель покачивался у него в руке, и Ремизову вдруг представилось, что портфель этот доверху набит деньгами - долларами или евро. То есть очень много там быть, конечно, не могло, но все-таки… По крайней мере, ментом этот парень не был: мент или стукач сейчас обязательно начал бы оправдываться, бить себя в грудь, извиняться, изворачиваться, предлагать большие деньги - словом, костьми бы лег, но из кабинета не ушел.
- Постойте, - дав посетителю дойти до дверей, сказал Виктор Павлович. Посетитель послушно остановился и повернул к нему вежливое красноглазое лицо. - Извините, если мой вопрос покажется вам неуместным, но я все-таки спрошу - из чистого любопытства: какого рода предмет вас интересует?
- Икона, я думаю, - спокойно ответил посетитель. - Настоящая старинная икона, подлинная, века шестнадцатого-семнадцатого и желательно с легендой.
Ну, я не знаю… Чудотворная икона Любомльской Божьей Матери, например.
- Что?! - хрипло выдохнул Ремизов. Он чувствовал, что бледнеет и выдает себя этой бледностью, но ничего не мог с собой поделать. Ощущение было как от удара доской по носу; он почти ничего не видел и не слышал, кроме звона в ушах и каких-то разноцветных светящихся пятен перед глазами. Лишь огромным усилием воли ему удалось взять себя в руки и произнести:
- А у вас губа не дура, молодой человек! Замахиваетесь прямо на национальное достояние! На это, батенька, у вас денег не хватит. И потом, икону ведь украли, и никто не знает, где она теперь.
- Я знаю, - сказал посетитель и вдруг дружески улыбнулся Виктору Павловичу. - Вернее, догадываюсь.
И я думаю, что нынешний владелец иконы согласится уступить мне ее за чисто символическую цену в обмен на обещание ни с кем не делиться моими догадками. Вас призраки не беспокоят, Виктор Павлович? Мальчики кровавые в глазах не мельтешат? Признайтесь, ведь это вы придушили Байрачного? Как не стыдно! Взяли и задушили подушкой хорошего человека, несчастного больного старика, своего любимого учителя…
- Вон! - хрипло каркнул Ремизов. - Вон отсюда, сумасшедший!!!
- - Как угодно, - спокойно ответил посетитель, кладя ладонь на дверную ручку. - Вы здесь хозяин.., пока.
- Стойте, - понимая, что все пропало, простонал Ремизов. - Погодите, куда вы… Что, черт возьми, вы несете? Вы в своем уме?
- Я-то в своем, - опять поворачиваясь к двери спиной, заявил посетитель. - А вот чем думали вы, затевая эту бойню из-за иконы, которую даже нельзя вывезти из страны?
Ремизов не успел бы ответить, даже если бы знал, что сказать. Дверь за спиной у посетителя распахнулась, и на пороге воздвиглась знакомая фигура в короткой кожанке и высоких армейских ботинках.
- Хороший вопрос, - произнесла эта фигура. - Не в бровь, а в глаз. Я тебе, Витюня, то же самое говорил, помнишь?

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

Посетитель обернулся так резко, словно его ткнули сзади шилом, и встретился взглядом с холодно прищуренными глазами Аверкина.
- Е-мое, - сказал он с тоской.
В следующее мгновение Аверкин резко, без замаха, ударил его в солнечное сплетение, и посетитель, сложившись в поясе, послушно рухнул на пол.

* * *

Александр Александрович Аверкин попал в магазин Ремизова не случайно. Сентиментальные чувства здесь тоже были ни при чем: если бы Саныч мог выбирать, он с удовольствием не видел бы Ремизова до Страшного суда, а также и после него, на протяжении всей отмеренной их бессмертным душам вечности.
Не мог он спокойно смотреть на эту сытую самодовольную харю, да и мысль о том, что друг Витюша, нисколько не напрягаясь, сорвал баснословный куш, выводила бывшего спецназовца из душевного равновесия.
Нет, каков умник! Аверкин все за него сделал, положил кучу народу - своих ближайших друзей, между прочим, каждый из которых стоил десятка таких гнид, как Ремизов, - а этот фраер, видите ли, знать ничего не желает!
Ну и не надо. Это Саныч как-то пережил бы, перескрипел зубами и забыл - в конце концов, после драки кулаками не машут. Но было у него стойкое ощущение, что, если Ремизова не проконтролировать, все жертвы, весь риск, все эти смерти могут оказаться напрасными, лишенными какого бы то ни было смысла. Ремизов был единственным, кроме Аверкина, человеком, посвященным во все без исключения детали этого дела; и он же, по злой иронии судьбы, был человеком, которому Саныч, имей он возможность выбирать, доверил бы свои секреты в последнюю очередь.
Главным и основополагающим недостатком Ремизова была его тупая, не признающая никаких резонов и не ведающая сомнений самоуверенность. Этот идиот всерьез полагал, что, раз его не взяли за хобот сразу же после убийства Жуковицкого, то дело в шляпе и можно ничего не бояться. Он считал, кретин этакий, что достаточно сунуть сто баксов своему человеку в аэропорту, чтобы спокойно, без проблем и даже без досмотра погрузиться в самолет вместе с иконой. Он полагал, наконец, что раз по улицам, завывая сиренами и сверкая мигалками, днем и ночью не носятся стада милицейских машин, то икону никто не ищет.
Это было непостижимо. И ведь, казалось бы, опытный человек - брали его, и брали не раз, и что такое допрос с пристрастием, ему, Ремизову, было известно.
Но в том-то и дело, что брать-то его брали, но очень скоро отпускали домой, и даже без единого синяка. А почему? Да потому что, стоило только дяде в погонах построже на него прикрикнуть, как наш Виктор Павлович немедля принимался петь соловьем, сдавая всех и вся, вываливая следаку все, что знал и чего не знал, в обмен на личную неприкосновенность. Поэтому предстоящие события были Аверкину видны как на ладони, да так ясно, как будто все это уже произошло, было заснято на пленку и он теперь смотрел это невеселое кино про свое собственное невеселое будущее.
А кино было простое: аэропорт, таможня, досмотр, икона на барьере из белого искусственного мрамора, экспертиза, задержание, допрос, и тут же - опергруппа на выезд, Аверкина брать живым или мертвым. Стрелять на поражение, преступник вооружен и очень опасен… Ну а дальше, как водится: ОМОН, СОБР, собаки, бронежилеты, каски, снайперы на крышах, падают выбитые двери, и надо очень постараться, чтобы успеть выстрелить хотя бы дважды…
Сценарий был до крайности неприятный, но, судя по наглому поведению Ремизова, самый вероятный. Похоже, этот тип твердо вознамерился поступить именно так, как поступать нельзя ни в коем случае. Да оно и понятно: на туманном Альбионе его ждал большой чемодан с деньгами, и лондонский партнер, наверное, торопил - не терпелось ему поскорее перепродать икону и наварить на этом деле свой грабительский процент. Поэтому Аверкин решил обязательно заглянуть к Ремизову, пока тот не наделал глупостей, и убедить его повременить с вывозом иконы. Ну а если жирный боров опять не захочет его слушать, то у Саныча всегда оставался последний, самый весомый аргумент - слева, под мышкой, в потертой от долгого употребления кожаной наплечной кобуре…
Правда, с самого утра попасть к Ремизову у него не вышло. Переночевав у себя в кабинете на узком, коротком да еще и слишком мягком диване, Аверкин немного успокоился и принял решение хотя бы для вида заняться текущими делами «Кирасы», которых по ходу этой истории накопилась уйма. Он больше не мог позволять себе странности; все его доверенные лица были мертвы, а для остальных он был просто начальником, командиром - чужим, в сущности, человеком, за которого никто из них не собирался рисковать шкурой. Рядом больше не осталось людей, для которых он был вне всяческих подозрений, - все они погибли от его руки, и в этом чудилась злая насмешка судьбы: они погибли, а вот Ремизов остался. Словом, теперь ему надо было делать вид, что все идет как обычно - решать повседневные вопросы, подписывать бумаги, проверять счета, общаться с клиентами, и ровно в восемь утра он, умытый, гладко выбритый и спокойный, уже сидел за своим рабочим столом и отвечал на первый в этот день телефонный звонок.
Он изображал деловую активность до самого обеденного перерыва и постепенно так увлекся, что почти забыл и о Ремизове, и об Инкассаторе, и обо всем остальном, о чем забывать было рановато. Ровно в три часа пополудни он встал из-за стола, натянул на плечи потертую кожанку, поправил под мышкой тяжелый «стечкин» и вышел из кабинета.
По привычке он направился было к «Хаммеру», но на полпути спохватился и свернул к дремавшим в углу «Жигулям» отвратительного ярко-желтого цвета. После ночного броска на полторы сотни километров вид у машины был усталый и понурый; Аверкин сочувственно похлопал автомобиль по кургузому капоту и по частям вдвинул свое крупное костистое тело за руль.
Дорога отняла у него почти час и съела львиную долю залитого в бак «копейки» бензина - в центре, как всегда, были сплошные пробки, и Саныч не столько ехал, сколько полз в сизом облаке выхлопных газов и раздраженном гудении сотен клаксонов. К магазину Ремизова он подъехал уже в начале пятого. Обыкновенно Виктор Павлович в это время был где угодно, только не на работе, но сегодня его серебристая «Ауди» с депутатскими номерами как приклеенная стояла у парадного входа. Аверкин усмехнулся, без труда угадав причину такого неожиданного всплеска трудового энтузиазма, проехал мимо «Ауди» и свернул во двор.
Помещение, в котором расположилась барахолка Ремизова, прежде занимал гастроном. Как следствие этого в магазине имелось обширное подсобное помещение - пожалуй, чересчур обширное для подобного заведения, на что Ремизов жаловался всякий раз, когда ему приходилось вносить арендную плату. Просторный подвал тоже когда-то принадлежал магазину; но от подвала Ремизов отказался, и теперь там расположилась мастерская по ремонту обуви. Но огромная, изобилующая кладовками и клетушками подсобка осталась в распоряжении Ремизова, и Аверкин догадывался почему: как всякий лис, Виктор Павлович не мыслил себе норы без запасного выхода.
Обшитая железом задняя дверь магазина была заперта на замок. Замок был старый и хлипкий; за первой дверью располагалась вторая, решетчатая, из толстых стальных прутьев и с крепким запором, но Аверкин не без оснований предполагал, что сейчас, в разгар рабочего дня, она должна быть открыта. Он вынул из ножен на подкладке куртки спецназовский «скорпион» с удобно изогнутой роговой рукоятью, вставил лезвие в щель над замком и коротко ударил по нему кулаком. Дюралевый язычок замка с жалобным хрустом сломался; Саныч резко рванул дверь на себя, и она распахнулась. Сломанный язычок со звоном запрыгал по корявому бетону крыльца.
Внутренняя решетчатая дверь, как и ожидал Аверкин, была открыта, и он беспрепятственно проскользнул в полутемный коридор.
Дорогу к кабинету Ремизова он знал назубок - не потому, что часто здесь бывал, а потому, что своевременно позаботился провести разведку на местности и запомнить каждый поворот, каждый выступ этого захламленного ящиками и какими-то дурацкими каменными статуями коридора. Персонала в магазине, к счастью, было немного, и он почти не рисковал попасться кому-нибудь на глаза.
Буквально в двух метрах от двери кабинета ему пришлось остановиться и прижаться к стене: от Ремизова с чрезвычайно недовольным видом вышла какая-то дамочка, по виду типичная продавщица, и, раздраженно виляя бедрами, удалилась в сторону торгового зала. «Опять трахался, толстый боров, - подумал Аверкин. - Как кролик, ей-богу: его вот-вот в кастрюлю сунут, а он знай себе смотрит, на ком бы попрыгать!»
Подойдя к двери кабинета, он понял, что ошибся. Изнутри глухо доносились голоса - два голоса, и оба мужские.
Один из них принадлежал Ремизову, второй был Аверкину незнаком. Разговор был, похоже, сугубо деловой: друг Витя опять охмурял какого-то барана из тех, кому ворованные деньги слишком оттягивают карман.
Торчать посреди коридора перед закрытой дверью было чертовски глупо: здесь его могли заметить. Входить в кабинет, когда там находился посторонний, тоже нельзя: Аверкин не знал, чем кончится его разговор с Ремизовым, и на всякий случай хотел остаться незамеченным.
Ему подумалось, что было бы неплохо обойтись без всяких разговоров, а просто пришить друга Витю сразу же после ухода посетителя. Пришить и тихонечко уйти, а посетитель пусть доказывает, что, когда он покидал кабинет, Виктор Павлович был жив и здоров…
Он уже совсем было собрался отойти от двери и поискать себе какое-нибудь укрытие, но тут смысл происходившего за дверью разговора дошел до его сознания, и Аверкин решил остаться и послушать. Это было рискованно, но игра, пожалуй, стоила свеч: разговор был чертовски интересный, занимательный был разговор, и Саныч понял, что дослушает до конца, даже если ему придется кого-нибудь пришить по ходу дела.
Разговор с каждой минутой, с каждым произнесенным словом делался все интереснее. Под конец Аверкин даже заподозрил, что там, внутри, находится Инкассатор собственной персоной; однако голос был не его, да и манера, в которой велись переговоры, показалась Аверкину чересчур интеллигентной для бывшего десантника.
А потом за дверью заговорили об иконе, и Саныч окончательно понял, что никаким Инкассатором тут и не пахнет: ни кулаки, ни даже пистолет не могли помочь кому бы то ни было раздобыть те сведения, которыми так небрежно швырялся собеседник Ремизова. Кое-чего из сказанного им не знал даже Аверкин - например, ему ничего не было известно о каком-то Байрачном, которого Ремизов якобы придушил подушкой. Это было дьявольски интересно, и Саныч поздравил себя: это была отличная мысль - явиться сюда без предупреждения, а то, что он прибыл в магазин не раньше и не позже, а именно сейчас, можно смело считать благосклонностью Фортуны.
- А вот чем думали вы, затевая эту бойню из-за иконы, которую даже нельзя вывезти из страны? - послышалось за дверью, и Аверкин понял, что настало время вмешаться: Ремизов готов был сломаться, и оставалось только удивляться, как это он продержался до сих пор.
Саныч бесшумно распахнул дверь и остановился на пороге, глядя в спину посетителя. Конечно же, это был не Инкассатор - слишком узкоплечий, невысокий и вообще какой-то субтильный, из тех, про кого говорят, что их соплей перешибить можно. Ну, соплей не соплей, а друга Витю он уделал по всем правилам, даже не вынимая рук из карманов: бледное лицо Ремизова было покрыто потом и изошло красными пятнами, которые то появлялись, то исчезали в самых неожиданных местах.
Поросячьи глазки Виктора Павловича трусливо бегали, и даже через весь кабинет было видно, как трясутся его жирные руки.
- Хороший вопрос, - сказал Аверкин, имея в виду последнюю реплику посетителя, - искренне сказал, без дураков, потому что вопрос и вправду был хорош. - Не в бровь, а в глаз. Я тебе, Витюня, то же самое говорил, помнишь?
Посетитель резко обернулся и уставился на Аверкина расширенными от испуга глазами. Аверкин узнал его сразу: это был Светлов, главный редактор газеты «Московский полдень» и закадычный друг Инкассатора. Саныч удивился: честно говоря, он думал, что этот тип давно рванул когти из Москвы, забился в донный ил, прикинулся кучкой мусора и молит Бога, чтобы о нем не вспомнили. Однако парень оказался крепче, чем можно было подумать; Аверкин почувствовал приятное разочарование. А в следующий миг лицо журналиста дрогнуло, и Саныч понял, что его тоже узнали.
- Е-мое, - с какой-то безнадежной тоской произнес Светлов, подтверждая его догадку.
В дальнейших разговорах больше не было нужды, и Аверкин свалил его точно нацеленным ударом в солнечное сплетение. Журналист послушно завалился на бок, сломавшись в поясе, и стал, мучительно хрипя и кашляя, возиться на полу у ног Аверкина. Ничего другого Саныч от него и не ожидал: голова у этого парня работала отменно, даже завидно делалось, а вот мускулатура была так себе, да и реакция тоже. Словом, если он и служил в армии, то каким-нибудь радистом или писарем, но никак не десантником и не разведчиком… «Не всем же быть краповыми беретами», - рассудительно подумал Аверкин, перешагнув через корчившегося на полу Светлова. Он посмотрел прямо в слезящиеся поросячьи глазки Ремизова.
- Ну что, сволочь жирная, - сказал он, - доигрался? А я ведь предупреждал!
- Господи, - простонал Ремизов, - как же ты вовремя! Кто это?
- Это? - Аверкин обернулся и коротко ударил уже поднявшегося на четвереньки Светлова ногой, заставив его ничком распластаться на полу. - Журналист, главный редактор одной желтой газетенки. Газетенка - говно, зато редактор - орел. У него, в отличие от тебя, на плечах голова, а не горшок с дерьмом. Как он тебя вычислил, а? Быстрее ментов, быстрее эфэсбэшников, сам, один… И, между прочим, имей в виду: у него имеется приятель, который не так быстро думает, зато ловко бьет морды, ломает конечности и стреляет без промаха из любого оружия. У него, у этого приятеля, есть веские причины тебя не любить.
- Господи, - повторил Ремизов.
- Что, наложил в штаны, умник? Правильно, самое время. Ты уже без пяти минут покойник. Не понимаю, почему я сам тебя не замочил? Впрочем, теперь я этого делать уже не стану: мне любопытно посмотреть, что с тобой сделает Инкассатор.
- Кто?
- Конь в пальто. Я ведь как раз об этом хотел тебя предупредить, когда звонил по телефону, что есть парочка, состоящая из журналиста и бывшего десантника, и что парочка эта идет по нашему следу. Десантник гоняется за мной, а журналист тем временем, как видишь, вычислил тебя. Разделение труда, понял? Журналист думает, и думает неплохо, а десантник - это сильные руки при умной голове…
- О господи! - в третий раз произнес Ремизов. Он был совершенно деморализован. - Что же теперь делать?
- Снять штаны и бегать, - презрительно ответил Аверкин. Он вынул из кобуры пистолет, достал из кармана куртки глушитель и стал неторопливо навинчивать его на ствол. Ремизов наблюдал за этой нехитрой процедурой расширенными от ужаса глазами. - В каждой игре свои правила, Витек, - продолжал Аверкин, привычным жестом оттягивая затвор, - и, когда вступаешь в игру, эти правила надо бы знать, чтобы потом не пришлось удивляться и плакаться соседу по нарам: мол, я же не знал!.. А ты, толстый боров, не послушал меня, влез в чужую весовую категорию, а теперь меня же и спрашиваешь, что делать. Что ж, если хочешь, я отвечу, но учти, это будет последний бесплатный совет, который я тебе дам. Так вот. Ты можешь выбирать из двух вариантов: либо сразу застрелиться, не дожидаясь, пока тебе помогут, либо обратиться за помощью к квалифицированному специалисту - то есть ко мне. Но тогда тебе, дружок, придется платить не торгуясь и делать все, как я скажу. А если ты думаешь, что сумеешь выкрутиться, просто вернув икону и сдав меня ментам, я должен сразу тебя предупредить: даже и не мечтай. Пристрелю как собаку. Ну, так как? Если у тебя кишка тонка пустить себе пулю в висок, я с удовольствием помогу. Решай, только поскорее.
С этими словами он поднял пистолет и направил удлиненное глушителем дуло Ремизову в лоб. Лицо его было, как всегда, спокойно и бесстрастно, и одного взгляда на это лицо было достаточно, чтобы понять: бывший майор спецназа не думает шутить.
Ремизов достаточно хорошо знал своего старинного приятеля, чтобы разобраться во всех этих тонкостях. Он испуганно шарахнулся в сторону, прикрывая голову скрещенными руками, и придушенно пискнул, как крыса, угодившая в зубы терьеру.
- Я так понимаю, что умирать ты не хочешь, - с хорошо разыгранным удивлением констатировал Аверкин и, согнув руку в локте, направил пистолет в потолок. - Странно… А чего ж ты тогда хочешь-то, родной?
Ремизов молча моргал на него панически выпученным глазом, видневшимся сквозь прижатые к лицу растопыренные пальцы.
- Чем это здесь так воняет? - брезгливо морща нос, осведомился Саныч. - Ты обгадился, что ли? Ну-ну, не надо так драматизировать. Все далеко не так страшно, как тебе, может быть, представляется. Ситуацию еще можно выправить. Хочешь, чтобы я этим занялся?
Ремизов часто-часто закивал, продолжая прижимать к лицу ладони с растопыренными пальцами.
" - Это будет стоить денег, - сказал Аверкин. - Живых, осязаемых, зеленых американских рублей, и притом в изрядном количестве.
- Сколько? - невнятно послышалось из-за прижатых к лицу жирных волосатых ладоней.
- Триста, - сказал Аверкин и, не глядя, наступил на хребет журналисту, который опять пытался подняться на карачки, - наступил и прижал, снова распластав этого умника по давно нуждавшемуся в циклевке паркету.
- Сколько?! - Ремизов отнял ладони от лица и посмотрел на Саныча уже без страха, но с удивлением - с презрительным, черт бы его побрал, удивлением. - Ты сказал триста?..
- Триста тысяч, - спокойно уточнил Аверкин.
Ремизов фыркнул и театральным жестом воздел к потолку короткие жирные руки.
- Бред! - визгливо выкрикнул он. - Ты в своем уме? Где это видано - просить такие деньги за какого-то журналюгу?! И потом, где я возьму такую сумму?
- В оффшорном банке, - подсказал Саныч. - Сказать тебе номер счета?
- Сука, - процедил Ремизов. - Ах ты сука!
- Был бы сука, давно бы вымел с твоего счета все до последнего цента, - невозмутимо ответил Аверкин. - Все шестьсот тысяч, как одну копейку. А я, как видишь, предлагаю честный раздел имущества. Кстати, ты зря пузыришься. Конечно, журналист таких денег не стоит.
Ну а ты? Ты сам? Я ведь могу просто повернуться и уйти, а ты поступай как знаешь. Только помни, на том свете деньги тебе ни к чему. Ну, ей-богу, нельзя же быть таким жадным! Сколько ты намерен состричь со своего лондонского партнера за икону - миллион, два? Или, может быть, больше? Наверняка больше. А я прошу несчастные триста тысяч. Это же обыкновенная инвестиция! Не вложишь этих денег в дело - ничего не получишь, вложишь - поимеешь свои миллионы… Ты же деловой человек! Да лежи ты спокойно, мать твою! - прикрикнул он на копошившегося внизу журналиста.
- Все равно подохнешь, урод, - пробормотал снизу Светлов. - Фантомас хренов…
- Все там будем, - философски ответил Аверкин, нагнулся и аккуратно ударил его по затылку рукояткой пистолета. - Хороший парень, - объяснил он Ремизову, который таращил на него белые от ужаса глаза. - Незачем ему мучиться, бояться незачем. Сейчас он вроде как уснул, а проснется уже на том свете… Милое дело! Ну, что ты решил?
Ремизов немного похлопал глазами на лежавшего без сознания журналиста, с усилием проглотил слюну и сказал:
- Черт с тобой, я согласен. Что ты предлагаешь?
Аверкин одобрительно кивнул, подошел к двери и запер ее на ключ.
- Ничего особенного, - сказал он, вынимая из кармана сигареты и закуривая. - Твое дело телячье. Дай отбой своему аукционисту, припрячь икону, а сам вали куда подальше, пока какой-нибудь дошлый эфэсбэшник не вычислил тебя так же, как этот пацан. Потом, когда пыль уляжется, вернешься и вывезешь свою доску - тихо, спокойно, без шума и пыли. Нужно просто потерпеть, не пороть горячку и, главное, сегодня же перевести на мой счет триста штук. Это все, что от тебя требуется.
Остальное я сделаю сам.
- Угу, - промычал Ремизов. Он немного успокоился, и в его голосе опять появились привычные иронические нотки, столь ненавидимые Аверкиным. - Я переведу бабло, а ты просто слиняешь. Куда как хорошо!
- Жирный дурак, - сказал ему Саныч. - Ну, давай, предложи другой вариант! Чего молчишь? Нет вариантов? Вот и не выступай. А чтобы ты не боялся, я приступлю к работе прямо сейчас, при тебе.
С этим словами он направил пистолет в голову Светлову, который по-прежнему лежал на полу, не подавая признаков жизни.
- Стой! - свистящим шепотом выкрикнул Ремизов. - Не здесь! Ты что, с ума сошел? Под монастырь меня хочешь подвести, маньяк чертов?!
- Да, действительно, - сказал Аверкин, с большой неохотой ставя пистолет на предохранитель. - Твоя правда. Где-нибудь в лесу, по крайней мере пол отмывать не придется. Тогда берем его и ведем в мою машину. Она у запасного выхода, во дворе.
Ремизов поморщился, но спорить не стал. Он набросил на плечи свое роскошное бежевое пальто, нахлобучил шляпу и, подойдя к сейфу, вынул оттуда какой-то прямоугольный предмет в черном полиэтиленовом пакете.
- Это что, она? - удивился Аверкин.
- Она.
- Ну ты кретин! А если обыск?
- А где прикажешь ее держать - на вокзале, в камере хранения?
Аверкин безнадежно махнул рукой: поступай как знаешь. Ремизов сунул пакет с иконой за пазуху, затянул на объемистом животе пальто, подошел к Светлову и, наклонившись, взял его под левую руку. Вдвоем с Аверкиным они поставили безжизненно обмякшее тело журналиста на ноги. Аверкин отпер дверь и выглянул в коридор.
- Чисто, - сказал он. - Пошли.
Они выволокли Светлова в коридор, и Ремизов ногой захлопнул за собой дверь кабинета.
- Только учти, - сказал он Аверкину, - спиной к тебе поворачиваться я все равно не стану.
- Понятное дело, - ответил тот, одной рукой поддерживая норовящего соскользнуть Светлова, а другой нашаривая в кармане ключ от машины. - Только и ты учти, приятель: в случае надобности я тебя и с фасада протараню в лучшем виде. А теперь давай, шевели своей задницей! Время не ждет! Не забывай, что где-то поблизости бродит его приятель.
Они протащили журналиста по коридору. Аверкин распахнул наружную дверь и осмотрелся, щурясь от яркого солнечного света.
- Пошли, - повторил он. - Да не дрейфь, толстяк!
Ну, перебрал человек, а друзья его в беде не бросили, решили доставить домой… Аида!
Они спустились с крыльца и подошли к сиротливо стоявшему посреди двора ярко-желтому «жигуленку».
Аверкин вынул из кармана ключ и замер, увидев, что стекло левой передней двери россыпью мелких осколков поблескивает на асфальте и на водительском сиденье.
Дверь была слегка приоткрыта, а в передней панели на месте магнитолы зияла прямоугольная дыра, из которой неопрятно свисала разноцветная лапша проводов.
- Скотобаза, - сквозь зубы процедил Аверкин. - На пять минут машину оставить нельзя… Вот ведь твари!
- Подростки, - прокомментировал Ремизов, пыхтя под тяжестью безжизненно обмякшего тела журналиста. - Нормальный вор не стал бы стекло бить.
- Нормальный вор… - проворчал Аверкин, просовывая руку в салон и вытягивая шпенек запора задней дверцы. - Нормальный вор на старую совковую магнитолу не польстился бы. Это так, любители острых ощущений, отморозки малолетние… Было бы время - нашел бы и ноги повыдергивал. А вообще-то, не нравится мне это происшествие.
- А я думал, ты обрадуешься, - ядовито отозвался Ремизов.
- Да я не о магнитоле, - задумчиво сказал Аверкин.
Он открыл заднюю дверцу и с помощью Ремизова затолкал своего пленника на сиденье. - Я даже не о стекле, хотя это, скажем прямо, неприятно. Мне не нравится, что это произошло средь бела дня, причем именно здесь, сейчас и именно с моей машиной. Странное какое-то совпадение…
- Паранойя, - поставил диагноз Виктор Павлович. - Поехали к чертям отсюда, пока нас тут не застукали. Потом разберешься, что к чему.
- Главное, чтобы оно было, это «потом», - сказал Аверкин и решительно полез за руль. - Ладно, ты прав, надо валить отсюда, и чем скорее, тем лучше.
Он потянулся через соседнее сиденье и отпер правую дверь. Ремизов с трудом втиснул свою грузную тушу на сиденье, машина качнулась и слегка перекосилась на правый бок.
- Говно амортизаторы, - заметил Виктор Павлович. - И машина говно.
- В самый раз для наших говенных дел, - миролюбиво возразил Аверкин и вставил ключ в замок зажигания. - Черт, как стекла жалко! Ты сквозняка не боишься, толстяк? Ехать будем быстро, так что сквозняк я тебе гарантирую.
Он повернул ключ, удивленно поднял брови и повторил попытку. Двигатель был мертв, как булыжник, даже стартер не вращался. Аверкин повернул голову и встретился глазами с Ремизовым. Виктор Павлович снова был бледен и покрылся пятнами, как раздраженный осьминог.
- Что это? - спросил он напряженным голосом.
- Это п…дец, толстяк, - сказал Аверкин и полез из машины.
Прежде чем поднять капот, он еще раз внимательно огляделся по сторонам. Вокруг по-прежнему никого не было, выселенный дом напротив скалился пустыми оконными проемами, легкий ветерок играл мелким мусором на корявом разбитом асфальте. Саныч подавил внезапно вспыхнувшее желание бежать отсюда со всех ног - прямо сейчас, не медля ни секунды, пригнувшись, стремглав, под арку, на улицу и в первое попавшееся такси - и неторопливо поднял капот.
Неисправность была такой чудовищной, очевидной и окончательной, что он даже не сразу ее заметил, а когда заметил, тихо выматерился сквозь зубы. Дело было за малым; в машине начисто отсутствовал аккумулятор.

Глава 15

Юрий медленно разогнулся и встал во весь рост в полуразрушенном, потерявшем четкость очертаний оконном проеме. Поднятый капот ярко-желтой «копейки» скрывал его и от Аверкина, чей обтянутый потертыми джинсами зад торчал из двигательного отсека, и от сидевшего на переднем сиденье незнакомого Юрию богато и вызывающе одетого толстяка, издали немного похожего на популярного некогда певца Крылова. Очевидно, это был владелец антикварного магазина, задняя дверь которого выходила в этот захламленный нежилой двор.
Связь Аверкина, организовавшего, по твердому убеждению Юрия, налет на лавку Жуковицкого, с другим московским антикваром показалась Филатову заслуживающей самого пристального внимания, но сейчас ему было не до того.
Он был зол на Светлова, и то обстоятельство, что в данный момент господин главный редактор без сознания валялся на заднем сиденье желтой «копейки», явно нуждаясь в помощи, только подливало масла в огонь.
Налицо была именно та ситуация, от которой Юрий предостерегал этого самоуверенного сопляка, - ситуация, исключавшая всякую возможность компромисса. Тут можно было умереть или убить - третьего варианта попросту не существовало.
«Подонок с высшим образованием, - подумал Юрий о Светлове, - мелкий пакостник, Шерлок Холмс задрипанный… Впрочем, я знал, с кем связывался. Не надо было обращаться к нему за помощью, так не пришлось бы теперь думать, как вытащить его задницу из могилы».
Он не спеша закурил, держа сигарету левой рукой. Правую, в которой была зажигалка, он опустил в карман куртки и разжал пальцы. Зажигалка тихонько брякнула о лежавший в кармане «вальтер». Юрий пошевелил пальцами, как будто разминая их, и положил ладонь в перчатке на холодную рубчатую рукоять. Большой палец сам лег на предохранитель, а указательный обвился вокруг спускового крючка. Порезанная рука ныла, как больной зуб, затылок ломило, и Юрия все время донимало ощущение, что пластырь, которым была залеплена гуля на черепе, отклеился или вот-вот отклеится. Словом, Юрий Филатов не испытывал ни малейшего желания боксировать с бывшим краповым беретом Аверкиным; проще всего было бы прямо сейчас открыть по нему огонь - для начала по торчащим из-под капота ногам, а дальше как получится, - но Юрий ничего не знал о толстяке, который тоже мог иметь оружие и, наверное, не замедлил бы этим оружием воспользоваться.
Перестрелки с этим мешком сала Юрий не боялся, но в салоне машины лежал Светлов, которому нужно было сохранить жизнь.
Юрий Филатов снова угодил в ситуацию, выйти из которой можно только по трупам.
Собственно, он ничего не имел против, и все минувшие сутки ушли у него на поиск людей, перечисленных в записке Бондарева: Рыжего, Тюленя, Коробки, Серого и Тимохи. Это были сутки, потраченные впустую: никого из упомянутых товарищей Юрию найти не удалось. Их не было ни дома, ни на работе - словом, нигде, и Юрий пришел к выводу, что так и должно было случиться. После неудачи в Интернет-кафе Аверкину не составило большого труда предугадать его следующий ход, и он позаботился о том, чтобы убрать своих помощников из города. Или вообще убрать, насовсем, - глядя на него, Юрий не исключал такой возможности.
Что ж, в конце концов, главным в этом деле был Аверкин, и он-то как раз оставался в городе, в пределах досягаемости Юрия Филатова. Этот тип терпеть не мог патовых ситуаций; ему была нужна голова Инкассатора, а это означало, что прятаться от Юрия он не станет - наоборот, приложит все усилия к тому, чтобы их встреча состоялась как можно скорее.
Поэтому все, что мог сделать в этой ситуации Юрий, это самостоятельно выбрать время и место неизбежной встречи. С этой целью в половине шестого утра он подъехал к воротам «Кирасы», поставил свою машину за утлом и взял под пристальное наблюдение въезд в ЧОП.
Он ожидал, что Аверкин приедет на работу в своем «Хаммере», и чуть было его не пропустил: в три часа пополудни, когда Юрий уже отчаялся его дождаться, Сан Саныч вдруг выехал из ворот на неприметной «копейке». Было совершенно непонятно, как Аверкин ухитрился попасть на территорию «Кирасы», минуя ворота, - ночевал он там, что ли?
Времени на раздумья у Юрия не оставалось, да и думать, собственно, было не о чем. Тот факт, что руководитель «Кирасы» сменил престижный «хаммер» на дряхлую «копейку», говорил сам за себя: Саныч стремился сделаться невидимым, чтобы провернуть какое-то важное дело.
Следить за Аверкиным оказалось делом непростым, и Юрий непременно потерял бы Саныча в сутолоке центра, если бы не вызывающий, режущий глаз канареечный цвет его машины. Мелькавшая в густом транспортном потоке желтая крыша привела его сюда. Дав Аверкину войти в магазин, Юрий осмотрелся и пришел к выводу, что лучшего места ему не найти. Выждав для верности пару минут, он разбил стекло дверцы, открыл капот и извлек из машины аккумулятор, превратив «копейку» в груду мертвого металла. Аккумулятор он засунул в багажник «Жигулей»; туда же отправилась и магнитола, которую Юрий вынул просто для отвода глаз.
Исключив таким образом малейшую возможность пресловутой автомобильной погони, он занял наблюдательный пост в пустующем доме и стал терпеливо ждать.
И вот, пожалуйста, дождался… Откуда, черт возьми, здесь взялся Светлов?!
Появление Светлова в компании Аверкина и толстяка действительно выглядело загадочным. Совершенно сбитый с толку, Юрий дошел до того, что заподозрил господина главного редактора в тайном сотрудничестве с этими антиобщественными типами - не из корысти, естественно, а исключительно в погоне за сенсацией. Ради сенсации этот сумасшедший мог пойти на что угодно, в том числе и внедриться в бандитскую шайку. Во время работы в редакции Юрию не раз приходилось вытаскивать Димочку Светлова из серьезных передряг, в которые тот ухитрялся попадать не реже раза в неделю. Но теперешняя передряга была всем передрягам передряга, потому что бывший майор спецназа Аверкин - это вам, товарищи, не уличный торговец наркотиками и не какой-нибудь доморощенный сатанист…
Не вынимая пистолет из кармана, Юрий снял его с предохранителя, взобрался на подоконник и легко спрыгнул вниз, во двор. Аверкин выставил из-за капота злое и, как показалось Юрию, слегка растерянное лицо.
- Что за?..

Предыдущая страница 19 Следующая страница


Утраченная реликвия... 20

- Привет, - сказал Юрий и выплюнул окурок. - Не заводится?
Аверкин аккуратно опустил капот. В его лице не дрогнул ни единый мускул; перед Юрием стоял настоящий боец, умевший не только бить, но и отменно держать удар.
- Дурацкий фокус, - сказал он и скрестил на груди руки. Юрий сделал вид, что не обратил на это внимания, хотя и догадывался, где у Аверкина хранится пистолет. - Не лень было пачкаться об мелкую кражу?
- Никакой кражи, - возразил Юрий. - Не веришь - загляни в багажник.
- Успеется. Эй, толстяк! - не оборачиваясь, позвал Аверкин. - Возьми в багажнике аккумулятор и поставь его на место. А ты, наверное, думал, что я буду один? - добавил он, адресуясь к Юрию. - Не сработал твой фокус, браток, ты уж не обижайся. Сейчас мы уедем, а ты останешься. Если не будешь дергаться, твой приятель, может быть, и уцелеет.
- Безнадежно, - сказал Юрий, - Ты ведь знаешь, что вдвоем нам на этом шарике тесно. Не надо было тебе Бондаря трогать.
- А это, брат, не тебе судить, что мне надо, а что не надо, - с кривой усмешкой возразил Аверкин. - А насчет Бондаря ты ничего не докажешь.
- А я и не собираюсь, - сказал Юрий.
Из-за машины показался толстяк, с натугой тащивший аккумулятор. Он держал тяжелую пластмассовую коробку на отлете, чтобы не запачкать свое светлое пальто. Спереди пальто подозрительно топорщилось, как будто под ним была спрятана большая книга или…
«Неужто икона?» - подумал Юрий, и в это время Аверкин выстрелил.
Юрий ждал этого, но все равно проморгал тот момент, когда Саныч выхватил из наплечной кобуры громоздкий «стечкин» с длинным глушителем. Пистолет издал звук, похожий на плевок, толстяк присел от неожиданности и выронил злосчастный аккумулятор;
Юрию на голову посыпалась известковая пыль, и несколько острых кирпичных крошек иголками впились в левую щеку.
Он выстрелил в ответ прямо через карман. «Вальтер» приглушенно ахнул, карман повис тлеющими лохмотьями, издающими отвратительный запах паленой ткани, смешанный с кислой вонью жженого пороха. Аверкин упал на одно колено, постоял немного, словно в раздумье, все больше кренясь на бок, упал, но тут же стал вставать, цепляясь за гладкий борт своей машины.
- Это тебе за Бондаря, урод! - сказал ему Юрий и вынул пистолет из дымящегося кармана.
- Слабо стреляешь, десантура, - с усилием вытолкнул из себя Аверкин. Он ухватился за кронштейн бокового зеркала, скрипнул зубами и выпрямился. Правая штанина его джинсов быстро меняла цвет, становясь из блекло-голубой грязно-бурой.
- Да уж не слабее тебя, - сказал Юрий. - И потом, мне спешить некуда. Счет у меня длинный - дай бог, чтобы патронов хватило.
В ответ опять раздался звук, похожий на плевок.
Юрий слегка отклонил голову, пуля просвистела у него над ухом, нырнула в черный оконный проем и ударилась в перегородку где-то в глубине дома.
Аверкин грязно выругался, выстрелил еще раз, и снова мимо - пуля ударила в асфальт возле ног Филатова и с тошнотворным визгом ушла куда-то в сторону.
- Будешь знать, как иконы красть, - сказал ему Юрий. - Святотатство, майор, это такая штука, за которую можно схлопотать еще при жизни, не дожидаясь Страшного суда. Целься лучше, я подожду.
- Прекратите безобразие! - неожиданно для всех и даже, наверное, для себя самого, завизжал толстяк, о котором все забыли. Он сидел на корточках за машиной, и Юрию было видно только его насмерть перепуганное лицо, торчавшее над капотом, как капустный кочан на грядке. - Я милицию вызову!
- Во, сказанул, - сквозь зубы проскрипел Аверкин.
Он встал ровнее, тяжело привалившись боком к машине, и вытянул перед собой руку с пистолетом. Рука дрогнула пару раз и замерла в каменной неподвижности - майор целился.
«Какого черта? - подумал Юрий, глядя на то, как пистолетное дуло медленно, но верно нацеливается прямо ему в переносицу. - Я же неверующий! Я же пятерки на политзанятиях получал, так на что я надеюсь? Его мочить надо, пока он мне последние мозги не вышиб, а я стою тут как истукан…»
В момент выстрела Аверкина неожиданно качнуло.
Точнее, качнуло не его, а машину, на которую он опирался всем своим весом, но пуля, шевельнув волосы на голове Юрия, опять ушла за молоком.
«А икона-то и впрямь чудотворная, - подумал Филатов, уверенно беря на мушку лишенную растительности, блестящую от выступившего на ней пота голову. - Ба, да это же господин главный редактор изволили проснуться!»
Из машины, покачиваясь, выбрался Светлов. Он не соображал, где находится и что с ним стряслось; зато Аверкин соображал быстро, и в следующий миг господин главный редактор уже оказался в незавидной роли живого щита, за которым прятался бывший спецназовец.
- Надо было стрелять, десантура, - прокаркал из своего укрытия Аверкин и приставил пистолет к виску Светлова. - Чудеса чудесами, а испытывать Божье терпение тоже ни к чему. Значит, так: сейчас мы уйдем, а ты…
Его прервал раздавшийся где-то совсем рядом вой милицейской сирены. Это было так неожиданно, что даже сидевший на корточках толстяк вскочил и испуганно завертел головой.
- Ты что, скотина жирная, и вправду ментов вызвал?! - прошипел Аверкин.
Толстяк отрицательно замотал щеками и рефлекторно схватился за грудь в том месте, где под пальто угадывались очертания какого-то прямоугольного предмета.
- Что же делать? - закричал он, дико вращая глазами. - Мне нельзя в милицию! Думай скорее, Саня! За что я тебе деньги плачу?!
- Не ори, я уже все придумал, - процедил Аверкин. - В милицию тебе действительно нельзя, убежать ты не сможешь, поэтому…
Юрий все понял за мгновение до того, как прозвучал выстрел. Как только дуло пистолета оторвалось от виска Светлова, он крикнул:
- Ложись!
Аверкин выстрелил в толстяка, и тот опрокинулся на спину, нелепо взмахнув короткими жирными руками.
Светлов рванулся вперед и вниз; лечь он, конечно, не мог, Аверкин держал его слишком крепко, но с линии огня он удалился, и, как только это произошло, Юрий спустил курок.
Пуля отбросила Аверкина назад, и он упал навзничь, увлекая за собой Светлова. Тяжелый «стечкин» отлетел под машину; Юрий увидел кровавую дыру на месте правого глаза бывшего крапового берета и бросил на землю «вальтер».
- А это тебе за Шайтана, - сказал он и нырнул в темный оконный проем за секунду до того, как подворотня наполнилась топотом бегущих ног и грозными окриками: «Стоять! Не двигаться! ОМОН!»

* * *

- Гули-гули-гули! - невыносимо фальшивым голосом пропел Юрий Филатов, склонившись над детской прогулочной коляской, и замолчал, не зная, что еще сказать.
- Ыыыы! - радостно ответили ему из коляски и одарили его широкой беззубой улыбкой. Резиновая пустышка выпала из этой улыбки и повисла на розовой ленточке.
Юрий протянул к пустышке руку, но взять ее и тем более вставить на место как-то не решился.
- Гули-гули, - нерешительно повторил он и выпрямился, почему-то испытывая сильнейшую неловкость.
Лида Светлова улыбнулась ему ласково и с явным сочувствием, а ее супруг скалился с откровенной насмешкой.
- Что, - спросил он, - словарный запас иссяк?
- Гули-гули, - сказал ему Юрий, и все трое рассмеялись.
Из коляски донеслось недовольное покряхтывание, грозившее вот-вот перейти в плач. Юрий испуганно покосился в ту сторону, гадая, что он сделал не так, но Лида уже наклонилась, подхватила выпавшую пустышку и ловко водворила ее на место. Кряхтение смолкло, сменившись аппетитным причмокиванием.
- Ладно, - сказал Юрий, - не буду мешать семейному счастью.
- Что вы такое говорите, Юрий Алексеевич! - робко возмутилась Лида. Она почему-то до сих пор робела в присутствии Юрия и разговаривала с ним, глядя куда угодно, только не на него. - Вы не мешаете, наоборот…
Я… Спасибо вам за все!
- За это, что ли? - небрежно спросил Юрий, ткнув большим пальцем в сторону Дмитрия. - Хорош подарочек! Ты с ним еще намучаешься и меня десять раз проклянешь. Да и мне порой кажется, что я напрасно вмешался.
- Это ты зря, - сказал Светлов, осторожно трогая затылок. - Я тебе еще пригожусь.
- Как прострел в пояснице, - сказал Юрий. - Все, ребята, дышите воздухом, а мне пора. Дела!
Это прозвучало фальшивее, чем «гули-гули», но они сделали вид, что ничего не заметили, и Юрий был им за это благодарен. Общаться с ними сейчас ему было трудно: должно было пройти какое-то время, чтобы Юрий смог разговаривать с четой Светловых, не опасаясь наткнуться на слезы благодарности в глазах Лидочки или на агрессивно-виноватое выражение в нахальных гляделках ее ненаглядного супруга.
Спешить ему было некуда, но он двинулся к своей машине уверенной и твердой походкой чрезвычайно занятого человека, чувствуя спиной их взгляды, В машине кто-то сидел, нагло развалившись на переднем сиденье, и курил, равнодушно глядя прямо перед собой. «Нормально», - подумал Юрий. Плечо и затылок у него заныли одновременно, как по команде. Он немного помедлил, а потом распахнул дверцу и сел за руль.
Человек на соседнем сиденье повернул наконец голову и посмотрел на него. Это был сравнительно молодой, лет, наверное, сорока, и довольно крепкий с виду индивидуум, одетый в строгий темно-серый костюм и в темных же очках, скрывавших выражение его глаз.
- Иван Иваныч Иванов с утра ходит без штанов, - невыразительно процитировал этот тип, бесцеремонно разглядывая Юрия своими темными окулярами.
- Что? - опешил тот.
- Надевает штаны на ночь Иванов Иван Иваныч, - сказал тип и отвернулся, опять уставившись на дорогу перед собой.
- Вали отсюда, мужик, - нарочито грубо сказал Юрий. - Я пассажиров не беру.
- А я не пассажир, - возразил тип. - Я ваш куратор, Иван Иванович. Или все-таки Юрий Алексеевич?
- Да хоть Иосиф Пейсахович, - сказал Юрий, - мне по барабану. Тебе чего, куратор? - Черт, куратор какой-то на мою голову выискался… Я вроде лет двадцать, как отучился…
- Ну, положим, не двадцать, а шестнадцать, - поправил человек, назвавшийся куратором Юрия. - И потом, век живи - век учись.., - И дураком помрешь, - сказал Юрий. - Что надо?
Куратор аккуратно сбил пепел с кончика сигареты в пепельницу на приборном щитке и поправил на переносице темные очки.
- Прежде всего, выразить официальную благодарность за активное участие в возвращении национального достояния, - сказал он. - Вы здорово облегчили нам работу, Юрий Алексеевич.
- Не понимаю, о чем вы говорите, - проворчал Юрий.
Он понимал, что затевать драку с этим типом нельзя, но от этого кулаки у него чесались еще сильнее.
- Интересный вы человек, Юрий Алексеевич, - сказал куратор. - Ничего не понимаете, нигде не работаете, наследства не получали, а при этом имеете квартиру, две машины, гараж на чужое имя, фальшивые документы и вообще все, что пожелаете…
- Так бы и сказали, что вы из налоговой, - заявил Юрий. - А то куратор какой-то… Живу экономно, вот на все и хватает. Кстати, никакого Иванова я не знаю, и никаких фальшивых документов у меня нет. С этими сказками идите на телевидение, в передачу «Спокойной ночи, малыши!»
- Им сильно урезали эфирное время, а нам с вами предстоит долгий разговор. И долгие, долгие годы плодотворного сотрудничества…
- Вряд ли, - сказал Юрий.
- А вы не зарекайтесь, Иван Иванович. Впрочем, выбор за вами. Вместо долгих лет плодотворного сотрудничества вы можете получить не менее долгий срок за решеткой. У нас в департаменте хранится кассета с видеозаписью ваших подвигов, так что, повторяю, решать вам.
В случае вашего согласия мы готовы закрыть глаза и на ваши фальшивые документы, и на незаконное хранение огнестрельного оружия, и на убийство этого Аверкина, и на многое, многое другое. В том числе и на то, откуда у вас берутся деньги на жизнь.
Юрий задумчиво побарабанил пальцами по рулю и бросил мимолетный взгляд на бульвар. Он думал, что Светловы давно ушли, но оказалось, что это не совсем так: Лиды с коляской действительно не было видно, зато Дмитрий стоял на прежнем месте и, глядя прямо на Юрия, с кем-то разговаривал по мобильному телефону, Юрию показалось, что Светлов едва заметно ему подмигнул, но он стоял слишком далеко, чтобы что-то с уверенностью утверждать. Впрочем, если даже он и подмигнул, то что с того? Толку Юрию с его подмигиваний…
- Идите к черту, - сказал Юрий. - Ничего у вас на меня нет, не пудрите мне мозги. И вообще, я непригоден к строевой службе. Да и стар я уже для ваших игр…
- А для зоны? - осведомился куратор.
Зуд в кулаках усилился, но Юрий сдержался.
- От сумы да от тюрьмы не зарекайся, - ответил он. - В зоне тоже люди живут.
- И тоже по-разному - кто-то мало и хорошо, а кто-то долго и очень трудно.
Рядом остановился мотоцикл - большой, блестящий, очень похожий на «Харлей», но не «Харлей», а какой-то другой. Верхом на этом железном звере сидел щуплый парнишка, с головы до ног затянутый в черную кожу, в огромном черном шлеме с черным же забралом, полностью скрывавшим лицо. Он стоял рядом с машиной Юрия, даже не думая глушить двигатель, и словно чего-то ждал.
- Дешевка, - сказал Юрий. - Что это еще за эскорт?
- Понятия не имею, - ответил куратор. - Обыкновенный байкер. Может быть, сигаретку хочет у вас стрельнуть.
- Так я вам и поверил, - сказал Юрий.
Байкер повернул голову в его сторону и поднял забрало шлема. Оказалось, что это никакой не парень, а девушка, более того - знакомая девушка. Темных очков на ней сегодня не было, и Юрий убедился, что Светлов не врал: глаза у нее были действительно карие и очень выразительные.
Он спокойно вынул ключ из замка зажигания, спокойно открыл дверцу и совершенно спокойно встал, мимоходом отметив, что номерной знак на мотоцикле отсутствует.
- Эй, вы куда это? - забеспокоился куратор, перегнувшись через водительское сиденье и поблескивая на Юрия темными стеклами очков.
Филатов не ответил. Он пинком закрыл дверь, перешагнул через мотоцикл и опустился на удобно изогнутое кожаное сиденье с блестящими стальными заклепками.
- Куда? - спросила Гангрена через плечо.
- Да что вы все пристали - куда, куда? - сказал Юрий, осторожно кладя руки ей на талию и ставя одну ногу на подножку. - Откуда я знаю - куда? А впрочем, пожалуй, знаю. Давай-ка в аэропорт.
- Заметано, - сказала Гангрена, опустила забрало шлема и дала газ.
Мотоцикл сорвался с места так стремительно, что Юрий чуть не вылетел из седла. Тугой встречный ветер взметнул у него за спиной полы куртки, рванул волосы и набился в рот - казалось, его можно было жевать.
Юрий повернул голову назад и успел увидеть свою серую «Вольво» и стоявшего рядом с ней человека в сером костюме - куратора. Глядя Юрию вслед, он что-то кричал в трубку мобильного телефона, а может быть, рации - Юрий не разглядел, потому что Гангрена круто свернула в переулок, и бульвар с брошенной на нем машиной, куратором и изобретательным Димочкой Светловым моментально скрылся из виду.

Предыдущая страница 20


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 14)
  • Глава 12 (Страница 15)
  • Глава 13 (Страница 17)
  • Глава 14 (Страница 18)
  • Глава 15 (Страница 19)


Андрей Воронин

Утраченная реликвия...

Цикл: "Инкассатор" - 6

 Читать книгу

Аннотация

Он уже не пешка в чужой крупной игре. Ему удалось выжить, и он снова в строю невидимого фронта. Расследуя неожиданную гибель сослуживца, Филатов сталкивается с мощным сопротивлением сразу нескольких групп людей…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel