Андрей Воронин - Слепой в зоне

1 Андрей Воронин

Глава 1

Мужчина в строгом деловом костюме, белоснежной рубашке, дорогом галстуке медленно шел по аллее парка. Под тонкими подошвами его туфель хрустели мелкие камешки. Уже по одному тому, как он идет, было понятно: он непривычен к пешим прогулкам. Люди его плана ездят в лимузинах, созерцают Вашингтон сквозь толстые бронированные стекла. На вид ему можно было дать лет пятьдесят, если только богатая жизнь не позволила ему сохранить цветущий вид и в старости - короткая аккуратная стрижка, начинающая седеть четко очерченная бородка.
Было около десяти часов вечера. Парк сделался безлюдным, в наступавших сумерках белели скамейки, поблескивали урны из нержавеющей стали. Город, возвышавшийся над старыми деревьями, зажигался тысячами огней.
Поздний посетитель парка подошел к пруду. Прямо от его ног, от самой каменной набережной метнулась в темную глубину воды тень рыбы. Он отодвинул двумя пальцами манжету и взглянул на часы. Затем поправил золотую запонку с тускло мерцающим бриллиантом. Уселся на немного влажную от вечерней росы скамейку и наугад развернув толстую газету, принялся читать первую попавшуюся статью.
Так уж получилось, что на первой странице «Вашингтон пост» оказалось изображение Капитолия, снятого почти с того самого места, на котором сейчас сидел мужчина. И если бы он оторвал взгляд от газетных строк, то увидел бы подсвеченный прожекторами белый, купол помпезного ампирного здания на Капитолийском холме. Он не нервничал, не беспокоился, просто ждал. Таким людям, как он, если уж они назначили встречу, никогда и в голову не придет, что нужный человек не появится в нужное время. Каждое их слово - это приказ, даже каждая минута их молчания - это тысячи долларов. Приподнятые в удивлении или сведенные в недовольстве брови могут означать для собеседника потерю миллионов.
Пробежав статью до фамилии автора, обладатель седеющей бородки посмотрел в сумрак аллеи. И как раз вовремя.
Размашисто шагая, к нему приближался молодцеватый, с навечно прилипшей к лицу бесцветной улыбкой человек лет тридцати. Коротко стриженный, гладко выбритый, с немного суетливым, но тем не менее веселым взглядом. Ожидавшему на скамейке показалось, что пришедший рад видеть его, хотя в общем-то отношения между ними измерялись только деньгами, но можно радоваться и просто встрече со знакомым тебе соотечественником, если давно не приезжал на родину.
- Не смотрите на часы, я никогда не опаздываю.
- Я смотрю - а вдруг вы пришли раньше…
- Такого тоже не случается.
- Садитесь, - предложил владелец золотых запонок с бриллиантами так, словно разговор происходил у него в офисе, а не в парке, принадлежащем городским властям, и, аккуратно сложив газету, отправил ее в урну.
- Не откажусь. Вряд ли вы поймете смысл одной русской пословицы, но там говорят: «В ногах правды нет».
- А есть в ней смысл?
- Я уже чувствую его, хотя объяснить затрудняюсь.
Даже здесь, в безлюдном парке, где никто не мог их подслушать, они избегали называть друг друга по именам.
- Я думаю, что сделал вам неплохой подарок, вызвав в Америку.
- Да, благодарю. Лететь за свой счет из Москвы в Вашингтон довольно накладно. Куда лучше, если это оплачено вами.
- Как и все остальное в вашей жизни. Да, я ценю и свое, и ваше время, поэтому и плачу за него немало.
- Конечно, наш разговор дорого стоит, если из-за него пришлось пересечь Атлантику.
- Дважды пересечь: туда и назад, - напомнил обладатель седеющей бородки и положил себе на колени блестящий металлический кейс-атгаше, легкий, прочный и очень плоский, исключительно для бумаг. И добавил, глядя в лицо собеседнику:
- Вы сильно изменились за те два года, которые вам пришлось поработать в Москве.
- Я не отказался бы поработать там еще.
- Посмотрим.
- К сожалению, обрадовать мне вас нечем, - уже чисто по-московски развел руки в стороны американец, прилетевший из Москвы. - Русские, скорее всего, выиграют часть контрактов на постройку атомных электростанций в странах третьего мира.
- Такие новости я могу узнать и из газет, - пожилой мужчина кивнул в сторону урны, - вчерашних, и они не стоят даже десятицентовика.
- Вы же понимаете, я со своим официальным положением скромного клерка в полумифическом торговом представительстве вряд ли мог чем-то повлиять на исход переговоров.
- Я смотрю, вы не только других сумели убедить в своих якобы скромных возможностях, но и сами поверили в это, а зря, я готов предложить вам дело, от которого содрогнется весь мир.
Молодой собеседник несколько подобострастно рассмеялся.
- Я догадываюсь, чтобы исправить положение, вы и вызвали меня из Москвы?
- Да, русские выигрывают контракты по строительству атомных электростанций в странах третьего мира. А это, как вы понимаете, миллиарды долларов, которые могли бы стать моими. Наше правительство дает практически безвозвратные кредиты Москве, и было бы справедливо, чтобы они возвращались в нашу страну заказами, а не оставались в России.
- Что поделаешь, на сегодня Москва реально может перехватить двадцать-тридцать процентов заказов на оборудование для станций.
- Они не должны иметь и этого, - на лбу говорившего прорезалась тонкая складка, седеющие брови сошлись к переносице, на губах появилась злая улыбка.
- Я не против того, чтобы Россия принимала участие в ядерных проектах, но только не возводя ядерные электростанции. Станции буду продавать я, а они со своими незаселенными просторами и непомерными амбициями должны превратиться в большой могильник для наших радиоактивных отходов. Каждый должен заниматься своим делом. Международное разделение труда, кажется, так это называется.
- Мысль абсолютно правильная, - согласился собеседник, - но вся проблема в том, что их станции намного дешевле наших. И боюсь, их тридцать процентов скоро смогут превратиться в сорок.
Злая улыбка сделалась чуть шире:
- Но их станции куда менее надежны.
- К сожалению, не настолько, чтобы это решило исход переговоров. Да и честно говоря, вы и без меня знаете, их реакторы достаточно надежны. Чернобыль сильно подорвал их позиции на рынке, но о нем постепенно забывают, вряд ли в ближайшее время нам сильно повезет и произойдет еще одна авария на их территории.
- Я в вас не ошибся, ход ваших мыслей абсолютно верный… Короткая у покупателей память, - он отщелкнул замочки на металлическом кейсе-атташе, но крышку поднимать не спешил. - Они быстро забыли о Чернобыле. А между прочим, та авария позволила нам заключить свыше двадцати контрактов, на которые раньше рассчитывали русские.
- Десять лет прошло, страх миновал, и вот теперь, наконец, вновь главным критерием становится дешевизна оборудования.
- Дешево! Дешево! - с издевкой проговорил пожилой мужчина. - Но никто даже задешево не станет покупать себе смерть.
Глаза собеседника зажглись огнем азарта.
- Я, кажется, начинаю понимать, что вы сейчас предложите мне.
- Я не предложу, я прикажу, - усмехнулся мужчина, глядя на свое искаженное отражение в отполированной крышке кейса, - Если на одной из станций, построенных по русскому проекту, произойдет крупная авария, больше никто не захочет их покупать. Одна авария, в Чернобыле, еще может представляться случайной, но две крупных аварии - катастрофы - это уже тенденция. И у них останется только две возможности участвовать в ядерных проектах - добывать уран и захоранивать наши отходы на своей территории.
- И вы, и я - специалисты, - осторожно, уже предвидя ответ, возразил собеседник, - и прекрасно знаете, ждать, пока авария произойдет сама по себе, нереально. Пройдет лет десять, двадцать, тридцать… Она может и вообще не случиться.
- Нет, она произойдет, - прозвучал в густеющих сумерках зловещий голос.
- Вы уверены?
На какое-то время повисло молчание, нарушаемое только шумом большого города.
- Вы и организуете эту аварию, - пауза наконец-то была прервана.
- Я?
- Именно вы.
- Но это же…
- Это бизнес, и только… Миллиарды долларов, из которых несколько миллионов станут вашими.
- Я плохо представляю себе, как это можно устроить.
- Главное для меня знать: вы против моей идеи или готовы участвовать в ее осуществлении?
На этот раз не последовало даже короткой паузы.
- Согласен.
И только после этого слова, будто после пароля, крышка атташекейса поднялась. Пожилой мужчина огляделся. Вокруг никого, лишь несколько человек из его собственной охраны находились где-то в глубине парка, но и они не могли слышать ни звука из тихого разговора.
- Я прекрасно знаю обстановку в России, на Украине, в Беларуси. Там сейчас можно купить любой государственный секрет, любую технологическую разработку, любое самое секретное готовое изделие.
Собеседник кивнул:
- Если иметь деньги, то купишь все, включая власть, Причем значительно дешевле, чем у нас.
И вновь зазвучал бесстрастный, чуть с хрипотцой, не терпящий возражений голос:
- Но нашему объединению компаний ни при каких; условиях нельзя рисковать репутацией. Наши руки должны оставаться чистыми. Производить аварии изнутри, подкупив кого-нибудь из персонала, слишком рискованно, весьма вероятна утечка информации. Да и эффект мал - самоубийцу не купишь. А мне нужна глобальная катастрофа, о которой будут помнить лет десять, не меньше. Авария должна случиться только снаружи - локальный ядерный взрыв, произведенный под стенами станции. А потом, сколько бы ни звучало оправданий конструкторов, правительства, никто не сможет доказать обывателям, взорвалась ли сама станция или произошел взрыв ядерного заряда. Чем больше правды говорит кремлевское правительство, тем меньше народ ему верит.
Молодой мужчина слушал не перебивая, лишь только морщил лоб. Пока затея казалась ему трудно осуществимой, почти нереальной. Но вот в руках его собеседника появились карты, схемы.
- Вы когда-нибудь слышали о ядерных фугасах?
- Страшное оружие. Кажется, во времена Советского Союза в каждом крупном городе существовали шахты, куда устанавливались ядерные заряды. И в случае занятия города противником они дистанционным управлением должны были быть приведены в действие.
- Именно так. Теперь все ядерные фугасы - а большинство из них находилось в Беларуси и на Украине - принадлежат России, но еще не вывезены оттуда.
Семьдесят процентов из них находятся на одной из военных баз неподалеку от Чернобыля, - палец с отполированным ногтем указал точку на карте. - Из-за того, что у НАТО на вооружении ядерных фугасов не существовало, они и не попали под договор о сокращении ядерных вооружений. Согласитесь, довольно парадоксально: атомное оружие, которое предполагалось использовать исключительно на собственной территории. Но не в этом дело. Из-за сегодняшней неразберихи за сохранностью фугасов контроль минимальный. Я сумел-таки достать у наших спецслужб секретные досье на офицеров российской армии, имеющих к ним сейчас доступ, - на крышку кейса легла фотография человека в форме советского полковника. - Из всех подходящих кандидатур я отобрал эту - полковник российской армии Сазонов Виктор Иванович. У него есть реальные возможности организовать похищение ядерного фугаса.
- Возможности - этого еще мало.
- Я же сказал, что выбрал одного из многих. Кроме возможностей, у него есть еще и склонность к подобного рода делам. Он алчен, любит поразвлечься, вскоре его должны уволить из армии, и он наверняка задумывается о финансовой стороне своей будущей жизни.
- Я должен найти к нему подход?
- Это не совсем верно сказано. Он не должен с вами сталкиваться, не должен знать о вашем существовании.
- Понял, - усмехнулся молодой мужчина.. - Я знаю, кто сможет его обработать, да причем так, что наш полковник останется уверен, что идея украсть фугас принадлежит самому ему."
- Вы собираетесь подложить к нему в постель испробованную вами в постели же женщину?
- Именно. Главное - пристроить к полковнику насос, качающий из него деньги, и вот тогда он задумается, где их можно взять сразу, а главное, много.
- Надеюсь, вы не ошибаетесь. Женщина - я подозреваю, о ком конкретно идет речь, - должна косвенно навести его и на подставного покупателя, с которым предварительно договоритесь вы, но снова не лично. В любой ситуации, даже в случае провала, вы должны оставаться в стороне, - на крышку кейса легла вторая фотография, - Вот идеальный подставной заказчик. Он работает в торговом представительстве Ирака в Москве. Зовут его Измаил. Он предупрежден о том, что вы свяжетесь с ним. Будет еще один участник сделки, без которого нам не обойтись: именно он выступит в роли посредника. Только о его существовании должен будет знать Сазонов. На него выведет полковника ваша женщина.
- Не слишком ли сложно?
- Я хочу немного перестраховаться. Участвовать в похищении, бегать с деньгами должны другие - местные, ваше дело контролировать, как идет операция, в случае провала я предпочитаю оказаться как можно дальше от центра событий, это и в ваших интересах. Но рискуем мы немногим. Русские думают, что если кто-то и решится похитить ядерное оружие, то непременно для того, чтобы вывезти его из страны, в крайнем случае, для того, чтобы переправить в Чечню, мы же используем ядерный фугас в соответствии с его назначением, так, как замышляли его создатели - на их же территории. Вот вам еще одна фотография - этому человеку предстоит стать посредником между Измаилом и Сазоновым. Молодой мужчина взял фотографию и немного брезгливо скривился:
- Мрачноватый тип!..
- Это уголовный авторитет по кличке Лимончик.
- А если он не согласится обеспечивать похищение фугаса?
- Этого не может произойти, - сухо рассмеялся владелец атгаше-кейса. - Русский мафиози Кореец, которого арестовало ФБР, дал против него показания. По этой цепочке - Лимончик - Кореец - из России уходили черные деньги и вкладывались в нашу экономику людьми из большой политики. И если намекнуть Лимончику, что в случае его отказа информация от ФБР поступит в Россию, он будет на коленях ползать, лишь бы только его высоким покровителям не стали известны показания Корейца.
- Естественно, его уберут после того, как прогремит взрыв на одной из ядерных станций?
- Я думаю, к этому времени его уберут свои же, у меня есть канал, чтобы намекнуть. Но человеку трудно поверить в свою смертность, и он будет пытаться спасти шкуру до самого последнего мгновения.
- Боюсь, как бы его не убрали раньше, чем мы завершим операцию. Каналы для намеков существуют не только у нас с вами.
- Для этого имеется запасной вариант, хотя в качестве посредника-исполнителя Лимончик мне более симпатичен. Вот, держите фотографию возможного дублера. Его фамилия - Шанкуров Аркадий Геннадьевич. Он банкир, владелец фармацевтического производства, на котором попутно изготавливаются и наркотики. Я думаю, он и без шантажа согласится поучаствовать в акции, лишь только почует запах больших денег. Хотя, повторяю, он - запасной вариант - на случай выхода из игры Лимончика.
Молодой мужчина в задумчивости потирал гладко выбритую щеку.
- Думаю, все должно получиться. К тому же риск минимален. Ни полковник Сазонов, имеющий доступ к фугасам, ни посредник, будь им Лимончик или банкир Шанкуров, не будут знать о настоящей цели похищения. Они будут уверены, что фугас понадобился Саддаму Хусейну. И даже в случае провала русским спецслужбам на нас не выйти.
- Как видите, я побеспокоился и о вашей безопасности, ведь от нее зависит моя собственная.
- Какая станция должна взорваться?
- Мне все равно. Любая из станций, построенных по российскому проекту. Я не кровожадный. Можете выбрать по своему усмотрению, хоть в самом удаленном от крупных городов месте. Несколько сот человек персонала - это пыль по сравнению с миллиардами долларов и рабочими местами для наших граждан.
- Полагаю, с этим нужно спешить?
- Несомненно. Операцию следует завершить до президентских выборов в России, пока там полная неразбериха.
- Но сам взрыв я возьму на себя.
- Я не сомневался, что так вы и решите, но не хотел вас подталкивать. Как вы собираетесь его осуществить?
- Это немного странно, но мне уже приходилось думать о нем, просто так, из любопытства. В своих проектах я предполагал использование обыкновенной авиационной бомбы. Представьте себе: ночь, бомба подвезена на расстояние где-то около тридцати километров, вертолет цепляет ее на трос и, пролетая над станцией, сбрасывает груз на крышу энергоблока. Мужчина с аккуратной седеющей бородкой сложил фотографии в кейс. Туда же запаковал и карты со схемами. Затем достал компакт-диск, на коробке которого значилось, что на диске записан англо-испанский словарь, подготовленный компанией «Мюгозой».
- На этом диске все, что вам понадобится: фотографии, адреса, телефоны, карты, схемы, координаты компаний, счета в банках, с которых вы сможете получать деньги. Код прежний. Завтра же вечером отправляйтесь в Москву и занимайтесь Сазоновым и Лимончиком. Но с утра зайдите в наш центр и получите подробные рекомендации от инструкторов.
- Неплохо было бы и подготовить общественность к возможной катастрофе: то, чего ждешь, всегда кажется намного страшнее.
- Я уже занимаюсь этим, финансирую несколько экологических кинофестивалей.
Нам обещали снять фильм к десятилетию чернобыльской катастрофы, что-то про монстров, которые живут в зоне, про генетические мутации… Кажется, фамилия режиссера - Хворостецкий. Я побеспокоюсь, чтобы у крупнейших телекомпаний нашлись деньги на покупку и показ фильма в лучшее эфирное время.
Сумерки уже окончательно сгустились в аллеях парка, заработала система полива газонов. Парк наполнился журчанием воды, а небольшой спокойный пруд лежал, словно забытое кем-то в траве зеркало, и отражал освещенное большим городом, и потому беззвездное, небо.
К авторитету криминального мира Москвы Лимончику выказывали свой интерес не только первые люди атомного лобби Соединенных Штатов Америки. Интересовалась им и ФСБ России, правда, интерес этот был вызван несколько другой причиной, никак не связанной с ядерной энергетикой…
Секретный сотрудник ФСБ, работавший со спецслужбой не постоянно, а лишь выполнявший отдельные, но зато очень ответственные задания, такие, которые поручить другим было нельзя, Глеб Сиверов ждал встречи с полковником Крапивиным в условленном месте.
«Вечно у них спешка, пожар, что-то срочное! - злился Глеб. - Связавшись с ними, никогда не построишь планы не то что на неделю вперед, но даже на час».
Подъехала машина. Сиверов сразу же понял, что в ней придется не только вести разговор с Крапивиным, но и ехать на рекогносцировку. В противном случае Крапивин никогда бы не позволил себе приехать за рулем «жигулей» старой модели.
Обычно он пользовался черной служебной «волгой» с водителем. Сиверову было забавно смотреть на полковника, одетого в джинсы и свитер. Наверняка тот не хотел, чтобы кто-нибудь мог заподозрить в нем фээсбэпшика.
Глеб не спеша перешел улицу, уселся на переднее сиденье рядом с Крапивиным и пожал ему руку.
- Подними стекло, - попросил полковник.
- Настолько серьезный разговор?
- Да. И вести мы его будем по дороге.
- Всегда тебе мерещатся подслушивающие устройства, шпионы. Может, ты еще думаешь, что кто-нибудь сейчас целится в твою драгоценную голову?
Крапивин неопределенно улыбнулся:
- Знаешь, время сейчас нервное.
- Конечно, как всегда в периоды выборов. Но ты же не кандидат в президенты?
- Еще не хватало, я не так глуп, как тебе кажется.
Машина медленно тронулась. Крапивин проехал пару кварталов, сворачивая то в одну улицу, то в другую, пока вновь не вернулся на широкий проспект. Он проверял, нет ли за ними слежки.
- Ты сейчас свободен, Глеб?
- Я же говорил, собираюсь отдохнуть.
- Куда собрался?
- В Париж.
- Вместе с Ириной?
- Естественно, полковник. Один я езжу только по делам.
- Мне неприятно сообщать тебе, Глеб, но на границе тебя но пропустят.
Сиверов пожал плечами. Он уже привык к такому стилю работы ФСБ, - Спасибо за откровенность, Крапивин.
- Это не мои старания, а генерала Судакова.
- Вам нужно выполнить срочную работу, за которую никто из сотрудников браться не рискнул?
- Да, Глеб, и дело очень серьезное.
- Выкладывай.
- Ты знаешь такого человека - Лимончика?
- В общем-то немного наслышан о нем, видел раз десять. Самый обыкновенный мерзавец, каких в России становится с каждым днем больше и больше.
- Его нужно убрать, - продолжая смотреть на дорогу, сказал Крапивин.

1 Следующая страница


Слепой в зоне 2

- А может, лучше арестовать? - Глеб решил немного поиздеваться над ним.
- Я сейчас тебе все объясню и ты поймешь. Глеб, ты не хуже меня знаешь, что в правительстве, в окружении Президента, в Думе встречаются не только ангелы с крылышками.
- Как везде. Как везде, Крапивин.
- Намекаешь на ФСБ?
- Рыба гниет с головы, а вашу организацию вряд ли можно назвать хвостом.
- Лимончик замешан в крупных аферах. Через Корейца, который сейчас арестован в Америке, он переправлял деньги теневого бизнеса, криминальные общаки и взятки, полученные чиновниками, в Штаты. Как ты думаешь, Глеб, Кореец станет молчать, выгораживать Лимончика?
- Думаю, месяц помолчит, но, если его прижмут, сдаст всех с потрохами.
- Правильно думаешь. Его арестовали две недели тому назад.
- А Лимончик, конечно же, на свободе?
- Он в Москве. Его нельзя оставлять в живых, Глеб, пойми. Если сейчас, перед выборами, вылезет наружу информация о коррупции в таких масштабах… - полковник покачал головой.
- Крапивин, я - не командир пожарного расчета, не боец армии спасения и рисковать жизнью ради того, чтобы несколько мерзавцев осталось сидеть на высоких постах, не собираюсь.
- Глеб, но ты же понимаешь, чем это грозит?
- Кому?
- Демократии, - с глупой улыбкой произнес полковник ФСБ.
- Понимаю. Но не я заваривал эту кашу, и не мне ее расхлебывать.
- Сиверов, если ты думаешь, что спасаешь чиновников, то ошибаешься. Я тебе обещаю - после выборов все они будут отстранены от власти, некоторые окажутся в тюрьме. Но только не сейчас.
- Почему генерал Судаков не хочет использовать свой аппарат? - полюбопытствовал Глеб. Крапивин тяжело вздохнул и перестроился в другой ряд, поближе к тротуару.
- В этом замешаны и наши люди из высшего руководства. Стоит только в Управлении заикнуться о Лимончике, ни Судакову, ни мне не сносить головы.
- Да, теперь я понимаю тебя, - Сиверов наконец-то смирился с мыслью, что ему придется отложить поездку в Париж и заняться работой.
- Положение у нас безвыходное, Глеб, и по-другому мы поступить не можем.
Это должен сделать человек со стороны - так, чтобы все выглядело, будто произошли бандитские разборки. Ты согласен? Глеб молчал.
- Если ты не сказал «нет», значит, принял мое предложение.
Крапивин загнал машину на стоянку и достал план жилого дома.
- Сейчас я покажу тебе, где Лимончик живет. Вот это десятиэтажный дом на проспекте Мира, - объяснял Крапивин, пока Глеб изучал план. - Квартира его в третьем подъезде на шестом этаже.
Глеб профессионально разобрался в расположении комнат, куда выходят окна.
Можно было использовать пару точек на крышах соседних домов. Но, уже зная наперед, что ему ответят. Сиверов спросил:
- Стекла в его квартире, ясное дело, триплекс - пуленепробиваемые?
- Да. Вдобавок они всегда закрыты жалюзи и шторами. Двери бронированные, постоянно дежурит охрана.
- Крапивин, ты приехал за мной на «жигулях», потому что хотел отвезти к этому дому?
- Да, сегодня Лимончик уехал в Голицыне и вернется где-то через час. Мне об этом доложил наш сотрудник. Едем..
Малоприметные «жигули» Крапивин поставил во дворе. Затем Сиверов вместе с полковником, вынув домкрат, подняли машину, открыли капот, разложили ключи. Все выглядело так, будто они ремонтируют автомобиль. Окна квартиры, принадлежащей Лимончику, выделялись из множества других окон своими темными зеркальными пуленепробиваемыми стеклами. Три окна на шестом этаже, еще два выходили на другую сторону дома. Глеб быстро оценил обстановку. Ни в один из подъездов просто так войти было невозможно, в каждом дежурил швейцар, наверняка прикормленный жильцами, в том числе и Лимончиком.
- Охрана у него в квартире находится круглосуточно, - говорил Крапивин, делая вид, что поглощен колесом, - так что пробраться в квартиру и спрятаться невозможно. Обо всех пришедших в подъезд швейцар информирует охрану. Он тоже из их команды. Все, кажется, едут!
Сиверов сидел на корточках и, держа в грязных от мазута пальцах шланг, старательно продувал его. Во двор въехал серый «кадиллак» в сопровождении двух джипов с охраной.
- Он всегда так ездит, - Прошептал Крапивин. - вот, смотри.
Из «кадиллака» пока никто не выходил. Зато выбралось трое охранников из джипа: крепко сложенные ребята с бритыми затылками - под куртками топорщились кобуры с оружием.
- Один из них поедет на лифте, а двое других поднимутся пешком, проверяя подъезд. Только удостоверившись, что путь свободен, из квартиры свяжутся с Лимончиком.
- Он рискует быть расстрелянным во дворе, - почти не разжимая губ, отозвался Сиверов.
- Не говори гоп…
- Я понимаю, машина бронированная.
Прошла пара минут, в течение которых охранники из второго джипа проверили двор. Затем, плотно обступив дверцу «кадиллака», они выпустили из машины самого Лимончика.
- Видишь, они так мельтешат, настолько выше своего хозяина, что засядь ты на крыше соседнего дома ни за что не успеешь попасть в него, пока они бегом движутся к подъезду.
- Да, - проговорил Глеб, - дело довольно сложное, но не безнадежное.
Понимая, что сейчас же уезжать нельзя, иначе их возьмет на заметку охрана авторитета, они провозились еще минут сорок. За это время Глеб многое для себя отметил. Уже сидя в машине, он поинтересовался у Крапивина:
- Я вижу, на крыше идет ремонт, - он указал на дымящуюся битумоварку, стоящую на крыше дома.
- Да, ремонт продлится еще две недели.
- Это не ваша бутафория?
- Нет. Ремонтирует жилищно-эксплуатационная служба.
- Отлично! Из какого подъезда выход на крышу?
- Можно попасть из любого.
- Через люк? Через надстройку?
- Через технический этаж и надстройки лифтовых шахт.
Глеб развернул на коленях план и удовлетворенно рассмеялся:
- Кажется, я нашел, как его достать.
- Ты не шутишь, Глеб?
- А как бы действовал ты, Крапивин, окажись ты на крыше?
- Спустился бы к его окну по тросу, закрепил бы на стекле кумулятивный заряд…
- …а после взрыва узнал бы, что «клиент» находился в комнате на другой стороне дома.
- Это первое, что пришло мне в голову, Глеб.
- Единственное, что от тебя требуется, Крапивин, так это примерно с точностью до получаса предупредить меня, когда он завтра вечером вернется домой. Наружное наблюдение за ним хотя бы ведется?
- Если я не ошибаюсь, Глеб, он приедет точно так же, как сегодня, где-то около одиннадцати-двенадцати вечера.
- Едем!

Глава 2

Все утро следующего дня Сиверов работал у себя в мастерской-мансарде.
Ничего особо нового ему придумывать не пришлось. Как-то он уже собирался использовать один трюк, но в последний момент ФСБ решила отказаться от проведения операции. С того времени у Глеба и сохранилось кое-какое снаряжение.
Он достал из своего тайника продолговатую коробочку с кнопками, похожую на пульт управления телевизором. Но от обычного пульта ее отличало то, что из нее выходил пучок разноцветных проводов, каждый из которых заканчивался изолированным зажимом, снабженным иголкой. Если таким захимом-"крокодилом" сжать провод, то иголка проколет изоляцию и подключится к линии. С выбором оружия Глеб не стал ломать голову. Он выбрал самое компактное: короткий автомат «узи» с длинным рожком и пистолет с глушителем…
Приближалось обеденное время. Сиверов не доехал до дома, в котором жил Лимончик, полквартала, завернул во двор. Он вкатил свою «вольво» на небольшой взгорочек и остановился, поставив автомобиль на ручной тормоз. Глеб остался удовлетворен позицией: разросшиеся деревья сходились вверху ветвями - и сверху, с крыши, невозможно было бы рассмотреть, что делается внизу, а значит, нельзя было и прицельно выстрелить. Сиверов опустил спинку переднего сиденья - так, чтобы удобнее было переодеваться, надел испачканный в побелке ватник, нацепил на голову брезентовый шлем со шнуровкой, каким обычно пользуются сварщики, и закрепил на лбу огромные сварочные очки-"консервы". Открыл пепельницу и, растерев в пальцах пару окурков, вымазал себе лицо и руки. Автомат и пистолет он закрепил на внутренней стороне ватника специальными карабинчиками, которые не нужно было расстегивать, чтобы снять оружие, достаточно резко дернуть. Взял лопнувшую картонную пачку электродов, свернутый в бухту тонкий металлический трос и вышел из машины.
На крыше дома, в котором жил Лимончик, вовсю дымила битумоварка. На торец дома выходила консоль с блоком, по ней поднимали и опускали рулоны рубероида, упаковки с битумом. Где-то в час все движение на крыше остановилось, рабочие вышли из подъезда, отправляясь на обед.
Глеб подождал минут пятнадцать, удостоверившись, что никто не вернется, затем зашел в тот же подъезд, откуда они вышли, - подъезд Лимончика. Не было ни малейшего риска, что кто-то запомнит лицо Глеба, - ватник и брезентовый шлем - вот что останется в памяти швейцара и охранника, которые сидели в углу холла на первом этаже и смотрели телевизор. Расчет оправдался. Его не стали останавливать, не стали ни о чем спрашивать, все и так было ясно: сварщик поднимается на крышу дома, где идет ремонт. Под рассеянным взглядом охранника Глеб нажал на кнопку вызова лифта. Одна из двух кабинок тут же открылась, и он вознесся на десятый этаж. После чего пешком поднялся на последний, технический, где располагался силовой привод лифтов, и вышел на крышу. Дымилась, булькая, битумоварка, лежал инструмент.
Глеб прикинул, где можно спрятаться до окончания рабочего дня. Половину крыши уже покрыли новым рубероидом, и Сиверов рассудил, что на той, уже готовой стороне дома, дышащей испарениями горячей нефтяной смолы, никому сегодня ничего не понадобится, тем более, чтобы попасть туда, пришлось бы пройти по свежезалитому участку. А этого никто делать не станет кому охота прилипнуть к свежему битуму?
Сиверов прошел метров двадцать по бортику. За спрыгнул на уже остывший участок покрытия. Он устроился за широкой вентиляционной трубой и достал рацию.
Связался с Крапивиным.
- Где объект? - спросил он у полковника.
- Все еще в Голицыне. Насколько я понимаю, приедет где-то около одиннадцати, может, чуть позже. Лишь только он выедет, я тебя проинформирую.
- Все, конец связи, - Глеб спрятал рацию и принялся ждать.
Он просидел за вентиляционной трубой до окончания рабочего дня. Он слышал голоса рабочих, возню на крыше. Ветер то и дело гнал к нему черный густой дым.
Наконец, когда солнце проделало уже половину пути от зенита к горизонту, хлопнула дверь, голоса затихли, рабочие ушли. Глеб осторожно выглянул из-за своего укрытия. Крыша была пуста. Теперь уже не прячась, он встал во весь рост, закрепил конец тросика за основание мачты телеантенны, пару раз дернул, затягивая узел. Затем пропустил тросик через блок, да так и оставил его висеть, свернутый в бухту. Снял ватник, бросил его в топку битумоварки и, прихватив с собой оружие и пульт управления, шагнул в дверь, ведущую на технический этаж.
Ему предстояло поспешить. Если Крапивин сейчас вызовет его по рации, сказав, что Лимончик направляется в Москву, времени у Глеба - час, не больше. А рассчитывать в таких делах лучше всего на минимум. Лучше потом прождать четыре-пять часов, неподвижно сидя в укрытии, но опаздывать ни в коем случае нельзя.
Быстро, бесшумно работая отмычкой, Глеб открыл несложный замок на сетчатой проволочной двери ограждения вокруг силового оборудования лифта. Щелкнул переключателем. Одна из двух кабин пошла вверх. Когда ее крыша поравнялась с площадкой, Сиверов ступил на нее и взялся за дело. Он отыскал кабель, ведущий от кнопочной панели в лифте к силовым механизмам. Острым ножом срезал изоляцию и распустил в руках набор разноцветных проводков. Половину крыши кабины занимала вентиляционная решетка, сквозь которую были видны пол, зеркало на стенке и сама панель управления с кнопками. Следя, кнопка какого этажа загорается внутри кабины, Глеб укреплял проводки с зажимами на кабеле. Теперь в его руках оказался свой дистанционный пульт, и Глеб мог управлять движением лифта, сидя на его крыше.
В таких домах, как этот, расположенных в престижном районе, не существовало определенного часа пик, когда жильцы возвращаются с работы.
Поэтому никого особо не побеспокоило то, что вторая кабина лифта бездействует, хватало и одной. Но и на случай, если придут одновременно много людей, у Глеба был запасной вариант. Он даже испробовал его пару раз, прокатившись на лифте вверх и вниз. Он наблюдал, к какой кнопке тянется рука пассажира, и тут же нажимал номер нужного этажа на своем пульте.
Сиверов сидел на крыше кабины и бесстрастно смотрел на девушку, находившуюся внутри и не подозревавшую, что за ней наблюдают. Она состроила себе гримасу в зеркале, потом подтянула чулки, высоко задрав юбку. Когда же кабина остановилась, девушка покинула ее с очень строгим и серьезным видом.
Другим пассажиром оказался мужчина с собакой. Вот тут-то Глебу пришлось побеспокоиться. Он не подумал, что собака почует его присутствие. Ротвейлер царапал когтями пластиковую стенку кабины и протяжно завывал, глядя на вентиляционную решетку. Хозяин никак не мог понять, в чем дело.
- Тихо, Лютер! - прикрикивал он на собаку. Но даже когда лифт остановился, собака не хотела покидать кабину. Хозяин насилу вытащил ее за поводок. Глеб решил больше не рисковать. Он вновь переключил систему вызова лифта на себя.
Теперь только он мог привести в движение кабину.
Глеб ожидал очередного сеанса связи, сидя на крыше замершего по его приказу на пятом этаже лифта, держа на коленях автомат. Рацию он сжимал в руке, готовый в любой момент ответить. Второй же лифт продолжал ездить, развозя жильцов. Он казался Глебу шкафом, светящимся изнутри. Этот шкаф, обвешанный кишками кабелей, то проносился мимо него вверх, то с гудением уходил вниз.
Было одиннадцать часов вечера, когда Крапивин доложил Сиверову, что Лимончик направился в Москву. Еще минут через тридцать Крапивин сообщил, что «кадиллак» миновал кольцевую дорогу.
- Ты должен довести их до самого дома, - сказал Глеб.
- Хорошо, я сообщу тебе, когда они свернут с проспекта Мира во двор, дальше за ними следовать опасно, боюсь насторожить.
Глеб привел в движение свою кабину, спустился на первый этаж и стал ждать.
- Внимание, они сворачивают во двор! - даже по рации Крапивин говорил напряженным шепотом, осознавая ответственность момента.
- Понял, - Глеб спрятал рацию во внутренний карман и прижал липучку клапана.
Он слышал, как подъехали к подъезду машины, как хлопнули дверцы.
Охранники, пришедшие проверить лифт и лестницу в доме, перебросились парой незначительных фраз со швейцаром.
- Никого подозрительного?
- Приходили только свои. В пятнадцатую квартиру приехали гости. Я проверил, они все еще там пьяные.
- Хорошо.
Вторая кабина, стоявшая рядом с Глебом, вздрогнула. В ней открылись дверцы, зажегся свет. Глеб чуть подался вперед. Сквозь вентиляцию на крыше он увидел трех мужчин. Да, это были те же самые охранники, что и вчера, похожие друг на друга, словно их родила .одна мать. Маленькие свиные глазки, толстые крепкие шеи, бритые затылки, кожаные куртки. Один из них зашел в лифт, двое других отправились пешком. Охранник нажал кнопку десятого этажа, Глеб одновременно с ним нажал кнопку третьего. Кабины синхронно вздрогнули и, двигаясь рядом, пошли вверх. Внутренность соседнего лифта великолепно просматривалась сквозь вентиляционную решетку, особенно если подняться во весь рост и ухватиться за трос, на котором подвешен лифт.
Отрепетировав этот прием, Глеб подался назад, и вовремя. Его кабина остановилась на третьем этаже, а соседняя - с охраной - ушла вверх. Несмотря на то, что все было довольно тщательно продумано, Глеб волновался. Но не за себя.
Он умел заставлять себя перед началом операции забывать, что сам смертен. Он боялся сейчас другого: такие люди, как Лимончик, обычно обладают животным чувством опасности, спинным мозгом ощущают, когда кто-то охотится за ними. И сейчас уголовному авторитету могло взбрести в голову подняться на шестой этаж пешком. Только это одно и могло сорвать план Сиверова.
Но волновался он зря. Такой шанс хоть и существовал, но чисто теоретически. Бетонный противовес, остановившийся на первом этаже, быстро пошел вверх, кабина скользнула мимо Сиверова и остановилась внизу. В нее зашло четверо - это Глеб определил на слух, по шагам. Вновь загудел двигатель, и лифт стал подниматься.
Когда кабины разделяло всего метра два высоты именно столько требовалось форы, чтобы синхронизировать подъем, - Глеб нажал кнопку десятого этажа. Теперь обе кабины двигались рядом. Сиверов встал, придерживаясь рукой за дрожащий натянутый трос, и заглянул через вентиляционную решетку в соседнюю кабину.
Первым он увидел Лимончика. Тот стоял, повернувшись лицом к зеркалу, и самодовольно улыбался собственному отражению. Трое охранников оставались невозмутимыми. Находясь внутри лифта, они не опасались нападения.
«Ребята, - подумал Глеб, - я не знаю, сколько смертей на совести каждого из вас, но, судя по вашим мордам, казни вы заслужили», - и он нажал на спусковой крючок «узи». В гулкой бетонной шахте затрещали выстрелы, запрыгали гильзы.
Грохот перекрыл гудение электромоторов. Дюралевую вентиляционную решетку вырвало из гнезд, посыпались осколки зеркала. Никто из охраны Лимончика даже не успел достать оружие. Автомат смолк, выпустив из себя последний патрон. Глеб молниеносно выхватил пистолет. Но он не понадобился - все четверо были мертвы.
Раскрошенный пластик, осколки зеркала, лужи крови, пригвожденные пулями к полу тела. Глеб машинально запомнил - точно сфотографировал взглядом, эту картину.
Изуродованная в считанные секунды кабина лифта остановилась на шестом этаже, а та, на которой стоял Глеб, уносилась вверх. Послышалось, как раздвигаются дверцы. Тут же, сквозь сорванную вентиляционную решетку вверх, в шахту, ударила автоматная очередь. Пули свистели, ударялись в бетон, высекали искры, рикошетили.
Лифт, на крыше которого ехал Глеб, замер на отметке десятого этажа. В этот же самый момент пошла вверх и вторая кабина. Из нее еще раз ударила очередь.
Но Сиверов уже успел спрыгнуть на площадку.
«Ребята, это ваша ошибка», - он повернул ручку рубильника, и кабина остановилась между этажами, электродвигатель отключился. Замерли неподвижно блоки лебедки.
«Значит, вас будет меньше! Посидите между этажами - те, кто не побоялся лезть под пули. Ну а мне придется иметь дело с более трусливыми и менее разворотливыми».
Глеб прислушался к грохоту ботинок людей, бегущих по лестнице вверх к нему, но четыре этажа не преодолеть одним прыжком!
Он толкнул дверь на крышу, стремительно захлопнул за собой и пропустил в пробой для замка толстую проволоку. Резко закрутил ее. Что и говорить, эта дверь не могла долго противостоять трем охранникам Лимончика, обезумевшим от злости и ненависти, понимавшим, что за смерть хозяина им не светит ничего хорошего. Но секунд пятнадцать на этом Сиверов мог выиграть. Он подбежал к еще неостывшей битумоварке и, распахнув ее дверцу, швырнул в жидкую горячую смолу ненужный теперь автомат. Черная смола, издав звук, похожий на тяжелый вздох, поглотила его. «Отыщут в лучшем случае в конце сезона», - подумал Глеб, бросаясь к консоли подъемного блока. Бухта, аккуратно скрученного тросика, разматываясь, полетела вниз. Блок выходил на метр-полтора за плоскость стены.
«Даже если кто-нибудь из охраны догадался, что я спущусь именно здесь, и сразу же бросился на улицу, то я успею», - Сиверов засунул пистолет за пояс, защелкнул на тросике тормозные замки, которыми пользуются монтажники-высотники и альпинисты при быстрых спусках. Перемахнул через карниз и на секунду завис над тридцатиметровой пропастью. Чуть слышно щелкнули стопоры, когда Глеб сжал пальцы, и он заскользил вниз.
Трос раскачивался, Сиверова то относило метров на пять от стены, то бросало на нее. В эти мгновения он пружинисто ударялся ногами в облицованный мелкой желтой плиткой бетон, пробегал по нему несколько гигантских шагов и вновь отталкивался. Он услышал, как с сильным грохотом слетела с петель дверь, и, находясь уже где-то на уровне пятого этажа, увидел над светлым срезом стены на фоне ночного неба три головы.
Зазвучали выстрелы. Но попасть в Глеба было практически невозможно…
Сиверов посильнее оттолкнулся от стены. Даже он сам с точностью не мог определить, куда его сейчас занесет. Перед ним мелькнуло ярко горящее окно, за которым Глеб заметил стол, уставленный бутылками, блюдами, и мирно расположившихся за ним гостей. Это видение промелькнуло и исчезло. Вновь удар о стену, смягченный ногами. Еще три выстрела прозвучали сверху, и все мимо. Трос несколько раз сильно дернуло. Один из охранников в бессильной злости бросил пистолет и вцепился в трос, словно надеясь порвать руками крепкую сталь.
Еще три этажа промелькнули перед лицом Сиверова. До земли оставалось метров пять. И тут один из охранников догадался сделать то, что должен был сделать, - едва оказавшись на крыше: он выстрелил точно в узел, которым трос крепился к телевизионной антенне. Загудела трубчатая стойка, тросик, закрутившись спиралью, мелькнул в темноте. Охранник, сжимавший его руками, не удержал равновесие и с протяжным криком перевалился через бортик.
Глеб приземлился на мягкую клумбу, амортизировав удар полусогнутыми ногами. Он падал с высоты около четырех метров, но все равно, не удержав равновесия, упал на бок, откатился в сторону и тут же вскочил. Болело бедро, но не сильно, двигаться было можно. Крик падавшего с десятого этажа охранника оборвался глухим ударом. Глеб еще успел зафиксировать взглядом неподвижно лежащее на канализационном люке тело и бросился бежать. Стегнули по лицу сухие ветки кустов. Сиверов бежал быстро, но бесшумно, не оглядываясь. Уловка должна была сработать: охранники решат, что он выбежал на улицу, ведь от торца дома до нее было метров двадцать, и только потом сообразят, что он мог побежать и в соседний двор.
Сиверов, стараясь не щелкать замком, открыл свою машину, снял ее с ручного тормоза. «Вольво» плавно покатилась с горки. Впереди виднелась улица. Уже вывернув на расчерченный разметкой асфальт, Глеб плотно захлопнул дверцу и включил зажигание. Автомобиль влился в поток других автомашин, идущих по проспекту Мира. Двое охранников, тяжело дыша, стояли на краю тротуара, не понимая, как и куда мог так быстро исчезнуть убийца их хозяина.
Сиверов проехал несколько кварталов, притормозил, заметив свободное место у тротуара, заглушил двигатель и откинулся на спинку сиденья.
"Все. К черту работу! Я должен отдохнуть. Сегодня сумел перехитрить охрану Лимончика, виртуозно провел операцию по его ликвидации. Но ради чего? Ради того. чтобы спасти задницы нескольких чиновников, чьи имена знает вся Россия?
Они тихо покинут свои насиженные места после выборов, о них немного посудачат в газетах, и они получат то, к чему стремились, - спокойную жизнь, богатую и сытую. Не хочется видеть всего этого. Забыть, отдохнуть, уехать в Париж, пожить там с Ириной недельку, две, три, месяц…" Сиверов нервно курил и смотрел, как тонкой струйкой дым уплывает в приоткрытое окошко автомобиля, растворяется в ночной суете города.
Глеб и не подозревал, что обоими выстрелами в доме на проспекте Мира он, сам того не желая, спутал карты атомным лоббистам США, задумавшим взорвать одну из ядерных станций российского производства. Да, он спутал карты, но кроме Лимончика у тех был и запасной вариант с банкиром Аркадием Геннадьевичем Шанкуровым. Правда, прежде чем воспользоваться им, следовало банкира раскрутить. Полковник же Сазонов, благодаря женщине, подосланной к нему, уже сделал свой выбор…
А пока Глеба ожидал Париж.

Глава 3

Париж! Париж! Он никогда не предстает перед тобой таким, каким ты его себе представлял. Глеб Сиверов много раз бывал во Франции, но всегда проездом, задерживаясь в столице ненадолго. Впереди его неизменно ожидали неотложные дела, каждый раз он оказывался чем-то занят, озабочен. Ради самого себя Глеб никогда бы не стал подыскивать время, для него отдыхом было бы и просто ничего не делать, за пару дней он мог восстановить потраченные силы, но отказать любимой женщине в том, о чем она уже не однажды просила его, Глеб не мог. И вот весной 1996 года Глеб поехал в Париж вместе с Ириной Быстрицкой. Поехал не для того, чтобы выполнить очередное ответственное задание, кого-то отыскать, убить еще одного мерзавца, скрывшегося из страны, вернуть похищенные драгоценности, добыть бесценные сведения, а лишь для того, чтобы отдохнуть, чтобы надышаться прозрачным дурманящим воздухом одной из великолепнейших столиц Европы. Самое главное, самое приятное - на этот раз ему никуда не требовалось спешить, не было назначено ни одной встречи, и о поездке Глеба Сиверова во Францию знал лишь генерал ФСБ Судаков. Перед отъездом Глеб с ним встретился, и они полтора часа гуляли по весеннему вечернему парку, беседовали. Генерал благодарил за работу, которую проделал агент по кличке Слепой.
Разговор, несмотря на спокойный тон генерала, на выдержанные ответы Глеба Сиверова, напоминал беседу двух игроков за карточным столом. Они могут высказывать друг другу самые безобидные вещи, но за масками на лицах нет-нет да и проступит напряжение - в банке-то огромные деньги, и каждый из сидящих за столом намерен выиграть их - иначе зачем тогда брать карты в руки? За каждой необязательной фразой стоит скрытый смысл, о нем может догадаться только тот, кто сам одержим желанием играть и выиграть…
Генерал Судаков и Глеб неторопливо брели по аллейке, и высокий чин ФСБ не мог отделаться от чувства, что Сиверов все-таки чужой их системе человек, хоть и оказал спецслужбе столько неоценимых услуг.
- Ты, наверное, сильно устал? - спросил генерал.
- В общем-то, да, - Глеб кивнул, а затем пожал широкими плечами.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

- Может быть, тебе поехать куда-нибудь отдохнуть? - генерал прощупывал желание Глеба поработать.
- Об этом, если честно признаться, я и хотел с вами поговорить.
- Ну что ж, я не против. Никаких экстренных дел нет… - генерал смотрел на играющих на берегу пруда ребятишек. - Если хочешь - отдохни. Тем более, думаю, тебе это необходимо.
- Да, необходимо. Я немного издергался, стал очень уж нервным. Слишком многих начал подозревать, во всех вижу врагов.
- Надеюсь, во мне врага не видишь? - натужно улыбнулся генерал и его лицо приобрело болезненное выражение. - Ты же сказал - во всех…
- Вам так хотелось бы? - ушел от прямого ответа Глеб Сиверов.
- Твоим врагам завидовать не приходится.
- У меня нет настоящих врагов, - Глеб остановился, чтобы застегнуть куртку - подул свежий ветер, такой не похожий на обычный городской, казалось, это он принес сюда, в парк, прозрачный ультрамарин раннего вечера.
- Не жарко.., - рука генерала коснулась туго затянутого узла галстука.
- А я вот ненавижу носить костюм и галстук - не мое это. А может, и не умею.
- Я тоже долго этому учился, - проворчал генерал, - пришлось постараться. По мне, так лучшей одежды, чем камуфляж, еще не придумали. Если ты говоришь, что у тебя нет врагов, значит, тебе точно отдохнуть нужно, а то и полечиться.
- Враг - не мое слово, - рассмеялся Сиверов, - слишком эмоциональное, как его услышишь, рука сама к пистолету тянется. Я еще на войне в Афганистане понял, что нет врагов, есть только противник.
- Наверное, ты прав.
- У каждого свой метод.
- А если не секрет, куда собираешься поехать?
- Думаю в Париж, - честно признался Глеб.
- Париж… Париж… - мечтательно произнес генерал и посмотрел на синее весеннее небо, по которому плыли легкие, почти уже летние облака. Оно еще не успело вобрать в себя вечерние краски. - Да, Эйфелева башня, Монмартр, Лувр, Сена, маленькие кафе, столики на улицах, дорогие рестораны… Все люди нарядные, все куда-то спешат, продаются фиалки на каждом углу…Хорошая мысль, одобряю.
- Хорошая, хорошая, - улыбнулся в ответ Глеб.
- Только оставь точный адрес, где собираешься остановиться.
- Я и сам еще не решил.
- С кем едешь? Не один, думаю? - Судаков, как ни сдерживался, но на его лице все-таки промелькнула несколько фривольная усмешка, скорее всего, у генерала Париж ассоциировался не только с музеями и кафе.
- Не один, - не стал лукавить Глеб. Лукавь не лукавь, а Судаков и без ответов Глеба знает почти о каждом его шаге и спрашивает больше из приличия, чем из любопытства.
- Помощь моя нужна? - заглянув в глаза Глебу, осведомился генерал.
- Да нет, и без вас вроде бы все в порядке. Документы у меня есть, деньги тоже.
- Кстати, о деньгах, - генерал посмотрел на Глеба предельно серьезно - так кассир смотрит на человека, подошедшего к окошку кассы и ищущего свою фамилию в длинной ведомости.
- Да?
Генерал немного помялся и вытащил из внутреннего кармана плаща довольно-таки пухлый конверт.
- Здесь немного. Я прекрасно понимаю, что работа, которую ты делаешь, стоит куда большего. Но ты же сам знаешь, мы не ЦРУ, не ФБР и в средствах ограничены. Будь моя воля, я бы платил тебе больше.
- Не в моих привычках торговаться.
- Деньги еще ни у кого лишними не были.
- Лучше вы мне их потом отдадите.
- Не нести же мне их назад в отдел, - усмехнулся генерал.
- А почему бы и нет?
Конверт подрагивал в руке Судакова, а Глеб не спешил избавлять генерала от этого груза.
- Да бери же!
- Я не просил.
- Нет-нет, ты заработал! .
- Уговорили, ваша взяла.
Из того же внутреннего кармана появился лист бумаги, и в пальцах генерала блеснуло золотым колпачком ."вечное перо".
- Красивая у вас ручка.
- Распишись, пожалуйста, вот здесь.
Глеб мельком глянул на бумагу и поставил свою подпись там, куда ткнул пальцем Судаков.
- Ну вот, формальный вопрос решен. Пухлый конверт перекочевал в руки Глеба, а потом исчез в кармане его куртки. Сиверов сунул деньги небрежно - так, словно это были не десять тысяч долларов, а старая, много раз сложенная, читаная-перечитанная газета, которую не выкидывают только потому, что рядом нет урны. Генерала немного покоробило такое неуважительное обращение с деньгами. Но он сдержался, ничего не сказал.
Они еще долго гуляли, разговаривая о жизни, о всяких политических делишках. Генерал высказывал свои предположения о том, что и как сложится в России. Его версии и прогнозы были малоутешительными. Глеб старался не говорить, а больше слушать. Правда, иногда ему приходилось отвечать, когда генерал останавливался, брал Глеба за локоть и заглядывал в глаза:
- Как, ты думаешь, повернется это дело?
Глеб, не отводя взгляда, делился своими соображениями. Судаков кивал, но по его лицу, по лицу прожженного профессионала, было очень тяжело догадаться, согласен он с услышанным ответом или ставит его под сомнение. Разговор как-то до странного легко перескакивал с одного на другое: то вдруг генерал заговаривал о детях, затем - о разоружении, затем - ни с того ни с сего об отравляющих веществах, о ВПК и следом об общественном транспорте.
Глеб догадывался, что генерал ведет с ним какую-то хитрую беседу, словно что-то пытается узнать, а напрямую спросить не может. Глеб остановился и, глядя на носки своих ботинок, задал вопрос в лоб:
- Вас интересует, на чьей стороне буду я?
Генерал кивнул:
- Только вопроса этого я тебе не задавал.
- Знаете, если быть честным, то я скажу так… - Сиверов обломал с куста тонкую засохшую веточку и зажал ее между пальцев.
- Слушаю, - голос генерала был немного уставшим, но в то же время напряженным.
- Это глупый вопрос, а потому и ответ на вето глупый. Я не служу кому-то конкретно. Я стараюсь делать ту работу, которую мне поручают, и делать ее хорошо. И мне в общем-то неважно, кто придет к власти - правые, левые, либералы, коммунисты, демократы. Я служу России - не властям, не государству, не системе.
Глеб произнес эти слова буднично, без выражения, но генерал Судаков понял, что самый удачливый агент сейчас не лжет, говорит искренне. И, может быть, впервые за всю свою жизнь признается в своих истинных пристрастиях, в своих идеалах.
- А тогда что такое Россия?
- Тяжело сказать… Она то, что не изменяется, когда рушатся пирамиды власти. Не изменятся пейзажи, то же солнце взойдет над ней.
- Понял тебя…
- Откровенно говоря, не люблю делать признания, - Мы все служим России, - улыбнулся генерал. - Другого ответа, По правде сказать, не ожидал от тебя услышать сегодня.
После этого разговор вновь начал перескакивать то на погоду, то на моду.
Внезапно генерал Судаков поинтересовался, какая, на взгляд Глеба, модель автомобиля самая лучшая.
- Смотря для чего.
- Для всего, - вновь улыбнулся генерал.
- «Для всего» автомобилей не существует. Один хорош, чтобы ездить по городу с красивой женщиной на заднем сидении, другой хорош - уходить от погони, третий подходит для езды по полям, лесам, горам. Общего здесь ответа нет. Да, еще один фактор - цена.
- Цены кусаются, - вздохнул генерал, - даже когда приходится покупать не для себя, а для управления.
- Вы же как партизаны.
- В каком смысле?
- Напал на немецкий гарнизон, разжился оружием и техникой…
- Не дело это. Ты еще предложи метод инквизиции: кто донес - тому половину имущества казненного.
- Что касается меня, то предпочитаю по городу ездить на БМВ и «вольво».
Судаков улыбнулся с грустью:
- Я вот все мечтаю дочке машину подарить, да, видно, мечта так и останется мечтой.
И Глеб понял, что этот генерал ФСБ - человек небогатый, что и у него проблемы с деньгами, как у всех простых смертных, как у большинства честных людей. На прощание они пожали друг другу руки и договорились, по какому именно каналу Глеб Сиверов сообщит потом генералу Судакову свое точное местонахождение во Франции.
Ровно через два дня после этого разговора Глеб Сиверов - а если верить документам, которые лежали в его бумажнике, то Федор Молчанов, - и Ирина Быстрицкая спускались по трапу на землю Франции. Ирина еще неделю тому назад даже представить себе не могла, что окажется в Париже. Ее лицо сияло, она была бесконечно благодарна Глебу, и, не скрывая своего восторга, говорила:
- Как здорово! Это просто прекрасно! Вот так - все бросить, все оставить, сесть на самолет и… каких-то два часа - и мы уже не в России, не в серой Москве, а в самом сердце Франции, в Париже.
- Да-да, - лукаво улыбался Глеб, - мы в .Париже, это не сон, я помню, о чем ты меня просила.
- В следующий раз буду осторожней в своих просьбах. Вдруг мне взбредет в голову попросить тебя о чем-нибудь уж совсем невероятном.
- О чем же?
- Даже не знаю, для тебя нет ничего невозможного, в этом ты меня убедил.
- Ты не знаешь еще моих слабых мест.
- Знаю, знаю! - воскликнула Ирина.
- Врешь, даже я их не знаю.
- Твое слабое место - это я…
Они обменялись поцелуями. Сперва она поцеловала его в щеку, не дожидаясь, пока он подставит губы, затем он прижал ее к себе и долго не отпускал. Их багаж успел проехать несколько кругов, пока они наконец его забрали.
Отель они выбрали почти в самом центре и в тот же вечер пошли гулять по Парижу. Ирина говорила без умолку. Глеб слушал ее, улыбался и чувствовал, что наконец-то он спокоен и счастлив, словно с ними произошло что-то исключительное, словно они не виделись давным-давно, мечтали об этой встрече долгие годы и вот случайно встретились. Им казалось, перемена места изменила их самих.
Ирина выглядела потрясающе. Она сделала себе новую прическу, перед отъездом накупила кучу новых нарядов. Но, как и водится, в самый последний момент, уже за полчаса до отбытия в аэропорт, передумала, разочаровалась во всех тех платьях и костюмах, которые купила, и оставила их все дома. Но удивить этим Глеба ей не удалось.
- Нет-нет, ничего лишнего брать не буду. Если что-то понадобится, ты мне купишь в Париже? - заглянув Глебу в глаза, словно все еще не веря, что они действительно улетают во Францию, прошептала тогда Ирина. - Или я уже окончательно обнаглела?
- Все, что пожелаешь, дорогая. Если хочешь, я даже куплю тебе Эйфелеву башню, - пошутил Сиверов. - Правда, ее придется очень долго заворачивать.
- Нет-нет, Эйфелеву башню я не хочу. Пусть она стоит на своем, месте, пусть украшает город. Мы просто станем на нее смотреть, будем любоваться. Ведь она и так станет нашей?
- Она уже твоя.
- Мы еще не прилетели и даже не выехали из дому, - сказала Ирина, и в этот момент прозвучал телефонный звонок - им сообщили, что такси уже находится возле подъезда их дома.
Вот так, налегке, почти ничего с собой не взяв, Глеб и Ирина сели в самолет французской авиакомпании и очутились в Париже. В аэропорту, едва оказавшись за стенами терминала, Ирина приподнялась на цыпочки, крепко обняла Глеба за шею и еще раз поцеловала в губы.
- Что с тобой? - спросил он.
- Я просто счастлива, Глеб.
- Не называй меня Глебом. Ты же знаешь чем я занимаюсь?
- Ах, да, прости, ты - Федор, - подмигнула ему Быстрицкая.
Глеб погрозил ей пальцем:
- Ты неисправима.
- Ты такой у меня красивый, что тебе идут не только костюмы-тройки, но и чужие имена.
- Вот так-то лучше, - засмеялся Глеб. и вновь ответил поцелуем на поцелуй.
Волосы Ирины пахли изумительно, но не парфюмерией. То ли воздух Франции уже запутался в ее прическе, то ли Глеб просто был счастлив. Но тем не менее, даже опьяненный счастьем, он по привычке пристально всматривался в лица окружающих, следил за каждым, самым мимолетным, их движением. И всегда поворачивался так, чтобы видеть своего потенциального противника, чтобы успеть защитить Ирину. Эта женщина была для него слишком дорога, и потерять ее он боялся больше всего на свете.
- Ты какой-то странный, - уже в холле гостиницы прошептала Ирина ему на ухо.
- То есть?..
- Ты как-то подозрительно смотришь на людей, словно боишься их.
- Нет, я их не боюсь. Это профессиональная привычка. Быть настороже и бояться - не одно и то же.
- Да забудь ты об этом! Здесь так хорошо, так чудесно! Такое впечатление, что весь этот город, эта гостиница, эти люди специально созданы для нас. Ты заметил, дорогой, здесь все улыбаются, даже если куда-то спешат, если чем-то заняты?
- Заметил, заметил, - спокойно сказал Глеб, поймав на себе взгляд высокой длинноногой девушки в потертых джинсах.
Она подмигнула Глебу, и ему ничего не оставалось, как улыбнуться ей.
Сиверов проводил девушку взглядом и повторил:
- Заметил…
Ирина тут же дернула его за рукав:
- Что это ты улыбаешься красоткам?
- Но ты же говорила, будто все они созданы для нас с тобой.
- Я тогда тоже начну улыбаться каждому встречному, как это делаешь ты, - Улыбайся. Только смотри, тебя могут украсть. Хоть и говорят, что в Париже много красивых женщин, но такой, как ты, здесь нет. Я видел, как на тебя смотрят мужчины, как загораются их глаза и начинают дрожать колени.
- Ну и пусть смотрят. Я принадлежу только тебе и люблю только тебя…
Она хотела сказать «Глеб», затем хотела сказать «Федор», но решила, что ни то, ни другое имя в данном случае произносить не стоит.
- Я люблю тебя, мой дорогой.
- Ты, Ирина, охрипнешь, повторяя эти слова по сто раз на дню.
После этого Быстрицкая поцеловала Глеба в идеально выбритую щеку.
- Вот так-то, побереги себя, - ответил он на ее поцелуй.
- Только этим и занимаюсь.
Номер у них был большой и светлый, на третьем этаже. Ирина сразу отодвинула оконные портьеры и приникла к стеклу. За окнами пролегли парижские улицы, пейзаж скорее напоминал кадры кино, чудесный сон, чем реальность.
- Смотри, как красиво!
- А вон Эйфелева башня, видишь? - Глеб подошел, обнял Ирину за плечи, уткнулся в ее пьяняще пахнущие волосы и посмотрел на ажурную стрелу, поблескивающую в голубоватом парижском воздухе. - Я ее сразу приметил, еще когда мы подъезжали к отелю.
- Серьезно? А почему мне ничего не сказал?
- Ты не спрашивала, я и не сказал.
- А мы пойдем к ней прогуляться? дурачась, как маленькая девочка, спросила Ирина.
- Обязательно пойдем, если ты хочешь!
- Хочу, - будто загадывая желание доброму волшебнику, прошептала Ирина.
- Когда?
- Прямо сегодня! И не будем ездить на автомобилях, а станем ходить пешком.

Предыдущая страница 3 Следующая страница


Слепой в зоне 4

- Пешком? На таких, как у тебя, каблуках? - усмехнулся Глеб.
- Зачем на каблуках? Я надену легкие туфли. Если хочешь, надену джинсы и буду выглядеть, как все.
- Нет, не хочу. Мне нравится, когда ты на высоких каблуках.
- Я могу ходить и на каблуках - до тех пор, пока не подверну ногу. ,.
- Вот и ходи.
- Я начинаю задумываться над такой возможностью… Ты вызовешь мне врача, а я попрошу его прописать мне постельный режим…
- Размечталась.
- А тебе самому не кажется, что этот город очень подходит для постельного режима?
- Если только тебе не наложат на ногу гипс.
Оба рассмеялись, глядя друг на друга. Их лица светились счастьем.
- Давай пойдем гулять прямо сейчас, - предложила Ирина.
- Если хочешь - то прямо сейчас.
- Конечно, хочу! Очень! Не станем же мы сидеть в гостинице? Правда, номер шикарный и все здесь хорошо, но мне хочется на улицу, хочется в город.
- Мы и так в городе, на деревню тут не похоже, сказал Глеб.
- Нет-нет, я хочу смешаться с толпой, я хочу улыбаться и хочу дышать здешним воздухом. Глеб пожал плечами.
- Ну что ж, собирайся, пойдем. Мы для того и приехали сюда, чтобы развлекаться. Прогулка - одно из этих развлечений.
- А ночью мы будем здесь. Ты видел, какая здесь продуманно шикарная кровать?
- Видел, - заулыбался Глеб, уже предвкушая все те удовольствия, которые он и Ирина получат вдалеке от дома, вдалеке от забот и проблем.
Но вдруг лицо женщины стало напряженным, словно она увидела какую-то преграду прямо перед собой.
- Случилось что-то? - Глеб тоже напрягся.
- Послушай, - Ирина отвернулась от окна и положила ладони Глебу на плечи, - а здесь нас никто не достанет?
- В каком смысле? - прикинувшись недогадливым, спросил Глеб.
- А так-как всегда… Вдруг тебе позвонят и скажут, что куда-то срочно надо лететь, бежать, торопиться… И ты оставишь меня одну.
- Я всегда возвращаюсь.
- Да-да, возвращаешься, но я хочу, чтобы здесь, в Париже, мы принадлежали только друг другу. И чтобы не было никого из твоих странных знакомых.
- Надеюсь, так и случится. А почему ты вдруг об этом забеспокоилась?
- Всегда, когда мне очень хорошо, то кажется, именно сейчас, именно в этот момент, счастье рухнет, рассыплется, как карточный домик - от одного неловкого прикосновения, и я опять останусь одна. И тогда мне уже не будут в радость ни Эйфелева башня, ни эти улицы, ни парижский воздух, ни фиалки, ни кафе. В общем, все это станет как бы не для меня, сделается пресным.
- Ты слишком высоко меня ценишь, - сказал Глеб. - Но хочется верить, что действительно ничего непредвиденного не произойдет.
- Так все-таки может произойти? - она словно поймала его на вранье, да впрочем, так оно и было.
- Все может случиться, - не кривя душой ответил Глеб и, крепко сжав ладони Ирины в своих руках, заглянул ей в глаза. - Ты же знаешь, чем я занимаюсь.
Случиться может что угодно. Но думать об этом каждую секунду не стоит. Сейчас мы вместе, сейчас нам хорошо, и я надеюсь, это состояние останется с нами на все время пребывания в Париже. Иначе тебе придется назвать меня обманщиком.
- Дай-то Бог… - горестно вздохнула Ирина, ей часто приходилось так вздыхать.
- Да ладно тебе! Вот уже и расстроилась, глаза сделались грустными, плечи поникли.
- Я не виновата в этом.
- Значит, снова во всем плохом, даже в том, что еще не случилось, виноват я.
- Просто я боюсь потерять тебя, Глеб. Прости. Федор, Федор! Федор! Ненавижу это имя!
- И я боюсь потерять тебя. Так что давай будем вместе, будем радоваться жизни и наслаждаться тем, что нам никто пока не мешает, что мы вдвоем в огромном прекрасном городе. А не станем расстраиваться от того, что может случиться.
- Да-да, давай, - и Ирина сбросила с лица грустное выражение, улыбнулась так, как это умела делать только она и только для Глеба.
- Ну что ж, я тебя жду.
- Сейчас, - кивнула Ирина и заспешила в ванную комнату, - это не займет много времени, - услышал Сиверов ее голос, приглушенный шумом воды. - Я быстренько приведу себя в порядок, и мы сможем идти.
- Не торопись, мы никуда не опаздываем.
Едва за Ириной закрылась дверь, Глеб снял телефонную трубку и попросил соединить его с Москвой, назвав номер, указанный ему генералом Судаковым. Ирина не успела даже подкрасить губы, как заказ был выполнен;
И Глеб какому-то незнакомому, человеку спокойно сообщил, что они остановились в отеле «Голубая звезда», в номере тридцать четыре.
- Кто звонит? - спросил абонент.
- Звонит Федор Молчанов.
- Спасибо.
- Пожалуйста.
Вот и весь разговор. Глеб положил трубку и стал поджидать свою возлюбленную, поглядывая на быстро бегущую секундную стрелку. С каждым оборотом эта стрелка сокращала время, отведенное им для счастья. Ирина не заставила себя долго ждать. И уже через пять минут они, как дети, весело смеясь, бежали по улицам. И странное дело: на высокого мужчину, и стройную красивую женщину никто не косился, никого их поведение не удивляло. Что удивительного: влюбленные, счастливые… Правда, время от времени и Глеб, и Ирина ловили на себе завистливые взгляды и добрые улыбки. Они шли по улице, круто поднимающейся в гору, и Глеб знал, что стоит им добраться до красного здания банка, как оттуда откроется удивительная панорама, и тающий в дымке кружевной силуэт Эйфелевой башни приблизится к ним. Таких моментов будет еще несколько, каждый раз им покажется, что цель близка. Но один подъем, второй - башня ближе, ближе, но все равно до нее еще далеко…

Глава 4

Далеко не всякий человек может похвастаться тем, что мечта его детства осуществилась. Да, в самом деле, припомните, как каждый из нас говорил, что когда вырастет, непременно станет космонавтом, солдатом, милиционером… Никто в шестидесятых-семидесятых годах и не заикался о том, что станет коммерсантом, президентом, депутатом Госдумы. И уж точно, ни одному мальчишке, ни одной девчонке не могло прийти в голову избрать своей профессией банковское дело; слово «банкир» встречалось исключительно в книжках об «их» жизни, у нас же были лишь бухгалтера да счетоводы. Все в той стране, от которой остались одни воспоминания, было учтено наперед, расписано - никаких глупостей. И все возможные перспективы укладывались в одну емкую пословицу: «Всяк сверчок знай свой шесток».
Но все же случались и исключения - реальное будущее просматривалось. Это смотря как взглянуть на утверждения малышей о своей будущей профессии. Можно было в пять лет мечтать стать космонавтом. Вступив в пионеры, быть уверенным, что станешь комсомольцем. Из комсомола можно было перебраться в партию, а оттуда - на руководящую работу.
…Жил один мальчик, всегда знавший наверняка, кем он станет. Звали его Аркаша. Это потом, после Перестройки, он сделался Аркадием Геннадьевичем Шанкуровым. Но даже в четырехлетнем возрасте на вопросы взрослых он неизменно отвечал, напуская на себя серьезный вид: «Я буду Аркадием Геннадьевичем».
Никаких профессий при этом он не называл - ни космонавта, ни летчика-испытателя. Просто Аркадий Геннадьевич. Этот ответ неизменно умилял дядей и тетей.
«Вот из кого человек растет», - говорил тогда отец Аркаши, Геннадий Аркадьевич, заведующий оптово-торговой базой. В те времена это было покруче, чем сегодня - председатель правления крупного банка. И слово свое Аркаша сдержал. Стал-таки… Теперь, в середине девяностых, его никто иначе как Аркадием Геннадьевичем не называл, разве что по старой привычке - брат, да еще жена. Но и те пользовались не уменьшительным именем, а только полным. Так уж получилось, что сперва вырвался вперед брат Аркадия - Артур, который был на два года старше Аркаши..
Артур, несмотря на свое немного чуждое советской идеологии имя, пошел в гору, сделав ставку на номенклатурную карьеру. В двадцать пять лет он уже возглавлял комсомольскую организацию Научно-исследовательского института порошковой металлургии. А Аркадий, работавший под его началом, медлил, даже в партию вступить не стремился, словно предчувствовал то, что произойдет с этой организацией. Случается такое у людей - неким инстинктом они точно предвидят будущее, как животные, которые умеют предчувствовать приближение землетрясения или урагана. Не тянуло Шанкурова-младшего делать карьеру при коммунистах - и все тут. Дожидался он своего времени, и оно наступило.
Лишь только появились первые постановления разрешающие создание кооперативов, как простой инженер Аркадий мгновенно сделался Аркадием Геннадьевичем. Он сумел убедить брата Артура в том, что следует открывать свое дело. Тот не прочь был заработать большие деньги, но все еще боялся подставлять свое имя, поэтому и позволил Аркадию возглавить кооператив. Работали братья Шанкуровы исключительно по специальности.
Наверное, многие до сих пор помнят неразрешимую для того времени проблему: снашивается металлическая набойка на тонком каблучке сапога иди туфельки - и делай что хочешь. Вернее, сделать ничего невозможно, только выбрасывай обувь на свалку. Даже появившиеся на короткое время полиуретановые набойки положения не спасали, разве что на месяц, не больше.
Аркадий Геннадьевич придумал абсолютно беспроигрышный ход. В опытном цеху научно-исследовательского института он организовал производственную линию по изготовлению твердосплавных набоек - маленьких, чуть больше копейки в диаметре.
К ним прилагалось два длинных шурупчика и плохо читаемая этикетка. Все это запаковывалось в микроскопические полиэтиленовые пакетики и продавалось оптовикам по рублю за пакетик.
Наштамповать подобных изделий не представляло труда, хоть десять тысяч в смену. Но Аркадий Геннадьевич, будучи сметливым предпринимателем, дабы не затоваривать рынок и тем самым сбивать цену, никогда не позволял выпускать более тысячи пар набоек в день. Товар не залеживался, расходился почти моментально по открывшимся, в связи с послаблением, частным обувным мастерским, по отделам «Умелые руки», по первым в стране коммерческим киоскам. Набойки пользовались необычайным спросом.
Прибыль братья Шанкуровы получали небывалую пятьсот процентов, никак не меньше. Фантазия старшего брата не шла дальше того, чтобы обменивать полученные рубли на валюту и складывать ее дома в коробку из-под обуви.
Но вот Аркадий Геннадьевич был куда сообразительнее. Он понимал, что денег в кармане должно лежать ровно столько, сколько ты можешь проесть, пропить, прогулять. А остальные обязаны на тебя работать. Зеленые бумажки, без спору, хороши, но они, к сожалению, не кролики, которые умеют плодиться. Одним из его любимых девизов был: «Если хочешь выиграть на скачках, найди те скачки, где лошади самые медленные». Он не бросился в посредническую деятельность, грамотно полагая, что это занятие хоть и приносит огромные проценты прибыли, но вряд ли продлится дольше двух лет. Он спешил занять собственную нишу. Расчет его был прост.
Без чего не может обойтись человек? Без хлеба, без воды и без лекарств.
Первые две составляющие жизни он уступил другим предпринимателям, а сам всерьез заинтересовался лекарствами. Торговать лекарствами это то же самое, что торговать жизнью, надеждой на жизнь, особенно если имеешь дело с обезболивающими средствами.
Огромные партии таблеток, бинтов, обезболивающих уходили из подвальных складов Шанкурова-младшего в Абхазию, в Таджикистан, в Нагорный Карабах, в Приднестровье. Там за медикаменты платили сразу, не задерживаясь. Откуда берутся деньги у покупателей, Аркадий Геннадьевич предпочитал не задумываться.
Он спас от финансовой гибели небольшой фармацевтический завод по производству снотворных и обезболивающих препаратов. Менял свою продукцию на все, что угодно, и даже никогда всерьез не волновался за свою жизнь. Нужно было - откупался. Но до этого дело доходило лишь изредка.
Шанкуров не любил афишировать себя. Никогда по телевидению не появлялась реклама его фирмы, никогда в газетах не публиковались объявления с телефонами его офиса. Он работал с надежными и давними партнерами, предпочитая заурядным уголовникам воюющих фанатов. И последние никогда его не подводили.
Он продавал лекарства и одной воюющей стороне, и другой. И никто не высказывал ему претензий. При этом Аркадий Геннадьевич выглядел в глазах общества добродетельным и милосердным. У него хватало ума не рваться в большую политику. Ясно, такое желание иногда возникало в душе, но тут же перед его внутренним взором представали партнеры (друзей у него не было), уже ушедшие из этой жизни - расстрелянные в своих офисах, в квартирах, или взорванные вместе с автомобилями. А все потому, что имели глупость возомнить себя не только финансовыми воротилами, но заодно и прожженными мастерами политических интриг.
Получить от жизни больше, чем она может дать, Аркадий Геннадьевич никогда не пытался. Но дело в том, .что всегда хочется жить немного лучше, чем живешь "сейчас. Он постепенно привык, что может тратить огромные суммы денег, и всегда, как ему казалось, не хватало для полноты картины самой малости…
Если раньше он худо-бедно ухитрялся «отмывать» незаконные суммы, то теперь эта проблема встала перед ним во всей своей сложности. Прибегать к услугам посредников не так-то безопасно, обязательно кто-нибудь раньше-позже да сдаст.
И вот постепенно Аркадий Геннадьевич пришел к гениальной по простоте мысли, что производство денег - это тоже производство, мало чем отличающееся от изготовления набоек для женских сапог.
Вот так и возник в Москве еще один банк с расплывчатым по своему смыслу названием: «Номинал-банк».
Шанкуров не претендовал на то, чтобы его детище вошло в десятку самых крутых финансовых заведений столицы. Он также не стремился рекламировать широту предоставляемых услуг. Шанкуров быстро освоил новые для себя финансовые премудрости и не только освоил, но и сумел в хитросплетениях банковского дела найти надежные пути, ведущие к солидным дивидендам. Золотым временем для Шанкурова стала борьба с безудержно растущим курсом доллара. В одних странах доллар побеждал национальные валюты, стремительно рос, а в других продолжал временно стоять на месте. Почему-то никому из глав национальных банков суверенных государств не приходила в голову простая мысль: если держишь на месте доллар, то немецкая марка непременно будет продолжать свой рост; и, несколько раз совершив несложную операцию перегонки рублей, тенге, «зайчиков», карбованцев в доллар, затем покупаешь на них марки, а продав их, получаешь двукратный или трехкратный подъем за неделю.
Самое странное, эти операции быстро наскучили Шанкурову. Не было в них настоящего размаха. Но браться за что-нибудь более серьезное он пока не спешил.
Все чаще происходили срывы, все чаще преуспевающего банкира видели в шикарных ресторанах в обществе брата и ближайших помощников. Разумно потреблять алкоголь он не умел, мог или пить напропалую, или не пить вообще. Середина ему была не ведома. Ему уже приходилось откупаться от избитого им официанта, от официантки, которую он чуть было не изнасиловал на глазах ресторанной публики. Довелось откупаться и от милиции, когда, подвыпив, он учинил стрельбу из пистолета по люстрам. А затем Шанкуров-младший завязывал пить и месяц, два не прикасался к спиртному. Но новые дела требовали новых встреч. Успешные сделки приходилось отмечать с партнерами.
И вот наступил день, когда Аркадий Геннадьевич Шанкуров решил сыграть очень по-крупному. Банковская деятельность, создание денег из воздуха уже не удовлетворяли Аркадия Геннадьевича. Как ни крути, а его аферы все равно оставляли документальные следы банковские платежки, счета в отделениях других банков (свои-то он мог уничтожить, подчистить, изменить). Но если бы кто-то сильно захотел - а в том, что это произойдет, он не сомневался, - Шанкурова можно было бы взять, как он сам любил выражаться, за задницу. Пока еще его спасали щедрые откупные, раздаваемые контролерам.
Аркадий Геннадьевич с легкостью отдавал половину сотворенных им из ничего денег, и его оставляли в покое. Другой бы на его месте уже давно погорел, но только не Шанкуров. Его спасало полное безразличие к политике. Он не финансировал ни одной политической партии, не делал никаких предвыборных ставок, платил только за то, что в самом деле стоило денег, а значит, не за голые идеи. Хотя, если хотел бы, мог поставить в строй не одну тысячу вооруженных людей. Бандитские группировки, сепаратисты - все были ему должны.
Однажды Аркадию Геннадьевичу довелось вычитать хитрую мысль одного американского экономиста, который уверял, что в жизни успеха добивается тот, кто должен всем. Такому человеку будто бы никогда не дадут погибнуть, ведь иначе он не сможет отдать долги. Возможно, подобное заключение и жизнеспособно где-нибудь в Америке или в Англии, но только не в России, где из всех законов природы без оговорок действует один только закон всемирного тяготения. Человека здесь редко убивают за то, что ему должны деньги (конечно, в том случае, если он не требует их возврата), но убивают обязательно, если он должен сам, убивают, если он слишком много знает и при этом болтлив. Вот почему Шанкуров легко раздавал деньги и не требовал их возврата. Зато в любой момент мог воспользоваться услугами кого угодно - от чеченских полевых командиров до депутатов Госдумы.
Он мог себе позволить построить мраморный дворец на видном месте при въезде в столицу, но не стал этого делать. Вызывающая роскошь порождает зависть, а значит - ненависть. Лучше всего спрятаться за чью-нибудь спину. Он выкупил одну из государственных дач, принадлежавшую ранее Министерству обороны СССР. Снаружи здание он трогать не стал, зато внутри отделал свой дом по последнему слову интерьерной моды и строительной техники. Жил он теперь за высоким забором, охраняемым солдатами, соседями у него стали генералы. И даже если кому-нибудь удавалось увидеть краем глаза роскошь, которой он окружил себя, вся ненависть обрушивалась на головы военных: вот, мол, до чего дошел российский генералитет!
Зарабатывание денег - это азартная игра, в которой невозможно остановиться. Или ты проигрываешься вчистую и тебя выгоняют из-за карточного стола - тогда тебе остается пустить пулю в лоб, - или же продолжаешь игру, срывая куш за кушем. Третьего не дано. Никто не позволит тебе с выигрышем подняться из-за стола и как ни в чем не бывало покинуть компанию картежников.
Окончательно уверившись в своей безнаказанности и везучести, Шанкуров перевел деятельность на качественно новый уровень. Уже не раз оптовые покупатели медикаментов из воюющих регионов намекали ему, что не стоит размениваться по мелочам. Лекарства стоят дорого, слов нет, но еще дороже можно продавать наркотики. Пути переправки через воюющие страны для Аркадия Геннадьевича не являлись тайной, а фармацевтический заводик, находящийся в его собственности, в принципе мог выпускать любую дрянь. Недавно закупленные итальянские технологические линии отличались замечательным свойством - многопрофильностью.
Полдесятка верных технологов, посвященных в тайну, были в силах обеспечить весь процесс, а люди, работавшие на расфасовке и упаковке препаратов, могли даже и не догадываться о том, что проходит через их руки. Препараты аккуратно запаивали в стеклянные ампулы, упаковывали в картонные коробки, и с вполне безобидными этикетками они отправлялись в странствие.
Единственное, о чем болела голова у Шанкурова, так это проблема «несунов».
Еще не хватало, чтобы кто-нибудь, украв препарат и использовав его согласно инструкции, вложенной в упаковку, отправился на тот свет, приняв смертельную дозу наркотика. Он вдвое увеличил зарплату по сравнению со средней по стране и вдвое усилил охрану. Целых полгода прошло без каких-либо неприятных происшествий. Пользуясь благородным прикрытием, машины с красными крестами на боках спокойно преодолевали границы. Запаянный в стекло наркотик не могли учуять даже специально обученные собаки. Да в общем-то, если бы кто-то и устроил проверку, доказать злой умысел было достаточно сложно. Обезболивающее по большому счету отличается от наркотиков лишь концентрацией.
Так продолжалось бы долго, если не вечно, но на свою беду Аркадий Геннадьевич решил жениться. Естественно, жену себе он присмотрел такую, чтобы не стыдно было с ней появиться в обществе. Анжелика Ведовская закончила хореографическое училище и выступала с сольными номерами в ресторане одного из подмосковных мотелей. Аркадий Геннадьевич сразу же понял: она то, что ему нужно. В свои двадцать два года она еще не утратила желание быть самостоятельной в этой жизни, телом не торговала, а лишь позволяла на него смотреть с приличного расстояния. Во всяком случае, производила впечатление довольно сдержанной в платном сексе барышни.
Шанкуров не спешил делать ей предложение. Он издали наблюдал за девушкой, которую облюбовал себе в жены. Сперва он делал это, сидя за столиком в ресторане мотеля, три дня подряд заказывая один и тот же, самый близкий к сцене. Он не мигая смотрел на Анжелику, извивавшуюся у отполированного до зеркального блеска столба, облизывая пересохшие губы, следил за тем, как она выгибается, обхватывая столб руками, затем резко распрямляется, отбрасывая волосы на нервно подрагивающую спину.
Аркадий Геннадьевич даже переставал дышать, когда Анжелика садилась на шпагат. Он представлял себе ее головокружительные телодвижения, но совершаемые уже не на сцене, а в огромной двуспальной кровати, расположенной в его доме, и чувствовал: с такой женщиной в постели можно даже оставаться неподвижным, как бревно, и получать все удовольствия кругосветного путешествия.
В последний вечер он уже не следил за ее ногами, не обращал внимания на средних размеров, легко уместившуюся бы в его ладонях грудь, - он не отводил взгляда от немного полноватых, чувственных губ Анжелики. А девушка словно специально дразнила его, хоть и не видела лица мужчины, сидевшего совсем близко к ней.
Прямо за Шанкуровым, на стене, располагался мощный прожектор с оранжевым светофильтром, обливавший обнаженное тело Анжелики аппетитным апельсиновым светом. Она то прикрывала лицо ладонями, то резко отводила их. И тогда оранжевый свет вспыхивал на ее ярко-красных, чуть влажных губах. На четвертый день Шанкуров в ресторан не поехал. Зато теперь двое его охранников получили новое задание: целый месяц они отслеживали друзей, знакомых Анжелики, выясняли, с кем она поддерживает связь, что ест, что пьет… Через три недели Аркадий Геннадьевич знал о ней почти все. У него на столе лежало с три десятка фотографий, запечатлевших Анжелику на досуге. Тут был и нудистский пляж, и концертный зал консерватории, и пара постельных снимков, сделанных при помощи телеобъектива с крыши соседнего дома. Всего два раза Анжелика встречалась с мужчинами за этот месяц и делала это за деньги - всего два раза, хотя возможности заработать подобным образом у нее было хоть отбавляй. Шанкуров, довольный собой, ухмыльнулся, разглядывая разложенные на столе фотографии.
«Она не из тех женщин, которые способны терять голову из-за любви. Скорее всего, она вообще не признает силу этого чувства, точно так же, как и я». Для надежности раздобыв через знакомых анкеты, собственноручно заполненные Анжеликой в ОВИРе, Аркадий Геннадьевич сделал окончательный выбор. Он вычислил день, когда Анжелике не нужно будет выступать в ресторане, и вновь двое его охранников отправились на машине в недальнее путешествие. Ничего не подозревавшая Анжелика вышла из дому.
Было еще довольно рано, часов восемь вечера, когда она заметила, что за ней неотступно следует мужчина в кожаной куртке и кепке, натянутой на самые глаза. Девушка остановилась у таксофона, чтобы проверить свою догадку насчет преследования, сделала вид, что опускает жетон и набирает номер. Мужчина остановился неподалеку и принялся рассматривать наклеенные на стены подземного перехода пожелтевшие объявления насчет продажи и покупки квартир, пропажи собак, желания поделиться с соотечественниками секретами похудения. Вскоре Анжелику ждало и новое открытие: мужчина был не один. Неподалеку застыл и второй, в такой же кожаной куртке, коротко стриженный, с колючим взглядом близко посаженных маленьких глаз.
Подземный переход крест-накрест проходил под площадью. Возле центральной колонны расположилась группа музыкантов, еще не начинавших концерт. Жалобно подвывала труба, длинноволосый парень с гитарой в руках настраивал свой инструмент, подключенный к переносному усилителю. У ног музыканта, как верный пес, примостился автомобильный аккумулятор.
- Да, я жду тебя! - выкрикнула Анжелика в молчащую трубку. - Через пять минут? Отлично! Анжелика чувствовала себя крайне неуютно. Лишь редкие прохожие сновали по переходу, и не было никакой возможности затеряться в толпе.
«Вот если бы здесь был вход в метро!» - подумала девушка.
Она повесила трубку и не спеша направилась к музыкантам, остановилась возле них. Двое мужчин тоже двинулись с места. Один из них прошел совсем близко , возле Анжелики и остановился там, где лестницы расходились в разные стороны улицы, второй преследователь прикрыл ей путь к отступлению.
"Ну вот ты и попалась? - подумала про себя Анжелика. - Но кто они?
Насильники? Вроде не похожи, в их глазах даже невозможно прочесть и намека на страсть, на желание обладать мной. Грабители? Но на мне шмоток максимум баксов на четыреста, да и в сумке лежат две сотни - небольшая пожива для двоих".
Парень с гитарой вынул из черного чемодана раздвижную микрофонную стойку, укрепил на ней микрофон и опробовал звучание:
- Три-пятнадцать, три-пятнадцать…
Его неожиданно высокий голос гулким эхом разлетелся по облицованному белым кафелем подземному переходу. Дурацкая считалка почему-то развеселила немногочисленную публику, собравшуюся послушать музыку.
Анжелика машинально посмотрела на часы. Она торчала здесь уже битых полчаса, а эти двое и не думали прятаться от нее, но пока и не собирались приближаться.
Зазвучали труба, гитара и барабан с тарелками, вокал, - Ля-ля, та-та, па-па… - что-то совсем безумное в той ситуации, в которой оказалась девушка. Анжелика не вслушивалась в слова песни. Она только следила взглядом за проходившими мимо людьми. Некоторые из них останавливались, и вскоре возле музыкантов собралась небольшая толпа - человек двадцать пять.
Музыканты играли удивительно слаженно и совсем не такую уж безвкусную музыку, какая обычно звучит в переходах.
Девушка запустила руку в сумку и, делая вид, что ищет деньги, выложила со дна поверх носового платка и кошелька электрошокер. А затем, зажав в кулаке первую попавшуюся купюру, пробралась сквозь людей, бросила деньги в ярко-красное нутро футляра от гитары и тут же, сорвавшись с места, бросилась бежать. Она, пригнувшись, успела проскользнуть мимо растерявшегося на мгновение мужчины в кожаной куртке и, оглашая подземный переход громким стуком стальных набоек, выбежала по лестнице на уже начинавшую темнеть пустынную вечернюю улицу. Бежать на высоких каблуках ей было очень неудобно. Она видела темные окна первых этажей, занятых офисами и уже обезлюдевшими магазинами, слышала за спиной тяжелый топот и надсадное дыхание преследователей. Впереди маячила ярко освещенная людная улица, но до нее еще нужно было добежать. И Анжелика поняла, что этого ей не успеть сделать. Пробегая мимо фонарного столба, девушка ухватилась за него и резко свернула в сторону. Оба преследователя проскочили мимо. За те несколько секунд, которые она выиграла, Анжелика успела снять туфлю с острым каблуком, сжала ее в левой руке, а правую запустила в сумку. Первым на нее набросился мужчина в кепке. Он прикрыл голову правой рукой, опасаясь удара острым каблуком в лицо, и тут же электрошокер уткнулся ему в живот.
Короткий электрический разряд прошел по его телу, и он как подкошенный упал на асфальт. Но Анжелика не успела второй раз воспользоваться своим оружием. Другой преследователь схватил ее за запястье, электрошокер с глухим стуком упал под ноги. Но подкованная сталью шпилька располосовала лицо мужчине от виска до уголка губ рваной кровоточащей раной. Девушка уже думала, что после этого ей несдобровать - разбитое лицо или перелом руки ей обеспечены.
Но нападавший, на удивление, не проявил особой агрессивности. Он слегка заломил руку Анжелики за спину и обхватил девушку сзади. Она попыталась закричать, но тут же широкая ладонь легла ей на рот. Анжелика что было силы впилась зубами в руку, почувствовала во рту солоноватый привкус теплой крови, и ее едва не вырывало. Мужчина вскрикнул и чуть сильнее потянул заломленную руку вверх. Анжелике пришлось разжать зубы. Она сплюнула на асфальт чужую кровь.
Мужчина в кепке сумел подняться на четвереньки и стоял, как собака, выбравшаяся из воды, - мотая головой.
- Быстрее! - прикрикнул на него тот, который держал Анжелику. - Подгоняй машину!
Сам же он потащил девушку в ближайшую подворотню, уже не рискуя на этот раз затыкать ей рот. Но она и не пыталась кричать. Анжелика сообразила, что никто из этих двоих скорее всего не собирается причинять ей зло. Их задача - схватить ее и не дать убежать. По своему опыту она знала: если не предпринимать попыток сопротивления, то и с тобой будут обращаться без грубости. Сейчас убежать она не могла, и единственный выход ей виделся в том, чтобы усыпить бдительность напавших, а потом, когда ее станут сажать в машину, попробовать вырваться или же выскочить из автомобиля по дороге.

Глава 5

В подворотне похититель чуть ослабил хватку и зашептал Анжелике на ухо:
- Не надо дергаться, и все будет хорошо.
- Кто вы такие? - спросила она.
- Все нормально, - ответил нападавший, - мы не злодеи.
- Так я и поверила! - огрызнулась девушка.
- Я все сказал.
- Какого черта вам нужно?
Но он больше ничего не говорил. Анжелика прислушалась. Вскоре раздалось урчание двигателя, и машина - старая «вольво» - пикап - заехала в подворотню. За рулем с кислой миной на лице сидел тот самый, в кепке. В узкой подворотне с трудом удалось распахнуть дверцу автомобиля. Водитель перегнулся через спинку своего сиденья и ловко схватил Анжелику за ноги. Второй похититель принялся заталкивать ее на заднее сиденье. Стараясь при этом не прикасаться к интересным" местам. Когда дверца захлопнулась, девушка почувствовала, что усевшийся рядом с ней прижал к ее боку что-то твердое и холодное. «Пистолет!» - мелькнула мысль. Она осторожно скосила глаза: нет, это был ее собственный электрошоке?.
- Сами виноваты, - буркнула Анжелика, уже немного приободрившись и не без самодовольства разглядывая рану на лице соседа.
Тот, кто сидел за рулем, усталым движением сдвинул потертую кепку на затылок и, не скрывая раздражения, бросил:
- Какого черта суешь свою дрянь куда ни попадя? - и вдруг поправился:
- Суете свою дрянь.
- Сами виноваты. Первые напали, - по инерции проговорила Анжелика и только сейчас сообразила, что к ней обращаются на «вы». Хорошенький парадокс: вначале нападают на улице, а потом чуть ли не ручки целуют..
- Чего встал, поехали!
- А могу я узнать, куда меня везут?
- Потом все узнаете.
Наконец оба охранника пришли в себя, они уже были уверены, девушка никуда не убежит. Фиксатор дверцы, возле которой сидела Анжелика, был предусмотрительно удален из гнезда, а на его месте в панели дверной обшивки зияло аккуратное черное отверстие.
- Убежать не получится, - сказал сидевший рядом с Анжеликой, явно строя фразу таким образом, чтобы избежать обращения на «ты» или на «вы». Они проехали несколько кварталов, и только тут водитель спохватился:
- Глаза, - коротко бросил он.
- Что? - не поняла Анжелика, думая, что он обращается к ней.

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

- Глаза завяжи! - уже раздраженно, чуть ля не крича, прорычал водитель.
Его более молодой напарник, как поняла Анжелика, немного испугался.
Неуклюже, одной рукой, он вытащил из кармана наверняка заранее приготовленную широкую черную повязку и, все так же продолжая прижимать к ребрам Анжелики электрошокер, натянул эту повязку ей на глаза. Свет чуть-чуть пробивался снизу, и девушка могла видеть свои ноги - одну в туфле, вторую босую. Она чуть запрокинула голову, чтобы подсмотреть, куда они едут, как тут же услышала властный окрик:
- Не смотрите! Голову вниз!
Больше она не артачилась. Машина шла быстро. Еще где-то с полчаса они останавливались у светофоров, после двигались ухе без задержек. По свежему ветру, лишенному запахов бензина и гари, можно было догадаться, что едут они за городом. Анжелика, даже если бы попыталась, не сумела бы определить, в какую сторону от Москвы они удалялись.
Еще через какое-то время машина замедлила ход и остановилась. Если бы девушка знала, что всего лишь в десяти шагах от автомобиля стоят двое солдат, охранявших въезд на правительственные дачи, она обязательно попробовала бы бежать. Но те действовали молча. Единственное, что она услышала, - звук механизмов, отодвигающих створки ворот, и машина покатила дальше. Вскоре мотор смолк. В наступившей тишине Анжелика услышала, как учащенно бьется ее сердце.
Но самое странное, страха в ней почти не осталось, а только одно любопытство.
«Что же со мной будет?» Сердце подсказывало ей - сегодняшний день многое изменит в ее жизни.
- Выходим, - вновь избегая прямого обращения, сказал ее сосед, крепко взял за обе руки и вывел из машины. - Осторожно, ступеньки, - предупредил он перед .лестницей.
- Куда? - спросила Анжелика.
- Вверх, - последовал ответ.
Девушка сбросила мешающую идти вторую туфлю и стала осторожно шагать по ступеням. Где-то хлопнула дверь. Они поднялись на второй этаж. - Садитесь, - предложили ей.
Анжелика опасливо - ей казалось, что никакого сидения рядом нет, - присела.
Мягко заскрипела кожа кресла, повязка исчезла с ее глаз.
- Где я? И услышала ничего не проясняющий ответ:
- Здесь.
Анжелика осмотрелась. Просторная комната, то ли гостиная, то ли библиотека, стеллажи с зеркальными стеклами, сложенный из дикого камня камин с большой плитой черного мрамора над жерлом, на которой стоят позолоченные часы.
На окнах опущенные жалюзи. Чуть слышно работал кондиционер, наполняя комнату свежим прохладным воздухом, таким желанным после душной, пропахшей бензином Москвы. Ничто не говорило о роде занятий хозяина этого дома. Дорогие, не без вкуса подобранные детали интерьера. Если бы помещение оформлял профессионал, интерьер выглядел бы более цельным. Скорее всего, тут была реализована фантазия хозяина.
- Почему я здесь? - спросила Анжелика.
Ни один, ни второй охранник ничего не ответили и вышли за дверь. Только сейчас Анжелика увидела свои туфли. Они аккуратно стояли у двери и, как ей показалось, даже были протерты от пыли. Анжелика осторожно поднялась и, подозревая, что за ней наблюдают то ли через телекамеру, замаскированную среди мебели, то ли через глазок, осторожно двинулась к окну, избегая резких движений. Когда до окна оставалось всего несколько шагов и она уже готова была раздвинуть планки жалюзи, чтобы наконец-то понять, где находится, как дверь в комнату отворилась, и девушка увидела на пороге еще совсем нестарого мужчину, невысокого, коренастого. На вид ему можно было дать лет сорок, но скорее всего, он был моложе. По тому, как на нем смотрелся костюм, нетрудно было догадаться: он привык ходить в белой рубашке, при галстуке, в идеально почищенном и отутюженном пиджаке.
Анжелика сразу определила - это не бандит. В его взгляде отсутствовала изначальная кровожадность, бессмысленная кровожадность. Но это не значило, что такой не способен убивать, просто он никогда не делает этого просто так, а только в том случае, если убийство обещает большую прибыль, - Привет, - сказал Аркадий Геннадьевич, садясь в кресло возле самой двери.
В комнате царил полумрак, поэтому его лицо Анжелика рассмотреть в подробностях не могла. Вроде бы, где-то она его уже видела. Но столько людей прошло у нее перед глазами за время работы в ресторане… Может, просто похож на кого-то? И даже не лицо, почти недоступное ее взгляду, казалось ей знакомым. Но вот когда он сел, она сразу вспомнила: «Да, точно такой же… Нет, именно этот человек сидел за столиком, ближайшим к сцене, несколько дней подряд. Сидел и смотрел, как я танцую». Чутье подсказывало Анжелике, что можно повести себя чуть более нагло, чем пристало пленнице. Во всяком случае, стоит прощупать почву. Как она понимала, самое страшное, что ей угрожает, - быть изнасилованной. Если этим сдержанным в чувствах мужчиной - она не боялась такого исхода.
- Ты боишься меня? - негромко спросил Шанкуров.
- Это вы распорядились меня выкрасть?
- Да, я, - рассмеялся Аркадий Геннадьевич. - Надеюсь, тебя не избивали при похищении?
- Нет, все прошло довольно мирно. Даже за задницу никто не хватал.
- Если не считать прокушенной руки у моего охранника и располосованного каблуком лица. Он поднялся и застыл, опустив руки в карманы пиджака. А затем лениво потянулся к выключателю, одному из пяти укрепленных возле двери, словно нехотя, нажал. Ярко вспыхнули три лампы, укрепленные в поворотных светильниках на потолке, и слепящий свет ударил прямо в глаза Анжелике. Она на мгновение зажмурилась и приложила ладонь к лицу, прикрываясь от яркого света.
- Ты любишь танцевать, - сказал Шанкуров, - Ну и что из этого?
- Ты любишь танцевать обнаженной.
- Не люблю.
- Но танцуешь же?
- Это моя работа.
- Я видел тебя в ресторане и не один раз, но никогда ты не раздевалась до конца.
«Неужели он украл меня только для того, чтобы посмотреть на мою голую задницу и сиськи?» - подумала Анжелика, все еще не зная, что с ней произойдет в следующий момент.
- Разденься, - холодно, приказным тоном велел Шанкуров, и водрузил на нос очки.
Анжелика не спорила. Она одну за другой расстегнула пуговицы блузки. Она делала это так, будто была на сцене. Теперь девушка стояла обнаженная до пояса и тряхнула головой, чтобы ее золотистые волосы эффектно блеснули в ярком освещении.
- Повернись-ка.
- Нравится?
- Повернись.
- Я сделаю это медленно…
Аркадий Геннадьевич Шанкуров, склонив голову набок, рассматривал девушку.
Особенно его возбуждала большая, размером с десятицентовик, идеально круглая родинка под левой лопаткой Анжелики.
- А теперь джинсы, - уже не требуя, а мягко, прося, произнес он.
Звякнула пряжка ремня, как пчела, прожужжал бегунок молнии. Анжелика, наступив на штанину, вызволила левую ногу. Потом, сев прямо на пол, принялась стаскивать узкие, облегающие ее стройную фигуру джинсы. На ней остались черные кружевные трусики и капроновые гольфы, перепачканные землей.
Какой-то странный чмокающий звук донесся до девушки. И только секунд десять спустя она догадалась это хозяин дома цокает языком.
- Погоди, - остановил ее Шанкуров, когда Анжелика уже запустила пальцы под резинку белья, - снимай их медленно - так, словно ты выступаешь. Плавно покачивая бедрами, Анжелика освободилась от белья и стала на ковре, чуть расставив ноги.
- Нагнись, присядь, наклонись в сторону… А теперь опустись на шпагат, - с замиранием в голосе сказал Аркадий Геннадьевич, облизнув губы. Скользнув пятками по высокому мягкому ворсу ковра, Анжелика села на шпагат. Шанкуров долго ничего не говорил, стоял не двигаясь, лишь только поблескивали стекла его очков.
- Нд-а-а…
- Можно подняться?
- Погоди…
Наконец он снял очки и протер стекла. Подошел на нисколько шагов ближе, ногой подвинул кресло и сел на подлокотник. Теперь Анжелика могла хорошо рассмотреть его большую, начинающую уже лысеть голову с чуть оттопыренными ушами.
- Сядь на корточки, раздвинь ноги, - скомандовал он так, точно просил продавщицу в магазине показать ему товар со всех сторон.
- Ничего сверхъестественного у меня там, к сожалению, нет, - усмехнулась она.
- Покажи…
Еще минут десять он рассматривал Анжелику во всех ракурсах. Потом поднялся, сбросил пиджак и распустил узел галстука.
- На вид ты мне нравишься, - сказал он, подходя к Анжелике и знаком показывая ей, чтобы та поднялась с ковра. - А если ты еще понравишься мне в деле, то не пожалеешь.
- Сколько дадите? - спросила Анжелика.
Шанкуров нервно засмеялся:
- Много. Столько, сколько ты еще ни разу не получала и даже не мечтала.
- Я дорого стою, - сузив глаза, ответила девушка, рискуя не получить ничего.
- Знаю.
- Это не ответ.
- Я не спрашиваю твоего согласия.
- Зато я хочу знать цену.
Аркадий Геннадьевич запустил руку во внутренний карман пиджака, лежавшего на кресле, и вытащил пачку черно-белых фотоснимков.
- От него ты получила три сотни, - он ткнул коротким пальцем в фотографию, на которой Анжелика шла по улице под руку с владельцем бензозаправочной станции. - А от этого… - он даже не стал показывать снимок девушке, - четыре с половиной. Сторговаться на полтысячи у тебя не хватило сил, хотя столько денег у него и было с собой. Ровно столько…
- Тысяча, - твердо назвала Анжелика цену.
- Восемьсот, - усмехнулся Шанкуров.
Ш.. - Тогда я ухожу, - Анжелика нагнулась, подхватила рубашку и набросила ее на плечи.
- Девятьсот, - губы Аркадия Геннадьевича дрогнули в улыбке.
- Девятьсот пятьдесят, - тоже улыбнувшись, сказала Анжелика.
- Ты не уйдешь.
- Посмотрим. Девять сотен и полтинник сверху.
- Нет, девятьсот, - не сдавался Шанкуров.
- Тогда тысяча, - изменила тактику девушка, - и если прозвучит хоть одно возражение, то я увеличу сумму.
- Хорошо, тысяча, - согласился Аркадий Геннадьевич и тут же добавил:
- Но удовольствия я должен получить как минимум на две.
- Даже если бы вы были импотентом, - рассмеялась Анжелика, - у вас бы встал.
- С тобой можно кончить от одного взгляда.
- С вами этого не произошло.
- Произойдет… и не один раз.
Шанкуров не спеша разделся и лег прямо на ковер в световое пятно от трех ярких светильников. Ему и впрямь не пришлось двигаться - за него все делала Анжелика. Со своим телом она могла вытворять непостижимое, если было бы нужно, завязалась бы в узел. Аркадий Геннадьевич даже не почувствовал на себе тяжести ее тела. Девушка словно парила над ним в воздухе.
- Я могу растянуть для вас удовольствие" - шептала она, - вы только скажите, и это продлится полчаса. А можете и не говорить, я сама ощущаю все ваши потаенные желания.
Да, она умудрялась доводить. Шанкурова до исступления и замирать, останавливаться в критический момент, когда Аркадий Геннадьевич уже готов был испытать пик наслаждения. И в этот момент .их взгляды пересекались.
«Ну как?» - спрашивал взгляд Анжелики. И, сделав над собой усилие, испытывая ее, Шанкуров отрицательно качал головой. Всего лишь минута бездвижного ожидания, и все начиналось по новой.
- Вы довольны?
- Более чем…
За окном уже окончательно стемнело, мерно гудел кондиционер. Девушка вновь замерла, вопросительно глядя на Аркадия Геннадьевича. Тот согласно прикрыл глаза, и тут же гримаса блаженства исказила его лицо. Он вытянул руки вдоль тела, судорожно сжал пальцы и пробормотал несколько матерных слов. Анжелика легла на него, ухватившись руками за свои ступни, коснулась грудью его лица.
Шанкуров жадно ловил губами ее отвердевшие от возбуждения соски, затем, глубоко вдохнув, отвернул голову и прошептал, сглатывая жидкую слюну:
- Все, пока хватит;
Анжелика поднялась, вынула из сумочки носовой платок, и, ничуть не стесняясь Аркадия Геннадьевича, принялась вытирать себе бедра с внутренней стороны. Шанкуров лежал навзничь с прикрытыми глазами и постанывал от удовольствия.
- Где деньги? - сухо спросила Анжелика.
- Погоди.
- Деньги я заработала.
- Ты хочешь зарабатывать по столько же, но постоянно? - не открывая глаз, поинтересовался Шанкуров.
- Это можно обсудить. Но сначала рассчитаемся за первый раз. Каждое «кончалово» - за отдельную плату.
- Такой ты мне нравишься еще больше.
- Да? - хрипло рассмеялась Анжелика.
- Когда знаешь, что за приобретенную вещь заплачено дорого, ценишь ее больше.
- Вот именно поэтому вы и не торговались до победного конца?
- Почти не торговался, - Шанкуров резко сел, потер костяшками пальцев виски.
Анжелика аккуратно сложила носовой платок и поискала взглядом, куда его можно выбросить.
- Где мусорница?
- Бросай на пол - уберут.
Не одеваясь, Аркадий Геннадьевич на четвереньках - он просто изнемогал от усталости - подобрался к пиджаку, вытащил деньги, отсчитал девушке десять новых стодолларовых купюр.
- Странный вы какой-то, - проворчала Анжелика. - Какого черта нужно было посылать за мной двух мордоворотов? Сказали бы - я приехала бы.
- Ты еще ничего не поняла.
- Назовите день, когда мне нужно быть у вас. Я приеду, подготовьте деньги.
Да, кстати, - она коснулась ладонью разгоряченного лба, - забыла спросить: вам нравится, чтобы и я кончала, или сойдет и так?
- Ну у тебя вопросы!
- Почему-то один богатый человек считал, - задумчиво сказала девушка, - что если и я получаю удовольствие, то платить мне не стоит.
Шанкуров оделся, подошел к Анжелике и заглянул в ее большие глаза.

* * *

- Ты станешь моей женой.
- Что? - Анжелика прекрасно расслышала, но подумала, что это продолжение непонятной игры, затеянной Шанкуровым.
- Ты станешь моей женой.
В его словах не было ни малейшего вопросительного оттенка, словно он заранее был уверен в положительном ответе.
- Отлично, если это не шутка.
- Нет. Это до постели мужчина может обещать что угодно, после постели я могу делать женщине только деловые предложения.
- Заманчиво, - Анжелика призадумалась. - Но я привыкла зарабатывать на жизнь сама.
- Я это знаю. Я знаю многое из твоей жизни.
- По рукам, - приняла решение Анжелика. - Но только прежний уговор остается в силе: каждый трах - тысяча баксов.
Шанкуров даже не успел ни возразить, ни согласиться, как Анжелика добавила:
- Это если будешь трахаться со мной, и пятьсот, мне же, если станешь трахаться на стороне.
- Круто… - Аркадию Геннадьевичу не оставалось ничего другого, как пойти на поставленные условия.
- Я такая.
- Во всем нужно знать меру.
- Из всего нужно уметь извлекать пользу.
Он позаботился о том, чтобы все произошло благопристойно. С Анжеликой они обвенчались в церкви, правда, до этого пришлось ее покрестить. Теперь всегда, когда Шанкуров появлялся в обществе, рядом с ним была женщина, о которой другие могли только мечтать.
Большинство из его партнеров женились еще до того как стали богатыми, и их жены не могли похвастаться ни красотой, в сравнении с красотой Анжелики, ни умением доставлять мужчине удовольствие. Никто - ни Анжелика, ни Аркадий - так и не сказали друг другу:

Предыдущая страница 5 Следующая страница


Слепой в зоне 6

«Я люблю тебя». Зато за каждую ночь, проведенную с женой, Шанкуров регулярно выплачивал ей тысячу долларов, находя в этом особое, неведомое ему ранее удовольствие. Эта девушка сочетала в себе и упрямство законной жены, и сговорчивость дорогой проститутки.
Анжелика умела взять у него столько сил, сколько у Аркадия Геннадьевича было оставлено для забав. Так что за год ему ни разу не пришлось выплачивать собственной жене по полтысячи.
Этот год супружества, во многом изменил жизнь Шанкурова. Впервые он заметил, что деньги могут не только прибывать в количестве, но и убывать.
Помимо обговоренных тысяч Анжелика ухитрялась выкачивать из него деньги и просто так - на наряды, украшения. Она заставила Аркадия Геннадьевича завести двух великолепных лошадей, построить конюшню, приучила и самого его ездить верхом. А вскоре Шанкуров был вынужден задуматься над вечным для большинства мужчин вопросом: где бы еще раздобыть денег? Он понимал, еще пара лет такой жизни и сумма, которой он располагает, уменьшится до неприличных размеров.
Наращивать же оборот своей торговли он опасался. Кроме него на рынке наркотиков действовали куда более могущественные люди, и не приходилось даже думать составить им конкуренцию. Это было равносильно тому, что баллотироваться на пост Президента - сожрут и костей не оставят.
Теперь Аркадий Геннадьевич уже прислушивался к некоторым предложениям своих партнеров по бизнесу, от которых раньше отмахивался и не хотел даже принимать к сведению. Все предыдущие успехи приходили к Аркадию Шанкурову довольно неадекватным образом.
С самого раннего детства он привык к тому, что добивался желаемого, почти не прилагая для этого никаких усилий. Объяснение такому феномену удачливости у него не было. Однажды, еще в детстве, старший брат Артур рассказал ему загадочную историю о том, как одного человека нашли в ванной комнате мертвым.
Умер он от укуса змеи. Мертвую змею нашли тут же, в ванной, но выглядела она необычно: одна только шкура - даже намека на кости и мышцы не было. И вот, будто бы, когда ученые исследовали змеиную шкуру, то разобрались, в чем дело: этот человек, погибший в ванной, всю свою жизнь боялся змей, боялся панически.
И собственным страхом он материализовал змею, материализовал ее из воздуха и пыли. Таким образом, страх, подкрепленный воображением, убил его.
Аркадий сделал из истории, рассказанной братом, свой вывод - если чего-нибудь страстно желать, то оно придет само собой. Так и поступал. Когда чего-то хотел, закрывал глаза и начинал мысленно твердить одно: я хочу, я хочу… И желаемое приходило. Будь то обладание женщиной, деньги, нужный человек в нужный момент. Он так уверился в правильности своей установки, будто только желание, много раз повторенное в мыслях, приводит к его исполнению, что и не рассчитывал на другие способы достижения успеха.
Теперь он страстно желал, чтобы подвернулась возможность заработать сразу много денег, так много, чтобы он не сумел их израсходовать до конца своей жизни. Для осуществления своей мечты Аркадий Геннадьевич не делал ровным счетом ничего, если не считать бесконечно повторяемых заклинаний.
И на этот раз метод сработал, правда, немного по-другому, чем предполагал Шанкуров. Но реализация никогда не бывает такой же заманчивой, как план, всегда реальность внесет поправку. Ведь рядом с верой в победу неизменно существует опасение, пусть и не высказанное, что тебя поджидает несчастье. Оно тоже беспрестанно повторяется в мыслях, не облаченное в слова, но все равно присутствует на уровне чувств, ощущений. А поскольку человеку свойственно верить в лучший исход, он старается не обращать внимания на опасность, стремится не замечать ее, хоть и боится ее до дрожи в коленках. А страх, растущий в душе, влечет его к той черте, из-за которой нет возврата.

Глава 6

Что значит расстояние для двух счастливых людей? Тем более когда они идут вместе. Всего лишь каких-нибудь десять поцелуев под цветущими каштанами, всего лишь букет фиалок, две чашки кофе, выпитые под пестрым зонтиком, и они окажутся у подножия Эйфелевой башни. Тонкие кружева превратятся в гигантские металлические конструкции, и лифты - стеклянные кабинки, похожие на сверкающие капли, - понесутся вверх и вниз. А они будут стоять в одной из этих сверкающих капель, запрокинув головы, и смотреть на дымчато-голубоватое небо, неопределенное и непредсказуемое, как на картинах импрессионистов.
У самого подножия Эйфелевой башни, черный, почти синий представитель одного из многочисленных африканских племен, пританцовывая, торговал различными пестрыми украшениями, громко выкрикивал, зазывая туристов. Ирина, схватив Глеба за руку, подвела к нехитрому прилавку и стала перебирать причудливые поделки из ракушек, перьев и косточек экзотических плодов.
- Какая прелесть! - шептала она, держа перед глазами изящные разноцветные бусы.
Продавец с капельками пота на щеках, напоминающих баклажаны, широко улыбался, скаля белые зубы, и на корявом французском приговаривал:
- Мадам, мадам, вам очень к лицу.
Даже Глеб, знавший французский не в совершенстве, ощутил, насколько чудовищный у африканца акцент. Но негр и не собирался уверять, что оканчивал Сорбонну. Но вскоре до торговца дошло, что мужчина полностью предоставил выбор спутнице, а она, скорее всего, французского не знает, и негр принялся объясняться по-английски.
Глеб посмотрел на Ирину, улыбнулся, извлек из кармана банкноту, подал продавцу. Тот даже запрыгал от радости: такой щедрости он не ожидал.
- Да он сейчас начнет танцевать, - сказала Ирина. - Ты дал ему слишком много денег.
- Да нет, нормально.
- Я говорю, много, нельзя баловать людей.
- Я дал не ему, а тебе.
- Транжира и мот, было бы за что…
- Не хочешь-не покупай.
- Мне хочется купить что-то абсолютно ненужное, то, к чему я больше никогда не прикоснусь, - рассмеялась Ирина.
Торговец, глядя на веселых покупателей, не мог догадаться, что еще немного, и он бы лишился верного заработка, но, к его счастью, Быстрицкая взяла бусы, и они с Глебом направились, влившись в пеструю толпу туристов, поближе к Эйфелевой башне.
- Мне все еще кажется, что это сон, - сказала Ирина.
- Разбудить?
- Я лунатичка, - с наигранной серьезностью произнесла Быстрицкая, - и если ты меня разбудишь, я упаду с высоты своего положения и разобьюсь.
Вокруг сверкали вспышки. Фотографы, подрабатывающие у Эйфелевой башни, предлагали свои услуги, гортанно выкрикивая на разных языках приглашения сфотографироваться. В густом вечернем воздухе вспыхивали и гасли, как искры фейерверка, французские, немецкие, русские и польские слова.
- Давай сфотографируемся, - предложила Глебу Ирина, - будет на память снимок.
- Нет, не надо. Я абсолютно не фотогеничен. Никогда не узнаю себя на фотографиях и потом смогу подумать, что ты встречалась с другим мужчиной.
- Ну давай же! Давай! Пожалуйста, - настаивала Ирина. - Я поставлю этот снимок на своем рабочем столе и все время буду любоваться.
- Ты уговоришь и мертвого.
- А ты всегда набиваешь себе цену.
Глебу фотографироваться не хотелось, но отказать Ирине он не мог. Он сам выбрал фотографа и подозвал его. Это был пожилой француз в клетчатой кепке с большим «Поляроидом» в руках. На просьбу Глеба фотограф согласно закивал и стал указывать двум влюбленным, как им лучше встать, чтобы и они оказались в выигрышном свете, и Эйфелева башня была хорошо видна. Наконец-то все это устроилось. Фотоаппарат несколько раз щелкнул, и Глеб с Ириной получили три снимка. Сиверов расплатился, на этот раз не соря деньгами. Ирина стала рассматривать фотографии.
- Здесь я какая-то не такая. То ли моргнула,.. Лицо не мое.
- Да нет, все прекрасно.
- Тогда я себе выбираю вот эту. А ты какую?
- А я себе ту, от которой ты отказалась.
- Нет-нет, я на ней неудачно получилась. Давай этот снимок порвем и выбросим?
- Давай порвем, - согласился Глеб, перегибая карточку пополам, сгиб образовал линию, разделявшую на снимке его и Ирину, И тут ей стало немного страшно, она побоялась увидеть две части снимка, побоялась увидеть себя и Глеба разлученными, пусть даже на фотографии.
- Нет, не будем, - заупрямилась Ирина, - ты-то здесь выглядишь прекрасно.
- Если выгляжу прекрасно - значит, это не я.
- Сейчас же отдай! - Быстрицкая вырвала у Глеба снимок и стала разглаживать на ладони, нежно касаясь изображения.
- Ты сходишь с ума.
Глеб смотрел на фотографию. Два счастливых человека. Открытые смеющиеся лица, видно, что мужчина и женщина влюблены, преданы друг другу. Маленький букетик в руках Ирины - фиалки, купленные Глебом у уличной цветочницы, совсем юной, лет двенадцати, девчушки. Маленький, так не похожий на огромные, до непристойности «богато» оформленные фольгой и целлофаном букеты с московских улиц. Да, эти фотографии всегда будут напоминать о счастье.
- Куда пойдем теперь? - спросила Ирина, заглянув в глаза Глебу.
- Вверх, - Сиверов указал рукой в небо, - вознесемся под облака.
- Нет уж, у меня закружится голова, я и так на вершине блаженства.
- Тогда в преисподнюю.
- Думаю, здесь преисподняя такая же вылизанная и вымытая, как все парижские улицы. Там тоже стоят столики, подают кофе и минеральную воду. Тут неинтересный ад, даже черти, и те приговаривают: «Чего желаете, мадам?»
- Тогда идем, куда ты пожелаешь.
- Я хочу туда, - Ирина неопределенно махнула рукой, сама не зная, куда показала.
- Ну что ж, если хочешь туда - туда и пойдем. Времени у нас, дорогая, хоть отбавляй.
- Я даже и не ожидала, - призналась Быстрицкая, - что мне когда-нибудь будет так хорошо и свободно. «Ну что ж, я рад, - подумал Глеб, - что хоть кому-то приношу счастье и радость».
Ирина тряхнула головой, схватила Глеба за руку и потащила его за собой:
- Побежали!
- Куда?
- Увидишь.
Под старыми развесистыми деревьями с изумительно гладкими стволами играл небольшой оркестр, а вокруг толпились пестро одетые туристы, щелкали фотоаппараты, слышался смех. То и дело накатывались звуки музыки: вздохи и переборы аккордеона, певучий звук скрипки. Несколько пар танцевало.
- Глеб… То есть, Федор, - зашептала Ирина, - давай потанцуем. Я так давно с тобой не танцевала. Целую вечность.
- У вечности нет конца.
- У нее нет начала потанцуем.
- Да ты что, Ирина, я же не умею, - попытался остановить ее Глеб, но понял, что сопротивляться колдовским чарам этой женщины он не в силах.
- Что ты упрямишься, как ребенок?
- Я не упрямлюсь.
- Пойдем.
Ирина и Глеб подошли почти вплотную к оркестру, расположившемуся прямо на мостовой, и Ирина закружила Глеба в танце.
Плыла над ними Эйфелева башня, плыл город, покачивался… Временами даже становилось удивительно, как это при подобной качке не звенят колокола на соборных башнях.
Ирина положила голову на плечо Глебу.
- Как здорово! Просто прекрасно.
Глеб не отвечал. Он чувствовал, что женщина всецело в его власти и во власти этой нехитрой мелодии. Рядом с музыкантами лежал футляр от скрипки, в который прохожие бросали деньги. Когда музыка кончилась, Глеб тоже бросил в футляр сто франков. Быстрицкая так и не успела удержать его руку с банкнотой.
- Ты…
- Поздно, сама во всем виновата, я становлюсь сентиментальным.

* * *

Пожилой музыкант с серебристой щетиной на подбородке и пушистыми бакенбардами, очень похожий на дореволюционного российского пожарника, сходство с которым усиливала начищенная до зеркального блеска труба, поклонился Ирине, подмигнул Глебу, улыбнулся им обоим и, взмахнув руками, заставил свой наверняка наспех собранный оркестрик заиграть самые трогательные такты предыдущего танца.
Но ни Глеб, ни Ирина уже не танцевали. Они стояли, прижавшись друг к другу, в молчании смотрели на кружащие пары, на беззаботных музыкантов. Глеб подумал, что именно этого момента он ждал всю жизнь. И этот момент наступил.
Вот оно, счастье! Счастье во всем. Рядом с ним любимая женщина, у него есть деньги, есть свободное время, он никому, кроме Ирины и себя, ничего не должен.
Вот сейчас счастье в его руках. Оно живое, трепетное, прозрачное. Оно подхватывает его и несет, несет, кружит…
«Только не надо сопротивляться», - сказал Глеб сам себе. На его губах появилась улыбка.
- Ты чему улыбаешься?
Глеб пожал плечами: .
- Вот уж никогда не думал, что счастье именно такое. Что счастливым я стану не дома, а здесь - у подножья Эйфелевой башни, рядом с не очень сыгранным оркестром, буду слушать французскую мелодию, названия которой я даже не знаю, и подпевать. Ты будешь рядом…
- Не надо, не говори, - остановила его Ирина и прижала пальцы к его губам, - не говори, а то сглазишь, и все пропадет.
- Да-да, лучше молчать, глупо улыбаться и чувствовать себя ребенком, которому подарили именно ту игрушку, о которой он мечтал, но не говорил.
- А почему не говорил? :
- Потому что знал - ее никогда не подарят.
- Спасибо, тебе, дорогой, - Ирина поцеловала Глеба в щеку.
Весь этот вечер, всю ночь они принадлежали друг другу. Они упивались близостью, и каждый думал о том, чтобы Господь подарил им еще один день, чтобы еще один день и еще одну ночь они были вместе, могли смотреть друг на друга, прикасаться рукой к руке, переплетать пальцы…
Глеб думал о том, что, оказывается, ему надо очень . мало - всего лишь видеть сияющее лицо Ирины, ощущать ее тело в движении, слышать ее дыхание и смеяться беззаботно над разными пустяками. Так, например, на Монмартре они расхохотались, остановившись рядом с молоденьким художником, который рисовал портрет толстого мужчины. Они тогда переглянулись, и этого короткого взгляда им хватило, чтобы все понять, чтобы догадаться, о чем думает каждый, и рассмеяться. А еще их развеселила забавная парочка: двое маленьких детей, которых они встретили на берегу Сены. Мальчик и девочка лет пяти-шести, одетые, как взрослые, шли, держась за руки, девочка несла букетик фиалок.
- Знаешь, о чем я думаю? - сказала тогда Ирина, провожая взглядом малышей.
- Догадываюсь.
- Да-да, милый, я хочу ребенка-сына. Я хочу, чтобы у нас с тобой был мальчик, такой толстый смешной карапуз.
- Я тоже этого хочу, - немного грустно ответил Глеб.
- Ну что же, я еще могу родить. Я знаю, Глеб, что для тебя я еще рожу сына.
Они увидели, как девочка, подойдя к няне, вручила ей букет фиалок. А няня почему-то стала строго отчитывать мальчика. Тот покраснел, надул губы и расплакался.
У Ирины было два шара, купленных тут же, на берету голубовато-серебристой Сены.
- Я сейчас, - она высвободила руку из ладони Глеба, подошла к плачущему ребенку, опустилась перед ним на корточки и подала шары.
Мальчик не сразу и поверил, что ему дарят воздушные шары. Взялся двумя пальчиками за нить, посмотрел на свою подружку, та ему улыбнулась. Он поблагодарил Ирину. Его пухлые розовые пальчики разжались, и голубой, а следом розовый шарики быстро-быстро полетели в небо. Дети, Ирина и Глеб следили за ними, пока шарики не превратились в едва различимые точки и исчезли совсем.
Смешной мальчишка и такая же смешная девчонка ужасно развеселились и вновь взялись за руки. Няня укоризненно покачала головой, а Глеб, поймав ладонь Ирины, увлек ее за собой.
Здесь, в Париже, Ирина и Глеб не разлучались ни на минуту, и это постоянное общение не было им в тягость, не надоедало. Они открывали друг в друге все новые и новые черты, а на их лицах неизменно сияли улыбки. Только иногда за ужином в ресторане или за чашкой кофе в уличном кафе Глеб становился задумчивым, но под взглядом Ирины быстро прогонял прочь с лица сосредоточенное выражение.
- Мне кажется, ты все время чем-то встревожен, - говорила женщина, и ее пальцы крепко сжимали ложечку, Ирина принималась помешивать кофе, выдавая этим свое нервное напряжение.
- Я весел и спокоен. Наслаждаюсь жизнью.
- Ну вот и хорошо. У меня на душе кошки скребут, когда твое лицо делается таким.
- Каким? - спрашивал Глеб.
Ирина грустнела.
- Такое, словно ты чего-то ждешь недоброго, неприятного.
- Перестань. Именно здесь, в этом кафе, я ничего плохого не жду, в худшем случае боюсь забыть зонтик, - успокаивал свою любимую Глеб.
- Но у тебя нет с собой зонтика! :
- Потому и боюсь, - смеялся Сиверов..
- Снова ты меня провел.
Он при каждом удобном случае .покупал Ирине цветы, исполнял все ее желания. Если она говорила: «Пойдем по этой улице», - Глеб не спорил. Если ей хотелось подойти к фонтану и набрать пригоршню искрящейся воды, Глеб подходил вместе с ней к каменной чаше фонтана. Ирина зачерпывала ладонью воду, брызгала на Глеба и смеялась. И он смеялся тоже. Не потому, что он выполнял ее прихоть, а потому, что ему самому этого хотелось, потому что ему было хорошо.
- Давай завтра пойдем в Лувр, - как-то предложила Ирина.
- Пойдем, - согласился Глеб.
- Ты был там когда-нибудь?
- В Лувре не был - в опере был.
- Можем сходить и в оперу.
Глеб и на это утвердительно кивнул.
- А куда мы еще пойдем?
- Ты и так запланировала уже столько всего, что, думаю, нам не хватит и недели.
- Если куда-то и не успеем, то Бог с ним.
- Почему именно в Лувр?
- Сама не знаю… Но быть в Париже и не сходить в Лувр - просто грешно.
- Что ты там хочешь увидеть?
Ирина пожала плечами:
- Наверное, то, что и все.
- Джоконду, что ли? - улыбнулся Глеб.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

- И ее тоже, мне немного надоели живые люди, - вполне серьезно ответила Ирина. Она произнесла эти слова так, точно на самом деле приехала в Париж лишь за тем, чтобы минут пять постоять у одной из картин Леонардо да Винчи. Но затем рассмеялась.
Рассмеялся и Глеб, поняв, что Ирина искусно его разыгрывает. Вообще Глеба удивляло, как много Ирина знает. Она знала названия улиц, имена архитекторов, скульпторов, художников.
- Ты никогда здесь раньше не была? - задавал нелепый вопрос Глеб.
- Нет, не была. И ты об этом прекрасно знаешь.
- Откуда же тебе все это известно?
- Ну… Дорогой… - протяжно говорила Ирина, я же училась, я же архитектор. И вообще, я, как и всякий нормальный человек, всю жизнь мечтала побывать в Париже. Пройтись по его площадям, улицам, по берегу Сены, увидеть Эйфелеву башню, Лувр, замки, музеи, рестораны и все, чем этот город славится. И вот поэтому я все знаю. Думаю, что то же самое…
- Нет-нет, - сказал Глеб, - вот у меня, например, никогда не было такой мечты - попасть в Париж ради того, чтобы сходить в Лувр.
- А теперь? - засмеялась Ирина.
- Теперь я пойду туда с тобой. Пусть все смотрят на Джоконду - я буду смотреть на тебя.
- Только запомни, - дурачилась Быстрицкая, - в музее ничего нельзя трогать руками.
- Даже тебя?
- Даже меня. Я покажу тебе картины импрессионистов, если хочешь.
- Конечно, хочу. А я тебе покажу Парижскую оперу. Я в ней был несколько раз. Слушал «Лоэнгрина».
- Хочу! Хочу в оперу! - Ирина крепко сжала ладонь Глеба. - Это же там плафон, расписанный Шагалом?
- Правильно, там.
Глеб прикрыл глаза, вспоминая непостижимые, чудные картины великого Шагала. Но тут же картины, лишь только вспомнились в деталях, исчезли, и в его душе зазвучала музыка. Так, как она звучит в полутемном зале. Он помнил все оперы, которые слушал в «Гранд-Опера».
- О чем ты думаешь? - спросила Ирина, вновь сжимая пальцы Глеба.
- О музыке. Вспоминаю оперы, которые слушал здесь, в «Гранд-Опера».
- И я потом буду вспоминать, - призналась Ирина. - Я всегда буду вспоминать эти дни. Мне никогда не было так хорошо с тобой, Ни радио, ни газеты, ни телевизор Глеба и Ирину не интересовали, будто все это осталось в какой-то другой жизни, и Россия тоже осталась в другой жизни. Бесконечные прогулки, ужины в дорогих ресторанах и маленьких кафе, ночи, проведенные вместе, и радость от того, что они вместе просыпаются, - все это слилось воедино.
Вот и сейчас они - беспечные, веселые - выходили из ресторана. Они долго сидели за столиком на двоих, глядя в глаза друг другу, и молчали. Слов не требовалось. Они слушали ресторанный оркестр и голоса посетителей за соседними столиками, звон бокалов и упивались, впитывали, как губка впитывает влагу, все, что происходит вокруг. Им казалось, ничего плохого с ними ухе никогда-никогда не случится, этот праздник продолжится вечно, они останутся вечно молодыми, красивыми, будут вечно любить друг друга и видеть перед собой только счастливые лица.
Они вышли из ресторана. Вокруг сияла реклама, мчались автомобили, слышалась музыка. В воздухе витали упоительные ароматы духов и цветущих деревьев. Глеб приостановился:
- Ну, как пойдем? По этой улице мы шли вчера, но той уже успели пройтись сегодня.
- Давай свернем вот здесь, за углом? Наша гостиница находится там?
- Да, - кивнул Глеб.
Свернув в узкий переулок, они пошли по нему обнявшись. Иногда они останавливались и, как молодые влюбленные, жадно целовались, легко находя в темноте влажные податливые губы. Они знали, что через полчаса войдут в холл своего отеля, поднимутся по широкой лестнице, устланной мягким ковром, на третий этаж, закажут в номер бутылку холодного вина, фрукты и опять останутся наедине…
Но получилось не совсем так, как они планировали.
От стены здания отделилась темная широкоплечая фигура и застыла, поджидая влюбленную пару. Ирина, со смехом, рассказывала Глебу, какие слова нашептывал ей на ухо итальянец, пригласивший ее в ресторане на танец. Глеб рассеянно улыбался в ответ, радуясь, что его подруга счастлива и вдобавок она просто-напросто неотразима. Красивый человек, когда счастлив, красив вдвойне.
Но едва Глеб увидел длинную тень на серых плитах мостовой, как тут же подобрался. Он был безоружен. Ирина, еще ничего не подозревая, продолжала щебетать.
Глеб сжал ее локоть.
- Что-то случилось? - спросила Ирина, чувствуя, что Глеб замедлил движение.
- По-моему, да, - тихо ответил Сиверов.
Рядом с широкоплечим гигантом возникло еще трое типов, таких же устрашающих на вид. «Да, многовато», - подумал Глеб, отпускал руку Ирины.
Он понял, что от этих четверых, перекрывших им дорогу, ожидать чего-либо хорошего нельзя. Тип, появившийся первым, сделал шаг навстречу. На его джинсовой куртке поблескивали заклепки, рукава были до локтя закатаны. И Глеб увидел его мощные руки. «Наверное, спортсмен», - мелькнула мысль. Человек, стоящий перед Ириной и Глебом, пока ничего не предпринимал, словно выжидал.
Затем он щелкнул пальцами. В ночной тишине щелчок получился громким и резким, точно хрустнула сухая ветка. И тут же перед Глебом вырос сухощавый негр, подвижный и быстрый. Он скалил ослепительно белые зубы, белки глаз выделялись на темном лице. Негр был одет в кожанку, на его шее золотилась цепь с медальоном.
- Деньги! - с ужасным акцентом сказал негр по-французски.
Глеб пожал плечами, будто не понимая, чего от него хотят, и сквозь плотно сжатые губы едва слышно произнес:
- Ирина, чуть назад.
Негр повторил про деньги по-английски.
- А-а, деньги… - как-то грустно вздохнул Глеб. - Видишь ли, они хотят забрать деньги, - сказал он Ирине, словно объясняя непонятливой женщине, что происходит вокруг.
В руках верзилы появился нож. Щелкнула пружина, и молнией сверкнуло длинное выкидное лезвие.
- Глеб… Глеб… Не надо! Отдай, отдай деньги! прошептала за спиной Ирина,

Глава 7

Грабители, разумеется, рассчитывали на легкую добычу. Сиверов никогда не производил впечатления грозного мордоворота. Разве что на пляже, глядя на него, невозможно было ошибиться, с кем имеешь дело, а одетый он смотрелся человеком вполне обычного телосложения. Глеб вспомнил: он видел этого сухощавого вертлявого негра в кожаной куртке еще у ресторана, когда они с Ириной вышли и решали, какой дорогой вернуться в отель.
«Только этого мне не хватало, - с горечью подумал Глеб. - Все было так хорошо, и вот какие-то подонки решили нам испортить праздник. Эх, если бы здесь не было Ирины! Ну ладно, ничего, не впервой приходится учить мерзавцев».
Глеб почувствовал, что его ладони вспотели. А негр, скаля белые зубы, приплясывал, словно рядом звучали тамтамы. Он посмотрел на Ирину и загоготал - громко и развязно. Он потянулся к ней рукой, но Ирина отступила на шаг.
Приблизились еще двое. Один, коренастый, чуть сутуловатый, на кривых ногах, быстро зашел Глебу и Ирине за спину, загораживая дорогу к отступлению.
"Подраться - это не проблема, - думал Глеб. - Но если вдруг начнутся разборки с полицией… Хотя, в общем-то, документы у меня в порядке, и если что, можно обратиться в посольство, попросить их позвонить Судакову. Да, был бы я один!..
Сразу отпала бы куча проблем".
Глеб соображал быстро, высчитывая расстояние до каждого грабителя. Свет фонаря бликами играл на отполированном лезвии ножа в руках верзилы. Верзила что-то сказал негру, его голос прозвучал по-бабьи визгливо. В руках у негра тоже появился нож. Глеб понял - это профессионалы, а не просто какие-то оборванцы, решившие разжиться чужим кошельком.
«Ну что ж, посмотрим, кто кого!» Глеб медленно сунул руку в карман и прошептал Ирине:
- Ты сейчас встанешь к стене, только резко и не раздумывая. Как только я отдам портмоне, ты должна встать у стены. Ты все поняла?
- Да, - испуганно, каким-то не своим голосом ответила Ирина.
Негр нервно взмахнул ножом в полуметре от лица Глеба, показывая этим движением, чтобы незадачливый прохожий поторопился.
Глеб вытащил бумажник, подал негру. Тот, почувствовав на ощупь его толщину, сообразил, что в бумажнике много денег, и, даже не раскрывая, бросил его предводителю. Из горла главаря, когда он развернул бумажник и увидел пачку долларов и франков, вырвался удовлетворенный клекот, и он сделал шаг в сторону, давая понять, что мужчина и женщина могут быть свободными. Ирина уже стояла, прижавшись спиной к шершавой стене. Глеб поклонился. Негр засмеялся. И это был последний звук, который он издал этой ночью. Глеб резко и сильно, в высоком прыжке ударил правой ногой негра в голову - так, как футболист бьет с разгона по летящему над полем мячу. Удар получился невероятной силы. Негра бросило в сторону. Нож, выпав из его рук, со звоном покатился по мостовой. Глеб уже знал, темнокожий вряд ли встанет, скорее всего шейные позвонки сломаны. И тут же, с разворота, продолжая совершать свое просчитанное наперед движение, Глеб нанес следующий удар - в пах коренастому, который стоял у него за спиной. Но тот оказался проворный, и удар Глеба его не зацепил.
«Да, парни серьезные. Придется повозиться, - пронеслась в голове Глеба мысль, и он в два прыжка настиг коренастого, который уже успел принять низкую стойку. - Главное, чтобы они не бросились на Ирину». Глеб сделал обманное движение и рубанул ребром ладони своему низкорослому сопернику прямо по гортани. Но и на этот раз коренастый крепыш успел поставить блок. «Ах, да ты действительно силен!» - уже зверея, подумал Глеб и, развернувшись на месте, изо всей силы ударил его ногой в пах.
По звуку удара Глеб понял, что достиг цели. Коренастого подкинуло в воздух, потом он плашмя растянулся на асфальте. Следующий удар пришелся ему по голове. Сиверов решил ни с кем не церемониться. Осталось двое. Но один уже бежал к Ирине. Между Быстрицкой и Глебом было шагов шесть. Он видел лезвие ножа в руках грабителя. А верзила водил маленькой крепкой головой из стороны в сторону, словно не понимая, что происходит и как это так получилось, что какой-то иностранец, да к тому же богатый легко положил на землю двух его приятелей. Стремительным прыжком Глеб оказался рядом с Ириной и успел перехватить руку с ножом, уже занесенным для удара. Дикий хруст… от которого Ирина зажмурилась сильнее, чем от блеска металла перед собой…
Рука, вывернутая в предплечье, плетью повисла вдоль тела, а улицу огласил душераздирающий крик. Коренастый крепыш корчился на земле и, уперевшись лбом в бордюр, пытался подняться. Но, как он ни старался, встать на ноги не мог. Негр лежал неподвижно, у него изо рта и из ушей текла густая темная кровь. Подсечкой Глеб свалил шатающегося от боли третьего грабителя, а , затем двинулся на главаря. Но в двух шагах от бандита, когда тот уже готов был распрощаться с жизнью, Сиверов остановился и тихим, вкрадчивым, и потому особенно зловещим голосом попросил вернуть свой кошелей. Но профессиональная гордость есть и у грабителей, просто так, за здорово живешь бандит расставаться с добычей не собирался. В ответ послышался скрежещущий, тонкий, похожий на поросячий взвизг смех, и верзила провел перед собой, очертив в ночном воздухе полукружие, лезвием ножа. На нож Глеб не смотрел. Он знал, смотреть надо в лицо и только краем глаза ловить движение ног.
Сверкающее лезвие еще раз плавно проплыло в воздухе, расслаивая темноту.
Глеб выпрямился, опустил руки, продолжая смотреть противнику в глаза, выругался:.
- Ну хрен с тобой, ублюдок долбаный, сейчас ты у меня ляжешь!
Бандит что-то хрюкнул и бросился на Глеба всей своей массой. Он был почти на голову выше Глеба и значительно шире в плечах. Но Глеб был проворен и искушен в драках. Поэтому бросок верзилы не увенчался успехом. Он проскочил, как бык мимо тореадора, а вот удар Глеба достиг цели. Кулак со свистом рассек воздух, и верзила замер, словно уткнулся в стену. Затем, пошатнувшись, стал разворачиваться. Ему досталось еще два удара: один ногой в пах, а второй - растопыренными пальцами - в глаза, налитые кровью. Грабитель рухнул на колени, выронив из сведенной судорогой руки нож.
Глеб быстро поднял оружие, затем вытащил из кармана джинсовой куртки грабителя свое портмоне и бросился к Ирине. Та смотрела на все происходящее широко открытыми от страха глазами.
- Скорее, бежим!
- Я… - зубы Ирины стучали.
Глеб схватил ее за руку и потащил по переудку.
- Некогда бояться.
- Я знаю…
Через четверть часа, а может быть, чуть больше или чуть меньше - уследить за временем, когда бежишь сложно - Глеб и Ирина были уже у входа в отель. Ирина запыхалась, раскраснелась, из ее глаз готовы были брызнуть слезы. А вот на лице Глеба не отражалось никаких чувств, кроме беспокойства за спутницу. Он сам дышал ровно и спокойно.
- Ну как ты, дорогая? - останавливаясь у дверей и поворачивая Ирину лицом к себе, спросил Глеб и заглянул ей в глаза, чтобы понять, насколько сильно она перенервничала.
- Я…я…
- Пару раз вздохни поглубже, и успокоишься.
Ирина хотела расплакаться, броситься на грудь Глебу, но у входа в отель было довольно много народа, и она сдержалась.
- Ничего, дорогой, ничего, все в порядке.
- Надеюсь, они тебя не зацепили?
- Вроде бы нет… Все на месте, даже сумочка.
- Вот и прекрасно.
- Кто они? - срывающимся голосом спросила Ирина. - Что они хотели от нас?
- Как это что… Неужели тебе не понятно? Они хотели легко заработать деньги. Даже не заработать, а просто забрать их у нас.
- Господи, Глеб, надо было отдать бумажник и не связываться с этими мерзавцами! Они же могли тебя убить! Как ты мог рисковать?
- Меня убить? - ухмыльнулся Глеб.
- Ты не бессмертный, я - тем более.
- Знаешь, дорогая, в общем-то меня можно убить, но это не так легко сделать, как они себе вообразили. А тебя я в обиду не дам.
- Нет, нет, Глеб, к черту! Все это к черту! Их же было много.
- Ну и что из того? - Глеб беспечно махнул рукой.
Но в то же время, хоть на его лице и было показное равнодушие, он пристально посматривал вокруг себя, цепляясь взглядом за каждое подозрительное лицо, за каждую малозначащую деталь. Если вдруг кто-то опускал руку в карман, Глеб тут же подбирался и незаметно, чтобы не потревожить Ирину подозрениями, прикрывал ее собою. Но все его опасения были напрасны.
У входа в отель все было как всегда. Подъезжали автомобили, выходили из них парочки. Мужчины галантно помогали дамам подняться на крыльцо отеля, швейцар услужливо открывал перед гостями дверь, кланялся. Многих из проживающих Глеб узнавал, ведь он обладал удивительной зрительной памятью, цепкой, почти фотографической. Стоило ему лишь мельком что-то увидеть, обратить на что-то внимание, и он через неделю, даже через месяц мог абсолютно точно вспомнить, какие туфли были на ногах незнакомца, какого цвета галстук, была ли застегнута верхняя пуговица на рубашке, какие часы поблескивали на руке. Но самое главное, Глеб запоминал лица. И если бы он был художником, то без труда мог бы изобразить случайно увиденного им человека, например, того, кто сидел за соседним столиком в кафе и лениво покуривал сигарету.
Вот и сейчас Глеб пробежался взглядом по лицам. В общем-то все было спокойно - волноваться ни за Ирину, ни за себя не стоило.
- Ну как, ты успокоилась? - спросил он у Ирины, - В общем-то да, - ответила женщина, и по голосу Глеб понял, что Ирина действительно успокоилась, хотя она все еще продолжала прерывисто дышать, а ее горячие пальцы время от времени подрагивали в ладони Глеба.
- Тогда пошли, - сказал он, - Никогда не привыкну…
- К такому нельзя привыкать.
- А как же ты?
- Я притерпелся, а не привык.
Ирина взяла Сиверова под руку, и они как ни в чем не бывало, словно с ними ничего не произошло, улыбаясь друг другу, поднялись по ступеням входа.
Стеклянную дверь предупредительно распахнул немолодой швейцар, склонившийся в легком, не унижающем достоинства, поклоне. Они по диагонали пересекли холл. И вот здесь случилось то, что Глеба взволновало едва ли не больше, чем схватка с грабителями.
- Мсье Молчанов! - обратился к нему портье, заглядывая в записную книжку. - Извините… Глеб резко обернулся на голое. На уставшем лице портье была профессионально вежливая улыбка.
- Слушаю вас, - сказал Глеб.
- Вас спрашивали.
- Как давно?
- Около часа назад.
- И что хотели?
Портье с улыбкой посмотрел на Быстрицкую - она ему явно нравилась - и подал Глебу белый глянцевый. конверт.
- Спасибо, - сказал Сиверов и, не открывая конверт, сунул его в карман и взял у портье ключ. Лифтом они не воспользовались, пешком поднялись в свой номер.
- Кто это, Глеб?
- Не называй меня Глебом.
- Ну хорошо… Федор… Так кто это?
- Ты о ком?
- Кто прислал тебе письмо?
- Я еще сам не знаю.
- Мужчина или женщина?
- Ты ревнуешь? - усмехнулся Глеб.
- Да нет, интересно. Ведь никто не знает, что мы с тобой живем здесь.
- Это ты, Ирина, считаешь, будто никому не известно наше местонахождение, а вот я думаю по другому.
- Там знают, что мы здесь? - в слово «там» Ирина вложила определенный смысл. Она имела в виду Россию, а точнее - Москву, а еще точнее - определенную организацию…
Мягко и бесшумно провернулся ключ в замке, вспыхнул свет, и Ирина с Глебом оказались в своем номере.
- Ох, как я устала! - прошептала Ирина.
- Очень? - спросил Глеб.
- Я просто выбита из колеи. Я так испугалась! Но, Глеб, не за себя.
- Ты испугалась за них? - с мягкой иронией сказал Глеб.
- Нет, не за них, что ты!
- Тогда не вижу повода для беспокойства.
- Я испугалась за тебя, милый, - Ирина, прильнув к груди Глеба, поцеловала его в щеку. - За тебя, за тебя, дорогой. Когда я увидела нож у этого верзилы и когда негр начал прыгать, у меня сердце, как в детстве, ушло куда-то в пятки.
Жуткое чувство.
- Серьезно? - будто не веря услышанному, спросил Глеб.
- Да, да! Знаешь, я даже с места не могла двинуться. Я смотрела на нож, и у меня внутри все как окаменело. Ноги приросли к земле, и если бы меня кто заставил бежать в тот момент, наверняка я бы не смогла сдвинуться с места. Так бы и стояла, прижавшись спиной к стене.
- Да ладно, перестань. Мы уже в безопасности, нам уже ничего не угрожает.
- А письмо? - у Ирины дрогнул голос.
- Ах да, письмо… Ну, не думаю, что эти парни умеют писать, - пробормотал Глеб. - Погоди, я хочу умыться. Видишь, у меня на руке ссадина.
- Покажи, - заволновалась Ирина.
- Ничего страшного. Такие раны на мне заживают мгновенно.
- Покажи! - несколько истерично повторила Ирина и схватила правую руку Глеба.

Предыдущая страница 7 Следующая страница


Слепой в зоне 8

На запястье действительно виднелась ссадина, неглубокая, но слегка кровоточащая.
- Это ужасно, Глеб! Надо чем-то прижечь, перевязать… Где твой одеколон?
- Я не пользуюсь одеколоном.
- Не спорь, пусть это называется туалетной водой, только дай мне ее…
- Ничего не надо. Достаточно лишь промыть.
Глеб отстранил от себя Ирину и направился в ванную. Там он включил воду, вытащил из кармана конверт, надорвал край. Внутри конверта оказался сложенный вдвое листок бумаги, явно вырванный из блокнота. Мелким, аккуратным почерком на листке по-русски было написано: «Необходимо встретиться. Завтра буду ждать вас внизу, в холле отеля, с десяти до одиннадцати. Олег Павлов».
- Олег Павлов… Олег Павлов… - Глеб словно пытался вспомнить, кто же это такой и что ему может быть надо. Хотя на самом деле Сиверов уже понял, откуда появился этот человек и кто послал его в их пятизвездочный отель.
«Вот и началось…» Глеб быстро промыл рану, промокнул ее салфеткой, затем подумал и протер лосьоном. По ванной комнате , распространился запах дорогого парфюма, способный успокоить Быстрицкую.
- Ну вот и порядок, - сказал Глеб, выходя к настороженно смотревшей на него Ирине.
- Покажи.
- Что?
- Рану покажи.
Глеб протянул руку. Ирина взяла ее в свои ладони, поднесла к губам и поцеловала.
- Ну что ты как ребенок! - Глебу стало даже немного неудобно.
- Я за тебя очень волнуюсь.
- Нашла, о ком волноваться. Волноваться надо за здоровье хулиганов, а не за нас с тобой.
- Что ты такое говоришь!
- Я шучу, - ухмыльнулся Сиверов и стал раздеваться.
- Я ужасно испугалась. Давай чего-нибудь выпьем? Я хочу успокоиться.
- А что у нас есть?
- У нас есть коньяк и легкое белое вино. Выбор не богатый, но все же выбор.
- Ну вот, я выпью коньяка, а ты можешь выпить вина. Так будет справедливо.
- Нет уж, и я выпью коньяка, - сказала Ирина. - Только вначале приму душ, переоденусь. Мне кажется, я вся липкая после кросса по ночным парижским улицам.
Никогда не думала, что умею так быстро бегать.
- А я даже не задыхался, - сказал Глеб, - но тоже не откажусь принять душ.
Ирина лукаво взглянула на него:
- Давай вместе.
- Вместе? Нам не будет там тесно? - так же лукаво спросил Глеб.
- Проверим. Раздевайся, раздевайся, - Ирина принялась расстегивать пуговицы на рубашке Глеба.
А он стоял, опустив руки, покорный, и смотрел ей в глаза, где видел свое отражение.
Они вошли в ванную комнату, шлепая босыми ногами по полу.
Они стояли в обнимку под теплыми, упругими струями, тела поблескивали в потоках воды. Глеб целовал запрокинутое лицо Ирины. Она иногда вздрагивала и все сильнее и сильнее прижималась к мужчине.
Минут через двадцать они, закутанные во влажные махровые халаты, уже сидели в мягких креслах, держа в руках бокалы с коньяком.
- Так от кого тебе передали письмо? - поинтересовалась Ирина.
- Честно говоря, не знаю.
- Что в нем пишут?
- Поздравляют с будущим днем рождения, - Не валяй дурака, Федор.
- Я сам не совсем понимаю. В общем, меня просят о встрече.
- Где? - насторожилась Ирина. - Мы собираемся уезжать отсюда?
- Не беспокойся, нет повода.
- Ты всегда мне так говоришь…
- А ты всегда не слушаешься.
- Я всегда беспокоюсь, - призналась Ирина, - когда тебе кто-то звонит, когда тебя кто-то спрашивает. У меня всегда ощущение от этих звонков, будто ты тут же исчезнешь. Может быть, все произойдет так же, как уже не раз происходило у меня дома. Спим, спим, я тебя обнимаю, слышу рядом твое дыхание… А когда просыпаюсь - тебя рядом со мной нет, хотя постель еще хранит твое тепло.
Вспомнив это, Ирина чуть не расплакалась, но сдержала себя. И Глеб это понял.
- Ну давай же выпьем за вас, за то, что нам так хорошо в Париже.
- Да, хорошо, пока хорошо, - с грустью произнесла женщина, - если бы не эти мерзавцы, то все было бы прекрасно.
Она хотела добавить, что если бы еще не это чертово письмо… Но опять сдержалась, смирившись с тем, что сколько она ни говорит, ничего изменить словами, да и слезами, невозможно. Каким Глеб Сиверов был, таким и останется. И у него всегда будет своя жизнь та, в которую она никогда не будет допущена, как бы этого ни хотела.
Подавшись немного вперед, Ирина почти умоляюще попросила:
- Пожалуйста, рассказывай мне оба всем.
- Что ты имеешь в виду, Ирина? Я и так всегда говорю с тобой обо всем.
- Нет, о своей работе.
- Зачем тебе это?
- Я хочу знать. Мы же вместе.
- Вот этого, дорогая, тебе лучше не знать.
- Почему лучше?
- Мы же хотим быть вместе? .
- Я должна знать, что у тебя на. душе.
- Это грязно, страшно. Зачем тебе лишние волнения, лишняя нервотрепка?
Быстрицкая чуть-чуть обиделась, уголки губ опустились. Глеб улыбнулся.
- Лучше допей коньяк, он тебя согреет, взбодрит. Хоть румянец появится, - Эта ночь будет нашей, Федор? спросила женщина, жадно глотая остатки коньяка.
- И эта, и много следующих. И мы всегда будем с тобой вместе.
- Глеб! - воскликнула Ирина, ставя выпуклый бокал на низкий столик и бросаясь в объятия Глеба. - Только не уходи! Пожалуйста, не уходи сегодня, когда я буду спать! Я не вынесу…
- Успокойся, - нежно проведя ладонью по волосам женщины, сказал Глеб. - Сегодня уж точно никуда я не пойду, останусь с тобой.
- Ну и слава Богу. И завтра тоже не уходи. Может быть, впервые нам так хорошо. Мы вместе, никто не мешает, за окнами прекрасный город.
- А бандиты? - пошутил Глеб.
- Да ну их к черту! Я уже о них и думать забыла.
- Вот и молодец.
Глеб держал Ирину в своих объятиях, вдыхал прохладный вечерний воздух, смотрел на яркие всполохи света, пробегающие по потолку. Затем перевел взгляд на окно. За окнами сверкали огни рекламы, с улицы, даже на третий этаж, в распахнутые окна долетал смех, веселые голоса разноязычных туристов. Из ближайшего ресторана слышалась музыка, опять аккордеон, опять нехитрая мелодия и прокуренный голос певицы, немного усиленный микрофоном. Раздавались сирены проносящихся машин, хлопанье дверей, и еще тысячи разных звуков. Город жил, не умолкая даже на ночь. И все это вместе - этот ночной воздух, темное небо," тронутое заревом огромного города, уличный шум, запах цветущих каштанов, смешанный с едким запахом бензина, запах волос Ирины Быстрицкой - все это было его Парижем. Все это было их Францией.
Глеб откинулся на спинку кресла, прижал к своей груди голову Ирины.
- Ирина, мне с тобой очень хорошо. Так хорошо мне никогда не было.
- И мне, милый.
Возбуждение охватило мужчину и женщину, халаты упали на ковер, и Глеб, подхватив Ирину на руки, понес в спальню. Он чувствовал, что, возможно, эта ночь станет последней, проведенной ими в Париже, в уютном отеле. Ирина чувствовала то же, но боялась признаться в этом даже самой себе. Ей хотелось верить, что счастье продлится бесконечно, что они изо дня в день будут засыпать и просыпаться обнявшись - вместе, а утром будут вместе завтракать, затем, взявшись за руки, побредут по улицам Парижа, никуда не спеша, будут разглядывать витрины, улыбаться встречным прохожим. И так будет вечно, или хотя бы на протяжении еще нескольких дней, которые она сможет назвать счастливыми.
"Мы имеем право на счастье? - целуя Глеба в шею, думала Ирина. - Имеем, имеем. И должны быть счастливы, и никто не должен нам в этом мешать. Мы заслужили свою толику безмятежного счастья. И еще я очень хочу, чтобы у меня был ребенок, был ребенок от него. Я обязательно рожу ему сына, маленького Глеба, такого же сильного и бесстрашного, который всегда сможет меня защитить. Конечно, когда вырастет…
Глупые мечты, ты же знаешь - не будет так… Никогда не бывает Так, как задумываешь…"
Где-то под самое утро, когда с улицы уже доносился шум деловой жизни, Глеб тихо поднялся, поправил простыню, укутал одеялом обнаженные плечи Ирины; и вышел в гостиную. Он взял в руки пульт и принялся переключать телевизор с одной программы на другую. «Что же могло произойти, если они мне назначают встречу?»
Он просмотрел один канал, другой, еще несколько, но, просидев около часа перед телевизором, так и не смог прийти хоть к какому-нибудь выводу.
«Да, скорее всего, случилось что-то из ряда вон, если меня находят в Париже. Но что? Неужели опять какой-нибудь псих или террористы? Как все это надоело! Не дают спокойно пожить. Сколько мы уже здесь?» Глеб задумался, и перед его внутренним взором - как на ускоренном просмотре кинопленки - пролетели счастливые дни, проведенные с Ириной в Париже, - до обидного короткие.
Так и не найдя объяснения предложению о встрече, Глеб вернулся в спальню, забрался под одеяло. Ирина что-то промурлыкала во сне и уткнулась влажными губами в плечо Глеба. Ее рука мягко легла ему на грудь, и он понял, что даже если бы сейчас грохотали выстрелы, он не смог бы оставить эту женщину, не хватило бы сил освободиться от ее нежных объятий. Он смотрел на Ирину. Узкая полоска света, утреннего, нежно-золотистого, падала на ее волосы, пересекала тонкую морщинку на лбу, ложилась на веки. Ресницы едва заметно подрагивали, и Глеб определил: Ирина не спит.
- О чем ты думаешь? негромко спросил он, поглаживая шелковистую кожу ее плеча.
- Я думаю о том, - не открывая глаз, сказала Ирина, - что мы с тобой очень мало были вместе. Может быть, только сейчас мы по-настоящему узнаем друг друга.
Вернее, это я по-настоящему узнала тебя здесь, в Париже, когда нам никто не мешал, когда нам некуда было спешить. Хотя я все время чувствовала, что долго счастье длиться не может, что обязательно кто-то его разрушит.
- Не переживай, возможно, еще ничего и не произошло, возможно, еще на пару недель мы останемся здесь.
- Хорошо бы. Но мне уже в это не верится. Хорошее кончается быстро. Плохое - никогда. Глеб посмотрел на часы. Стрелки показывали без нескольких минут семь. Снова уснуть не удастся. Будто крепкого кофе глотнул.
- Давай погуляем по утреннему городу? Выпьем внизу кофе? - озвучил он свою мысль.
- Да-да, сейчас…
Ирина быстро поднялась и, даже не набрасывая халат, направилась в ванную.
А Глеб лежал, глядя на узкую полоску света на паласе продолжение той самой полоски света, ласкавшей лицо Ирины. «Хорошо бы все бросить к черту! Забыть про бандитов, про ФСБ и тихо жить с этой замечательной женщиной! Но нет… нет, я так не могу. Я обязательно что-то должен делать. Я не такой человек, чтобы вести жизнь обеспеченного пенсионера. Хотя, конечно же, никто меня и не осудил бы, если бы я отказался работать. Но я сам не могу себе этого позволить».

Глава 8

В это весеннее утро наконец-то установилась погода - нереально теплая даже для лета. Ухе само это делало день знаменательным/необычным, когда не хочется думать о делах, а хочется просто отдохнуть. Никаких особенных дел, встреч у Шанкурова на этот день намечено не было, и Аркадий Геннадьевич решил провести его так, как даст судьба.
С самого утра он поехал с Анжеликой в Москву, прошелся с ней по десятку салонов, разрешая покупать ей все, что только она пожелает. После обеда они катались на лошадях по берегу озера, а уже поближе к сумеркам Шанкуров решил немного выпить, ощутив, что сил сдержаться и не напиться как свинья у него хватит. Территория государственных дач хороша тем, что на ней можно обходиться без охраны. Посторонних сюда не пропускали, а простор здесь был таким, что легко отыскать место, откуда не видно забора, и можно воображать, что ты свободный, ничем не ограниченный человек.
Солнце уже садилось за лес, позолотив поверхность озера. Дул легкий ветер, уносивший надоедливых первых, а потому голодных, комаров. Аркадий Геннадьевич с Анжеликой сидели на аккуратно отесанных, выбеленных дождями и солнцем бревнах возле обложенного камнями костра. Жена, как обычно, что-то говорила о деньгах, о том, что ей нужна большая сумма на покупку какой-то сверхмодной шубы.
Шанкуров слушал вполуха, он слишком хорошо знал свою супругу: к зиме самая модная сейчас шуба покажется ей не заслуживающим внимания старьем.
Он прикрыл глаза и принялся мысленно твердить; «Они придут сами… Деньги придут. Я знаю, я уже чувствую их приближение».
Шанкуров поднял веки и посмотрел на слепящее закатное солнце. Пройдет еще пара минут, и сияющий диск потускнеет, словно отполированная медь, покрывшаяся окисью. Наступало неустойчивое равновесие между днем и вечером, когда воздух кажется напоенным ультрамарином, густым и даже осязаемым. В эти минуты Аркадий Геннадьевич совсем не жалел о том, как сложилась его жизнь. Ему казалось, успех продлится. вечно, не подведут партнеры, не возникнут осложнения с законом. Он знал, гибнут только фирмы с «узким горлом» - те, которые пытаются урвать лишь для себя, ни с кем не делясь. У него же тылы были обеспечены: не один десяток депутатов прикормлен им, не одна сотня чиновников поживилась его доходами.
"Деньги притягивают деньги, - думал Шанкуров. - Это кто-то правильно подметил.
Ситуация как с водой, которая, промыв маленькую ложбинку, подмывает и подмывает берег, расширяет русло. И там, где журчал узенький ручеек, вскоре мчится поток.
А не успеешь оглянуться - уже течет полноводная река, которую ничто не в силах остановить - разве что те же деньги". Ему хотелось оборвать Анжелику и поделиться с нею этими простыми мыслями. Но его жена относилась к категории женщин, которые никогда не задумываются о том, откуда берутся деньги у их мужей. Она умела только отсасывать их у тех, кто уже материализовал свои мечты.
Шанкуров, не говоря ни слова, поднялся, подошел к озеру и зачерпнул пригоршню чистой прохладной воды, в которой сверкали блики отраженного солнца.
Вода остудила разгоряченное после дня лицо, сняла усталость. Во рту еще сохранялся приятный привкус хорошего коньяка и еле заметная горечь лимона.
«Вернуться, что ли, и выпить еще маленькую рюмочку, ровно такую, чтобы хватило смочить горло? - подумал Шанкуров. - Но тогда вновь придется делать вид, что слушаю болтовню Анжелики».
Аркадий Геннадьевич еще зачерпнул воды. На этот раз прохлада не принесла облегчения. Он отметил с досадой, что прожил этот день зря, лишь потратил, а не заработал деньги. «Плюс» не покрыл «минус». «Нельзя давать себе послабление! - такой вывод сделал Шанкуров. - Жизнь - это гонка, в которой невозможно присесть на обочину, отдохнуть, иначе ухе никогда не догонишь убежавших вперед. В этой гонке можно только упасть, обессилев, и умереть… или бежать вперед».
Послышался шорох. Шанкуров обернулся. Вдоль берега озера шел человек с удочками, в старой шляпе, тяжелых рыбацких сапогах. Аркадий Геннадьевич хорошо знал всех своих соседей, этого же видел впервые. На вид ему было лет сорок пять. Уверенная поступь, осанка выдавали в нем военного. Когда мужчина приблизился, то стало заметно, что он немного пьян и настроен благодушно, «Случайных людей здесь появиться не могло, скорее всего, это кто-нибудь из соседских гостей», - прикинул Шанкуров.
Тропинка уходила в сторону, огибая место для костра. Но рыбак не пошел по ней, а последовал дальше по траве прямо к сидевшей у огня Анжелике, Казалось, он не замечает Шанкурова, его привлекла женщина, к ней он и направился.
- Добрый вечер, - раздайся надломленный, с легкой хрипотцой голос.
- Аркадий Геннадьевич, - позвала Анжелика" пропустив приветствие мимо ушей.
Шанкуров вернулся к костру. Рыбак добродушно улыбнулся полупьяной улыбкой и не стал скрывать:
- А я думал, барышня одна сидит, хотел с ней поговорить, побалакать.
- Ничего страшного, - ответил Шанкуров, - случается и такое, Рыбак приложил ладонь к шляпе, словно отдавал честь, и уже собирался свернуть на тропинку, как Шанкуров, сам еще не зная зачем, остановил его:
- Присаживайтесь.
Тот не стал отказываться, сдержанно поблагодарил:
- Спасибо, - и устроился на одном из трех бревен напротив Анжелики, поближе к Шанкурову. Аркадий Геннадьевич налил коньяк в две рюмки и посмотрел на жену, застыв с бутылкой, наклоненной над третьей рюмкой. Анжелика отрицательно качнула головой:
- Нет, я больше не буду.
- Как знаешь.
- Берегу цвет лица, ради тебя.
Она изобразила на лице смертельную скуку, поднялась и направилась к озеру.
- За знакомство, - поднял рюмку рыбак и представился:
- Виктор Иванович Сазонов, полковник. Шанкурову тоже пришлось назваться.
- Аркадий Геннадьевич Шанкуров, живу здесь, - последние слова прозвучали подобно военному званию. Они выпили, закусили лимоном. Сазонов закурил, хитро посмотрел на Аркадия Геннадьевича и пробормотал:
- Да, случается…
- Что? - не понял Шанкуров.
- Прямо как черт попутал. Показалось - одна сидит, - и, быстро сменив тон, поинтересовался:
- А вы в каком чине?
- Я вообще-то не по военной части, - неохотно ответил Шанкуров.
- Так вы коммерсант? тут же спросил полковник Сазонов.
- Можно и так сказать. Но коммерсант - это тот, кто что-то докупает и продает, а я произвожу, оказываю услуги.
- Заводчик по-старому.
Шанкуров перехватил взгляд полковника, нацеленный на бутылку. Вновь по глотку коньяка перекочевало в рюмки. Виктор Иванович пил не спеша, смакуя, рассматривая собеседника.
- А я вот жалею, что в бизнес не подался, - внезапно признался он.
- Была возможность?
- Такая возможность у каждого есть, а я свое упустил. Не на тех поставил.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

Теперь служить приходится. Просчитался, короче.
- Еще неизвестно, как все повернется, может, служить и лучше, - думая абсолютно о другом, проговорил Шанкуров и прижал дольку лимона языком к небу, наслаждаясь тем, как жжение от коньяка сменяется прохладой лимонного сока.
Сазонов сидел, глядя сквозь языки пламени на Анжелику, стоявшую на берегу озера.
- Такая женщина, небось, денег больших стоит.
Где-нибудь в гостиной за столом этот вопрос был бы бестактен. Сейчас двое мужчин сидели у костра на природе, их объединяли только две выпитые рюмки коньяка. И поэтому ничего обидного вроде бы не прозвучало. Поэтому Шанкуров с легкостью подтвердил:
- Да, стоит, - и решил перевести разговор в другое русло:
- Я раньше вас тут не видел.
- И не могли видеть, недавно я приехал, дела кое-какие решать.
- Откуда? - спросил из вежливости Аркадий Геннадьевич.
- С Украины.
- Ну, там-то наши войска еще .долго стоять будут. До конца света.
- Долго… - усмехнулся полковник Сазонов. - Был бы я танкистом или летчиком, не беспокоился бы.
- Ракетчик? - с сочувствием поинтересовался Аркадий Шанкуров.
- Хуже, - скривился Виктор Иванович.
И тут из разговора выяснилось, что полковник Сазонов в свое время занимался, да и сейчас занимается, довольно узкой проблемой. Аркадий Геннадьевич и не подозревал, что во времена СССР существовала целая такая служба. В планы партии и правительства, оказывается, входила не только победоносная война, но и проигрывался вариант на случай захвата врагом Украины, Белоруссии, Прибалтики и Молдавии. Во всех крупных городах были заложены шахты, в которые установили ядерные фугасы. В случае захвата войсками НАТО Минска, Киева, Харькова, Вильнюса, Риги и других крупных городов дистанционным управлением эти ядерные фугасы привелись бы в действие и миллионные города взлетели на воздух вместе с захватчиками. Ядерные фугасы не входили ни в один из договоров о разоружении, поскольку там учитывались только наступательные виды вооружения, но не оборонные. В натовских войсках ядерные фугасы на вооружении не стояли. И вот теперь группа, занимавшаяся обслуживанием этих шахт и их оборудования на Украине, сворачивала свою деятельность. С Украины вывозились последние российские ракеты, а вместе с ними и фугасы, часть из которых была ликвидирована в семидесятые годы, когда СССР еще не подписал конвенции о запрещении всех видов ядерных испытаний. Тогда фугасы использовали для подземных взрывов, устраивали по такой технологии нефтехранилища недалеко от крупных нефтеперерабатывающих комбинатов. Шанкурова настораживало, что полковник Сазонов так открыто говорит с ним о вещах хотя и подлежащих уничтожению, но безусловно секретных. Чувствовалась во всем этом какая-то недосказанность или даже Провокация. Аркадий Геннадьевич особо не расспрашивал, полковник Сазонов и так объяснял все очень конкретно.
- Самое главное - непонятно, что с ними теперь делать, - жаловался Виктор Иванович. - Вот уберем их, и кончится моя служба. Придется искать, чем себе на хлеб зарабатывать.
Мужчины допили бутылку коньяка, и Шанкуров, захмелев, предложил полковнику Сазонову повидаться завтра. На этом и разошлись.
Разговор не выходил у банкира из головы. Уж очень явственно ему представилось, как взлетает на воздух огромный город вместе с жителями, домами, войсками, оккупировавшими его. Тяжело было думать, что несколько десятков небольших приспособлений, каждое из которых можно перевезти на обыкновенном грузовике, двадцать с лишним лет угрожали жизни миллионов жителей столиц и крупных городов.
Возможно, Шанкуров и забыл бы об этом разговоре, если бы назавтра он не встретился с одним из своих постоянных покупателей. Тот сам позвонил ему.
Измаил официально являлся сотрудником торгового представительства Ирака в России, занимался поставкой продуктов и медикаментов в свою страну в обмен на нефть, проданную по квотам Западу. Через Измаила ушло несколько крупных партий наркотиков, и каждая - удачно. Во время прошлой встречи Измаил завел речь о том, что мог бы организовать покупку партии стрелкового оружия. Но Шанкуров сразу отказался, хоть Измаил и напомнил ему о его знакомстве со многими соседями-генералами.
- Оружие - это политика, - сказал тогда Шанкуров, - а я не собираюсь в нее вмешиваться.
В тот раз Измаил пообещал неплохие комиссионные зато, чтобы банкир хотя бы свел его с кем-нибудь из военных ненадежнее, из тех, кто сможет обеспечить сделку. И Аркадий Геннадьевич скрепя сердце согласился. Но не с тем чтобы помочь, а из нежелания терять выгодного покупателя. Теперь же прошлый разговор предстал перед Шанкуровым совсем в ином свете. Партия стрелкового оружия - это сущая ерунда по сравнению с тем, что он сможет сейчас предложить иракцу. К тому же сам Шанкуров в этом деле будет всего лишь посредником, а почти вся прибыль останется у него.
Измаил, приехав в офис к Аркадию Геннадьевичу и войдя в его кабинет, первым делом приложил палец к губам, показывая этим, что об оружейной сделке лучше всего поговорить в другом месте. Наскоро обсудив безобидные проекты с лекарствами, Шанкуров, уже и сам снедаемый нетерпением, предложил гостю поехать пообедать.
На улице Измаил настоял воспользоваться его машиной, уверив Шанкурова, что там уж наверняка подслушивающей аппаратуры нет.
Они отъехали от офиса на приличное расстояние. Измаил остановил машину в безлюдном переулке, включил магнитолу и, повернувшись к Шанкурову, задал вопрос, ответ на который страстно желал получить:
- Вы, Аркадий Геннадьевич, переговорили с кем-нибудь насчет моего предложения?
- Да, - не моргнув глазом сказал Шанкуров.
- На каких условиях вам предложили осуществить проект?
Набрав побольше воздуха и немного сробев, Аркадий Геннадьевич произнес:
- Мне предложили дело куда более значительное, чем то, о котором мы с вами говорили. Глаза иракца загорелись.
- Какое?
- Тех, с кем вы работаете, интересует ядерное оружие? я Измаил с недоверием посмотрел на собеседника, сглотнул слюну и в свою очередь спросил:
- Вы не шутите?
- Нет, говорю вполне серьезно.
- Вы уверены, что вас не хотят подставить?
- Абсолютно. Единственная опасность в том, что я до конца не уверен, что задуманное можно осуществить, - честно предупредил Шанкуров. - Но если появятся подходящие деньги, думаю, можно попытаться.
- Что именно вы можете предложить?
- Ядерный фугас.
Измаил, насколько понял Шанкуров, не был специалистом по ядерному оружию, потому что не поинтересовался ни мощностью, ни типом заряда. На него уже произвело свое магическое действие одно только словосочетание «ядерное оружие».
Аркадий Геннадьевич и сам не смог бы объяснить, откуда у него берется наглость предлагать то, чего у него нет. Но он хорошо разбирался в людях и знал, что полковник Сазонов не зря , завел с ним разговор на берегу озера, он видел по глазам полковника, что тот готов на отчаянный шаг. Его военная карьера клонилась к закату, и соблазн сорвать .напоследок солидный куш был очень велик.
Аркадий . Геннадьевич на себе испытал волшебную силу денег, верил в магию больших сумм. Чтобы подогреть аппетит иракца, Шанкуров принялся объяснять ему, что такое ядерный фугас, для чего он предназначается, умолчав о том, где же именно он сам собирается его взять.
- Но только хочу предупредить, - в конце разговора напомнил Шанкуров, - я, если все удастся, смогу передать вам ядерный фугас только здесь, только в России или на территории СНГ, Остальное - ваши проблемы. Я слишком многим рискую, уже заведя с вами разговор.
Но это, тем не менее, ничуть не смутило Измаила.
- Сам я не могу решить такое дело, вы понимаете, Аркадий Геннадьевич, но я свяжусь с другими людьми и уверен, их заинтересует ваше предложение.
- Только, пожалуйста, не обещайте ничего наверняка. Это не то дело, в котором можно дать гарантию.
- Сколько вы хотите за свой товар? - наконец они подобрались к самой щекотливой во всех без исключения сделках теме.
- Я еще должен навести справки, - признался Шанкуров, - сперва мне нужно было получить ваше принципиальное согласие. Тогда я подыщу людей, подсчитаю все мои затраты и потом…
- В качестве задатка я могу пообещать вам два миллиона, - недрогнувшим голосом сказал Измаил. У Шанкурова перехватило дыхание. Если это задаток, то, значит, вся сумма составит никак не меньше миллионов десяти. Из них ему, Аркадию Геннадьевичу, придется отдать не больше миллиона-двух. И это деньги, которые никто не сможет отследить, деньги, не обложенные налогом. Он может попросить иракца легализовать их в любой стране.
Измаил в нетерпении смотрел на Аркадия Геннадьевича:
- Так мы договорились?
- Да. Задаток в два миллиона.
- Может быть, и больше. Но деньги вы. получите только в том случае, если вероятность успеха будет максимальной.
- Я обещаю сделать все, что в моих силах. , Они ударили по рукам, и Измаил отвез Шанкурова назад в офис. Они договорились созвониться через неделю с тем, чтобы оговорить подробности будущего мероприятия.
Аркадий Геннадьевич Шанкуров после разговора с, Измаилом был сам не свой.
Нет, разумеется, большие деньги он видел и раньше, через его руки в общей сложности прошел не один миллион долларов. Но получить вот так сразу огромные деньги, не учтенные ни в одном реестре, не обложенные налогом… Это было для него в новинку. И хоть он еще не держал их в руках, но уже чувствовал их близость, и, когда прикрывал глаза, ему казалось, что слышит шелест новых банковских купюр.
Он был так взволнован, что даже не стал заходить домой. Когда машина подвезла его к самому крыльцу дома, он не взглянул на Анжелику, смотревшую в окно, и тут же направился к озеру, чтобы у кого-нибудь разузнать, где остановился полковник Сазонов, прибывший с Украины. Обычно жители городка выходили в это время на вечернюю прогулку. К удивлению и радости банкира, полковник сидел на том же самом месте, где они говорили вчера, возле обложенного дикими камнями кострища с дымящимися углями, все в той же нелепой шляпе и резиновых рыбацких сапогах. Снасти лежали рядом с ним, в жестяном ведерке плавало четыре рыбины.
Виктор Иванович не спеша поднял голову, улыбнулся идущему к нему Шанкурову. Аркадий Геннадьевич тоже изобразил на лице улыбку. Их взгляды встретились. И эти взгляды сказали больше, чем все слова, произнесенные до этого, - взгляды двух людей, одержимых одной и то же мыслью. И Аркадию Геннадьевичу даже подумалось, что вместо глаз у полковника Сазонова блестят две новенькие десятицентовые монеты.
- Не ждали? - протягивая руку для приветствия, поинтересовался Шанкуров.
- Нет, почему же, - пожал плечами Сазонов, - ждал, еще как ждал, - затем Виктор Иванович огляделся и, понизив голос, спросил:
- Здесь разговаривать безопасно?
- Абсолютно. Меня, как вы понимаете, Виктор Иванович, интересует…Шанкуров замялся, он не мог еще заставить себя выговорить те самые слова, после которых не было возврата к безмятежной жизни.
- Вас интересует то, о чем мы говорили вчера? - усмехнулся полковник Сазонов.
- Да. Вы, Виктор Иванович, обронили в прошлый раз, что существует возможность… - Аркадий Геннадьевич вновь замолчал, предоставив досказать свою мысль глазам.
- Я вас понял, - кивнул Сазонов.
- Ну, раз вы понимаете, давайте обговорим детали.
Собеседники нервно рассмеялись. Шанкуров трясущимися пальцами выбил из пачки две сигареты и протянул Сазонову. Тот некоторое время мялся, затем махнул рукой:
- В общем-то я не курю. Так, баловался когда-то.
Он взял сигарету, поднес ее к кончику палки, которой ворочал угли, жадно затянулся.
- Боитесь?
- Конечно, боюсь, - не стал скрывать Аркадий Геннадьевич.
- И я боюсь.
- Я нашел покупателя… - Шанкуров решил делать предложение не от своего лица.
- Как понимаете, - продолжил за него Сазонов, - дело сложное, требует больших издержек. С моей и с вашей стороны.
- Это реально? - заглядывая в лицо полковнику, спросил Аркадий Геннадьевич.
Сазонов долго не отвечал, глядя на внезапно покрывшееся рябью зеркало озера, словно ждал, когда наконец зайдет солнце и в темноте они смогут поговорить без помех. Но солнце упрямо не желало садиться, оно, казалось, застыло, коснувшись раскаленным краем синеватых зубцов леса на противоположной стороне озера. А может, время настолько растянулось для двоих мужчин, беседовавших на берегу, что им почудилось, оно остановилось вовсе.
- Реально, - произнес Сазонов настолько тихо, что Шанкуров сумел догадаться о сказанном лишь по движению его губ.
- Мне нужен один заряд, - отводя взгляд в сторону, проговорил Аркадий Геннадьевич.
- Я думаю, что смогу его достать.
- Мне нужно знать точно, ведь покупаю я не для себя, - уже почувствовав себя чуть более уверенно, сказал Шанкуров.
А дальше они сблизили головы и продолжили разговор едва слышным шепотом. И даже если бы кто-нибудь стоял совсем рядом с ними, то все равно не разобрал бы ни единого слова.
Наконец собеседники подали друг другу руки, укрепив договор рукопожатием.
Они обсудили почти все. Шанкуров был посвящен в .некоторые детали похищения ядерного заряда, он потребовал этого, чтобы сопоставить расходы, предполагаемые Сазоновым, и расчеты, которые делал он сам. В свою очередь ему пришлось выложить некоторые подробности собственных планов. Естественно, он не называл имен, не называл страну, в которую, как считал, уйдет ядерный фугас после того как будет похищен с военной базы на Украине. Но полковника Сазонова интересовало лишь одно: он хотел быть уверенным, что ядерный заряд исчезнет с территории бывшего СССР и будет использован не напрямую, а лишь как средство шантажа. Иначе он рисковал бы многим.
Банкир и военный обменялись координатами, договорились о следующей встрече. Шанкуров чувствовал себя настолько уставшим, будто только что совершил кругосветное путешествие, потратив на это всего лишь полчаса, и шел при этом пешком. Его рубашку можно было выжимать от пота, редкие волосы, обычно всегда аккуратно зачесанные на пробор, сбились в мокрые пряди. Он продолжал сидеть возле обложенного камнями кострища, тупо глядя на мерцающие в наступающих сумерках угли. Вдали уже затих звук шагов Сазонова, как вдруг одиночество Аркадия Геннадьевича было нарушено.
- Аркадий, - послышался неподалеку взволнованный женский голос.
Шанкуров вздрогнул и поднял голову. В двух шагах от него стояла Анжелика.
Когда она успела подойти, он не понял. И тут же догадался: жена пряталась во время его разговора с полковником Сазоновым за растущими из одного корня тремя толстыми соснами.
- Прости, но так уж получилось, - проворковала она, усаживаясь рядом на бревно.
- Ты все слышала?
- Только часть.
Глаза Шанкурова испуганно забегали, он уже готов был подозревать Анжелику в чем угодно. И если бы сейчас она ловким движением достала из кармана куртки удостоверение сотрудницы ФСБ, он не удивился бы ни на секунду. Но он не дал разыграться своей фантазии.
- Да, слышала, - невозмутимо сказала Анжелика. - И знаю, что ты собираешься сделать.
- Это так, пустые разговоры… - попытался оправдаться Шанкуров. - Всего лишь проба. Это несерьезно. Ты понимаешь?
- Можешь обманывать кого угодно, только не меня, - на губах Анжелики появилась хищная улыбка. Аркадий Геннадьевич с ненавистью посмотрел на жену:
- Век учись - дураком помрешь…
- К чему это ты?
- Один умный человек сказал мне: «Не женись на ней. Потом пожалеешь».
- Поздно слушать умных людей, - покачала головой Анжелика, - теперь придется расплачиваться.
- Но это всего лишь предварительный разговор. Он отказался.
- Отказался? - воскликнула Анжелика. - Кого ты пытаешься обмануть? - она нарочно говорила громко, так громко, чтобы ее голос отразился эхом от далекой стены леса.
- Тише! - зашипел на нее Шанкуров.
- Это так, пустые разговоры, - передразнила его Анжелика. - Почему же я должна говорить тихо? Давай повеселим еще кого-нибудь. Шутка оказалась удачной, я думаю, в ФСБ будут сильно смеяться, узнав о ней.
- Заткнись!
- Вот уже и ты кричишь.
Аркадий Геннадьевич понял: дальше финтить и увиливать бессмысленно. Нужно договориться с ней, договориться любой ценой, или он пропал. Правда, оставался запасной вариант - можно отказаться от начатого, встретиться с Сазоновым и пойти на попятный, пока дело не раскрутилось. Ведь он еще даже но получил задаток от Измаила.
- Ты хочешь все испортить? - зло спросил он у Анжелики.
Та сверкнула глазами.
- Для тебя, может, это и называется испортить, но не для меня.
Аркадий Геннадьевич не выдержал. Он с размаху ударил Анжелику по щеку и тут же остыл, вместив всю свою злость в пощечину.
Но женщина никак не отреагировала на это, даже не вздрогнула, хоть ее щека и вспыхнула четырьмя красными полосами, оставленными ладонью мужа.
- Эта пощечина, Аркадий, будет стоить тебе… - н она весело засмеялась.
- Сучка…
Аркадий Геннадьевич был готов наброситься на Анжелику, задушить ее, растерзать на месте, но взял себя в руки. Он прекрасно усвоил, вбил себе в голову за время занятиями бизнесом: если начинаются неприятности, никогда не стремись увеличить их число, не пытайся убежать от них, все равно нагонят. Но тогда их будет гораздо больше, чем в начале пути. Постарайся погасить их, пустив встречный пожар.
- Сколько ты хочешь отступного за молчание? - спросил он Анжелику. Она пожала плечами.
- Я же не знаю, сколько ты получишь в результате.
- Я не могу этого сказать.
- Почему?
- Сам еще не знаю.
- Я и не сомневалась. Даже если бы ты и назвал сумму, все равно обманул бы. А теперь, Аркадий, выслушай меня внимательно. Ты хорошо меня знаешь, знаешь, что, один раз вытащив из тебя деньги, я не остановлюсь на этом.
- Знаю, - угрюмо подтвердил Шанкуров.
- Так что не будем обманывать друг друга. И единственный способ избежать недоразумений - это посвятить меня во все тайны. Тогда мы сумеем быть полезными друг другу.
- Я должен подумать, - наморщил лоб Шанкуров, обхватил голову руками и принялся большими пальцами тереть виски.
Сейчас ему было плевать, как он выглядит. За неполный час он постарел лет на десять;
- Что ты так волнуешься? - Анжелика оставалась спокойной. - Не собираюсь я тебя продавать, нет мне в этом смысла.
- Сука! - процедил сквозь зубы Шанкуров. - Какого черта я на тебе женился…
- Да, сука. И не скрывала этого с самого начала. Поэтому ты и женился на мне.
- Если бы я знал!..
- Знал, знал. Ни для кого не секрет - чем красивее женщина, тем больше в ней от суки.
- Молчи, дура!
- Да, я красивая, породистая сука.
Анжелике доставляло удовольствие говорить в свой собственный адрес эти оскорбительные для нормального человека вещи. Это оправдывало ее, давало возможность требовать большего от попавшего в ее сети мужа.

Предыдущая страница 9 Следующая страница


Слепой в зоне 10

- Вот что, - наконец отозвался Аркадий Геннадьевич, - если ты собираешься войти в долю, то и ответственность мы поделим поровну.
- Ты, однако, труслив, - презрительно вымолвила Анжелика.
- В чем дело?
- Нельзя начинать, думая о худшем. Так успеха не достигнешь.
- Ну что ж, ты мне поможешь.
Аркадий Геннадьевич по привычке протянул было руку он всегда так поступал, завершая разговор с партнерами, - но Анжелика вместо того чтобы пожать его ладонь, обняла мужа за шею и поцеловала долгим, жарким поцелуем. Шанкуров с удивлением отметил; "Никогда прежде Анжелика не была так искренна в своей страсти ко мне, - и следом мелькнула в голове у него мысль:
- Или к моим деньгам? Ведь что я, собственно, представляю собой без денег? - Но тут же он отыскал и утешение для себя:
- Каждый человек ничего сам собой не представляет.
Одних сделали деньги, других - талант, третьи равняют себя и должность. И я ничем не лучше Анжелики. Она тоже берет от жизни все, что можно. Для меня жизнь - это мокрая тряпка, которую я стремлюсь выжать до последней капли, выкручиваю ее, пока в ней есть влага".
На душе у Шанкурова стало легче. Отступил страх, преследовавший его после разговора с полковником Сазоновым. Уже успело похолодать, в небе зажглись первые крупные звезды, поверхность озера выровнялась, вода успокоилась. И озеро показалось Аркадию Геннадьевичу бездонной ямой, провалом, если сорвешься и полетишь туда - ничто тебя уже не остановит: звезды над головой, звезды под ногами… Он настолько явственно это почувствовал, что всерьез испугался, когда Анжелика предложила:
- Подойдем к озеру.
Он схватил ее за руку и остановил:
- Нет, не надо.
- Почему?
- Уже холодно и нужно идти домой.
Он не стал говорить ей о своих ощущениях.

Глава 9

После разговора Сазонова и Аркадия Геннадьевича прошло не так уж много времени. За эти дни они встречались еще дважды. Полученный от Измаила задаток таял в руках Аркадия Геннадьевича, потому что все время возникали непредвиденные расходы. Но полковник Сазонов каждый разумел убедить: именно этих денег не хватает для успешного предприятия.
Как ни настаивала Анжелика, Шанкуров лишь частично посвятил ее в свои планы. В общем-то он рассказал ей только то, что она знала и без него - кто, где и когда будет заниматься похищением ядерного фугаса. Кто заказчик, для женщины так и оставалось пока тайной. Этим самым Аркадий Геннадьевич оградил себя от участи всех посредников, которых обычно выбрасывают из цепи или чье место занимают другие люди, вовремя прознавшие о схеме сделки.
И вот наконец в доме Шанкурова раздался долгожданный звонок Сазонова.
Естественно, сообщники не говорили в открытую о своем деле. Нескольких условных фраз хватило, чтобы Аркадий Геннадьевич узнал: ядерный фугас похищен, но еще не вывезен. А самое главное - никто пока еще не хватился пропажи.
- Все обговорим при встрече, - произнес Шанкуров, сжимая телефонную трубку трясущейся от волнения рукой.
- Я скоро буду звонить, - ответил Сазонов.
- Когда?
- Ждите и готовьтесь, - в голосе полковника послышалась насмешка. - Я позвоню, когда окажусь с покупкой" там, где мы условились.
Сердце у Шанкурова сжалось. Он понял: теперь Сазонов постарается выкачать из него все, что только возможно. Но даже в своих самых смелых планах Сазонов наверняка не предполагал размеров той суммы, о которой Аркадий Геннадьевич договорился с Измаилом. Правда, от аванса ничего уже, скорее всего, Шанкурову не останется.
Анжелика, смотревшая во время этого разговора на мужа, сразу догадалась, о чем идет речь, так уж велико было его волнение. Дома они избегали обсуждать затеянное, вели разговоры, прохаживаясь по берегу озера. В последние дни Аркадий Геннадьевич окончательно забросил все свои дела. Он не мог думать ни о чем другом, кроме как о грандиозной сделке, Шанкуров настолько основательно выпал из своей прежней жизни, что даже не сразу сообразил, что от него хотят, когда охрана дачного поселка передала ему, что возле ворот ждет разрешения на въезд его старший брат Артур Геннадьевич Шанкуров.
- Да, пропустите его, - сказал Аркадий в переговорное устройство и, удивленно подняв брови, посмотрел на жену:
-Артур приехал. Какого черта?
Анжелика оказалась более здравомыслящей. Она снисходительно усмехнулась:
- Ты уже совсем потерял голову.
- Что ему надо?
- Забыл, что ли?
Шанкурову-младшему пришлось напрячь память.
- Вот так да! Совсем забыл. У него же завтра день рождения!
В отличие от Аркадия, у Артура дела обстояли не так блестяще. Он как был в душе производственником, так и остался. И по большому счету дальше набоек на женские сапоги не двинулся. Он зарабатывал вполне прилично для того, чтобы удовлетворять не только свои потребности, но и прихоти. Входил, наверное, в число десяти тысяч самых богатых людей столицы, но его состояние не шло ни в какое сравнение с состоянием младшего брата.
Артур приехал сам, без шофера. С шофером он ездил лишь на деловые встречи, чтобы произвести должное впечатление на партнеров. Прислугу Аркадий Геннадьевич уже отпустил, было все-таки довольно поздно, поэтому Анжелика наскоро приготовила закуску из того, что оказалось под рукой. Братья виделись в последние годы не очень часто - раз в месяц, в два, но традиции сохранялись.
День рождения пропустить было невозможно.
Братья по-показному обнялись, хозяин усадил гостя, они закурили.
Шанкуров-младший не подавал и виду, что едва не забыл о дне рождения брата.
- А я все думаю - когда же ты позвонишь? Думал сам к тебе заехать. По телефону можно говорить с чужими людьми, а вот родственников нужно видеть, расплываясь в приторной улыбке, говорил Аркадий.
- Зря не хотел тебя беспокоить: еще вчера не знал, где буду праздновать.
- И где же? - вступила в разговор Анжелика, присаживаясь к мужу на подлокотник кресла и обнимая его за шею.
Все трое были так ласковы, как могут быть ласковы змеи, пригревшиеся на солнышке в хорошую погоду.
- Хотел было отпраздновать за городом, - Артур Геннадьевич разглядывал медленно растущий столбик пепла на конце сигареты, - а потом подумал: чего людей от дела отрывать? Лучше в Москве.
- Правильно, - согласился Аркадий.
Ему и впрямь не с руки было куда-нибудь уезжать из Москвы, хотя бы и на половину дня.
- Наверное, ты присмотрел самое модное заведение, - вставила Анжелика.
Артур, недолюбливавший жену брата, покосился на нее. Раньше Анжелика не позволяла себе называть его на «ты». Он почувствовал: что-то изменилось в отношениях брата с женой. Если раньше она вела себя в доме, как посторонний человек, то теперь ощущала себя здесь полноправной хозяйкой.
- Я закоренелый традиционист, - не скрывая своего враждебного отношения к Анжелике, проговорил Артур Геннадьевич, - и решил отпраздновать день рождения так, как это делал раньше.
- До Перестройки? - рассмеялась женщина. - На кухне, с тремя бутылками водки и вафельным тортом? Аркадий тоже рассмеялся.
- Плохо же ты о нас думаешь, Анжела. Даже в самые застойные времена мы умели круто гулять. Наверняка ты выбрал «Прагу».
- Именно «Прагу», - потеплел Артур.
Аркадий забросил руки за голову и мечтательно прищурил глаза.
- Боже мой, как вспомню - хорошо было!
- Да, - подхватил Артур, - зеркальный потолок…Я понимаю, Аркадий, почему ты теперь смотришь вверх.
- Да-да, вспоминаю. И дурацкие пальмы в кадках. Тогда мне казалось: стоит появиться у меня деньгам и я сделаю в своем доме зеркальный потолок, а самое главное, расставлю пальмы.
- Нет, мечты никогда не должны осуществляться, - Артур загасил докуренную до фильтра сигарету, - на то они и мечты. Можно возвращаться в них только на один день, по большим праздникам.
- День рождения - великий праздник! - Хлопнул себя по колену Аркадий.
- Так что жду тебя завтра, приезжай, - сказал Артур, а затем, сощурив глаза, глянул на Анжелику:
- Извини, Анжелика, но у нас была традиция: на мой день рождения мы всегда собирались без женщин, чисто мужской компанией. Так что и на этот раз я приглашаю Аркадия одного.
- Женоненавистники, - попыталась отшутиться Анжела, но по ее лицу нетрудно было догадаться, что ей не хотелось бы отпускать Аркадия одного. Ясное дело, не потому, что она его любила, а слишком уж крутое предприятие они затеяли. И в таком случае лучше всегда присутствовать поблизости, чтобы не упустить своей доли. Но уже прозвучало волшебное слово «традиция», возразить против которого было нечего. Традиции на то и существуют, чтобы их соблюдать. Анжелика осталась дома. Ответить полковнику Сазонову могла и она. Только Аркадий знал, где спрячут фугас, и только он знал номер, по которому можно было связаться с Сазоновым. Женщина не отходила от телефона. А Шанкуров-младший собрался хорошенько расслабиться. Он имел на это право. Все пока шло отлично, и ничто не предвещало неприятностей. Явиться на день рождения брата он решил во всем блеске своего великолепия. Шофер вывел из гаража последнее приобретение Аркадия Геннадьевича - шестисотый черный «мерседес». Уже на выезде из поселка к нему присоединился джип «чероки» с охраной банкира.
Артур встречал гостей прямо у входа в ресторан.
Да, Аркадию Геннадьевичу удалось перещеголять всех. Его распирало от удовольствия, что другие гости сгорают от зависти, глядя, как шофер распахивает дверцу и раскрывает над его головой зонт - моросил мелкий дождь.
Вновь последовали театральные объятия братьев, вручение подарка.
Говоря Анжелике насчет женщин, которым нельзя появляться на празднике, Артур сказал лишь половину: нельзя было появляться женам, а о девочках для развлечения он позаботился лично, привезя целую дюжину тщательно подобранных проституток на вкус каждого из гостей.
Стол, накрытый на тридцать персон, от общего зала отделяла ширма с шелковыми занавесками. Сперва все шло чинно-благородно, произносились тосты, Артур принимал поздравления. Но уже через полчаса сотрапезники почувствовали себя более раскрепощенно. Каждый вспомнил о тех временах, когда они еще не считали денег пачками, когда для того чтобы попасть сюда, в «Прагу», им приходилось во многом себе отказывать. Гости постепенно разбились на группки, у каждой из которых существовала своя тема для беседы, свои, .малоинтересные другим, воспоминания. Артур, как хозяин праздника, обходил одну группку за другой. Где-то включался в разговор, где-то сам начинал его.
К Аркадию, зная, что брат не станет обижаться на него, он подошел в последнюю очередь. Шанкуров-младший сидел в компании двух девиц и одного из своих постоянных клиентов, занимавшегося торговлей медикаментами, - Пашаримова.
- Ну-ка, девочка, уступи место моему братишке! - Аркадий согнал одну проститутку со стула. Официант незамедлительно поставил перед именинником тарелку с закуской, рюмку и замер, ожидая распоряжений.
- Иди на хрен, - отмахнулся от него Аркадий Геннадьевич, - сами нальем, руки еще не отсохли.
Официант с такой же профессионально приветливой миной отошел от стола.
- Помнишь, - сказал Аркадий, - нам казалось, что после двадцати наступает старость? Как звучали тогда слова «третий десяток»?
- Да, тогда мы с тобой впервые отмечали мой день рождения в «Праге». Я заметил одну интересную вещь, - Артур собственноручно налил водку в три рюмки, сперва брату, потом Пашаримову и только после - себе. - Кажется, мы сидели тут же…
- В этом мире все интересно, даже те вещи, к которым давно привык, - при этих словах Аркадий Геннадьевич похлопал себя по колену и кивнул проститутке:
- Садись.
Та устроилась у него на коленях. Рука Аркадия скользнула ей под юбку.
- Есть вещи, Артур, которые никогда не приедаются: это помидоры, водка и женщины…
- Я не договорил, - прервал его Артур. - Сколько мы не празднуем, а девочки всегда остаются молодыми.
- Я уже знаю, к чему ты клонишь, - захохотал Аркадий, - ты хочешь произнести тост: «Так выпьем же за то, чтобы и на нашем семидесятилетии за нашими столами сидели двадцатилетние сучки».
- Восемнадцатилетние, - поправил Артур.
Аркадий Геннадьевич прекрасно справлялся за столом одной рукой. Он выпил, отставил рюмку и наколол на вилку ломоть тонко нарезанного копченого мяса.
Вторая рука так и осталась под юбкой у девушки.
- Из всех подержанных вещей есть смысл покупать только женщин.
Теперь бутылкой завладел уже Пашаримов. Он разлил неловко, водка полилась на скатерть. Аркадий Геннадьевич достаточно быстро хмелел. Волнения последних дней измотали его нервы. В голове шумело, мир покачивался перед глазами, но ему страстно хотелось выпить еще. Он знал, что потом будет плохо, наутро разболится голова, но остановиться не мог. Жадно проглотив водку, он на этот раз даже не стал закусывать, лишь учащенно задышал.
- Да, кстати, о подержанных бабах, - Артур покосился на Аркадия, перебиравшего пальцами под юбкой у проститутки, - подержанных - это от слова «держаться»?
Пашаримов весело сверкнул глазами и принялся раскачиваться на двух ножках стула.
Его забавляло, что братья так упились, что путают, кто о чем начинал говорить. Стоило замолчать одному, и другой уже искренне отстаивал позицию, против которой всего минуту назад выступал с пеной у рта. Пашаримов продолжал качаться на стуле и с отсутствующим видом смотрел в потолок. Ему были неприятны и Аркадий Геннадьевич, и его брат Артур. Если бы не дела, связывающие их троих, никогда бы он не сидел с ними за одним столом. Больше всего Пашаримова раздражало то, что Шанкуров-младший совмещает общение с проституткой и застольный разговор. «Ни стыда ни совести! Весь аппетит испортил! Как какую дрянь придумать - он горазд». Аркадий Геннадьевич медленно вытащил руку из-под юбки девушки и схватился за вилку. «Дурак! В правой руке вилку держит», - подумал Пашаримов, и ему захотелось сплюнуть.
- Так вот, - вздохнул Артур и тоже с неприязнью посмотрел на более удачливого, чем он, младшего брата. - Подержанные женщины куда лучше. Это как выдержанное вино. Помнишь, как мы с тобой поссорились в молодости? Нехорошо получилось. Аркадий Геннадьевич наморщил лоб, затем взял крахмальную салфетку с вензелем ресторана и промокнул ею крупные капли пота, выступившие на щеках.
.Проститутка, поняв, что в ее услугах больше не нуждаются, поднялась и отошла в сторону.
- Как же, помню, - осклабился Аркадий Геннадьевич, - Галюся была баба что надо! Это сколько же лет прошло? Небось, сейчас она похожа на потрепанную мочалку, за ненадобностью выброшенную на помойку.
- А вот и ошибаешься, - сказал старший брат, извлек из кармана пиджака портмоне крокодиловой кожи, развернул и вместе с пачкой долларов бросил на стол несколько снимков, сделанных «Поляроидом».
Аркадий кончиками пальцев взял снимки и стал их рассматривать. На его губах появилась сладострастно-брезгливая улыбка.
- Да, искусница была. И сейчас выглядит неплохо. Может, освещение такое?
- Освещение ни при чем, - возразил Артур, - она сейчас действительно процветает. Открыла турбюро, мотается по заграницам и не дает, как раньше, направо и налево.
- Но тебе же дала, судя по фотографиям?
- Мне дала, но по старой дружбе и за приличные деньги.
- За сколько? - по-деловому осведомился Аркадий.
Он был уже изрядно пьян, и этот разговор его явно веселил. - Так сколько же все-таки ты заплатил? Столько лет прошло… Тогда она была стройненькая, длинноногая, похожа на школьницу.
- И теперь ноги у нее будь здоров, короче не стали. А вот грудь размера на два увеличилась.
- Хорошо, что я на ней не женился. А ведь мог… - промычал Шанкуров-младший, сплюнул себе под ноги и даже не удосужился растереть плевок подошвой. Пашаримов поморщился от бесцеремонности, с какой братья-бизнесмены обсуждали женщину. :
- Так сколько все-таки? - повторил вопрос и постучал вилкой по тарелке Аркадий.
- Пятьсот баксов. Но зато весь комплекс услуг. По полной программе.
- Дурак ты, брат, - промычал Шанкуров-младший, - за пятьсот баксов ты мог бы взять пятерых молоденьких, и они бы тебе сделали то же самое - только резвее.
- Я знаю, что такое пять баб. На следующий день болело бы все тело, каждая кость, каждая жила, каждый мускул, каждый волос.
- Тебе же это нравится?
- Нет, не нравится. А вот с ней мне было хорошо. Кстати, она и тебя вспоминала.
- Говорила какие-нибудь гадости? Рассказывала о моих привычках?
- А вот и нет. Говорила, будто ты мужчина что надо и если бы она тебя сейчас увидела, то отдалась бы не задумываясь.
- Правда? - у Аркадия Геннадьевича зачесалась шея, и он расслабил узел дорогого галстука.
- Правда.
- А ну-ка, налей! - сказал банкир Пашаримову, но не успел тот потянуться за бутылкой, как у стола вырос официант, и водка «с его руки» полилась в рюмки.
Те мгновенно запотели.
- Чем бы захавать? - заозирался Шанкуров-младший так, словно стол перед ним был пустой.
Наконец он выбрал устрицу, лежащую прямо на розовато-лиловой раковине, взял лимон, обильно выдавил его. Края устрицы вздрогнули, она съежилась.
Аркадий Геннадьевич, залпом выпив водку, отправил устрицу в рот, не забывая при этом громко чавкать.
- И как эту гадость жрут! Дерьмо дерьмом, а стоит… Хотя ладно, заплачено. Так где, ты говоришь, она живет? Где прежде?
- У нее новая квартира.
- Где?
Старший Шанкуров медлил, не решаясь - сказать брату адрес или нет. Затем вывернулся:
- Если хочешь, можешь ей позвонить.
- Ты и телефон знаешь, бабский угодник?
- А то!
Шанкуров-младший посмотрел по сторонам и подозвал своего охранника.
- Телефон.
Тот подал трубку.
- Говори номер, - приказал он брату.
Артур надиктовал цифры. Но Аркадий Геннадьевич был настолько пьян, что не смог справиться с набором и со злости чуть не разбил телефон. Тогда Шанкуров-старший сам набрал номер и вернул трубку брату. Тот взял телефон и облизал губы, готовясь сказать какую-нибудь сальность.
- Алло. Это ты, Галюся? Догадываешься, кто тебе звонит?
- Ты, как и прежде, пьян?
- Как и прежде, пьян. Правда, теперь я вдобавок к этому и богат.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- Артур мне говорил. И чего же ты хочешь? Зачем звонишь?
- Да вот, хочу узнать, так ли ты хороша в постели, как и прежде.
Галюся захохотала в трубку, захохотала каким-то патологически сексуальным смехом, зная наверняка, что такой смех возбуждает Шанкурова так же сильно, как и стакан хорошей водки.
- Я к тебе сейчас приеду-трахну.
- Ой, не надо. Ты еще не поинтересовался, соглашусь ли я сделать это с тобой.
- За деньги все согласны.
- Вопрос в том, за какие деньги, - женщина вновь захохотала.
- А сколько ты хочешь? Ведь я богат, побогаче Артура буду.
- Меня деньги интересуют мало.
Артур вырвал трубку и громко закричал:
- Галюся, Галюся, слушай сюда!
- Да, слушаю, Артур.
- Давай так: кто первый из нас к тебе приедет, тому ты и отдашься, а платит за это опоздавший.
- Я согласна. Только скажи об этом своему брату.
- Слышал, Аркадий? - сказал Артур. - Она предлагает отдаться тому…
- Не отдаться,. а дать, - пьяно уточнил Шанкуров-младший.
- Ну, если хочешь, то и так. Она даст тому, кто первый до нее доберется, а заплатишь ты.
- Давай доберемся до нее вместе, - прорычал Шанкуров-младший, - и оттрахаем вдвоем? Во будет потеха! Я спереди…
- Сзади не буду.
- Тогда пристроишься сбоку, в ноздрю или в ухо под свой размер, ха-ха!
- Нет, это ухе какое-то скотство, - сказал Артур.
- Скотство так скотство - с животными тоже интересно. Ты пробовал?
- С ума сошел?!
- Все бабы животные.
- Эй, ребята, я все ваши разговоры слышу, - несся из трубки игривый голос Галюси. - Только одному, только первому и по человечески - в рот… Ответьте! У Аркадия Шанкурова в голове, затуманенной алкоголем, появилась блестящая идея.
Он огляделся по сторонам, словно чего-то ища.
- Тебе что, брат, скверно? - спросил Артур.
- Да нет, в туалет хочу.
- Сходи, какие проблемы?
- Сейчас пойду.
Аркадий выбрался из-за стола, прихватив с собой трубку телефона.
- Ты из туалета звонить собрался? - спросил Артур, не поняв, что Галюся все еще не окончила разговор.
- Твое дело?
- Да так, просто спросил, - Куда он? - заинтересовался Пашаримов, глядя на пошатывающегося Шанкурова-младшего.
- Да у него вечно… У него бывает. Идет-идет, а потом вдруг ни с того ни с сего свернет в подворотню и мочиться начинает. С детства такая привычка, все боится, что почки заболят, если не сходит вовремя.
- Понятно.
Но у Шанкурова-младшего была совсем другая цель. Помочиться он мог и у Галюси. Спустившись вниз, он вышел на крыльцо ресторана. Его «мерседес» и джип для охраны стояли неподалеку. Охранник бросился к: своему хозяину, чтобы открыть дверцу.
- Где шофер? - закричал Аркадий Шанкуров, махая кулаком перед лицом испуганного охранника. - Я вам, уродам, не за то плачу, чтобы вы ходили, а за то, чтобы сидели на своих местах.
- Да отскочил куда-то за сигаретами. Вы же сказали, что еще долго будете… - охранник в душе чертыхался: он сам отправил молодого шофера за куревом.
- А мне срочно ехать!
- Я за руль сяду.
- Пошел на хрен! - Шанкуров оттолкнул охранника и сел в машину.
Телохранитель не успел остановить хозяина. «Мерседес» взревел, его длинное, сверкающее тело дрогнуло, зачем-то зажглись фары, раздался звук взвизгнувших тормозов, и огромный автомобиль сорвался с места. «Чероки» с тремя охранниками помчался следом. Аркадий Геннадьевич, держа руль левой рукой, неверным от выпитого почерком записывал на приборной панели адрес Галюси.
Только минут через пять до Артура Шанкурова дошло, как младший брат решил его обставить. Его лицо налилось краской.
- Сволочь! Сволочь! - закричал он, а затем обреченно махнул рукой и выпил полбокала водки. - Все равно не успею.
- Да, за ним не угонишься.
- Да я и не собираюсь, я просто так, раззадорить его хотел. Пусть съездит, потрахается. А то он какой-то нервный в последние дни, даже говорить с ним стало тяжело. Все кричит, злится… И то ему не так, и это не этак. Говорил я ему, женитьба до добра не доведет. Наверное, его Анжела объявила забастовку и уже. даже за баксы не хочет подставляться.
Пашаримов пожал плечами, дескать, у каждого свои заморочки. Он хорошо знал жену Аркадия Геннадьевича еще по тем временам, когда она носила девичью фамилию, и был глубоко убежден, что такую сволочь, как эта баба, еще поискать надо. Что ее на пушечный выстрел нельзя подпускать к деньгам, ей всегда мало будет, сколько ни дай.
- Нет, не могу я так, - вздохнул Артур, - все-таки поеду.
- А гости?
- Что гости? Напились как сволочи. Никто и не заметит, что я уехал.
Оставляю тебя, Пашаримов, за старшего.

Глава 10

«Деньги нужны всем, и деньги не пахнут», - любил приговаривать известный режиссер Юрий Хворостецкий. Он уже несколько лет нигде не работал. Точнее, не числился в штатных расписаниях. Но тем не менее, он процветал. И непонятно, что было этому причиной - то ли его несомненный талант, то ли его чисто национальная пронырливость, но возможностями он обладал колоссальными, и не только на территории бывшего СССР - для него был открыт весь мир. И если где-то появлялась возможность заработать денег, то все знали:
Юрий Хворостецкий появится там со своим очередным кинопроектом. Ему уже несколько раз удавалось сорвать неплохие гранты с фонда Сороса, а также с различных компаний в ближнем и дальнем зарубежье. А способствовала успехам неуемная жажда богатства и славы.
Как-то лет шесть тому назад, Юрию Хворостецкому повезло или, как говорят уголовники, подфартило. Его фильм, запрещенный белорусскими властями к показу на телеэкранах, попал за границу. И на одном из многочисленных европейских фестивалей получил гран-при. Фамилию режиссера-победителя внесли в международные каталоги.
Постепенно ареал связей расширился, и Юрий Хворостецкий после своего удачного международного дебюта развил кипучую деятельность. Сделать это было не особенно сложно, потому что проектов в его седой, немного лысоватой голове роилось неисчислимое множество. Тем более, автор этих. проектов всегда умел преподнести их именно в том свете, в каком хотелось возможному заказчику. Чутье на конъюнктуру у Юрия имелось безошибочное, как у охотничьего пса на дичь.
Вот тогда у него и появилась масса знакомых - продюсеров кинопроизводящих организаций как в странах СНГ, так и в Европе. Начались заграничные вояжи Хворостецкого: Франция, Китай, Израиль, Финляндия, США… По каким только землям не ступала нога Хворостецкого, обутая в белую раздолбанную кроссовку!
Жил Хворостецкий в Минске. Вернее, в Минске жили его жена и двое детей, а он сам постоянно находился в разъездах. Во время одной из своих загранкомандировок - правда, командировки ему никто не выписывал, ездил он преимущественно на деньги приглашающей стороны - Хворостецкий в очередной раз оказался в Германии.
Дело было в декабре 1995 года. Как раз кончились Рождественские праздники, кончилось затишье, и все приступили к работе, по инерции праздника ожидая подарков судьбы, счастливых, разумеется. Вот тут-то и возник Юрий Хворостецкий с одним из своих проектов.
Он пришел переговорить с одним из продюсеров известной телекомпании.
Вначале разговор велся об экологии и кино, ведь на носу уже был кинофестиваль экологических фильмов в Мюнхене. Юрий напрягся, немного покраснел, а затем, выпучив глаза, придвинулся к продюсеру поближе и шепотом стал излагать ему, путаясь в английских и немецких словах, суть своей задумки. А суть сводилась к следующему:
- Я смогу привезти то, чего никто другой не привезет вам и не покажет.
- Что же это такое? - вяло поинтересовался в общем-то осмотрительный продюсер, наученный остерегаться проходимцев, особенно если появлялись они с просторов распавшегося Союза.
И уж тут, не жалея красок, Юрий принялся расписывать то, чего он сам никогда в глаза не видел, но то, о чем говорили в Белоруссии на каждом углу:
- Я привезу фильм из чернобыльской зоны!
- Эта проблема немного потеряла актуальность у нас, на Западе, - осторожно заметил немец.
- Вот увидите, кто-нибудь ушлый о ней обязательно вспомнит, - под «кем-нибудь ушлым», Юрий, естественно, подразумевал себя, - тем более, в этом году десятилетие чернобыльской аварии.
Глаза продюсера вспыхнули, едва он услышал о таком замечательном совпадении. Что-что, а Чернобыль известен на весь мир. Ведь еще никогда и нигде не взрывалась целая атомная станция и нигде не было такой огромной территории, огороженной колючей проволокой, территории, которая называется «зона».
- Ну и о чем же будет этот фильм? - попыхивая дорогой сигарой, осведомился кинопродюсер. - Заросшими травой дорогами да заколоченными домами мы тут никого не удивим.
- Этот фильм будет о монстрах, обитающих в зоне! - с готовностью поделился своим видением будущей ленты Юрий Хворостецкий.
- О каких таких монстрах? - слегка опасливо, но в то же время заинтересованно спросил кинопродюсер.
- А вы что, не знаете? Хотя да, откуда вам здесь знать? Живете в Европе, все у вас есть, все у вас хорошо. А там такое творится! Монстры ходят, ползают, ковыляют - самые настоящие. Вы теленка когда-нибудь видели с двумя головами или с пятью ногами?
- Нет, никогда не видел. Разве что в фильмах ужасов.
- Какие ужасы?! У вас тут одни комбинированные съемки, муляжи, чучела, - замахал руками Хворостецкий, не замечая в радостном порыве возбуждения, что пепел его сигареты сыплется на брюки продюсера. - А собак без шерсти вы видели? А волков-людоедов? А людей-людоедов? Там, в зоне, дорогой вы мой, живут люди. И этим людям питаться нечем, они охотятся друг на друга. Настоящий каменный век.
Ходят не пойми в чем, как тысячу лет назад, напяливают на себя шкуры убитых животных. В общем, ужас какой-то что там творится! И это в наши дни, когда все можно заснять на кинопленку или на видео.
- А откуда вы все это знаете?
- Приходилось бывать, - веско молвил Хворостецкий и, взяв стакан виски со льдом, быстро опрокинул содержимое в рот, отчего его и без того красное лицо стало просто пунцовым. Льдинки, немного подумав, он тоже проглотил. - Вот это все я могу снять. Правда, такой фильм будет стоить немалых денег. Но что такое деньги по сравнению с фурором, какой можно произвести подобным фильмом?
- Вы имеете доступ в зону?
- Разумеется. Ну что на экологический фестиваль Привезут другие страны?
Что они могут? Тюленей да чаек, перепачканных нефтью? Браконьеров, охотящихся на бенгальских тигров? Монстров вам никто больше не привезет, только я - Юрий Хворостецкий! Продюсер тогда ничего определенного не сказал, обещав подумать.
Правда, с этим же предложением в те же дни режиссер из Минска обратился еще к полдюжине крупных и мелких продюсеров. И как ни удивительно, все отвечали одинаково:
- Надо подумать.
- Ну что ж, думайте, - с этими словами Хворостецкий покинул Германию, оставив везде, где мог, свою новенькую визитку.
И брошенное зерно дало свои всходы. Результат даже намного превзошел ожидания. Продюсеры раструбили о затее Хворостецкого. О том, какой удивительный фильм будет сниматься, узнали во Франции, в Финляндии, Швеции и даже в далекой Японии. Заказы посыпались на Хворостецкого, как листья осенью. Оставалось дело за малым, вернее, за самым главным: поехать в зону, предварительно добившись разрешения, и снять фильм, который потом можно будет выгодно продать.
Хворостецкий, отдать ему должное, был предприимчивым и смышленым режиссером. В ответ на запросы и заказы он попросил аванс на производство фильма. И многие на предложение режиссера клюнули, предоставили деньги. Он заключил договоры сразу с тремя телекомпаниями на три фильма, оговорив сроки производства так, чтобы эти ленты не пересеклись ни на одном из фестивалей. Но, естественно, чтобы фильм снять, требовалось, кроме режиссера, еще несколько человек. И Хворостецкий без труда нашел их; о том, что кто-то сможет отказаться, он даже не думал, обещать золотые горы Юрий умел.
Самое главное, ему нужен был человек, который неоднократно бывал в зоне и более-менее там ориентировался. Таким человеком оказался тридцатилетний журналист Виталий Семага, у которого в этой жизни кроме работы ничего не было - ни машины, ни квартиры, ни даже приличного костюма. Впрочем, для поездки в чернобыльскую зону ни к чему фрак и бабочка, достаточно военного камуфляжа.
Вскоре был нанят и оператор - такой же авантюрист, как Семага и Хворостецкий. Двухметровый гигант Валерий Бархотин с длинными светлыми волосами и лицом, напоминающим лицо хронического алкоголика, хотя до этой стадии Бархотин дойти еще не успел. При всем при том, что оператор был большим любителем зелья из бутылок с самыми разнообразными этикетками, специалистом он слыл неплохим и когда работал, забывал обо всем остальном. Мог, если это было нужно, лечь в грязь и вести съемку из лужи, мог работать под проливным дождем и в лютую стужу, а если понадобится, то и пролететь над городом привязанным к шасси вертолета. О шасси самолета ему еще не приходилось задумываться - хотя если бы кто-то предложил Валерию такой трюк, то он наверняка, предварительно приняв стакан водки и немного подумав, согласился бы.
Еще для такой операции требовалась машина, желательно микроавтобус.
Помогла в этом маленькая невзрачная девушка. Точнее, девушкой Ханну Гельмгольц назвать было можно с натяжкой. Она уже давным-давно являлась женщиной, побывавшей замужем, хотя выглядела субтильной и неискушенной. Она числилась представительницей одного из гуманитарных фондов, что-то вроде «Взаимного прощения», и когда Семага с Хворостецким сумели ей втолковать, что от нее требуется, Ханна согласилась. Наверное, и в ее крови присутствовали тела авантюризма. Единственным условием, которое поставила Ханна Гельмгольц, было наличие в титрах фильма ее фамилии, а также названия ее гуманитарного фонда.
Было обещано выполнение всех ее прихотей в обмен на темно-синий микроавтобус фирмы «Мерседес», который находился в распоряжении Гельмгольц или, вернее, «Взаимного прощения». Водитель микроавтобуса Анатолий Кошевников поначалу, когда узнал, что предстоит длительная поездка в чернобыльскую зону, запротестовал. Но дополнительная сотня дойчмарок сделала его сговорчивым и покладистым.
«Хрен с вами, - подумал Анатолий, кладя в карман шуршащую-хрустящую новенькую банкноту, - за сто марок я и друга продам. Да и делать мне ничего не надо, веди себе машину, да и стекла можно закрыть, пыли меньше будет».
И со съемочной техникой вопрос тоже решился молниеносно. Имя Хворостецкого знали повсюду, тем более что наличествовало гарантийное письмо от немецкого посольства, бравшего на себя возможный риск. Короче, процесс пошел.
И никто не удивился, когда уже через неделю была сформирована съемочная группа, открыт счет в одном из неприметных коммерческих банков, изготовлена печать, бланки, а с ответственными за проникновение в зону лицами достигнута договоренность.
Экологический фестиваль в Мюнхене должен был состояться в начале сентября.
Фильм Юрия Хворостецкого, еще не снятый, заявили, оставались сущие пустяки - поехать в зону, снять материал, затем его смонтировать и озвучить.
Конечно же, главную проблему представляла сама экспедиция в зону. Для этой поездки было закуплено два ящика водки минского ликероводочного завода «Кристалл», пиво, два ящика минеральной воды, всевозможные консервы, концентраты супов и все то, без чего не может работать уважающая себя съемочная группа.
- Виталий, - спросил Хворостецкий, постукивая кулаком по колену журналиста, - а правда, что там можно отыскать теленка с двумя головами?
- Ты что, долбанулся, Юра? удивился Виталий. - С каким еще двумя головами?
- Ну говорят же и пишут… Мол, там рождаются страшные мутанты…
- Мутанты? Сам ты мутант! - сказал Виталий.
- Ну ладно… Так что, там нет киногеничных телят?
- Во всяком случае, я не видел.
- А что ты там видел эдакого, что может произвести фурор и от чего волосы на голове западного зрителя дыбом встанут?
- Волосы на голове, может, и встанут, а вот твой член, Юра, возможно, не встанет после съемок. Хворостецкий разволновался не на шутку. Наряду со всеми положительными качествами у него имелось одно отрицательное. Хотя как сказать… Он был ужасным бабником, все об этом знали. Хворостецкий не скрывал своих пристрастий и каждому встречному-поперечному любил рассказывать, как он трахнул ту или иную девицу, и обязательно добавлял, что та визжала от удовольствия.
Семага не сомневался, что половина рассказов Хворостецкого - творческая фантазия режиссера. Поэтому и поддел его, напомнив о влиянии радиации на мужскую доблесть.
- Но сам-то ты как, Виталик? - изменившимся голосом прошептал Хворостецкий.
- А я ничего.
- В смысле - вообще ничего? - в голосе Хворостецкого прозвучало сочувствие.
- Да нет, что ты, Юра, все нормально.
- Ну, будем надеяться, обойдется и со мной. Хотя я слышал, - громко заговорил Хворостецкий, а сидели они в это время в баре телестудии, - что от определенных доз радиации у мужчин происходит гиперсексуальность, - Посмотрим, вдруг у тебя и произойдет, - промямлил Семага, опрокидывая в огромный, как у лягушки, рот рюмку коньяка и облизывая толстые губы.
- А что там все-таки есть экзотического? - не унимался режиссер.
- Экзотического? - пожал плечами Семага. - Ну, живут там в зоне всякие бомжи, уголовники…
- Их и на вокзале можно снять, - сказал Хворостецкий.
- В зоне не такие бомжи, там бомжи-философы.
- Они добровольно ушли в зону, чтобы их никто не беспокоил, не мешал размышлять.
- О чем?
- О смысле жизни…
- А что они там берляют? - задал естественный вопрос Хворостецкий.
- Что поймают, то и берляют.
- А что там можно поймать?
- Можно человека, можно кота, собаку, можно ворону, голубя. В общем, берляют все, что шевелится, лолзает, бегает, летает.
- Вот это уже что-то!
- Да, это любопытно. Правда, стошнить может, глядя, как они разделывают собаку или кота. А в остальном они милые люди.
- Что там еще есть?
- Точно могу тебе сказать - есть собаки без шерсти. Но я думаю, радиация здесь ни при чем. Обыкновенный лишай, от которого выпадает шерсть, стригучка.
- Голые собаки? - глаза Хворостецкого загорелись алчным огнем, он сразу представил эффектные кадры, где стая голых собак мчится за человеком, а затем разрывает его на куски. Для этого, конечно, придется сделать монтаж: человек бежит сам по себе, собаки сами по себе, потом все свести в одну линию, и получится…
Хворостецкий от удовольствия потер вспотевшие ладони: один из сюжетов его будущего фильма уже проклюнулся. Юрий был опытным режиссером-документалистом и знал, что, когда приезжаешь на место, жизнь сама подкидывает всяческие сюрпризы и подарки, успевай только включать камеру, и все это само полезет в кадр.
- А бабы там живут? - осведомился Хворостецкий.
- Живут и бабы. Только они все немытые.

Предыдущая страница 11 Следующая страница


Слепой в зоне 12

- Бомжи с этими бабами трахаются?
- Конечно. Если хорошо поедят.
- Понятно, - Хворостецкий сплюнул под пластмассовый столик и подумал, что неплохо было бы снять какой-нибудь душещипательный сюжет о любви выброшенного из жизни бомжа к конченой алкоголичке - эдаких чернобыльских Ромео и Джульетте.
Таким образом, по мелочам, по крохам в его голове начал вырисовываться фильм.
В мае, когда все цвело и благоухало, съемочная группа на темно-синем микроавтобусе с серебристой трехлучевой звездой на капоте покинула город-герой Минск и помчалась в южном направлении - к Гомелю. Оттуда киношники собирались попасть в Наровлю, а из Наровли лежал прямой путь в чернобыльскую зону.
Разговоры в машине велись серьезные. Все, кроме водителя, попивали водку, убедив друг друга, что алкоголь не даст радиации проникнуть в организм.
Первым убеждать всех в этом принялся Виталий Семага. Он вытащил бутылку из ящика, развернул на откидном столике пакеты со снедью и разлил по пластмассовым стаканам водку. Водитель, смотревший вперед, жадно поглядывал и в зеркало заднего вида, утешая себя тем, что как только доберутся до ночлега, он своего не упустит и вылакает целую бутылку. А уж потом, в зоне, можно ездить и хмельному, благо дорожно-постовой службы там нет, как нет и встречных машин.
Он смотрел на раскрасневшиеся лица, мелькавшие в маленьком зеркальце, на улыбающуюся Ханну Гельмгольц, которую Хворостецкий уже начал хватать за коленки, обтянутые джинсами, на Семагу, который пытался влить ей в рот дополнительную дозу водки, убеждая женщину в целебном действии напитка, на оператора, который был уже пьян и сидел, обхватив голову руками, покачиваясь из стороны в сторону в такт толчкам движущегося автомобиля.
Группа как группа, все происходило, как всегда пять, десять, пятнадцать лет назад. Киношники ехали работать, снимать сенсационный фильм. Но перед этим, как водится, предстояло хорошенько выпить и прочистить мозги, забыть о цивилизованной городской жизни, приготовиться ко всяким неожиданностям и заморочкам. Как известно, пьяный человек, одурманенный алкоголем, всякие заморочки воспринимает намного спокойнее, чем трезвый, и его тяжело чем-либо смутить.
Не прошло и двух часов, как Юрий Хворостецкий похлопал водителя по спине и крикнул ему:
- Толя, тормози, надо отлить.
Водитель нажал на тормоз, и автомобиль замер как вкопанный. Пустые стаканы и бутылки приняли горизонтальное положение. Полную, из которой готовились наливать, Семага подхватил. Покачиваясь, Хворостецкий и Семага выбрались из машины. Ханна Гельмгольц осталась сидеть у самого окошка. Но Хворостецкому это не понравилось. Он подошел и постучал кулаком по стеклу.
- Фройляйн, не хотите ли отлить?
Немка неплохо говорила по-русски и знала смысл этого слова, но тем паче удивилась, потому что «отливать» ей было как бы и негде. Микроавтобус остановился в чистом поле, поблизости не виднелось ни кустов, ни деревьев.
Ханна пожала худенькими плечами и жестами дала понять, что условия для проведения подобной процедуры - неподходящие.
Семага заперечил:
- А мы тебя, фройляйн, закроем. Станем плечом к плечу, так ты сможешь присесть и сделать свое дело. Никто тебя и не увидит.
Ханна на это предложение отрицательно покачала головой. Единственным, к кому она могла обратиться за помощью, был трезвый Анатолий Кошевников, тем более, он находился у нее в подчинении, поскольку деньги водителю платила она.
Все выпили столько, что не догадались проехать еще немного - до леса.
Анатолий предложил простой выход: мужчины идут на одну сторону автобуса, а Ханна - на другую. Ханна присела. Слышала, как гогочут Семага с Хворостецким и журчат две сильных, напористых струи. Она едва успела застегнуть молнию джинсов и отскочить в сторону: прямо к ее ногам из-за колеса быстро приближалась все ширящаяся лужа, а режиссер с журналистом продолжали журчать и веселиться. В конце концов все угомонились, забравшись в машину, и Хворостецкий отдал приказ:
- Толя, вперед! До зоны нигде не будем останавливаться.
На что водитель свирепо ответил:
- Когда захочу, тогда и остановлюсь. Все равно в Наровле придется заправиться.
- Это святое дело, - сказал режиссер, зная, что с водителем спорить не стоит, особенно насчет заправки, иначе далеко не уедешь.
В районном центре Наровля на берегу Припяти они оказались, когда уже стемнело. Первую ночь решили провести в гостинице, напоследок воспользоваться благами цивилизации, хотя из всех благ тут была лишь холодная вода. Горячую, как обычно, в маленьких гостиницах летом отключали. Но прежде чем устроиться в гостинице, стоило поискать приключений. Пьяному, как говорится, море по колено, и Виталий Семага предложил коллегам:
- Айда искупаемся в Припяти?
- Там же радиоактивная вода, - заметил водитель.
- Дурак ты, вода течет сверху. Значит, в зону и значит, она чистая.
- А ты откуда знаешь? - наморщил лоб Кошевников.
- Мне. все известно, я здесь не первый раз.
Но, подискутировав, купаться в реке все же не отважились. В наступивших сумерках вода отдавала каким-то странным флуоресцирующим светом. Но это, скорее всего, не от радиации, а от чего-то другого, о чем никто из съемочной группы не имел понятия. Версии были разные: то ли от дохлой рыбы выделился фосфор, то ли от гниющих водорослей, а может, завод какой слил в реку отходы. Наконец порешили, что выпили лишнего и поэтому в глазах появилось такое странное свечение. Купание все равно отменили, постановив устроиться в гостинице и по настоящему поужинать: то есть выпить не по стакану водки на каждого, а хотя бы по бутылке и с обильной закуской.
Кошевников с энтузиазмом поддержал это предложение Хворостецкого, который по большому счету вынашивал другие планы. Он хотел подпоить немку и переспать с нею, чтобы потом, похлопывая Семагу по плечу, рассказать, как она визжала и кричала «майн гот». К тому же в компании, где женщина находилась в единственном числе, стоило поторопиться, а то Виталий или вечно пьяный оператор, или водитель захватят первенство.
- Значит так: вы накрываете на стол, а ты принеси из машины… - сказал Хворостецкий водителю и на несколько секунд задумался, - ну, в общем, принеси столько бутылок, чтобы потом не бегать.
- Все равно придется бежать, - убежденно .произнес Кошевников, расстегивая верхнюю пуговицу своих брюк. - Я пивком потом захочу оттянуться, да и жрать захотелось; Когда завтра выезжаем?
- Как проснемся, - установил было распорядок дня Семага.
- Нет, выезжаем рано, - возразила Ханна Гельмгольц, - на рассвете.
- Да ну, брось, - сказал Семага, - черт его знает, будет кто из знакомых на КПП? Еще надо связаться с местным начальством, поставить печати на пропусках, чтобы все было как положено.
- Ну, как знаете, - сдалась Ханна, во всем полагаясь на людей сведущих, к коим она относила Виталия Семагу.
Минут через двадцать стол уже был накрыт. Закуска стояла на нем отменная.
Немка распаковала свою сумку, и на столе появилась одноразовая посуда и продукты в вакуумных упаковках. Даже хлеб предусмотрительная Ханна привезла запаянным в целлофан. На краю стола лежал дозиметр, и немка то и дело бросала взгляд на фосфоресцирующие цифры. Заглядывал туда после каждой рюмки и Семага, как будто от количества выпитой водки в помещении мог уменьшиться уровень радиации. Радиация как назло не уменьшалась, а вот после второго стакана журналист перестал различать цифры и чуть не раздавил дозиметр, уткнувшись в столешницу лбом. Он отрубился так внезапно и стремительно, что немка испугалась, что он умер. Но Хворостецкий ее успокоил:
- Он у нас такой. Однажды я тоже испугался, когда с ним первый раз пил. У него такой организм, работает, как автомат. Поднялся уровень алкоголя до ватерлинии, - Хворостецкий начертил на своей волосатой груди ногтем полосу, - и Виталик - брык с копыт. Полежит полчаса и тут же просыпается, к бутылке тянется, хватается за горлышко, не вырвешь нипочем…
Водитель с оператором сидели по другую сторону стола и, упрямо глядя друг другу в глаза, вели идеологический диспут:
- Так ты веришь в Бога?..
- Я-то верю, - говорил водитель, показывая крест на грязном шнурке, болтающийся у него на груди.
- И я верю, - бормотал оператор.
- Если веришь - покажи крест.
На что Бархотин показывал оппоненту фигу и матерился, брызжа слюной.
- Значит, ты еретик, - выносил приговор Кошевников.
- Сам ты еретик, мать твою!
- Я не еретик, на мне крест. А вот на тебе креста нет. Съел?
- Да на тебе, сволочь, клейма ставить негде, ты же ворюга!
- Сам ты ворюга - некрещенный.
Затем водитель и оператор, поняв, что на словах не смогут решить, кто из них прав, пришли, как водится в застольях, к простой мысли, что надо померяться силой и кто кого завалит, тот и выиграл теологический спор.
Хворостецкий, увидев, что ситуация выходит из-под контроля и ему нужно применить власть, вмешался:
- Эй, ребята, если мордобой решили устроить, то только на коридоре!
- Какой мордобой? - обиделся Бархотин. - Я же человек интеллигентный, творческий, - и он с ненавистью посмотрел на водителя, которого ни к одной из этих категорий людей явно не относил.
- Интеллигентные люди, - твердо сказал Хворостецкий, - по-другому проблемы решают.
- Как? - заинтересовался Кошевников.
- Ну, например, кто выпьет больше…
- Не пойдет, - возразил оператор.
- Почему?
- Не в равных условиях начнем. Я уже и так больше его выпил.
Ханна в панике вглядывалась в покрасневшие лица, пытаясь определить, на кого она может полагаться в сложившихся обстоятельствах. Наибольшее доверие ей, как ни странно, внушал Виталий Семага. К этому времени он уже успел очнуться и сделать то, о чем предупреждал Хворостецкий, - выпить еще водки, и сидел теперь молча. Ханна не догадывалась, что молчит он по одной-единственной причине - боится, раскрыв рот, не справиться со рвотой.
- Виталик, - зашептала Ханна.
Семага покосился на нее и кивнул, выдавив из себя нечленораздельное:
- Угу…
- Успокой их.
- Гм…
Хворостецкий же, отчаявшись выгнать шофера с оператором в коридор, все-таки разрешил провести соревнование прямо в номере, но цивилизованно. Один из журнальных столиков освободили от закуски и выпивки. Его подтянули к окну, а спорящие уселись в кресла, решив, с подачи режиссера, бороться на руках. О причине спора спорщики уже начисто забыли, но никто не хотел сдаваться за здорово живешь. Мужчинам придавало сил присутствие «иностранной» женщины.
- Начали, - хлопнул в ладоши Хворостецкий, будто отдавал команду о начале съемок.
- Врешь, не возьмешь…
- Локоть не отрывай!
- Сука!
- Падаль!
Наконец-таки Кошевникову удалось справиться с Бархотиным. Тот матюкнулся и, зло улыбаясь, процедил сквозь зубы:
- Твоя взяла.
- Будешь знать, с кем связываться.
Кошевников тут же решил отметить свою победу. Остатки водки полились в белые пластиковые стаканы. Когда наступило время выпить, то все, не сговариваясь, посмотрели на Виталия Семагу, ему предстояло произнести тост, что-то он давно отмалчивался. Он медленно поднялся. Шум стих. Все ждали, что же сейчас скажет Виталик. Но вместо проникновенной речи он сказал коротко:
- Пойду отолью, - и выбрался из-за стола.
Получилось, что за это и выпили, потому как что еще скажешь после таких слов. Немка тоже поднялась из-за стола. Хворостецкий насторожился и принялся выбираться вслед за ней, неуклюже ворочая мебель.
- Спокойной ночи, господа, - сказала Ханна, кивнув членам съемочной группы.
Хворостецкий ее слова пропустил мимо ушей. Он взял за горлышко бутылку, предусмотрительно спрятанную под столиком, в которой еще до половины осталось водки, два стаканчика и посмотрел на Ханну:
- Я тебя провожу.
- Нет-нет, не надо, - заупрямилась женщина.
- Как это не надо? Опасно ходить ночью по гостинице, тем более, твой номер на первом этаже. Я все должен осмотреть, все проверить.
- Нет, Юрий, не надо, оставайся здесь. - Она вышла в коридор и тут же вернулась. - Там темно.
- Я же тебе говорил! - Хворостецкий вытащил из кармана зажигалку фирмы «Зиппо» и показал Ханне.
- Я пойду вперед, ты иди за мной.
Он попытался взять ее за руку, но Ханна прижалась к стене и спрятала руки за спину. Хворостецкий оказался с ней в темном коридоре. Но хваленая зажигалка, сколько он ее ни тряс, зажигаться не спешила.
- Долбаный фитиль! Собирался же заменить!
Вся же проблема состояла в том, что руки режиссера были в жире от копченой рыбы, который залепил колесико. Вокруг Хворостецкого, невидимого в кромешной тьме, расплылась волна перегара, смешанного с вонью бензина. Наконец-то зажигалка вспыхнула. Режиссер бодренько скомандовал:
- Вперед!
Ханна заспешила за ним. Но когда они дошли до номера и Ханна отперла замок, Хворостецкого ждало разочарование. Женщина скользнула за дверь и повернула изнутри ключ.
- Э, погоди… Фрау, фройляйн… Мы так с тобой не договаривались.
- Юрий, вам надо лечь отдохнуть, - послышалось из-за двери.
Юрий не стал оплакивать сегодняшнее поражение, посчитав его временным, впереди еще маячило много дней и много ночей, так что шансы у него оставались, и он надеялся воспользоваться ситуацией в зоне, где безлюдно и наверняка страшно. Немка, скорее всего, испугается и станет искать защиты, а он ее предоставит. Закроет Ханну своим телом, а там и…
- Ну ладно, как хочешь, - Хворостецкий поднял бутылку и приложился к горлышку.
В пять глотков он выпил водку, бутылка с грохотом покатилась по длинному темному коридору. Хворостецкий запел песню и двинулся в поисках своего номера.
Но туда он добрался не сразу. Его остановил шум, доносившийся из комнаты, где жили Семага, Кошевников и Бархотин. Там о чем-то бурно спорили, грязно ругались. Хворостецкий, постояв немного в темном коридоре, резко толкнул дверь, переступил порог, чтобы навести порядок. Журналист на этот раз доказывал оператору, что тот ни черта не смыслит в кино и потому Денег за съемки не получит. Оператор покраснел, набычился, готовый звездануть журналиста прямо в переносицу своим огромным кулаком. Анатолий, сидя на кровати, невозмутимо взирал на эту сцену - от него не требовалось разбираться в тонкостях киноискусства, и в этом заключалось его преимущество.
- Мужики, хорош! - закричал Хворостецкий, подходя к столу.
- А какого хера этот придурок говорит, что я снимать не умею? - как к третейскому судье, воззвал к режиссеру оператор. - Юра, мы же с тобой столько бабок скосили, столько сюжетов наделали, а этот козел говорит, что мне не заплатят денег.
- Да ладно, успокойся, Валера, он пошутил. Правда, Виталик?
Виталий решил, что ссориться с Бархотиным не стоит - дело-то общее.
- Я пошутил, - примирительно сказал он, оглядываясь по сторонам в поисках бутылки водки.
Водки в комнате не оказалось. Все, что можно было выпить, они уже выпили.
- Эй, Толя, - обратился Хворостецкий к водителю, - сбегай в машину.
- Не пойду, - сказал водитель, - я уже хочу спать, пусть другие бегают.
- А пива хочешь?
- Вот пива выпил бы.
- Сходи принеси.
- Не пойду, - наотрез отказался Анатолий.
- Ну ты и козел, - ласково упрекнул режиссер.
- Давай я схожу, - предложил Семага.
- Я тебе ключи от машины не дам.
Спор мог закончиться скандалом, если бы не оператор. Он нагнулся к своей сумке и вытащил из ее недр литровую бутыль вина.
- Вот, мужики, - сказал он, - домашнее, сам делал, выстоялось.
- А мы не сдохнем от него? - спросил Кошевников.
- Ты что! Я же для себя делал.
- Тогда давай.
Вино оказалось темным и густым, как смола. К тому же липким. Они вчетвером в два захода выпили вино и утолили жажду. Потом закурили, - Надо бы со стола убрать, - сказал Виталий, ни к кому не обращаясь.
- Вот ты и убери, - предложил Валерий.
- На хрен убирать, - нашелся Виталий, - все равно утром жрать будем. Утром и уберем.
- Ладно, надо еще отлить, - сказал, пошевелившись, водитель, но вдруг его начало корчить, и по его виду было нетрудно догадаться, что он начнет отливать прямо здесь, но не низом, а верхом.
Он зажал рот двумя руками, его лицо побелело, глаза выпучились и он, ничего не видя перед собой, сшибая стулья, опрокидывая бутылки, опрометью бросился к туалету. Не успела хлопнуть дверь, как раздались специфические звуки, словно неумелый трубач пытался извлечь из горна сигнал тревоги.
- Эка его… - сказал Семага, гордый тем, что неприятность случилась не с ним.
Через пару минут воцарилась тишина, затем зашумела вода, и из туалета появился просветлевший лицом Анатолий.
- Это все - вино. От водки такого не бывает.
- Хорошее у меня вино, для себя же делал.
Семага заерзал на своем стуле, с беспокойством глядя то на Хворостецкого, то на осунувшегося водителя.
- Что, и тебя прихватило? - заботливо поинтересовался Кошевников у Семаги.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

Тот молчал, словно набрал в рот воды, боясь разжать губы. Затем судорожно сглотнул слюну. И это движение решило исход. На глазах у товарищей Семага переломился надвое и принялся вываливать содержимое желудка прямо на вытертый ковер между широко расставленными ногами. Больше всех смеялся Анатолий Кошевников, он даже хлопал в ладоши, крича:
- Вот разобрало!
Хворостецкий понял, что он уже никому здесь ничем не поможет, и удалился по-английски, бесшумно прикрыв дверь. А Виталий взялся чистить ковер под доброжелательные комментарии приятелей.

Глава 11

Черный «мерседес» мчался по улицам Москвы, то и дело нарушая правила дорожного движения. Аркадий Шанкуров вел машину так, словно не существовало пешеходных переходов, не горели светофоры, он ехал так, будто перед ним на бешеной скорости, сверкая синим сигнальным фонарем, мчалась машина ГАИ, заставляя всех прижиматься к обочине. Охрана не поспевала за своим обезумевшим хозяином.
- Куда он несется? - громко кричал сидевший за рулем джипа Гарик. - Какого черта ты его не остановил? Охранник, который пытался образумить Аркадия Геннадьевича еще возле ресторана, с покрасневшим от возбуждения лицом, огрызнулся:
- А ты чего не остановил? Ты же знаешь, когда он пьяный - дурной. И пристрелить может. «Чероки» совершил головокружительный маневр и приблизился к «мерседесу» на целых пятьдесят метров.
- Знаю, знаю. Гони скорее!
- Да куда скорее? Мне его не обойти. Сейчас что-то будет.
- А может, пронесет? - сказал водитель, выкручивая баранку то вправо, то влево, стараясь не отстать от Шестисотого «мерседеса».
На светофоре джипу все же пришлось остановиться, помешала машина с будкой-морозильником, оказавшаяся впереди. А вот «мерседес» рванул вперед.
Автомобили шарахались к тротуару, слышался лишь визг тормозов и истерично звучащие клаксоны, а «мерседес» мчался и мчался, набирая скорость.
- Во, бля, прет.
Наконец-то «чероки» сорвался с места и на желтый свет промчался по перекрестку, чуть не сбив парочку влюбленных, стоящих на островке безопасности.
Девушку словно взрывной волной прижало к груди парня, ее лицо побелело.
- Да что это творится! Мы же нормально стояли, - зашептала она своему спутнику.
- Какие-то козлы. Может быть, правительство, несутся не разбирая дороги.
- Ну и морды у них! Вот такие рыла! - девушка изобразила мельком увиденное ею лицо охранника, надув до предела щеки.
Парень рассмеялся, поняв, что опасность миновала. Приятно было целоваться в одиночестве посреди оживленной проезжей части.
Анисим Павлович Малинин, отставной полковник вооруженных сил, почитал День Победы как никакой другой праздник. И уже за месяц до него Анисим Павлович торжественно, как знамя полка, доставал из шкафа свой парадный мундир, начищал награды и готовился к выходу «в люди». Ему нравилось, когда на него все обращают внимание, взрослые показывают детям на седого, красивого ветерана, увешанного многочисленными наградами. Правда, большинство медалей были юбилейными, зато два ордена - настоящими боевыми, полученными еще тогда, в далеких сорок третьем и сорок пятом.
Вот и сегодня, хоть праздник Победы уже миновал, Анисим Павлович готовился к выходу в город. Он вытащил мундир, облачился в него. Внук и внучка все время торопили дедушку:
- Ну скорее, скорее, дедуля! Давай скорее, а то начнется дождь.
- Дождя сегодня не будет.
- А вдруг будет? - заспорил десятилетний Олег, хотя знал, что насчет погоды дед никогда не ошибается: к перемене погоды ранения деда отдавали ноющей болью. Сегодня Анисим Павлович выглядел серьезно и в то же время радостно, как никогда. Он тщательно причесал свои серебристые седины, потуже затянул галстук и только после этого принялся смахивать щеткой с блестящих погон с тремя звездочками невидимые пылинки.
- Деда, пойдем быстрее, а то опоздаем!
- Никуда мы не опоздаем, - старик Малинин посмотрел на часы, - придем минута в минуту. Тут идти-то недалеко, на Савельевский.
- Дедушка, ты вечно кого-нибудь встретишь, а то и в спор политический встрянешь, начнешь разговаривать, и мы, как всегда, опоздаем.
- Света, не будь такой непоседой. Куда ты все торопишься? У тебя целая жизнь впереди.
- А у тебя? - спросила девочка, заморгав голубыми кукольными глазами.
Такой вопрос мог задать пожилому человеку только шестилетний ребенок.
- Я свою жизнь прожил, и прожил честно, - сказал Малинин, застегивая пуговицы и с наслаждением вслушиваясь в звон медалей.
Перед самым выходом Анисим Павлович еще раз позвонил своему другу. Тот сообщил:
- Товарищ полковник, все готово. Я уже оделся и жду тебя при полном параде.
- Я приду с внуками.
- И мои здесь, так что ребятне будет чем заняться. А мы, как водится, выпьем по сто фронтовых.
- Мог бы и не говорить, - сказал Анисим Павлович, - и так ясно, что по двести нам уже не осилить. Он положил в портфель вытащенную из холодильника бутылку «Русской» с винтовой пробкой, купленную два месяца назад, взял три гвоздики, уже постоявшие в воде, и только после этого скомандовал внукам:
- Теперь вперед, друзья, нас ждут!
. Дети бросились к двери. Анисим Павлович взял портфель и строго приказал внукам:
- Идите рядом со мной, не отставайте и не убегайте! Особенно ты, Света. А то всегда тебя потом ищем. Вот Олег хороший мальчик.
- Он плохой, плохой, дедушка! Он твой мундир друзьям показывал.
- Это ничего, - сказал старик, поглаживая по случаю знаменательного дня тщательно выбритые и обильно политые одеколоном щеки.
- А он еще и фуражку твою надевал и перед зеркалом ходил, как ты.
Анисим Павлович сурово посмотрел на мальчишку:
- Это правда, Олег?
- Дедушка, я хотел посмотреть, как выгляжу в форме. Я тоже буду военным.
- Это правильно. Но награды имеет право носить лишь тот, кто их получил.
- И меня наградят обязательно! Я пойду в военное училище.
Анисим Павлович Малинин и Света с Олегом, которых он безумно любил и на которых уже была отписана его приватизированная квартира, и его старые «жигули», а также дача на берегу Клязьмы - в общем, все, что имел ветеран вооруженных сил, полковник в отставке Анисим Павлович Малинин, - покинули квартиру.
В отличие от родителей, которые позволяли детям творить что угодно, Анисим Павлович воспитывал внучков в строгости. И они его слушались. И не потому, что он на них покрикивал, а просто потому, что они любили старика. Им нравились его рассказы о переправе через Днепр, о каком-то Бобруйском котле, о битве на Одере, о взятии Рейхстага, о том, как он расхаживал по рейхс-канцелярии, и о том, как пил с американцами виски.
В память о той встрече у капитана связи Малинина сохранился компас, подаренный офицером вооруженных сил США. Компас исправно служил и сейчас. Время от времени старик брал его с собой в лес, когда ходил собирать грибы. И Олега, и Свету Анисим Павлович научил следить за стрелкой, неизменно указывающей на север.
Американский компас Анисим Павлович решил подарить внуку на совершеннолетие. Только не знал, доживет ли сам до этого знаменательного дня.
Подарок, казалось ему, придется тем более кстати, если Олег действительно пойдет по его стопам и станет кадровым военным, тогда компас ему послужит, даром что старый. Вот так они и шли. Прохожие с уважением уступали дорогу седовласому старику с двумя милыми детьми. Кое-кто, конечно же, провожал их снисходительной улыбкой, но большинство действительно испытывали искреннее почтение к этому пожилому человеку. Олег непрестанно задавал Анисиму Павловичу вопросы, теребя его за рукав.
- Дедушка, что это за машина, ты знаешь?
- Это БМВ. А вот это «опель», - говорил старик. - Когда я был молодым, Олег, на таких машинах ездили немцы. Я одну такую подбил из гранатомета.
- Ой, когда это было? Сейчас на них ездят русские.
- Да, ездят… - вздохнул Анисим Павлович.
- Дедушка, - позвала Света.
Анисим Павлович приостановился и посмотрел сверху вниз на внучку.
- Да, чего тебе?
- А мы поедем на дачу в выходные?
- Конечно, поедем. Будем заниматься парником.
- А на реку пойдем?
- Обязательно пойдем. Ну, не задерживайся.
- Дедушка, я хочу мороженое.
- Думаю, в гостях мороженое уже стоит на столе.
- Ой, а скоро мы туда доберемся?
- Вон уже виден Савельевский, - старик указал на перекресток, где как раз переключался светофор.
Света быстро побежала вперед. Анисим Павлович крикнул ей вдогонку:
- Не спеши, пойдем все вместе.
Света замерла и оглянулась.
- Да скорее вы, а то все мороженое растает! Оно же там на столе стоит!
Наконец Анисим Павлович и Олег подошли к перекрестку. И дед стал объяснять внукам то, что обычно втолковывал им на каждом перекрестке:
- Надо дождаться зеленого света и только потом не спеша переходить улицу, предварительно посмотрев налево, потом направо.
Олег попробовал возразить:
- А мне папа сказал: когда горит зеленый, иди смело. Все должны дорогу уступать нам.
- Правильно говорит твой отец, но, тем не менее, бдительность и осторожность никому в жизни не мешали. Вот наконец и зеленый, пошли. Возьмитесь за руки.
Они двинулись по «зебре». Им и в голову не могло прийти, что по Остоженке мчится черный «мерседес», управляемый пьяным Аркадием Геннадьевичем. Автомобиль выскочил прямо из-за автобуса. Шанкуров хоть и был пьян в дымину, но все же сумел разглядеть старика в медалях и двух детей. Он бросил машину влево, резко вывернув руль, в попытке объехать пешеходов, но Анисим Павлович, увидев несущийся «мерседес», схватил детей и кинулся вперед.
Удар… Хруст костей… Визг тормозов… «Мерседес» занесло, он врезался в автобус, припечатав к нему Анисима Павловича. Старый желтый портфель отлетел в сторону, бутылка разбилась, и водка из портфеля полилась на серый асфальт.
Свету отбросило далеко в сторону, а вот Олег лежал рядом с изуродованным телом Анисима Павловича.
Улица замерла. И хотя светофор переключился, ни одна машина не сдвинулась с места. Над перекрестком нависла зловещая тишина. Три гвоздики; как три пятна крови, алели на помятом капоте черного «мерседеса».
Хлопнула дверца. Из машины с перекошенным от ужаса лицом вылез Аркадий Геннадьевич Шанкуров. Его рубашка была разорвана на груди, из разбитого носа текла кровь, волосы топорщились.
- Да он пьян! - послышался чей-то голос.
У места происшествия сразу же собралась огромная толпа. Шанкуров затравленно озирался, видя во взглядах ненависть.
- Все нормально! Нормально! - размахивая руками, закричал бизнесмен. - Все будет хорошо! Все, слава Богу, живы…
Он ринулся назад - в свой «мерседес». Несмотря на сильный удар, двери не перекосило и они открывались.
- Сука! Сука! Мерзавец! Он убил детей! - раздался истошный женский вопль.
Но почему-то никто не бросился ни к лежащей поодаль на встречной полосе Свете, ни к телам Анисима Павловича и Олега.
Аркадий Шанкуров сидел в «мерседесе» и исступленно вопил в телефон:
- «Скорая помощь»! Быстрее! Быстрее! Сюда!
Потом до него дошло, что он забыл набрать номер. И тут же в его голове мелькнула и другая мысль: «Надо сматываться!»
Он попытался завести двигатель. Тот фыркал, пару раз отозвался хлопками, но автомобиль не двигался с места. Послышался вой милицейской сирены с одной стороны, и в ту же секунду, визжа тормозами, перед толпой с другой стороны остановился джип, из которого выскочили охранники Шанкурова. Но они опоздали: сквозь толпу уже пробирались гаишники, на погонах одного из них поблескивали звезды майора.
Майор опасался, что толпа может разорвать водителя, поэтому он сразу направился к «мерседесу». Из открытой дверцы прозвучал выстрел. Майор схватился за левую сторону груди. Один из телохранителей бросился к своему хозяину, другой - к раненому гаишнику. Шанкуров выпустил из рук пистолет с коротким стволом, и тот упал к его ногам. Толпа взревела.
- В машину его! - истекая кровью, успел приказать майор.
Охранники, оценив ситуацию, не стали отбивать у гаишников хозяина и проводили его до патрульного «форда». Появились две машины «скорой помощи» и еще две милицейские машины с включенными мигалками. Наконец-то перекресток ожил. Автомобили тронулись, объезжая место аварии. Сержант-регулировщик нервно размахивал полосатым жезлом, направляя движение.
- Что с ними? - размазывая рукавом кровь по лицу, срывающимся голосом спросил Шанкуров.
- Они мертвы, - ответил один из гаишников.
- Суки! - выкрикнул Шанкуров, и в этот момент наручники защелкнулись на его запястьях. Аркадия Геннадьевича затолкали в машину. «Форд» обступила толпа. В адрес банкира неслись злобные выкрики, проклятия. Люди плевали в стекла. Аркадий Геннадьевич закрывал лицо руками, закованными в наручники, и тихо матерился.
- Расступитесь! - кричал лейтенант, сидевший за рулем «форда». - Расступитесь!
Он махал руками, сигналил, но народ не расходился. Шанкуров не на шутку перепугался, ему показалось, что его прикончат прямо здесь, на людном перекрестке. К его счастью, машина реанимации, в которую погрузили раненого майора, двинулась с места. Ей беспрепятственно позволяли проехать, толпа расступилась. Лейтенант, воспользовавшись этим, тронулся за реанимобилем бампер в бампер, не давая людям возможности вклиниться между движущимися машинами. Шанкуров медленно опустил руки и оглянулся, посмотрел в заднее стекло. Следом еще некоторое время бежали люди, но вскоре они отстали. «Форд» влился в общий поток автомобилей, двигавшихся по Остоженке. Охранники Шанкурова быстро сообразили, что к чему. Оставаться здесь было небезопасно в первую очередь для них самих. И прежде чем в толпе успели опомниться, понять, кто это садится в «чероки», как джип, резко развернувшись, унесся прочь.
Прошло еще полчаса, и на перекрестке Остоженки с Савельевским переулком уже ничто не напоминало о случившейся трагедии. Тела двух детей и ветерана увезла машина «Скорой». Покореженный черный «мерседес» отбуксировали грузовиком, развозящим автомобили на штрафную площадку. Через несколько минут исчезли и лужи крови. Двое милиционеров вынесли из своей машины огромные бумажные полотенца, на ощупь напоминавшие школьную промокашку. Одну за другой они накрывали ими лужи крови. Кровь быстро впитывалась в пористую бумагу, под ней оставался чистый сухой асфальт.
В магазинах, расположенных поблизости от перекрестка, еще звучали разговоры о кровавой аварии, а пешеходы, уже ни о чем не подозревая, переходили улицу, и мало кто обращал внимание на три гвоздики, размазанные колесами по асфальту.
Шанкурова прямо с места происшествия доставили в следственный изолятор.
Дежурный следователь пытался его допросить, но Аркадий Геннадьевич был настолько пьян, что не мог сказать ничего вразумительного, лишь только грубые ругательства срывались у него с языка.
- Я вас всех, сук, - кричал Шанкуров, - построю! По веревочке у меня ходить будете!
Внезапно его лицо исказила злая улыбка.
- А ты, - закричал он на следователя, - мое говно есть будешь! Понял? Еще теплое, ложкой хлебать! А блеванешь - назад затолкаю!
Шанкуров с необычайным для пьяного проворством вскочил со стула и, прежде чем ему кто-нибудь успел помешать, бросился на следователя, повалившись животом на стол. Молодой сержант из охраны насилу отцепил пальцы Аркадия Геннадьевича от костюма следователя и, сгоряча, со всего размаха заехал Шанкурову кулаком в челюсть, хотя обычно бил подследственных только по почкам да еще резиновой дубинкой по пяткам. Шанкуров упал навзничь, ударившись головой о цементный пол, и у него вновь открылось кровотечение из носа.
Следователь, брезгливо посмотрев на него, обменялся взглядом с сержантом.
- Не удержался, - повинился подчиненный.
- О чем это ты? - пожал плечами следователь. - Он, пьяный, вскочил, но даже не добежал до стола. Упал… В глазах у сержанта заблестел озорной огонек, и он что было силы вонзил носок своего сапога под левый бок Шанкурова. Тот поджал колени к груди и почти по-детски захныкал, растирая кулаком по лицу сопли, слюну и кровь.
- Пусть проспится, - бросил следователь. - Пока займусь допросом свидетелей.
, Обычно в свидетели попасть не спешат. Возле места происшествия неизменно собирается толпа, но стоит только бросить клич, как оказывается, что никто ничего не видел, все только что подошли. Но на этот раз случилось иначе. От свидетелей отбоя не было. Каждый, даже тот, кто знал о происшествии с чужих слов, спешил внести свою лепту в следствие. Минут через десять у следователя уже сложилась абсолютно четкая картина. Противоречий в показаниях практически не наблюдалось.
Виноват был водитель, Аркадий Геннадьевич Шанкуров, севший пьяным за руль автомобиля и нарушивший правила дорожного движения. Подоспели сообщения о том, что черный шестисотый «мерседес» превышал скорость и на других участках пути следования, проезжал перекрестки на запрещающий сигнал светофора. Только этих отягчающих обстоятельств непреднамеренного убийства трех человек было достаточно, чтобы любой суд определил Шанкурову максимально возможный срок заключения. А тут еще и выстрел в офицера милиции…
Следователь прекрасно понимал, что в этой ситуации, с такими свидетельскими показаниями Аркадию Геннадьевичу не поможет никто, даже самый лучший адвокат. Но следователь понимал и другое: деньги почти всегда творят чудеса. Поэтому-то он и спешил записать показания свидетелей, пока кто-нибудь из родственников или друзей не подкупит многих из них. Тогда начнется путаница в деталях, кто-то усомнится, сам ли Шанкуров вел машину, а кто-то даже вспомнит, что один из охранников банкира и впрямь сидел за рулем. Но отыскать охранника, чтобы взять его под стражу, следствию не удастся. Сперва он куда-нибудь исчезнет, пройдет дня три, и его обнаружат повесившимся в гараже своего друга, у которого скрывался и, конечно же, перед тем как отправиться на тот свет, во всем другу покаялся, как священнику на исповеди. А на верстаке отыщется записка, в которой охранник попросит прощения у близких ветерана, у родителей погибших детей и сообщит, что не может дальше жить с такой неискупаемой виной на сердце.
Что и говорить, это не поставит точку в следствии, но вполне возможно, Аркадия Геннадьевича выпустят под залог. Потом окажется, что его жена, поехавшая отдыхать, находится при смерти в одной из больниц курортного Ремини.
В порядке исключения Шанкурову разрешат съездить к ней, и он как в воду канет.
Дело придется закрыть, списав всю вину на повесившегося охранника. А после начнется кампания в прессе. Никто больше не станет подкупать свидетелей и даже честно отработавшие свои деньги на суде станут на удивление откровенны с журналистами. Теперь они сами представятся жертвами, из которых следователь и его помощники, подкупленные банкиром, выбивали нужные показания в пользу Шанкурова, а они, бедные, боясь за свою жизнь и жизнь родных, вынуждены были лжесвидетельствовать. Обязательно отыщется какой-нибудь щелкопер, который съездит в родную деревню повесившегося охранника и возьмет интервью у его матери. Та расскажет, как ее сынок со стареньким потрепанным портфелем бегал за семь километров в школу, чтобы получать знания. Потом расскажет, как тот геройствовал в Афганистане или Чечне…
Короче, следователь не питал иллюзий, что, несмотря на кажущуюся простоту, дело можно завершить за полчаса, оформив нужным образом документы; в действительности же не очень-то простое и, можно даже сказать, гиблое. Но он не хотел, чтобы Шанкуров ушел из рук правосудия. Слишком часто в последнее время следствию приходилось отступать перед деньгами, перед могущественными политиками, покровительствующими бандитам.
Капитан Игорь Иваньков - так звали следователя был сыт всем этим по горло. Всего месяц назад он вышел из больницы, куда попал с довольно странным диагнозом: «Ожог второй степени на нервной почве». У него и впрямь не выдержали нервы, когда пришлось закрывать дело одной охранной фирмы, которая занималась выколачиванием долгов, а не охраной предприятий всех видов собственности, как значилось в уставе. Механика была проста. За двадцать процентов фирма бралась возвратить любой, самый безнадежный долг, даже в том случае, если у должника не оставалось никакого имущества: ни квартиры, ни машины, ни наручных часов.
Охранники-бандиты приезжали к своей жертве и, приставив пистолет к виску, убеждали должника поехать в банк, где оформлялся кредит на его имя. После обналичивания и получения денег они брали свои двадцать процентов, а восемьдесят возвращали заказчику. Затем в случае нужды могли использовать этого должника по второму разу. Чтобы вернуть первый кредит, оформлялся второй, ясное дело, уже возросший на сумму процентов и на сумму комиссионных, причитающихся охранной фирме.
Большинство должников не протягивало и полгода. Восемь из двенадцати кончили жизнь самоубийством, двое погибли при странных обстоятельствах, а двое угодили в тюрьму. Лжеохранников взяли с поличным, с оружием. Существовали диктофонные записи их разговоров с последней из жертв. Но, как выяснилось, следственная группа старалась зря. Заказчиком на возвращение долга был один из депутатов - заместитель председателя комиссии. После того как капитан Иваньков вынужден был закрыть дело за недоказанностью состава преступления, у него сперва руки, а потом и все тело пошло пузырями - так, словно кто-то окатил его кипятком, - ожог на нервной почве.
- Такое бывает, - сказал дерматолог, когда осмотрел пациента. - Подобное встречалось мне в практике дважды: во время хрущевской оттепели двое следователей из Министерства Госбезопасности подумали, что ими вскоре займутся, вот и переволновались.
- Это один случай, а второй? - спросил следователь.
- А второй - ваш.
Так что после лечения Игорь Иваньков ненавидел банкиров, ненавидел частных охранников и горел жаждой справедливости. Он отдавал отчет, что нужно за несколько часов успеть собрать максимум доказательств абсолютно очевидных вещей.
Поэтому он, допрашивая уже пятого свидетеля, скрупулезно заносил в протокол те же самые детали, о которых говорили предыдущие четверо, с дотошностью уточняя бесспорное - один ли сидел Шанкуров в машине. Самое пристальное внимание капитан уделял тому моменту, когда Аркадий Геннадьевич выстрелил в майора милиции. Нет, он не боялся, что гаишники потом откажутся давать показания, но знал - адвокат банкира сделает все возможное, чтобы суд усомнился в показаниях милиционеров, ведь они люди заинтересованные, И тут на столе следователя зазвонил телефон. «Так, началось, - подумал капитан Иваньков, - наверняка родственники банкира узнали о случившемся, и это звонок от его адвоката».
Но в трубке раздался взволнованный голос его собственного помощника. Тот говорил с такой радостью, будто речь шла о золотом кладе, который они вместе искали лет десять, не меньше, вложив в его поиски немалые средства, и вот наконец клад нашелся.
- Вы не поверите, - кричал лейтенант, - но у меня для вас есть шикарная зацепка!
- Какая? - живо отозвался Иваньков.
- Теперь ему не отвертеться!

Предыдущая страница 13 Следующая страница


Слепой в зоне 14

- Ты о Шанкурове?
- О ком же еще? Ему …здец! - ликовал лейтенант. - На наше счастье, возле входа в «Прагу» на прошлой неделе повесили телекамеру постоянного наружного наблюдения.
- И есть видеокассета? - капитан уже замер от предчувствия свершившегося правосудия.
- В том-то и дело, что есть! Аппаратуру установили недавно и пока еще работали по инструкции. Я начинаю уважать ребят из частной охраны.
- Кассета есть вообще или она у тебя?
- У меня!
- Отлично!
- Даже самому не верится, - немного растерянно проговорил лейтенант.
- А как это тебе удалось заполучить кассету? - забыв о том, что находится в кабинете не один, спросил следователь.
- Пообещали…
- Так отдали или пообещали?
- Отдали, отдали, не беспокойтесь. Но нам придется поддержать их в одном деле, кое-какие мелочи.
- Кассета бытовая?
- Да.
- Слушай сюда, - строго сказал Иваньков, - тут же поезжай и сделай четыре копии. Одну возьми себе и спрячь дома, вторую передай в наш пресс-центр, две отдай ребятам из следственной бригады, а оригинал - мне.
- Будет сделано! - отчеканил лейтенант, радуясь тому, что сумел совершить что-то важное. Теперь уже Иваньков спрашивал свидетелей, почти не заботясь, чтобы их показания совпадали по всем мелочам. В голове пульсировала только одна торжествующая мысль: теперь гад не уйдет!
Капитану Иванькову повезло в том, что его никто не успел опередить.
Благодарить за это ему следовало охранников Шанкурова. Лишь только джип удалился на безопасное расстояние от места аварии, как водитель остановил машину, загнав ее в переулок. Телохранители переглянулись. Никому из них не хотелось брать ответственность на себя, принимать решение. Они долго молчали, ненавидя и своего босса, и друг друга. Каждому хотелось, чтобы в этот момент на его месте оказался кто-нибудь другой.
- И дернул же меня черт, - Гарик первым подал голос, - поменяться с Виктором на сегодняшний день!
- Да ладно уж, не причитай, Гарик, - буркнул старший из охранников, отставной кэгебист, которого остальные называли по имени-отчеству - Владимир Петрович, и закусил нижнюю губу. Третий - Шура, помалкивал, лишь нервно стучал пальцами по спинке сидения.
- Делать-то что будем? - наконец сказал он.
- А что тут на хрен делать? - зло проговорил Гарик.
- Спасать Аркадия Геннадьевича надо, - как бы бросая пробный камень, предложил Владимир Петрович.
- Угу, - отозвался Шура, - Это после того, как он в майора пальнул?
- Может, тот уже и дуба врезал, - предположил Гарик.
- Типун тебе на язык. Уж лучше бы мы за ним совсем не ехали. Результат тот же, а головной боли меньше.
Шура криво ухмыльнулся:
- Знаете что, парни, головную боль нужно уметь перекладывать на других.
- Предлагаешь возвратиться в «Прагу»?
- Да братец его никогда выцарапывать из-за решетки не станет, очень ему Аркадий нужен! Гарик устало выпрямил затекшие ноги и утопил в панель электроприкуриватель, хотя на виду лежала зажигалка.
- Твоя правда, - сказал Владимир Петрович. - Не к Артуру Геннадьевичу ехать нужно, а к жене босса. Баба она ушлая, что-нибудь да придумает.
- Точно - ушлая, до сих пор у меня шрам на роже от ее каблука.
- Это чтобы помнил.
Охранники вновь переглянулись и быстро отвели глаза. Наверное, почувствовали легкий стыд: трое здоровенных мужиков пытаются переложить ответственность решения на женщину и подчиниться ей.
- Кто будет звонить? - поинтересовался Шура.
Двое других охранников, не сговариваясь, покачали головами.
- Я за рулем, у меня своя работа - пожал плечами Гарик.
- Значит, поехали, поговорим с глазу на глаз, - тоже избегая прямого ответа, постановил Владимир. Гарик с неохотой тронул машину. Он сокрушался, что до глубокой ночи нужно будет мотаться туда-сюда и еще не известно, чем все для него кончится. А завтра начнутся разборки с ментами, придется давать показания, объяснять, почему не поехал вслед за боссом… Правда, мысли, успевшие прийти в голову следователя Иванькова, что вся вина может быть свалена на охранника, не приходили еще в голову Гарику. Но нутром он уже чувствовал: над ним нависла опасность.
Владимир Петрович вытащил из кармана куртки пистолет, из которого Шанкуров выстрелил в майора. Владимир держал оружие, предусмотрительно обмотав рукоятку носовым платком. Шура от удивления присвистнул.
- А я и не успел заметить, Владимир Петрович, как ты пистолет подхватил.
- Привычка, - пожал тот плечами. - Я даже сам подумать ни о чем не успел, как пистолет уже оказался у меня в руке.
- Да, если выкарабкается босс, тебе это зачтется, - хмыкнул Шура.
- Давка была, все нервничали, - как бы оправдываясь, ответил Владимир Петрович, - грех было не прихватить.
- И что ты с ним собираешься делать?
Владимир отыскал в бардачке полиэтиленовый пакет, аккуратно завернул оружие в носовой платок и упаковал в пакет.
- Понадобится - предоставлю следствию, а если никто не вспомнит, как я его поднимал, - получит его Аркадий Геннадьевич на память.
Владимир Петрович был самым сообразительным из всех троих и самым опытным.
- Ты смотри, Гарик, чтобы никому из нас не погореть, не зажариться.
- Мы-то здесь при чем? - возмутился молодой охранник.
- В нашей стране, думаешь, все по закону делается? - рассмеялся бывший кэгебист.
- Ну да, тебе, Петрович, виднее, ты же у нас в органах поработал.
- Ты бы знал, что мне известно, - зло сузил глаза Владимир Петрович, - поменьше бы тогда языком болтал. Уголовник.
Джип выехал из Москвы. Никто не пытался пока его останавливать, никто не пробовал связаться с охраной банкира Шанкурова.
- Не нравится мне эта тишина, - лицо Владимира Петровича стало тревожным.
Он держал на коленях пистолет, завернутый в шелестящий целлофан, - Ребята, только Анжелике о пистолете ни слова.
- Мог бы не предупреждать. Кто базарить с ней будет? - спросил Шура, как бы сразу исключив себя из числа претендентов.
- Я, - резко произнес Владимир Петрович, давая остальным понять, что они никчемности. Гарик с Шурой с облегчением вздохнули: с их плеч свалилась изрядная тяжесть.
Когда джип уже подъезжал к воротам дачного поселка, Владимир Петрович напрягся и прошептал:
- Ребята, будьте на стреме. Если не взяли нас по дороге, то могут сделать это сейчас.
Он пристально всматривался в лицо солдата, охранявшего въезд на территорию военных дач. Сержант с коротким десантным автоматом на плече не выказал ни удивления, ни настороженности, когда джип остановился в двух метрах от ворот.
Пропуск он не спрашивал, знал хорошо, кому принадлежит машина.
- Он не спешит открывать, - дрогнувшим голосом сказал Гарик и мягко включил заднюю скорость, отжав сцепление.
- Не суетись, - Владимир Петрович положил тяжелую ладонь на руку парня, сжимающую переключатель скоростей.
Сержант вразвалочку подошел к машине и остановился возле дверцы. Шура, не разжимая губ, прошептал:
- Открывать или как?
- Дурак, опусти стекло, но не до конца. Сделай так, чтобы ему пришлось просунуть голову в машину.
Шура понял ход мыслей Владимира Петровича. Если что-нибудь сейчас произойдет, то несложно будет прижать голову сержанта стеклом, защемив шею.
Стекло медленно приспустилось, сержант нагнулся и хриплым, простуженным голосом спросил:
- Парни, сигаретки не найдется?
- Чего?
- Сигаретки, говорю.
Шура чуть слышно чертыхнулся, поняв всю бессмысленность своих опасений. Но от волнения не сразу заметил пачку, лежавшую на приборном щитке. Более сдержанный в эмоциях Владимир Петрович уже протягивал сержанту сигарету. Тут же он и щелкнул зажигалкой. Огонек охранник не подносил близко к стеклу, так что сержанту пришлось и впрямь просунуть голову в машину. Но все обошлось. Об инциденте вскоре напоминало лишь легкое облачко дыма, оставшееся в салоне джипа. Почти беззвучно раздвинулись створки ворот, и автомобиль с охраной банкира Шанкурова въехал в дачный поселок. Гладкая асфальтовая лента проезда петляла среди сосен. Впереди показался дом Аркадия Геннадьевича. Окна на втором этаже пылали электрическим светом.
- Дома, - вздохнул Владимир Петрович.
- А ты надеялся, Анжелики не будет?
- Надеялся…

Глава 12

Анжелика Шанкурова сидела в своей комнате, расположенной на втором этаже дома. Она злилась на мужа за то, что он уехал в ресторан без нее, за то, что он предпочел ее обществу общество брата. Но умом женщина понимала, что кровные узы крепче брачного договора. Она перелистнула тортовый каталог и прислушалась, положив ладонь на глянцевую страницу. Из-за открытого окна донесся шелест протекторов по асфальту. Анжелика поднялась и подошла к окну. Увидев только один джип с охраной, она обеспокоилась. Сперва она подумала, что сломался автомобиль и муж приехал в машине с охранниками. Не увидев среди выходящих из джипа Аркадия Геннадьевича, Анжелика скривила губы. «Небось, поехал с Артуром к шлюхам, а охрану отпустил, чтобы лишнего не болтали».
Расспрашивать охрану Анжелике не хотелось, она считала это ниже своего достоинства. Поэтому, когда Владимир Петрович постучал в ее комнату, Анжелика сидела с ногами на диване, листая толстый каталог и делая вид, что ей все до лампочки. Она специально выдержала паузу секунд в пять, прежде чем ответить:
- Войдите!
С тяжелым сердцем Владимир Петрович переступил порог. Разговор предстоял не из приятных, и нужно было с самого начала определиться - в каком тоне разговаривать с женой хозяина. Раньше Владимир Петрович особенно с ней не церемонился, но теперь, когда Шанкуров оказался за решеткой, главной в доме стала Анжелика и, хочешь не хочешь, временно придется с ней считаться. А тут, как назло, охранник забыл отчество своей хозяйки. Он вошел в комнату и застыл, не зная, с чего начать. Анжелика пристально смотрела на Владимира Петровича, пока наконец по его виду не догадалась, что случилось нечто экстраординарное.
Раньше телохранитель никогда сам не подходил к ней, если его не посылал Аркадий.
- Что такое? - голос ее дрогнул.
- Беда случилась, - Владимир Петрович, сделав над собой усилие, выговорил:
- Хозяйка… Это прозвучало так, словно он был слугой, а на дворе стоял не двадцатый век, а конец девятнадцатого.
- Что-нибудь с Аркадием Геннадьевичем? - голос Анжелики выдавал тревогу, но не за судьбу мужа, а за собственную.
«Кто я такая, случись что с Шанкуровым? Я еще не успела раскрутить его настолько, чтобы он составил завещание в мою пользу, - пронеслось у нее в голове, - все деньги он завещает брату».
- Что с ним? - повторила она тверже.
- Арестовали, - выдохнул Владимир Петрович.
«Плохи дела, - подумала Анжелика. - Неужели кто-нибудь пронюхал о его сделке?» Но, глядя на Владимира Петровича, она поняла: дело не в этом.
- Да можешь мне объяснить толком?
И охранник принялся сбивчиво объяснять, что случилось в ресторане. Он и сам толком не знал, что заставило его хозяина сорваться с места и лететь сломя голову по заполненной до отказа машинами Остоженке. Он застал только последствия.
- Н-да… - только и проговорила Анжелика, выслушав охранника до конца, - говорила же я ему, добром пьянки не кончатся.
- Что будем делать? - спросил охранник, - Ребята внизу, готовы действовать.
- Но вы же не сможете вытащить его из-за решетки?
- Нет.
- Так какого черта ты здесь стоишь?
- Жду приказаний.
- Отыщи его адвоката. Быстро!
- Я не знаю, - пожал плечами Владимир, - ни где он живет, ни его номер телефона.
Анжелика прикрыла глаза. До этого положение Аркадия Геннадьевича Шанкурова казалось ей незыблемым. Она не вникала в тонкости его дел. Да, она знала, у мужа есть адвокат, пару раз его видела, но вот где его теперь разыскать? Это было для нее тайной за семью печатями. Но обнаруживать перед охранником, что она растерялась, не хотелось. При таком раскладе обстоятельств Шанкуров мог угодить за решетку надолго. И на весь этот срок на нее ложилась ответственность за его капиталы, за его дела. Нужно было сразу же дать понять охране, кто она такая.
- Я сама займусь этим, если вы ни на что не годитесь. За что вам только деньги платят?
Владимир Петрович поколебался, но потом все-таки достал пистолет, завернутый в полиэтиленовый пакет, и положил на стол.
- Что это? - Анжелика с опаской посмотрела на оружие.
- Пистолет.
- Чей?
- Вашего мужа.
- Зачем ты его принес?
- Да, забыл сказать, Аркадий Геннадьевич из него ранил майора ГАИ.
- Этого еще не хватало! - Анжелика с трудом сдерживалась, чтобы не выругаться матом, все-таки в этом положении терять лицо ей не стоило.
Владимир Петрович, справедливо рассчитывая на награду, подвинул пистолет поближе к Анжелике.
- Мне удалось его поднять прежде, чем менты спохватились. Так что вещдока у них не будет.
- И ты уверен, что никто не заметил этого?
- Того, как он стрелял в майора или того, как я поднимал пистолет?
- Как поднимал пистолет, идиот!
- Никто. А если и увидел случайный прохожий, то рассказывать об этом, думаю, не станет.
- Молодец, - произнесла Анжелика.
Это была первая похвала Анжелики в адрес Владимира Петровича, хотя он, честно говоря, заслужил большего. Но сейчас Анжелика разбрасываться деньгами не собиралась. Она не знала, удастся ли ей снять хоть что-то со счета мужа, а наличности в ее кошельке находилось не так уж много. Сколько лежит в сейфе у мужа, в кабинете, она не знала, как и не знала того, где находятся ключи от самого сейфа.
- Я подожду в машине, - поняв, что больше ничего от Анжелики не услышит, сказал Владимир Петрович.
- Да, - рассеянно бросила женщина, - иди. Если понадобишься, я скажу.
- Ребята тоже там со мной подождут. Сегодня никто домой не поедет.
Анжелика спохватилась, что последнюю фразу должна была сказать она, и быстро добавила:
- Так и передай ребятам.
Между ними уже словно существовал заговор. Она не знала, как следует себя вести полновластной хозяйке, а Владимир Петрович помогал ей в этом, ненавязчиво подсказывал, выводил на нужный путь. Дверь мягко, беззвучно закрылась.
Анжелика осталась одна.
- Идиот, - почти ласково прошептала она. - Ну вот, Аркаша, наконец-то ты и попался.
Но тут же ей сделалось совсем плохо. Она сообразила, что не в курсе, кому предназначался товар, который обещал раздобыть да и уже, наверное, раздобыл полковник Сазонов. При этом она знала, что игра идет крупная и не стоит останавливать дело, тогда и ей, и ее Аркаше головы не сносить.
- Черт! - выругалась она, подбежала к окну и посмотрела вниз, на стоящую у крыльца машину. Кому она завидовала в этот момент, так это охранникам мужа.
Они-то ничем не рисковали и в случае благоприятного исхода получали вознаграждение от Шанкурова. А если с их хозяином обойдутся так, как этого требует закон, они преспокойно переберутся на службу к кому-нибудь другому.
Анжелика никогда не любила ответственности, особенно она не любила отвечать за поступки других. Если бы сейчас она имела возможность связаться с мужем, получить от него какие-нибудь указания, хотя бы пару телефонов, пару адресов нужных людей!.. Но она прекрасно знала своего мужа. В его записях копаться бесполезно, там она ничего не обнаружит.
Самую важную информацию он доверял только своей памяти.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Скотина! - выкрикнула она и выбежала за дверь.
В три прыжка Анжелика преодолела крутой лестничный марш, рванула на себя дверь кабинета. Но та оказалась запертой, и Анжелика чуть не вывихнула руку.
- Скотина! Скотина! Скотина! - приговаривала она, пиная дверь ногами.
Затем опустилась на пол и задумалась. Холодная дверь студила ей спину.
Понемногу она стала приходить в себя, смирившись с тем, что вот так, с ходу, она ничего не сможет сделать. «Ключи… Ключи…» - твердила себе женщина, пытаясь вспомнить, где ключи. О том, что существует запасной комплект, она знала, Аркадий ей как-то говорил о нем и даже показывал. Анжелика вспомнила массивное медное кольцо с защелкой и нанизанными на него ключами. На каждом было аккуратно выгравировано, от какой он двери. Но где этот комплект хранится, она не могла вспомнить. Ей подумалось, что он находится в кабинете, в который ей никак не проникнуть.
«Нет, этого не может быть!» - наконец-то решила Анжелика и, стараясь не отвлекаться другими мыслями, попробовала прикинуть, куда бы она сама положила эту связку, так сейчас необходимую.
Женщина медленно поднялась, стала спускаться по лестнице, будто боялась спугнуть удачу. Наконец она оказалась у входной двери, возле которой белела дверка электрощитка. Анжелика открыла ее, почти не надеясь на удачу. Заветная связка лежала прямо под счетчиком. Зазвенели ключи. Она отыскала нужный, с тремя буквами: «Каб.». Ей никогда прежде не приходилось открывать ключом кабинет мужа. Замок легко поддался, и дверь плавно повернулась на петлях.
Анжелика шагнула в кабинет, такой небольшой, будто бы его заказывал соорудить, согласно своим пристрастиям, человек, страдающий боязнью открытого пространства. Анжелика уселась в кресло за письменным столом, выдвинула несколько ящиков. Бумаги, счета, договоры… Все, что угодно, только не то, что ей нужно. Ни записной книжки, ни блокнота.
И тут Анжелика вспомнила: в последнее время муж подолгу просиживал за компьютером. «Наверное, кое-какая информация там!» Познания женщины в электронике не шли далее компьютерных игр. Она любила временами разложить на экране монитора карточный пасьянс. Минут пятнадцать она раскрывала один файл за другим, смутно себе представляя, что станет делать, если информация окажется закодированной. Но время шло, а отыскать что-либо полезное для себя Анжелике не удавалось.
Анжелика отчаялась: для нее в недрах серого ящика таится целый космос, она не разберется в нем, даже если просидит за клавиатурой всю оставшуюся жизнь.
Придется сделать то, что ей больше всего не хотелось, - связаться с братом мужа.
Артур в курсе большинства его дел и уж во всяком случае знает адвоката Аркадия.
Она по памяти набрала номер и долго, ждала, пока Артур соблаговолит ответить.
Артур Шанкуров, естественно, успел к Галюсе первым, хотя и удивился этому.
Он пока еще не знал, что его брат, соперник в гонках, так и не добрался до места назначения. Телефон надрывался в кармане пиджака Шанкурова-старшего, а сам Артур блаженно улыбался, обнимая Галюсю, вспотевшую и разомлевшую от любви.
- Ты его выключить можешь? - с досадой пробормотала женщина.
- Да пусть себе верещит.
- Затрахал! - Галюся нагнулась, упершись одной рукой в пол, подхватила тапок и запустила им в сторону стула, на котором висел пиджак. Тапок оставил на пиджаке пыльный серый след и со стуком упал на пол.
А телефон продолжал звонить. Шанкуров-старший тяжело вздохнул и направился к своей одежде. Он вытащил телефон, презрительно скривившись, несколько секунд рассматривал его, прикидывая, то ли выключить, то ли ответить, то ли бросить в стену. Если бы он видел себя со стороны, то ни за что не стал бы отвечать - ужасно глупо он смотрелся, голый, с трубкой в руке. Но, к счастью для Анжелики, рядом с Артуром не было зеркала. Он еще раз вздохнул и произнес в трубку:
- Алло, я слушаю!
- Артур, это Анжелика.
- А, Анжела… - засмеялся Шанкуров-старший, сразу же вспомнив о том, что обставил-таки своего брата.
Галюся крикнула с кровати:
- Да скажи этой своей бляди, чтобы шла в задницу!
Анжелика не могла ее не услышать, и Артуру это доставило удовольствие.
- Тут я немножко не один… - идиотически сформулировал он.
- Артур, у нас неприятности.
Слово «нас» насторожило Шанкурова. Оно могло означать или Анжелику с Аркадием, или всех троих вместе, включая Артура. Первый вариант только бы повеселил его, а вот второй мог обернуться какой-нибудь гадостью.
- Выкладывай.
- Ты знаешь телефон адвоката Аркадия?
- А что такое? Его искали или интересовались им органы?
- Его арестовали, Артур.
- Когда? Ведь мы виделись с ним часа два назад.
- Он сбил трех человек. Старик и двое детей.
- Насмерть?
- Да.
- Сам был за рулем?
- Да.
Артур через силу выдохнул:
- Твою мать…
- Вашу, Артур, твою и Аркадия! Моя здесь ни при чем!
Галюся, смекнув, что у ее любовника крупные неприятности, поспешила одеться. «Вряд ли ему будет теперь до любви», - подумала она. Хмельные пары все еще бродили в голове Шанкурова-старшего, когда он называл Анжеле телефон адвоката.
- Будь дома, я еду. Вместе отправимся улаживать это дело.
Галюся дотронулась до его плеча:
- Что случилось?
- Пошла ты к черту! Все из-за тебя, сука!
Артур никогда не был хамом, и поэтому женщина не обиделась, поняв, что действительно случилось что-то серьезное.
- Я могу тебе помочь хоть чем-нибудь?
- Мертвых воскрешать умеешь?
- Не говори так…
- Ничем ты уже не поможешь, Артур, путаясь в рукавах, надевал рубашку, прыгал на одной ноге, пытаясь раскрутить ступней штанину брюк. - Ну вот и доездился, - приговаривал он. - Знал же, что бабы никогда до добра не доведут…
- Аркадий разбился?
- Да жив он, дура!
Галюся так и не узнала, что же случилось. Артур выбежал из ее квартиры, даже не захлопнув дверь. Он прыгал через две ступеньки. Плюхнувшись на сиденье автомобиля, он набросился на шофера, якобы тот слишком нерасторопен. Затем кричал, что тот медленно едет, хотя тот мчался на предельной дозволенной скорости, правда, не превышая ее, он-то знал, чем могут грозить осложнения с ГАИ.
Через час все были в сборе: адвокат Иван Ануфриевич Петров, Артур Шанкуров и Анжелика. Иван Ануфриевич сразу же заявил, что отмазать от тюрьмы Аркадия Геннадьевича ему, скорее всего, не удастся, если только не произойдет чудо.
Артур решил на время забыть о разногласиях с женой брата и действовать с ней заодно. Он даже немного зауважал ее, так твердо говорила Анжелика, пытаясь убедить адвоката сделать невозможное - вызволить Аркадия Геннадьевича из-за решетки.
- Это, конечно, хорошо, - заявил Иван Ануфриевич, - что пистолет, из которого был произведен выстрел, у вас. Но свидетели… Что делать с ними?
- Купить, - не колеблясь проговорила женщина.
- Да вы можете себе представить, сколько их там было?! И каждый, наверное, убежден, что должен получить за изменение своих показаний не меньше тысячи. У вас есть двести тысяч долларов на первые расходы? И это, кстати, исключая мой гонорар.
- Вы должны Аркадия вытащить, он с вами рассчитается.
- Но только учтите, никаких гарантий я не даю.
- Я могу поискать и другого адвоката, - Анжелика решила взять Петрова «на понт».
- Пожалуйста, ищите, - развел руками Иван Ануфриевич. - Может быть, вы отыщете юриста, который возьмется освободить Аркадия Геннадьевича. Но только предупреждаю сразу - это будет или проходимец, или полный идиот, потому что нельзя совершить невозможное.
Анжелика с трудом сдержала гнев.
- Тогда действуйте! Какого черта мы здесь сидим? Поехали!
И тут адвокат Шанкурова, в очередной раз удивил и Анжелику, и Артура.

- Да, я поеду, но только с одним условием.
- Каким?
- Вы останетесь здесь.
- Я должна поговорить с Аркадием.
- Вам этого не позволят, во всяком случае, сегодня. Вы только помешаете.
- Нет, я поеду.
- Тогда я отказываюсь вести его дело.
- Но почему?! возмутилась Анжелика, готовая броситься на адвоката и разодрать ему в кровь лицо своими отточенными ногтями.
- Я не могу работать, когда мне мешают. Не выношу скандалов, криков и слез. Если мы поедем вместе, знайте, мы приедем ко мне домой. Но никак не в СИЗО, не в прокуратуру.
Непомерно грузный, Петров вальяжно вышел во двор, сел в машину и уехал.
С кем адвокат говорил, с кем встречался этой ночью, ни Артур, ни Анжелика не знали. Он не звонил им, не пытался о чем-либо предупредить, а объявился лишь утром, уставший, но вполне довольный собой. Охранники спали внизу, в гостиной, расположившись на многочисленных диванах. Они моментально вскочили, лишь только Петров вошел в дом. Иван Ануфриевич не удостоил их ни малейшим вниманием, сразу поднявшись на второй этаж.
Анжелика и Артур вообще не ложились спать. Анжелика, правда, вздремнула, сидя в кресле. А вот Шанкуров-старший не сомкнул глаз, выкурив не только свои сигареты, но и позаимствовав пачку из запасов брата, резонно рассудив, что эти запасы не скоро понадобятся Аркадию.
- Невеселые дела, - с улыбкой проговорил Петров.
Анжелика смерила его "недовольным взглядом:
- Это я и без вас знаю.
- Вы виделись с ним?
- Он до сих пор пьян, - Иван Ануфриевич произнес это без тени возмущения - так доктор констатирует состояние здоровья больного. - Да и переговорить нам пока толком не позволили, но он передал вам записку. Анжелика трясущимися руками развернула свернутый листок и прочитала: «Только я знаю все, без меня ты ни черта не сделаешь, денег не получишь, поэтому и должна любыми путями вытащить меня отсюда».
- Что ему грозит?
- Те трое, кого он сбил, старик и дети, мертвы, - продолжал благодушествовать адвокат. - Майор ГАИ, слава Богу, пришел в себя и, кажется, умирать не собирается. Пока… Значит, по совокупности… - адвокат закатил глаза и беззвучно зашевелил губами, подсчитывая минимальные и максимальные сроки статей. И в том и в другом случае получалось слишком много, чтобы в открытую сказать об этом Анжелике, ведь она и слышать не хотела ни о чем другом, как о немедленном освобождении Аркадия Геннадьевича из-под стражи.
- Что ему светит?
- Значит так, - тон адвоката стал деловым, - месяца полтора уйдет на следствие, за это время, как знаю по собственному опыту, мне удастся обработать большинство свидетелей. Но, как всегда, найдется пара идиотов, считающих, что они в состоянии спасти мир…
- Когда я смогу его увидеть?
- Думаю, дня через три. Это в лучшем случае. А скорее всего, вас к нему и не пустят. Следователь ему попался слишком принципиальный. Его недавно обидели, вот он и решил отыграться на вашем муже.
- Во сколько все это обойдется? - поставил по-своему вопрос Артур, измерявший собственное и чужое счастье, равно и несчастье, деньгами.
- В четверть миллиона, - не задумываясь и не моргнув глазом, ответил Петров, - и это еще очень дешево.
- У тебя есть деньги? - обратился Артур к невестке.
- Таких денег у меня нет.
- Я не смогу тебе помочь, Анжела, - Артур поднялся и подошел к адвокату. - Надеюсь, вы понимаете, Иван Ануфриевич, что работать придется почти на голом энтузиазме? Это потом, когда Аркадий выйдет, он сможет с вами рассчитаться.
- Если сможет, - хохотнул Иван Ануфриевич.
- Если захочет, - осадила его Анжелика.
И тут выяснилась довольно любопытная вещь. Анжелику больше интересовало не то, сколько лет заключения грозит ее мужу, хотя бы по минимуму, а в каком следственном изоляторе он находится и номер камеры. Петров с подозрением посмотрел на нее и поинтересовался:
- Уж не собрались ли вы устроить ему побег?
Женщина рассмеялась.
- А это возможно?
- Я бы не советовал, - покачал головой Петров.
- Почему?
- Если бы он был маньяком, насильником, то я даже настаивал бы на этом. Но бизнесмену, тем более банкиру, покидать таким образом следственный изолятор глупо, потому что он никогда не сможет получить доступ к своим деньгам, - затем на губах Ивана Ануфриевича появилась лукавая усмешка. - Ага, я вас понял, - он погрозил пальцем Анжелике, - он бежит - ему свобода, а деньги - вам?
Артур Шанкуров, посчитав, что его братский долг исполнен целиком, решил поехать домой немного отоспаться. А Анжелика осталась с адвокатом Петровым.
Она видела, что это человек, идеально устроенный природой для своей профессии.
Его абсолютно не интересовали моральные устои клиента, прав он или виноват. Он ориентировался не столько даже в законах, сколько в малых и больших лазейках, имеющихся между ними.
- Вы человек бывалый, - вполголоса сказала Анжелика, когда они с Иваном Ануфриевичем вышли на улицу, где никто не мог их подслушать при помощи аппаратуры.
- Да уж, бывалый, - подтвердил адвокат.
- И как свои пять пальцев знаете следственный изолятор, - Анжелика с некоторой запинкой выговаривала название учреждения, которое еще совсем недавно, до беседы с адвокатом, называла «тюрьмой».
- Знаю.
- Вы сможете узнать, кто из надзирателей наблюдает за камерой мужа?
Адвокат пожал плечами.
- В общем-то это дело не очень сложное и даже не очень дорогое.
- Помогите мне связаться с надзирателем! - потребовала Анжелика.
- Помогу, почему же не помочь? Только пообещайте, что никаких лобзиков, напильников передавать мужу не будете. И цианистого калия - тоже.
- Я не дура.
- Ну вот и чудесно. А так, пару каких-нибудь безделушек, которые скрасят вашему мужу существование в камере, вы передать сумеете. Договорились?
- Без глупостей, обещаю.
Мучительно медленно прошло полтора суток. За это время Анжелике успел позвонить полковник Сазонов, он уже знал, что случилось с Шанкуровым, сюжет о гибели ветерана и его внуков под колесами «мерседеса» показали в программе новостей. Нимало не стесняясь того, что разговаривает с женщиной, Сазонов выложил весь свой запас матерных слов. Даже не делясь друг с другом своими подозрениями и опасениями, Анжелика и полковник Сазонов пришли к единому выводу, что без Шанкурова сделку до конца не довести. Только он знает, кому предназначается ядерный фугас, только он сможет получить деньги и, как они думали, обеспечить его вывоз за границу.
- Значит так, красотка, - полковник Сазонов стал чересчур фамильярным, - ты обязана сидеть тихо, но при этом сделать так, чтобы он смог связаться со мной.
- Я уже думала об этом и сумею сделать так, чтобы он выкрутился.
- Только смотри не напортачь, это в твоих интересах.
- Я уже все продумала. Он сумеет с вами связаться и скоро окажется на свободе.
- Я не спрашиваю, каким образом, - зло рассмеялся полковник Сазонов, - но если все сорвется, лучше бы тебе не родиться на этот свет.
- Все пройдет отлично, - заверила его Анжелика так беззаботно, точно речь шла о загородной прогулке:
Анжелика извелась ожиданием. Цифры на табло электронных часов меняли свои очертания слишком неспешно, чтобы Анжелика могла оставаться спокойной. Но как ни долго тянется время, нужный момент обязательно наступает. Женщина вышла на крыльцо, и тут ухе Владимир Петрович почувствовал, что перед ним, охранником, настоящая хозяйка. Взгляд ее был требовательным и властным.
- Поехали!
Она села на заднее сиденье джипа. А Владимир Петрович устроился за рулем.
Он не знал, почему хозяйка решила именно его использовать в качестве шофера, он никогда этим специально не занимался. Но хозяевам не задают лишних вопросов, от. них только получают деньги и указания. Хочешь - служи дальше, нет - уходи.
- Куда? - Владимир Петрович, подъезжая к развилке, взялся за переключатель поворотных сигналов.
- Налево, - Анжелика не спешила называть конечную цель их путешествия.

Предыдущая страница 15 Следующая страница


Слепой в зоне 16

Когда машина совершила еще с десяток подобных поворотов, Владимир Петрович догадался, куда они направляются. В свое время он послужил и в КГБ, и в МВД и поэтому прекрасно знал систему спецприемников-распределителей и следственных изоляторов. Оказавшись за три квартала от спецучреждения, он уже перестал уточнять маршрут. Но Анжелика обратилась к нему раньше, чем он предполагал:
- Все, стоим.
Потянулись минуты молчаливого ожидания. Охранник ни о чем не спрашивал, Анжелика ни о чем не заговаривала. Она лишь всматривалась в улицу сквозь имевшее зеркальное покрытие стекло джипа. И тут охранник заметил стоявшую метрах в двадцати - двадцати пяти машину адвоката Петрова. Тот как ни в чем не бывало сидел в автомобиле, не подавая и вида, что кого-то ждет. Не желая, чтобы хозяйка посчитала его слишком любопытным, охранник, будто невзначай, покосился в зеркальце заднего обзора. На коленях Анжелики стояла сумка. Женщина нервно теребила пальцами кожаный ремешок ручки.
«Наверняка в сумке большая сумма денег, - решил Владимир Петрович. - Впрочем, что мне до того, пусть сами выкарабкиваются из неприятностей. Сами рискуют. Меньше знаешь - за меньшее отвечаешь». По улице время от времени проходили люди - кто в форме, кто в штатском. Всех их проглатывала выкрашенная темно-синей краской дверь СИЗО. Оттуда пока еще никто не выходил.
«Пересменка, - вычислил Владимир. - Большая часть персонала меняется именно в это время». Наконец поток входящих иссяк, и минут через пять из дверей стали выходить другие люди. Начинающий лысеть, лет под сорок мужчина, коренастый, с невыразительным взглядом, вышел на улицу. Он неторопливо зашагал по узкому тротуару прямо под высокой стеной, в которой вместо окон виднелись прямоугольники, заложенные стеклянными кирпичами. И вот тут-то Владимир Петрович своим натренированным взглядом заметил: адвокат приложил ладонь к стеклу, подавая знак Анжелике. Да, именно ей он подавал знак и именно в связи с появлением «лысоватого». Женщина вздрогнула, поглубже вздохнула и взялась за ручку дверцы.
- Ты сейчас пойдешь за нами, - прошептала она охраннику. - Но держись в отдалении, чтобы…
- Чтобы меня не видели? Или… - скороговоркой спросил Владимир Петрович, потому как времени на объяснение оставалось мало.
- Чтобы он, - Анжелика указала пальцем на идущего по улице надзирателя, - видел, но не, испугался тебя. Ты мне нужен как пугало, но неприметное пугало.
И ничему не удивляйся. Ясно?
- Ясно, - Владимир Петрович в оставшиеся десять секунд должен был решить - прихватить ли с собой пистолет или же пойти безоружным.
«Все-таки с ментами дело имею, - подумал он так, словно сам никогда и не числился в этой категории служивых людей. - Лучше оружие, от греха подальше, в машине оставить, а то потом неприятностей не оберешься, статья повиснет крутая».
Анжелика бросила на него строгий взгляд и вышла из машины. Надзиратель, идущий под высокой стеной и поглощенный своими мыслями, не заметил женщину, выбравшуюся из автомобиля. Одет он был достаточно бедно, чтобы не испытывать удовольствия, разглядывая богатых людей.
Анжелика дождалась, пока он минует джип, затем быстро пошла следом.
Расстояние между ними сокращалось. Владимир Петрович шел, как и было уговоре, но в отдалении. Он не мог слышать слов, с которыми Анжелика обратилась к надзирателю. Он мог только догадываться по выражению их лиц, по жестам, о чем идет разговор.
- Простите… - Анжелика, боясь, что надзиратель постарается избежать разговора, схватила его за рукав .пиджака.
- Вам чего, девушка? - надзиратель посмотрел в один конец улицы, в другой.
Он быстро оценил обстановку. Чужие ходили здесь редко, крепко сбитого же мужчину в годах он видел впервые. «Значит, он с ней, для подстраховки, - решил надзиратель, - лучше не дергаться и выслушать ее. Скорее всего предложит взятку… А то, что своих поблизости нет, так это и к лучшему. Потом не будет разговоров».
- Я хочу предложить вам деньги, - горячо зашептала Анжелика.
- Не будем говорить об этом здесь, - торопливо оборвал ее надзиратель, отметив про себя: деньги - это хорошо, если, конечно, не попросит взамен чего-нибудь невыполнимого.
Он прикинул - чьей родственницей, женой или любовницей может оказаться Анжелика. В СИЗО в этот момент сидело несколько богатых людей, но самым заметным из них несомненно был Аркадий Геннадьевич.
- Пройдем вперед, - предложил надзиратель, - я знаю место, где можно поговорить.
- Учтите, я не одна, - предупредила Анжелика.
- Я уже понял, - надзиратель кивнул в сторону Владимира Петровича.
- Вам незачем его бояться, он только сопровождает меня и слушается каждого моего слова.
Надзиратель высвободил рукав и двинулся впереди Анжелики. Та, судорожно сжимая в кулаке ремешок от сумочки, последовала за ним. Дойдя до небольшого скверика, надзиратель свернул в аллейку и прошел к маленькой круглой площадке в центре сквера. Посередине площадки высился камень с вызывающей удивление надписью, выбитой на нем. «Здесь будет установлен памятник в честь шестидесятилетия Октября», - гласили полустершиеся строки на отполированной грани камня.
Вокруг оригинального монумента расположились скамейки без спинок, сооруженные из толстых деревянных брусьев. Их уже давно никто не подновлял, не пропитывал олифой, не красил. Древесина сгнила и местами выкрошилась.
Надзиратель остановился на дорожке, засыпанной битым кирпичом, сквозь который пробивалась густая трава, и повернулся лицом к Анжелике. Та нервно обернулась. Владимир Петрович присел на невысокую ограду сквера и не таясь наблюдал за ними.
- Я знаю, вы имеете доступ в камеру моего мужа.
Надзиратель прищурился. Анжелика поспешила уточнить:
- Аркадия Геннадьевича Шанкурова.
- Вон что… - покачал головой надзиратель. - Трудно ему придется.
- Знаю, не об этом сейчас речь. Вы согласитесь передать ему одну вещь?
- Смотря что.
- Это не оружие, не наркотики, - заторопилась Анжелика. - Вот, - она распахнула сумку и приподняла ее так, чтобы надзиратель мог заглянуть внутрь: на шелковой подкладке дна лежала трубка радиотелефона.
Надзиратель присвистнул:
- За такое я могу лишиться работы.
- Но вы же сами понимаете… - Анжелика подпустила в голос почти непритворную плаксивость. - Он не уголовник, не насильник, даже не аферист. Он виноват в дорожном происшествии.
- Знаю.
- Так вы ему передадите?
- Об этом можно договориться.
- Сколько вы хотите? - спросила Анжелика и, не дожидаясь ответа, вытащила из сумки бумажник. - Телефон ему можно дать всего лишь на час, а затем незаметно забрать - никто и не узнает об этом.
Надзиратель не решался назвать цену. С одной стороны, он боялся продешевить, с другой - понимал, услуга от него требуется пустяковая. Всерьез навредить следствию при помощи телефона Шанкуров не сможет, поэтому и спросят с надзирателя не по всей строгости, если откроется то, что он передал трубку в камеру. Даже работу он, возможно, не потеряет. Да и разве это работа? Все равно он собирался увольняться, лишь только освободится место в частной охранной фирме, которое ему обещают вот уже три месяца.

Глава 13

К десяти часам утра они вернулись в отель. Во время прогулки Глеб старался не вспоминать о том, что назначена встреча, что придется разговаривать с неким Павловым. Он целовал Ирину, обращал ее внимание на всякую ерунду, пытался развеселить. Но глаза Быстрицкой оставались грустными, она словно предчувствовала, что сегодня вновь будет вынуждена расстаться с Глебом. «Даст Бог, еще ничего и не произойдет», - пыталась она себя утешить, хотя плохие предчувствия ее еще никогда не обманывали.
Войдя в холл отеля, Глеб сразу же заприметил человека, и его цепкий взгляд определил - это именно тот, кто его ждет. Сиверов, не задерживаясь, поднялся с Ириной в номер, затем извинился:
- Я пойду куплю газет.
- Да-да, - сказала Ирина, не заблуждаясь относительно того, куда идет Глеб.
Сиверов спустился и, усевшись в мягкое кожаное кресло, взял свежую газету, еще пахнущую типографской краской, и раскрыл ее. Это была английская газета.
Сиверов бегло просматривал статьи и следил за секундной стрелкой, которая неуклонно бежала по кругу эмалированного циферблата настенных часов. Наконец минутная и секундная стрелки сошлись на цифре двенадцать, и как раз в этот момент Глеб увидел, что человек в серой куртке и потертых джинсах, поднявшись со своего места, направился к нему. Глеб за всем этим наблюдал краем глаза, продолжая листать газету.
- Добрый день, - услышал он бесстрастный, чуть с хрипотцой голос. - Я Олег Павлов.
- Рад познакомиться.
Глеб кивнул на свободное место напротив себя. Олег Павлов уселся и положил себе на колени кожаную сумку. Несколько мгновений мужчины молчали, внимательно изучая друг друга, словно желая узнать о своем собеседнике как можно больше.
- Извините, пожалуйста, - начал Павлов, - что я решил вас побеспокоить…
- Не стоит извиняться. Решили не вы… скорее всего, - сказал Глеб.
Олег Павлов усмехнулся:
- Да, я всего лишь курьер. Иногда приношу хорошие новости, иногда - плохие.
- А на этот раз?
- Зависит от вашего настроения. Если вам надоело отдыхать и хочется вернуться в Россию, то моя новость хорошая. А если вам жаль прерывать отдых, то новость неважная.
- Мои желания сейчас не имеют значения. От кого вы? - глядя прямо в серые глаза собеседника, спросил Сиверов.
- Я от Судакова.
- Понятно…
- Он уже два дня вас разыскивает.
Спрашивать, что там у Судакова стряслось, у Олега Павлова - да скорее всего, и имя это вымышленное -Глеб посчитал делом зряшным. Павлов подался вперед и прошептал, оглядываясь по сторонам:
- Думаю, нам лучше выйти.
- Мне все равно.
Глеб бросил газету на столик, легко, пружинисто поднялся с места и направился к выходу, абсолютно не беспокоясь, идет за ним Олег Павлов или нет.
Швейцар услужливо распахнул дверь, Глеб вышел на улицу. Пройдя метров пятнадцать, Сиверов заметил, что Павлов его догоняет. Глеб остановился у лотка, с которого симпатичный пожилой француз в очках с толстыми стеклами торговал газетами. Глеб принялся читать заголовки изданий, будто выбирал, какое купить.
Павлов поравнялся с ним и тронул за локоть, предложил сесть в машину. Это был последней модели «рено» темно-вишневого цвета. Глеб устроился рядом с хозяином автомобиля на переднем сиденье. Павлов повернул ключ в замке зажигания и плавно тронул машину с места. Он вел «рено» уверенно, чувствовалось, что город он знает хорошо, наверное, прожил здесь не один год. Через пару кварталов Павлов припарковал машину, аккуратно, передними колесами мягко уткнув ее в бордюр.
- Ну что ж, теперь можно поговорить? - осведомился Сиверов.
- Да, можно, но без меня.
Павлов взял трубку спутникового телефона, набрал номер и подал ее Сиверову. А сам вышел из машины. В трубке раздался щелчок, затем два гудка, и следующий щелчок засвидетельствовал, что абонент на другом конце взял трубку.
- Алло, слушаю вас! - послышался немного усталый голос.
Глеб узнал голос генерала Судакова.
- Это Федор Молчанов, - сказал Глеб.
- Не знаю, день там у вас или утро, правда, для меня сейчас все равно, что день, что ночь.
- Что случилось? - спросил Глеб, спросил просто так, не рассчитывая по телефону получить ответ.
Он прекрасно сознавал, что из-за какой-то ерунды, из-за мелочевки его не стал бы беспокоить генерал Судаков. Договоренность перед отъездом у них существовала жесткая: если только случится что-нибудь неординарное, Судаков обратится к Сиверову.
- Вам надо срочно вернуться. Я понимаю, вы меня сейчас наверняка проклинаете…
- Да нет, что вы, - сдержанно бросил в трубку Сиверов.
- Дело не терпит отлагательства.
- Сколько у меня есть времени на сборы?
- Завтра утром вас встретят в аэропорту. Мы пришлем машину.
- Пришлите две машины.
- Две? Зачем?
- Так будет быстрее. Моя жена поедет домой на одной, а я приеду к вам на второй.
- Хорошо, так и сделаем. Как отдыхалось? - дежурным тоном справился Судаков.
- .Спасибо, замечательно, - в тон генералу ответил Сиверов.
- Рад за вас…
Собеседники немного помолчали, ожидая, кто же закончит первым разговор, и генерал, в голосе которого уже появилась маломальская надежда, проговорил:
- Так я вас жду. Не задерживайтесь.
- Хорошо, - ответил Глеб, и на этом разговор закончился.
Сиверов повертел в руках телефонную трубку, положил ее на сиденье и, опустив стекло, махнул рукой Олегу Павлову. Тот, словно только и ждал сигнала, поспешил к автомобилю.
- Куда вас? - спросил Павлов.
- Назад, - коротко ответил Глеб, откидываясь на спинку сиденья.
Мотор взревел, и на этот раз Олег Павлов показал все, на что он был способен. Автомобиль почти на месте развернулся, с ходу вписавшись в узкую улочку, затем обогнал пару-тройку шикарных авто, дважды перестроился с одной полосы в другую и, дважды срезав дорогу узкими переулками, вымощенными плитами, вырулил к отелю.
- Спасибо, - сказал Глеб, принимая от Павлова авиабилеты.
- Не знаю, что вас ждет, но желаю успеха. Ни пуха ни пера, как говорят дома.
- К черту! - бросил через плечо Глеб, быстро выбравшись из автомобиля, захлопнул дверцу и направился к дверям отеля.
Швейцар распахнул перед ним дверь. Эта услужливость уже начинала раздражать Сиверова. Он быстро взбежал по лестнице, как и прежде, не воспользовавшись старинным зеркальным лифтом, и подошел к двери своего номера, где ждала его Быстрицкая. Во взгляде Ирины читался вопрос. Она смотрела на Глеба пристально и чуть обреченно - так, как подсудимый смотрит на судью, зачитывающего приговор. Глеб молча утвердительно кивнул.
- Когда? - прозвучало всего лишь одно слово.
Глеб протянул Ирине билеты. Та развернула их, посмотрела дату вылета.
- Значит - утром. Значит, сегодня у нас последний день и последняя ночь в Париже. ;
- Выходит так, - согласился Глеб. - Но «последняя» звучит слишком уныло.
Лучше так не говорить. Не люблю предопределенности.
- Какая разница, как говорить! - махнула рукой Ирина и попробовала улыбнуться, но улыбка получилась вымученная.
- Что будем делать? - Глеб уселся на диван напротив Ирины.
Та пожала плечами.
- Мне уже ничего не хочется.
- А вот мне хочется! - пытаясь переломить ее настроение, воскликнул Сиверов. - Мы сейчас пойдем гулять. У нас еще куча денег, мы их станем тратить направо и налево. И еще у нас в запасе куча времени. Выспаться можно и в самолете. Ты согласна?
- Чему ты только радуешься?
- Не знаю…
На этот раз улыбка на губах Ирины выглядела куда более убедительно.
Бесшабашность Глеба ее явно завела. Что поделаешь, если переделать Сиверова она не сможет и изменить ничего они не в состоянии. Правда, если только не случится что-то из ряда вон выходящее: например, их задержит полиция или опять нападут грабители…Ирина легко поднялась с дивана:
- Идем?
- Пошли транжирить время и деньги, - сказал Глеб, подавая ей руку.
Если ничего невозможно изменить к лучшему, то эту жизнь надо принимать такой, какая она есть. Тем более, терять Глеба Быстрицкая не собиралась. Его можно было воспринимать только таким, каким он был создан, со всеми вытекающими из этого радостями и неудобствами.
На улице Глеб спросил:
. - Куда пойдем?
- Мне все равно, - весело заявила, тряхнув волосами, женщина. - Это зависит от того, сколько ты собрался потратить денег.
- Все до последнего сантима, - с купеческой удалью захохотал Глеб.
На них оглядывались прохожие. Ведь даже в Париже не часто встретишь такую красивую пару, которая так громко и счастливо смеется.
- На нас смотрят, - сказала Ирина.
- Завидуют, - сказал Глеб.
- Кому? Мне или тебе?
- Нам завидуют!
- Давай возьмем такси? - вдруг предложила Ирина.
- Давай, - Глеб подошел к краю тротуара. - И куда поедем?
- Не знаю. Давай просто покатаемся по городу.
- Хорошо, - согласился Глеб.
- Будем целоваться?

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

- Обязательно. Как школьник и школьница или студент и студентка, убежавшие с занятий.
Как по мановению волшебной палочки, появилось такси. Ирина и Глеб уселись в немного душный салон. Таксист обернулся и любезно спросил:
- Куда едем?
Глеб махнул рукой:
- Вперед!
Таксист кивнул. Дескать, ясно, мсье и мадам - счастливые влюбленные и просто хотят поколесить по городу. Им никуда не надо спешить, и деньги у них есть. Водитель не безосновательно рассчитывал на неплохой заработок, ведь счастливые люди обычно не скупятся на чаевые.
За стеклами мелькали улицы, площади, переулки, парки, фонтаны. Все это слилось в радужный калейдоскоп. Время от времени Ирина запрокидывала голову, смеялась. Тогда Глеб целовал ее то в щеку, то в плечо, то во влажные, чуть припухшие губы. Ирина крепко, до боли сжимала ладони Глеба своими тонкими пальцами.
- Остановитесь, пожалуйста, вот здесь, - Глеб тронул за плечо водителя.
- Подождать?
- Конечно…
Машина остановилась, пассажиры покинули ее, чтобы попить кофе под пестрым зонтиком уличного кафе… Глеб купил цветы. Они вновь забрались в такси и помчались по лабиринту улиц.
- Мы хотим пообедать в каком-нибудь хорошем ресторане.
- Понял, - кивал таксист.
И через четверть часа они уже находились в плавучем ресторане и плыли по Сене под арками парижских мостов. Стол был уставлен всем, что только приглянулось им в меню, Глеб и Ирина смеялись и с аппетитом поглощали одно блюдо за другим. Затем вновь мелькали улицы…Ужинали они в «Мулен Руж». А на рассвете такси мчало их в сторону аэропорта.
Ночью они так и не сомкнули глаз, предполагая, что смогут выспаться в самолете. Так и случилось. Едва они оказались в салоне «боинга», как Быстрицкая положила голову на плечо Глеба и уснула, даже не дожидаясь взлета. Позади был Париж, впереди их ждала Москва.
Сиверов спал ровно один час тридцать минут. Он проснулся, открыл глаза в тот момент, когда самолет заходил на посадку. Ирина Быстрицкая вздрогнула, тоже открыла глаза. Она явно не сразу сообразила, где находится, но, увидев улыбку на лице Глеба, мгновенно все поняла и успокоилась.
- Мы уже дома? - тихо спросила она.
- Можешь считать, что дома, - ответил Глеб, подмигнув.
- Слава Богу, - упавшим голосом сказала Ирина.
- Не очень ты рада встрече с родиной, - шутливо заметил Глеб.
Моторы ревели, самолет сделал круг, заходя на посадку.
- Так мы уже в Москве? - переспросила Ирина, заглядывая в иллюминатор.
- А где нам еще быть?
- Я бы хотела оказаться в Париже, в том же отеле, в том же номере, проснуться на той же кровати. Но обязательно, чтобы ты, Глеб, был рядом.
- Я бы тоже от этого не отказался.
Они устало и чуть виновато улыбнулись друг другу. Говорить больше стало не о чем, все и так было понятно. Самолет совершил посадку.
Проходить таможенный досмотр и решать проблемы с документами не пришлось.
Глеба и Ирину ждали уже на летном поле. Глеб еще в самолете догадался, кто его будет встречать. И не ошибся. Именно полковник Крапивин приветливо помахал Глебу рукой, и уже через десять минут Глеб сидел в черной служебной «волге» на заднем сиденье. Ирина села в такую же черную «волгу» с двумя антеннами. Полковник Крапивин устроился рядом с Сиверовым. Глеб молчал, прикрыв глаза готовился к разговору.
- Ну как отдыхалось? - насмешливо спросил полковник, явно подкалывая собеседника. Крапивину хотелось хоть как-то досадить этому уверенному в себе человеку, который пользовался у генерала настолько большим авторитетом, что оставалось лишь завидовать.
- Хорошо отдыхалось.
- Да, я понимаю, отдыхать - не работать.
- Действительно так, - согласно кивнул Глеб. - Так что тут случилось? - не мешкая задал он тот вопрос, который уже давно держал наготове.
- Ничего хорошего, - процедил Крапивин, - как всегда.
- Это ясно и без твоих комментариев. Если бы что-нибудь хорошее приключилось, меня наверняка бы не стали вызывать, - на губах Сиверова появилась скептическая улыбка. Он прекрасно знал себе цену. - Так какого же черта меня вытащили?
Крапивин пожал плечами, дескать, я человек маленький, а вот он, Глеб Сиверов, нужен каким-то очень большим людям и нужен безотлагательно.
- Как генерал?
- В заботах, - расплывчато ответил полковник.
- Понятно, что не в развлечениях… Послушай, может, все-таки ты меня введешь в курс дела? Объяснишь, что к чему? А то вот так выдернули из Парижа, а зачем - до сих пор не знаю.
- Думаю, догадываешься, - лицо полковника Крапивина стало строгим.
- Догадываюсь, что не на банкет, не на правительственную охоту, не в баню с девочками.
- Правильно, - хрустнув суставами длинных пальцев, сказал Крапивин, - хотя по окончании можно и крутую гулянку устроить.
Глеб посмотрел в заднее стекло. Второй черной «волги» сзади уже не было.
Он сурово взглянул на Крапивина.
Тот сказал:
- Все нормально, не волнуйся, ее доставят домой. Ее завезут туда, куда она пожелает, даже вещи помогут донести. Надеюсь, в ваших сумках контрабанды нет?
- Крапивин усмехнулся.
- Как это нет, - ответил Глеб, - два килограмма героина запаковано в мои новые ботинки.
- Не страшно. Такому здоровяку, как ты, это всего лишь на пару месяцев.
- Точно, - Лучше расскажи, как там. Все время мечтаю выбраться, но никак не удается. То начальство не отпускает, то денег нет, то одно, то другое. В общем, сам понимаешь. Мне хуже, чем тебе…
- Там хорошо, там тепло.
- А здесь жара, - Крапивин стал опускать стекло. - Жара невыносимая, рубашка постоянно липнет к телу. Ненавижу потеть.
- Я заметил.
- Но сегодня, наверное, в честь твоего приезда, пошел дождь.
- Разве это дождь? Так себе, - посмотрел на небо, на серые тучи Глеб. - Это не дождь… Куда мы едем, на Лубянку?
- Да нет, есть у нас и другое место.
И действительно, черная «волга» с затемненными стеклами поехала не на Лубянскую площадь, а свернула направо и вскоре оказалась у небольших решетчатых ворот. Ворота открылись, Глеб заметил солдата со штык-ножом на ремне.
Автомобиль медленно вкатился во двор, решетчатые ворота закрылись, а после этого, уже выбираясь из машины, Глеб увидел, как перед ними открываются створки других ворот, окрашенных серебристой краской, с окошком, забранным решеткой, на правой створке.
- Да у вас тут какая-то крепость, - усмехнулся .Глеб.
Крапивин кивнул, ничего не объясняя.
- Куда теперь? - спросил Сиверов, оглядываясь по сторонам.
- К той двери, - указал Крапивин и поспешил опередить Глеба.
Двор и здание больше всего походили на закрытую лечебницу. «Если бы это было лечебницей, - подумал Глеб, - то лечебницей для очень важных пациентов».
Над воротами, когда «волга» только въезжала на территорию, Глеб заметил камеры слежения. Такие же камеры были размещены и во дворе над каждым входом. «Неплохо устроились!»
Здание было трехэтажным, если считать и цокольный этаж. Оно находилось в центре города, но Глеб, как ни пытался, вспомнить так и не смог - видел ли он его когда-нибудь раньше или нет. Достаточно неприметное, не остающееся в памяти здание.
Уже у двери полковник Крапивин пояснил:
- Теперь мы сидим здесь.
- Это с каких пор? - удивился Глеб.
- Да уже месяца два. Вернее, это здание было давным-давно наше, но переехали мы в него Управлением совсем недавно.
- Понятно.
В руках полковника появилась магнитная карточка. Он сунул ее в замковое устройство, повернул ручку двери и официальным тоном произнес:
- Проходите, - он пропустил Сиверова вперед.
Тот вошел. Больше всего Сиверова поразила безлюдность этого здания. Они прошли по длинному коридору, где было всего четыре двери, затем свернули направо. Полковник Крапивин вновь воспользовался магнитной карточкой, чтобы открыть еще одну дверь. По довольному виду Крапивина Сиверов понял - тому очень хочется произвести на своего спутника впечатление размахом, с которым оборудовано здание. По лестнице они поднялись на второй этаж. В конце длинного коридора Глеб заметил женский силуэт.
- Нам не туда, - перехватил его взгляд Крапивин, - нам в другую сторону, нам в правое крыло.
Они остановились перед какой-то дверью. Крапивин, сперва постучав, толкнул дверь. Маленькая приемная, заставленная средствами связи, столик, на котором в кофейнике булькал кофе. Двое мужчин в белых рубахах с короткими рукавами поднялись со своих мест, увидев Крапивина.
Полковник кивнул на дверь в смежное помещение.
- Да, вас ждут, - сказал один из мужчин, вытаскивая колбу из кофеварки.
Глеб вдруг почувствовал, что ему нестерпимо хочется кофе. Вот именно такого, из кофеварки «Филипс», Он не сомневался, генерал Судаков обязательно угостит его кофе, прежде чем начать разговор, каким бы важным этот разговор не был;

Глава 14

Помещение, в которое попали Глеб Сиверов и полковник Крапивин, было довольно большое, метров пятьдесят по площади. Посередине стоял большой прямоугольный стол, а на противоположной от входа стене висел обрамленный черным каше белый экран. На стеллажах от пола до потолка громоздилась различная аппаратура.
Генерал Судаков стоял у окна. Когда отворилась дверь, он резко обернулся.
И на его усталом лице мелькнуло выражение человека, который увидел что-то такое, что может его спасти. Он стремительно зашагал навстречу и даже не протянул руку, а прямо-таки бросился к Глебу и сжал его в объятиях. Привычного хладнокровия Судакова как не бывало, что поразило Сиверова. Таким эмоциональным генерала он не помнил.
- О, да на подметках твоих ботинок еще, наверное, парижская пыль!
- Точно.
- Рад, рад, просто невероятно рад! - воодушевленно говорил генерал. Но уже через пару минут выражение его лица изменилось. На лбу залегли морщины, уголки рта опустились.
- Крапивин, будь добр, принеси кофе.
- Сейчас будет сделано, - Крапивин покинул кабинет.
- Присаживайся, присаживайся. Как отдыхалось, не спрашиваю, вижу, что хорошо.
- Да, генерал, отдыхать - не работать, - Сиверов понял, что повторяется разговор с Крапивиным.
- Знаю. А вот у нас проблема за проблемой. У нас я имею в виду и тебя.
Глеб не стал задавать вопросов, справедливо полагая, что генерал сам все расскажет. Только не надо его торопить, не надо своими расспросами заставлять его думать, что Глеб так и рвется к работе.
Крапивин принес кофе. Судаков сам разлил его. Полковник мешкал, не зная, что ему делать дальше.
- Садись. Топчешься туда-сюда или стоишь как вкопанный. Все равно ты будешь заниматься этим делом, конечно же, вместе с ним, - Судаков кивнул на Глеба.
Тот пожал плечами, дескать, без меня меня женили, и риторически спросил:
- Времени у нас, я догадываюсь, как всегда, в обрез?
Генерал подобрался, как перед прыжком, и наконец быстро заговорил, одновременно глядя на Сиверова и вытаскивая из верхнего отделения сейфа толстую папку с блестящими дужками. Руки его при этом подрагивали, точно ему было невтерпеж поделиться с Глебом тем, что он знает, или хотя бы на время избавиться от этой папки. А папка выглядела вполне обычно. Тысячи таких же папок стоят на стеллажах в различных конторах. Обычно в них подшивают документы, а затем они подолгу пылятся, пока, наконец, уже никому не нужные документы не выбросят или не уничтожат.
«Когда-нибудь и эти бумажки станут ненужным, а может, опасным хламом. Так или иначе, от них избавятся», - подумал Глеб.
Но сейчас для генерала Судакова эта папка была самой большой драгоценностью в мире, ведь в ней хранилось все то, что ему и его людям удалось собрать, в ней крылась причина того, зачем он вызвал своего лучшего агента Глеба Сиверова по кличке Слепой из Парижа.
- Вот, смотри, - генерал открыл папку.
Глеб поднялся из мягкого кресла, подошел к столу, оперся об него руками и посмотрел на первую страницу. Там, запаянная в целлофан, лежала фотография.
Под фотографией стояла подпись: «Шанкуров Аркадий Геннадьевич». Глебу с первого взгляда не понравился человек, изображенный на снимке.
- Да, неприятная личность, - тихо сказал Сиверов и посмотрел на генерала, словно тот мог сказать что-то в оправдание Шанкурова.
Генерал нахмурился, его лицо покраснело, с губ уже готовы были сорваться бранные слова, но он сдержался.
- Мы знали, что он мерзавец, но чтобы до такой степени… Мы даже не могли подозревать. Глебу хотелось сказать: генерал, давайте поближе к делу, а то вы все ходите вокруг да около. К чему оправдания. Лавры поделим потом - сейчас же надо работать.
И генерал понял желание Глеба.
- Так вот, этот мерзавец Шанкуров сидит сейчас в тюрьме, под надежной охраной. Бежать оттуда он не сможет. Вначале его взяли сотрудники МУРа, затем передали нам.
- Так что же натворил этот Шанкуров?
- А натворил он вот что…
Генерал посмотрел на Крапивина, и Крапивин понял, генерал требует, чтобы начало, истории рассказал он. Крапивин поднялся и принял такой вид, будто собирался читать доклад перед публикой.
- Спокойнее, ты не нервничай, - прикрикнул на подчиненного Судаков.
- Так вот, Шанкуров две недели назад сбил на своем шестисотом «мерседесе» старика и двух детей, буквально впечатал их в «икарус». Народу при этом присутствовало море, есть куча свидетельских показаний. Сам он был вдрабадан пьян, выстрелил в сотрудника ГАИ из пистолета, потом пытался откупиться, пугал всех своими связями. В общем, дело обычное. Самое противное не то, что он убил старика и двух детей, он не хотел этого так получилось, а то, что он умышленно ранил майора ГАИ. И еще неизвестно, выкарабкается ли тот - до сих пор в реанимации.
- Круто! - вздохнул Сиверов.
- Да-да, подонок. Форменный. Таких надо сразу ставить к стенке.
Крапивин замолчал.
Продолжил Судаков:
- Мы за этим Шанкуровым присматривали уже больше года, мы его вели и знали, что он замешан во многих аферах, что он приторговывает наркотиками, отмывает грязные деньги… Короче, целый букет мерзостей числится за этим гражданином или, как таких сейчас называют, господином. Но все бы ничего, дело это было бы не нашим, занималось бы им Управление внутренних дел, и, думаю, за смерть старика и двух детей, а также за выстрел в майора, его раскрутили бы на полную катушку… Грозила бы ему вышка. В крайнем случае, максимальный срок - я понимаю, он найдет самых лучших, самых известных адвокатов и отмажется, насколько возможно. Но дело приняло иной оборот… И поэтому, Глеб, ты здесь, - генерал явно не был мастером говорить долго и складно, куда больше ему нравилось отдавать короткие приказы, - на тебя вся надежда.
- Ясно… - Глеб скромно, как ученик, опустил голову и усмехнулся. Он не любил выслушивать дифирамбы в свой адрес.
Генерал молчал, словно размышляя, стоит ли доверять Глебу важную государственную тайну. Но иного выхода он не видел.
- Так вот, Глеб Петрович, дальше началось такое, что не приснится и в страшном сне. А если и приснится, то сразу же надо креститься и пить святую роду или водку большими стаканами, без закуски.
Глеб внутренне собрался, он понял, что сейчас разговор зайдет о главном. И не ошибся.
- Так вот, мы вели господина Шанкурова, следили за каждой его сделкой, контролировали все встречи, прослушивали телефон, читали всю корреспонденцию, отслеживали его факс и спутниковый телефон. В общем, обложили мерзавца со всех сторон. На нем висели наркотики, партии контрабанды, и нам хотелось раскрутить его до конца, чтобы накрыть всю сеть сразу. Но тут… - генерал посмотрел на окно, на опущенные планки жалюзи и расстегнул верхнюю пуговицу рубашки. - Ну и жара же сегодня! Вроде бы дождь накрапывал, но так и не собрался.
- Да, жарко, - поддержал генерала полковник Крапивин и бросился открывать окно.
- Не открывай, лучше включи кондиционер, - генерал, по-видимому, опасался, что разговор могут подслушать. - Так вот, мы уже хотели прихватить этого Шанкурова, взять с поличным. Оставался какой-то месяц или пара-тройка недель.
Но, как всегда, в самый последний момент случается какая-нибудь дрянь. Может, лучше было бы, если бы сотрудники ГАИ и милиции, приехавшие на перекресток Остоженки и Савельевского, убили его и его охранников на месте. Нам не было бы хлопот.
- Так в чем же дело все-таки? - Глеб сел, развалившись в кресле, закинул ногу на ногу и стал качать мыском ботинка.
Судакова такое поведение Сиверова раздражало, но он не стал делать замечаний, перед ним находился не Крапивин, на которого можно было прикрикнуть и послать за кофе или за каким-нибудь документом в архив, надолго прогнав с глаз долой.
- Ровно три дня назад случилось самое ужасное, то, о чем мы и не подозревали. Никто даже и не думал, что этот Шанкуров так развернется.
Последняя его сделка выпала из поля нашего зрения. Поначалу не поверили, но когда стали проверять, уточнять, наводить справки, все подтвердилось.
- Что все, генерал? - Сиверов решительно повернул голову и посмотрел прямо в глаза Судакову.
- Херня получилась, Глеб Петрович. Этот гад, а может быть, и не он, может быть, за его деньги… Короче, похитили один из ядерных фугасов. Думаю, вам известно, что Украина должна была избавиться от своих ядерных арсеналов. Все это увозилось, под учет попали, конечно же, все виды вооружения, но самое пристальное внимание было обращено на ракеты. Так вот, все ракеты были под надежной охраной и на учете. А то, что пропал фугас, мы, наверное, и не знали бы до сего дня, если бы эта сволочь по пьяни не сбил старика и детей и если бы его не засадили за решетку.
- Так что же дальше, генерал?

Предыдущая страница 17 Следующая страница


Слепой в зоне 18

- А дальше вот что, Глеб Петрович. Три дня назад раздался телефонный звонок и незнакомый господин настоятельно посоветовал нам, а вернее, приказал отпустить на свободу господина Шанкурова, дать ему возможность покинуть пределы нашего государства и отправиться, куда он пожелает. Разговор был коротким, мы, естественно, поинтересовались, с какой стати мы должны это делать. И тогда нам сказали вот что: если условия, поставленные по телефону, не будут выполнены, произойдет ядерный взрыв, что в руках террористов находится ядерный фугас огромной мощности. Естественно, мы не поверили, подумали, что берут на мушку, стращают, пугают. Стали уточнять. Наши люди двое суток не спали, на ноги были подняты все службы. И действительно, выявилось одно маленькое упущение.
Действительно пропал ядерный фугас, предназначенный для вывоза с Украины. Вот и вся история, - наконец-то выговорившись, генерал Судаков почувствовал облегчение, будто переложил со своих плеч на плечи человека, сидящего рядом с ним, неимоверную тяжесть. У Сиверова был такой вид, словно все рассказанное Судаковым его никоим образом не касалось.
- А что на этот счет говорит сам господин Шанкуров?
- Он ничего не говорит, я лично с ним встречался, но чувствует он себя довольно уверенно.
- Что-то мне подозрительна такая преданность его людей.
- В каком смысле? - уточнил Судаков.
- Зачем рисковать собственной головой, чтобы вытащить из-за решетки какого-то мерзавца?
- Не знаю, не знаю, - пожал плечами Судаков.
- Скорее всего, здесь завязаны большие деньги, которыми может распоряжаться только сам Шанкуров, или же только он знает тех, кому фугас предназначался. И те из страха, быть выданными пытаются его освободить, а нас - шантажировать.
- Я не вижу в этом большой опасности. Взрывать они не станут.
- Может, действительно выпустить Шанкурова, а затем ликвидировать? - зло улыбнулся Сиверов и принялся постукивать кончиками пальцев по гладко отполированной дубовой столешнице.
- Дело в том, Глеб Петрович, что даже если мы выпустим Шанкурова, фугас не вернется на место.

- А если вы поставите условие, что меняете Шанкурова на фугас?
- Мы уже пробовали.
- И какой результат?
- Пока никакого. Сказали, что о своем решении сообщат.
- Все не так уж и плохо, генерал.
- Все отвратительно. Если громыхнет фугас или хотя бы информация о возможном взрыве просочится в прессу, то можно представить, что начнется. Я думаю, тебе, Глеб Петрович, не надо объяснять, что такое менталитет нашего народа и как у нас после Чернобыля боятся ядерных катастроф. А тут еще и украинский вопрос подмешан. Тьфу ты!
- Да, объяснять не надо, - Глеб вновь забарабанил кончиками пальцев по столу, - А знаете, генерал, есть такая частушка…
- Какая? - Судаков подался вперед, словно надеялся услышать от Сиверова великое откровение.
- Вот как звучит частушка, - пристукивая пальцами по столешнице, Глеб пропел: Никакие сто рентген Не сломают русский хрен.
Генерал расхохотался, затем мрачно заметил:
- Тебе бы все шутить, а с меня голову снимут, - Впервые, что ли? - съехидничал Сиверов.
А Крапивин залился краской, как детсадовец, наделавший в штаны и пойманный на этом.
- Да… Сто рентген, сто рентген, русский хрен, русский хрен… - повторил генерал. - Что за дурацкие слова? Как влезли в голову - теперь ничем не выковыряешь.
- Сколько времени у меня есть?
- Нам на раздумье дали десять дней. Мы сослались на то, что существуют кое-какие формальные моменты, что слишком много людей видели дорожно-транспортное происшествие и журналисты о нем знают, во всех газетах было написано, по телевидению сообщали… В общем, мы объяснили террористу, что не все так просто.
- Откуда звонили? - спросил Глеб.
- Из Москвы.
Сиверов пожал плечами:
- Это все равно что ниоткуда. Сколько из этих десяти дней осталось в нашем распоряжении? - Восемь, - прикидывая что-то в уме, ответил генерал. - Не исключено, мы еще на пару дней сумеем затянуть переговоры.
- Но ведь можно попытаться уложить Шанкурова в больницу, сказать, что он не транспортабелен… Можно еще что-нибудь придумать и выиграть время…
- Да, можно. Уже продуманы некоторые варианты, - сказал Судаков. - Но дело-то в другом. Этот чертов фугас надо отыскать, надо его обезвредить, вырвать из рук террористов.
- Генерал, у вас же куча людей в распоряжении, классных специалистов, - Сиверов посмотрел на Крапивина, словно как раз тот являлся уникальным кадром, заменить которого некем.
- Да, людей у нас много, но это не обычное дело, когда берут количеством.
И в прошлый раз, как тебе известно, мы подключили огромное количество людей, но если бы не ты, все наши усилия оказались бы тщетными.
- Это так, - задумчиво проговорил Сиверов. - Нужно узнать, где фугас.
- Над этим мы работаем. Все в этом здании только тем и заняты, чтобы определить место, где шантажисты могли спрятать адскую машину. Теперь тебе все понятно?
- В целом - да. Я хотел бы подробно изучить все эти документы.
- Пожалуйста.
Генерал, который было завладел папкой вновь, подсунул ее Сиверову. Тот взял чашку с кофе и стал просматривать бумаги, медленно перелистывая страницы.
Глеб прикинул - для того чтобы досмотреть документы до конца, ему понадобится не менее двух часов.
- Естественно, с собой забрать ее нельзя?
- Нельзя, - сказал Судаков. - Если хочешь, выделим тебе помещение, можем оборудовать специальный кабинет.
- Нет, мне это ни к чему. Я и так унесу папку с собой - в голове.
Генерал вышел, а Сиверов распрямился и посмотрел на полковника Крапивина.
- Что ты думаешь об этом?
- Думай ты, - сказал Крапивин, - тебе за это деньги платят.
- А тебе - звезды на погоны дают.
- Да на хрен мне эти звезды! - скривился Крапивин и посмотрел на свое плечо так, будто на него упала кучка голубиного помета. - Если честно, я не знаю, с какого конца подступиться.
- А где генерал Малишевский?
- Ушел в отставку.
- Чего он так? Еще бодрый мужчина был.
- Бодрый-то бодрый, а вот сердце начало сдавать. После последней операции и прихватило. Госпиталь и все такое прочее… Тем более, по годам у него все выходило хорошо, пенсию оформил.
- И чем он сейчас занимается?
- Черт его знает! Наверное, рыбу на даче ловит.
- Счастливый, - буркнул себе под нос Сиверов, продолжая сосредоточенно листать бумаги. Полковник Крапивин следил за выражением его лица, словно надеялся прочесть на нем что-то очень важное. Но лицо Сиверова оставалось бесстрастным, таким, будто он читал на последней странице газеты статью о вреде табакокурения или алкоголя и этот текст к нему лично абсолютно не имел отношения. «Ну и нервы у мужика!» - подумал Крапивин.
А Сиверов, точно экстрасенс, отгадал его мысли:
- Да, нервы у меня, Крапивин, крепкие. Я такого насмотрелся за свою жизнь, что ваши проблемы - детский лепет на лужайке.
Крапивин хотел сказать, что и на его долю хватило передряг, но промолчал.
Одно дело насмотреться, а другое - пережить. Хотя он знал, даже не будучи посвященным во все секреты Сиверова, что агент по кличке Слепой действительно незаурядная личность и на его счету столько важных дел, что если бы ему давали ордена, то его джинсовая куртка оказалась бы украшена наградами не хуже, чем парадный китель маршала. Но орденами Глеб за работу никогда не брал, и это Крапивину тоже было известно. Не знал он одного - какие суммы выплачивались Слепому после каждой удачно проведенной операции. Но Крапивин резонно подозревал, что деньги немалые. "И куда он только их девает? Ему хорошо, захотел в Париж смотался, захотел - в Грецию или Голландию. Ездит, как дипломат какой-то. И везде его встречают, все, что ни пожелает, - к его услугам.
Баба у него красивая, не чета моей жене, хоть и с ребенком от другого…"
Крапивин переключился на мысли о своей жене, о ее непрестанном нытье, что вечно не хватает денег, что машина у них ни к черту, что Крапивин мог бы устроиться куда-нибудь в банк или хотя бы научился брать взятки. Но как ты возьмешь взятку у террористов? А то, что Крапивина иногда награждали, на его сварливую жену не производило никакого впечатления. Единственный в семье, кому нравились награды, так это второклассник-сын. Он иногда доставал их из отцовского письменного стола, вешал себе на рубашку, а затем стоял перед зеркалом с гордым видом, как пионер под красным флагом пионерской дружины в пору детства самого Крапивина.
Ребенок иногда спрашивал:
- Папа, а за что тебе дали эту медаль?
И тогда Крапивин сажал сына себе на колени и начинал рассказывать какую-нибудь невероятную историю-боевик…
Естественно, мальчик не знал точно, где работает его отец. Сын Крапивина знал только, что отец имеет звание полковника и по утрам за ним приезжает черная служебная «волга». Но о том, чтобы на этой «волге» поехать на дачу, семья Крапивиных даже и мечтать не могла. У них был «жигуль» шестой модели с проржавевшим днищем и вечно выходящим из строя мотором. Крапивин в выходные или в отпуск вместо того чтобы отдыхать, днями лежал под машиной, а сын крутился рядом, подавая отцу то ключ, то отвертку, то ветошь. Крапивину не оставалось времени ездить на машине самому, ездила жена и кляла эти злополучные «жигули» так, словно только они одни мешали ее счастью.
Но, несмотря на все семейные дрязги, на сварливую жену, Крапивин был доволен своей жизнью. И тешил себя, что со временем, если ему повезет и удастся раскрутить еще парочку важных дел, начальство его не забудет. И вместо трех звезд на каждом из его погон появится одна, но большая, - он станет генералом.
Но может случиться иначе: исчезнут две звезды и на тех же погонах останется по одной маленькой. Тогда полковника Крапивина все станут называть майором. Такое у них в управлении иногда бывало.
Единственным человеком, который мог помочь сбыться мечтам Крапивина, был агент по кличке Слепой - Глеб Сиверов. Только благодаря ему многие из генералов оставались на своих местах, а не уходили в отставку, многие майоры становились подполковниками, а подполковники - полковниками. А о самом агенте по кличке Слепой знали лишь немногие посвященные люди. Все лавры доставались Управлению, конкретным людям, а Сиверов получал награду деньгами. Генерал Судаков исчез надолго. Крапивину уже надоело размышлять о перипетиях своей семейной жизни, о служебной карьере, следить краем глаза за мельканием листов, запаянных в целлофан, смотреть на пальцы Глеба, на невозмутимое выражение его лица.
Генерал Судаков появился ровно через два часа, как раз в тот момент, когда Глеб захлопывал папку.
- Ну что? - спросил генерал, подойдя к столу и наливая себе полную чашку холодного кофе.
- Ничего вам пообещать не могу, а потому и не стану, - ответил Сиверов.
- Я так и знал.
- Мне надо время - подумать.
- Сколько? - точно торгуясь на базаре, спросил генерал.
- Хотя бы пару дней.
- Это слишком долго.
- Если вы знаете, генерал, человека, который сможет решить вашу головоломку быстрее, обратитесь к нему, он обойдется дешевле.
- Нет, не знаю, - процедил сквозь зубы Судаков. Но он знал характер Сиверова, и если тот просил два дня, значит, быстрее управиться невозможно. Хорошо, договорились. Вот мой телефон, я буду на связи постоянно, то есть круглосуточно. Можешь звонить днем, ночью - в любое время. Этот канал не прослушивается, чистый. Только тебе, Глеб Петрович, будет известен этот мой телефон, - генерал подал глянцевый листок бумаги с семизначным номером.
.Сиверов несколько секунд вертел листок в руках, затем надорвал его и отправил в корзину для бумаг, попав в нее точно - словно бросал не своенравную в полете бумажку, а камешек.
- Генерал, мне надо встретиться с господином Шанкуровым. - Это можно устроить. Когда?
- Посадите меня к нему в камеру на ночь.
- Надеюсь, Глеб Петрович, все пройдет спокойно? У него сильные адвокаты.
Шантаж и терроризм он отрицает начисто. Юридически мы не в состоянии пришить ему ответственность за них.
- Я тоже надеюсь, что все пройдет спокойно, - Глеб криво усмехнулся.
Полковник Крапивин от усмешки агента по кличке Слепой поежился, будто в этот жаркий день его ноги оказались в снегу. «Да, не хотел бы я остаться с этим мужиком наедине в одной камере. Наверное, он может устроить такое, что чертям в аду станет тошно. Но будем надеяться, от Шанкурова что-то останется, хотя бы шкура, наполненная перебитыми костями».
Сиверов еще окончательно не решил, как поведет себя с Аркадием Геннадьевичем и о чем станет с ним говорить.
- Да, и еще, генерал, - Сиверов встал из-за стола, - надо сделать так, чтобы ни надзиратели, ни охрана ничего не слышали и нам не мешали.
- Я все понял, Глеб Петрович. Будет так, как ты просишь. Но надеюсь, ты будешь соблюдать приличия?
- Конечно, буду. Вы же знаете, генерал, я человек воспитанный.
«Побольше бы таких, - невольно подумал Судаков, - воспитанных и верных слову». - Глеб поднялся из-за стола.
- Вы меня завезете, куда я попрошу?.
- Нет вопросов, - сказал Крапивин, - машина в вашем полном распоряжении.
Нужно будет - вертолет дадим.
- Пока вертолет ни к чему.
Сиверов чувствовал себя усталым. Но одновременно с усталостью пришло и возбуждение, которое обычно охватывало его, когда он приступал к настоящей работе. Правда, работа пока не началась - самое напряженное время, когда еще не известно, что следует делать. Генерал крепко сжал Сиверову руку, Глеб ответил таким же крепким рукопожатием и подумал: "А Судаков еще ничего, в форме мужик.
Но если бы я захотел, сломал бы ему пальцы".
Генерал Судаков подумал примерно то же: «Да, повезло парню! Здоров как бык, словно из железа сделан. А самое главное, у него кроме мускулов светлая голова, не то что у Крапивина. Тот горазд бумажки писать, правда, делает это виртуозно. И почему он не писатель?» Крапивин протянул генералу какую-то лапку:
- Товарищ генерал, я составил бумагу, нужна ваша подпись.
Генерал Судаков вздохнул:
- Давай ее сюда.
И, даже не читая, подписал там, где указал полковник, пару листов, при этом приговаривая:
- Молодец, Крапивин, больше бумаг - чище задница.
- И я так считаю.
«Разговорчики у них специфические…» - улыбнулся Сиверов, направляясь к двери.

Глава 15

Черная «волга» с затемненными стеклами и двумя антеннами ждала его внизу.
Водитель топтался рядом. Сиверов открыл дверцу и уселся на заднее сиденье.
Водитель сел за руль:
- Куда едем?
- В район Арбата.
- Недалеко.
Сиверову почему-то захотелось заплатить шоферу, тем более что в бумажнике оставались франки, так и не истраченные в Париже.
Створки металлических ворот медленно открылись, солдат со штык-ножом на ремне взял под козырек, затем отворились решетчатые ворота. Черная «волга» выехала в безлюдный переулок и, набирая скорость, понеслась к Арбату.
«Давно я не был в своей мастерской. Как там все? Небось пылью вся заросла. И кофе, наверное, ни грамма. Придется пить чай. Слава Богу, хоть чая у меня целый ящик».
Не доезжая квартала до своей «резиденции», Сиверов попросил водителя притормозить и вышел из машины. Было ужасно душно. Глеб снял куртку, перекинул ее через плечо и неторопливо двинулся по улице, с интересом поглядывая по сторонам.
- Где вас ждать? - крикнул ему вдогонку водитель.
- Езжай обратно.
За то время, что он отсутствовал, в городе ничего не изменилось. Те же вывески, те же витрины и те же люди с теми же выражениями лиц, как показалось Глебу, попадались ему навстречу. «Скорее бы добраться до мастерской», - подумал Сиверов, сворачивая во двор и резко оглядываясь. За ним никого не было. Ключи, съездившие с Глебом в Париж, лежали в кармане куртки. Лифт медленно вознес его на последний этаж.
Едва Глеб попал в мастерскую, он тут же разулся, прошелся из угла в угол, внимательно осматривая помещение. Толстый слой пыли свидетельствовал о том, что в мастерской уже давненько никого не было. «Сколько же пыли накопилось! - Глеб провел пальцем по музыкальному центру. На поверхности центра осталась темная полоса. - Убрать бы тут, хорошенько проветрить, и тогда все встало бы на свои места. Но на уборку нет времени. Хотя…» Глеб проверил, есть ли у него кофе.
«Неужели я ошибся?» - открывая дверцу шкафчика, размышлял он. В стеклянной цилиндрической банке с плотно притертой крышкой еще пальца на два оставалось зерен. «Удивительно, ведь мне казалось, кофе кончился. Не могли же принести зерна добрые эльфы или домовой?» - усмехнулся Глеб. Ни в домовых, ни в добрых эльфов Глеб Сиверов, естественно, не верил.
«Выходит, ошибся. Что ж, такое со мной иногда случается. Правда, эта ошибка приятная, она не вызывает разочарования».
Он направился в душевую и обнаружил, что горячей воды нет. «Не может же все время - сплошной полосой - идти везение, - успокоил себя Глеб. - Нет горячей воды примем холодный душ. Это мне не повредит».
Под тугими ледяными струями Глеб стоял недолго, минут пять-шесть. Потом тщательно, до красноты растерся большущим махровым полотенцем и вновь оделся.
Сейчас он чувствовал себя гораздо свежее. Вместе с этим ощущением появилось страстное желание вкусно и сытно пообедать.
"Разбаловался я в Париже! - немного злорадно подумал Глеб. - Привык вкусно питаться, да еще в хорошей компании, - и сразу вспомнил об Ирине. - Как она?
Волнуется, наверное, переживает. Интересно, чем она занимается? - и Глеб, усевшись в кресло, попробовал представить, чем бы могла сейчас заняться Ирина. - Наверное, распаковывает багаж, прибирает в квартире, расставляет вещи на свои места. Ведь мы уехали в Париж почти без сборов, просто сорвались с места…" В желудке подсасывало. «Выпью кофе».
Приготовление кофе не заняло много времени. И уже минут через пять Глеб сидел с чашкой кофе в одной и с сигаретой - в другой руке. Он курил, старательно стряхивал пепел, маленькими глотками прихлебывая ароматный кофе. В голове отсутствовали мысли, идеи. Кофе и сигарета приглушили голод. Но как только Глеб докурил, чувство голода вернулось к нему.
«Черт подери! Как назло, в холодильнике ничего, кроме консервов! Но без хлеба консервы есть не станешь. Я же не в пустыне и не в джунглях. Это там можно есть все, что угодно, лишь бы получить калории. А здесь, в Москве, сидеть и мучиться от голода - не дело». Глеб снял трубку и набрал номер.
- Алло! - послышался немного взволнованный и чуть напряженный голос Ирины.

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

- Привет, это я, - спокойно сказал Глеб.
- Где ты? - выкрикнула в трубку Быстрицкая, будто боялась, что Глеб исчезнет так же внезапно, как появился.
- В Москве, где же еще.
- Что ты делаешь? Чем занят? У тебя все в порядке? Как ты себя чувствуешь?
Как твои дела?.. Глеб переждал, пока иссякнет град вопросов, И в тот момент, когда Ирина замолчала и тяжело вздохнула, он веселым голосом осведомился:
- Красавица, а чем ты занята?
- Прибираюсь.
- У нас дома есть еда?
- Разумеется. Полный морозильник мяса и рыбы.
- Вот здорово! - сказал Глеб. - Я ужасно хочу есть. - Эти перелеты, разговоры, спешка вызывают лишь чувство голода.
- Так приезжай, дорогой! - обрадовалась Ирина.
- Ты успеешь приготовить обед?
- Успею, успею! Прямо сейчас все бросаю и начинаю готовить. Знаешь, мне для себя одной готовить не хотелось. Я перенервничала.
- Было бы отчего, - снисходительно сказал Глеб. - Все живы-здоровы. Ты звонила Ане?
- Конечно, звонила, сразу же, как вошла.
- Как она?
- У нее все прекрасно. Загорела, ловит бабочек, гуляет по лесу.
- Ну слава Богу…
- Когда ты приедешь? Когда тебя ждать?
- Я выезжаю прямо сейчас и минут через сорок-пятьдесят буду.
- Прекрасно, я приготовлю вкусное мясо. Вино у нас есть.
- Это хорошо. Значит, самое позднее, через час я дома.
- Поторопись, - засмеялась Ирина, - не то я сама все съем.
- Никогда ты столько не съешь. Целую, - сказал Глеб, - до встречи.
- И я тебя целую, крепко-крепко! - выдохнула в трубку Ирина.
Глеб улыбнулся. Этот нехитрый разговор немного улучшил его настроение. Но в голове по-прежнему не было ни одной мысли насчет того дела, которое он обсуждал с генералом Судаковым.
«Положим, попаду я в камеру к Шанкурову. Я, конечно же, смогу вытянуть из него кое-какую информацию. Но это не мой метод - пытать человека. А так просто он ничего не расскажет. Ведь и генерал Судаков не воспользовался таким элементарным способом. Напустил бы на него какого-нибудь матерого уголовника, тот принялся бы душить Шанкурова, бить головой о стену. А стены в камере, небось, шершавые…» И тут Глеб понял, что ход его рассуждений не совсем правильный.
«Шанкуров встречается с адвокатом, и то, что его избили, тут же станет известно. А адвокат не преминет раззвонить, как обращаются с задержанным власти. Это может ускорить нежелательную развязку. Вообще-то правильно, нельзя его трогать, нельзя… В этом вопросе генерал Судаков избрал верную линию поведения. Шанкурова следовало бы просто-напросто обмануть. Но как это сделать?» Сиверов ощутил, что его тело, лишенное нагрузки, «застоялось», но теперь ему было не до физических упражнений, напряженно работала мысль.
«Нельзя сработать вхолостую… нельзя. Все-таки, может оказаться, Шанкуров даже не знает, где скрываются террористы, возможно, он их никак не контролирует, он сам по себе не нужен им… Шанкуров никуда не денется, им займутся люди из ФСБ, а вот ядерный фугас может громыхнуть».
Глеб почувствовал озноб. Он крепко сжал кулаки, затем выпрямил пальцы.
«Черт подери, что это со мной такое? Уж не простыл ли я где-нибудь?»
Таблетками и лекарствами Сиверов почти никогда не пользовался. Существовал один верный способ избавиться от любого дискомфорта в безупречно отлаженном организме - надо было хорошенько прогреться, чтобы сердце на всю мощь включилось в работу и начало активно качать кровь.
Глеб расстегнул верхнюю пуговицу сорочки и бросился на пол.
«Раз, два три… Раз, два, три…» - мысленно отсчитывал Глеб, быстро отжимаясь от пола. Затем он усложнил упражнение. Он отжимался вначале на правой руке, затем на левой. «Раз, два, три… Раз, два, три…» - считал он в уме, чувствуя, как кровь начинает пульсировать, как сердце бьется все более и более учащенно. Потом он, отжимаясь от пола, хлопал в ладоши. «Раз, два, три… Раз, два, три…» Это упражнение, простое, как грабли, требовало хорошей тренировки, точности движений и силы.
Минут через десять Глеб вскочил на ноги. Теперь он чувствовал себя намного лучше, хотя даже не вспотел, а ведь отжался от пола сотни полторы раз. «Ну вот и все. Хорошо. Теперь можно ехать обедать. Ирина, небось, хлопочет у плиты, старается угодить мне. Да, в последнее время, когда я ее не вижу даже недолго, на душе у меня становится тоскливо. Почему я так сильно к ней привязан? Неужели это на самом деле - любовь?» Глеб тщательно запер все двери и пешком спустился по лестнице. В подъезде пахло масляной краской, лаком, наверное, кто-то затеял ремонт.
Он прошел переулком, свернул на Калининский и минут через двадцать был у «Праги». "А может, следовало бы поступить проще - пойти пообедать в ресторан?
Ну нет, там шум, гам, гульба… Да к тому же я обещал Ирине. «Прага»… - вдруг сработала мысль. - Это здесь пьянствовал Аркадий Геннадьевич Шанкуров, это отсюда он помчался на своем «мерседесе». И вот эта его пьяная выходка привела к страшной трагедии. Ну и сволочь! Убить двух детей и старика… Отъявленный негодяй. Ясно, он не остановится ни перед чем и его сообщников тоже не сможет остановить никто.
Как это никто? - тут же сказал себе Глеб. - А я? Меня вызвали из Парижа именно для того, чтобы разобраться с мерзавцем Шанкуровым, с его друзьями-приятелями, для того, чтобы сделать Россию чище. И если даже на одного мерзавца станет меньше, то тысячам простых людей станет легче дышать… Как-то я странно рассуждаю, словно всю жизнь состоял в коммунистической партии и прилежно читал передовицы в «Правде», а также статейки на тему социалистической морали и нравственности".
- К черту, к черту, - пробормотал Глеб, подходя к такси. - Насколько я понимаю, вы свободны? - он сел на переднее сиденье.
- Да-да, конечно, - ответил таксист, молодой парень в бейсболке. - Куда едем?
- В район ВДНХ, Берингов проезд.
- Понятно.
Вопроса, сколько Глеб заплатит, даже не возникло.
К приезду Глеба Ирина уже накрыла на стол, и не. в кухне, а в гостиной.
Она обняла Глеба прямо в прихожей, прохладными пальцами поправила его русые волосы.
- Когда расстались в аэропорту, я даже предположить не могла, что ты появишься так скоро.
- А я появился. Ты же знаешь, я люблю делать тебе сюрпризы.
- На этот раз, - Ирина грустно вздохнула, - твой сюрприз приятен.
- Ну что ж, тем лучше, - ответил Глеб, снимая куртку и направляясь мыть руки.
Ирина бросилась на кухню, там уже что-то подгорало. Когда Глеб вышел из ванной, она чуть виновато посмотрела на него и не к месту чертыхнулась.
- Что-то случилось? - принюхиваясь, весело улыбнулся Глеб.
- Как всегда, твое любимое мясо сгорело, - ответила Ирина, - и не надо на эту тему шутить.
- Плакать будем или как?
- Я уже плакала, когда резала лук.
- Странно, по тебе не видно, - Глеб обнял Ирину за плечи.
Они прошли в комнату. Мясо, хоть и подгорело слегка, все равно оказалось ароматным и сочным, Глеб с аппетитом ел, а Ирина сидела напротив и смотрела на него с нескрываемой радостью. Ей не так часто доводилось вот так просто, буднично, заботиться о любимом человеке. И тут неожиданно представилась такая возможность.
- Что ты на меня так смотришь? - спросил Глеб.
- Как «так»?
- Будто год не видела и не чаяла увидеть.
- Мне нравится, когда ты дома, когда все хорошо, спокойно.
- Не совсем уж все спокойно, - не выдержал Глеб, и Ирина почувствовала, что его что-то тревожит, хотя он и пытается это скрыть. От чуткого женского сердца скрыть что-либо почти невозможно. Оно как барометр, который реагирует на малейшее изменение погоды и даже предсказывает ее.
И действительно, не прошло и четырех минут, пока они сидели за столом, как резко и настойчиво зазвонил телефон.
- Сиди, я сама подойду.
Она вышла к телефону и, прежде чем поднять трубку, крикнула:
- Если что - ты дома?
- Конечно, дома, - твердо сказал Глеб, шестым чувством понимая, что это по его душу. Он оказался прав. Из прихожей послышался чуть взволнованный голос Ирины:
- Тебя.
Глеб не спеша поднялся, прошел к телефону, взял трубку:
- Да, слушаю.
- Это Судаков. Есть срочная информация, нам надо встретиться как можно скорее. Я сейчас посылаю машину, будьте готовы.
- Хорошо, - буркнул Глеб и опустил трубку на рычаги аппарата.
- Что-нибудь серьезное? - спросила Ирина, хотя знала, что Глеб на такой вопрос честно не ответит. Но ей хотелось услышать что-нибудь утешительное, пусть даже не правду.
Глеб улыбнулся:
- Пока еще сам не знаю. Может быть, серьезное, а может быть, какие-то пустяки.
- Кто звонил?
- Один мой старый знакомый.
- Кто он?
- Ты слишком много задаешь вопросов, Ирина. Мы же с тобой договаривались, о работе - ни слова.
- Хорошо, я все помню. Но кофе, надеюсь, ты успеешь выпить?
- Успею.
Они вернулись в гостиную. Ирина подала кофе, очень крепкий, такой, как любил Глеб. Себе в кофе она плеснула немного сливок, Сиверов пил черный. Кофе был выпит в полной тишине. Ирина боялась задавать лишние вопросы, а Глеб думал о своем. «Что же там за пожар, если генерал Судаков так торопится?» Ведь Глеб пообещал ему за эти двое суток попытаться вникнуть во все подробности предстоящей работы. А то, что от работы ему отвертеться не удастся, было ясно уже там, в кабинете трехэтажного особняка, напичканного электроникой.
- Что ты говорила об Ане? - улыбнувшись, спросил Глеб. - Она загорела?
- Да, загорела и ходит в лес. А на лугу ловит бабочек. У нее все хорошо, только она скучает.
- Отлично, - сказал Глеб с отсутствующим видом.
- Ты спрашиваешь так, словно тебя это очень интересует, а глянешь на тебя, сразу видно, что твои мысли очень далеко отсюда.
- Да, - признался Глеб, - мысли мой действительно далеко.
- Интересно, где же они? Я хотела бы знать, о чем ты так сосредоточенно размышляешь.
- Ирина, лучше об этом тебе ничего не знать.
- Не буду больше мучить тебя расспросами.. Хочешь еще кофе?
- Нет, не хочу, - сказал Глеб, поднимаясь из-за стола. Он взглянул в окно и увидел подъехавшую и свернувшую во двор черную «волгу» с затемненными стеклами и двумя антеннами на крыше.
- Что там? - поинтересовалась Ирина.
- Машину прислали.
Ирина осталась сидеть. Он подошел к ней, обнял за плечи и поцеловал в волосы.
- Ты уж извини, что так все получилось, что к черту полетел наш отдых и что сейчас я должен уйти.
- Надолго? - не глядя на Глеба, спросила Ирина.
- Если бы я знал, то смог бы ответить.
- Ну хоть примерно…
- Я позвоню.
- Вот всегда так. Я вынуждена ждать, надеяться.
- Женская доля такая, - сказал Глеб, понимая, что его шутка не совсем уместна. - Спасибо за обед. Мясо получилось восхитительное.
- Да перестань ты! Мясо подгорело.
- Я все равно сыт.
- Ну и прекрасно. Хоть этим я смогла тебя порадовать.
- Ане передай привет. Скажи, что я ее очень люблю и когда мы встретимся, мы вместе наловим замечательных бабочек, а потом выпустим их.
- Хорошо, передам. Думаю, она будет рада.
- И знаешь что? В Париже я видел замечательную куклу, хотел купить ее, но как-то не получилось. Это было в первый день. Я думал, когда мы решим возвращаться, я вновь ее увижу. Но того торговца уже не было на обычном месте.
Так что, Ирина, купи ей что-нибудь и скажи, будто это мы привезли ей из Парижа.
- Хорошо.
- Кстати, наверное, у тебя нет денег? - Глеб взял свою куртку, вытащил бумажник - тот самый бумажник, из-за которого ему в Париже пришлось ввязаться в драку, - вынул все, что лежало в одном из отделений, и положил деньги на тумбочку рядом с телефоном. - Я постараюсь позвонить.
Глеб, не прощаясь, боясь, что прощание может затянуться, покинул квартиру и сбежал вниз. С водителем он столкнулся на площадке второго этажа.
- Поехали, поехали, - поторопил его Глеб.
Черная «волга» коротко взвыла сигналом и понеслась, обгоняя машины, слепя прохожих яркими, солнечными отражениями в зеркальных стеклах. Глебу нравилось смотреть, как водитель легко и уверенно управляет автомобилем. Казалось, шофер и его тяжелая «волга» одно целое и он чувствует ее так, как человек чувствует свое тело. И Глеб подумал: «Наверное, если бы этот парень проехал по брошенной на асфальте монете, он смог бы определить, орлом или решкой она лежит».
- Больше всего в жизни мне нравится, - сказал шофер, словно угадав мысли Глеба, - водить машину. Люблю до безумия. Как ни стараюсь, не могу научиться ездить медленнее.
- Да тебе, наверное, и не надо медленнее.
- В общем-то да. Редко когда бывает, чтобы мои пассажиры просили не гнать.
Они, как правило, спешат, опаздывают. И при этом, самое интересное, никто меня никогда не торопит.
«Куда уж торопить? - подумал Глеб. - И так мчится как на пожар».
Вновь открылись и закрылись двойные ворота. Во дворе особняка Глеба встретил полковник Крапивин, словно был он начальником протокола, только что дверцу не открыл. Глеб быстро выбрался из машины. Крапивин сунул магнитную карточку в замок, и дверь в одном из подъездов открылась. «Любят здесь всякие прибамбасы, - мысленно усмехнулся Сиверов, - а вдруг им отключат электричество, что они тогда станут делать?»
- Послушай, Крапивин, вы тут так хорошо устроились, - уже вслух сказал он, - а если, например, отрубят электричество? Вы же и выйти отсюда не сможете.
Пуленепробиваемые стекла, решетки, даже из окон не выпрыгнете.
- Здесь автономное энергоснабжение, - спокойно ответил Крапивин, вертя в пальцах пластиковую карточку.
- Это хорошо. Может, и котельная у вас своя?
- Нет, водоснабжение обычное, от магистрали. А не собрался ли ты грабить нашу контору?
- А что у вас возьмешь? Денег нет, информация вся прошлогодняя. Нечего у вас тут брать. А всевозможные досье меня не интересуют, ни на политиков, ни на бандитов.
- Знаю-знаю, - буркнул Крапивин, досадуя, что не может ответить на шуточки Глеба.
- Что за срочность?
Ответ Крапивина оригинальностью не поражал:
- Генерал объяснит.
- Не дали даже подумать, - пробормотал Глеб.
- А вот думать не надо, это лишнее. Надо выполнять приказы.

Предыдущая страница 19 Следующая страница


Слепой в зоне 20

- Ты их и выполняй.
- Я и выполнил. Мне сказали найти…
- А чего меня искать? Я вот он…
- А мне не тебя надо было искать.
- Понятно.
Судаков сидел за столом на стуле с жесткой спинкой. Ненавистное ему мягкое кресло он откатил в угол. Стул был самый обыкновенный, вроде тех, на которых сидят школьные учителя. Да и сам Судаков больше походил на учителя, чем на начальника управления важного ведомства. А экран за его спиной, задернутый шторой, напоминал школьную доску, скрытую от глаз учеников перед контрольной работой. Казалось, вот сейчас седовласый генерал поднимется, раздвинет шторки и скажет: «Контрольная по алгебре. Кому первый вариант, а кому второй - выбирайте».
Почти так и произошло. Только за спиной генерала оказалась не школьная доска, а подробная карта, склеенная наспех из отдельных листов. Карта была военной, последнего выпуска - это Глеб определил мгновенно сколько таких карт прошло через его руки.
- Садись, Глеб. Крапивин, принеси кофе.
Полковник бросился выполнять приказание.
- Это очень важно. Нам стало известно, где находится этот долбаный фугас.
Глеб посмотрел на карту за спиной генерала и сказал:
- Я так и думал.
- Мы тоже примерно так рассуждали. Но наша версия теперь подтвердилась фактами. Мы засекли разговор жены Шанкурова - предположительно с террористами.
Их запеленговать не удалось. Разговаривали из движущейся машины, и разговор был недолгим.
- Понятно. Я бы на месте этих мерзавцев поступил так же, - сказал Глеб. - Где можно прятать ядерный фугас? Лучше всего в чернобыльской зоне. До атомной станции недалеко, поэтому никакими приборами его там не засечешь. Там же всюду фон повышенный.
- Да, фон довольно высок. Так что дело опасное.
- Так может, генерал, послать туда какой-нибудь спецотряд, и пусть разбираются? Пусть перестреляют всех этих болванов.
- Если было бы так просто, мы бы так и поступили. Но ты же, наверное, представляешь, там, скорее всего, действует не один человек. Их может быть десяток, а может быть и больше. Они сидят и следят за малейшим передвижением в зоне. Днем - в бинокли, ночью - в приборы ночного видения. И в случае чего они могут взорвать фугас, им терять нечего.
- Все так, - кивнул Глеб, - но ведь и я не мышь, которую невозможно заметить.
- Но ты один. У тебя есть опыт в проведении подобных операций. Тебе надо лишь обнаружить их. Если будет нужна помощь, то можешь рассчитывать на нас.
Что тебе понадобится для этой операции? - генерал Судаков требовательно взглянул на Глеба Сиверова. Тот немного задумался.
- Во-первых, мне нужна будет машина. Но такая, чтобы она не бросалась в глаза.
- Какая именно?
- Я имею в виду военный «уазик» с лебедкой. Нужны, конечно же, средства связи, оружие.
- Ты собираешься действовать в одиночку? - поинтересовался генерал.
- Да, я предпочитаю действовать в одиночку. Я привык отвечать только за себя.
Генерал понимающе закивал:
- Да-да, так будет лучше, наверное. Крапивин займется и обеспечит тебя всем необходимым. Звонить мне можно по тому же телефону. В твоей машине будет установлена спутниковая связь.
- Желательно, чтобы ваши люди, генерал, были где-то неподалеку, чтобы они по моему сигналу смогли быстро выдвинуться.
- Сделаем. Мы пошлем самых лучших, самых надежных и проверенных.
Глеб хмыкнул. Ему неоднократно приходилось сталкиваться с людьми, которых называли проверенными и от которых было больше хлопот и неприятностей, чем пользы. Правда, иногда попадались и настоящие профессионалы. Но такое случалось редко. Крапивин уже стоял с колбой, полной черного густого кофе, и чашками.
- Полковник, будете работать с Глебом Петровичем. Все его просьбы и распоряжения должны быть выполнены. Тебя, Глеб, перебросят в Белоруссию, на военный аэродром, вместе с машиной и грузами. Я уже договорился с военными.
- Это хорошо. Но мне надо заехать на Арбат.
- Да, пожалуйста.
- Насчет моего «свидания» с Штякуровым - оно отменяется. По-моему, он не контролирует ситуацию. Лишь станет набивать себе цену.
- Им займутся мои люди…
Уже через час Глеб Сиверов снова был на Арбате. Войдя в свою мастерскую, он сел на диван. Затем встал, бесцельно послонялся от стены до стены, задумался. Минут пять он стоял, глядя в окно.
«Ну вот, опять нужно уезжать», - подумал он без сожаления, подумал, как о чем-то привычном и будничном. Вся его жизнь за последние годы состояла из сплошных сборов, отъездов, возвращений, поездов, самолетов, автомобилей. И он уже привык к подобному положению вещей.
Он привык чувствовать себя независимо, во всем полагаться только на самого себя, только на свои собственные силы. Сейчас перед ним вновь стояла непростая задача: найти террористов, прячущихся где-то возле Чернобыля, и попытаться их обезвредить. «Почему всегда я? - размышлял Сиверов. - Почему именно мне приходится быть на острие событий, приходится балансировать между жизнью и смертью? И чаще я нахожусь ближе к смерти, нежели к жизни. Меня в любой момент могут схватить, могут застрелить, я могу подорваться на мине. Со мной может произойти все, что угодно».
- Почему же именно я? - спросил себя уже в который раз Глеб. Подобные мысли он старался отгонять и обычно приказывал себе: «Не думай об этом. Это слишком сложные вопросы, и ответ на них непрост. Наверняка есть еще десятки таких же, как и я, людей. Взять, к примеру, того же генерала Судакова… А генерал Малишевский… Да и все те остальные, кому не безразлична судьба России, кому не безразлична жизнь сограждан, сами, как правило, подвергают собственную жизнь опасности. Обязательно есть такие же смельчаки, как я, готовые в любой момент двинуться навстречу опасности и вступить в смертельную схватку с отъявленными негодяями. Просто я не знаком с профессионалами, работающими на ФСК, на Главное разведывательное управление, на внешнюю разведку. Хотя, может быть, я - единственный в своем роде, - усмехнулся Глеб и тут же спохватился, что чересчур увлекся лирическим отступлением. - Все, пора заняться делом! Мне необходимо собраться, необходимо все продумать, ничего не забыть. Я иду не на прогулку. Человек, собирающийся на шашлыки, и тот все продумывает до мелочей. Вот и мне нельзя забыть какую-нибудь мелочь, ведь в моей работе мелочей нет, и любая ошибка может оказаться последней в жизни. Но если погибну я, не страшно, я сам избрал эту нелегкую стезю. А вот если погибнут невиновные люди, будет ужасно. Я никогда себе этого не прощу».
Глеб отпер вторую комнату, вскрыл тайник. Его тайник под полом являлся настоящим арсеналом. И Глеб, стоя над металлическим ящиком, набитым оружием, с минуту раздумывал, что же ему может понадобиться там, в чернобыльской зоне, для успешного проведения операции.
«Прежде всего армейский кольт, без него я как без рук, - Глеб взял тяжелый пистолет, четыре обоймы и отложил их в сторону. - Еще мне нужен нож». Ножей у Глеба было несколько. Он выбрал большой, с широким лезвием, увесистый, с массивной рукояткой. Глеб прекрасно метал этот нож и знал: если уж нож попадает в цель, то результат предрешен. Глеб вытащил его из ножен, осмотрел лезвие. Оно было безупречно чистым и острым как бритва. «С таким ножом можно пойти на медведя. И если быть проворным, если этот нож вогнать медведю в горло… Какие к черту медведи?» - одернул себя Глеб. Он взвесил нож на руке, зажал лезвие в пальцах и широко размахнулся. Но бросать не стал. «Сколько раз этот нож выручал меня?.. Наверное, я старею. Слишком часто начинаю вспоминать прожитую жизнь, слишком часто…» Затем из ящика были извлечены гранаты - три американские и две русские, взрыватели к ним. Они легли рядом с кольтом и ножом.
«Что же еще взять из стрелкового оружия?» В железном ящике хранилось два автомата системы Калашникова. "Автомат, думаю, брать не стоит. Хотя… Оружие надежное, проверенное, испробованное сотни раз и никогда меня не подводившее.
Возьму", - решил Глеб и вытащил короткий десантный автомат с подствольником.
После этого из ящика был извлечен оптический прицел. Осталась мелочевка - две фляжки, аптечка, камуфляж.
«Следует подумать об обуви. Хотя лучше американских ботинок ничего не придумаешь». У Глеба в гардеробе имелось две пары таких. Одни почти новые, а вторая пара служила Глебу уже несколько лет. Ее он и взял. Потом Сиверов принялся рассовывать боеприпасы по многочисленным карманам камуфляжного жилета.
Все его движения были выверенными, точными и напоминали движения хирурга, проводящего операцию.
Когда с экипировкой было покончено, Глеб достал из шкафа большую зеленую сумку, пошитую из армейской плащ-палатки, и все барахло - оружие, ботинки, нож, боеприпасы, фляжки, аптечку - побросал в нее. Держа в руках противогаз, Глеб заколебался, стоит ли его тащить с собой, но все-таки взял: интуиция подсказала, что противогаз может понадобиться.
Сумка получилась увесистой. Глеб встряхнул ее - ничто не звякнуло, металл нигде не соприкасался с металлом. «Да, паковать вещи я научился, к этому у меня настоящий талант. Хорошо еще, что не надо прыгать с парашютом».
Он тут же припомнил один из ночных прыжков, когда вдруг налетел ветер и трое из девятерых разбились о скалы. Тот рассвет Глеб запомнил на всю жизнь.
Потом были перестрелки и бесконечные попытки уйти от преследования. Душманы их буквально обложили, врагов оказалось раз в десять больше, чем рассчитывали.
Тогда Глеб уже попрощался с жизнью, понимая, что если их возьмут в плен, то придется принять страшную смерть. Их стали бы мучить, истязать, стали бы глумиться. На той войне не было места милосердию к врагу… «Хватит об этом думать, иначе сам себе испортишь настроение».
Сиверов прикинул: сборы окончены, вроде бы он ничего не забыл и сейчас самое время присесть перед дорогой. Если было бы с кем, не отказался бы выпить стопку водки. Но Глеб, как всегда, был один - волк-одиночка. Сиверов закрыл маленькую комнату, задвинул дверь, ведущую в нее, стеллажом. Его взгляд упал на пестрые и яркие даже под слоем пыли компакт-диски. "Послушаю-ка я музыку.
Давно не слушал".
Светодиод на музыкальном центре сверкал, как крохотный рубин. Компакт-диск мягко вошел внутрь. Глеб взял пыльный пульт, опустился в кресло, нажал на кнопку. Из двух огромных колонок полилась симфоническая музыка. Она заполнила мастерскую, и, казалось, звукам даже в этой просторной комнате тесно. Мелодия хотела вырваться наружу, Глебу почудилось - сейчас распахнется окно и музыка, свободная и независимая, полетит над городом. А люди удивленно вздрогнут, запрокинут головы, станут смотреть в небо и пытаться понять: что же случилось в Москве и откуда льются эти божественные звуки? И, может быть, тогда им расхочется жить не праведно, может быть, тогда они хоть на какое-то время перестанут обманывать, перестанут ненавидеть друг друга и станут лучше, задумавшись о смысле жизни, отринув мелкие дрязги и суету.
«Нет, красота никогда не спасет мир! Никогда! -Глеб был убежден в этом, - Мир может спасти только сила. Но сила должна быть разумной». А музыка звучала и звучала. Она кружила по комнате, раздвигала стены. Она обволакивала Глеба, сидящего с закрытыми глазами. У его ног дожидалась своего часа сумка с оружием.
«Да, только сила… Разумная сила может помочь человечеству, может спасти многих. Но и красота нужна. Без красоты, без музыки невозможно жить…»
- Мне невозможно, - прошептал Глеб, и его пальцы пришли в движение, словно он играл на невидимом инструменте, вторя волнам музыки. - Пальцы словно ловили, перебирали, поглаживая камешки, принесенные этими теплыми звучащими волнами.
«Как жаль, что я не сходил с Ириной в Париже в оперу. Жаль… Но ничего, если все обойдется, если я вернусь живым и здоровым, мы обязательно сходим туда. Я покажу ей фантастический плафон, расписанный Шагалом. И она услышит музыку, услышит волшебные голоса певцов, и мы с ней улетим. Улетим далеко-далеко, забудем все на свете…» Музыка еще звучала, еще рвалась из массивных черных колонок, но Глеб уже поднял левую руку и взглянул на циферблат часов. «Еще один круг секундной стрелки - и я поднимаюсь».
Движение стрелки было неумолимым. Она описала круг, но Глеб остался сидеть. Ему не хотелось вставать, он чувствовал, что музыка вливает в него силы.

Глава 16

Заполошно закричали птицы за спиной у человека, сидевшего у костра на небольшой прогалине между густым кустарником. Человек резко повернул голову и прислушался. Птичий гам немного утих, но несколько ворон продолжали кружить над головой.
- Что это могло быть? - он пригляделся и прислушался. - А, так и знал, опять собаки бегают, - пробурчал он себе под нос.
Собак Володька Кондаков - так звали сорокалетнего мужчину у костра - не боялся. Он вообще животных не боялся, страшнее были люди. С кем с кем, а вот с двуногими существами, подобными себе, Володька Кондаков встречаться не хотел.
Он как мог избегал случайных встреч. Если бы он сидел и варил рыбу где-нибудь на берегу Москвы-реки, то не стал бы дергаться. Но Володька сидел не на берегу Москвы-реки, а очень далеко от российской столицы. Он находился на территории чернобыльской зоны, и не временно находился, а уже с десяток лет скитался по ней. Зимой и летом, под теплыми весенними дождями, в осенний холод бродил он в одиночестве по зоне. Он жил здесь, добровольно покинув общество. За ним не тянулся шлейф страшных преступлений, он никого не убивал, не насиловал, не грабил; по своему характеру он был человек мирный и ко многим социальным событиям абсолютно безразличный. Володьке просто хотелось одиночества и покоя, поэтому он и избрал для себя такую странную долю, спрятался, скрылся, исчез.
До этого он бродяжничал по необъятной России. Но ему надоели стычки с милицией, спецприемники, распределители, объяснения, избиения - все то, что поджидает в цивилизованном мире бродягу. И Володька, поразмыслив, решил забраться туда, где его никто не достанет, где он сможет жить так, как пожелает. И дорога привела его в чернобыльскую зону, отгороженную от всего остального мира колючей проволокой. За те годы, что Володька прожил здесь, он исходил зону вдоль и поперек. Ему были известны в ней каждая брошенная жителями деревня, каждый хутор, дороги, мосты… - ему было известно многое. И если бы кому-то понадобился проводник по зоне, то лучшего, чем Володька Кондаков, никогда не сыскать. Но быть проводником Володька не желал. Едва завидев человека или заслышав рокот мотора, он прятался, уходил куда-нибудь подальше, оставляя одно насиженное место и перебирался в другое. Иногда ему доводилось за сутки проходить до сорока километров. Еще утром он мог быть где-нибудь неподалеку от какой-нибудь Чистоголовки, а уже к вечеру оказаться в Залесье, переправившись через несколько больших и малых рек, обходя все те места, где рисковал столкнуться с людьми.
А людей в зоне хватало. Не то чтобы их было много, но ездила на «уазиках» милиция, иногда с ревом проносились пожарные машины, иногда военные - с пятнистыми брезентовыми тентами… Кое-где в деревнях, официально считавшихся давным-давно выселенными и даже исчезнувших с карт, оставались жители. Немного находилось таких смельчаков, но были. Большинство из них - старики, которые, помыкавшись по свету после отселения, вернулись в родные места. Отремонтировали дома, вставили выбитые стекла, навесили двери, подмазали глиной и мелом печки, укрепили заборы и попробовали жить так, как раньше. Сколько власти ни пытались выселять самоселов, люди вновь и вновь возвращались, а когда приезжала милиция, нередко хватались за топоры, исступленно кричали, без страха глядя на представителей власти:
- Здесь я родилась, здесь и умру! Вот тут, смотри! какая-нибудь старуха показывала на песчаный холм под столетними соснами, - Видишь, там кладбище, там могилки моих детей, моих родителей. И я хочу лежать там, а не где-нибудь в чужом краю. Власти, сперва ретиво взявшись за дело, в конце концов поняли: народ вразумить им не удастся. «Черт с ними, пускай живут. Но ни света, ни продуктов они не получат. Как хотят, так пусть и перебиваются».
Володька Кондаков знал многих из этих самоселов. Временами, когда ему становилось тоскливо, он подбирался поближе к жилью. Принюхивался к запаху дыма, тянущегося из печной трубы, в нем улавливая ароматы вареной картошки, жареного сала, и этот обычный запах для Володьки Кондакова, вечного скитальца по чернобыльской зоне, был слаще любых духов, грел его душу, успокаивал сердце. Иногда он приближался к людям, заговаривал с ними. Они ему отвечали, правда, удивлялись, глядя на странного вида мужчину - сухощавого, высокого, с длинными грязными рыжими волосами, клочковатой бородой, отливающей медью, с ясными голубыми глазами на темно-коричневом от загара лице. Но когда Володька Кондаков снимал свою старую-престарую потертую кепку, под ней оказывался светлый лоб - на удивление высокий, выпуклый, «профессорский». Хотя профессором Володька Кондаков отнюдь не был, образование имел восемь классов и два года ПТУ.
О своей прежней жизни, жизни среди людей, Володька Кондаков вспоминать не любил и даже просыпался в холодном поту, когда ему снился сон о той далекой жизни. Впрочем, в последнее время такие сны навещали его все реже и реже. Все реже и реже сухощавый высокий мужчина с острым, словно обломок камня, кадыком вспоминал прежнюю жизнь и пытался в нее заглянуть, сверить со своей теперешней.
В настоящем ему было хорошо. И если бы власти могли это понять, то, скорее всего, оставили бы его в покое. И не гонялась бы за ним милиция, не выслеживали бы его, не пытались схватить, связать руки, затолкнуть в машину и вывезти их зоны. Но сколько ни ловила милиция Кондакова, он неизменно убегал и вновь возвращался сюда, в свое добровольное заточение, за колючую проволоку со страшными знаками «Радиация!».
Радиации, как и большинство малообразованных людей, Кондаков не боялся, считая, что ее не существует. На здоровье никогда не жаловался. Правда, случалось, он сильно простывал, и его тогда начинал душить и раздирать жуткий кашель. Но это проходило, стоило Володьке добрести до какого-нибудь заброшенного села, отыскать дом с русской печью, разобрать на дрова забор или просто взять поленья, сложенные в сарае, растопить печку, не топленную многие годы. Затем залезть на нее, укрыться чем Бог пошлет и лежать, нежиться, прижимаясь к раскаленным, дышащим теплом кирпичам. И черт с ним, что сперва печка дымит, пока не прогреется дымоход, - Володька привык ночевать у костра.
Болезнь отступала. А может быть, не столько тепло печи помогало Володьке справиться с болезнью, сколько травы и коренья, в которых он научился разбираться, спасали его от хвори. В первые годы жить в зоне было вообще замечательно. Без проблем можно было отыскать продукты в покинутых домах, где к тому же осталось полно всевозможной одежды, обуви. Тогда еще у Володьки Кондакова имелся велосипед, который он нашел во дворе какого-то дома, и он ездил по зоне на этом велосипеде, выкрашенном в ярко-красный цвет. И благодаря велосипеду расстояния для Володьки сократились. Но однажды ему пришлось бросить свой транспорт. За ним погналась милиция, и Володька, как и редкие жители этих мест, кинулся вначале в лес, а затем - на болото. И там, на болоте, на маленьком островке, он пересидел; переждал и через несколько дней вернулся опять туда, где можно достать продукты, где можно жить.
В зоне для бродяги Володьки Кондакова почти не существовало тайн и загадок. С каждым годом чернобыльская зона становилась все тише и тише. Все выше поднималась трава, все гуще зарастали проселки, все больше размывались дождями дороги, рушились мосты через небольшие речки и ручьи, сгорали оставленные дома, а иногда и целые деревни.
Сейчас Володька Кондаков в грязной рубахе с закатанными рукавами сидел среди кустов на берегу небольшой речушки. Он не знал названия этой речушки, знал лишь то, что она впадает в Припять. И если бы он взял лодку, сел в нее, оттолкнулся от берега и поплыл по течению, речушка вынесла бы его километра через два в Припять, а по ней можно было бы сплавиться в Днепр, в Киевское водохранилище, а по нему добраться до столицы Украины, славного города Киева.
Но подобная мысль могла лишь прийти в голову, реализовывать ее Кондаков никогда бы не стал. Он прекрасно понимал, что на воде отловить его очень легко. У милиции и рыбнадзора быстрые катера, а его, скорее всего, приняли бы за браконьера и церемониться бы не стали. Правда, и лодки у Кондакова не было, да И зачем она ему. У него имелись спиннинг и пара удочек. Вот они ему нужны:
Володька ловил рыбу.
Сегодня с утра он выловил в маленькой реке двух щук. На все про все ушло не более получаса. Володька, если бы захотел, мог бы наловить столько рыбы, что ее не увезти и на телеге. Не какими-то там браконьерскими способами, а обыкновенным спиннингом с самой обыкновенной железной блесной. Володька Кондаков знал все рыбные места, здесь рыбы водилось очень много - в зоне ее никто не ловил. Даже слабо верившие в радиацию самоселы боялись, что она радиоактивна, и есть ее остерегались. А вот Володька ел - есть-то надо что-то.
Рыба была прекрасной едой.
Птицы угомонились, и вокруг воцарилась тишина. Володька Кондаков почерневшими от грязи пальцами аккуратно снял с огня котелок с огромными кусками рыбы, поставил его на землю, а сам, расстелив порванную телогрейку, устроился на ней, запрокинул свою кудлатую голову и, блаженно прищурившись, наслаждался теплом, исходящим от костра и от солнца.
Время от времени налетавший теплый ветер доносил до него запахи цветущей черемухи, сирени, разнотравья, птицы мирно чирикали в ветвях. Володька наслаждался покоем. Он успел утолить первый голод, но знал, что через полчаса или чуть позже опять захочется есть. И как раз к этому времени сваренная рыба остынет, и ему уже не надо будет, обжигая пальцы, разламывать большие куски, а можно будет есть спокойно, запивая рыбу наваристым бульоном. И ему в принципе было наплевать, что уха сварена не по правилам, что нет в ней перца, лаврового листа и прочих специй. Главное, вода подсолена - соли у Володьки имелось в избытке, - а щуки попались на удивление жирные. Правила для себя Кондаков устанавливал сам, точнее, он и жизнь. Левая рука ныла, и Володька лежа принялся разминать пальцы. Болела не вся рука, а плечо, которым Володька на бегу ударился о дерево. Вспоминать о досадном происшествии, случившемся три дня назад, ему было неприятно - кому охота чувствовать себя неудачником, - но мысли его то и дело возвращались к позднему вечеру того дня.
…Володька брел по кустарнику вдоль дороги, стараясь не высовываться.
Черт его знает, кого можно встретить на дороге? Хорошо, если человек едет на мотоцикле или машине, тогда шум работающего двигателя слышен далеко, и Володька успевал спрятаться. Но на этот раз он оплошал. Он услышал вдалеке шум работающего двигателя и подумал: интересно, кого это несет? Неужели пожарники?
Но запаха гари не чувствовалось. «Тогда кто же?» Но ответить на этот вопрос не смог. «Ладно, подберусь поближе и посмотрю», - решил он. Пригибаясь, прячась в кустах, путаясь в траве, он двинулся на шум мотора. Еще издали Володька понял: это не трактор, не обычный грузовик «газон», не «уазик», а какая-то большая машина. Уже подойдя поближе, он расслышал и мужские голоса.
«Кто же может оказаться в таком безлюдном месте?» Дорога, которая тянулась с левой стороны от него за кустами, была заброшена, местами размыта, с обсыпавшимися откосами, проехать по ней даже днем было непросто. А тут поздним вечером рев мотора, голоса. Понять по разговорам, кто там, было невозможно, и Володька приблизился еще. Слышался мат-перемат, проклятия в адрес какого-то Виктора Ивановича. Володька решил: наверное, опять военные куролесят. Кто-кто, а военные появлялись в зоне частенько, даже почаще, чем милиция. Что они делали и зачем приезжали, Кондаков никогда не задумывался.
Он потихоньку подкрадывался все ближе и ближе, шаг за шагом, метр за метром, будучи абсолютно уверенным, что все на его стороне - и сгущающаяся темнота, и безлунное небо, и густые кусты. Так что в случае чего он сможет смыться. Да и не станут они кого-то ловить, у них своих проблем хватает.
Володька подобрался к автомобилю метров на пятнадцать, дальше идти стало невозможно, кустарник обрывался, и начиналось открытое пространство.
Завалившись чуть на бок, на дороге стоял большой военный «КрАЗ» с брезентовым тентом, поверх которого была наброшена маскировочная сеть. Машина провалилась передним колесом в глубокую промоину, и четверо мужчин, ожесточенно ругаясь, пытались подсунуть под колесо срубленное дерево. Это им не удавалось.
Володька, присев на корточки, внимательно следил за каждым движением людей, одетых кто в камуфляж, кто в гражданку. Машина хоть и была с тремя ведущими мостами, но как ни ревели надсадно ее двигатели, нарушая вечернюю тишину зоны, выбраться из промоины она не могла.
- Хорошо бы зацепить чем-нибудь, - громко говорил один из мужчин.
- Бульдозер бы, не было бы проблем.
- Был бы еще один «КрАЗ», тоже могли рвануть.
- Да пошел ты на хер, Михайло! - послышался злой голос. - Вечно говоришь о том, чего нет! Ты бы еще о бабах вспомнил.
У говорившего был сильный украинский акцент, зато второй говорил по-русски чисто.
Володька сидел, прижавшись щекой к кривому шершавому стволу сосны. Его разбирало любопытство - что это они везут на такой тяжелой машине по такой хреновой дороге? У него мелькнула шальная мысль: а вдруг эти люди с короткими автоматами Калашникова, поблескивающими в свете фар, бросят свою машину, отправятся куда-нибудь ночевать или на поиски какой-нибудь техники - тогда он подберется к машине и, чем черт не шутит, ему повезет, удастся поживиться - там может быть тушенка, форма, сапоги…
Но Кондакову не повезло. Не повезло так, как не везет редко. Прямо рядом с ним послышался треск ветвей, и к дороге вышли лосиха с маленьким лосенком.
Животные остановились, внимательно наблюдая за суетой вокруг автомобиля. Они, наверное, собирались перейти дорогу, быть может, у них здесь была тропа.
- Эй, Михайло, смотри! - закричал один из мужчин, указывая коротким стволом автомата на неподвижно стоящих лосей.
Михайло тоже сдернул с плеча автомат. Животные находились всего лишь в нескольких шагах от Володьки Кондакова, он даже слышал дыхание лосихи. «Сейчас начнут стрелять! Надо как-то прогнать животных!», Володька Кондаков с хрустом ломанул ветку сосны, лежавшую в его ногах.
Животные вздрогнули, лосиха повела чуткими ушами и медленно попятилась. Но было поздно. Автоматная очередь распорола тишину, сливаясь с гулом работающего двигателя. Мелькнули трассирующие пули. Пули ссекли несколько ветвей прямо над головой Володьки. Он прижался к земле, буквально врос в нее. Когда эхо смолкло, он тихо поднял голову в своей неизменной кепке и увидел: лосихи рядом нет, а вот лосенок, дергая всеми четырьмя ногами, лежит на траве. Из его простреленного горла хлещет густая кровь. Володька вскочил на ноги. Он понял - надо бежать. Но только успел преодолеть несколько метров, как споткнулся и вновь рухнул в траву. Люди у машины заметили его.
- Стреляй! Стреляй! - раздался чей-то взволнованный голос.
Оглушительно застрекотали автоматные очереди. Володька отползал прочь, сдирая кожу рук, царапая лицо о колючки и сучья, валяющиеся в траве.
- Лови! Лови! - слышались злые крики.
- Уйдет!
- Ничего, достанем!
Володька видел и слышал, как прямо над головой с жужжанием и свистом проносятся трассирующие пули - красивое и в то же время ужасное зрелище.
«Только бы не зацепили!» - думал он, уже на четвереньках пробираясь все дальше и дальше от дороги. За спиной слышались тяжелое дыхание, выстрелы, топот. Не выдержав, он вскочил на ноги и помчался что было мочи. Пробежав метров сто пятьдесят в кромешной тьме и почти на исходе сил, он зацепился за корень, падая - плечом с размаху ударился о низко торчащий обломанный сухой сук. Он застонал от боли, скорчился и тут же поднялся - понял, надо уносить ноги, иначе его прикончат, так же, как маленького лосенка. И он, собрав последние силы, прижав онемевшую руку к груди, побежал дальше.
«Кто же это был? - уже теперь - в тишине, в свете дня, лежа у костра, гадал Кондаков. - На военных они в общем-то похожи, но что-то тут не так. Те могли бы припугнуть, стали бы кричать „Стой!“, стреляли бы, но в воздух. Убить человека - не комара прихлопнуть, а эти сразу, едва меня увидев, открыли стрельбу, ни о чем не предупреждая, ни о чем не спрашивая. К тому же и погнались за мной всерьез, не для того чтобы попугать. Если бы не ночь, ни за что мне не уйти. Слава Богу, все обошлось. А мог бы лежать сейчас с простреленной головой…» Володька сладко поежился, чувствуя, что все случившееся уже давно позади. Он потянулся к своему брезентовому мешку, запустил в него руку и вытащил потрепанную книжку без обложки. Это был школьный учебник истории без первых страниц - любимая книжка Кондакова. Ему нравилось время от времени, в минуты спокойствия полистать пожелтевшие страницы, почитать о великих полководцах, о битвах на море и на суше, а затем, прикрыв глаза, воображать, как это все было… Вот и сейчас он принялся даже не читать, а просматривать читанную-перечитанную книжку. Пальцы раскрыли учебник на страницах, где говорилось о битве при Косове. Особенно нравилась Кондакову картинка, изображающая, как Милош Обилич убивает турецкого султана. Были нарисованы шатер, переполошенные охранники и отважный серб с кривой саблей в руках, стоящий над поверженным султаном.
Володька даже зажмурился от удовольствия. «Эка он его, басурмана проклятого! Небось, в живот саблей, а может, по горлу. Интересно, убили этого храбреца или убежал - как я от этих гадов?»
Еще полистав учебник, он стал читать об Османской империи, основанной турками-сельджуками. Жизнь, описанная в учебнике истории, была куда интереснее, чем та, которая протекала за колючей проволокой, ограждающей зону. Но Володька Кондаков, хоть и был мечтателем, ни за что не хотел бы оказаться в прошлом на территории Османской империи, где злые янычары в высоких шелковых тюрбанах могли на него наброситься, отрубить ему руки, а после привязать к столбу и оставить подыхать на солнце. Больше всего любителя истории Володьку Кондакова приводило в трепет и ужас то, что янычары уселись бы рядом и стали смотреть, как жизнь медленно покидает его. А в это время собаки принялись бы грызть его отрубленные руки, хрустеть его костями. И он бы все это увидел…
«Ну их к черту - дурацких османов! Лучше уж жить здесь, в чернобыльской зоне. Радиации боятся все, и людей тут немного. Если передвигаться предельно осмотрительно, то можно никому не попадаться на глаза по целому месяцу. И никто тебя не станет беспокоить, никто не будет за тобой гоняться. Лежи себе где-нибудь на пустом хуторе, хочешь - осторожненько жги костер, вари какую-нибудь похлебку, читай оставленные хозяевами в домах старые книги, старые газеты. Можешь порыться в письмах, порассматривать фотографии, висящие на стенах, и воображай себе, как славно жилось здесь людям до того, как взорвался, пошел дымом этот гребаный реактор».
Но военная машина, сколько Володька Кондаков ни старался ее забыть, не выходила из головы. Многое оставалось для него загадкой в этом происшествии.
«Эх, было бы у меня ружьишко! Я бы им в ответ всадил картечью…» Но ружья Кондаков не имел уже давным-давно. Поначалу, когда он только оказался в зоне и не все еще было разграблено и растащено, ему посчастливилось найти охотничье ружье и две коробки патронов. Тогда Володька чувствовал себя настоящим Робинзоном Крузо, героем самой его любимой с детства книги. Он гордо ходил с ружьем, иногда стрелял в уток, в диких гусей, которых в зоне оказалось видимо-невидимо, но никогда не трогал лебедей, и вел довольно сытную жизнь, без мяса никогда не оставался; То косулю подстрелит, то зайца - в общем, жизнь была что надо.
С ружьем пришлось расстаться, когда его впервые прихватили менты и из зоны отправили в спецприемник. На него составили протокол, оружие изъяли. Забрали и нож, и компас, и все, что нашлось у Кондакова ценного. Он сумел припрятать только часы. И теперь эти простые часы тикали на его до черноты загорелом запястье. Еще у Володьки когда-то был радиоприемник. Наслаждался Володька им недолго: как только сели батарейки, приемник оказался вещью абсолютно никчемной. Но в те мгновенно пролетевшие дни, пока приемник работал, какое Володька испытывал счастье! Можно было долгими зимними ночами, когда выла вьюга и где-то надоедливо и тоскливо хлопали ставни, лежать в доме у натопленной печки и тихонько поворачивать ручку настройки. Приемник свистел, трещал, но потом вдруг прорывались отчетливые, ясные голоса. И Володька, находясь в безлюдной чернобыльской зоне, знал обо всем, что происходит в мире. Ему запомнилось, как он слушал трансляцию футбольного матча. Раз пять он нарывался на радиостанцию «Свобода» и, когда из выступлений ученых и специалистов узнавал о том, что творится в чернобыльской зоне, всегда хитровато улыбался. «Брешите, брешите, да меру знайте, капиталисты проклятые! Жизнь здесь вовсе не так страшна, как вы расписываете. Здесь спокойно, тихо, а радиация, эти рентгены, микрорентгены, бэры, шмэры и прочая хрень - их не существует. Может, она и есть, радиация, но ее невозможно увидеть, пощупать, ощутить. Так что все это вранье. Интересно, кому пришло в голову взять и выселить столько деревень, сорвать такое количество народа с насиженных мест и отправить черт знает куда?»
Но батарейки приемника «Альпинист» быстро «сдохли». И сколько Володька Кондаков ни рыскал по домам, нигде ему не попались круглые элементы питания, которые могли бы оживить его радиоприемник. Ему иногда даже снилось, что он заходит в дом, открывает сундук, а там на дне полным-полно ярких, пестрых батареек, и он набирает их полные карманы, сует в свой брезентовый мешок, заряжает в приемник. И сладко щурит глаза в предвкушении новой жизни.
Его голубой мечтой был работающий приемник: можно слушать что угодно, можно обо всем узнавать, не общаясь ни с кем. А если хочется поговорить, можно разговаривать с приемником. Можно приводить ему свои доводы, до хрипоты спорить. И самое главное - ты всегда выйдешь победителем в споре, достаточно нажать на кнопку. Столичный умник, какой-нибудь профессор или доктор наук, моментально заткнется, и останется слышен только его, Володьки Кондакова, чуть осипший голос, будь то в пустом доме или на лесной поляне.
Но приемника сейчас у него не было, о событиях на большой земле Володька узнавал из старых газет, иногда подслушивал разговоры милицейских патрулей на дорогах. Но его, впрочем, такие обрывочные новости мало интересовали. Хорошо, конечно, знать, где, что и как, но и незнание тоже имеет свои прелести. От места, где Володька Кондаков попал в переплет, до места, где он находился сейчас, было не меньше десяти километров. Но Кондакова неудержимо тянуло сходить туда, к той дороге, и посмотреть, стоит ли еще машина или уже уехала.
Володьке казалось, что он в любом случае найдет там что-нибудь стоящее, полезное для себя. Мечтая о трофеях, он перевернулся со спины на живот, подвинул к себе котелок и стал вынимать из него рыбу, разламывать и есть.
Он насытился и окончательно решил, что лежать здесь толку никакого, лучше прошвырнуться к той дороге. Десять километров для такого ходока, как он, - сущий пустяк. И часа через полтора-два он доберется туда. А после, перейдя дорогу, он отправится на хутор, в котором жил когда-то лесник. Хутор стоял так далеко от дороги, что подходов к нему уже почти не осталось ~ все заросли. Туда мог попасть только знающий человек, каким и считал себя Володька.
«Там, на хуторе, я и заночую. Поживу недельку, может две, оттуда направлюсь куда-нибудь еще. Слава Богу на носу лето, холодов не предвидится, ночевать можно где угодно. Соли у меня достаточно, есть спички, зажигалка. У меня при себе все, что только может понадобиться». А на хуторе у Володьки был небольшой тайник, там он спрятал две трехлитровые банки с салом, варенье, крупы и даже бутылку водки. «На хуторе я и водочки попью!..»
Какой сегодня день и какое число, Володька не знал, календарь он не вел.
Сборы, как всегда, много времени не заняли. Володька помочился на костер, затем тщательно затоптал еще тлеющие головешки, забросал кострище травой, и вряд ли можно было бы определить через пару дней, что здесь, на берегу маленькой речушки, впадающей в Припять, кто-то сидел. Володька закинул вещмешок за плечо, взял в руки удочки, спиннинг и, поглядывая по сторонам, двинулся по одному ему известной тропинке к густому ельнику. За ельником начиналась дубовая роща, за ней .протекал небольшой ручей, который можно перейти по камням, даже не замочив ноги. Володька сам выложил эту каменную переправу, и только он знал о ее существовании. А за ручьем поле, а дальше кустарник, лес и дорога.
Володька посмотрел на часы. Они показывали одиннадцать. Кондаков прикинул, что даже если не станет спешить, то часам к двум окажется на месте. У него была и другая цель: он хотел зайти на заброшенную пасеку, где в двух ульях еще водились пчелы, и, если повезет, поживиться медом. При мыслях о тягучем, ароматном, золотистом меде Володьке захотелось его так мучительно, что даже острый кадык дернулся. Сильнее всего хочется того, чего нет. Правда, связываться с пчелами он не очень любил после того, как в прошлом году нарвался на лесных пчел. И тогда, точно так, как и сейчас, ему захотелось меда. Но меда он не поел, а пчелы его искусали до такой степени, что старуха, живущая в выселенной деревне в крайней избе, чуть не умерла от страха, когда увидела Кондакова с распухшими, огромными, как лопухи, ушами, с заплывшими глазами. Он тогда едва выжил. И если бы не успел добежать до ручья и броситься прямо в одежде в воду, наверное, ему пришел бы конец.
…Целый рой вырвался из дупла и набросился на него. Пчелы гудели, лезли в волосы, под кепку, в нос, в уши, кусали за руки, даже набивались в сапоги.
Володька кинулся бежать. Он мчался через кусты с дикими воплями, а рассерженный рой шлейфом тянулся за ним, жаля и жаля. Володьку спас ручей. Прямо с берега он плашмя упал в воду. Хорошо, что воды было выше колена, и он смог погрузиться в нее с головой. Даже под водой ему чудилось, что пчелы продолжают впиваться в его тело. Он барахтался в ручье около часа, пока наконец пчелы не отстали. Он, шатаясь, вылез из воды, безумным взглядом обвел все вокруг. Он чувствовал, как глаза заплывают, как кожа на лице натягивается, гудит от прикосновения, словно камера футбольного мяча. Ему казалось, она вот-вот лопнет. Пальцы на его руках стали похожими на сардельки - настолько они распухли. Вдобавок они почти не гнулись. «Надо брести к людям», - подумал тогда Кондаков и судорожно стал вспоминать, где здесь неподалеку есть люди. Вспомнил о старухе-баптистке, живущей километрах в четырех от злополучного места. И он поплелся туда.
Володька, едва ворочая языком, объяснил не на шутку перепуганной бабке, что бояться его не надо, что это все проклятые пчелы. Старуха спасла его. Чем она обмазывала ему лицо, что заставляла пить - Володька не . знал и не помнил, но через два дня опухоль спала, а старуха, подойдя к Кондакову, погрозила крючковатым указательным пальцем и громко, - потому что была почти глухая - прокричала:
- Уходи отсюда! Уходи, а то тебя тут поймают. Меня-то они не тронут, а вот тебя схватят.

Глава 17

Полковник Сазонов подобрал людей себе под стать, способных за деньги совершить любую мерзость, готовых мать родную продать. Все его подручные когда-то служили вместе с ним, и на каждом висело какое-нибудь грязное дельце.
А полковник Сазонов был человеком дотошным и все эти делишки знал. Так что подбор кандидатур оказался далеко не случайным. Он знал, как воздействовать на каждого из своих подчиненных, чем припугнуть, прижать к ногтю и заставить делать то, что нужно. Каково же было удивление полковника, когда никто из этих людей и не подумал отказываться. Больше всего команда Сазонова напоминала банду вооруженных до зубов головорезов, готовых совершить все, что угодно, не задумываясь о последствиях. В кабине «КрАЗа» стоял переносной телевизорчик, благодаря ему Сазонов и узнал о том, что случилось с Шанкуровым. Никому из своих спутников полковник и словом не обмолвился, что операция под угрозой срыва, и принял решение изменить место, где предстояло спрятать похищенный фугас и затаиться там на время, пока ситуация не прояснится.

Предыдущая страница 20 Следующая страница


21 Андрей Воронин

О том, что они везут, знали лишь трое: капитан в отставке Шушаков и такой же капитан в отставке Юдин. Они были правой и левой рукой полковника Сазонова.
Виктор Иванович знал - стоит ему лишь кивнуть, моргнуть глазом, пошуршать деньгами, как Шушаков не задумываясь выхватит свой ТТ и пустит пулю в лоб тому, на кого укажет полковник.
Юдин и Шишаков верили Сазонову безоговорочно. Если он сказал, значит, так и должно быть. В них еще осталось кое-что от кадровых военных, а звание полковника для них являлось недосягаемым, и потому подчинялись они Сазонову беспрекословно, хотя Виктор Иванович не обольщался: если дело примет критический оборот, когда придется выбирать между жизнью и смертью, между свободой и тюрьмой, богатством и нищетой, Шушаков и Юдин сдадут его ничтоже сумняшеся. Да и он сам сдаст их так, как сдают ненужные вещи в утиль: испытывая облегчение, что избавляются от хлама, и нисколько не горюя о старье. «Вот и я горевать не стану», - убеждал себя Виктор Иванович Сазонов.

Начало операции прошло в целом успешно, не было никаких осложнений.
Погрузка, выгрузка, транспортировка - все это проделали виртуозно, никто на военной базе и не заметил поначалу пропажу одного ядерного фугаса. Бесценный груз был переправлен в чернобыльскую зону. «Кто там его станет искать, - смекнул пройдошливый полковник, - а с Шанкуровым я еще поторгуюсь».
Полковник Сазонов был человеком искушенным и отдавал отчет, что, прежде чем он избавится от груза, фугаса могут хватиться и начать искать. А если найдут, то и ему, и всем, кто с ним, несдобровать. Поэтому спрятать надо было понадежнее. И он выбрал удачное место. Это была кирпичная колхозная ферма с огромными железными воротами. Ферма стояла на пригорке, откуда прекрасно просматривалась местность. Коров на этой ферме, само собой, давным-давно не было, и даже запах навоза успел выветриться. Были распахнуты ржавые ворота, и «КрАЗ» повышенной проходимости легко въехал внутрь фермы. Ворота тут же заперли.
Воинство полковника, поняв, что операция затягивается, взроптало:
- И сколько мы в этой долбаной радиации будем сидеть? Пока не окочуримся?
На что полковник резко ответил:
- Сколько надо, столько и будете сидеть. А вы, никак, хотели просто так заработать денег? Срубить по-легкому?
- Желательно, - ответил кто-то.
- Тогда берите груз и продавайте его на базаре. Авось, найдется купец.
- Ладно, ладно, - немного повыступали и смолкли подчиненные. Все равно делать ничего не оставалось, только ждать.
В кузове «КрАЗа», кроме упакованного фугаса и ящиков с оружием, было несколько ящиков с противопехотными минами. И Виктор Иванович решил всю территорию вокруг фермы и все подходы к ней заминировать. Опыт в подобных вещах у него имелся, да и Шушаков с Юдиным были офицерами саперных частей.
Вместе со своими бойцами они начали минировать территорию - все подножие холма и даже бывший водопой. Особенно тщательно они расставляли мины на всех подъездах к ферме. Маленький мост заминировали с двух сторон минами с дистанционным управлением. А с тыла к ферме было не подобраться: там шли старица и болото. Полковник тщательно составил карту минных полей, затем сложил ее себе в планшет. После чего собрал подчиненных.
- Чтобы никто и никуда, - строго-настрого приказал он, - если не хотите подорваться на мине. Да и бегать вам тут некуда.
- А за самогоном, полковник?
- Дурак, тут никто не живет. Тут ни баб, ни выпивки. В общем, придется сидеть и ждать.
- Сколько? - прозвучал вопрос.
- А вот это уже не ваше дело, - отрезал полковник и удалился в небольшое помещение, которое раньше занимал заведующий фермой. От него в наследство полковнику достался обшарпанный письменный стол, два стула, счеты и арифмометр.
Остальные расположились кто как мог, благо соломы и сена на ферме хватало, а в «КрАЗе», кроме оружия, находились спальные мешки, ящики с тушенкой и прочим продовольствием. Еды было столько, что хватило бы на целый месяц. Даже колодец, заколоченный досками, бандитам не понадобился - воду они привезли с собой в большом баке из нержавейки, выкрашенном зеленой краской, какой красится всякое военное имущество. Бак был рассчитан на полтонны воды. Так что все необходимое для жизни у полковника и его людей имелось. Оставалось только ждать, когда позвонит Шанкуров и сообщит, каким образом товар переправить покупателю. А после этого все они получат оговоренные суммы и могут быть свободны.
Как и при проведении любой военной операции, полковник продумал все детали, относящиеся к безопасности. Он написал график дежурств, расставил часовых, чем вызвал ухмылки на небритых лицах своих бойцов.
- Здесь что, настоящая война будет? - сказал один.
- А тебе дело? - заметил второй, с косым шрамом на щеке.
- Конечно, дело! В армии настоялся в караулах!
- И здесь постоишь или полежишь. Если кто пропустит дежурство или кого застану спящим на посту лишу части денег, - грозно заявил полковник. - Церемониться не стану, так что не обижайтесь. Чтобы службу несли исправно.
- Ладно, полковник, ты не очень-то пугай! - заогрызались подчиненные.
И тут Сазонов сделал то, чего от него никто не ожидал. Он вытащил из кобуры пистолет, передернул затвор и приставил холодный ствол ко лбу одного из самых разговорчивых.
- Хочешь, Вася, я сейчас нажму указательным пальцем на курок, и у тебя во лбу будет дырка? То-то ребята посмеются! Ты меня понял?
Вася побледнел. От растерянности он даже забыл, что сам вооружен десантным автоматом, а в подсумке у него четыре полных рожка.
- Понял, Виктор Иванович, - кротко ответил Вася и вытянулся по стойке смирно.
- То-то же, смотри у меня!
И только сейчас до Васи дошло, что он вляпался в грязную историю и лучше всего унести отсюда ноги как можно скорее. «Но черта с два отсюда выберешься, все вокруг заминировано. Я ж в минах ни бельмеса… Вот так попробуешь убежать и останешься без ног. Это в лучшем случае. А в худшем - разорвет на куски, и потом вороны налетят и будут клевать все, что останется, будут тягать по высокой травке куски мяса».
Нет, такая перспектива Васю не устраивала. «Будь что будет, - решил он, - глядишь, все и обойдется. Тем более что денег полковник пообещал столько, сколько не заработать и за пять лет». А деньги Васе были очень нужны. Он уже давным-давно собирался купить машину, и не какие-нибудь там «жигули» или потрепанную иномарку. Пусть и бывшую в употреблении, но не более двух-трех лет.
В общем, Вася Магометов, невысокий, крепко сбитый парень, страстно мечтал о машине, и только из-за этого согласился участвовать в предприятии, затеянном полковником Сазоновым.
Вечный чернобыльский бомж Володька Кондаков от природы был довольно любопытным человеком. И это качество иногда приносило ему дурные плоды, влекомый любопытством, он пару раз попадал в передряги. Но такой уж он был человек: все ему хотелось увидеть собственными глазами, потрогать собственными руками, все узнать.
Вот и сейчас он с упорством продирался сквозь кусты, шел по тропинкам, которые были известны, наверное, только ему одному из всех обитателей и посетителей зоны. Упрямо шел Володька к намеченной цели. На всякий случай прихватил с собой топор. Ему удалось благополучно добраться до дороги, где он видел военный «КрАЗ». Сейчас машины на том месте не оказалось, и Володька вздохнул с облегчением - хоть никто стрелять по нему, как по дикому зверю, не станет.
С другой же стороны, отсутствие «КрАЗа» с тентом еще больше раззадорило любопытство, и Володька вышел на дорогу, как настоящий разведчик, изучил колдобину, изломанное, расщепленное протекторами осиновое бревно и прочие следы. «Да, застряли что надо. Видать, машина тяжеленная. Что же они там везли? И какого черта они начали стрелять? Хрен с ними, разберусь, - сам себе сказал Володька и, нагнувшись, поднял с земли измятую банку из-под немецкого пива. Пиво пьют… Важные какие-то птицы…»
Все, кто ездил по зоне на автомобилях, для Кондакова были важными людьми.
А уж если они пили баночное пиво, то и подавно. Оторванный от цивилизации на долгие годы, он судил о роскоши по старым меркам. «И куда они поехали?»
Ведь эта дорога - а Володька знал здесь все дороги и тропинки - напрямую из зоны никуда не ведет. Выходит она к бывшей колхозной ферме. Но что могло понадобиться вооруженным людям на колхозной ферме? Не за соломой же они поехали на такой машине? И не за высохшим навозом? Тем более, дороги сейчас никудышные, можно засесть так, что не вытащишь машину и трактором. «Ну ладно, посмотрим», - Володька подобрал на обочине палку и двинулся вдоль дороги, сторожко озираясь.
Он знал, что если появится какая-то опасность, то природа сама даст сигнал, надо лишь быть внимательным. И Володька озирался по сторонам, прислушивался к шорохам, ко всевозможным звукам, наполняющим окружающий мир. Он действовал так, как, наверное, действовали доисторические охотники, поведение птиц говорило ему о многом - летают по одиночке, поют свои обычные песни, значит, все спокойно, но вот стоит им сразу всем подняться в воздух, загалдеть - держи ухо востро, тут или хищник, или, что хуже, человек. Пока все было тихо.
До фермы оставалось часа полтора среднего темпа ходьбы. «Вот был бы сейчас у меня велосипед! Сел бы и крути педали». Но велосипеда не было. «Черт с ним, с велосипедом, доберусь и пешком. Но все-таки интересно, чего им понадобилось на этой ферме? Кроме старого навоза, там ничего нет. Я же на ней пару раз ночевал…» Володька подумал, что последнюю часть пути по дороге идти опасно.
Мало ли кто может его увидеть, мало ли с кем он может столкнуться. Лучше пойти напрямую через лес, потом через болото, заросшее ольхой, и таким образом можно подобраться к самой ферме незамеченным. «Да, пойду по болоту. Дожди хоть и шли, но через болото можно проскочить». Володька вспомнил, как осенью собирал на этом болоте крупную клюкву. Он пошел быстрее. Его ноги путались в высокой траве, на потертых штанах оставалась цветочная пыльца. Зона в это время года вся благоухала. Кое-где в низинах пышно цвела черемуха, и, когда ветер подхватывал аромат, Володька останавливался и жадно вдыхал сладкий до приторности воздух.
- Как хорошо! - шептал он вслух.
«Лежал бы себе где-нибудь под деревом и дышал бы, дышал этим вкусным, как вино, воздухом. А потом можно было бы почитать интересную книжку-учебник. Ну ладно, вначале надо разобраться, что к чему», - и Володька Кондаков еще ускорил шаг.
Как он и рассчитывал, ровно через полтора часа он оказался на болоте. Под ногами чавкало. Володька знал, что стоит оступиться - и по шею провалишься в вязкую топь, в которой можешь и остаться навсегда. Володька осмотрелся по сторонам, затем, топором срубил тонкую сухую сосенку и, откинув старую палку в сторону, вооружился длинным шестом. Знай Кондаков, что все подходы к ферме густо заминированы, не решился бы он на подобную рискованную вылазку. Но, как водится, таким людям, как Кондаков, везет. Да и минеры полковника Сазонова, подойдя к болоту, посчитали, что через него не сможет проникнуть к ферме ни одна живая душа: непременно утонет в трясине. Когда-то раньше болото отгораживал забор, чтобы не дай Бог корова, отбившаяся от стада, не провалилась в трясину. Сейчас от забора остались только бетонные столбики, кое-где торчащие из земли. Володька осторожно брел по болоту. Пока все шло нормально. Он перебирался с кочки на кочку, земля под его ногами дышала, двигалась, словно живая, прогибаясь и вздымаясь, и каждый неловкий шаг грозил опасностью. Стоило лишь посильнее прыгнуть на кочку, как травяной покров вздрагивал и даже чахлый кустарник или невысокая ольха начинали раскачиваться, будто дул страшный ветер.
- Ладно, ладно, - бормотал, глядя себе под ноги Кондаков, - и не по таким болотам ходил… Едва он сказал эти слова, как его правая нога соскользнула и он, потеряв равновесие, провалился почти по пояс в холодную липкую трясину. Черт подери, и понесло же меня в эту сторону! Пошел бы по другому пути, не провалился бы.
Выкарабкавшись с помощью шеста, Володька сел на кочку и стал выливать из сапог воду, смешанную с грязью. Идти назад уже не имело смысла - слишком далеко он забрался. И вперед идти расхотелось. Он просидел на кочке, подставив лицо теплым лучам солнца, где-то с полчаса. Потом пересилил себя. «А может, их на ферме и не окажется… Как это не окажется? - заспорил он сам с собой. - А куда же тогда они могли деться? Не улетели же на воздушном шаре? Обратных следов не было, значит, они там». И Володька, балансируя на каждой кочке, двинулся дальше.
До фермы осталось метров триста, и начиналось открытое пространство-ольшаник кончился. Володька пригнулся. Он увидел крышу фермы, кое-где уже прохудившуюся, увидел запертые ворота. Надо же, возле здания не было ни одной живой души, не было и «КрАЗа». «Вот это да, - пожал плечами Кондаков, - неужели действительно улетели, или я чего-нибудь напутал, и отсюда ведут еще какие-то дороги?» Но все было правильно, дорога на ферму вела только одна. Раньше существовал еще один подъезд, но потом его размыло во время половодий, а сооружать новый было некому да и незачем. В необитаемой зоне никому в голову не приходило ремонтировать дороги, строить новые мосты на месте снесенных паводком. Володька затаился в кустах и стал терпеливо ждать.
Наконец его ожидания были вознаграждены. Он заметил трех человек в военной форме, вышедших из ворот, с короткими десантными автоматами, в камуфляжной форме. Они о чем-то разговаривали, курили, в общем, вели себя так, словно находились не в чернобыльской зоне, а в самом что ни на есть спокойном месте.
«Хотя может ли быть где-нибудь спокойнее, чем здесь? - подумал Кондаков. - Нигде не бывает так тихо, как в зоне. Чего они там делают? Надо подобраться. Хотя это опасно, могут секануть из автомата, и останешься лежать здесь, в кустах, медленно погружаясь в трясину».
Но любопытство сильнее страха, особенно если в твоей жизни нет событий и впечатлений, и Володька, пригнувшись, почти на четвереньках стал прокрадываться к ферме. Он решил, что доползет до белеющего бетонного столбика, от которого все можно будет рассмотреть получше, а потом, удовлетворив любопытство, вернется назад. Он достиг столбика и замер мышью.
Мужчины тем временем помочились у угла фермы и, громко хохоча, скрылись в воротах. Створки с шумом захлопнулись. «А, - догадался Кондаков, - наверное, свой „КрАЗ“ они загнали вовнутрь. Там хорошо, даже если пойдет дождь, машина останется сухой. Сколько же их там?» Люди появлялись, исчезали. Двое вышли обнаженные по пояс, тоже с автоматами в руках. «Позагорать решили…»
Вокруг щебетали птицы, иногда пролетала, со свистом разрезая воздух крыльями, дикая утка, высоко в небе кружил ястреб, ничто не вызывало тревоги. И настроение у Володьки Кондакова сделалось благостно-ленивым.
Он из-за бетонного столбика беззаботно созерцал то, что открывалось взгляду. Часа полтора, пока не затекли ноги, сидел скорчившись за своим укрытием, вдыхая запах примятой травы, полевых и болотных цветов, наблюдая за фермой. Он видел часовых, которые несли службу, видел, как они сменяются. И решил, что люди, занявшие брошенную колхозную ферму, по-видимому, кадровые военные и выполняют какое-то специальное задание. Но какое и с чем оно связано, Володька знать не мог и версий строить не стал. В конце концов эта игра в разведчика стала ему надоедать, да к тому же захотелось есть. "Вернусь-ка я к реке, соберу свои пожитки и свалю куда-нибудь подальше. Может, эти вояки затеяли учения, будут стрелять. А может быть, к ним приедет техника, то есть бульдозеры, экскаваторы, и они, как это водится, начнут закапывать деревни.
Скорее всего, так оно и есть. Наверное, это ликвидаторы".
Володька Кондаков попятился назад, волоча с собой длинный сосновый шест.
Он уходил от фермы по своему же следу, по примятой траве, и вскоре благополучно выбрался на твердую землю. Теперь ему надо было хорошенько помыться, обсушиться, чего-нибудь поесть, набраться сил и только после этого отправляться по бескрайней чернобыльской зоне еще куда-нибудь. Но даже когда Володька Кондаков уже в сумерках сидел у костра и варил похлебку, у него из головы почему-то не выходила военная машина и вооруженные люди. И не давало покоя то, что эти люди стреляли в лосиху с лосенком. То, что стреляли в него самого, Володьку почему-то не трогало. «Сволочи какие! Поганцы! Зачем губят живое? Что им сделал этот лосенок, едва научившийся ходить? Зачем они его убили?» Но пожаловаться на произвол было некому. Да и жаловаться Володька Кондаков не стал бы, даже найди он здесь егеря. Пожалуйся он, его тут же схватили бы самого и упекли куда-нибудь подальше. Конечно, он потом убежал бы опять, как уже делал много раз, вернулся бы в зону. Ведь он считал себя неотъемлемой частью зоны и полагал, что она, брошенная всеми, принадлежит ему.
Глеб Сиверов беспрепятственно смог проехать в зону. Документы сотрудника ФСБ, сделанные на имя Федора Молчанова, производили нужное впечатление, и ни у кого не возникло никаких вопросов. Соглашение между спецслужбами Беларуси и России действовало, никого не интересовало, что именно нужно российскому офицеру в зоне. Видно, понимали, один он государственный переворот не подготовит, а хочет набраться лишних рентген - пусть набирается. Другое дело, если бы сюда сунулось спецподразделение… На такой прием Глеб Сиверов и рассчитывал.
Чернобыльская зона его поразила не своей заброшенностью, а наоборот, слишком активной жизнью. Все здесь растет, цветет, пахнет. Такого количества птиц и всевозможного зверья Глебу никогда не доводилось видеть. Порой он выбирался из «уазика», сходил с дороги и изумленно оглядывался по сторонам. Он видел оленей, зайцев, диких кабанов. Казалось, чернобыльская зона, эта покинутая людьми земля, превратилась в рай для всякой живности. Все вокруг щебетало, пересвистывало. Из кустов, хотя был день, раздавались оглушительные соловьиные трели. Глеб изумлялся: «Боже, как здесь хорошо!» Сирень, черемуха, тысячи всевозможных запахов и цветов дарили Глебу свои ароматы. И он жадно дышал полной грудью. Но, тем не менее, он не забывал, ради чего прибыл сюда.
Глеб еще ни разу не нажимал кнопку дозиметра и не взглянул на то, как быстро одна цифра сменяет другую, как увеличиваются цифры на шкале, еще ни разу не вслушивался в тревожный, зловещий писк прибора. Он решил для себя, что не станет смотреть показания. Что будет, то будет.
Нигде не было видно людей. Хотя на дорогах, по которым двигался «уазик»
Глеба, попадались следы, и Глеб без труда определял, что вчера или позавчера здесь проехала машина, мотоцикл, прошел трактор, вот кто-то проехал на телеге.
Но самих людей он пока не встречал. Пустые деревни, через которые проезжал «уазик», поражали тишиной. Вернее, даже не тишиной, а чем-то иным - безжизненностью, запустением, кладбищенским покоем. Не скрипели колодцы, не звякали ведра, не гудели трактора, не кричали петухи, не мычали коровы. Только когда над зоной высоко в небе пролетали самолеты, их гул достигал земли… «Да, это настоящая зона. Здесь можно ожидать чего угодно. И тишина не успокаивает, а настораживает, заставляет быть бдительным». И Глеб весь превращался в слух, зрение, обоняние. Иногда его ноздри начинали трепетать, он улавливал запах дыма. Но он знал, что в зоне бушуют пожары, горит лес и торфяники, и, скорее всего, ветер доносит именно этот дым.
Время от времени Глеб смотрел на карту. Вот здесь, по карте, деревня, здесь - хутор. Но сейчас на этом месте ничего не было, все постройки были уничтожены, закопаны в землю. Если что и оставалось, так это деревенские погосты. «Похоже, что люди сюда приезжают, - думал Глеб, - оградки, кресты выкрашены. Наверное, совсем недавно здесь справляли день поминовения».

Глава 18

Генерал Николай Васильевич Судаков и все люди, подчиненные ему, пребывали в неимоверном напряжении. Хоть и был уже поздний вечер, сотрудники находились на рабочих местах, занятые делом. Все были поглощены одной-единственной задачей, пытались выйти на след тех, кто похитил ядерный фугас. После того как Глеб Сиверов вылетел на военном самолете в сторону чернобыльской зоны, у генерала Судакова немного отлегло от сердца.
Николай Васильевич сидел в своем кабинете и просматривал бумаги, которые полковник Крапивин время от времени приносил ему. Генерал, подперев голову руками, вчитывался в текст, пока строчки компьютерного набора не начали расплываться перед глазами. Он снял очки и приложил ладонь к взмокшему лбу.
- Боже, Боже! - сказал негромко генерал. - Осталось совсем немного до пенсии, а тут одно дело за другим, и на каждом можно погореть, - И он вспомнил, какой спокойной была работа в Комитете государственной безопасности лет десять-пятнадцать назад. Никаких тебе хищений оружия, никаких террористов…
Тогда, конечно, тоже приходилось заниматься серьезными делами. Но по сравнению с тем, что творилось сейчас, те серьезные дела кажутся детскими забавами. «Вот бы вернуться туда с сегодняшним опытом. Вот бы я там развернулся! И карьеру сделал бы за считанные годы, не то что тогда».
В памяти всплыли лица его бывших руководителей. «Да, хорошо им, хорошо, - подумал Судаков. - Хотя не очень, - поправил он себя. - Кое-кто ушел из жизни раньше срока, а кое-кого „ушли“. В общем, тогда тоже приходилось не сладко, и тогда тоже малейшая ошибка грозила…» Генерал Судаков вздохнул и запретил себе думать о жизни в прошедшем времени. Возможно, он еще минут пятнадцать или двадцать сидел бы, помешивая ложечкой давным-давно остывший чай, если бы не зазвонил телефон. Генерал напрягся: этот телефонный номер знали считанные люди.
«Кто же это может быть? - подумал генерал. - Ксения?» Всего три дня тому назад дочь звонила. Сейчас она находилась в Англии на стажировке. Вспомнив о дочери, генерал поймал себя на том, что, может быть, впервые за несколько дней он улыбнулся не по-военному нежно. - Генерал снял трубку и услышал знакомый голос:
- Привет, Николай Васильевич!
- Добрый вечер, Феликс Андреевич.
- А что это ты так поздно на работе? Звоню домой, никто не отвечает.
- Да дела. Ты же знаешь, работа у нас круглые сутки.
- Я знаю, кого работа любит! - сказал Феликс Андреевич Грибанов и захохотал, захохотал так громко, что генерал Судаков даже отвел трубку в сторону.
- А что у тебя на дипломатическом фронте? - осведомился генерал.
- У нас все, как всегда. Готовим визиты, договариваемся, подписываем важные бумаги, в общем, суетимся. Ты же в курсе, стране нужны инвестиции, вот мы этим и занимаемся.
- Что, вы все занимаетесь инвестициями?
- Не все, конечно… Но мне приходится, как на паперти, деньги клянчить.
- Послушай, Феликс Андреевич, ты бы мне просто так не стал звонить.
Наверное, что-то очень важное?
- Да, Николай Васильевич, важное. И причем настолько важное, что я даже решился побеспокоить тебя по служебному телефону.
- Тогда я тебя слушаю.
- Нам необходимо встретиться.
- Извини, Феликс Андреевич, я сейчас не могу, у меня неотложные дела.
- Неотложных дел не бывает, - настойчиво и недовольно пробурчал Феликс Андреевич Грибанов, - Свидание будет недолгим - минут тридцать.
- Это очень много, - сказал генерал Судаков.
- Тебе решать. Разговор важный.
- О чем?
- А вот это, дорогой, не по телефону.
- Ну что ж, давай встретимся.
- Другое дело! - обрадовался Грибанов. - Так значит, через двадцать минут я подъеду.
- Хорошо, согласен. Буду ждать на перекрестке.
Генерал Судаков посмотрел сначала на наручные часы, затем - на напольные куранты в углу кабинета. Показания и тех и других совпадали - иначе и быть не могло. "И что ему надо? - недоумевал генерал, опуская трубку на рычаги аппарата. - К чему такая спешка?
Обычно в их конторе все происходит медленно, с чувством, толком, расстановкой, каждое слово выверяют, по три дня думают, какую закорючку куда поставить. Хотя иногда…" Генерал Судаков вспомнил о тех ценных услугах, которые когда-то оказал ему Феликс Андреевич Грибанов, не последний человек в Министерстве иностранных дел. Но карьера Грибанова, начавшаяся блестяще, вдруг, резко застопорилась. И с чем это было связано, генерал Судаков, осведомленный во многих вопросах, не знал. Он пытался навести справки, но вся информация была достаточно расплывчатой, дескать, Феликс Андреевич Грибанов малоинициативен и не является специалистом высокой квалификации. Тем более что лет пять назад он допустил пару промахов, непростительных для дипломата его ранга.
Грибанов прочно застрял на служебной лестнице, но, насколько было известно Судакову, жил неплохо. Постоянные загранкомандировки, отличный дом под Москвой, шикарная квартира в городе, дорогая новая машина - в общем, жил, как прикидывал генерал Судаков, его приятель далеко не по средствам. Однако никакой компрометирующей информации на Феликса Грибанова не имелось.
«Значит, умеет», - решил генерал Судаков. В свое время Грибанов способствовал в устройстве Ксении на стажировку в Лондон. Судаков был глубоко благодарен Феликсу и никогда не забывал этой помощи. Ведь ради единственной дочери, собственно говоря, и жил генерал. С женой уже давным-давно у него отношения не складывались, и жили, не разводясь, они в одной квартире, как чужие люди. Вот только дочь оставалась светлым пятном в общем-то сумрачной жизни генерала ФСБ.
У Ксении вроде бы все шло как нельзя лучше. После стажировки, как она похвалилась отцу, ей обещали престижную работу в Англии. Генерал очень хотел, чтобы его дочь хотя бы на несколько лет осталась за границей. А потом, когда здесь, в России, все более-менее утрясется, уляжется, станет на свои места, можно будет вернуться. Вот только когда это произойдет?.. Даже генерал Судаков в своих прогнозах не заходил дальше, чем на пару-тройку месяцев. А уж загадывать, что будет через год, не приходилось и вовсе.
Жизнь менялась стремительно, и свои посты покидали такие люди, о которых Судаков думал, что они навечно посажены в свои кабинеты руководить ведомствами.
Да и сами ведомства распадались, трансформировались, превращаясь во что-то новое, ранее не виданное. Выстраивались новые структуры, изобретались названия, появлялись на свет всевозможные службы и подразделения. От этого голова шла кругом. Но Судаков знал свою работу, за что его и ценили.
В кабинет вошел полковник Крапивин.
- Ну что еще? - устало вздохнул генерал.
- Вот кое-какая информация об охране этих фугасов. Будете смотреть?
- Что-нибудь важное?
- Я просмотрел все, - сказал Крапивин, стоя у стола, - но ничего подозрительного не обнаружил. Вот информация на тех людей, кто был непосредственно связан с вопросами транспортировки…
- Ладно, оставь, я просмотрю, когда вернусь.
Крапивин с недоумением взглянул на генерала, вспомнив, что тот говорил час назад: все останутся работать, никому без надобности не отлучаться. Генерал перехватил взгляд полковника.
- Немного пройдусь, подышу воздухом. Меня не будет где-то около часа.
- Все ясно. Проветриться стоит! У меня тоже голова чугунная.
- А у тебя-то чего? - удивился Судаков.
- Да закрутился я за эти дни. Верчусь, как угорь, и все без толку.
- А ты не вертись, Крапивин, сядь, подумай, кофейку попей. Успокойся, и все будет хорошо.
- Не получается, Николай Васильевич. Только присяду - сразу дергают, несут бумаги, звонят, зовут.
- А ты не обращай ни на кого внимания.
- Если бы я был генералом, как вы, Николай Васильевич, я бы не обращал.
- Будешь, будешь, Крапивин, генералом, не беспокойся! Вот уйду я в отставку - тебя поставят на мое место.
- На ваше место, Николай Васильевич, найдутся кандидаты и без меня.
Ровно в двадцать два ноль-ноль генерал Судаков стоял на перекрестке. Он взглянул на часы, и как раз в этот момент рядом с ним остановилась белая «вольво» с темными стеклами. Дверца открылась, и из машины, приветливо улыбаясь, вышел Феликс Андреевич Грибанов. Он был в роскошном темно-синем костюме с блестящими перламутровыми пуговицами.
- Здравствуй, здравствуй, дорогой, - Грибанов протянул руку.
- Добрый вечер, Феликс Андреевич. Ну так что у тебя стряслось?
Грибанов неопределенно качнул головой и коротко пожал плечами.
- Садись в машину. Там человек, он хочет с тобой переговорить.
Позади «вольво» остановилась еще одна машина. И Феликс Андреевич, на прощание махнув Судакову рукой, сел во второй автомобиль. Генерал забрался в неосвещенный салон «вольво».
- Добрый вечер, - услышал он мужской голос. А затем прозвучала команда водителю:
- Поехали! «Вольво» понеслась по московским улицам, свернула в узенький переулок и остановилась. Водитель покинул автомобиль. В салоне вспыхнул свет. И генерал Судаков увидел человека, абсолютно ему незнакомого.
- Николай Васильевич, - сказал человек с едва заметным иностранным акцентом. - Дело очень серьезное, потому мы вас и побеспокоили.
- Я вас слушаю, хотя не имею чести знать. Мы не встречались, точно.
- Не важно, - улыбнулся незнакомец. - В ваших картотеках я тоже не значусь.

Предыдущая страница 21 Следующая страница


Слепой в зоне 22

Это настолько же точно.
- Не хотите представляться, как хотите, - генерал Судаков привык к подобным ситуациям, он много лет работал в органах безопасности, насмотрелся всякого и кого только не видал на своем веку.
- У нас к вам предложение.
- У кого - у вас?
- Пока это не имеет значения и, думаю, не будет иметь значения и потом.
- Так я вас слушаю, - генерал Судаков понял, что происходит что-то недоброе и он влип в какую-то пренеприятную историю.
- Николай Васильевич, мы знаем, что вы очень любите свою дочь Ксению. Она хорошая девочка, и карьера у нее складывается неплохо…
- Откуда вам известно о моей дочери? - строго, как у подчиненного, спросил генерал.
- А нам известно, Николай Васильевич, многое. И это в том числе.
- Что с дочерью?
- С ней все в порядке. Надеюсь, и дальше с ней все будет хорошо. Но это зависит от вас.
- . От меня? - пожал плечами генерал.
- Да-да, от вас.
- Что с ней?
- С ней все в порядке, я уже сказал.
Генерала Судакова охватила тревога. Ему показалось, что автомобиль сейчас не стоит на месте, а несется вниз с очень крутой горы и вот-вот разобьется.
Генерал почувствовал, как прихватило сердце, и прижал правую руку к груди.
- Что же вы хотите от меня?
- Не стоит беспокоиться, Николай Васильевич, от вас потребуется очень немногое.
- Что? Что вам надо? - выкрикнул Судаков. - Да вы понимаете, с кем связались?!
- Только не нервничайте. Нам надо, чтобы вы, генерал, оставили в покое банкира Шанкурова. Думаю, он вам известен. И вообще, было бы хорошо, если бы вы и ваши люди не путались у нас под ногами и не мешали, - Что вы имеете в виду?
- Я думаю, вы догадываетесь, о чем идет речь. Нам надо, чтобы вы и ваши люди перестали искать ядерный фугас. Я понятно излагаю?
- Кто вы такой? - вновь строго спросил генерал Судаков, взяв себя в руки.
- Я вам уже говорил, это не имеет значения.
- Чьи интересы вы представляете?
- О-о, - протянул собеседник, - за мной стоят такие люди и такие огромные деньги, генерал, что вам даже тяжело представить.
Генерал несколько минут молчал, чувствуя, что все в душе клокочет.
- Николай Васильевич, вы должны хорошенько подумать. Дочь находится в наших руках, если хотите, можете с ней поговорить, - незнакомец взял трубку спутникового телефона, быстро набрал номер, затем заговорил по-английски и через несколько мгновений передал трубку генералу.
Тот сжал ее в дрожащей влажной ладони и услышал голос дочери:
- Папа! Папочка! Это я!
- Ксения, дорогая! Где ты? Что с тобой? - закричал в трубку генерал.
- Они меня держат взаперти! Ты слышишь, папа, они меня держат взаперти! И сказали, что убьют, сказали, разрежут на части! Но ты им не верь, папочка, они этого не сделают.
- Ксюша!..
Мужчина сидел, откинувшись на спинку, и снисходительно улыбался, слушая разговор генерала с дочерью. Через две минуты в трубке раздались гудки, и генерал Судаков с ненавистью посмотрел на шантажиста.
- Вот видите, генерал, все нормально. Дочь ваша в хороших руках.
- Что я должен делать? - генерал сдался, понимая, что противостоять, этому человеку, а вернее тем, с кем он связан, у него нет сил.
- Четыре, а лучше пять дней, генерал, вы должны бездействовать. И тогда мы вам гарантируем - ваша дочь будет на свободе и с ней ничего не случится.
Абсолютно ничего!
- Я вам не верю, - выдавил из себя Судаков.
- Это ваше дело. Можете верить, можете не верить, но у вас нет выхода.
- Вас найдут. Я подниму на ноги…
- Да перестаньте, генерал! Никого вы не поднимете на ноги, да и никто, собственно говоря, этим не будет заниматься. Если бы все это происходило здесь, в России, тогда вы что-нибудь и смогли бы сделать… может быть. Но Ксения далеко отсюда, и вы бессильны. И вся ваша служба, все ваши агенты тоже бессильны. Мы не требуем от вас Бог весть каких услуг - всего лишь пять дней саботажа. Тем более, генерал, вам лично ничего не грозит. Ну, в худшем случае, вас отправят в отставку. И это - в худшем случае, а так, вполне вероятно, даже останетесь на своем месте.
- Но что вам даст мое бездействие?

- Есть еще одно условие, генерал: вы вызовете Шанкурова на допрос, не сами поедете к нему в тюрьму, а прикажете, чтобы его доставили к вам. А я со своими людьми освобожу его по дороге. Как видите, я предельно откровенен.
- А мои люди?
- Обещаю, генерал, что они не пострадают. Мы сделаем все очень аккуратно.
- Какие гарантии вы даете?
- Слово джентльмена, - ехидно улыбнулся шантажист. - Большего дать не могу.
- Я вам не верю, - произнес по слогам генерал Судаков.
- Вам ничего не остается, генерал. И если вы этого не сделаете, то забудьте о существовании Ксении. После того как Шанкуров окажется на свободе, вы сможете поговорить с дочерью. Она вам позвонит сама. И еще, генерал: люди, которые стоят за мной, будут вам очень благодарны за эту маленькую услугу, и вы вправе рассчитывать на гонорар. Количество нулей назовете сами, и даже банк можете назвать сами, и государство можете выбрать любое.
- Мне нужна дочь, мне нужна Ксения и больше ничего. Вы этого еще не поняли?
- Рад, что вы это поняли. Значит, так: вы откладываете поиски фугаса на пять дней, начиная с этой минуты. Пусть ваши люди споткнутся о него - они не должны его заметить, это первое; а вот и второе - завтра вечером, около десяти-одиннадцати Шанкурова должны перевозить из СИЗО к вам в Управление на допрос, без президентского эскорта, естественно. Вам понятно?
- Да… - процедил Судаков. Никогда прежде ему не приходилось так безропотно подчиняться чужой воле.
- Ну что ж, генерал, договорились, - мужчина погасил свет в салоне, и уже через несколько секунд появился водитель, и автомобиль помчался назад, в сторону особняка, к тому роковому перекрестку, где генерал Судаков сел в белую «вольво».
На том же самом месте он и вышел из машины. Этот разговор измотал его так, что сейчас генерал выглядел постаревшим, больным, изнуренным жизнью, смертельно отчаявшимся. Он, покачиваясь, побрел по улице. А белый автомобиль с дипломатическими номерами умчался прочь.
Полковник Крапивин ждал своего шефа с толстой пачкой бумаг.
- Что это? - почти шепотом спросил помощника генерал Судаков.
- А это, Николай Васильевич, новые документы. Здесь нужна ваша подпись.
- Погоди, Крапивин, с этими документами.
Полковник по виду шефа догадался - произошло что-то чрезвычайное, но спросить напрямую не решался, ожидая, что генерал сам расскажет. Но Судаков молчал. Он уселся в свое кресло, отодвинул бумаги на край стола, и полковнику Крапивину показалось, что этот мужественный человек сейчас заплачет. Правая щека генерала Судакова дергалась, руки тряслись. Таким его полковник никогда не видел. - Генерал выдвинул верхний ящик письменного стола и извлек таблетки.
- Что с вами, Николай Васильевич? Может, пригласить врача?
- К черту всех врачей! - генерал дрожащими пальцами положил в рот таблетку валидола. , - Сердце прихватило, да? участливо справился Крапивин.
- Сердце, будь оно неладно!
- Что-то произошло? - наконец-то осмелел полковник.
- Да, произошло. Вот что, любезный, узнай-ка быстро, кому принадлежит белая «вольво» с номером… - генерал назвал номер машины.
- Сейчас, Николай Васильевич, сейчас. Может, еще что-нибудь надо? .
, .
- Пока ничего. Иди.
Крапивин вышел из кабинета, а генерал Судаков откинулся на спинку кресла и прижал ладони к груди. Сердце бешено колотилось. Казалось, еще чуть-чуть и оно не выдержит этого ритма и остановится. «Ксения… Ксения… Как же могло так случиться? Хотя при чем здесь Ксения, во всем виновато это треклятое оружие, во всем виноват я сам. Не надо было отправлять дочь за границу, какого черта она нам сдалась? Лучше бы Ксения как-нибудь потихоньку-помаленьку жила здесь, вышла бы замуж, родила бы мне внуков. И я с ними возился бы на даче, гулял, разговаривал, читал бы сказки, ловил бы вместе с ними бабочек ярким сачком. Но судьбе угодно распорядиться иначе… и ничего уже не изменишь».
Генерал погрузился в мучительные размышления. Он упорно перебирал варианты, надеясь на чудо на то, что сможет отыскать выход из безвыходной ситуации. Но выбраться из подобной ловушки невозможно. И тот, кто ее устроил, был прекрасно посвящен в тонкости личной жизни генерала, к то, что для него дочь дороже службы, дороже долга - короче, дороже всего на свете.
Появился Крапивин. На его лице блуждала растерянная улыбка. Генерал поднял отяжелевшую голову и почти невидящими глазами посмотрел на подчиненного.
- Знаете, Николай Васильевич, в нашем компьютере такого номера не нашлось.
Да и гаишники, с которыми я связался, дают отрицательный ответ.
- Что значит отрицательный?
- У них тоже такой номер не числится. И числиться не может: когда подойдет очередь, годика через два, его тогда и выдадут.
- Я так и знал! - вырвалось у генерала. - Я так и знал…
- А что случилось? Почему вас интересует этот долбаный номер?
- Не ругайся, Крапивин, тебе это не к лицу, ты все-таки офицер.
- Извините, Николай Васильевич. Может быть, чаю или кофе?
- Не надо.
- Ну что ж, - Крапивин пожал плечами, - я могу быть свободен?
- Да, можешь. Только никуда не уходи.
- Да что вы, Николай Васильевич! Я буду здесь. И если что понадобится…
- Хорошо…
В приемной Крапивин обратился к секретарю, молодцеватому офицеру лет тридцати:
- Слушай, капитан, ты поглядывай за дверь время от времени. Что-то у генерала сердце шалит.
- Да? - на лице секретаря появилось обеспокоенное выражение.
- Да-да, так что будь бдителен. Если что - вызывай меня, звони врачу.
- А наш, вообще, на месте?
- Да, дежурит.
- Хорошо, хорошо.
"Я подозревал, что номера на «вольво» липовые. Все. сделано очень ловко.
Как же быть? Что предпринять? К кому кинуться?" - генерал Судаков в смятении огляделся. Но посоветоваться было не с кем. В огромном кабинете он находился один. «Может, позвонить Малишевскому? - подумал Судаков. - Нет, об этом никто не должен знать, ни одна живая душа. Но как же остановить операцию? Как? Ведь Слепой уже там, уже в зоне. И скорее всего, сможет добраться до этого проклятого фугаса и навести порядок меньше, чем за пять дней. Он еще ни разу не подводил ни меня, ни Малишевского, он надежен, как скала. Вот это-то и страшно, он сможет все испортить, сам не зная об этом. Он обязательно найдет этот фугас, и тогда произойдет ужасное - я лишусь единственной дочери. А у меня кроме нее нет никого». Генерал Судаков схватил трубку спутникового телефонами набрал номер, который был известен только троим - ему, Глебу и полковнику Крапивину.
Но телефон не отвечал, и это привело генерала в еще большее отчаяние. «Ну в чем дело? Где этот чертов Слепой? Где же ты, Глеб Петрович? Где же ты? Отзовись скорее! Отзовись! Все надо отменить, надо немедленно свернуть операцию. Надо, чтобы ты был в Москве, в Париже, в космосе - где хочешь, только не будь там, только не навреди!» Потеряв надежду связаться с Глебом, генерал Судаков вызвал Крапивина.
- Послушай, полковник, - мрачно сказал генерал, - бери телефон и попытайся связаться со Слепым. Звони без перерыва и, как только его найдешь, скажи, чтобы он перезвонил мне. Понял?
- Так точно, - отчеканил полковник.
- Вот и давай, выполняй. Звони хоть до утра, но Слепого найди.
- Что же случилось, Николай Васильевич?
- Потом расскажу, потом. Операцию надо остановить, вернее, приостановить.
- Какие-то новые указания?
- Да, новые, - соврал генерал Судаков и, чтобы полковник покинул кабинет, взялся перебирать бумаги, пытаясь сосредоточиться на строчках, которые разбегались перед его затуманенными от слез глазами. «Ксения, Ксения, - повторял имя дочери пожилой генерал. - Ну как это все случилось? Почему?»
Генерал Судаков вскочил из-за стола, оттолкнул кресло и начал нервно расхаживать по кабинету. Он все еще надеялся, что сможет найти лазейку, сможет выкрутиться из опасной ситуации. Вернувшись к столу, он схватил трубку и принялся вызванивать Грибанова Феликса Андреевича. Телефон Грибанова тоже упорно не отвечал. «Даже если я сейчас пошлю разыскивать Феликса Андреевича, то, уверен, он уже исчез, я в лучшем случае узнаю рейс самолета, которым он вылетел за границу сразу же после нашей встречи. Он-то от гонорара никогда не откажется».
- Да куда вы все пропали, черт вас побери! Куда? Куда? - шептал генерал, ясно осознавая, что он обречен, и уже что у него есть только один достойный выход - уйти из жизни… Но что тогда будет с Ксенией?
«Нет, - сказал сам себе генерал, - вначале надо вытащить дочь. А уж потом рассчитаться с этой проклятой жизнью, поставить точку - большую и черную. Нет, не черную, а кровавую точку. Конечно, моя смерть вызовет всяческие пересуды, поползут грязные сплетни. Но тот, кому будет надо, разберется. Можно даже оставить записку. Пусть не думают, что я мерзавец, пусть знают, как все произошло на самом деле. Но пока надо найти Слепого. Надо?»
И генерал, бросив трубку, выскочил в приемную. Секретарь тут же поднялся со своего места.
- Ну где Крапивин? Где он? - генерал Судаков побагровел. - Где его носит?
- Он у себя, товарищ генерал.
- У себя, у себя… Он должен быть у меня! Немедленно!
Через полторы минуты Крапивин с телефонной трубкой в руке появился у генерала Судакова.
- Ну что? - громко спросил генерал.
- Не отвечает, Николай Васильевич.
- Может, с ним что-нибудь случилось?
- Знаете, Николай Васильевич, вероятно, он покинул машину, оставив телефон в ней… Или отключил его. Не всегда удобно иметь его под рукой, например, в засаде…
- Все может быть, Крапивин, но Слепого надо найти. Так что действуй.
Набирай и набирай, а как только…
- Я все понял, Николай Васильевич, - Крапивин вышел из кабинета, недоуменно пожимая плечами. Генерал Судаков вновь попытался связаться с Грибановым. И на этот раз получилось.
- Алло! Алло! Феликс Андреевич, это ты? - закричал генерал, не тая радости, что хоть один из нужных ему людей нашелся. Если Феликс не стал скрываться, то, возможно, он ничего и не знает об истинной подоплеке встречи, которую подготовил. - Слушай!
- Да, слушаю, - каким-то немного сонным голосом пробурчал в трубку Грибанов.
- Ты, дипломат хренов, с кем это ты мне организовал встречу?
- Как это, с кем? - зевнул Грибанов и спокойно назвал фамилию человека, сидевшего в белой «вольво».
- Кто он?
Последовали довольно туманные объяснения.
- Какого хрена ты это сделал? На черта ты меня вытащил на встречу с ним?
- Знаешь, Николай Васильевич, меня очень попросили. Бывают ситуации, когда просят так, что не откажешь.
- Ясно, - вздохнул Судаков.
- А чего они от тебя хотели? - задал в общем-то запрещенный в подобном разговоре вопрос Феликс Андреевич.
- Слишком много, слишком много, Феликс…
- Я так и подумал. Больно уж они были настойчивы со мной.
- Да уж, не говори.
- У тебя неприятности, Николай Васильевич?
- Как слышишь…

Предыдущая страница 22 Следующая страница


23 Андрей Воронин

- Может быть, я могу чем-то помочь? - участливо спросил Грибанов.
- Ты мне уже помог. И помог так сильно…
- Извини, не хотел. Прижали меня немного.
- Да, я все понимаю. Ты, Феликс Андреевич, по сути-то ни при чем. Я сам виноват.
- Ну ладно, если что - держи в курсе.
Информация, полученная от Грибанова, практически ничего не прояснила.
Человек, с которым разговаривал Судаков, по большому счету, был никем, мелкая сошка в одном из торговых представительств полупризрачного содружества иностранных государств. Но с ним, как прекрасно понимал генерал Судаков, связаны очень влиятельные круги, и они глубоко заинтересованы в том, чтобы получить ядерный фугас. «Но кто они? Кто? - терзал себя вопросами генерал. - Чего они хотят? Какова конечная цель их жуткого шантажа? Для чего им нужен ядерный фугас? Вряд ли для того чтобы вывезти его за территорию России. Хотя не исключено…» Генерал почувствовал, что перестает соображать - слишком сильным было потрясение, слишком ужасным факт - его единственная дочь стала заложницей в грязной игре. «Но как это получилось? Как? - задавал себе один и тот же вопрос генерал. Задавал, но ответа найти не мог. Он зачем-то выдвинул верхний ящик стола и вытащил свой пистолет, - Да, ты, ты… - поглаживая рукоятку, сказал генерал, обращаясь к оружию, - наверное, ты мое спасение. Сколько же лет я уже не пользовался оружием? Пять? Шесть?» Генерал попытался вспомнить, когда в последний раз был в тире. Но не смог - настолько это было давно. «Да будь она проклята, эта жизнь! Как все осточертело! Прав был Малишевский, ой как прав, когда говорил, что настоящее мастерство, настоящий профессионализм заключается в том, чтобы вовремя уйти со сцены. И сам Малишевский успел это сделать! А я остался, рассчитывая, что продвинусь еще выше. Нет, я рассчитывал не на это, я должен был работать для того, чтобы дочь могла учиться. Лишь поэтому я остался».
Генерал все кружил и кружил по кабинету. И так же по кругу двигались стрелки часов. «Неужели он так и не дозвонится? Неужели Глеб Сиверов предпримет что-нибудь - и тогда случится катастрофа? Нет, нет, этого нельзя допустить, нельзя… Его как-то надо предупредить». Но как - генерал не знал.
Единственный способ отыскать Глеба Сиверова - это телефон. Но телефон не отвечал.
Генерал открыл шкаф, вытащил из внутреннего кармана пиджака портмоне.
Развернул его и посмотрел на фотографию дочери. Год назад они снялись вместе.
Ксения улыбалась, положив голову на плечо отца. У нее были точно такие же глаза, как и у генерала Судакова, - темные, проницательные. «Ксения, Ксения…»
Дочь улыбалась с фотографии, а генералу хотелось разрыдаться. Ведь он ничем не мог ей помочь, абсолютно ничем. Она далеко. И генерал, не раз выкручивавщийся из всевозможных передряг, сейчас был бессилен. Именно сейчас, когда на карту поставлена жизнь не кого-то там незнакомого, и даже не его собственная, которой не жалко, а жизнь единственного близкого в этом мире человека - дочери.
- Суки! Суки! - шептал генерал.
«Я этого так не оставлю! Вот только пусть Ксения выберется, я помогу, я сделаю все, чтобы ее освободили. А потом… Потом вы у меня попрыгаете, поскачете, как на горячих угольях. Я вам устрою такую жизнь, что даже ад покажется вам раем! - генерал так сильно сжал кулаки, что суставы пальцев побелели и хрустнули. - Я не оставлю этого, не оставлю! Я найду вас всех, найду поодиночке. Я напущу на вас Глеба Сиверова, и никто не уйдет от возмездия - никто! Господи, что я несу? О чем я сейчас думаю? Ведь надо спасать дочь, надо остановить Слепого! А я рассуждаю о мести, фантазирую. Все это можно будет сделать, я обязательно этим займусь, но только после того как Ксения окажется в Москве. Я ее спрячу, отправлю куда-нибудь к знакомым. Ее никто не найдет. А сам займусь местью. Я приложу все силы, и ни одна даже самая последняя шестерка не уцелеет! Все будут уничтожены, все до единого! Суки! Подонки! Подлые шантажисты! Нельзя же вот так, по больному месту…» Генерал был во власти эмоций, но в то же время разум подсказывал ему, что преступники затеяли очень тонкую и умную игру, что они профессионалы не меньшие, чем он, и подробно обо всем информированы, знают его болевые точки, знают, как будут разворачиваться события. И поэтому действуют быстро, идут напролом, не опасаясь никаких последствий.
- Нет, вы будете мертвыми! Будете! - выкрикнул генерал, потрясая кулаками.
Открылась дверь кабинета, возник секретарь.
- Что-то случилось, Николай Васильевич?
- Пошел к черту! Все в порядке!
Секретарь выскочил в приемную. Генерал бросился к телефону и попытался набрать номер Глеба. Пальцы дрожали, не попадали в маленькие выпуклые кнопочки. И генерал Судаков, чертыхаясь, отбросил телефон от себя. Отбросил так, словно тот был взрывоопасен и мог разлететься на куски прямо в руках.
- Принеси мне кофе, - приоткрыв дверь, распорядился генерал, - и свари покрепче.
- Вам нельзя, товарищ генерал.
- Я тебе сказал, - рявкнул Судаков, - выполняй! Рассуждать будешь потом. Я сам знаю, что мне можно, а чего нельзя, - генерал, хлопнув дверью, закрылся в кабинете.
А помощник сразу отправился к полковнику Крапивину и обо всем рассказал.
- Что же с ним такое? - сокрушенно покачал головой Крапивин.
- Не знаю, не знаю. Но он взбешен. Я его таким впервые вижу.

Глава 19

Надзиратель, служивший в следственном изоляторе, где содержался Аркадий Геннадьевич Шанкуров, не был доволен своей работой. Да и как может понравиться нормальному человеку такое - каждый день общаться с убийцами, мошенниками, насильниками? Смотреть на них - и то противно, не то что говорить с ними.
Правда, были среди подследственных и люди вполне достойные. Следственный изолятор - это не зона, сюда попадают и невиновные.
Приучив себя к такой мысли, надзиратель стал относиться к своей работе немного сдержаннее. Теперь он каждого, кто находился под следствием, пытался представить себе ни в чем не виновным. Так было легче жить. Но все равно, оставался на душе неприятный осадок. Тем более, и размер зарплаты не прибавлял хорошего настроения. Хотелось побыстрее расквитаться с этой работой и перейти на другую. Но ему знакомые все обещали-обещали, и дальше этого дело не двигалось. А жить хотелось на широкую ногу.
В то роковое для него субботнее утро надзиратель позавтракал безо всякого аппетита. Что-то говорило ему: день сегодня выдастся неприятный. И было бы лучше отправиться не в СИЗО, а хотя бы к родителям в деревню, а еще лучше - к друзьям из охранного агентства, хоть на время да почувствовать себя человеком.
Но служба есть служба, ничего не поделаешь. Некоторые из его товарищей-сослуживцев приходили на работу в форме, но он предпочитал ходить в гражданском, оставляя после дежурства китель, брюки и сапоги в небольшом металлическом шкафчике, запиравшемся на ключ.
Утренний город еще дышал свежестью, по улицам в основном проносились троллейбусы, автобусы, неприглядные машины отечественного производства.
Иномарок попадалось куда меньше, они обыкновенно появлялись где-нибудь после девяти-десяти часов утра. У солидной публики рабочий день и начинается позже, и кончается далеко за полночь.
Его ждали: тряска в разбитом трамвае, где вместо двух задних стекол были вставлены ржавые листы жести, затем метро, две пересадки, троллейбус… И вот наконец надзиратель вышел на остановке, носившей отнюдь не романтичное название - «Улица Индустриальная». Следственный изолятор располагался на окраине Москвы в глубине промышленной зоны, вдалеке от магистрали. Так оно и должно быть - не стоит подобное заведение выносить на людские глаза, не нужно лишний раз напоминать: «От сумы и от тюрьмы не зарекайся», хватает и нищих в переходах, чтобы проиллюстрировать первую часть пословицы. Конечно, неудобно идти пешком до места службы еще с полкилометра, но зато это расстояние позволяло отрешиться от каждодневных забот, настроиться на другой лад, словно попадал ты в тихий провинциальный город, где из всех благ цивилизации самое примечательное - троллейбус. Вдоль узкого тротуара тянулся однообразный, серый, собранный из секций, бетонный забор, с другой стороны проезда уже вовсю успели разрастись постриженные в прошлом году кусты. Теперь их свежие, еще мягковатые ветки практически загородили весь тротуар, нависли над ним, стелились над самой землей.
Солнце припекало, воздух уже нагрелся, дрожа прозрачным маревом над недавно положенным, еще черным, а не серым, как обычно в городе, асфальтом.
«Даже воздух тут, и тот чище… если ветер дует со стороны кольцевой…»
Надзиратель свернул за угол и тут же увидел серебристый джип с тонированными стеклами. "Принесла нелегкая, - подосадовал тюремщик, но тут же почти с нежностью вспомнил о деньгах, полученных им от жены Шанкурова. - А дел-то всего было… Взял у бабы телефонную трубку, передал в камеру, забрал, вернул бабе.
Зато теперь у меня дома стоит шикарный телевизор с большим экраном. Да и в отпуск можно будет поехать не к родителям в деревню, а в Сочи. Конечно, можно и за границу, но с моей профессией лучше не светиться. Начальство начнет допытываться - откуда деньги. Раз заприметят тебя - потом трудно отмазаться.
Окажешься под подозрением и черта с два выкарабкаешься, превратишься из надзирателя .в обитателя камеры". Но денег человеку никогда не бывает достаточно. И хоть финансовые проблемы надзирателя оказались решенными на ближайшие полгода, он не отказался бы получить еще, к тому же так быстро и за такую в общем-то несложную и нерисковую работу. Надзиратель, не поворачивая головы, скосил глаза и увидел в конце аллейки запущенного сквера женщину - Анжелику Шанкурову. Она чуть заметно улыбнулась ему и рукой поманила к себе.
Вновь запахло деньгами.
Надзиратель оглянулся: никого. Можно было свернуть в сквер на пару минут.
На сухой земле лежали прошлогодние листья - серые, истлевшие. В них еще были заметны тонкие прожилки, и листья казались надзирателю обрывками грязных кружев.
- Доброе утро, - сухо поздоровалась Анжелика, явно недовольная тем, что надзиратель подошел к ней не так быстро, как бы ей хотелось.
- Доброе утро, - в тон ответил он, - Какие-нибудь проблемы?
- У вас их не возникает?
- Смотря что считать проблемами, - усмехнулся надзиратель.
.
- Понимаю, потратить деньги - тоже проблема.
- Я не хотел подходить к вам, это опасно, - надзиратель решил набить себе цену.
- Это потому что в прошлый раз вас заметили? встревожилась Анжелика.
- Нет, но чуть было не дошло до этого.
Анжелика глубоко вздохнула с облегчением.
- Есть еще одна работка, - она улыбнулась своей обворожительной улыбкой.
Блестящие, накрашенные вишневой помадой губы кокетливо изогнулись. «Ты мне не улыбайся, - подумал надзиратель, - отдаться все равно не отдашься, а цену сбить не сумеешь. Сучка породистая».
- Если в тот раз все прошло хорошо, значит, пройдет и сейчас, - Анжелика .опустила руку в сумку и вытащила уже хорошо знакомую надзирателю трубку телефона. - Вот, - она протянула ее так, как протягивают попросившему за столом тарелку с хлебом, легко и непринужденно. - Да берите же.
- Теперь будет на двести баксов дороже, - предупредил надзиратель, не прикасаясь к трубке, ожидая исхода торга.
- Почему?
- Я с ребятами посоветовался, они сказали мне продешевил.
Первое замешательство у Анжелики прошло, она догадалась: ее пытаются обмануть - естественно, в таких делах никто ни с какими ребятами советоваться не станет.
- Я думала, вы самостоятельный.
- На двести дороже.
- Цена твоей самостоятельности? - Анжелика перешла на «ты». Это уже был разговор хозяйки и наемного работника. Той, кто платит, с тем, кому платят.
- Не тяните время, кто-нибудь может нас увидеть.
- Если увидят ваши ребята, то ничего страшного не произойдет… Вы же с ними советуетесь?
- Вы будете платить?
Губы женщины вновь дрогнули в улыбке, но теперь немного хищной. Она произнесла, не скрывая презрения:
- Я забыла, сколько заплатила в тот раз. Вы не напомните?
По глазам женщины надзиратель видел: она прекрасно помнит сумму. Шанкурова не из тех, кто забывает, сколько платит, кому и за что. «Она хочет немного поиздеваться надо мной, хочет, чтобы я назвал большую сумму, не выдержав искушения».
И он объявил:
- Все удовольствие будет стоить штуку.
Анжелика склонила голову к плечу и поцокала языком.
- Только и дел-то - взять игрушку, дать ее мальчику за решеткой, чтобы он поговорил с мамой, а потом забрать и вернуть мне. Неужели ты хочешь сказать, что каждый твой шаг по этой земле стоит один бакс? Даже я себя так дорого не ценю.
- Я рискую, - напомнил надзиратель.
- Не сомневаюсь. Я тоже рискую, рискует мой муж. Но нам, в отличие от тебя, никто не платит. И, кстати, хочу напомнить: мне деньги тоже даром не достаются. Она замолчала, словно предоставляла надзирателю возможность уйти, так и не взяв с собой телефон. И тут он понял, что не может сдвинуться с места.
Искушение получить деньги за время разговора стало слишком велико. Он уже ощутил их своими, а услуга и впрямь была пустяковой, уж никак не на «штуку».
- Я думаю… - начал было он.
Но Анжелика оборвала его:
- Хорошо, пусть будет по-твоему: штука так штука. Я тоже люблю круглые числа, есть что-то привлекательное в том, когда произносишь сумму с тремя нолями. Но я не привыкла платить деньги зря. Я хотела бы не только услышать мужа, но и увидеть.
- Это невозможно.
- Почему?
- Окно его камеры выходит во внутренний двор.
- Я это знаю и без тебя, - нахмурилась Шанкурова, - но ты не хочешь мне сказать всего, что знаешь. Ты хочешь, чтобы я не была жадной, а сам жидишься сказать то, что не стоит ни копейки.
Некоторое время они смотрели в глаза друг другу, и надзиратель сообразил, что именно так раздражает его в этой женщине. Нет, не нахальство - нахальным он умел быть и сам, - его раздражает то, что оба они хищники, оба готовы наживаться на чужом горе. Но он сам - хищник мелкий, способный урывать лишь по кусочку, и то от чужой добычи, а она хоть и женщина, но хищница крупная. Разница между ними примерно такая же, как между котом и львицей. Вроде бы оба из семейства кошачьих, с одними повадками, но ему всегда придется довольствоваться малым, а ей - большим.
- Когда я узнаю что-нибудь новое - обязательно вам скажу. Он уже смирился с тем, что его называют на «ты», а он вынужден отвечать «вы».
- А я слышала, что моего мужа сегодня должны везти на допрос.
Надзиратель прищурился. «Похоже, деньги от этой женщины получаю не один только я».
- Я не имею права говорить вам об этом, - перешел он на более официальный тон.
- А телефон передать ты имел право? - рассмеялась Анжелика. - А деньги брать?
Надзиратель, с удивлением обнаружил, что уже держит в руках трубку радиотелефона. Он взял ее, даже не заметив, как это произошло.
- Да, сегодня вечером, около десяти его должны свозить на допрос.
- Куда?
- Я этого не знаю.
- Охотно верю.
В этой короткой фразе надзирателю опять послышалось презрение. «Да, я мелкая сошка», - мысленно согласился он с собеседницей, понимая, что она знает, куда повезут подследственного.
- Деньги получишь позже, когда я поговорю по телефону с мужем. Я буду ждать тебя на этом же месте сегодня, когда будешь возвращаться со службы.
Поэтому не задерживайся и не стой сейчас, как идиот, с телефоном в руках - еще кто-нибудь увидит. Анжелика тряхнула головой, легким движением поправила длинные волосы и зашагала к машине. А тюремный надзиратель стоял и слушал цокот каблучков - наглый и уверенный. Женщина шла так, словно каждым шагом забивала в асфальт тонкие каленые гвозди. Послышался далекий стук автомобильной дверцы, урчание двигателя.
Когда надзиратель обернулся, улица была уже пуста. Он присел на крошащиеся брусья старой садовой скамейки и раскрыл, поставив себе на колени, пухлый портфель. Извлек из него полиэтиленовый пакет. За немного мутноватой пленкой просматривались газетные строчки, четкие и ровные, в отличие от бесформенных пятен жира, проступивших на бумаге. В газету надзиратель завернул, уходя из дома, свой обед. Конечно, пообедать можно было и в изоляторе, но буфета или столовой для персонала там не существовало, а есть с одной кухни с подследственными ему не хотелось.
Радиотелефон он тщательно завернул в газету, поместив рядом с куском полукопченой колбасы и толсто нарезанной четвертью хлебной буханки. К половине длинного парникового огурца приклеились размокшие крошки хлеба и крупицы просыпавшейся из бумажного кулечка соли. Надзиратель любил, в нарушение распорядка, усесться за стол в конце длинного коридора и не спеша пожевывать, растягивая свой обед на два, а то и три часа. Теперь с таким пакетом можно было спокойно идти на работу - никто ничего не заподозрит.
Ну прихватил он с собой чуть больший сверток, чем обычно, что такого. Все привыкли видеть его именно с таким пакетиком - прозрачный мешок, газета…
До начала службы еще оставалось минут пятнадцать. Он не торопясь переоделся, достав из металлического шкафчика форму, сапоги, и немного поболтал со сменщиком. Сменщик выглядел уставшим. «А ведь могли подойти с предложением и к нему, - подумал надзиратель, - и деньги получил бы он, а не я. Все-таки этот мир устроен справедливо». Взбодренный этим умозаключением, он пошутил, рассказал коллеге анекдот, тот уныло улыбался и сказал на прощание:
- Знаешь, все-таки стоит поискать другую работу. Ты меня убедил.
- Почему же?
- Платят здесь мало.
- Не знаю, мне хватает - пожал плечами надзиратель, бережно доставая из портфеля пакет с газетным свертком внутри.
- Хватало бы, - подмигнул сменщик, - ты бы не с собой еду таскал, а заказывал бы из пиццерии с доставкой на рабочее место.
- Это пусть банкиры себе в камеры заказывают.
Сменщик усмехнулся:
- Ну, не скажи, банкиром тоже плохо быть.
- А я думаю, им и у нас неплохо, и на зоне у них, говорят, статус особый.
Зато я за свою жизнь спокоен. Банкиров теперь, словно уток в охотничий сезон, отстреливают, а мне бояться не за что да и некого. Сослуживцы пожали друг другу руки и разошлись. Надзиратель еще раз после приема дежурства обошел двери всех камер, проверил порядок, чуть подольше задержался перед камерой Шанкурова, посмотрел в узкий волчок металлической двери.
Аркадии Геннадьевич настолько свыкся с тюремной жизнью, что даже не прореагировал, когда лязгнул волчок. Последние дни он сидел в камере один, несмотря на то, что следственный изолятор переполнен. Правда, и камера была маленькая - метра полтора на четыре, узкие дощатые нары. Вопреки традиции, Шанкурову выдали постельное белье. Аркадий Геннадьевич в тот момент, когда хлопнуло окошечко, сидел на унитазе, пристроив себе под ягодицы вместо отсутствующей крышки длинные полосы газетных страниц. В руках Аркадий Геннадьевич держал еще несколько обрывков, перечитывая прошлогодние новости.
- Аркадий Геннадьевич, - чуть слышно позвал надзиратель.
Шанкуров, конечно же, заметил, что за ним наблюдают, но отрываться от своего занятия - чтения, а тем более, от унитаза в ответственный момент ему не очень хотелось.
- Подожди, - он подтянул штаны и, морщась, приблизился к двери.
- Тут вам передали… Жена… - надзиратель зашелестел газетой и просунул в камеру обтекаемую трубку радиотелефона.
Шанкуров отшатнулся от нее, как от ядовитой змеи.
- Не надо мне этого, забери!
- Но жена просила, - надзиратель уже боялся, вдруг кто появится в коридоре и застукает его на должностном преступлении.
- Забери, я сказал! - Шанкуров только что не крестился.
От растерянности надзиратель чуть не выпустил трубку из рук.
- Забери, она тебе все равно заплатит.
Эти слова успокоили тюремщика, и он вновь упаковал телефон в засаленную газету. «Хрен их поймет, - надзиратель вышагивал по длинному коридору, заложив руки за спину. - Деньги платят, а услугами не пользуются. Какая муха его в задницу укусила?»
Надзиратель, резко остановившись, распахнул смотровое окошко одной из камер. Но там уже слышали его шаги, и поэтому внутри царил идеальный порядок.
Хотя там только что играли в карты.
- Прекратить громкие разговоры! - вкрадчивым шепотом распорядился надзиратель и с грохотом захлопнул металлическую задвижку окошка. Он мог бы подкрасться и незаметно, как это любил делать его напарник, прихватывавший на службу пару старых подбитых войлоком тапочек, но почему-то обычно примерял себя к своим подопечным и старался выглядеть в их глазах лучше, чем был на самом деле. Шанкуров же тем временем стоял, прильнув ухом к металлической двери, и прислушивался к удаляющимся шагам надзирателя. На его губах появилась недобрая ухмылка, обнажившая зубы.
- Ишь чего захотел, - шептал Аркадий Геннадьевич, - это не мне передачка, а тебе. Ничего, пройдет немного времени, и поймешь, что к чему. Шанкуров встал посреди узкой камеры и начал делать зарядку. Находясь в следственном изоляторе, он, как ни странно, поправил свое здоровье. Если раньше мышцы его были дряблыми и он даже на третий этаж поднимался с трудом, то теперь, от нечего делать, он каждые полчаса отжимался до изнеможения, приседал сначала на двух, а теперь уже мог присесть и на одной ноге, вторую выпрямив, делая «пистолетик». Он любовался собой и жалел лишь об одном - в камере нет зеркала, чтобы увидеть свое отражение.
- Раз, два, три… десять… пятнадцать, - считал Аркадий Геннадьевич, нагибаясь к полу. С каждым наклоном он все увереннее припечатывал ладони к цементу, - Разговорчики, видите ли, ему понадобились! Все, не будет больше никаких разговоров, ясно?
Аркадий Геннадьевич поверил в свои силы. Теперь ему казалось, что, выйдя отсюда, он уже никогда больше не прикоснется ни к алкоголю, ни к сигаретам. Он страшно гордился тем, что у него лежит пачка с десятью сигаретами и сегодня он позволит себе выкурить только три, несмотря на то, что ровным счетом нечего делать.
«А Анжелика молодец, - думал Аркадий Геннадьевич, - вот уж никак не мог предположить, что она такая деловая! Нет, не зря я вытащил ее из мотеля, не зря вбухал в нее уйму денег. Если она сумеет мне помочь, то ей вообще цены не будет, - Шанкуров замер, прислушиваясь к тому, как быстрее побежала по жилам кровь. - Если бы сюда еще и девок можно было приводить - вообще бы никогда на волю не запросился. Не люблю я эти застолья, нудные разговоры. Никак не решался забросить дела, а нужно было послать всех к черту, забрать деньги из оборота и жить в свое удовольствие». Шанкуров медленно разводил руки в стороны, затем опускал их и резко выдыхал, восстанавливая дыхание.

Предыдущая страница 23 Следующая страница


Слепой в зоне 24

- Ну, если у меня теперь и этот финт получится, - мечтательно пробормотал себе под нос Аркадий Геннадьевич, - то…Он не договорил, опустился на пол и принялся отжиматься. Выпрямляя руки, в последние доли секунды Шанкуров успевал оттолкнуться от пола и умудрялся хлопнуть в ладоши.
- Нет, - приговаривал он по слову - два с каждым хлопком, - все, что ни делается в этом мире, делается к лучшему. И если нет у тебя сил самому изменить жизнь, то Бог позаботится об этом.
Внезапно мысль о Боге показалась ему кощунственной: все-таки по заслугам он оказался в камере, три смерти висело на нем. Но одно дело - убить ножом или из пистолета, задушить жертву собственными руками, и совсем другое, когда сбиваешь человека машиной. Вроде бы и не ты сам убиваешь, убивают за тебя.
«Выкручусь - будет и на моей улице праздник». Шанкуров широко раскрыл рот, вытаращил глаза, а затем, тяжело дыша, распластался на холодном бетонном полу.
Лежать на камне он теперь не боялся, кровь прямо-таки неслась по жилам, доставляя в самые отдаленные уголки тела живое тепло и энергию. Шанкурову казалось, будь в этом надобность, он месяца за два натренировался бы так, что сорвал бы руками металлическую дверь своей камеры, разбросал охранников и вырвался на волю. Конечно, такие мысли являлись преувеличением, но Аркадий Геннадьевич и впрямь был сейчас в форме, в прекрасной физической форме.

Глава 20

Джип, за рулем которого сидел Владимир Петрович, охранник Шанкурова, подъехал к загородному дому банкира. Анжелика, ничего не говоря, вышла и скрылась за дверью. Владимир Петрович уже ничему не удивлялся. Он спокойно воспринял даже новость, что теперь смены охраны не будет - на неопределенное время. Все, кто был с Шанкуровым в тот злополучный вечер, станут жить в доме, чтобы всегда находиться под рукой. А кому не нравится - пускай ищут себе другое место, никто не держит.
Поставив машину возле ворот гаража, Владимир Петрович не спеша отправился в помещение для охраны. Сегодня их, охранников, было здесь трое - Владимир Петрович, Гарик и совсем недавно уволившийся из спецназа молодой парень Виктор, которого все называли не иначе как Витек. В углу стоял ящик с пивом, парни спали. Чего тут сторожить, если хозяин в следственном изоляторе, хозяйки нет дома, а вся территория городка по периметру колючкой затянута да телекамеры на столбах, как раньше - скворечники, а под каждым столбом - солдат с автоматом.
- Подъем! - командным голосом сказал Владимир Петрович.
Гарик, уже привыкший к его дурацким шуткам, отреагировал лишь парой матерных слов - даже не открывая глаз. А вот Витек, еще окончательно не отошедший от военной дисциплины, сел на кровати и очумело. Посмотрел на Владимира Петровича:
- Ты че?
- Подъем! Хозяйка дома!
Витек подошел к умывальнику, сунул голову под кран и смочил водой коротко стриженные, стоявшие ежиком волосы. У него был взгляд самодовольного манекена, он не выражал никаких чувств и, уж тем более, мыслей.
- А он? - Витек без осуждения и без злости кивнул в сторону вновь задремавшего Гарика. -Поднять его?
- Как?
- Как с… сапогом по жопе, так сразу и подскочит, - апатично пережевывая слова, проговорил бывший спецназовец.
- Ты мне армейские заморочки брось, сам поднимется. И материться в доме нельзя.
- Скажете еще… Хозяин на каждом шагу матерится. Анжелика, думаю, тоже слово из трех букв не понаслышке знает, но и во всех дырках этот предмет подержала.
- Вот построишь на свои деньги такой дом, заведешь себе девку и охрану - там и материться станешь. Тут тебе не пивная, ясно?
- Ясно, командир…
Наконец все трое оказались за столом. Пухлая колода заигранных карт легла между ними. Тут же стояло блюдце, которое обычно использовалось как банк. В трех стенах комнаты имелись большие - от пола до потолка, окна. Местность через них просматривалась великолепно. Но нужды в этом не было: если и могли появиться здесь, в дачном поселке военного ведомства, посторонние, то из милиции, из ФСБ, а против них частным охранникам все равно лучше не возникать.
По вымощенной камнем дорожке неторопливо шагала Анжелика, ее стройную фигуру облегали рыжие замшевые брюки и белая шелковая блузка. На плечи женщина набросила свитер, завязав рукава на груди. Гарик проводил ее взглядом:
- Вон-пошла…
- Ну и пошла себе, - меланхолично отозвался Владимир Петрович.
- Задницей как виляет! - задумчиво проговорил Гарик. - Вроде и мужиков рядом нет, чтобы возбудить .кого, а все равно старается - привычка.
- Что тебе за дело до этого? - строго спросил Владимир Петрович. - Как хочет, так и ходит.
- Да, посадил нам черт на голову сучку, - Витек исподлобья посмотрел на Гарика.
- Ты что, бабами не накушался? А по мне, ничего в ней такого нет. Если у бабы задница уже моей, значит, это не баба.
- Она-хозяйка. И какая у нее задница, мне не интересно, - сказал старший, чтоб закрыть тему, но Витек не унимался:
- А я вот заметил, я у женщин, когда их впервые вижу, сперва задницу осмотрю, ноги и только потом лицо.
- Сам за собой заметил?
- Нет, одна девушка подсказала, - честно признался Витек.
Владимир .Петрович закончил тасовать колоду, поплевал на пальцы и начал сдавать.
Анжелику Шанкурову мало заботило, видит ее сейчас кто-нибудь или нет. Она ходила так всегда - женственно, с вызовом и возбуждающе. Шла, словно по сцене.
Артистка всегда должна оставаться артисткой, чтобы не терять профессиональных навыков. Тем более, сегодня она страшно нервничала, прямо руки дрожали. Бывают случаи, когда человеку приходится делать что-то впервые в жизни. Такой случай выпал и на долю Анжелики. И хотя она прекрасно понимала, что чему быть, того не миновать, все равно нервничала, и манерность поведения хоть как-то спасала ее.
Времени до вечера оставалось еще порядочно, но ни фильмы, ни музыка, ни поездки по магазинам не могли бы привести ее в чувство. Никого не попросив о помощи, женщина отодвинула ворота конюшни и стала седлать серого, в белых яблоках коня. Она и раньше никому не позволяла седлать для себя. Конь стоял смирный, послушный шепоту хозяйки, чувствительный к ласке. Он лишь мелко вздрагивал, когда ладонь Анжелики скользила по его шелковистым, вычищенным бокам. «Верховая езда - вот что отвлечет меня. Скакать так, чтобы ветер свистел в ушах!»
Анжелика вставила ногу в стремя, легко вскочила в седло и чуть-чуть тронула поводья. Конь послушно вышел из конюшни и двинулся по кругу, дожидаясь, пока Хозяйка изберет маршрут. Анжелика, сидя на рослом скакуне, совсем по-другому взирала на мир.
«Все выглядит иначе, когда находишься в седле», - думала женщина. Она привстала в стременах и ухватила пальцами широкий, как растопыренная ладонь, кленовый лист, мягкий и немного влажный. А когда она растерла его в пальцах и поднесла к лицу, почувствовала почему-то запах свежеиспеченного хлеба.
- Ну, пошел, пошел! - она легонько сжала бока коня пятками, и тот тут же перешел на рысь. Теперь уже можно было ощутить упругость воздуха, обтекавшего ее лицо, труднее стало дышать. Но она была возбуждена, и это помогало отрешиться от тревожного ожидания, уменьшало страх перед вечерними событиями. - Вперед, вперед, - приговаривала женщина.
Конь летел все быстрее и быстрее. Мелькали деревья, в густых кронах вспыхивали лоскутки голубого неба. Всадница проносилась мимо расположившихся на берегу озера небольших компаний. В основном - солидные военные в тренировочных костюмах со своими клушами женами, вообразившими себя красавицами, и детьми.
Анжелика решила обогнуть озеро. «Как сильно чувствуется скорость! В машине можешь мчаться, но тебе покажется, что стоишь на месте. А вот верхом - прямо-таки дух захватывает». Ее волосы растрепались от ветра, глаза слезились, но она не сдерживала коня. А тот чувствовал, что ей хочется скакать быстрее и быстрее. Уже в другую сторону легли тени, теперь вода сверкала золотым блеском.
Такой ухоженный возле домов лес, на другом берегу, где мало кто и бывал, выглядел диким. Густые заросли крапивы, орешника, еле заметная тропинка, заболоченный берег, заросший камышами. Пахло сыростью, гнилью и аиром.
«Когда смотришь с нашего берега, - рассуждала Анжелика, - всегда лучшим кажется этот, противоположный. А потом, когда попадаешь сюда, начинаешь понимать - все это сплошной обман. Здесь даже к воде не подойдешь, наверняка в тине копошатся пиявки». Теперь уже приходилось пригибаться, чтобы ветви деревьев не хлестали по лицу, а руки руки все равно продолжали дрожать. О чем ни размышляла Анжелика, что ни делала, мысли о задуманном не покидали ее ни на одну минуту, ни на одну секунду.
«Успокойся, - пыталась образумить себя Анжелика, - даже сейчас ты не переставая думаешь о том, чего еще не сделала. Но потом, когда это произойдет, уверена ли ты, что сумеешь забыть?.. А вот тогда мне увидится все проще, - зло улыбнулась она, пригибаясь под очередной веткой. - Лиха беда начало, а когда дело сделано, оно уже не страшит».
Она посмотрела вперед. Толстый сук низко нависал над землей. Ей показалось, что если сейчас выпрямить руки, то можно успеть зацепиться за него и повиснуть. А конь пусть себе скачет вперед. Но чем ближе она подъезжала к дереву, тем яснее ей становилось: на такой скорости уже невозможно за что-то уцепиться, можно лишь крепче сжимать поводья и мчаться, мчаться…
Тени вновь повернулись так, словно уже миновал день. Но это Анжелика всего лишь заканчивала объезд озера. Конь и она сама разгорячились, лоб женщины покрывала испарина, Шанкурова глубоко дышала. Она сбросила свитер, уложила его поперек луки седла. Близкая вода манила, хотелось ощутить ее прохладную чистоту. Конь почувствовал желание всадницы, умерил бег, пошел шагом, а потом и замер.
Анжелика спрыгнула на траву. Неподалеку, метрах в двадцати, у раскладного мангала с шипящими на углях шашлыками, расположились малознакомые ей люди.
Двоих мужчин она еще кое-как могла припомнить, да и то с трудом, с соседями она почти никогда не заговаривала. Сейчас на мужчинах вместо военной формы были безобразные спортивные костюмы. Рядом с ними сидели две толстые тетки - их жены. Наверняка теперешние генералы отыскали их когда-то в деревенских магазинах. Стояли себе за прилавками, откормленные, сытые, гладкие, пахнущие парным молоком и свежим навозом… Анжелика люто ненавидела таких женщин, особенно если им что-то доставалось в жизни, как считала она, даром. Злость сверкнула в ее глазах, затем губы тронула улыбка. «Я вам сейчас устрою!»
Один из "мужчин сидел на корточках возле мангала, широко расставив ноги.
Его большой живот свисал чуть ли не до земли. Шашлыки подгорали, и генерал то и дело брызгал на них водой, набирая ее в рот из граненого стакана. Никого из собравшихся возле скатерти, расстеленной на траве, уставленной бутылками и разной снедью, эта процедура не смущала.
Анжелика Шанкурова обвязала поводья вокруг молоденькой сосенки и подошла к самому берегу. Разговоры вокруг мангала смолкли, лишь было слышно, как шипит, сгорая, капающий на угли жир. «Ну, что же вы замолчали?» - ехидно подумала Анжелика, вполоборота поворачиваясь к участникам пикника.
Мужчины исподтишка, опасаясь жен, косились на молодую красивую соседку.
- Ваня, подай мне помидор, - попросила одна из генеральш.
«Нужен тебе этот помидор, - подумала Анжелика. - Бесишься, что твой Ваня на меня смотрит. И еще понимаешь, что мне-то он на хрен не нужен. С его животом только швейцаром в ресторане стоять, двери загораживать, чтобы без откупного ни одна проститутка не проскочила».
Анжелика медленно, как на сцене, принялась расстегивать пуговицы на блузке. Почти невесомая материя скользнула на траву. Теперь Анжелика стояла в брюках и кружевном лифчике, повернувшись к соседям спиной. Жена генерала Вани перестала чавкать помидором. Анжелика резко повела плечами, пластиковая застежка щелкнула - и лифчик упал на блузку. В мангале уже вовсю полыхал огонь, шашлыки неотвратимо обугливались, о них забыли. А генерал, сидевший возле жаровни на корточках, булькал водой, набранной в рот, - ни выплюнуть, ни проглотить. Потом Анжелика расстегнула замшевые брюки и также вызывающе медленно сняла их вместе с трусиками. Не обернувшись, она вошла в воду и поплыла, стараясь не намочить волосы. Усталость и страх покидали ее, теперь она готова была на любое преступление. Да что там на преступление, она была готова и сама отправиться на тот свет! Красивая жизнь требовала больших денег, но жить красиво можно и недолго.
Сейчас как раз был один из тех моментов красивой жизни, к которой она так стремилась. Ее великолепный конь, привязанный на берегу озера… Само озеро, в которое не может окунуться никто из простых смертных… И даже причисленные к «непростым» генералы со своими женами, сидевшие на берегу, завидуют ей, завидуют ее деньгам, молодости и красоте… И она может поиздеваться над ними вдоволь.
А возле мангала тем временем назревал скандал.
- Что ты ртом мух ловишь, шашлыки сгорят! На мангал брызнула вязкая, смешанная со слюной, выделившейся от созерцания Анжелики, вода.
- Да нет, что ты сидишь так! - дергала другая генеральша своего мужа. - Я же вижу, у тебя шея деревянная стала! Можешь посмотреть на нее!
- На кого? - изобразил недоумение муж.
- Хочет свою задницу показать - было бы на что смотреть…
«Как же, что он сейчас разглядит, - злорадно подумала Анжелика, раскинула руки и, уже не обращая внимания на то, что ее волосы расплылись по поверхности воды, легла на спину, выставив вверх два холмика упругой, напрягшейся от прохладной воды, груди. - Дуры вы, дуры, жены генеральские, позволили бы посмотреть своим мужикам на меня вдоволь, может, хоть возбудились бы они да трахнули вас хорошенько. Когда еще такая возможность вам всем представится!..»
Она предчувствовала, что ей совсем скоро придется покинуть этот дом на берегу озера, придется покинуть и Москву.
Наконец Анжелика замерзла. Подплыв к берегу, где вода доходила чуть выше колена, она встала на твердое каменистое дно, выпрямилась, закинула руки за голову и глянула в небо.
- Сучка! - не удержавшись, произнесла, хотя и очень тихо, одна из генеральских жен и, спохватившись, прикрыла рот ладонью. - Подавай шашлык!
Анжелика одарила ее милой улыбкой, надела кружевные трусики, набросила на плечи, не вытираясь, тонкую блузку. Ткань промокла и стала матово прозрачной, как стекло под дождем. Грудь, обтянутая влажным шелком, теперь казалась мраморной. Анжелика из кармана брюк извлекла пачку сигарет, осторожно, чтобы не замочить, губами вытащила сигарету и подошла к пышущему жаром мангалу и такому же распаленному генералу.
- Простите, сосед, у вас можно прикурить?
Генерал, который сам не курил, зажигалки не имел. Прикурить от уголька?
Но как его достать? Не голыми же руками. А территория военных дач была так ухожена, что на ней и веточки сухой не найдешь.
- Так можно прикурить? - Анжелика пониже нагнулась - таким образом, чтобы генерал мог полюбоваться ее грудью еще в одном ракурсе. Тот, смутившись, ощущая спиной злой взгляд жены, чуть опустил глаза и тут же уткнулся взглядом в рыжеватый треугольник, прикрытый ажурной материей трусиков. Несколько вьющихся волосков пробились сквозь кружево, и на них поблескивали, переливались жемчугом капельки озерной воды.
- Я… Я сейчас… - не отводя взгляда от бедер Анжелики, генерал уже было потянулся к мангалу. Возможно, он и взял бы прямо пальцами тлеющий уголек, чтобы поднести его к сигарете, но Анжелика сжалилась над ним. Она прижала кончик сигареты к раскаленному боку мангала. Тут же пошел легкий ароматный дымок. Она надменно поблагодарила:
- Спасибо, - и добавила, обращаясь к женщинам:
- Приятного аппетита!
Она вела коня за поводья, ступая босиком по мягкой траве.
- За красивую жизнь нужно платить, - приговаривала она в такт своим шагам, по слову на каждый шаг. - И все равно чем деньгами, чужими жизнями, но только не своей. И не своим счастьем, - она передала поводья в руки молодому парню, который исполнял в доме обязанности конюха, садовника и дворника. Тот, хоть и был приучен к выходкам-провокациям Анжелики, не скрывая восхищения, смотрел на ее стройные ноги, на грудь под мокрой блузкой. Шанкурова напустила на себя строгость, улыбка исчезла и с лица парня. Он понял, ничего ему не светит, и сразу же занялся конем. :
Развлечение Анжелике удалось, теперь предстояло скоротать время до вечера.
Женщина чувствовала себя великолепно и решила, что душ сейчас принимать не стоит. Нельзя смывать с себя запах озера, свежесть его воды. Из опыта она знала, лучше всего помогает собраться с мыслями физическая нагрузка. И, поднявшись наверх, Анжелика принялась за гимнастические упражнения, предварительно переодевшись в купальник.
Охранники тем временем уже битый час играли в карты. По негласному договору, крупных ставок они не делали, чтобы не проиграться в пух и прах. А поскольку мелких денег в их обиходе постоянно не хватало, они пользовались для игры всегда одной и той же пачкой однодолларовых купюр, которую им выдал для этих целей сам Аркадий Геннадьевич Шанкуров, однажды узнав об их трудностях.
Невеликий размер ставок на азарте никак не сказывался: когда играешь, забываешь о деньгах, тебя захватывает процесс. За игрой охранники даже не заметили, что Анжелика прошла в дом. Витек радостно бросил оставшиеся у него карты на стол и начал подсчитывать выигрыш. Владимир Петрович нехотя взял в руки колоду и стал лениво тасовать ее. Он вообще в этой жизни ко всему относился без лишнего возбуждения, философски. Деньги приходят и уходят, сегодняшние удовольствия назавтра оборачиваются головной болью, молодость переходит в старость… и так далее… и так далее…
- Дурак ты, дурак, Витек! Чему радуешься?
- Чему-чему - выиграл.
- Так у тебя же в нагрудном кармане в три раза больше денег лежит.
- Это не те деньги, - вздохнул Витек, - они для дела.
- Машину или квартиру собрался купить? - решил подколоть его Владимир Петрович, понимая, что денег, которые платят Витьку Шанкуровы, на квартиру не хватит никогда, пусть даже он откладывает получки до конца света.
- Машину, - расплылся в улыбке Витек.
Гарик качнулся на стуле:
- А мне машина на хрен не нужна, на хозяйской куда надо съезжу, если понадобится. За день так накрутишь руль, что потом даже противно на другие машины смотреть.
- Сильно ты накрутил за последние дни, - возмутился Владимир Петрович, - все мне ездить приходится!
- Наверное, хозяйка на тебя глаз положила, - рассмеялся Гарик.
Анжелику после того, как сел в СИЗО Аркадий Геннадьевич, в доме было принято называть «хозяйкой» даже за глаза.
- Да чего вы ее все боитесь? Баба как баба, - сказал Витек, - они все одинаковые. Хорошо выделанную шкуру хозяин себе нашел, дорогую подстилку, ну и что из того? Пусть на ней брюликов да золота навешано, а все равно: блядь - она и есть блядь.
Владимир Петрович отложил колоду карт в сторону, так и не начав сдавать.
- На ней сегодня, между прочим, всего один золотой крестик.
- Да это ж я так… сболтнул в своей, в мужской компании.
- Ты смотри, в мужской компании… Может, она тебя прослушивает.
- Да нет, не может быть! - заулыбался Витек. - Это же ты здесь, Владимир Петрович, всю связь обслуживаешь.
- Поэтому и говорю, - недобро усмехнулся старший охранник.
- Да нет, не станут они прослушивать.
- Хозяйка она - не шлюха и не блядь, - веско сказал Владимир Петрович.
- Все равно и ей трахаться хочется до слез, - подытожил Витек.
- У тебя, смотрю, одно на уме. Никогда яз тебя человека не выйдет.
- Каждый мужик должен об этом думать.
- Делать и думать, что делаешь, - не одно и то же.
Хочется ей трахаться или нет, Анжелика сейчас не могла бы сказать и сама, слишком уж сильным было нервное возбуждение. От того, как пройдет сегодняшнее мероприятие, зависело все ее будущее. Она понимала: удастся дело - она сможет стать независимой от Шанкурова, и теперь уже не ей станут платить деньги за то, что она с кем-то трахается, а она будет платить за то, что получает удовольствие. Большего унижения для мужчин она не могла придумать.
"Стать независимой, - мечтала Анжелика, поднимая и опуская планку тренажера. - Я к этому так стремилась, и всего мне удалось достичь очень быстро.
В этом видно предопределение. Но, к сожалению, я не могу сделать все сама, а положиться на придурков, которые сейчас внизу режутся в карты, доверить им свою жизнь, доверить свое будущее…" - она скривилась. И тут идея осенила ее.
Анжелика подбежала к переговорному устройству и нажала кнопку связи с помещением для охраны.
- Да, слушаю, - ответил ровный, спокойный голос Владимира Петровича.
В этом человеке Анжелика почти не сомневалась, зато сильные опасения ей внушал Витек. Спецназ превратил его в самоуверенного болвана, считавшего, что ему все по плечу, что он пуп земли, раз накачал себе шикарные бицепсы.
- Владимир Петрович, дайте-ка мне Витька, - Сейчас… Тебя на связь, - Владимир Петрович уступил место у коробки переговорного устройства бывшему спецназовцу.
На лице у Витька заиграла глупая улыбка. Уж как-то очень странно звучал голос хозяйки, и не случайным казалось совпадение. :Минуту назад он говорил, что ей хочется трахаться, а теперь вот она сама позвала его - Витька, супермена.
- Поднимись, - коротко сказала Анжелика и отключила связь.
Витек почти бегом поднялся на второй этаж и без стука открыл дверь.
Анжелика лежала на полу и хитро смотрела на охранника. Купальник так плотно облегал ее тело, что практически не скрывал ни малейшей складки кожи, все рельефно обрисовывал - от пупка до твердых сосков. Витек, не удержавшись, вздохнул и облизнул губы.
- Подержи мне ноги, а я покачаю пресс, - с легкой игривостью попросила Анжелика, Приказные нотки в ее голосе исчезли окончательно.
Витек ничуть не смутился, он и не сомневался, что хозяйка целыми днями только и мечтает о том, чтобы «перепихнуться» с ним. Громко сопя, он встал на колени и взялся руками за лодыжки Анжелики. Та, заложив руки за голову, поднималась и опускалась. Охранник чувствовал запах молодого женского тела, ощущал, как напрягаются и расслабляются мышцы ее ног. Он подался чуть вперед, а Анжелика как бы случайно коснулась грудью его лица.
- …двадцать, двадцать один, двадцать два… - считала она, На счет «двадцать пять» Шанкурова обессиленно замерла на полу, хотя могла запросто сделать еще качков десять. Она специально дышала глубоко - так, чтобы ее грудь высоко вздымалась. Витек сперва немного неуверенно положил руку ей на живот, затем второй рукой схватил ее за грудь и тут же, засопев, полез на женщину. И тут Анжелика подобралась, ногой ударила ему в лицо, разбив нос в кровь. Ничего не понимающий Витек сидел на полу и тряс головой.
- Парень, - спокойно сказала Анжелика, садясь в кресло, - то, что ты сейчас себе позволил, не стоило делать. Ты уволен.
- Да вы же сами… - попытался оправдаться Витек, - я думал…
- В доме, где ты служишь, ничего нельзя брать без спроса. Это называется воровством. Ты служишь мне моему мужу, и мое тело для тебя так же неприкасаемо, как брильянты в шкатулке с моими украшениями.
- Понял, больше не буду.
- А больше и не понадобится.
- Почему же?
- Ты уволен. Тебя больше не существует в нашем доме.
- Хозяйка… - ныл Витек.
- Ты знаешь, что такое кастрация?
- Понял, - Витек все еще не поднимался с пола.
- А раз понял, значит, проваливай.
- А как же расчет?
- Ты взял его сам, прикоснувшись к моей груди, - засмеялась Анжелика, но этот смех больше не возбуждал охранника. - На тебе две сотни - и чтобы тебя больше здесь не видели! - Анжелика взяла со стола деньги и швырнула их на пол, скомкав перед этим в ладони. - Сразу же в дверь - и на выход, не заходя к ребятам. И чтобы слова они от тебя не услышали! Витек, сжимая в кулаке мятые деньги, пятился к выходу. Про себя он успел проговорить с сотню ругательств, но вслух не решился произнести ни одного. Зловещее слово «кастрация» заставило его молчать. Шанкурова произнесла его таким тоном, что сомневаться не приходилось - эта, если сказала, то сделает. Шофер Гарик, сидевший у окна, посмотрел вслед удаляющемуся Витьку.

Предыдущая страница 24 Следующая страница


25 Андрей Воронин

- Куда это его понесло? Может, хозяйка за чем отправила? Жаль, игроков некомплект, вдвоем на деньги играть неинтересно.
Владимир Петрович усмехнулся:
- Договорился парень.
- Вы о чем?
- Да все о том же, - Владимир Петрович вышел из помещения для охраны и поднялся на второй этаж «барского» дома.
Он постучал в дверь, дождался приглашения и вошел. Анжелика стояла посреди комнаты, одна бретелька ее купальника была спущена, обнажая грудь. Выражение лица Анжелики было точь-в-точь таким же, с каким она встретила Витька. Но ни один мускул не дрогнул на лице Владимира Петровича.
- Я вас не звала, - улыбнулась Анжелика.
- Я должен был проверить, - сухо сказал он.
- Что-то побеспокоило?
- Да - то, как ушел Витек.
- Это ерунда, - не стала прояснять ситуацию хозяйка и в упор посмотрела на Владимира Петровича. Тот продолжал вести себя так, словно перед ним стояла не очаровательная красотка с обнаженной грудью, а мужчина его лет в наглухо застегнутом кителе и с погонами чина не ниже его собственного.
- Не волнует? - спросила Анжелика.
Владимир Петрович покачал головой:
- Нет.
- В самом деле?
- Я знаю свое место.
- А если так… - она взяла руку охранника и приложила к своей ключице. - Вы не врете, - в ее голосе прозвучало удивление, - я даже не чувствую пульсации крови в кончиках ваших пальцев.
- Они холодные, - ответил Владимир Петрович.
- Нда-а, - протяжно произнесла Анжелика.
- Я не дурак, - объяснил охранник, - женщина никогда не может желать мужчину, если она ему платит.
- Разве? - усмехнулась Анжелика. - Неужели вы думаете, я бы не могла заплатить за усердие тому, кто мне понравится?
- Во-первых, я вам не нравлюсь. А во-вторых, я имел в виду тех мужчин, которым платят не за секс, а за другую работу.
- Ты поедешь сегодня со мной, - сказала Анжелика, напрочь потеряв всякий интерес к кокетству. - Я проверяла тебя. Проверила Витька, он не удержался.
Значит, доверять ему нет смысла - продаст, - Шанкурова набросила на плечи блузку, прикрыла наготу. - А Гарик? На него можно положиться?
- Я уже успел понять, - негромко сказал Владимир Петрович.
- Что?
- Я понял, что именно от меня сегодня потребуется.
Их взгляды встретились.
- Если ты понял первую заповедь - не бери того, что тебе не принадлежит, значит, поймешь и вторую после "а" приходится говорить "б". Но сегодня может быть трудно - очень трудно.
- Я оставил бы Гарика здесь, - тон Владимира Петровича был деловым и уверенным. - Но тогда придется действовать и вам, хозяйка.
- С вами, - вновь перешла на «вы» Анжелика, - невозможно поссориться, вас невозможно уволить, потому что вы знаете мои желания наперед и знаете наперед все ошибки, которые могли бы совершить.
- Такая моя профессия, - сухо сказал Владимир Петрович.
- Мы скоро едем, - прошептала Анжелика. - Подайте мне, пожалуйста, одежду, - она указала на кресло, где в живописном беспорядке сгрудились колготки, белье, платье.
Охранник выполнил эту просьбу, все аккуратно разложил на тахте. Анжелика переодевалась при нем, то и дело посматривая на Владимира Петровича так, словно гляделась в зеркало. И, как стекло, покрытое с обратной стороны амальгамой, тот оставался холодным и безучастным.
- Вы мне нравитесь все больше и больше - как охранник, естественно.
- Это закономерно.
- В каком смысле? - Анжелика повернулась к нему спиной и, хотя сама прекрасно могла застегнуть лифчик, попросила сделать это охранника.
- Хорошие хозяева и хорошая обслуга в общем-то ничем не отличаются друг от друга.
- Я не совсем поняла вас…
- Хороший хозяин относится к обслуге, как к дорогой мебели.
- Да, именно так я и поступаю.
- И я для себя однажды сделал открытие; если ты кому-то служишь, то должен поступать точно так же по отношению к тем, кто платит тебе.
- Относиться ко мне, как к мебели?
- Как к очень дорогой хозяйской мебели, - наконец-то позволил себе улыбнуться Владимир Петрович. Он улыбнулся потому, что знал, теперь его поймут абсолютно правильно. Его руки по-прежнему были холодны, и никакой пульсации крови в кончиках пальцев не ощущалось.
- Едем, - наконец произнесла Анжелика, когда уже подкрасила губы. - Если что - нас подстрахуют, но особенно рассчитывать на это не следует.

Глава 21

Джип, принадлежавший Шанкурову, стоял в том же месте, что и утром, невдалеке от скверика, въехав двумя колесами на узкий тротуар, тянувшийся вдоль серого бетонного забора. Надзиратель увидел его, лишь только повернул из-за угла. Он ожидал найти Анжелику Шанкурову в глубине сквера, но на этот раз ошибся. Женщина махнула ему рукой, приоткрыв дверцу машины:
- Сюда, пожалуйста.
Всего лишь секунду надзиратель колебался. Улица была пуста, заднее и боковые стекла в джипе тонированные. Никто его не увидит, если будет проходить мимо. Он быстро уселся на заднее сиденье рядом с Анжеликой, захлопнул за собой дверцу.
- Вы принесли деньги? - спросил он прежде, чем Анжелика успела о чем-нибудь поинтересоваться. Он понимал, если скажет, что Шанкуров отказался воспользоваться радиотелефоном, его гонорар может -"накрыться". Во всяком случае, он сам поступил бы именно так.
- Да. А телефон с вами?
- Со мной.
У надзирателя отлегло от сердца. Значит, женщина и не рассчитывала, что Аркадий Геннадьевич позвонит ей. Скорее всего, звонок касался каких-то дел, о которых она толком сама не знала. Можно получить деньги, отдать телефон, а потом пусть разбираются - почему это вдруг банкир отказался говорить.
Надзиратель открыл портфель, запустил в него пятерню. Именно в этот момент Владимир Петрович, сидевший за рулем, вскинул руку в перчатке и со всей силы вогнал в загривок надзирателю остро отточенную отвертку. Тот даже не успел вскрикнуть, не успел понять, что же с ним произошло. Он вздрогнул, напрягся, затем обмяк и завалился боком на сиденье. Пластмассовая желтовато-прозрачная ручка отвертки торчала из его шеи.
Анжелика побледнела и отодвинулась в сторону, боясь испачкаться, но крови почти не вытекло - с такой силой, а главное, так резко вогнал Владимир Петрович отвертку в жертву.
Женщина глубоко вздохнула:
- Скажите мне, что это не зря.
- Его должны найти потом, обязательно с трубкой, чтобы не было сомнений…
- Да, я сама об этом говорила, - Анжелика прикрыла рот ладонью.
- Выйдите, - попросил охранник, - и постойте возле забора. Если кто будет идти - дайте знать. Анжелика хлопнула дверцей и процокала каблуками, пройдя вдоль забора. Она стояла на углу и нервно курила, теребя тонкий кожаный ремешок сумочки. Владимир Петрович тем временем перебросил мертвого надзирателя через спинку сиденья в задний отсек джипа. Вышел на дорогу и, подцепив монтировкой, сдвинул крышку с канализационного люка, потом распахнул заднюю дверцу машины.
Всего секунд пять понадобилось ему на то, чтобы сбросить в колодец мертвого надзирателя и его портфель, в котором лежал радиотелефон. Крышка быстро встала на прежнее место. После этого Владимир Петрович коротко махнул жене банкира ладонью, позволяя вернуться.
Анжелика села в машину, на этот раз спереди. Она опасалась посмотреть на заднее сиденье, в салоне ей чудился запах крови. Владимир Петрович оставался все так же бесстрастен, как и тогда, когда глядел на обнаженную грудь женщины, как и во время игры в карты, независимо от того, выигрывал он или проигрывал.
Устроившись за рулем, он стащил с рук перчатки, включил зажигание.
- Все отличное-ободряюще подмигнул он Анжелике, - Все сегодня получится, это я обещаю.
- Обещать можно все, что угодно, - через силу улыбнулась она подрагивающими губами.
- Нет, как я обещаю, так и будет.
- Да, дороги у нас назад нет, - пробормотала Анжелика, - поехали, - она посмотрела на часы. - У нас в запасе еще три часа, ровно три часа.
- Куда?
- Я покажу.
Машина проехала один квартал, второй, третий… Глядя на Анжелику, Владимир Петрович догадался: она еще не знает толком, куда ехать, просто что-то высматривает. Но это не его дело, свое дело он сделал. У него тоже оставалось три часа до самого основного, самого главного…
- Езжай в конец улицы и развернись.
Владимир Петрович, прилежно соблюдая правила, проехал перекресток, включил указатель поворота и развернулся на широкой улице, там, где сплошная линия разметки переходила в прерывистую, и медленно поехал в обратном направлении.
- Останови возле парикмахерской.
Владимир Петрович затормозил.
- Я вернусь не очень скоро, жди здесь.
Анжелика вышла из машины.
Когда-то, лет семь назад, эта парикмахерская выглядела вполне прилично.
Дорогой по тем временам ремонт, чешская сантехника, большие зеркала. Но теперь, после тех парикмахерских салонов, в которых бывала Анжелика, эта показалась ей ободранным сараем. Страх, охвативший женщину после убийства надзирателя, уже прошел. Она вдохнула в себя знакомые с ранней юности запахи лака для ногтей, шампуней. Убийство произошло так быстро, так быстро исчез труп, что почти ничего не осталось в памяти.
Парикмахерская была разделена на две части. Налево - женский зал, очередь в него человек пять, и полупустой мужской - направо. Анжелика бросила беглый взгляд на свое отражение в большом зеркале, провела рукой по длинным волосам и шагнула направо - в мужской зал.
Старый парикмахер близоруко сощурился и бросил:
- Женский зал налево, - Нет, мне именно в мужской, - сказала Анжелика, садясь без приглашения в кресло.
Парикмахер пожал плечами:
- Я, конечно, могу сделать и женскую стрижку, но у меня получится не так хорошо.
- Мне нужна мужская стрижка, - Анжелика указала на одну из цветных фотографий, укрепленных над зеркалом, - вот такая.
Парикмахер с удивлением уставился на фотографию: коротко стриженный затылок и шапочка из более длинных волос, подстриженных по одной линии. Бритые виски. Прическа для тинэйджера.
- Вот такая?!..
- Такая.
Анжелика ощущала необычайную легкость. До того она боялась, что зрелище чужой смерти доведет ее чуть ли не до сумасшествия, а тут все оказалось очень легко. Она теперь полагала, что сама спокойно могла бы нанести смертельный удар остро отточенной отверткой.
- Но зачем, девушка? У вас такие красивые волосы! - парикмахер перебирал в пальцах упругие пряди. - Вы враг сама себе.
- Я решила.
- Но зачем? Кому это понадобилось?
- Моему мужу, - не моргнув глазом соврала Анжелика.
- Он что, заставил вас пойти и постричься? Бросать такого надо!
- Нет, - Анжелика входила во вкус вранья, - он завел себе любовницу.
- И поэтому вы решили изуродовать себя? - парикмахер хоть и колебался, но все же завязал вокруг шеи женщины белую простыню, самую чистую из тех, что нашлись в его ободранном шкафчике.
- Да нет, просто у его шлюшки точно такая прическа, как у парня на фотографии.
- И вы думаете, что понравитесь мужу такой?
- Если ему понравилась она, то почему мне не постричься? Вдруг повезет, и он вернется?
Парикмахер замер с разведенными ножницами.
- Не могу, девушка, рука не поднимается.
- Если я замужем, то уж по крайней мере называйте меня женщиной, - непринужденно рассмеялась Анжелика.
- Не могу, - парикмахер опустил руку, а затем высвободил пальцы из колечек ножниц, положил инструмент на зеркальную полку. Затем умоляюще произнес:
- Может, вы походите по улице, подумаете?
- Вам не нужны деньги? - усмехнулась Анжелика.
- Да я вас могу и бесплатно постричь.
- Все что бесплатно - плохо.
- Даже любовь?
- Даже она…
Женщина, продолжая усмехаться, взяла ножницы, зацепила левой рукой толстый пучок волос и хладнокровно щелкнула лезвиями. После чего бросила отрезанные волосы на пол.
- Все, дело начато. Не пойду же я теперь такой на улицу?
Старый мастер тяжело вздохнул . и, топнув ногой, воскликнул:
- Была не была!
- Давно бы так, одно спасение - я никуда не спешу и не опаздываю.
Щелкали ножницы, гудела машинка. Анжелика с интересом наблюдала свое преображение. Она еще никогда в жизни не носила короткой стрижки и с трудом узнавала себя в зеркале. Наконец парикмахер повесил машинку на крючок, опустил ножницы в банку с дезинфицирующим раствором.
- Вы знаете, мне даже нравится, - признался он, - Вы теперь на мальчишку похожи.
- Ну, если моего мужа, как и вас, тянет на мальчиков… - продолжала шутить Анжелика в то время, пока парикмахер обходил ее с зеркалом в руках, так, чтобы она могла увидеть и свой коротко стриженный затылок.
- Мой вам совет: приведите в порядок семью и снова отращивайте волосы.
- Хороший совет.
- Это два совета.
Весь пол возле парикмахерского кресла был засыпан золотистыми, как медная проволока, волосами Анжелики. Парикмахер ходил, стараясь не наступать на них.
- А теперь покрасьте то, что осталось, в черный цвет.
Парикмахер, совершивший одно святотатство, был готов на следующее и ничему не удивлялся.
- Если бы вы сказали - в синий, я уже не стал бы возражать.
- Нет, в черный.
- Я сейчас, только схожу в женский зал, у нас краски нет.
- Я подожду.
Анжелика сидела, не вынимая рук из-под чуть влажной простыни.
Аккуратненькая головка, плотно прилегающие маленькие уши - теперь женщина казалась охваченной любопытством, словно вытянула шею для того чтобы рассмотреть нечто интересное или… очень страшное.
Парикмахер вернулся с краской, включил душ, смочил Анжелике волосы и, уже нанеся краску, замотав голову клиентки полотенцем, полюбопытствовал:
- А что, любовница вашего мужа брюнетка?

Предыдущая страница 25 Следующая страница


Слепой в зоне 26

- Нет, та дешевая шлюшка - шатенка, - вздохнула Анжелика.
- Зачем тогда вы краситесь в черный цвет?
Анжелика невозмутимо, как о чем-то вполне будничном, поведала:
- Понимаете, у меня на лобке волосы черные, а на голове - рыжие. А мой муж любит заниматься «этим» при свете. Так вот, его всегда раздражал во мне такой цветовой диссонанс…
Парикмахеру показалось, что он ослышался, но переспрашивать он не стал, боясь услышать еще что-нибудь более скабрезное. Кто знает, вдруг эта сумасбродка попросит его изменить цвет волос не только на голове!..
Наконец смолк фен. Анжелика расплатилась и покинула парикмахерскую.
Владимир Петрович уже заждался. Анжелика остановилась перед машиной, облокотилась на капот и склонила голову к плечу. Охранник с добрую минуту смотрел на нее, не понимая, у кого это хватает наглости так бесцеремонно себя вести. И только когда Шанкурова улыбнулась, он узнал свою хозяйку, выбежал из машины и распахнул дверцу.
- Да! - ошарашенно сказал он, разглядывая Анжелику. - Знал, что вы придумаете что-то такое, но не представлял…
Анжелика оборвала его, махнув рукой:
- Теперь у нас все удастся.
- Страховка будет? - спросил Владимир Петрович.
- Обязательно. Я уже говорила с людьми. Если что - нас выручат.
- Еще два часа времени, - напомнил охранник.
- Мы должны заехать, забрать кое-что.
- У «тех людей»?
- Да, заодно уточним с ними детали.
- Я думаю, им вмешиваться не стоит, только в крайнем случае.
- Крайнего случая быть не должно.
Джип, свернув в боковую улицу, заехал во двор ремонтирующегося дома. В выходные на стройке никого не было, даже сторожа.
- Это они, - сказала Анжелика, указывая на микроавтобус с затемненными стеклами, стоявший у самой стены. С улицы его было бы не заметить.
- А они нас узнают? - поинтересовался Владимир Петрович, останавливая джип, но на всякий случай не глуша двигатель и не снимая руку с переключателя передач.
- Они и меня-то первый раз в жизни видят.
Задние дверцы микроавтобуса открылись, и Владимир Петрович увидел аккуратно составленные заборчики, какими огораживают места дорожного ремонта, знак «Проезд закрыт», две оранжевых строительных каски и яркие жилеты дорожных рабочих.
- Теперь это ваше, - проговорил из полумрака салона микроавтобуса человек, чьего лица нельзя было разглядеть; в его голосе отчетливо слышался акцент.

* * *

Потихоньку смеркалось. Темнота уже закралась в самые дальние уголки кабинета генерала Судакова. Хозяин кабинета сидел за тяжелым письменным столом, подперев голову руками. Перед ним лежала фотография, сделанная лет шесть-семь тому назад, где точно -Николай Васильевич не мог припомнить. Столько объезжено, во многих краях бывал он вместе с дочерью. Но он точно помнил, что делал этот снимок сам, сам нажимал на кнопку фотоаппарата, потом проявлял пленку и печатал снимки. Тогда еще не было доступных цветных фотографий, и, может быть, именно поэтому черно-белый снимок был ему во много раз дороже пачек фотографий в ядовито-сочных цветах, сделанных кодаковской «мыльницей». Да, последние фотокарточки, которые присылала ему дочь, казались Николаю Васильевичу ненастоящими: слишком яркие цвета, нереально красивые пейзажи. А вот на этом снимке чувствовалось время, чувствовалось расстояние, отделявшее его от дочери.
«Да, воспоминания именно черно-белые», - подумал Николай Васильевич Судаков, беря снимок в руки. Он не мог смотреть на него спокойно, пальцы подрагивали, и от этого лицо девочки на снимке будто ожило. Дочь то подмигивала ему, то улыбалась, хотя на самом деле объектив фотоаппарата запечатлел ее абсолютно спокойной.
- Я не имею права, - прошептал Судаков, боясь и в мыслях уточнять, на что не имеет права - то ли использовать свое служебное положение, то ли, наоборот, допустить гибель дочери.
От него требовалось очень мало - это он осознавал. От него требовалось бездействие, всего лишь отсутствие каких-то поступков. Но если бы ему приходилось рисковать только собой!
В дверь постучали.
- Войдите! - нервно ответил генерал, бросая снимок на стол и прикрывая чистым листом бумаги. Он сцепил руки, чтобы не было видно, как дрожат пальцы.
Вошел полковник Крапивин. Наверное, впервые в жизни Судаков почувствовал себя виноватым перед этим офицером чисто карьеристского склада, неспособным к самостоятельным действиям. Крапивин простодушно улыбался.
- Вы бы свет зажгли, - его рука потянулась было к выключателю, но прозвучал глухой голос генерала:
- Не надо!
Он знал, в сумерках легче разговаривать, полковник не увидит выражение его глаз.
- Ну да, понимаю… понимаю… - заторопился Крапивин исправить оплошность. - Сидели, было светло… постепенно привыкаешь к полумраку. Все готово, товарищ генерал, могу отправляться.
- Они не возражали? - так же глухо спросил генерал.
- Было бы против чего. Обычная процедура, - беззаботно ответил Крапивин, - впервые, что ли? Доставим к вам Шанкурова, допросите его, да и отвезу сегодня же обратно.
- Значит, не возражали…
- Конечно.
- Кто с тобой едет?
- Шофер да еще один для сопровождения - лейтенант. Он не из нашего отдела.
Крапивин хотел заглянуть в папку, чтобы назвать фамилию сотрудника, но Судаков жестом остановил его.
- Не стоит, я так, для порядка. Ничего подписывать не надо? - поинтересовался Николай Васильевич.
- Да нет, я сам все уладил. Вашей подписи не потребовалось.
Генерал облизал пересохшие губы и бросил взгляд на стол. Сквозь писчую бумагу угадывалось лицо дочери. Он плотно зажмурил глаза.
- Езжай, Крапивин, езжай.
Полковник развернулся, уже положил ладонь на дверную ручку. Судаков хотел крикнуть ему: «Остановись, Крапивин!» - но, сделав над собой усилие, он заставил себя поверить в то, во что не имел права верить, - в гарантии, данные ему, что никто из его людей не пострадает. В это страстно хотелось верить, как и в то, что его дочь оставят в покое, если он выполнит все требования шантажистов. Другого выхода, кроме как верить, у генерала просто не было,.
Крапивин будто нарочно задержался, замешкался у двери, шелестел бумагами в папке. Судаков открыл глаза, надеясь, что кабинет пуст, хотя и слышал, дверь не закрылась.
«Да подавитесь вы все, - подумал Николай Васильевич, - и фугасами, и банкирами, и деньгами. Я так часто от многого отказывался, что имею право на слабость, я имею право спасти свою дочь».
Но эхом в глубине души звучал другой голос, звучал так, словно кто-то стоял за спиной генерала и нашептывал на ухо: «А ты сможешь потом жить спокойно, если с этим парнем, с Крапивиным, что-то случится?»
- Заткнись! - не выдержав, едва слышно сказал Судаков.
- Нет, все в порядке, - раздался спокойный голос Крапивина, - тут вашей подписи и не требуется.
- Иди, Крапивин, - почти задыхаясь, произнес генерал, и ему мучительно захотелось добавить: «Будь осторожен», но слова застряли у него в горле, язык одеревенел, взгляд застыл на листе бумаги, лежащем на фотографии.
- До скорого, - бросил Крапивин, - все будет исполнено в наилучшем виде, - и закончил уже серьезно:
- Товарищ генерал.
Дверь закрылась. Судаков зло ударил кулаком по стеклу на письменном столе.
С самого края на стекле появилась маленькая трещина.
- Я скотина! Скотина! - Николай Васильевич ударял и ударял кулаком по стеклу. С каждым ударом трещинка продвигалась все дальше и дальше, а Судаков бил и бил кулаком, пока стекло не раскололось надвое. Половинки разъехались, и с последним ударом генерал ощутил на своем кулаке что-то липкое и теплое. Он с омерзением посмотрел на кровь, сочившуюся из пореза. Затем схватил лист бумаги, прикрывавший фотографию, и принялся им промокать черную в полумраке кровь. Свет в кабинете он так и не включил.
Крапивин сбежал вниз - туда, где у крыльца его уже поджидала черная «волга» с антенной радиотелефона на крыше. Шофер и молодой лейтенант ФСБ в ожидании полковника лениво переговаривались. По их лицам нетрудно было догадаться: и тот, и другой недовольны, что им пришлось остаться на службе до позднего вечера ради того, чтобы привезти из следственного изолятора Шанкурова на допрос. Еще неизвестно, сколько этот допрос продлится и когда они смогут вернуться домой.
- Все, ребята, поехали. Движемся четко по графику, - сказал Крапивин, садясь на заднее сиденье «волги».
Машина никуда по пути не заезжала, все трое спешили, надеясь, что если они сумеют раньше привезти :Шанкурова к Судакову, то раньше и освободятся.
- Ну и район, - посетовал полковник Крапивин, глядя на бесконечный бетонный забор и глухую безлюдную улицу.
- Да, МВД-это не ФСБ, - глубокомысленно заметил лейтенант и добавил:
- У нас все в Центре схвачено, а их на окраину заперли.
Ни Крапивин, ни шофер, ни тем более лейтенант не обратили внимания на серебристый джип, стоявший на грунтовом проезде, ведущем к грязному прудику.
«Волга» остановилась у самого прудика, Крапивин по хозяйски широко открыл дверь и шагнул внутрь. Тут уже все были предупреждены о приезде людей из ФСБ.
Достаточно было показать удостоверение и расписаться в журнале, чтобы получить пропуск. Полковника, несмотря на поздний час, дожидался и сам начальник следственного изолятора.
- По вам можно часы сверять, - сказал начальник, протягивая Крапивину руку для приветствия, а затем вызвал конвоиров:
- Доставьте в мой кабинет Шанкурова.
Крапивин сел на предложенный ему стул. «Да, здешним кабинетам далековато до наших, - подумал Крапивин, рассматривая убогую обстановку кабинета. Наверное, сейчас у самого бедного начальника РЭУ и то „фирмы“ побольше найдется».
Здесь же время словно остановилось. Обстановка та же, что и пятнадцать лет назад. Вещи отсюда выносили только в том случае, если они приходили в полную негодность. Стулья, раз пять перетянутые, стол из ДСП, обклеенный пластиком, и сейф, покрытый половой краской.
- Курите, - предложил начальник СИЗО, подвигая к Крапивину пепельницу.
- Не курю, - покачал тот головой.
- Правильно делаете.
Разговор получался на редкость идиотским. Начальник нервно забарабанил пальцами по столешнице. Ему хотелось, чтобы Шанкурова привели сюда немедленно и этот франтоватый полковник из ФСБ исчез, перестал действовать на нервы одним своим видом. Для начальника СИЗО не было загадкой, о чем сейчас размышляет Крапивин, - он видел насмешливый взгляд фээсбэшника.
Дверь отворилась. Двое конвоиров - один спереди, другой сзади - ввели Шанкурова. Банкир выглядел вполне сносно, разве что немного поубавилось спеси в лице.
- Гражданин Шанкуров, за вами приехали.
Объяснять дальнейшее начальник СИЗО предоставил Крапивину.
- Сейчас мы вас отведем на допрос… Отвезем, - поправился Крапивин, - а затем доставим обратно.
- А можно узнать, откуда вы? - прищурился Аркадий Геннадьевич.
- Из ФСБ.
Шанкуров, прекрасно обо всем осведомленный, сделал вид, что не понимает.
- ФСБ? А почему?
- Так надо, - Крапивин поднялся.
Начальник СИЗО подвинул к нему формуляр я служебный журнал:
- Полковник, распишитесь.
Не глядя полковник никаких бумаг не подписывал.
Поэтому он внимательно прочел текст, отпечатанный на машинке, с разбитыми, немного не попадавшими в строку буквами.
- Все правильно, - наконец сказал он, - Если мы на время забираем гражданина Шанкурова, то и должны нести за него полную ответственность.
- Да. А вдруг он от вас сбежит?
Аркадий Геннадьевич Шанкуров криво улыбался. Полковник Крапивин аккуратно, придерживая лист, расписался на нем, затем поставил свою подпись и в журнале и вернул его начальнику СИЗО:
- Времечко-то вы не правильно указали в журнале, - Все правильно, - слегка растерялся начальник СИЗО.
- Не пятнадцать минут, а семнадцать. Отсчет начинается с того момента, как я ставлю подпись, а не с того, когда вы мне подали журнал.
- Теперь вся ответственность за подследственного лежит на вас, - ухмыльнулся начальник СИЗО.
- Ясное дело, - ответил Крапивин, - как в детском садике, детей выдают только родителям. Шанкуров немного нервно посмотрел на то, как Крапивин достает из кармана наручники. Он до сих пор помнил, как глубоко врезались ему в запястья металлические браслеты, когда он попытался разорвать цепь на перекрестке Остоженки и Савельевского.
- Давайте-ка сюда вашу правую руку, гражданин Шанкуров, - обратился к банкиру Крапивин.
- Пожалуйста, - Аркадий Геннадьевич отвел руку в сторону - пусть делают с ней что хотят. Полковник сперва защелкнул браслет у себя на запястье, затем проделал то же самое на запястье Шанкурова и предупредил:
- Только не дергайтесь.
- Знаю, так в руку вопьется, что тошно станет ответил банкир.
Крапивин положил ключик от наручников в правый карман пиджака.
- Счастливо, - напутствовал их начальник СИЗО.
- Думаю, к полуночи мы его доставим назад, - бросил уже от двери Крапивин.
- По мне, так можете его вообще не привозить.
Полковнику Крапивину не понравился тон, которым с ним говорили, но чего еще можно желать от чина МВД, почему, собственно, он должен любить людей из ФСБ. Возле кабинета их уже поджидал конвой. Скованных одной парой наручников конвоиры довели до черной «волги».
- Садись слева, - распорядился Крапивин, обращаясь к своему помощнику.
- Сейчас.
Лейтенант пропустил Крапивина с Шанкуровым на заднее сиденье, сел вслед за ними, захлопнул дверцу.
Полковник поймал себя на мысли, что не испытывает к Шанкурову ненависти, рядом с ним сидел по-своему несчастный человек, лысеющий, в помятом костюме и несвежей рубашке, без галстука, который у него забрали прежде чем поместить в камеру. «Наверняка сидит себе и гадает, с кем его жена сейчас трахается, - подумал Крапивин, - во всяком случае, я бы думал об этом».
- А нет других наручников? - внезапно спросил Шанкуров.
- Зачем?
- Руку режут.
- Не отрежут, - хохотнул лейтенант.
Машина тронулась. Аркадий Геннадьевич оглянулся. Странное дело, он успел уже обжиться в СИЗО и в какой-то мере ощущал себя там своим человеком. Он с удивлением отметил, что примерно такие же чувства испытывал, покидая школу на каникулы. И радостно, и в то же время тревожно.
Поплыл за окнами «волги» бетонный забор серый, что днем, что в сумерках.
Если в эту пору в центре города и не заметишь, что приближается ночь, то тут, на окраине, жизнь замерла полностью. Черными пыльными зеркалами сверкали погасшие окна контор. Территорию строительного управления и площадку для строительной техники освещали прожектора. Черная «волга» ехала довольно медленно впереди ее ожидал крутой, под девяносто градусов, поворот.
Крапивин изумился:
- Да что тут, даже металлистов нет?
- С чего вы взяли, полковник? - не понял связи между происходящим и вопросом лейтенант.
- Забор не расписан.
Шофер одной рукой, ловко перехватывая баранку, повернул. Тут, за поворотом, было немного светлее сюда доставали прожектора с промзоны.
- Что за хрень, - ругнулся шофер, завидев впереди невысокие красно-белые заборчики, которыми был огорожен открытый на проезжей части люк канализации.
На краю открытого колодца сидел, свесив в него ноги, рабочий в оранжевом строительном жилете и пластиковой каске. На металлической треноге висел знак, запрещающий проезд, но тут и без знака было видно проехать не удастся, разве что снять пару секций заборчика и вкатиться колесами на узкий тротуар.
- Авария какая-то, - шофер обернулся к Крапивину, будто тот и сам не видел.
- Вечно эти трубы прорываем, -пробормотал полковник.
Рабочий, сидевший на краю колодца, обернулся; посмотрел из-под ладони на машину, затем медленно поднялся и развел руки в стороны, показывая: мол, что поделаешь… Ватник и надетый поверх него жилет делали его похожим на персонажа мультфильма. Крапивин машинально хотел поднять левую руку, чтобы помять некстати зачесавшееся ухо, но тут же поморщился от боли - челюсти наручника чувствительно впились в запястье. Шанкуров оказался хитрее, он догадался подложить под скобу два пальца левой руки и теперь мог дышать спокойнее.
Сзади послышался гул мотора. Из-за поворота выехал серебристый джип «чероки», коротко просигналил.
- Что, не видишь, я сам не могу проехать, - крикнул в окошко нетерпеливому водителю шофер «волги». Джип стал неуклюже разворачиваться, сперва ткнулся колесами в бордюр, затем - задним бампером в кусты. После чего чихнул двигателем и заглох.
- Вот же мудак, - недовольно пробурчал водитель «волги», - теперь ни вперед, ни назад. Крапивин настороженно смотрел на джип, ему чудился подвох, он даже потянулся за трубкой рации, чтобы на всякий случай известить о происшествии Управление. Но когда дверца джипа распахнулась и оттуда вышла молодая женщина, стриженная коротко, как мальчишка, ему сделалось стыдно за свою подозрительность, и он с отсутствующим видом стал смотреть перед собой.
Женщина зло пнула ногой колесо своей машины, вдобавок ударила кулачком по капоту.

Предыдущая страница 26 Следующая страница


27 Андрей Воронин

- Ты смотри, девка злая попалась, будто машина тут виновата. Сама водить не умеет, - шофер «волги», не спрашивая у Крапивина разрешения, открыл дверцу и крикнул:
- Помочь, красотка?
- Обойдусь… - сквозь зубы ответила женщина.
Шанкуров хлопал глазами: женщина с мальчишеской стрижкой так похожа на Анжелику, да и серебристый «чероки» вроде свой, родной, правда, смущали незнакомые номера на нем. Наваждение какое-то…
Водитель «волги» направился к женщине:
- Давайте помогу, а то ни мы, ни вы отсюда до утра не выберемся.
- Спасибо, - холодно ответила Анжелика, пряча свое лицо в тень.
Она стояла, повернувшись спиной к свету, и парень видел только ее силуэт.
Он сел за руль и не сразу нашел, где замок зажигания. Ключи лежали на панели.
Анжелика. села рядом с ним и захлопнула дверцу. Заурчал двигатель. Парень лихо, в один прием, развернул джип, проехавшись по тротуару.
- Вот, просто - правда? - спросил он, повернувшись в женщине.
- Правда, очень просто…
И в этот момент что-то обожгло ему бок, тело содрогнулось, шофер обмяк, упал головой на руль. Анжелика быстро бросила в сумочку электрошокер и распахнула дверцу. Уже выходя из машины, она брызнула в лицо парню газом из баллончика, сама задержала дыхание.
Крапивин и лейтенант наблюдали за маневром джипа в заднее стекло.
- Ни черта женщины водить не умеют, - горячо утверждал лейтенант, хотя Крапивин и не собирался ему возражать, - не умеют и все тут. Бог не дал.
- Вот и моя жена…
- Руки за голову, выходить из машины! - внезапно прозвучало совсем близко.
Крапивин и лейтенант не заметили, как к их машине приблизился человек в дорожном жилете. Лейтенант, стремительно обернувшись, увидел нацеленный на него ствол пистолета с глушителем. Если бы он сидел за рулем, или хотя бы противник стоял поближе к машине, лейтенант бы сбил его, резко открыв дверцу.
Но человек, находившийся перед ним, наверняка знал о подобных ухищрениях.
- Без глупостей, - предупредил Владимир Петрович.
Он стоял чуть боком, в своем дурацком ватнике и пластиковом шлеме, широко расставив ноги. Лейтенант чуть скосил глаза на Крапивина, тот хоть и был одной рукой прикован к банкиру, мог второй вытащить пистолет, За двумя сразу не очень-то уследишь. Но надежды лейтенанта не оправдались - полковник был на прицеле у женщины. Она целилась сквозь стекло, держа тяжелый пистолет с глушителем обеими напряженно вытянутыми руками.
- Сперва ты один, потом вы оба, - скомандовал Владимир Петрович.
- Ну что? - одними губами спросил лейтенант у полковника.
- Выходим.
Лейтенант только хотел опустить руку, делая вид, будто берется за скобу дверцы, а на самом деле намереваясь выхватить пистолет, как охранник Шанкурова отрицательно качнул головой, а затем сам открыл защелку, стараясь держаться в стороне, чтобы его не смогла достать резко распахнутая дверца.
- Я же говорил, без глупостей.
- Выхожу.
Его тут же под свою «опеку» приняла Анжелика. Владимир Петрович пристально посмотрел на Крапивина. Охранник банкира никак не выказывал себя по отношению к хозяину, словно тот был чужой ему человек.
- А теперь ты.
- Сейчас.
- Руки не опускать!
Полковник вместе с Шанкуровым неловко вылезли из машины, мешали наручники.
Тяжело держать руку, прикованную к другому, над головой. Хлопнула у них за спинами дверца, все произошло так быстро, что в реальность этого просто не верилось.
- Лицом к забору.
Анжелика взяла их на прицел, а охранник принялся. обыскивать. Забрав пистолет у лейтенанта, Владимир Петрович не глядя протянул его женщине, такая же судьба постигла и оружие Крапивина. Обыскивал он быстро, хлопая ладонями по телу. Убедившись, что оружия у них больше нет, охранник кивнул Анжелике, та ткнула лейтенанта электрошокером в спину и нажала клавишу. Лейтенант упал.
- Ключи, - отрывисто оказал Владимир Петрович.
- Какие? - Крапивин притворился, будто не понимает, о чем речь.
- Не понял? - ствол пистолета с глушителем уперся Крапивину в лоб.
- От наручников?
- Именно! - не выдержала Анжелика.
Полковник покосился сперва на свою правую, потом на левую руку:
- Не могу же я с поднятыми руками достать ключи.
- Оружия у тебя больше нет, лезь в карман.
Крапивин никогда не отличался геройским характером, да этого от него кабинетная служба и не требовала. Но сейчас на него словно нашло что-то. Он, не сводя глаз с нацеленного пистолета, что было естественно в такой ситуации, запустил правую руку в карман пиджака, нащупал маленький ключ и протянул его на ладони Владимиру Петровичу. И когда охранник Шанкурова готов был его взять, Крапивин бросил ключ вверх, тот тускло сверкнул в сгустившейся темноте и исчез, лишь по ту сторону забора послышался тихий звон.
Но это было чуть позже. Лишь только ключ взлетел, Владимир" Петрович инстинктивно проводил его взглядом, Крапивин же, воспользовавшись этим, схватил пистолет за ствол и что было силы дернул на себя, выворачивая чуть в сторону, так, чтобы случайный выстрел, если он. произойдет, пришелся мимо него. Но держал охранник оружие крепко - лишь пошатнулся, а пистолета не выпустил.
Прозвучал глухой, как из-под воды, выстрел, Анжелика вскрикнула. Поняв, что сейчас женщина попытается пристрелить его, Крапивин, не выпуская ствол пистолета из руки, попытался подмять под себя охранника. Оба они, а следом за ними и Шанкуров, упали на асфальт. Женщина не успевала следить за ходом борьбы, во всяком случае, она никак не могла прицелиться.
- Сука, - хрипел охранник, стараясь повернуть ствол пистолета к груди полковника, но тот действовал длинным стволом, как рычагом, и неизменно уводил его в сторону.
- Брось, брось пистолет, - сипел Крапивин под тяжестью двух навалившихся на него тел.
- Пусти, - глаза охранника уже налились кровью, и он ударил полковника лбом в лицо.
- Брось…
Полковник, слабея, ухватил ствол и левой рукой, попытавшись резким движением перевернуть оружие. Это ему почти удалось, но тут Анжелика нажала на спусковой крючок. Пуля угодила Крапивину в голову, он дернулся, и его пальцы медленно разжались. Охранник поднялся.
- Я попала… - пробормотала женщина, с удивлением глядя на стекающий из ствола ручеек дыма.
- Могло быть и хуже, - проговорил Владимир Петрович, забирая у Анжелики оружие.
Он наклонился над лейтенантом, затем перевел взгляд на женщину и счел, что советоваться с ней сейчас о чем бы то ни было бесполезно. Охранник выстрелил.
Затем еще один выстрел прозвучал возле джипа.
- Анжелика, - жалобно позвал Шанкуров. Он сидел на асфальте и тщетно старался избавиться от наручников.
Жена не откликнулась.
- Эй, - позвал тогда Шанкуров, - Владимир.
Владимир Петрович подошел к нему, с тоской посмотрел на высокий забор, куда улетел ключ, и вытащил из-за голенища высокого ботинка штык-нож. Аркадий Геннадьевич зажмурился, будь его воля, он заткнул бы и уши, чтобы не слышать легкий треск перерезаемых сухожилий.
Ножом охранник орудовал умело, за считанные секунды он отрезал кисть мертвого Крапивина - точно по суставу, браслет наручника тихо звякнул, упав на асфальт.
- Можно двигаться, - Владимир Петрович помог Шанкурову встать.
- Скорее, - Анжелика уже немного пришла в себя.
Охранник схватил труп Крапивина за ноги и потащил к открытому колодцу, туда же с глухим стуком упали и тела шофера и лейтенанта. Потом Владимир Петрович ногой сбросил туда отрезанную кисть. У самого бордюра остались лежать никем в спешке не замеченные часы с нерасстегнутым металлическим браслетом, принадлежавшие полковнику.
- Быстрее, быстрее, - торопила Анжелика.
- Успеем, еще совсем немного.
Охранник водой из канистры смыл кровь с асфальта, закрыл крышку люка и сел за руль черной «волги». Шанкуров, почти не разлепляя губ, выдавил:
- Я не могу сейчас вести машину, - ему и впрямь сделалось плохо, он побелел, тошнота волнами подступала к горлу.
- Я поведу, - сказала Анжелика.
- Поедете за мной, - властно распорядился охранник.
Две машины миновали бетонный забор, в свете фар вспыхнула зелень заброшенного скверика. Вскоре уже «волга» и джип катили по широкой магистрали в общем потоке автомобилей. А в узком проезде о случившемся напоминали только темные разводы на асфальте да поломанные ветки кустов. Часы Крапивина продолжали тикать в темноте, чуть заметно мерцая зеленоватыми наконечниками стрелок.
Минут через десять машины остановились неподалеку от микроавтобуса. Молча Шанкуров, его жена в Владимир Петрович сели в салон автобуса. Тонированные стекла, казалось, отрезали от них весь мир, лишь золотистые пятна фонарей светились снаружи.
- Поздравляю, Аркадий Геннадьевич, - прозвучал знакомый, с сильным акцентом голос.
- А, это вы, - с облегчением вздохнул банкир. - Да, вроде, часть пути позади…
- А как же машины? - спросил Владимир Петрович. - Тут их оставлять нельзя.
- Справедливо.
- Я могу отогнать сперва одну, потом другую, - предложил охранник банкира.
- Не надо, это сделают наши люди. Ключи у вас? из темноты показалась на удивление белая ладонь.
- Да.
- Вот они.
И Анжелика, и охранник спешили избавиться от своих и чужих ключей.
- Отлично.
Только сейчас стало понятно, что в салоне, кроме водителя, отгороженного стеклянной перегородкой, и встретившего их человека, находятся еще трое, на заднем сидении. Ключи перекочевали к ним. Вскоре и джип, и «волга» отъехали.
- Куда они? - позвякивая наручниками, поинтересовался Шанкуров.
- Отгонят так, что эти машины днем с огнем никто никогда не найдет.
Ответ вполне удовлетворил любопытство Аркадия Геннадьевича. После спасения из СИЗО он вновь поверил в свое везение.
Генерал Судаков все еще сидел в темноте. Он не надеялся на чудо, он не ждал, что сейчас откроется дверь и полковник Крапивин введет в кабинет Шанкурова. Генерал сжимал и разжимал кулаки - вот уже больше часа. Пальцы уже почти не гнулись, суставы болели, а Судаков продолжал свое нелепое занятие. Он боялся смотреть на часы, понимая, что время, отпущенное ему, затянулось.
Дрожащей от усталости и напряжения рукой Судаков набирал номер телефона, установленного в машине, на которой поехал Крапивин. Никто, естественно, не отвечал. Тогда генерал вышел в приемную.
- Свяжись с СИЗО, узнай, приезжали ли наши к ним, - приказал он помощнику, - доложишь мне по переговорному устройству.
Через пять минут секретарь доложил генералу, что из СИЗО Крапивин, забрав Шанкурова, отбыл полтора часа тому назад и что теперь машина на вызовы, как по телефону, так и по рации не отвечает.
- Может, в аварию попали? - пытаясь обмануть сам себя, спросил Судаков.
- Никак нет, товарищ генерал, я и с ГАИ связался: ни в городе, ни в области наша машина в аварии не попадала.
Генерал тяжело дышал, с ненавистью глядя на черную коробочку внутренней связи, будто она была виновата в происшедшем.
- Какие будут распоряжения, товарищ генерал?
Судаков молчал…

Глава 22

Съемочная группа уже вторые сутки колесила по зоне. Было отснято около десяти кассет, но Хворостецкому все было мало. Ему хотелось запечатлеть что-нибудь «этакое зубодробительное». И Виталию Семаге приходилось изгаляться из последних сил.
- Где-то здесь должна быть заброшенная церковь, ограбленная, разрушенная - зрелище ужасное. В алтаре - кучи дерьма, на полу - грибы растут, вот такие шампиньоны - мутанты. Но не могу вспомнить, где я ее видел. Понимаешь, Юра? - говорил Семага, затягиваясь сигаретой, - Я тогда был такой пьяный, такой… Ну, в общем, ничего но помню. Знаю лишь одно - она где-то здесь стоит, на небольшой горке, а вокруг нее кладбище. Церковь такая голубая, обшитая досками. Воняло еще возле нее…
- Да где твоя церковь, черт тебя подери! - разнервничался Хворостецкий. - Ездим, ездим, бензин кончается. Еще застрянем где-нибудь, потом не выберешься отсюда.
- Спокойно, командир, - сказал водитель Кошевников, - бензина у нас хватит еще километров на двести.
- И то слава Богу, - сказал Хворостецкий.
Оператор дремал, покачиваясь в кресле. Он устал, ему приходилось работать больше всех. Хворостецкий то и дело просил водителя остановиться и расталкивал Бархотина:
- Эй, Валер, вставай! Смотри, какой хороший план, давай снимем.
«Хорошие планы» являлись всевозможными кошмарами: полуразрушенные дома, сгнившие детские игрушки, ржавые качели… Все то, что подчеркивало ужас запустения. Хворостецкий уже прикидывал, как он смонтирует тот или иной кусок фильма, какую подберет музыку. Вот ржавые качели. Когда они будут в кадре, обязательно должны слышаться детские голоса, веселый смех. А затем, сразу же после качелей - план кладбища с теми же детскими голосами. Или, может быть, лучше вместо детских голосов запустить марш Фредерика Шопена?..
- Это будет потрясно! - радовался Хвороетецкий. -Гран-при у нас, считайте, в кармане!
Ханна Гельмгольц смотрела вокруг себя широко открытыми глазами. Подобного она никак не ожидала увидеть. Ее поражало все - и пышная природа, и буйное цветение, и благодатная земля, а самое главное безлюдье и заброшенность.
Пустые дома, в которых еще как бы бродили тени жильцов, души хозяев; большущие своры собак, с воем и лаем несущиеся по полям; стаи птиц - гигантские стаи птиц. Такие можно увидеть только в заповедных местах, не иначе, где-нибудь в раю.
И Ханна Гельмгольц тоже время от времени брала оператора за руку и говорила:
- Снимите, пожалуйста, вот это! Для меня.
- Зачем?
- Мне на память, я заплачу.
- Хорошо, хорошо, - оператор недовольно морщился, но снимал.
Ему в принципе было все равно, что снимать, главное, чтоб платили.
Водитель исполнительно подъезжал к тем точкам, на которые ему указывали. И пока съемочная группа работала, он возился с мотором или доливал в бак горючее из канистр. Все были при деле. А после съемки, по установленной традиции, Хворостецкий щелкал пальцами и громко провозглашал:
- А теперь надо закусить, надо вывести из организма радиацию.
- А как же!
Все дружно брали одноразовые пластиковые стаканчики, водку, минералку и с рвением выводили радиацию из организма, отчего лица членов съемочной группы становились красными. Но Хворостецкий успокаивал:
- Это не от алкоголя, это от солнца, от свежего ветра, от избытка кислорода. Так что не беспокойтесь, все прекрасно, друзья. И фильм мы сделаем гениальный.
- Вот никак не пойму, - говорила Ханна, - сколько уже раз приходилось бывать на съемках, а как посмотришь отснятый материал, то начинает казаться, будто я сама этого и не видела.
- Глаз нужно иметь особенный, - Хворостецкий, прижмурив левый глаз, безошибочно делил по стаканчикам остатки водки из бутылки - поровну, хоть и не проверяй!
Естественно, никаких мутантов отснять не получилось. Правда, пару собак без шерсти они все-таки запечатлели. Тут Хворостецкий проявил весь свой героизм и преданность работе. Он взял два куска колбасы и смело приблизился к плешивым псам. Те опасливо жались к земле, готовые в любой момент броситься от человека.
Но Хворостецкий приманил их колбасой поближе, и оператору, присевшему на корточки, удалось снять этих псов с очень близкого расстояния, чтобы зритель не ошибся - они облезлые, а не гладкошерстные. Когда оператор закончил снимать, Хворостецкий поделил с ним собачью приманку, а на собак закричал и замахал руками, да так страшно, что те, поджав хвосты, пустились Наутек и скрылись в высокой траве, но вскоре вновь показались, на этот раз привели с собой еще двоих.
- Вот это будут кадры! - режиссер просматривал снятое, гладя в окуляр камеры.
- Эй, они вернулись…
- Теперь пошли вон! - Хворостецкий схватил камень и бросил в собак.
Псы злобно залаяли и понеслись по заросшей бурьяном улице небольшой деревеньки на берегу одной из многочисленных речушек.
- Класс! - Хворостецкий похлопал в ладоши. - Такого я еще нигде не видел.
Вот это будет экологический фильм! Вот это будет взрыв! Все в зале рыдать станут. Первый приз за мной. Так что, Ханна, все денежки к нам вернутся, это я гарантирую.
- Да при чем здесь деньги? - Ханна Гельмгольц качала головой.
Она была ошарашена увиденным в зоне, и с каждым часом, с каждой минутой ее настроение становилось все тягостнее и тягостнее. Единственное, что могло спасти немку, так это алкоголь. Поэтому Ханна пила и курила, хотя обещала себе перед отъездом не пить, не курить и не…
Водитель тоже позволял себе выпить лишнего. Кто в зоне станет останавливать телевизионную машину? Тем более, у съемочной группы было огромное количество бумаг с печатями и штампами, разрешающими проводить съемки в закрытой зоне.

Предыдущая страница 27 Следующая страница


Слепой в зоне 28

- Нам бы теперь людей поснимать.
- Я знаю одного человека, - сказал Виталий. - Очень хороший мужик.
- Что за он? - заинтересовался Хворостецкий.
- Бомж. Он живет здесь, в зоне, уже лет десять, с самой аварии.
- Этого не может быть! - не поверил Хворостецкий. - Десять лет здесь не проживешь, сдохнешь!
- Сам ты сдохнешь, он же здесь не пьет и не курит, - сказал Семага. - Его зовут Володька Кондаков, он мой, можно сказать, друг.
- Ну и друзья у тебя! - захохотал Бархотин.
- А что тебе? Это настоящие ребята, настоящие люди, не то что ты.
- У тебя друзья, Семага, - отбросы, всякая рвань, как и ты сам.
- Молчи, придурок, - осадил Бархотина Семага, - ничего ты в людях не понимаешь.
- Так где этот твой житель зоны?
- Хрен его знает… - Виталий задумался, а потом сказал:
- Есть здесь на примете пара дежурных точек, надо по ним проехаться, и обязательно в одной из них мы его зацепим.
- Проехаться… Ты же еще обещал церковь .найти! - забрюзжал Хворостецкий.
- Вот когда мы найдем Кондакова, он покажет нам и церковь, если только он ее зимой не поджег от скуки. Он здесь каждую звериную тропинку знает, каждый птичий куст. Настоящий сталкер.
- Как ты сказал, Виталик?
- Я говорю - сталкер чернобыльской зоны.
- О, о, сталкер… - возбудился сразу же Хворостецкий. - Такого мне и надо.
Он молодой? Старый?
- Если найдем - увидишь.
- А он говорить не разучился?
- Он говорит, как по книге. Философ.
- Да ладно тебе - философ! Не могут здесь жить философы, все философы живут в столицах.
- Ты что, - сказал Семага, - не знаешь, что Диоген жил в бочке и не в Афинах?
- Так то Диоген, так то в Греции. А здесь зимой как задует, как пойдет снег - ни в какой бочке не спрячешься! Действительно церковь подожжешь, чтобы согреться.
- Ну ладно, если повезет, найдем Кондакова, ты сам убедишься.
- Куда едем? - спросил Хворостецкий.
Виталик показал на карте место.
- Только знаешь, может быть, мы не доберемся туда на нашей машине. Там дороги, наверное, уже и нет, придется идти пешком.
Микроавтобус завелся и покатил по разбитой, размытой дождями гравийке.
- Вот здесь поворот.
- Сам вижу, что. поворот! - рявкнул водитель, он не любил, когда лезут в его дела, и начинал злиться.
- Ну ладно, ладно, не злись. Хочешь, налью минералки? Сушит, небось?
- У меня уже живот лопается от твоей минералки, - буркнул водитель, грубо, как трактор, разворачивая микроавтобус. Пассажиры едва не попадали со своих мест.
- Осторожнее, ты! - крикнул Хворостецкий, хватаясь за ящик с водкой.
- Вы что, в кювет хотели свалиться? Так свалились бы, если бы не я.
Видите, сплошные колдобины.
Микроавтобус благополучно переехал низину и начал взбираться на гору.
Дорога пошла получше, и все приободрились, У большой группы деревьев под линией электропередачи с оборванными проводами Виталий и попросил остановиться. Тем более что дальше и ехать было невозможно. Он выбрался из машины и сказал:
- Минут через десять-двадцать я вернусь. Если Володьки там не будет, поедем дальше.
Обычно таким людям, как Виталий Семага, везет. И стоит им о чем-нибудь подумать, как оно обязательно случается. Захочется выпить - тут же друг с бутылкой заявится, которого года два не видел. Деньги кончатся - заказ подвернется с хорошим авансом. Так произошло и на этот раз. Он подошел к заброшенному хутору и принялся громко кричать:
- Э-ге-гей! Володька! Володька! Кондаков! Выходи, это я, Семага!
Съемочная группа, оставшаяся рядом с микроавтобусом, прислушивалась к крикам журналиста.
- И что, ты думаешь, он выйдет? - спросил Валерий у Хворостецкого.
- А черт его знает! Может, выйдет, а может, и нет, Я бы на его месте вышел.
Володька отлеживался на чердаке. Забраться к нему можно было только через люк, но лестницу Кондаков втащил наверх, а люк закрыл на палку. Он услышал крики и вздрогнул. Но голос показался ему знакомым. Он припал к щели между досками и увидел человека, стоящего шагах в ста от хутора. Человека он когда-то уже видел. И еще минуту-другую поразмыслив, Кондаков вспомнил: «Ха, да это же Виталик! Пьяница Виталик, мой кореш. Ну и морда же у него, опухла, точно пчелы покусали». Он открыл люк, который пронзительно скрипнул, и, чуть не свалившись вниз, закричал::
- Э-ге-гей! Виталик! Э-ге-гей! - и стал опускать лестницу.
Виталий, услышав голос Кондакова, бросился к хутору так, словно умирал от жажды, а там ему могли дать родниковой, холодной как лед воды. Семага и Кондаков обнялись.
- Брат, ну ты и даешь! - Семага пританцовывал от радости. - А я-то думал, уж не найду тебя.
- Мог бы и не найти, - философски заметил Володька, - я здесь появился только вчера.
- А мы вчера были далеко. Мы тут кино снимаем про вашу зону.
- Кино снимаете? - удивился и одновременно обрадовался Кондаков.
- Да, документальный фильм, для немцев. Хочешь сняться? - про немцев Володьке можно было и проболтаться: денег он никогда не просил.
Володька наморщил лоб и принялся потирать щеку, а затем ковырять в носу.
- Вообще-то можно, ведь я артист.
- Ну вот и класс. А выпить хочешь?
- Не-а! - отрезал Кондаков. - Ты же знаешь, что я пью очень редко, как лекарство.
- И мы тут пьем, как лекарство. Ну ладно, ладно, пошли, я тебя познакомлю.
Кондаков забеспокоился:
- С кем это?
- Да ты не бойся, нет ни милиции, никого. Все тут свои, даже немцы.
- А, тогда можно. А я лежал, читал книгу…
- А что читаешь?
- Как это что историю читаю. Ты что, не помнишь - я же тогда тебе эту книгу показывал?
- Может, и показывал. Историю, говоришь?
- О турках-сельджуках.
- О чем? - изумился Виталий.
- Об Османской империи, о том, как она образовалась и как распалась.
- И что, интересно?
- Интересно, - с чувством собственного достоинства сказал Кондаков.
- А как тут вообще? Как жизнь?
- Как всегда, - пожал плечами Володька, - гоняют иногда, облавы делают. А так ничего.
- А жрешь что?
- Еды сейчас хватает. Рыбы в реке - прорва. Уху варю, на прутике рыбу жарю, а иногда на сковородке.
- А хлеб у тебя есть?
- А зачем мне хлеб? Ягод много, скоро яблоки пойдут.
- Понятно, понятно. Ну вот обо всем этом и расскажешь. Камеры не боишься?
- Камеры?
- Той, которой снимают фильмы.
- А, этой. Так о чем я должен рассказывать?
- О чем хочешь. С тобой режиссер начнет разговаривать, а дальше тебя самого понесет.
- Какой-такой режиссер? - насторожился Кондаков.
Возможность сняться в кино его соблазняла, но в то же время эта возможность и пугала.
- Слушай, Виталик, - Кондаков остановился, - а это…
- Что?
- Мне ничего не будет?
- В каком смысле?
- Ну, если меня покажут, менты увидят, они потом меня поймают.
- Да кто тебя поймает? Да и вообще это кино будут показывать за границей.
- За границей?
- На эколоптческом фестивале в Германии.
- В Германии? - переспросил Володька.
- Ну да.
- У немцев, значит? - занудствовал Кондаков.
- Да, да. Пошли, пошли! Э-эй! - громко крикнул Виталий и, взяв Володьку за локоть, хотел потащить за собой.
- Да погоди ты! Надо же в порядок себя привести, причесаться, умыться.
- Ты еще галстук нацепи.
- Нет у меня галстука. Раньше был…
- Да брось ты, пошли скорее!
Вскоре Володька Кондаков и Виталий Семага появились у микроавтобуса. Едва увидев Кондакова, Хворостецкий чуть не завизжал от восторга. Вот такого сталкера он и мечтал снять. Но реальный сталкер был грандиознее самой смелой режиссерской мечты.
Володька Кондаков оказался словоохотлив, и речи полились. Хворостецкому оставалось лишь время от времени задавать вопросы и регулировать ими монолог Володьки Кондакова, когда он скатывался на рассуждения о судьбе Османской империи. Он имел мнение обо всем, о чем бы его ни спрашивали: о политике, о жизни в космосе… Затем переключался на жизнь в зоне, освещал вопросы кулинарии, рассказывая о том, как однажды зимой умирал от голода и ему пришлось питаться собачатиной. Все это перемежалось выдержками из всевозможных учебников, которые Володька пересказывал совершенно произвольно и вставлял к месту и не к месту. В общем, замечательный получился разговор, замечательный в смысле кино. Из него можно было сделать все, что угодно. Кондаков толковал о любви к женщине и о любви к родине. Он говорил о том, что такое Земля и что такое смерть, о гуманизме и подлости, о трусости и терроризме. Его мысль, как синичка с ветки на ветку, бойко и непринужденно перескакивала с одной темы на другую.
Ханна Гельмгольц слушала откровения этого сталкера-мессии затаив дыхание.
И Володька, видя, с каким вниманием к нему относятся образованные люди, приехавшие снимать кино, распалялся все более и более. Когда Хворостецкий задал вопрос о мутантах, Володька незамедлительно прочел мини-лекцию о том, как происходят изменения в организмах всего живого, и о том, какие чудеса, каких уродов он видел собственными глазами. Поверить в его слова было тяжело. Но, глядя на него самого, одичавшего и ободранного, можно было согласиться с существованием каких угодно монстров ничего другого не оставалось.
Хворостецкий в душе ликовал.
- Послушай, Володька, а какие-нибудь тайны у вас в зоне есть? Вот происходит здесь что-нибудь непонятное даже тебе?
Кондаков задумался всего на несколько мгновений и выдал:
- Да, есть одна тайна, которая меня волнует.
- И что же это? - попытался уточнить Хворостецкий, показывая кулак оператору, мол, если загубишь этот эпизод - убью!
- Да знаете, военные… Они приезжают, что-то непонятное делают, стреляют животных… В общем, я их побаиваюсь, потому что они мне непонятны.
- Военные, говоришь? - навострил уши режиссер.
- Да. Сутки тому я выследил их.
- Кого?
- Военных на большой машине. Они приехали на ферму и спрятались в ней.
«Военные в зоне? Для заграницы - то, что надо! Там любят все, что связано с бывшей Советской Армией».
- Послушай, Володька, а это далеко?"
Кондаков зачем-то посмотрел на слепящее солнце и махнул рукой на запад.
- Да нет, недалеко. Если напрямую тропинками, то километров семь-восемь будет. А если по дорогам - то все пятнадцать.
- Так поехали съездим к ним, снимем что-нибудь!
Володька пугливо поежился:
- Э, нет, я не поеду!
- Почему? .
Камера была включена, красная лампочка индикации горела, показывая, что запись продолжается.
- Я боюсь всяких военных, они злые люди.
- Так ты же с нами, - успокоил Хворостецкий, - в случае чего мы тебя защитим, тем более, у нас есть разрешения на съемки в зоне.
- Разрешения? - уточнил бомж.
- Да, у Виталика целая папка.
Кондаков посмотрел на приятеля. Виталий в ответ закивал:
- Да-да, целая папка от органов власти.
- Ну, тогда можно и съездить.
- Поехали, поехали, - заторопил Хворостецкий и, положив руку на плечо оператора, тихо прошептал:

Предыдущая страница 28 Следующая страница


29 Андрей Воронин

- Этот уже отговорился. Хорош снимать, хорош садить аккумуляторы. Сейчас поедем снимем военных. Может, чего-нибудь толковое получится. Но водитель заупрямился и ехать отказался. Никто не понимал причины. Анатолий мотнул головой в сторону ящика с провизией:
- Надо бы подкрепиться. Солнце высоко, полдень, пора обедать.
- А, да-да, - сказал Хворостецкий, - извини, я забыл. Водители должны питаться, как космонавты, а Мы - люди творческие, можем жить на одной водке.
- Вот и я о том, - съязвил Кошевников.
Трапеза была недолгой - какой-нибудь час или чуть больше. Выпив полстакана водки, Володька Кондаков мгновенно опьянел и понес такую околесицу, что Ханна Гельмгольц очумела вконец. Он взялся разглагольствовать о сексе, о котором за десять лет изрядно подзабыл, А Хворостецкий, слушая бредни Кондакова, хохотал на весь автобус. Смеялись и остальные.
- Показывай дорогу, сталкер.
Кондакова посадили рядом с водителем, что сразу же придало Володьке значимости. Он надул щеки, заросшие рыжей бородой, и принялся, размахивая грязной рукой, указывать путь:
- Вот там направо, потом налево. А внизу осторожнее, там ручей.
Водитель гнал микроавтобус, всех потряхивало. В одном месте они не смогли переехать полуразвалившийся мост, и пришлось двигаться в обратную сторону. Но с таким штурманом, как Кондаков, съемочная группа не боялась потеряться на разбитых дорогах чернобыльской зоны. Вскоре они выбрались на ту гравийку, по которой несколько дней назад шел тяжелый военный «КрАЗ» с тентом.
- Туда, вперед! - махнул рукой Володька, и Анатолий прибавил газу. - Только осторожно, там военные застряли, - предупредил Кондаков. - А вот там лежит убитый лосенок, если его еще собаки не растащили, - ткнул пальцем Кондаков, высунув руку в окошко.
- Какой лосенок?
- Маленький. Был с лосихой, военные его застрелили. При мне было.
- Зачем? - спросил Хворостецкий.
- У них спросишь, если хочешь, - ответил Володька, глядя на петляющую дорогу.
Когда до колхозной фермы оставалось с полкилометра, Володька вдруг сказал:
- Ай, ну их к черту! Может, не поедем?
- Как это не поедем?
- Нет, я не хочу, - твердо заявил Кондаков и вынрыгнул из микроавтобуса.
- Почему?
- Они и по мне стреляли.
Семага выбрался следом и стал его уговаривать. Выбрались и все остальные.
Хворостецкий попросил Бархотина:
- А ну-ка, сними общий план этой фермы.
- Зачем тебе это?
- Ну я тебя прошу.
Из машины была извлечена камера, и оператор снял план. Все уговаривали Кондакова, а он ни в какую не хотел идти к ферме. Хворостецкий уступил:
- Ну ладно, подожди нас здесь. Мы съездим быстренько, а потом вернемся за тобой. И ты нас завезешь к церкви.
- К какой церкви?
- Ну, синяя такая… - объяснил Семага. - Помнишь, ты в прошлом году показывал?
- А-а-а, это куда поп вернулся?
- Ну, я не знаю, вернулся или не вернулся.
- Вернулся, вернулся - затараторил Кондаков, - мужик он ничего, вокруг людей нет, а он один. И живет в этой церкви, и служит.
- А кто к нему ходит?
- Никто не ходит. Собаки прибегают, птицы прилетают, и больше никого.
- А он нормальный? - спросил Хворостецкий.
- Кто? Поп? Конечно, нормальный. Я иногда, правда, думаю, что он немного чокнутый.
- Почему ты так думаешь, Володька? - не отставал Хворостецкий.
- Он говорит, что Бог забыл эту землю.
- Ну и правильно говорит.
- Да нет, не правильно. Он о ней вспомнил.
- Ну ладно, пошли. Подожди здесь, мы. скоро. Поговорим с военными - и назад.
Юрий подошел к Анатолию Кошевникову:
- Слушай, ты поезжай, а мы пойдем пешочком, присмотрю пару точек для съемки.
- Как хотите, - водитель уселся в машину.
- А может, и я поеду? - предложила Ханна Гельмгольц, - Пойдем с нами. Пройдешься, подышишь воздухом.
- Но здесь же радиация! - сказала Ханна.
- Да какая, к черту, радиация? Забудь о ней, - заулыбался Виталий Семага, показывая свои крепкие белые зубы.
Кошевников вспомнил:
- Мне надо долить масло, я потом подъеду.
- Ну давай…
И съемочная группа направилась в сторону фермы. Уставшие за день тяжелой работы, они едва тащились по идущей в гору дороге. Душу Хворостецкого согревала надежда, что сейчас он сможет снять что-нибудь интересное, какой-нибудь сногсшибательный сюжет с военными.
«Ведь они тоже люди, - рассуждал Хворостецкий, - и если их разговорить, то они расскажут что-нибудь эдакое. А глядишь, и снять удастся что-нибудь занятное. Скорее всего, приезжают сюда поохотиться, рыбу половить, просто так, из интереса».
Семага брел, поддерживая Ханну Гельмгольц под руку, и Хворостецкий, время от времени оборачиваясь, подмигивал то Виталику, то Ханне. Немка отвечала двусмысленной улыбкой, которая злила Хворостецкого. Но когда он работал, у него не возникало навязчивых мыслей о женщинах. Когда же работа заканчивалась, начинало садиться солнце и он выпивал стакан водки или пару стаканов вина, его плоть начинала бунтовать и требовать развлечений, причем немедленно.
«Ничего, этой ночью не получилось - следующей получится. Вот разожжем костерок, выпьем как следует - и ты будешь моей, стерва немецкая, блядь фашистская!» - в сердцах выругался Хворостецкий, хотя Ханна ему в общем-то нравилась, несмотря на то, что не отличалась особой привлекательностью. А сама Ханна льнула к Виталию. Хворостецкий с Бархотиным шли рядом, Гельмгольц и Семага шагах - в двадцати за ними.
Когда они уже поднялись на холм, Хворостецкий увидел двух военных в камуфляже, с автоматами наперевес.
- Ничего себе! - сказал он негромко оператору. - Включи камеру и неси ее в руках. Может быть, понадобится пара планов. И вообще, когда я подойду, камеру не выключай, пускай себе пишет.
- Да ни фига хорошего не получится! С вояками лучше не связываться.
- Ладно, не твое дело. Ты уж постарайся, чтобы получилось. Ты же умеешь, - польстил оператору режиссер, - А с ними я договорюсь.
Валерий сумрачно улыбнулся в ответ и включил камеру.
Один из военных поднял руку, предупреждая, чтобы незваные гости остановились и не приближались. Между военными и режиссером с оператором оставалось шагов пятнадцать-семнадцать. Оператор опустил камеру и помахал левой рукой. Помахал вполне добродушно, приветливо: дескать, добрый день, мы вот здесь заблудились, сбились с дороги и не подскажете ли… Один из военных быстро скрылся за углом фермы. Заскрипели ворота, и перед фермой появилось еще трое. Все они были в камуфляже, двое - с автоматами.
- Кто такие? Что надо? закричал один из них - это был полковник Сазонов. - Стоять!
- Мы съемочная группа, кино снимаем.
- Какое, на хрен, кино? Здесь проводятся учения. Кто вас сюда пустил?
- У нас есть официальное разрешение. Мужики, вы чего? Мы три дня людей не видели.
- Дай-ка предупредительный выстрел. Чего они сюда лезут? - негромко сказал полковник, и человек стоящий справа от него, поднял ствол автомата и трижды выстрелил.
Грохочущее эхо полетело от пригорка вниз. Ханна и Виталий Семага замерли на месте. Ветер дул к ферме, и Кошевников, находившийся за пригорком, ничего не слышал. Он запустил двигатель и погнал машину вверх по дороге.
- Стоять! Стоять! - полковник выхватил у стоящего рядом военного автомат, дал длинную раскатистую очередь поверх голов.
Ее-то водитель расслышал и вообразил, что таким образом военные приветствуют появление съемочной группы. Он прибавил газу, микроавтобус подбросило на колдобине, и он съехал с мостика на гравийку. И в этот же момент прогремел глухой тяжелый взрыв. Темно-синий микроавтобус швырнуло передком в воздух, он вспыхнул. А секунд через тридцать раздался оглушительный взрыв бензобака.
- Я же говорил! Я же предупреждал! Не двигаться!
Оператор и Хворостецкий развернулись. Камера работала, снимая горящие обломки автобуса и клубы черного едкого дыма, поднимавшегося вверх. Ханна прижалась к Виталию, словно надеясь за его плечом укрыться от неминуемой беды.
- Уходим, уходим…
Хворостецкий попятился назад.
- Стоять! Ни с места! - грозно крикнул тот, кто стрелял, и вразвалочку двинулся с пригорка вниз. Еще четверо растянулись цепью, охватывая полукольцом съемочную группу.
- Ни с места! Руки вверх!
Оператор положил камеру на землю.
- Господи, Господи, что такое!? - шептал он, с ужасом глядя на направленные на него стволы.
- Мы съемочная группа, мы приехали…
- Молчать! - приказал Сазонов. - Я же предупреждал - не приближаться!
Какого хрена ваш автобус поехал сюда?!
- Мы ничего не знали, ничего!
И только сейчас до Хворостецкого дошло, что их водитель, документы, провизия и все отснятые пленки сгорели в темно-синем автобусе. И он, развернувшись, не обращая внимания на крики военных, побежал к искореженному автомобилю. Туда же бросился и Виталий. Их догнали, повалили на землю, связали и, подталкивая в спину автоматами, повели на ферму.
- Какого хрена вы здесь появились, придурки? - ругался полковник Сазонов, игнорируя отчаянные попытки пленников что-то объяснить. Володька Кондаков сидел под березой и курил. Когда он услышал выстрелы, то инстинктивно вскочил на ноги, готовый броситься в близлежащий кустарник. Но тут же сообразил, что ему-то самому пока не угрожает никакая опасность. Он залез на березу и увидел ужасное зрелище: темно-синий, такой шикарный микроавтобус взорвался.
- О, черт подери! - пробормотал Володька, едва не сорвавшись с дерева. - Надо делать ноги! Но сила любопытства удержала его на месте. Он прижался к стволу березы так, чтобы его не было заметно, и принялся наблюдать. Он видел, как военные схватили его новых друзей, видел, как ударили в спину его приятеля Виталия Семагу, когда он споткнулся, как тот упал, как его пинками заставили подняться… "Наверное, никакие это не военные. Хорошо, что я не пошел с ними!
Меня бы точно повязали!" А обломки микроавтобуса продолжали пылать в кювете, черные клубы дыма поднимались все выше и выше.
«Нет, надо уносить ноги. Черт с ними, с этими киношниками! Свяжешься с ними - не развяжешься. Попадешь в какую-нибудь дрянную историю, обязательно милиция начнет тормошить. А ведь это я привел их к ферме! Но ведь они же сами хотели чего-нибудь непонятного. Вот и показал я им тайну зоны. Странно, почему стреляют, автобус взорвали? Что-то здесь не так. Да хотя какое мое дело!..»
Володька Кондаков спрыгнул на землю и бросился в кусты. Но мысль о попавших в беду друзьях терзала Володькину душу… И он, тяжело вздохнув, двинулся в сторону болота.
«Милош Обилич не оставил бы своих басурманам», - нашел объяснение своему альтруизму бомж. Выходить на дорогу он не отважился, рассудив здраво, что если военные не охнув взорвали автобус, то что им стоит пристрелить какого-то жалкого безвестного бродягу.
«Пульнут - и все. Буду валяться, как тот лосенок, в кустах. И никому до меня не будет дела. Муравьи, мухи, черви сожрут, и никто не узнает, что был такой Володька Кондаков, вернее, Владимир Николаевич Кондаков тысяча девятьсот пятьдесят четвертого года рождения. Да, дела-а, дела-а!»
Побледневший Володька Кондаков на четвереньках, втянув голову в плечи, съежившись, как мог, крался к болоту. Он нашел тот самый сосновый шест, с которым перебирался через топь, и тут сомнения вновь одолели его. Может быть, ну их всех - эту ферму, этих военных, этих киношников? Может, плюнуть на это дело да и смыться куда-нибудь подальше? Укромных мест в зоне много…
Он знал пару островков на болоте, знал проход к ним. Там можно прятаться хоть всю жизнь, никто бы его не нашел. Но тут же в голове Володьки промелькнула другая мысль, спасительная, правильная: "А что если побежать на контрольно-пропускной пункт или в деревню и рассказать обо всем людям, воспользоваться телефоном? Пусть приедет милиция, пусть власти разбираются.
Все-таки военные взорвали автобус, захватили съемочную группу. Да, надо, наверное, бежать, оповестить милицию о том, что здесь происходит. Но, собственно, я ведь сам не знаю, что происходит, - одернул себя Кондаков. - Все-таки надо опять подобраться к ферме и узнать, что к чему. Выяснить, вдруг ничего страшного? Хотя как ничего страшного - взорвали же автобус вместе с водителем!"
- Куда вы нас тащите? Там наш друг, там наш водитель! - кричал Виталий Семага.
Из его разбитого носа текла ярко-красная кровь. Он хотел вытереть ее, но руки были связаны за спиной, и он лишь сумел потереться разбитым носом о плечо.
- Заткнись, козлина, - сказал один из конвоиров, толкнув стволом Виталика между лопаток, - Идешь, так иди, был ваш водитель, да сплыл.
- Мы съемочная группа, мы с телевидения, мы снимаем кино, - в который раз пробовал втолковать военным Хворостецкий и в который раз не услышал в ответ ничего нового:
- Сейчас мы снимем тебе кино! Ездят здесь всякие идиоты! Сидели бы дома, так ведь нет, ползают по зоне, житья от вас никакого!
- Ну, как ты? - спросил Хворостецкий у Ханны, улучив момент.
Немка только замотала головой, и из ее темных глаз потекли крупные слезы.
- Ханна, не беспокойся, все нормально. Сейчас разберемся.
- Я не могу…
- Да-да, сейчас разберемся! - сказал один из военных и захохотал. - Сейчас вы окажетесь в силосной яме. Яма огромная, крыс там видимо-невидимо. - Он повернулся к приятелю, увешанному оружием, как новогодняя елка игрушками:
- А баба ничего!
- Худоватая, - оценил приятель, - но, в принципе, можно трахнуть.
Ханна Гельмгольц побледнела. Что и говорить, подобного крутого поворота съемочного дня не ожидал никто - ни Виталий Семага, ни Юрий Хворостецкий, ни оператор Валерий Бархотин, ни, тем более, Ханна Гельмгольц.
Их затолкали в одно из подсобных помещений и только после этого Ханне развязали руки.
- Садитесь, друзья, раз уж приехали, - сказал полковник Сазонов, и его левый глаз начал дергаться. Убийства он не планировал и все, что случилось, случилось непредвиденно.
- Наша машина! Наша техника!
- Заткнись! - прикрикнул на Хворостецкого полковник, - Документы есть с собой?
- Да, у меня в нагрудном кармане, - ответил Хворостецкий.
- Возьми документы.
Вася Магометов подошел к Хворостецкому, запустил руку во внутренний карман его светлой куртки и вытащил бумажник. Он вытряхнул содержимое бумажника на стол и расхохотался: из портмоне выпало несколько презервативов в блестящих упаковках.
- А это зачем? От радиации защищаться?
Хворостецкий тоже засмеялся, но его смех был нервный. Полковник Сазонов развернул членский билет Хворостецкого.
- О, член Союза кинематографистов! Интересно, интересно… Рад, знакомству, - полковник, сказав это, гак и не представился и уж, ясное дело, не предъявил документов.
Хворостецкий опять попробовал добиться справедливости:
- Развяжите мне руки! Вы что, не понимаете, мы все выполняем ответственное задание редакции! У нас совместный международный фильм. В автобусе были документы от немецкого посольства.
- Да мне насрать на вашу редакцию и на вас, а тем более - на немецкое посольство. Вася, и ты, Андрей, - полковник посмотрел на рослого небритого парня, - выведите их и спустите в силосную яму. Пусть там посидят и чтоб не рыпались, не орали. Ясно? И быстро…
Один из военных с выбитым зубом крутил в руках видеокамеру.
- Полковник, смотрите, какая красивая вещь, - Что тут красивого? Камера как камера.
Военный поднял камеру, положил на плечо, направил ее на полковника, затем на Хворостецкого, Семагу и Бархотина. Он кривлялся, изображая из себя оператора, совершенно не подозревая, что камера до сих пор включена.
- Ладно, хватит баловаться. Поставь ее под стол. А если хочешь - разбей.
- Жалко, полковник, - подчиненный Сазонова засунул камеру под стол.
- Принесло же их на нашу голову, мать их… В яму их, к чертям!
Всех четверых вскоре подвели к силосной яме, опустили в нее лестницу и, абсолютно не обращая внимания на крики и возмущение, на то, что Семага обещал жаловаться и сделать достоянием гласности произвол военных, буквально столкнули их в яму. Единственный человек, с которым обошлись менее грубо, была Ханна Гельмгольц, ей позволили спуститься по лестнице. Затем лестницу вытащили.
- Сидите здесь как можно тише и не рыпайтесь. Когда будет надо, мы вас выпустим, - сказал Вася Магометов и бегом побежал в ферму.
Полковник Сазонов сидел за столом, поглядывая в выбитое окошко, и анализировал ситуацию. Саперы поработали хорошо, но мина взорвалась не к месту, погиб водитель микроавтобуса.
«Да хрен с ним! Скорее бы все это закончилось!» Ни полковник Сазонов, ни его люди не имели ни малейшего представления, сколько еще времени им придется торчать на этой ферме. Возможно, все прошло бы тихо и спокойно, если бы не появление съемочной группы. Само собой, киношников пока никто не станет искать.
А если их в конце концов и хватятся, то через несколько дней, а то и через неделю-другую.

Глава 23

Глеб Сиверов на своем «уазике» прочесывал зону, пытаясь отыскать хоть какой-нибудь след, хоть какую-нибудь зацепку, чтобы выйти на преступников и обнаружить фугас. Но никто из редких жителей зоны ничего подозрительного в последнее время не видел. "Чертовщина какая-то, - сокрушался Глеб, - вроде бы и народ есть, и место довольно безлюдное, чтоб постороннему не быть незамеченным.

Предыдущая страница 29 Следующая страница


Слепой в зоне 30

Кто-нибудь что-нибудь должен был видеть? Или они просто не хотят говорить?" В общем-то люди все попадались разговорчивые, радовались, когда Глеб к ним обращался, интересовались, что происходит за пределами зоны, угощали ягодами, предлагали попить молока. Досадно было то, что Глеб остался без телефонной связи, и он, вспоминая, как сам же вывел спутниковый телефон из строя, проклинал себя на чем свет стоит. Впрочем, Глеб был не виноват, так уж сложились обстоятельства.
Едва только Глеб въехал в зону, он попытался связаться с генералом Судаковым, взяв в руку трубку и не останавливая машину - так, как обычно поступал, когда ехал по городу. Указательным пальцем он набирал номер, но тут произошло непредвиденное. Дорога делала резкий поворот, и Глеб повернул влево, лишь чуть-чуть сбавив скорость, и в этот момент увидел лосиху, стоящую посреди дороги. Он резко взял вправо, пытаясь объехать животное. Лосиха, испугавшись, сорвалась с места, прямо под колеса машины. Телефон выскользнул из ладони, и Глеб наступил на него. Вернее, он наступил не на сам телефон, а на педаль тормоза, но, как назло, трубка упала прямо под педаль. Сиверов нажал на тормоз так сильно и резко, что трубку буквально раздробило. Зато оставалось утешаться тем, что лосиха уцелела.
- Будь ты неладна! - выругался Глеб, выходя из джипа.
Лосиха посмотрела на человека, вылезшего из машины, и побрела по дороге, неторопливо переставляя ноги, покачивая лобастой головой. Глеб, конечно, не знал, что лосиха - мать лосенка, пристреленного людьми полковника Сазонова, именно теми людьми, которых он сейчас упорно искал.
"Да, досада. Я не могу позвонить генералу, генерал не может позвонить мне.
Ну и черт с ним! - Глеб с остервенением швырнул в кусты абсолютно непригодный телефон. - Будь все неладно! Обойдусь как-нибудь. Задание ясно, остается только выполнить его, а если в Управлении немного поволнуются из-за потери связи со мной, то это пойдет им только на пользу". Глеб и представить себе не мог, с какой настойчивостью и генерал Судаков, и полковник Крапивин пытались связаться с ним!.. Глеб искал преступников, а генерал Судаков искал его, понимая, что теперь, возможно, жизнь Ксении всецело зависит от агента по кличке Слепой - от Глеба Сиверова. Но, видно, не судьба, видно, высшие силы были против генерала Судакова и, видно, не случайно лосиха вышла на дорогу.
Уже сгущались сумерки, когда Володька Кондаков пробрался к месту своей старой засады у бетонного столбика. Он весь обратился в слух и зрение. Он пытался услышать, о чем говорят люди в военной форме, вольготно расхаживающие по территории фермы. Он пытался увидеть своих друзей, но это ему не удавалось.
«Подожду, пусть стемнеет. Попытаюсь ползком проскользнуть к ферме, разведаю, что да как, что к чему». Но хоть солнце и село, вокруг было все еще светло. Вдоль стен фермы, сменяя друг друга, расхаживали часовые с автоматами наперевес. И часа через четыре Кондаков выяснил, что на ферме не менее десяти человек военных. Еще он выяснил, что руководит всеми широкоплечий мужчина, а все остальные беспрекословно выполняют его распоряжения.
Наконец-то стемнело. На траву выпала густая роса, и Володьку пробирал озноб, да и страх заставлял его дрожать.
«Ладно, пора! - решил он и, увидев, что часовой двинулся вдоль стены фермы, быстро пополз, извиваясь ужом, оставляя после себя на росистой траве извилистую темную полосу. Уже через десяток метров Володька промок насквозь от обильной росы. - Черт побери; когда не нужно, обязательно трава сухая, а как только надо - вымокнешь весь. Лучше бы уж пошел дождь!»
Но дождя не предвиделось. Небо было ясное, на нем уже начали проступать мириады светящихся точек. На ферме в двух окошках появился неяркий свет, но тут же погас. «Наверное, чем-то завесили окна».
Подлые комары. Они досаждали Кондакову так сильно, что даже он, привычный к укусам насекомых, неистовствовал, проклиная Господа Бога, создавшего этих тварей, сосущих кровь из всего живого. До стены фермы оставалось шагов двенадцать. Володька лежал в высокой траве, чуть приподняв голову. Он видел часовых - одного и второго, которые шли друг другу навстречу. Часовые остановились и стали раскуривать сигареты.
- На хрена мы ходим? Зачем этот маскарад? - сказал один немного осипшим голосом.
- Черт его знает! Лучше с ним не спорить, а то в самом деле, возьмет и пристрелит. Тогда не увидишь ни денежек, ни вообще ничего не увидишь…
Часовые, развернувшись, разошлись в разные стороны.
Володька решил подползти чуть ближе. Но ему не повезло: он наткнулся на сухую ветку, та попала под локоть и звонко хрустнула. Володька замер. А ветка хрустнула вторично. Володька приподнялся на четвереньки. И тут прогремела автоматная очередь. Пули засвистели над Кондаковым, он не стал дожидаться, пока одна из них ударит в голову или грудь, припал к земле и вначале на четвереньках, а затем пригнувшись, петляя, побежал к кустам. Под его ногами шуршало, хрустело, он слышал грохот выстрелов, свист пуль. Володька бежал так быстро, как, наверное, не бегал никогда.
А вдогонку неслись крики:
- За ним! Взять! Догнать!
Из фермы выскочили вооруженные люди и погнались за Володькой. Он это прекрасно разглядел в еще негустой темноте. И единственной его надеждой оставалось болото. Вот уж и зачавкало под ногами, вот уж и земля начала покачиваться. Только бы не провалиться в трясину, успеть вбежать в кустарник! А пули по-прежнему свистели прямо над головой.
И вдруг что-то обожгло Володькину руку. Он завертелся на месте, вскрикнул, упал на четвереньки, по инерции вскочил и пробежал еще шагов десять-пятнадцать.
Весь правый рукав оказался липким и мокрым. «Да меня ранили! Наверное, убили!»
- подумал Володька, пытаясь зажать левой ладонью рану. Минут через десять ой уже брел по пояс в воде, не разбирая направления. Какой-то инстинкт вел его, не давая провалиться в трясину. А может быть, это был не инстинкт, может быть, судьбе было угодно, чтобы Володька Кондаков остался жив.
Трое преследователей с автоматами добежали до болота, но дальше идти не решились.
- Кто это был?
- Да человек, я видел. Вот, смотри, кровь!
Тот, чей голос показался Володьке осипшим, посветил фонариком на траву, а второй прикоснулся к траве, и на ладони осталась кровь.
- Да, наверное, мы его зацепили. Сдохнет сейчас в болоте.
- Да и хрен с ним! Интересно, кто это?
Когда автоматчики вернулись к ферме, полковник Сазонов расхаживал вдоль стены, сжимая в руке пистолет.
- Ну?! - он грозно взглянул на своих подчиненных.
- Черт его знает! Вроде бы мы его зацепили. Сейчас, наверное, подыхает в болоте.
- Почему не заминировали болото?
- Так кто знал, что через него можно пробраться? Оно же непроходимое! Мы сунулись, там трясина. Да и вы не приказывали…
- А как он прошел?
- А черт его знает! Может, перелетел.
- Я тебе сейчас перелечу! - полковник поднял пистолет. - Заминировать! Все заминировать!
- Так сейчас же ночь, темно…
- Молчать! - прикрикнул полковник. - Беритесь за дело и заминируйте так, чтобы даже мышь проскочить не смогла. Натяните проволоку-установите растяжки с гранатами, расставьте мины, чтобы все было как на показательных учениях.
- Есть! - угрюмо ответили подчиненные полковника Сазонова и направились на ферму, где хранились ящики с минами и прочими боеприпасами.
Пока подчиненные занимались делом, Сазонов наконец-то сумел связаться с Шанкуровым. Разговор вышел недолгим. Банкир сообщил точное время, плюс-минус полчаса, когда на ферму прибудет вертолет, чтобы забрать фугас. Сазонов насторожился, когда Аркадий Геннадьевич сказал, что сам он не прилетит, но банкир клятвенно пообещал, что с полковником рассчитается его человек. После короткого спора полковнику удалось повысить свой гонорар ровно на половину.
- Ну смотри, - сказал Сазонов, - пока не получу деньги на руки, твои люди к товару не притронутся, и запомни, у меня тут дюжина мужиков под ружьем, захочешь обмануть - всех твоих перестреляю, а потом и до тебя доберусь.
Через пару часов минирование территории было закончено полностью. Особое внимание уделили единственной дороге, ведущей к ферме. Полковник Сазонов тщательно нанес расположение новых мин на карту.
- Ну что, Вася, - обратился он к Магометову, - теперь ни одна сволочь не проскочит?
- Нет, не проскочит. А если кто и сунется - взлетит на воздух, клочков не соберешь. Столько мин понатыкали - все, что были, использовали.
- Это ничего, - сказал полковник Сазонов, сворачивая карту и пряча ее в планшетку. - Теперь уже можно быть спокойным, если кто и сунется, то только ангелы.
- Какие ангелы? Нет здесь никаких ангелов, - широко заулыбался не посвященный в планы с вертолетом Василий.
- Ладно, иди. Хотя, погоди, занеси киношникам, этим сумасшедшим, воды.
Да… и пожрать чего-нибудь.
- А чего им дать?
- Брось им пару банок тушенки, буханку хлеба и флягу воды. Да смотри, никому в голову не угоди.
- А может, поморим голодом? - опять заулыбался Магометов.
- Не рассуждай, иди выполняй приказ. Да пошевеливайся! полковник нетерпеливо посмотрел на Васю и подумал: «Вообще-то, от киношников стоило бы избавиться», - но не стал говорить этого Магометову, зная, что подчиненные скоры на расправу.
- Полковник… - задержался в дверях Магометов, - мужикам девка понравилась, хотят вытащить ее из ямы и трахнуть.
- Пусть только кто попробует! - разъярился Сазонов. - Я его самого трахну!
Ствол в задницу засуну и весь рожок выпущу.
- Хорошо, хорошо, передам.
Магометов и сам был не прочь заняться Ханной Гельмгольц, но, видя, как рассвирепел командир, поспешил отказаться от всяких физиологических фантазий.
Чикаться, он знал, Сазонов не станет и пули не пожалеет. Тем более, народ уже начал роптать, мол, полковник обещал, что только завезем этот долбаный груз в зону, а там он со всеми и рассчитается. Но, насколько понимал Магометов, денег у полковника пока нет, он чего-то ждет, все куда-то упорно звонит, с кем-то разговаривает, кого-то стращает… Ну а раз денег пока нет и не предвидится, так и бунт бессмыслен. Магометов попробовал как-то подойти к Сазонову и исподволь, полунамеками, поинтересоваться - когда же расчет. В результате чего полковник Сазонов побагровел, налился кровью и ударил кулаком по столу:
- Я сказал, получишь - значит, получишь свои вонючие деньги. И не лезь ко мне с дурацкими вопросами. Остальным скажи, чтобы заткнулись и не выступали, я свое слово всегда держу.
Тогда Магометов ушел несолоно хлебавши и напарникам посоветовал, что лучше потерпеть, переждать. Все равно, какими бы они настойчивыми ни были, как бы ни щемили полковника, денег ему взять неоткуда, разве что из воздуха.
Им и в голову прийти не могло, что деньги действительно появятся с воздуха, то есть прилетят на вертолете, который должен сесть на скотном дворе.
Слава Богу, территория большая, почти настоящий аэродром. Но вертолета еще надо дождаться. Правда, о существовании какого-то там вертолета никто из подчиненных Сазонова пока и не догадывался.
Приближалась ночь. Сумерки все плотнее окутывали окрестности, все постепенно таяло, теряло очертания. Нигде в округе не было видно ни огонька.
Небо усеяли звезды. Служба шла, часовые менялись. Полковник Сазонов сидел за столом с телефонной трубкой в руках. Он злился, нервничал. Это было видно по тому, как подрагивают его пальцы, кривится рот и как яростно он сплевывает себе под ноги, даже не растирая плевки на досках пола.
Истекающий кровью Володька Кондаков пробирался к ближайшему КПП. Время от времени он терял сознание, падал в траву, отлеживался, вновь открывал глаза и удивлялся, что уже ночь, и начинал прикидывать, как долго он пролежал без сознания. И продолжал ползти, где на четвереньках, где опираясь на палку. Он решил: надо добраться до людей, лучше всего до милиции и рассказать обо всем, что он видел. Рассказать, как взорвался автобус, что его друзей - съемочную группу захватили военные. Хотя пленников, не исключено, уже давным-давно выпустили. Но на этот счет Кондаков мог только строить догадки.
Его сознание мутилось, перед глазами плыли какие-то видения. То возникали картины детства, то вдруг он видел и слышал лай озверевших псов, бегущих за ним следом. А он пробирается по глубокому снегу, который доходит ему до пояса, падает, спотыкается, и ему все время страшно хочется пить. Он сгребает снег в пригоршни и запихивает в рот. Но снег почему-то не тает, и во рту вместо желанной влаги - невероятные сухость и жжение.
Кое-как Кондаков выбрался по крутому откосу на гравийку и уже на ней окончательно потерял сознание, опустившись вначале на четвереньки, потом, скорчившись, упал прямо в глубокую колею. Откос забрал у него последние силы - доконал.
Глеб Сиверов проверил полдюжины мест, где по его предположению похитители могли спрятать ядерный фугас. Но проверки пока ничего не дали. Мотор натужно ревел, Глеб гнал свой «уазик», изрядно забрызганный грязью, на предельной скорости. Только чудо спасло Володьку Кондакова. На какое-то мгновение Сиверов сбросил скорость, увидев перед собой довольно глубокую колдобину. И тут луч правой фары выхватил что-то темное, лежащее метрах в десяти прямо на дороге.
Глеб нажал на тормоз. «Уазик» еще проехал метров восемь юзом и замер.
Глеб зажал в правой руке тяжелый пистолет и вылез из машины. Он уже разобрался, что на дороге лежит человек. Тот не шевелился. Глеб подошел, внимательно посмотрел, затем наклонился и нащупал артерию на шее, она слабо пульсировала. «Жив», - Сиверов перевернул человека на спину. В это время Володька Кондаков открыл глаза.
- Нет, нет! - испуганно вскрикнул он. - Нет! - и попытался загородить лицо руками. Но тут же застонал от нестерпимой боли и опять потерял сознание. Глеб увидел, что весь правый рукав незнакомца набух кровью.
- Э-ка тебя зацепило!
Интуиция подсказала Сиверову, что этот человек получил огнестрельное ранение. Глеб разорвал рукав и рассмотрел неумело перевязанную рану.
- Э, братец ты мой, сейчас я тебе помогу. Слава Богу, аптечка при мне.
Он достал из машины коробку аптечки, раскрыл ее, сделал укол, стабилизирующий работу сердца, а затем занялся раной. Он столько раз в своей жизни видел огнестрельные ранения, что давно привык к ним. Он не испытывал ни брезгливости, ни страха, действовал умело, как настоящий военный санитар.
Перевязка но заняла много времени, но рана, как определил Глеб, была довольно серьезная. Сквозная, две пули попали в плечо, одна из них задела кость, но не перебила. Глеб принес флягу и дал Кондакову глотнуть воды. Тот зашевелил потрескавшимися, пересохшими губами и открыл глаза.
- Нет! Нет! - снова закричал Кондаков. - Не бей меня!
- Не бойся. Ты кто?
- Я… Я Володька Кондаков.
- Понятно, - сказал Глеб.
- Что понятно?
- Кто тебя подстрелил? Говори.
- А кто ты? - спросил в свою очередь Володька.
- Я из ФСБ, - ничего не выражающим голосом произнес Глеб.
- Из ФСБ? Что это такое?
«Вот счастливый человек, - подумал Сиверов, - даже не верится, что кто-то может не знать этой аббревиатуры».
- Федеральная служба безопасности. То же самое, что и КГБ.
- КГБ… - пробормотал Кондаков и заморгал глазами. - Военные… Военные стреляли в меня. Они взорвали машину.
- Какую машину? Какие военные? - торопливо спросил Глеб, уже чувствуя, что появилась наконец-то ниточка, за которую можно ухватиться. - Быстро говори, быстро! На, еще попей, - край фляги коснулся губ Кондакова.
Тот принялся жадно пить. Глеб посадил его, прислонив к грязному колесу «уазика».
- Теперь говори. Рассказывай все, что знаешь.
- Они убили лосенка.
- Какого, к черту, лосенка?
- Маленького, месяцев трех.
- Лосенка, говоришь? Зачем они его убили?
- Не знаю, не знаю… Их машина застряла на дороге, попала в колдобину.
- Какая машина, назови марку.
- «КрАЗ». Большой такой, огромный… Военный «КрАЗ».
- Военный, с тремя ведущими мостами?
- И с тентом.
- Сколько их - военных?
- Человек десять или двенадцать.
- Куда они поехали?
- Они там.
- Где там?
Кондаков неопределенно махнул рукой, все еще не в состоянии сориентироваться, где конкретно он сейчас находится.
- Где там? Ты можешь сказать точно? Можешь показать на карте?
- Нет, не могу.
- Тогда расскажи.
- Там колхозная ферма, заброшенная… Большой коровник на холме. Сбоку болото, через болото я и подобрался к ферме. Они все там.
- Так кто «они»?
- Военные, с автоматами, в пятнистой такой форме…
- В камуфляже?
- Да, в камуфляже, мать их…
- Они и в тебя стреляли?
- Да, я хотел пробраться поближе. Они схватили киношников.
- Каких киношников?
- Ну, приехали ко мне в гости, кино снимали. Я их возил по зоне. Они еще хотели потом поехать в церковь.
- В какую церковь?
- Где живет сумасшедший поп.
- Какой поп? Что ты несешь?
- Самый обыкновенный, настоящий поп. Он вернулся в зону. Раньше у него здесь был приход, а потом всех выселили, а он вернулся…
- Про сумасшедших мне понятно. Дальше, про военных рассказывай.
- Они на ферме. Киношники поехали к ферме, хотели снять военных. У них камера, журналист Виталик с ними, мой друг. Он на белорусском телевидении работает, хороший мужик, совсем не жадный. Я его давно знаю, он каждый год в зону приезжает кино снимать…
- Ага, и это понятно.
- А их режиссер говорит, надо снять военных, мол… Они и поехали к ферме.
Машина взорвалась.
- Все погибли?
- Нет, погиб только Толя, шофер. Стриженый такой, хороший мужик… Раньше танкистом был, он сам рассказывал. Их автобус взорвался…
- А где остальные сейчас?

Предыдущая страница 30 Следующая страница


31 Андрей Воронин

- Кто? - не понял Кондаков.
- Ну, твои друзья, киношники или телевизионщики, как их там…
- Их захватили. Повели на ферму. Я хотел пробраться, но не смог, меня заметили и начали стрелять. А потом за мной погнались. Я еле унес ноги через болото. Они, наверное, думали, что оно непроходимое, а сейчас дождей не было, и я смог пробраться.
- Понятно. Это далеко отсюда?
- А где мы сейчас?
Глеб вытащил карту и начал объяснять Кондакову:
- Вот видишь - дорога? Мы где-то здесь, вот в этом месте.
- А вот ферма! Вот же она! - корявым пальцем Кондаков ткнул в карту. - Вот и болото.
- А говорил, показать не сможешь. Сколько, говоришь, их человек?
Кондаков пошевелил губами, загнул пальцы:
- Десять-двенадцать, - после этого он взялся объяснять, как ходят часовые возле фермы.
- Как ты себя чувствуешь? - Глеб заглянул Володьке в глаза.
- Уже лучше. Ничего. Они в меня стреляли, зацепили, стреляли, как в собаку. И лосенка убили… - по впалым щекам Володьки Кондакова потекли слезы.
- Ладно, не плачь, мы с ними разберемся. Я все-таки тоже военный и кое-чего умею.
- Не надо туда соваться, не надо! Поехали, скажем милиции на посту.
- Какой милиции? Ты представляешь себе разницу - какая-то милиция и ФСБ?
- Какая уж попадется. Там есть один нормальный лейтенант, он меня как-то отпустил, - и Володька Кондаков поведал Глебу историю о том, как его однажды поймали два сержанта на «уазике» в выселенной деревне, а лейтенант отпустил…
Таким образом, благодаря своему новому знакомому, чернобыльскому бомжу, Глеб Сиверов узнал место, где находятся преступники, и то, что они достаточно хорошо вооружены. Он догадался, что скорее всего все подходы к ферме заминированы - об этом свидетельствовал взрыв автобуса киношников. Значит, там профессионалы, если они так тщательно все продумали. И ему, безусловно, придется попотеть.
Глеб быстро прикинул: до милицейского поста, до того места, где может быть телефон, километров восемнадцать-двадцать. И ему обязательно надо связаться с генералом Судаковым, во что бы то ни стало надо сообщить, что он обнаружил место и что предположительно к утру все будет закончено. А в том, что он справится с двенадцатью вооруженными преступниками, Глеб не сомневался, хотя и на легкую победу не рассчитывал.
- Я смогу пробраться через болото, подойти к ферме?
Кондаков с удивлением посмотрел на этого высокого, сильного человека и отрицательно замотал нестриженной головой:
- Нет, мужик, не пройдешь никогда. Там только я, да и то днем, с каким-нибудь шестом. Там трясина метров пять глубиной. Ухнешь - и с концами.
- Ага… - недовольно нахмурился Глеб, - А как к этой ферме еще можно пройти?
- По дороге, как все люди.
- А ты чего не пошел по дороге?
- Дорога хорошо видна, они бы меня заметили и пристрелили.
- Но ведь сейчас ночь!
- Нет, по дороге лучше не ходить, там, наверное, мины, - проявил сообразительность Кондаков.
- Это тоже правильно. Вот что: ты сейчас пойдешь на милицейский пост. У них, наверное, есть телефон, есть рация. Я тебе напишу номер, ты по нему позвонишь, скажешь, что ты от Слепого. Понял?
- А говорил, из КГБ… Кличка, как у зека…
- Фамилия у меня такая - Слепой.
- А…
Володька Кондаков догадался, что своему спасителю лучше не прекословить.
Да и хотелось помочь ему, ведь тот сделал укол, перевязал, дал воды, потом дал еще каких-то таблеток, от которых сделалось легче.
- До милиции далеко, километров восемнадцать.
Но если напрямик, то - девять.
- Вот и иди напрямик.
- Они не дадут мне звонить. Они меня схватят и отправят в приемник, начнут выяснять, кто я, что я…
- Дадут позвонить. Вот тебе мое удостоверение офицера ФСБ, - Глеб вытащил из кармана удостоверение сотрудника ФСБ на имя Федора Молчанова и передал его Володьке. - Скажешь, я тебе приказал срочно связаться с Москвой. Вот тебе номер, по которому ты позвонишь.
- А что я должен сказать?
- Я тебе все напишу. А если милиция не разрешит звонить, скажи, что генерал Судаков пошлет их всех куда Макар телят не гонял и им всем не поздоровится. Понял теперь?
- Понял, понял. Я все понял, Федор. Одного не пойму: Слепой ты или Молчанов?
- Да какая разница! Главное, я человек хороший.
- Это точно!
Глеб сел и быстро написал записку генералу Судакову, вернее, то, что должен был по телефону сообщить бомж Кондаков в далекую Москву.
- Иди. Хотя погоди. На тебе воды и возьми чего-нибудь пожрать.
Они расставались, как старые друзья.
- Так, а ты куда сейчас? - с заботой в голосе справился у Глеба Володька.
- Я поеду на ферму. А ты быстро иди на милицейский пост и свяжись с Москвой. Понял?
- Так точно! - по-военному отчеканил Володька, чувствуя прилив сил. - Ты только осторожнее, Федор, - напутствовал он и через пять секунд растворился в темноте. Отойдя, остановился, думая, что Глеб его не видит.
- Чего встал? Вперед! - крикнул Сиверов.
«Уазик» завелся и с выключенными фарами помчался по разбитой гравийке в сторону выселенной деревни, а от нее к колхозной ферме.

Глава 24

Уже был первый час ночи, когда Глеб бросил «уазик» с заглушенным двигателем километрах в полутора от фермы и, увешанный оружием, направился через кусты в сторону фермы. Он отдавал себе отчет, что ужасно рискованно идти по дороге, которая, несомненно, заминирована, но рассчитывать пробраться через болото и оказаться на ферме незамеченным не приходилось. И через реку переправиться с оружием не удастся. А если те, кто на ферме, действительно профессионалы, то они заминировали все вокруг. И Глебу ничего не оставалось, как, понадеявшись на удачу, двинуться рядом с дорогой, тщательно прощупывая перед собой автоматным шомполом каждый сантиметр земли, чтобы уберечься от зарытых мин.
В его ситуации успех гарантировали лишь внезапность нападения и стремительность в действиях. На них Глеб и рассчитывал, к тому же у него было преимущество: он видел в темноте, а враги были лишены такой способности.
Дважды Глеб едва не напоролся на небольшие противопехотные мины и, если бы не ангел-хранитель, не везение Глеба и не природный дар видеть в темноте, то наверняка лежать бы ему на обочине, в клочья разорванным взрывом.
Сиверов обезвредил две мины и понял - дальше дорога чиста. Мины были расставлены очень искусно, минеры у этих мерзавцев отменные. Если бы ему пришлось минировать территорию, он сделал бы это точно так же. Он рассмотрел в темноте ферму, двух часовых, затем проследил, как они сменились.
Он уже прикинул, глушитель к автомату ему не понадобится, придется действовать ножом. Глеб пожалел, что давно не практиковался, предпочитая на тренировках стрелять.
«Ладно, авось, получится. Ведь я отлично метал нож и даже шагов с пятнадцати попадал в доску шириной в ладонь. Только надо подобраться поближе», - и он пополз по мокрой от росы траве.
Автомат плотно прилегал к спине. Ничто не звякало, Глеб двигался абсолютно бесшумно, даже трава не шуршала. Трава, цветы - все это распространяло удивительно сильный пьянящий запах, и Глеб на несколько мгновений замер, чувствуя, как цветок прильнул к его щеке.
«Хорошо здесь, даже несмотря на то, что я весь мокрый от росы. Да, очень хорошо…» Глеб подполз к самой ферме и сделал короткую перебежку. Часовые как раз встретились и, перекинувшись несколькими словами, разошлись, огибая ферму.
Глеб вытащил тяжелый нож с темным вороненым лезвием. Пальцы крепко сжали сталь клинка. Часовой медленно двигался шагах в пяти от Глеба, что-то напевая себе под нос. Глеб встал на колени и негромко свистнул.
Часовой остановился и, положив палец на курок короткого десантного автомата, повернулся. Глеб резко бросил нож и упал в траву. Оружие со свистом преодолело небольшое расстояние, и широкий клинок тяжелого ножа вошел прямо в яремную впадину часового. Тот захрипел и рухнул лицом вниз.
- Один, - прошептал Глеб, подползая к часовому, выдергивая нож и вытирая его об одежду убитого. - Теперь я стану часовым.
Глеб, поднявшись на ноги, двинулся вокруг фермы навстречу второму преступнику.
«Только бы он не разглядел подмены!..» Глеб шел лениво и чуть устало, в точности копируя походку того часового, который уже был устранен. Когда между ними оставалось шагов пятнадцать, часовой взмахнул рукой и выругался:
- Твою мать! Сигареты забыл в рюкзаке! У тебя нету с собой?
Глеб, не произнося ни слова, чтобы не выдать себя голосом, остановился, сжимая в руке нож, и сделал вид, что роется в кармане.
Часовой подошел метра на три и тут наконец разобрал, что перед ним не его приятель, а кто-то другой, скорее всего - враг. Но он не успел даже вскрикнуть.
Глеб бросился на него, полоснув ножом по горлу. Сиверов отчетливо слышал, как сталь клинка скрежетнула по шейным позвонкам, полностью перерубив горло.
Послышалось бульканье крови, тяжелые всхлипы - второй часовой тоже был мертв.
На ферме только в двух окошках горел тусклый свет. В маленькой комнате, положив перед собой на стол телефон, сидел полковник Сазонов, а в другой комнатке четверо его подручных играли в карты, негромко переругиваясь. Они постоянно поглядывали на часы, поскольку полковник приказал, чтобы часовые менялись ровно через два часа. Двоим надо будет пойти к «КрАЗу», стоящему в глубине фермы, а двоим сменить тех, что расхаживали на улице.
Донимали комары. Глеб только сейчас почувствовал, как их много и как нещадно они впиваются во все незащищенные одеждой участки тела. Он проводил ладонью по щеке, и на ладони оставались темные полосы крови.
"Вот сволочи! Вот мерзавцы! И как это я, такой опытный человек, не додумался облить себя какой-нибудь дрянью? В машине же есть два баллончика с аэрозолью против всяких крылатых насекомых. Ну ладно, мне не привыкать, черт с ними, с комарами, всю кровь не выпьют! Бандитов осталось где-то человек десять.
И я всех их, кроме главаря желательно, должен уничтожить".
Глеб подошел к окошку, к тому, где четверо играли в карты, и посмотрел на циферблат своих часов. До смены часовых оставалось еще минут пятнадцать. «А если они заметят, что за окошком никто не прохаживается? Могут хватиться и поднимут шум. Но даст Бог, и не хватятся, даст Бог, мне опять повезет и я спокойно, без особого напряжения, смогу убрать еще двоих. Выходить они, наверное, станут через ворота». Глеб направился к воротам, где замер, прижавшись к стене, укрытый высоко разросшейся, в человеческий рост, крапивой.
В одной руке он держал пистолет со взведенным курком, а в другой нож.
Автомат висел за спиной. «Знать бы, доберется бомж до поста милиции или нет? А как струсит, убежит куда-нибудь, плюнет на мою просьбу? Хотя… Нет, не должен».
Глеб неплохо разбирался в людях, и в грязного, не бритого бомжа он поверил, поверил, что Володька умеет быть благодарным. Ведь тот, если бы не Глеб, скорее всего, умер бы от потери крови, так и остался бы лежать на дороге, пока кто-нибудь, проезжая по ней, не нашел труп.
За дверью фермы послышались шаги, бряцанье оружия, негромкая ругань.
Потянуло запахом табачного дыма.
«Хорошо, если они выйдут по одному, - подумал Глеб, - тогда я смогу сделать свою работу более аккуратно и почти бесшумно».
Так и случилось. Первым вышел широкоплечий здоровяк в расстегнутом до пупа кителе и привалился плечом к двери, массивная дверь под его тяжестью пронзительно скрипнула.
- Долбаные комары! Не дают ни спать, ни сидеть.
Только дымом от них и можно защититься. Но не будешь же курить без конца - окочуриться можно! - он вдохнул прохладный ночной воздух и крякнул, запрокидывая голову и глядя на звезды:
- Хорошо-то как! Нож Глеба вошел ему точно в сердце, даже не зацепив за ребра; Глеб левой рукой зажал здоровяку рот, чтобы жертва не смогла издать ни единого звука. «Да он весит килограммов сто десять. Ну и буйвол!» - оттягивая в крапиву уже мертвого врага, подумал Глеб и тут же изготовился, услышав шаги по бетонному полу, приближающиеся к двери.
- Эй, ты, верзила, подожди, еще покурим! До нашей смены две минуты.
Пальцы Глеба сжали рукоять ножа, а сам он встал, прижавшись спиной к приоткрытой створке двери. И как только следующий бандит вышел, Глеб левой рукой передавил ему шею, а правой нанес удар ножом в грудь. Но на этот раз Сиверову не повезло. Наверное, у того в кармане оказался портсигар, и лезвие ножа, скрежетнув по металлу, раздирая материю, скользнуло в сторону, неглубоко порезав бок. Противник попробовал вырваться, пригнуться и сбросить навалившегося на него Глеба.
«Главное, чтобы он не вскрикнул!» Глеб действовал быстро. Он перехватил нож, завел руку за спину и резко саданул ножом под ребра, проворачивая лезвие внутри. Еще несколько мгновений мужчина с пережатым горлом хрипел, делая попытки освободиться. Но его тело постепенно слабело, затем начались судороги, и он обмяк.
«Вот это другое дело, давно бы так». Глеб и этого оттащил в крапиву.
Разводить бойню и стрелять внутри фермы было бы сущим безумством, все-таки там находится ядерный фугас. А Глеб не знал наверняка, как он может сработать, вдруг управление выведено на дистанцию, вдруг - установлено на определенное время. Разумнее всех уничтожить по одному, а потом захватить главаря.
«Так, четырьмя меньше… У меня есть четыре гранаты, надо их использовать по назначению». Глеб быстро притворил дверь и привязал к ней одну из гранат.
Он рассчитал, что если дверь попытаются открыть, то у гранаты будет выдернута чека и произойдет взрыв. Но на ферме было два выхода: с одной стороны металлические ворота и такие же тяжелые, большие ворота с другой. Через окна выбраться невозможно, слишком уж они маленькие. Ребенок, конечно, вылез бы, а взрослый мужчина, тем более вооруженный, - не сможет.
Глеб короткими перебежками бросился к другому концу фермы - ко вторым воротам. Там он проделал ту же процедуру - привязал к двери гранату, таким нехитрым способом заминировав оба выхода. Времени оставалось в обрез, скоро должны спохватиться сидевшие внутри фермы, ведь двое часовых не вернулись. Где точно находятся остальные, он не знал. Двое - в комнатке, в которой, наверное, когда-то составляли бидоны с молоком.
Эти двое продолжали играть в карты. На столе горел фонарь, и игроки неистово бросали карту за картой на стол. Их автоматы лежали рядом на лавках, «Так, и этих я могу убрать. Если бы не стекло в окошке, все можно было бы сделать бесшумно. Ну да черт с ними!» Глеб передернул затвор автомата и, подойдя почти вплотную к окну, встал во весь рост и пустил длинную очередь, которая гулким эхом разлетелась по окрестностям. Глеб не сомневался, картежники либо мертвы, либо тяжело ранены, то есть, недееспособны. Он бросился в сторону и залег за кучей сухого навоза. На ферме послышались крики, исступленная ругань и стрельба. Палили из окон, палили почем зря, не жалея патронов.
Несколько пуль прошли над головой Сиверова. Он проследил за полетом трассеров - стреляли, безусловно, вслепую, его явно никто не видел.
«Ну-ну, ребята, сейчас мы с вами повоюем!»
Полковник Сазонов переполошился - на них напали!.. А уже через пять минут обнаружил, что пятеро из его людей мертвы, а шестой смертельно ранен и корчится под лавкой, пытаясь зажать ладонями две раны на животе, из которых хлестала кровь.
- Магометов, ко мне! - закричал полковник, прячась за колеса «КрАЗа». Он держал в руке телефон и надрывался в трубку:
- Алло! Алло! Ты меня слышишь?
Слышишь? Шанкуров, мать твою! Где ты запропастился?! Где ты запропастился?!..
Васильев, иди к воротам, посмотри, что там, - шепотом приказал полковник одному из своих бойцов, и тот на четвереньках двинулся к воротам из фермы.
Он благополучно до них добрался. Как ни странно, по ферме никто не стрелял и снаружи не было слышно никакого шума, не наблюдалось никаких передвижений.
Полковник сбоку выглянул в маленькое окошко, затем перебежал на другую сторону здания и стал осматривать территорию вокруг фермы. Тихо, темно, ни души. Ночь замерла, в небе светились тысячи маленьких звезд, видных даже сквозь пыльное, мутное стекло. «Да, попались… Незадача. Но интересно, как они сюда проникли?» Полковник еще не знал, кто действует вокруг фермы, не знал, сколько нападающих, но решил, что надо обороняться. И пока он возле машины, в кузове которой лежит ядерный фугас, с ним ничего не случится. Этот ядерный фугас - гарантия его безопасности. Васильев подобрался к двери, осторожно снял автомат с предохранителя и резко ударил правой ногой в дверь. Створки разошлись.
Раздался оглушительный взрыв, лейтенант в отставке Васильев был изрешечен осколками, а сорвавшаяся с петель створка ворот накрыла его тело.
Сазонов выругался.
- Магометов, ракетницу! Надо узнать, сколько их и что они хотят.
Сазонов решил поторговаться. Магометов подал полковнику ракетницу, полковник пустил ракету в окно, а сам припал к стеклу, понимая, что попасть в него почти невозможно. Ракета прочертила дугу, освещая территорию, и тут же из-за невысокой навозной кучи, поросшей бурьяном, ударила автоматная очередь.
Полковник пригнулся.
:
- Стреляйте, стреляйте туда!
Затрещали автоматы, пули засвистели над Глебом.
Они впивались в землю, вздымая фонтанчики пыли. Вся территория была освещена, и Глебу пришлось выждать, когда погаснет ракета, и тогда перебежками переместиться к распахнутым воротам, через которые может выехать машина.
…Уже около часа длился бой. Полковник Сазонов успел определить, что за стенами фермы действует один человек, один, но очень опытный, почти неуязвимый.
Дважды Виктор Иванович видел, как мелькнул во дворе фермы его темный силуэт.
Полковнику предстояло продержаться еще хотя бы час, ведь Шанкуров сообщил, что уже вылетает на вертолете к заброшенной ферме, чтобы забрать фугас, и вместе с ним будут вооруженные люди. За это время Глебу удалось застрелить только одного преступника. Тот опрометчиво высунулся из окошка, пытаясь осмотреть территорию, и Сиверов вогнал ему пулю прямо в лоб.
"Один час уже прошел. Преимущество пока на моей стороне, - думал Сиверов, прячась за ржавыми бочками из-под солярки. - Но еще чае, и начнется рассвет, я тогда стану бессилен, я буду виден, а их защищают стены фермы, и я им ничего не смогу сделать. Час - это шестьдесят минут, а в каждой минуте шестьдесят секунд.
Надо проникнуть внутрь и там вести бой. Действовать снаружи уже бессмысленно.
Они забаррикадировались и ждут, когда я покажусь, чтобы выпустить в меня автоматные очереди".
И Глеб пополз. У ворот, где в крапиве лежали двое убитых им часовых, Глеб пополнил запас патронов, которые у него были уже на исходе. Где точно стоит машина с фугасом, он не знал, поэтому решил не рисковать, не бросать гранату внутрь фермы. Он задумал просто впрыгнуть в ворота, перекатиться по полу, спрятаться за бетонный столб и уже оттуда вести стрельбу.
Но когда он подполз к двери, то сообразил, что скорее всего она находится под прицелом, и лучше зайти с другой стороны. Ему удалось пробраться к противоположной стороне незамеченным, убедиться, что машины в отсеке нет, снять гранату, а затем отползти и швырнуть ее в ворота. Прогремел взрыв, створки разлетелись, и Глеб не мешкая, пока еще клубилась пыль, бросился в ферму.
Зацепился ногой за какую-то балку, упал, покатился по цементному полу и залег у стены. Сейчас он уже видел машину. Да, действительно - тяжелый военный «КрАЗ».
- Он там! Там! - услышал Глеб голос одного из бандитов. - Он там, - кричал Вася, поливая свинцом угол фермы.
Пули крошили дерево, ферма полнилась грохотом выстрелов. Глеб понимал, что стоит ему подняться, стоит шевельнуться, как пули сделают из его тела решето.
Поэтому он избрал иную тактику.
- Все, ему концы! Полковник, мы его подстрелили!
Полковник Сазонов с облегчением вздохнул. Магометов и еще двое оставшихся в живых, держа наизготовку автоматы, двинулись к Глебу, который лежал за двумя пощипанными пулями бревнами.
- Да, он уже труп! - громко и радостно крякнул Магометов.
Глеб сжимал в руках две гранаты. Когда между ним и противниками оставалось шагов девять, Сиверов метнул гранаты им под ноги, а сам бросился к двери. «Пан или пропал!»
Два взрыва слились в один, и трое бандитов замертво рухнули на землю, а Глеб выбрался из фермы.

Предыдущая страница 31 Следующая страница


Слепой в зоне 32

Полковник Сазонов выпустил длинную очередь из своего автомата, разрядив почти весь рожок в мелькнувшую тень. И две пули задели Глеба. Его правая рука безжизненной плетью повисла вдоль тела, автомат упал на землю.
…Около часа царила тишина. Глеб то терял сознание, то приходил в себя.
Как ему стало ясно, повреждено не только плечо, в бедро попал осколок гранаты.
Нога не сгибалась, была бесчувственной. Глеб истекал кровью, лежа за кучей сухого навоза.
А в силосной яме сходили с ума, слушая взрывы, выстрелы, незадачливые киношники. Они не могли самостоятельно выбраться из глубокой ямы и ничем не могли помочь Глебу. Да они и не знали, кто воюет на ферме и почему, собственно, целую ночь ведется этот бой. На рассвете послышался рев мотора в небе. Звезды еще мерцали, но восток уже тронуло зарево. Над болотом проплыл тяжелый военный вертолет без опознавательных знаков и завис над фермой. Через минуту он медленно, чтобы не зацепиться за провода обесточенных высоковольтных линий, начал снижаться. Вертолет сел на территорию скотного двора, винты еще какое-то время продолжали вращаться. И только после того, как из дверей фермы показался полковник Сазонов с автоматом в руках, люк вертолета открылся, и на землю выпрыгнули вооруженные люди.
Глеб не слышал, о чем с ними разговаривает полковник. В промежутках между забытьем Глеб чувствовал, как жизнь неотвратимо уходит из его тела вместе с кровью, вытекающей из ран. Он подполз к автомату, что стоило ему невероятных усилий, и спрятался за ржавые бочки с соляркой. А когда попытался перевязать ногу, вновь потерял сознание.
Полковник Сазонов выгнал «КрАЗ» из фермы, и вооруженные люди принялись закреплять на ядерном фугасе трос, чтобы прицепить его к вертолету. А на востоке все сильнее и сильнее разгоралась заря. Через час должно было показаться солнце и начаться день.
Когда с тросом было покончено, полковник Сазонов подошел к открытому люку вертолета, молодой мужчина, по виду араб, протянул ему портфель с деньгами. С глупой улыбкой на лице Сазонов перебирал пачки банкнот и уже хотел забраться в вертолет. Но в это время прогремел выстрел. Глеб от этого звука пришел в себя.
Он увидел, как, медленно покачиваясь, полковник отступает от двери вертолета, а затем падает, протягивая руки к вертолету, лопасти которого ожили и начали вращаться. Мужчина с арабской внешностью выхватил из рук мертвого Сазонова портфель и скрылся в фюзеляже.
Фугас увозили. Кто увозит - Глеб не знал. И не знал, как остановить вертолет. У него не было гранаты, которую можно бросить под брюхо вертолета, да и сил не хватило бы добросить ее до гудящей машины, готовящейся к взлету. Глеб поднял глаза к посветлевшему небу, словно ища поддержки там, и увидел прогнувшиеся, слегка подрагивающие от ветра провода линии высоковольтной передачи.
Вертолет, к брюху которого был прикреплен длинным тросом фугас, тяжело оторвался от земли. Лопасти, вращаясь все быстрей, слились в сверкающий диск.
Бурьян, заполонивший весь двор фермы, зашатался, припал к земле. Как огромный маятник, раскачивался под вертолетом ядерный фугас…
Глеб из последних сил поднял автомат и в тот момент, когда вертолет начал свой размеренный подъем, трижды выстрелил.
Рука не дрогнула, глаз не подвел. Пули перебили на двух мачтах электропередачи алюминиевый, со стальной жилой, внутри провод, и он, описывая дугу, захлестнул винт вертолета. Винт еще несколько мгновений работал, наматывая на себя провод, затем внутри машины что-то захрустело - лопасти вновь стали видны, замерли. И вертолет, поднявшийся над землей метров на шесть, рухнул вниз, развалившись на куски. Из-за леса, из-за реки, почти касаясь верхушек деревьев, уже с ревом неслись два военных вертолета. Но Глеб не слышал гула моторов, не видел ярко-красного края солнечного диска. Сознание вновь покинуло его.
Вертолеты зависли над фермой. Люди генерала Судакова, прилетевшие на них, опоздали: то, что они должны были сделать, совершил за них Глеб Сиверов. Можно было отложить автоматы и гранаты со слезоточивым газом в сторону. И все-таки они успели. Один из вертолетов через полчаса взял курс на северо-восток, унося на борту пока еще не пришедшего в себя Глеба Сиверова и съемочную группу белорусского телевидения. А люди в военной форме, вооруженные дозиметрами и рентгенометрами, обследовали фугас, криво лежавший на ослепительно зеленой в рассветных лучах солнца траве. Володька Кондаков не подвел, смог все-таки сообщить, где агент по кличке Слепой и где ядерный фугас, похищенный полковником Сазоновым. Генерал Судаков выслушал доклад своего секретаря о том, что операция завершена, фугас перевезен на военную базу.
- Можешь идти, - тяжело вздохнул генерал, - вы все хорошо поработали.
«Не нравится мне его вид, - подумал секретарь, покидая кабинет, - ну да ничего, теперь сможет отдохнуть».
Оставшись один, генерал Судаков вставил в кассетоприемник автоответчика маленькую кассету, записанную на следующий день после того, как бежал Шанкуров.
Генерал вслушивался в голос дочери, сообщавшей, что ее отпустили, что у нее теперь все хорошо, она обещала приехать в конце лета, познакомить отца со своим женихом. Судаков вслушивался и в свой тихий, измученный голос, звучащий из динамика. Он пытался уверить дочь, что и у него все отлично. Этот разговор он записал, сам еще не зная толком, зачем это делает. А вот теперь понял. Голоса смолкли. Судаков достал кассету, разломал ее, скомкал пленку и поджег ее в пепельнице, старательно перемешал пепел. Потом достал сигарету, закурил, делая глубокие затяжки.
Когда сигарета в его переставших дрожать пальцах дотлела до фильтра, он аккуратно загасил окурок, выдвинул ящик письменного стола, взял в руку поблескивающий вороненой сталью пистолет.
«Другим ты имеешь право прощать предательство, - подумал Судаков, - себе - никогда». Секретарь генерала словно почуял неладное, он, хоть и не было никакого дела, постучал в кабинет шефа. Ответом из-за нее прогремел звук выстрела. Судаков упал лицом на треснувшее стекло, покрывавшее зеленое сукно его письменного стола.
Отшумели выборы, многие министры, высокие чиновники покинули свои посты.
Ни одно из средств массовой информации не сообщило о самоубийстве генерала Судакова. Лишь в паре газет промелькнули сообщения о том, что банкиру Шанкурову удалось бежать из-под стражи. Виновных в его побеге так и не нашли. Полковник Крапивин, взявший на себя ответственность за перевозку, был мертв, мертв был и надзиратель, передавший подследственному в камеру телефон. Аркадий Геннадьевич же как сквозь землю провалился.
Уже в августе стало ясно, что поиски банкира не дадут ни малейших результатов…
Банкир Шанкуров и его красавица жена Анжелика выходили из двери швейцарского банка в Лугано. Шанкурова почти невозможно было узнать, изменилась и его жена. Волосы ее успели отрасти, краска смылась, и на плечи вновь падали белокурые локоны. Анжелика счастливо улыбалась. Сегодня вечером Шанкуровы намеревались покинуть Европу и оказаться в Латинской Америке, куда уже были переведены все деньги бизнесмена.
Когда банкир садился в машину, раздался какой-то хлопок. Звук был такой, словно кто-то негромко ударил в ладоши. Банкир качнулся, держась за никелированную ручку арендованного лимузина, и медленно опустился на колени.
Анжелика непонимающе и испуганно огляделась по сторонам. А затем бросилась к мужу. Во лбу Шанкурова зияло небольшое пулевое отверстие.
На другой стороне площади, на третьем этаже недорогой швейцарской гостиницы без шума закрылось окно с пестрыми шторками.
…А уже к вечеру Глеб Сиверов был в Париже, в той же самой гостинице, откуда его вызвал в Москву генерал Судаков. В полночь в «Орли» прилетал самолет, нужно было успеть встретить Ирину Быстрицкую. До прибытия заказанного такси оставалось около часа. Сиверов включил телевизор и устроился на кровати с пультом в руках. Он переключал каналы, не зная, на чем остановиться. И вдруг мелькнула знакомая физиономия. Глеб отложил пульт и стал смотреть. Почетный председатель жюри Мюнхенского Экологического кинофестиваля Юрий Хворостецкий, не жалея красок, рассказывал об ужасах, чудесах и тайнах чернобыльской зоны.

Предыдущая страница 32


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 16)
  • Глава 14 (Страница 17)
  • Глава 15 (Страница 18)
  • Глава 16 (Страница 20)
  • Глава 17 (Страница 20)
  • Глава 18 (Страница 21)
  • Глава 19 (Страница 23)
  • Глава 20 (Страница 24)
  • Глава 21 (Страница 25)
  • Глава 22 (Страница 27)
  • Глава 23 (Страница 29)
  • Глава 24 (Страница 31)


Андрей Воронин

Слепой в зоне

Цикл: "Слепой" - 5

 Читать книгу

Аннотация

В новом боевике Андрея Воронина перед ФСБ вновь встает проблема, решить которую под силу одному только Глебу Сиверову по кличке Слепой. Слепой вступает в смертельную схватку с преступниками, и выхода как будто нет...

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel