Андрей Воронин - Слепой против маньяка

1 Андрей Воронин

Глава 1

Моросил надоедливый мелкий осенний дождь. Катя Фролова с большим пестрым зонтиком в руках спешила по улице. Она хотела как можно скорее попасть к ресторану «Валдай». Вчера ей не повезло, а вот сегодня она надеялась, что все сложится как обычно. Ее кто-нибудь снимет, и она заработает. Подруга, на которую она рассчитывала, сослалась на насморк и отказалась идти.
Сегодня была суббота, занятия закончились раньше, что было на руку Кате. Родители уехали на дачу копать картошку и снимать яблоки, так что Катя Фролова, ученица восьмого класса гимназии с английским уклоном, была предоставлена сама себе.
Она бросила портфель и долго, как опытная женщина, прихорашивалась перед зеркалом, выставив на полочку всю косметику матери. В душе она проклинала свою подругу, высоченную Зойку, обзывала ее всякими словами. Для верности она перезвонила ей.
- Так ты идешь или нет? - строго спросила Катя.
- Я не могу. Ты же понимаешь… Слышишь, как я разговариваю?
Действительно, Зойка разговаривала гнусаво.
- А тебя там никто и не просит говорить.
- Знаешь, Катька, я боюсь заболеть. Да меня и мать не пускает.
- А ты скажи, что идешь ко мне слушать музыку и заниматься английским.
- Она не поверит и уж точно не отпустит.
- А ты что, забыла, что должна мне полтинник?
- Да помню, Катька, помню. Вот оклемаюсь, насморк пройдет, заработаю и отдам.
- Смотри, подруга, счетчик включен, - по-взрослому сказала Катя и добавила:
- Слышишь, он уже начинает щелкать? - она постучала ногтем по микрофону трубки.
Зойка захихикала.
- Досмеешься у меня, дылда. Это тебе не в подъездах с азербайджанцами трахаться. Полтинник - деньги немалые. Так что в среду чтобы приготовила!
- Ладно, ладно, Катька, не нервничай. Ты же знаешь, я всегда отдаю. А куда ты пойдешь? - на всякий случай спросила Зойка.
- А ты что, собираешься прийти?
- Не знаю, может… - замялась Зойка.
- Я буду возле «Валдая». Подскакивай, вдвоем сподручнее ведь работать.
- Ладно, видно будет, - прогнусавила Зойка и повесила трубку.
«Вот сучка! Грудь третьего размера, а она работать не хочет. Ну ладно, я с ней разберусь!»
Катя натянула на майку кожаную косуху, одернула. коротенькую юбочку, сунула ноги в ботинки, выбежала на кухню и глянула в окно. По стеклу струились капли дождя, перечеркивая пейзаж.
- Только этого мне не хватало, - буркнула Катя, - еще простыну - буду гнусавить, как Зойка.
Она открыла свою сумку, слишком большую для ее маленькой хрупкой фигурки, заглянула внутрь. Салфетки, косметика, несколько пестрых пачек презервативов и газовый баллончик, который она вытащила у своей матери из плаща…
Полностью экипировавшись, взглянув перед выходом в зеркало, Катя осталась вполне довольна своим видом. Единственное, чего у нее не было, это денег. А она любила, несмотря на свои тринадцать с половиной лет, чтобы у нее в кармане всегда были деньги.
И вот сейчас, когда она аккуратно обходила лужи, единственным утешением для нее было то, что насморк - не сифилис. В свои тринадцать лет Катя Фролова умела делать очень многое, и в классе она слыла едва ли не самой крутой. Вот уже год, как у нее почти всегда водились деньги. Ей не повезло: в одиннадцать лет ее изнасиловали на чердаке два старшеклассника - Витька и Колька. К тому же сделали это неумело… Но все обошлось.
А затем Катя поняла, что это ей нравится. А потом она поняла и другое: мужчинам это тоже нравится и они готовы платить за это деньги, и деньги немалые, по ее понятиям.
И Катя Фролова, почти отличница, занялась выгодным промыслом. Она пополнила ряды представительниц древнейшей профессии, хотя себя проституткой Катя не считала. Зарабатывала она себе не на жизнь, а на удовольствия. Мать, наверное, кое о чем догадывалась, но Катя умело врала. Она говорила, что занимается переводами, репетиторством и иногда водит туристов по Москве, показывая достопримечательности.
- Чертова погода! - бормотала Катя, пока шла до ресторана.
К сожалению, у нее не было денег даже на чашку кофе, и поэтому пришлось торчать у входа. Дождь все накрапывал. Становилось прохладно. Катя поеживалась.
Даже сигарет не на что купить!
И тут она увидела высокого парня в длинном светлом плаще, вышедшего на крыльцо и пытающегося закурить. Огонек от зажигалки все время задувало ветром.
Катя подошла к нему и приподняла свой пестрый зонт. Парень взглянул на нее и подмигнул. Катя подмигнула в ответ.
- Что, крошка, закурить хочешь?
- Не отказалась бы, - во весь рот улыбнулась Катя, показывая ровные белые зубы.
Парень протянул ей пачку «Мальборо». Катя вытащила одну сигарету и помедлила.
- Да бери еще. Вдруг, тебе долго придется торчать. Твой парень не пришел на свидание?
- Нет у меня никакого парня, - буркнула в ответ Катя и вытащила три сигареты.
Парень щелкнул зажигалкой, Катя затянулась.
- Ну ладно, крошка, мне пора, - парень взглянул на часы и, увидев медленно движущееся такси, махнул рукой.
«Вот черт, не повезло! Неплохой парень и, наверное, не жадный».
Такси приостановилось, парень открыл дверцу, придержал полу плаща, сел и через опущенное стекло помахал Кате. Девочка тоже махнула ему в ответ.
«А может, он еще вернется? Наверное, я ему понравилась. Интересный парень, но сильно смахивает на голубого».
Голубых Катя не любила. Они вызывали у нее холодное отвращение, как лягушки, змеи и пиявки. Но разговаривать с гомиками было интересно. Они, как правило, были образованными и остроумными, чего не скажешь о представителях солнечного Кавказа. Все их комплименты Катя знала наперед: «Дэвочка, повернись так», «стань так», «твоя попка как пэрсик». С представителями Кавказа Катя по возможности старалась не иметь дел. Но довольно часто на нее наезжали то осетины, то чеченцы,. пытаясь взять в оборот и получать с нее деньги. Поэтому Катя старалась менять места своей работы.
Смеркалось. Зажигались огни рекламы. Катя зябко ежилась.
«Наверное, день сегодня такой, наверное, звезды расположены неудачно», - она посмотрела на небо.
Но там не было видно не то что звезд, но даже облаков. Небо было ровным и серым, чуть подсвеченным заревом большого города. Проносились шикарные авто, останавливались такси. Роскошные парочки выходили из машин, направляясь в ресторан.
Катя бурчала им вслед:
- Раскормленные индюки! Козлы вонючие!
Ей иногда нравилось ругаться матом, особенно если было холодно и настроение было никудышным. Именно таким, как сейчас.

* * *

Григорий Синеглазов, сорокапятилетний мужчина с довольно длинными волосами, начинавшими седеть, развязал тесемки коричневой коленкоровой папки, положил ее себе на колени. Его глаза, под которыми были темные круги, сузились.
В кончиках пальцев появилась дрожь. Он раскрыл папку и одну за другой принялся вытаскивать большие глянцевые фотографии. Он раскладывал их на журнальном столике так, как раскладывают карты в пасьянсе. Менял местами, облизывал пересохшие губы и вздрагивал.
- Забавно… забавно… - шептал мужчина, - как же ты визжала! Как же ты хотела! Но потом ты хотела выскочить, и это тебе не удалось. Ключик-то от квартиры лежал у меня в брюках, а ты об этом не знала. Я поймал тебя у самой двери.
На фотографии было распластанное в ванной, исполосованное бритвой мертвое тело. Глаза вытаращены, язык вывалился, мокрые волосы прилипли к краю ванны.
- Люблю мелкие подробности, - проговорил мужчина и, подняв за уголок следующий снимок, поднес к глазам.
На этом снимке была окровавленная голова совсем молоденькой девушки, почти ребенка. Следующая фотография задрожала в пальцах Григория Синеглазова. В раковине умывальника лежала аккуратно обмытая отрезанная женская рука. Пальцы были выпрямлены, и рука с, колечком казалась фарфоровой. На запястье поблескивали часы. Снимок был настолько отчетлив, что мужчина мог видеть даже время, остановленное вспышкой фотолампы: два часа пятнадцать минут.
Григорий Синеглазов отлично помнил эту ночь. Он помнил девушку, почти подростка, он помнил, как она немного запинающимся голосом соврала, что ей уже восемнадцать лет. На самом же деле ей было не более четырнадцати, может быть, четырнадцать с половиной. Именно такой возраст больше всего возбуждал референта по экономическим вопросам, кандидата экономических наук Григория Синеглазова, разведенного шесть лет назад. Он быстро просматривал снимок за снимком. В уголках глаз собрались слезы.
- Какие вы все хорошенькие! - прошептал Синеглазов и судорожно вздохнул. - Какие вы хорошенькие! Как я вас всех люблю!
Все фотографии были ужасны. Они больше напоминали страницы патологоанатомического атласа, чем снимки, сделанные фотографом-любителем.
Руки, отделенные от туловища, вспоротые животы, вывалившиеся кишки, отрезанные груди, уши, разорванные рты, выколотые глаза. На обратной стороне каждого снимка были аккуратно проставлены дата и имя жертвы. Возможно, имена были не настоящие, но если жертва называлась Валей, Таней, Мариной, Григория это вполне устраивало. Его абсолютно не интересовало настоящее имя девчонки: Валя так Валя, Катя так Катя.
Просматривая снимки, Синеглазов возбуждался все больше и больше. И он понимал, что уже не сможет сегодня спать спокойно, что ему опять хочется крови, хочется наслаждения, хочется видеть наполненные ужасом глаза жертвы.
Он быстро собрал снимки, аккуратно сложил, завязал на бантик тесемки и спрятал коричневую коленкоровую папку в секретер, где лежали фотоаппараты.
Затем он взглянул на свое отражение:
- Ну что ж, Гриша, время пришло.
Он потуже затянул узел итальянского шелкового галстука с миниатюрными смешными машинками - такими, как их рисуют дети, сунул в карман пиджака пачку сигарет, накинул на плечи синее кашемировое пальто и, оставшись вполне довольным своим внешним видом, вертя на пальце ключи от машины, быстро сбежал вниз. Его серая «вольво», хоть и не новая, но все еще довольно привлекательная, поблескивала, вымытая дождем, прямо у подъезда на небольшой площадке. Кровавой капелькой мерцал огонек сигнализации.
«Хорошо бы сегодня найти какую-нибудь совсем молоденькую, но с большой грудью и худыми острыми коленками!»
Такая однажды попалась Григорию. Это было в прошлом году. Он снял девочку возле ресторана «Прага». Она назвалась Мариной. Этот фотоснимок хранился на самом дне папки, и Григорий Синеглазов любовался им только в самые торжественные моменты своей жизни.
- Все будет хорошо, - сказал он сам себе, вставляя ключ в замок зажигания и запуская двигатель.
Затем он щелкнул кнопкой магнитофона, и в кабине зазвучала мягкая, спокойная музыка. Это была запись Патрисии Каас, которая очень нравилась Синеглазову. Но не как женщина, а как певица. Ее песни не возбуждали Григория, а наоборот, приводили его в состояние равновесия и придавали уверенности в себе.
Дела в посреднической фирме «Гарант», где Синеглазов был не последним человеком, шли как нельзя лучше. За последние пару месяцев было совершено четыре крупные сделки, и в кармане кашемирового пальто в большом бумажнике из мягкой крокодиловой кожи лежало четыреста долларов. Остальные деньги он хранил, заложив в толстую книгу, предназначенную для психиатров.
Это была книга по сексуальным извращениям. Григорий иногда любил полистать страницы, при этом криво улыбаясь и причмокивая. Там были описаны такие ужасные случаи, до которых ему еще очень далеко. И еще Синеглазов очень любил вырезки из всевозможных газет. Несколько коричневых папок лежало в глубине секретера, заполненные вырезками из разных газет и журналов.
А вот тоненькая синяя папка была посвящена ему. В ней хранились фотографии его жертв, фотографии, напечатанные в газетах, показанные по телевидению. По сей день милиция и родственники безуспешно пытались отыскать без вести пропавших девочек.
Это была любимая папка Григория Синеглазова. И он время от времени тешил себя надеждой, что когда-нибудь она станет очень толстой, такой толстой, как коричневая. И все, что там будет, будет посвящено ему - Григорию Синеглазову, человеку, который мечтал стать хирургом.
Но родители решили по-другому и отдали Григория - конечно же, по большому блату - в престижный Плехановский институт. Григорий закончил его с отличием, хоть в душе люто ненавидел экономику. Но специалист он был отличный.
Сразу же после окончания его распределили в Госснаб, выдали сафьяновые корочки.
Но проработал там Григорий недолго. Началась перестройка, и всевозможные реформы уничтожили эту славную тихую организацию.
Григорий почти полгода был без работы. Попытался устроиться в один из коммерческих банков, но чуть не оказался за решеткой. Председатель банка и два его заместителя, уехав в отпуск за границу, так и не вернулись. Вместе с ними не вернулись и деньги вкладчиков. ФСБ, ФСК, налоговая инспекция очень долго мучили оставшихся сотрудников. Больше всех досаждали клиенты, но им Григорий радовался, ведь он проработал в банке всего лишь две недели и не был ни в чем замешан. Его оставили в покое.
Затем ему повезло. Он встретил одного из своих однокурсников по «Плешке». Тот процветал. Имел свою фирму и после бутылки джина с тоником предложил Григорию:
- Ты, Гришка, мужик сообразительный, а мне такие нужны. Замы у меня никудышные. Я их, скажу откровенно, держу лишь для того, чтобы в случае чего все свалить на них. Если хочешь, я возьму тебя референтом. Ответственности никакой, а дела проворачивать можно крутые. Ведь в основном мы работаем с наличкой.
Григорий попросил два дня на то, чтобы подумать. На третий день Синеглазов в строгом сером костюме уже был в офисе посреднической фирмы со звучным названием «Гарант». Что и кому гарантировала фирма, было не понятно. А самое главное, было не ясно, чем она может гарантировать… Но офис был шикарный.
Однокурсник усадил Григория в кожаное кресло, посмотрел ему в глаза.
- Ну что, Григорий, я тебя поздравляю. Теперь ты мой подчиненный. Вот тебе бумаги. Разберись с ними и подумай, что можно сделать. А вот на эту бумагу надо написать ответ, она - из налоговой инспекции. Но налоги, как ты понимаешь, мы платим исправно, и поэтому постарайся придать всему вид законности, чтобы ни одна сволочь не докопалась.
Григорий кивнул и занялся делом. Ему удалось представить дела фирмы так, будто она работает даже себе в убыток, занимаясь при этом благотворительностью направо и налево…
Уже через полгода Григорий Синеглазов смог купить себе квартиру на проспекте Мира. Квартира была неплохая - с большой кухней и двумя комнатами.
Одна была очень большая, а вторая очень маленькая. Но Григория это устраивало.
В маленькой он устроил фотолабораторию и спальню. А в большой была гостиная и полки с книгами. А главное - нашлось место и для родительского секретера со сложным замочком, с множеством полочек и выдвижных ящичков.
Поначалу на Синеглазова сотрудницы фирмы «Гарант» поглядывали довольно скептично. Но со временем он приоделся, приобрел автомобиль, хоть подержанный, но в хорошем состоянии. Это придало ему веса. Но как ни пытались женщины фирмы «Гарант» затащить его к себе в постель или попасть в постель к нему, это им не удавалось. И в офисе поползли противные сплетни, которые распускала любовница шефа, его секретарша Анжела.
Женщины вначале шепотом, потом довольно откровенно стали поговаривать, что Григорий Синеглазов импотент. Эти слухи были опровергнуты довольно скоро.
Как-то на одном из банкетов, когда все перепились, а шефу позвонила жена и он покинул праздник, Григорию представилась возможность - вернее, это была просьба шефа, уверенного в том, что Григорий Синеглазов импотент, - отвезти домой Анжелу. Григорий выполнил просьбу своего бывшего однокурсника, а теперь президента фирмы. Он отвез Анжелу домой в роскошную однокомнатную квартиру, купленную на деньги шефа, и там, в этой квартире, Григорий не ударил лицом в грязь. Он остался с Анжелой, и та призналась ему утром, что такого мужчины, как Григорий, она еще не знала. А мужчин на двадцатисемилетнем жизненном пути Анжелы попадалось немало.
Григорий тоже остался доволен.
И теперь, время от времени, когда шеф уезжал в командировки, Григорий наведывался к Анжеле. И та рассказывала ему, сладострастно постанывая и вздыхая, все секреты фирмы, а уж она-то их знала - шеф считал ее доверенным лицом.
Так что все у Григория складывалось наилучшим образом. А то, что он извращенец, или, как пишут в бульварной прессе - сексуальный маньяк, никто даже и не догадывался. Знали об этом только жертвы.
Но мертвые, как известно, молчат. А Григорий еще ни разу не отступил от своих правил - каждая жертва становилась трупом, над которым он долго и изощренно глумился, затем расчленял, ждал, пока сойдет кровь, тщательно мыл части тела, запаковывал их в целлофан, большой рулон которого он приобрел на рынке развозил в разные концы города и прятал.
И вот сейчас этот человек с горящим взглядом темно-серых глаз спокойно вел машину. Дворники смывали капли дождя, салон наполнял приятный голос Патрисии Каас. Григорий покачивался, уверенно поворачивая руль то вправо, то влево.
Жертвы он находил всегда в разных местах. Сейчас он выехал на Калининский проспект. Сердце ему подсказывало, что вскоре он найдет то, что ищет. Григорий внимательно смотрел по сторонам. Его глаз был наметан. Он сразу же отличал представительниц древнейшей профессии. Но далеко не каждая из них приходилась ему по вкусу: он искал подростков.
Наконец, он увидел пестрый зонтик, под которым дрожала Катя Фролова.
Серая «вольво» притормозила, уткнувшись правым колесом в бордюр. Боковое стекло медленно опустилось, прохладный влажный воздух ворвался в кабину. Вместе с воздухом салон заполнил шум улицы. Григорий сидел и смотрел на девочку в черной кожаной куртке, в коротенькой юбке, на ее худые коленки, на хрупкую фигурку.
Затем он подался к дверце и махнул рукой.
Катя сорвалась со своего места, как листок срывается с ветки. Но, не доходя до автомобиля несколько шагов, напустила на себя важный вид и попыталась унять озноб. Это ей удалось.
- Скучаем? - немного охрипшим голосом поинтересовался Григорий.
- А что, есть варианты? - ответила вопросом на вопрос девочка.
- Могу покатать, - осклабился в улыбке Григорий.
- Если недалеко, то можно, - кивнула Катя, подойдя уже к самой машине.
Ей не терпелось как можно скорее оказаться в теплом салоне. Голос Патрисии Каас манил, да и мужчина ей понравился. Сразу было видно, что серьезный и состоятельный. Но на всякий случай Катя проверила:
- Слушай, - девочка мгновенно перешла на «ты», - а деньги у тебя есть?
Потому что бесплатно я с дядями не катаюсь, - ребячливо пошутила ученица гимназии с английским уклоном.
Григорий понял, чего от него добиваются. Он сунул руку за пазуху, извлек роскошный бумажник и вытащил две бумажки по пятьдесят долларов.
- Надеюсь, этого тебе хватит, крошка?
- Этого, дядя, мне хватит.
- Тогда садись, поедем.
- А куда мы поедем?
- Ко мне.
- А тети там не будет?
- Там не будет никого, только ты, крошка, и я.
- А что мы там будем делать? - дурачась, поинтересовалась Катя и положила руку на бедро Синеглазова.
Она постучала пальцами, Синеглазов поежился, его глаза сузились.
- Ни тетей, ни дядей там не будет - только ты и я. И если будешь хорошей девочкой, может, я тебе дам еще одну бумажку.
О подобном счастье Кате даже и мечтать не приходилось. Вот так, за вечер оторвать полторы сотни, да еще с хорошим представительным мужчиной, а не с каким-нибудь азером или грузином! Это было именно то, чего Катя хотела.
Мотор заревел, и серая «вольво» помчалась по Калининскому проспекту.
Катя смотрела, как проплывают высотные здания, поблескивая мокрыми стеклами, смотрела на рубиновые огоньки стоп-сигналов. Стекло было поднято, Синеглазов включил обогрев, и тепло заполнило салон.
- Классно у тебя! - сказала Катя, расстегивая молнию кожанки.
- А сколько тебе лет, крошка? Тебе уже можно этим заниматься?
- Конечно, можно, мне даже мама разрешает, - пошутила Катя.
- Так сколько все-таки? - настаивал Синеглазов, глядя на забрызганное дождем стекло.
- Мне семнадцать, - соврала девочка.
- Ну что ж, семнадцать, так семнадцать. А зовут тебя как, семнадцатилетняя красотка?
- Зовут меня Зоя, - сказала Катя Фролова, тут же вспомнив о подруге и уже представив, как та будет ей завидовать, узнав, что Катька за один вечер оторвала полторы сотни.
Серая «вольво» въехала во двор дома на проспекте Мира.
- Вот тебе ключи, крошка, поднимайся на третий этаж, - остановив машину у подъезда, сказал Синеглазов - а я загоню тачку на стоянку. - Какая квартира?
- Третий этаж, квартира тридцать семь.
- Хорошо, - развязно кивнула девчонка, вышла из машины и, не раскрывая зонтик, заспешила к подъезду.
Григорий взглянул ей вслед, и его тело напряглось. Его сотрясла судорога. Он ловил взглядом каждое движение девочки.
- Повезло, повезло мне сегодня, - прошептал он, скрежетнув зубами, - ночь будет длинная, до утра я успею сделать все, что хочу.
Он отогнал машину и в распахнутом пальто вальяжно направился к подъезду. На первом этаже он встретил соседку, забирающую почту из ящика, и вежливо поздоровался.
- Добрый вечер, Зинаида Петровна, как ваш спаниель?
- Ой, вы знаете, - махнула рукой седовласая пожилая женщина, - совсем ничего не ест. Наверное, у него глисты.
- А вы попробуйте поить его отварами из трав.
- Да я уж пробовала. Он такой капризный, ничего не хочет есть. А если поест - его сразу же тошнит.
Григорий не нашел, чем еще утешить бедную женщину, и только пожал плечами. Он не торопясь поднялся на третий этаж и толкнул дверь своей квартиры.
Катя уже сидела в кожаном кресле у журнального столика. Синеглазов взял плечики, повесил на них свое пальто и прошел в большую комнату.
- Тебе нравится у меня, крошка? - строгим голосом спросил он.
- Да, ничего у тебя, дядя, квартирка. Ты один живешь?
- Сейчас будем жить с тобой.
Катя расхохоталась, но в то же время какое-то смутное предчувствие появилось у нее в душе.
- А мне, между прочим, нужно будет вернуться домой. Меня мама ждет.
- Что ж, вызовем такси, сядешь и поедешь.
- Ну так что, займемся? - глядя в глаза Синеглазову, спросила Катя и до конца расстегнула молнию на куртке.
- Вначале ты, крошка, примешь душ. Я люблю, чтобы мои партнерши были чистыми.
Катя пожала плечами, сбросила на кресло куртку, осталась в одной майке.
Ее не по-детски развитая грудь приподнялась, когда она вытащила заколку из волос. Синеглазов сладко поежился.
- Давай скорее в душ, мне уже невтерпеж.
- А выпить у тебя есть, дядя?
- А мама тебя ругать не будет?
- А это не твое дело.

1 Следующая страница


Слепой против маньяка 2

- Ну что ж, тогда выпьем, - сказал Синеглазов, выкатывая из секретера сервировочный столик, на котором, тесно прижавшись друг к другу, стояли разнообразные бутылки с пестрыми этикетками.
Катя посмотрела на бутылки.
- Мне вот из этой плоской.
- Так это же ром, крошка!
- Ром так ром. А ликера у тебя нет, дядя?
- Что, любишь сладкое?
- Люблю, - призналась Катя, - тем более я замерзла.
- Хорошо, выпей ликера.
Из граненой бутылки, на этикетке которой красовался женский профиль, Синеглазов плеснул в стакан вязкого густого ликера. Катя попробовала. Напиток пришелся ей по вкусу. Она осушила стакан, облизала свои по-детски пухлые губы и вздохнула. Она понимала, что сейчас ей придется работать.
- Ну, ступай же в душ, скорее.
Синеглазов развязал галстук и швырнул его на диван. Туда же бросил и пиджак.
- А ты можешь рассчитаться со мной сразу?
- Могу, - сказал Синеглазов и положил две бумажки на стол.
- Ты же обещал три.
- Третья - это премия за хорошее поведение. Если ты будешь стараться - получишь и .ее.
- Я уж постараюсь, дядя, не боись, - тряхнув волосами, развязно сказала девочка.
Она сбросила свои тяжелые ботинки, стянула колготки, швырнула на диван майку и, покачивая худенькими бедрами, шлепая босыми ногами по паркету, направилась в ванную. Зашумела вода.
Синеглазов жадно набрал полную грудь воздуха и зажмурился. А затем подошел к двери ванной и резко распахнул ее. Катя стояла под душем. Она мылась, стараясь не мочить волосы. Синеглазов расстегнул ремень на брюках, затем вытащил его и положил на ящик для белья.
Катя смотрела на немолодого голого мужчину, стоящего перед ней, и чувствовала, как ее тело покрывается мелкими пупырышками, хотя вода была довольно горячей.
Синеглазов, прямо в носках, переступил край ванны и сел на дно.
- Мойся, мойся, тщательно намылься.
Катя принялась покорно выполнять приказание этого странного мужчины.
Озноб сотрясал ее тело.
А Синеглазов привалился спиной к краю ванны и смотрел на свой член.
Хлопья пены падали на грудь Синеглазову, и он растирал их рукой.
- А ну-ка, крошка, полей на меня, - сказал Синеглазов, вставая.
Катя направила на него дождик.
- Ну и горячая вода! - Григорий заурчал. Что-то хищное почудилось Кате в его голосе. Затем он повернулся к ней спиной.
- А ну-ка, потри мне спину. И хорошенько.
Катя принялась большой розовой мочалкой тереть мужчине спину.
- Хватит, - строго сказал Синеглазов. - А теперь засунь мне пальцы в зад.
Катя вздрогнула.
- Я кому сказал!
- А вот так мы не договаривались, - запинаясь, проговорила она.
- Мы с тобой вообще ни о чем не договаривались, кроме цены, - не оборачиваясь, сказал Григорий, - быстро выполняй.
Катя просунула два пальца в задний проход Синеглазову. Мужчина выгнул спину, пальцы его правой руки обхватили змеевик отопления.
- А теперь другой рукой возьми мой член.
Девочка, вся дрожа, нащупала напрягшийся член Синеглазова.
- Что ты его сжимаешь, как поручень в троллейбусе? Нежнее, нежнее двигай… - приказал Синеглазов.
Катя, не вынимая пальцев из анального отверстия Григория, продолжала мастурбировать его огромный член.
- Пошевели пальцами, пошевели! - захлебываясь слюной, приказал Синеглазов.
Катя выполнила и это.
Затем Синеглазов резко разогнулся и повернулся к Кате лицом.
- А теперь - в рот, крошка, в рот.
- Не хочу, - сказала Катя сквозь сжатые зубы.
- Это что значит «не хочу»? Не можешь или не хочешь?
- Не хочу! Не хочу! - истерично выкрикнула девочка, и по ее щекам покатились слезы, смешиваясь с каплями воды, в глазах появился страх.
Вот этого момента Синеглазов и ждал. Он схватил девочку за плечи и заставил стать на колени. А затем принялся тыкать членом в ее плотно сжатые губы. Член упирался в закрытые глаза, в нос, в щеки, в уши. Но Катя упрямо не открывала рот.
- Что же ты, недотрога? - сказал Синеглазов. - И никогда этого не делала даже со своими мальчиками?
- Никогда, - сквозь зубы прошипела Катя.
- А вот со мной будешь делать.
Катя смотрела сквозь ресницы на черные мокрые носки Синеглазова. Пальцы Синеглазова сжали голову Кати так сильно, что ее рот открылся. Жилистый член Синеглазова еще раз ткнулся в ее губы и скользнул в рот. Катя едва не задохнулась. Она попыталась вырваться, но это ей не удалось.
- Не нравится? - рычал Синеглазов и заглядывал в полные смертельного ужаса глаза Кати. - Совсем не нравится? А говорила, любишь сладкое. Только попробуй сжать зубы, и я размозжу тебе голову о стену! Ясно, маленькая стерва?
Катя покорно делала все, что хотел этот страшный мужчина. А он, как она ни старалась, никак не мог кончить. Он буквально рвал ее на куски, тряс, заставлял лизать ему ноги, лизать задницу. Катю от отвращения стало поташнивать.
Наконец, она не смогла удержаться и ее вырвало. Это привело Синеглазова в неописуемый восторг. Он принялся пачкать Катино тело рвотной массой. Он обмазывал ее лицо и просил:
- Еще, еще блевани…
Катю продолжало рвать. И не потому, что она подчинялась его требованию, она просто не могла сдержаться. Она сотрясалась от судорог, хлебала воду, а ее все выворачивало.
Член Синеглазова вошел в ее промежность. Но, как ни старался мужчина, все попытки кончить были безуспешны. И тогда он принялся хлестать ладонью девочку по лицу. Та от ужаса даже не могла кричать.
- Сволочь! Сволочь! Стерва! - шептал Синеглазов.
Кровь сочилась по губам Кати, а на лице Синеглазова застыла гримаса неудовольствия.
- Мало крови, мало! - и он ударил девочку кулаком в нос.
Катя потеряла сознание, и если бы Синеглазов не держал ее, то рухнула бы на дно ванны, где винтом закручивалась и пропадала в водостоке вода, смешанная с кровью и пеной.
Синеглазов поднял Катю за волосы, переключил воду и направил холодные струи ей в лицо. Она быстро очнулась.
- Отпусти… Отпустите меня… Отпустите, я вас прошу… - лепетала девочка, захлебываясь водой.
- Это только начало, - прошептал мужчина и, перевалившись через край ванны, потянулся и взял свой кожаный ремень.
Он сделал петлю и быстро привязал ее руки к змеевику.
- А теперь я завяжу тебе рот, чтобы ты не вздумала крикнуть…
Он полотенцем завязал рот девочки.
Затем Григорий Синеглазов вышел из ванной и вернулся, держа в руках чемоданчик, с какими ходят, как правило, водопроводчики, и стул, захваченный им в кухне. Он поставил стул возле ванны, на него с грохотом водрузил чемоданчик и раскрыл его.
Катя пришла в себя и глазами, полными смертельного ужаса, посмотрела на страшные инструменты. Вернее, страшными они были только в этой ситуации.
Поблескивали огромные никелированные скальпели, щипцы, ножи, пилы, какие-то странные сверла. Катя закрыла глаза и потеряла сознание. Она висела на ремне, который не давал ей упасть. Пальцы ее рук посинели.
Синеглазов вновь исчез в недрах своей квартиры и вернулся с маленькой бутылочкой нашатырного спирта и фотоаппаратом. Он повесил фотоаппарат на шею и придирчиво осмотрел висящую на ремне бесчувственную девочку.
- Хороша, чертовка, - пробурчал он и облизал пересохшие губы и принялся ощупывать ее худые колени.
А затем прижался спиной к белому кафелю стены и щелкнул фотоаппаратом.
Вспышка была мгновенной. Синеглазов сладострастно поежился.
- Еще парочку снимков на память. Парочку снимков для начала. Это первый этап. Пока ты, крошка, цела.
Еще несколько раз вспышка залила безжизненным светом ванную комнату.
Затем Синеглазов поднес бинт, смоченный нашатырем, к лицу Кати. Та поморщилась, открыла глаза и попыталась подняться на ноги. Но ванна была мокрая. Она поскользнулась и вновь повисла на ремне.
- Вот так-то будет лучше. Смотри сюда, смотри внимательно - прямо в объектив! - приказал Синеглазов и нажал кнопку.
Это повторилось несколько раз. Кате казалось, что она уже ослепла от вспышек.
- Повернись! - приказывал мужчина. И Катя выполняла его приказы.
- А теперь улыбнись, - Синеглазов снял полотенце. - А если будешь кричать - отрежу язык.
Катя попыталась улыбнуться в кровь разбитыми губами. Улыбка получилась страшной, глаза были полны страха, зрачки расширились.
Синеглазов был удовлетворен. Он закрыл объектив крышечкой, снял аппарат с шеи и положил на ящик с бельем.
- А теперь начнется самое интересное!
Далее началось самое ужасное. Через час растерзанное, исполосованное тело Кати Фроловой покоилось на дне ванны. Все вены были вскрыты, горло перерезано от уха до уха, живот распорот. И уже не вода, а темная кровь вертелась в водостоке…
Синеглазов сидел на краю ванны, улыбаясь, глядя на свой вялый член. Он опускал ладонь в кровь, пачкал себе лицо, грудь, вымазывал еще почти горячей кровью свой член. Тот от прикосновений набухал, наливаясь силой.
Сделав еще с десяток снимков, Синеглазов остался удовлетворен сделанным. Он сел в ванну прямо на ноги Кати Фроловой и двумя руками вцепился в девичью грудь. Он мял и терзал ее так сильно, словно это были мячики для тренировки пальцев. А потом принялся мыться, словно абсолютно не замечал того, что у него под ногами.
Вымыв голову шампунем, Синеглазов вытерся и причесался. Вся кровь из тела девочки уже ушла.
Затем тело было расчленено на куски, каждый кусок тщательно вымыт. В коридоре, рядом с ванной, Синеглазов расстелил целлофан и принялся паковать в него то, что еще недавно было гимназисткой, то, что еще недавно смеялось, двигалось, то, что хотело жить. Синеглазов, как мясник, взвешивал в руках каждый кусок обескровленной плоти, тщательно заворачивал его в целлофан и завязывал бечевки аккуратными бантиками.
Затем он поднял голову девочки за волосы и посмотрел в пустые глазницы.
- Ну что, крошка, побалдела? Тебе понравилось с дядей? - спокойно сказал мужчина, завязывая крепкий узел на целлофановом мешке.
Когда все было упаковано и разложено, Синеглазов занялся уборкой. К шести часам утра все было закончено. Ванная и вся квартира сияли чистотой. Вещи Кати Фроловой он сложил в отдельный мешок, а вот серебряный крестик на витой цепочке почему-то оставил себе. Цепочку он не расстегивал. Он снял крестик, когда отделил голову от туловища.
Затем он вновь принял душ, смыв с себя пот и возбуждение, тщательно высушил голову феном и аккуратно расчесал свои седеющие волосы. Он хотел побриться, но передумал. Вместо этого он взял флакон дорогого дезодоранта, побрызгал им ванную и себя.
Теперь Григорий Синеглазов выглядел помолодевшим и отдохнувшим, словно он только что вернулся с удачного уик-энда. Оставалось еще одно дело - избавиться от останков Кати Фроловой. Но технология была отработана до мельчайших деталей.
Существовал один канализационный люк во дворах вечно ремонтирующегося квартала. Синеглазов знал, что этот люк, кроме него, никто открывать не будет.
Туда он отправлял головы своих жертв. А вот остальные части, по которым нельзя было опознать убитых, он разбрасывал по мусорным контейнерам. Это он делал для того, чтобы о преступлении стало известно.
На этот раз он не надел свое шикарное кашемировое пальто. Он облачился в джинсы и джинсовую куртку, накинул ветровку с капюшоном, разложил целлофановые мешки по спортивным сумкам, застегнул молнии И спустился к машине.
Внизу он встретил соседку. Та прогуливала во дворе своего спаниеля.
Собака тут же подбежала к сумкам и, обнюхав, принялась тявкать.
- Фу, Тим, фу! - закричала хозяйка.
- Да ничего страшного, - махнул рукой Синеглазов, - я тут мясо для шашлыков везу, так он и радуется. Нельзя тебе, Тим, нельзя! - сказал Синеглазов, помня о том, что спаниеля мучат глисты.
- А вы никак за город собрались? - осведомилась соседка.
- Да, вот договорились с друзьями встретиться… Надо же хоть когда-нибудь отдыхать!
- Ну, удачного вам отдыха, - сказала соседка, взглянув на серое осеннее небо. - Это ничего, что дождь, - поймал ее взгляд Григорий Синеглазов, - там есть навес, а под крышей не капает.
Женщина согласно закивала головой и раскрыла над собой зонт.
Синеглазов загрузил сумки в багажник, нагнулся к спаниелю и потрепал его за длинные мохнатые уши.
- Хороший пес, умный. Ты, Тим, поправляйся, не расстраивай хозяйку, она у тебя хорошая.
Соседка улыбнулась доброму слову. Тим сердито заворчал и попятился.

Глава 2

- Да вы закуривайте, не стесняйтесь, - предложил человек, сидевший за привинченным к полу столом, и положил перед Глебом Сиверовым пачку дорогих американских сигарет.
- Вы даже знаете, что я курю? - улыбнулся Глеб. Бесцветные глаза незнакомца смерили его, как сперва показалось Сиверову, безразличным взглядом.
- Я знаю о вас очень многое.
«Интересно, знает ли он мое настоящее имя? - подумал Сиверов и взял сигарету. - Да, он, несомненно, из ФСБ. Пусть спрашивает, помогать я ему не собираюсь. Посмотрим, так ли много он знает, как говорит».
- Ну что ж, рассказывайте, - улыбнулся чин из ФСБ и, явно демонстрируя свое превосходство в данной ситуации, подошел к окну и поднял раму. Свежий морской ветер ворвался в каюту.
«Наверняка он здесь не один, - подумал Сиверов, - иначе бы не стал поворачиваться ко мне спиной».
- А собственно, о чем вам рассказывать?
- Ну как же, дел наворотили вы немало.
- Не понимаю…
- Признаюсь, впервые мне приходится встречаться с таким человеком, как вы, у меня не хватит пальцев на двух руках, чтобы пересчитать все ваши жертвы.
Глеб пожал плечами и продолжал курить.
- Ах, да, - спохватился чин из ФСБ, - я забыл представиться: полковник Студинский Владимир Анатольевич.
За этим последовала пауза, явно предполагавшая то, что представится Глеб Сиверов. Но Глеб схитрил:
- Мое имя, надеюсь, вам известно.
- Неужели вы считаете меня таким идиотом? - искренне рассмеялся полковник Студинский, возвращаясь к столу и пряча сигареты.
- Так вы и впрямь не знаете моего имени?
- Я хотел бы услышать его от вас.
- Я не настроен сейчас беседовать с вами.
Полковник пожал плечами.
- Хорошо. Я оставлю вас минут на пять, и когда вернусь, мы продолжим разговор.
Владимир Студинский поднялся, вышел на палубу, и Глеб услышал, как ключ поворачивается в замке.
И только теперь Сиверов почувствовал, как он устал за последние дни. И даже пожалел, что сейчас рядом с ним нет полковника Студинского. Смертельную усталость нельзя победить бездельем. Только крайнее напряжение нервов может вывести человека из тупика.
А тут Глеб позволил себе непростительную роскошь расслабиться. Ему вспомнилась сегодняшняя ночь, пьяный разгул во дворе пансионата «Самшитовая роща», вспомнился вкрадчивый голос Лады. Эта женщина, его первая любовь, возникла из небытия и так же быстро ушла в него. Так быстро гаснут искры, улетающие в ночь от костра.
«Она была лишь воспоминанием, - сказал сам себе Глеб Сиверов, - милым воспоминанием детства, и не больше. Она была уже совсем не та и тоже лишь на два дня вернулась в прошлое. Забудь о ней, - приказал себе Глеб, - забудь».
Но приказ не так-то легко было выполнить. Едва он прикрывал глаза, как вновь видел ее распущенные, мокрые после купания волосы. И на мгновение ему даже показалось, что он все еще ощущает на губах вкус ее поцелуя.
"Этого не было, - сказал Глеб, - не было, и все. Как не было меня в прошлой жизни. Совсем другие люди, иные заботы. Ты, Глеб, решил поиграть в прятки со смертью, и до сегодняшнего дня тебе это удавалось. Но вот уже двое людей погибли, - ему тяжело было это произнести, но он все-таки, беззвучно шевеля губами, проговорил и эту фразу:
- благодаря тебе, Глеб. Если бы не ты, Соловьев и Лада остались бы живы. Если бы не ты… - повторил Глеб. - Ты сумел уничтожить лучшие воспоминания, ты сумел предать дружбу, любовь. Единственная вещь в этом мире, которой ты не изменял, - это смерть. И чего же ты теперь хочешь? Затеял игру в прятки со смертью и теперь, когда тебя нашли, ты пытаешься сделать вид, будто и не собирался играть. Да, ты последний из всех. И теперь тебя заставят закрыть глаза, стать лицом к стенке, и ты сам или кто-нибудь другой, начнет отсчет: раз, два, три… А когда ты обернешься, никого рядом не будет - ты один. И сколько ни ищи своих друзей - не найдешь. Их надежно спрятала смерть".
Вновь повернулся ключ в замке, и полковник Студинский зашел в каюту.
Удобно устроился за столом и принялся барабанить по пачке сигарет.
- Я вижу, вы не намерены делиться со мной своими секретами?
- Не намерен, - улыбнулся Сиверов.
- Неужели вы считаете, что мы берем вас на пушку? - рассмеялся полковник Студинский. - Да, к сожалению, ваш друг Соловьев мертв и не может рассказать о том, как вы его убили.
- Я не убивал его, - сквозь зубы прошептал Глеб.
- А может, вы и в поезде Москва-Адлер никого не убивали? Кстати, о поезде, - спохватился Студинский, - именно благодаря ему мы и сумели понять, куда вы направляетесь.
«Да, не стоило мне вмешиваться в разборки с террористами», - подумал Глеб.
- Только таинственный Слепой из отчетов Соловьева мог совершить подобное, - улыбнулся полковник Студинский.
- Вы льстите мне.
- Ничуть, - полковник подался вперед и сказал Глебу:
- На вашем месте я тоже все отрицал бы, ни в чем не сознавался. Но дело в том, что это бесполезно, поверьте мне.
- Но и вреда мне не принесет.
- Тут вы тоже правы.
Вновь наступило тягостное молчание. Первым прервал его Глеб.
- И все-таки, может, вы соблаговолите объяснить мне, полковник, в каком качестве я нахожусь на катере абхазской береговой охраны или морских погранвойск, не знаю, как это у них называется?
- А какое качество устроило бы вас лично?
- Меня - любое. Могу быть и пленником, могу быть и гостем. Но больше всего мне нравится считать себя левым пассажиром.
- Я и сам левый пассажир, - Студинский принялся нервно вертеть в руках пачку сигарет. - Мне многое не нравится из того, что вы совершили, но я уважаю профессионалов. Одно дело, когда человек убивает из озорства, из желания самоутвердиться, и совсем другое, когда он делает это за деньги, без всякой ненависти к своим жертвам. Поэтому мне хотелось бы наставить вас на истинный путь. Потому что в последнее время вы убивали бессистемно и действовали, как дешевый герой из третьесортного фильма. А это для профессионала непростительно.
Ненависть - вот что погубило вас.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

- По-моему, я еще жив, - усмехнулся Глеб.
- Ладно, - полковник Студинский хлопнул ладонью по столу, как бы отбрасывая все ранее сказанное, - я не враг вам и, тем более, не враг себе.
Давайте играть в открытую.
- Сперва я должен узнать, что вам от меня нужно.
- Я хочу вернуть вас к прежней жизни.
- Прежней? Это какой? - усмехнулся Сиверов.
- А вы знаете другой способ зарабатывать себе на жизнь?
- Мне нравится моя работа, - скромно заметил Глеб.
- А мне нравится, как вы работаете. И все же, - продолжал полковник Студинский, - мне как-то неудобно разговаривать с вами, называя по кличке.
- Пожалуйста, - Глеб опустил руку в карман куртки и положил на стол паспорт, но открывать его не спешил.
- Боже мой, как официально! - воскликнул Студинский.
- Нет, это игра, - усмехнулся Глеб. - Назовите имя, известное вам, и посмотрим, совпадет ли оно с тем, которое написано в паспорте.
- Не знаю, настоящее оно или поддельное, - рассмеялся полковник, - но мне известно, что вас зовут Федор Анатольевич Молчанов.
- Пожалуйста, - Глеб щелчком передвинул паспорт поближе клолковнику.
Тот, не скрывая своего любопытства, взял книжечку в руки и пролистнул несколько страниц.
В том, что паспорт сделан по всем правилам, Сиверов не сомневался. Вряд ли Сергей Соловьев собирался подставлять его. Но он знал и другое - обычно спецслужбы во всех фальшивых документах делают какую-нибудь пометочку. Это может быть даже маленькое пятнышко, на первый взгляд похожее на полиграфический брак, но он с завидным постоянством будет повторяться в нескольких десятках документов. Потом эта отметка меняется на другую. Правда, когда Глеб получил этот паспорт, он долго его изучал и не нашел ни одной из известных ему отметок.
- И впрямь, Федор Анатольевич Молчанов, - полковник Студинский старательно изучал страничку за страничкой и явно был разочарован, обнаружив, что паспорт не поддельный. - Ну, если вам нравится быть Молчановым Федором Анатольевичем, то пожалуйста.
Глеб глубоко вздохнул.
«Значит, сработало! Или… - тут же задумался он, - ему нет никакого интереса раскрывать мое настоящее имя. Значит, дела мои еще не так плохи».
- Вы согласны вернуться, Федор Анатольевич, к своей прежней работе?
- Я ее и не оставлял.
- Ну вот и чудесно, - полковник Студинский поднялся из-за стола и пригласил Глеба следовать за собой.
Они оказались на палубе.
- Меняем флаг! - скомандовал Студинский. И вот уже на корме вместо абхазского развевался российский флаг. Вовсю заработали двигатели, и катер понесся на север.
- Я обещаю вам, - сказал полковник Студинский, - никогда не напоминать о том, что случилось в «Самшитовой роще», ведь это не наши дела. Пусть с ними разбираются в Абхазии. К тому же, признаюсь вам откровенно, нам было известно о бандитской сходке, и всех ее участников, лишь только они окажутся у российских берегов, арестуют.
- Так ли уж всех? - усмехнулся Глеб.
- Нет. Как всегда, окажутся нужные люди, с которыми придется подписать контракт и время от времени пользоваться их услугами, что, признаюсь, не очень приятно, - и тут же полковник Студинский спохватился:
- Я не имею в виду вас, Федор Анатольевич, вы мне симпатичны.
Глеб подумал:
«Наверное, этот мерзавец всю жизнь мечтал кого-нибудь убить, но у него не хватило на это мужества, и теперь он попросту мне завидует».
Это теперь Глебу легко отправлять людей в иной мир, а раньше, прежде чем нажать на курок, ему приходилось напрягать всю свою волю, чтобы не смалодушничать.
- Куда мы плывем?
- Вы спрашиваете меня так, словно вы здесь и впрямь левый пассажир, который боится проехать свой поворот. Не беспокойтесь ни о чем, мы плывем вместе.
- До самой Москвы? - улыбнулся Сиверов.
- Да, до самой.
- Я хочу побыть один, - сказал Глеб.
- Пожалуйста, - полковник Студинский кивнул, - потому что как только мы ступим на берег, я не оставлю вас ни на минуту. И хочу вас предупредить: не делайте глупостей.
Двое матросов по знаку Студийского заняли позиции у него за спиной.
Каждый из них сжимал в руках автомат, но, даже несмотря на это, лица молодых парней выглядели испуганными. Глеб повернулся к ним и ободряюще улыбнулся. Те постарались сделать вид, что не заметили этого.
А тем временем полковник Студинский зашел в радиорубку и отправил шифрограмму следующего содержания: «Слепой в дороге. Готовьте почву». Он вновь появился на палубе, радостно потирая руки. Все складывалось для него как нельзя более удачно. Правда, предстояла еще дорога до Москвы, но особых трудностей не предвиделось. Он чувствовал, что его пленник, которого он искренне считал Федором Молчановым, морально подавлен и не способен сейчас на какие-нибудь решительные действия…
Глеб так и стоял возле поручней. Он не отошел от них даже тогда, когда показался берег и знакомые пейзажи Адлера.
Катер уже находился в паре миль от побережья, когда полковник Студинский напомнил Глебу о своем существовании.
- Я уверен, Федор Анатольевич, что вы не собираетесь никуда убегать. Но думаю, не лишними окажутся кое-какие предосторожности.
- Я согласен, - кивнул Глеб.
Полковник отвел его в каюту и извлек из шкафа тяжелый атгаше-кейс с цифровыми замочками и металлической ручкой.
- Попробуйте, не слишком тяжел для вас? Глеб взвесил кейс в руке.
- Килограммов десять, не меньше, - изумился он, - что там внутри?
- Да всякая ерунда, - полковник Студинский не глядя набрал на замочке код и отбросил крышку.
В портфеле лежали камни, подобранные на пляже, - отшлифованная морем галька.
- Так, возьмите портфель в руку, а теперь я пристегну его.
Полковник Студинский достал из ящика стола пару наручников. Один из браслетов прикрепил к ручке кейса, второй защелкнул на запястье Глеба.
- Ну вот и отлично. Он достаточно тяжелый, чтобы вы могли с ним далеко убежать.
- А если мне взбредет блажь ударить им вам по голове?
- Во-первых, должен предупредить: ключи от наручников я в кармане не ношу. А во-вторых, он достаточно увесистый для того, чтобы вы не могли им быстро размахнуться. А теперь, если не возражаете, прикроем наручники сложенным плащом, не стоит шокировать публику.
«Он, наверное, идиот, - подумал Сиверов, глядя на то, как полковник старательно расправляет складки плаща, пытаясь замаскировать им браслеты».
- Это ваше личное изобретение? - поинтересовался он.
- А что, разве плохо придумано?
- Я бы сделал по-другому.
- Вот именно поэтому я и сделал так, - не без гордости сообщил полковник.
Катер тем временем уже вплотную подошел к причалу. Послышались голоса матросов и грохот перекидываемых мостков.
- Пошли. У нас не так уж много времени, - взглянул на часы Владимир Студинский.
- Надеюсь, вы не заставите меня идти пешком до самого аэропорта?
Никто из матросов не сошел на берег, и лишь только полковник и Сиверов оказались на причале, катер вновь вышел в море.
Пара рыбаков, застывших с удочками, загорелые до черноты местные дети - вот и все встречающие.
- Что, система дала сбой? - улыбнулся Глеб.
- Нет, все идет по графику, - полковник поглядывал на часы.
Глеб ухе успел заскучать, когда наконец показалась черная машина с антенной радиотелефона на крыше. По прояснившемуся лицу полковника Студийского Сиверов без труда догадался - это та машина, которую они ждут. И уже было сделал шаг вперед, как его остановил тихий голос полковника:
- Стойте!
Оставалось только добавить: «стрелять буду». Автомобиль свернул с променада и въехал прямо на пирс. Задние дверцы открылись одновременно, и из них появились похожие, как братья-близнецы, двое рослых парней в джинсовых костюмах - коротко стриженные, в черных очках. Они стали по обе стороны от Глеба, и полковник скомандовал:
- Пошли!
«А все-таки они боятся меня», - подумал Глеб, садясь на заднее сиденье.
Парни устроились по обе стороны от него, и только после этого полковник Студинский уселся на переднем сиденье. Шофер с виду больше напоминал обыкновенного таксиста, чем сотрудника Федеральной службы безопасности.
Студинский вновь посмотрел на часы и самодовольно улыбнулся. Наверное, больше всего его волновало, совпадет ли реальность с составленным планом.
Шофер вел машину аккуратно, соблюдая все правила дорожного движения.
Глеб смотрел на дорогу через тонированное стекло. Яркое осеннее солнце словно померкло. Люди, проходившие мимо, никакого интереса к машине не выказывали.
Тяжелый кейс-атташе покоился на коленях.
«А вот если взять, - подумал Глеб, - и садануть сейчас этим портфелем Студийского по голове. Просто так, ради собственного удовольствия. Интересно, что бы предприняли эти амбалы, мнящие себя суперменами?» Уже из чистого любопытства Глеб скосил глаза и рассмотрел желтую кобуру с пистолетом, спрятанную под полой джинсовой куртки сидящего рядом с ним парня.
«Можно спокойно вытащить из кармана носовой платок, медленно поднести его к лицу, промокнуть пот, а затем на повороте выхватить пистолет. И он даже не успеет вскрикнуть. Но только зачем? - равнодушно подумал Глеб. - Насколько я понимаю, никто не собирается судить меня. Им вновь понадобилось мое умение. А самое странное то, что полковник Студинский уверен, это я убил Соловьева. Черт с ним, пусть считает! Мне безразлично, что думают другие, главное то, что ты сам думаешь о себе».
Машина подъехала к служебным воротам аэропорта. Полковник, даже не выходя из нее, показал в окно удостоверение. Охранник, козырнув, распахнул тяжелые металлические ворота. Черная «волга» набрала приличную скорость. Самый обыкновенный ТУ-154 стоял в углу летного поля. На него и указал шоферу полковник.
Горячий ветер дул над аэродромом, когда Глеб в сопровождении Студийского поднимался по трапу. Ни стюардесс, ни пилотов - никого не было видно.
- Федор Анатольевич, проходите в конец второго салона, - полковник старался, чтобы его голос звучал доброжелательно, словно бы он заискивал перед Сиверовым. - Последний ряд кресел. Садитесь.
Глеб устроился возле иллюминатора, после чего полковник достал, вопреки своим словам, ключ от наручников из кармана, отсоединил кейс, а затем защелкнул один из браслетов на подлокотнике кресла.
- Вы все-таки думаете, я могу совершить глупость?
- Не сомневаюсь в этом.
- Не стану же я выходить из самолета на ходу!
- Мне бы этого не хотелось.
- До того как мы окажемся в Москве, полковник, я глаз не открою, - Глеб опустил спинку сиденья и закрыл глаза.
- Должен вас предупредить, Федор Анатольевич, в Москве тоже нас будет ждать машина возле самого трапа.
- Хорошо, - пробормотал Глеб и приказал себе уснуть.

* * *

Если никуда не уезжаешь из большого города, то время бежит на удивление быстро, и несколько дней могут пролететь совсем незаметно. Так было и с Ириной Быстрицкой. Скучать ей не приходилось. Работа, домашние заботы, дочь. Дождливые мрачные дни исчезали один за другим, не оставляя после себя даже минуты, чтобы задуматься. Но стоило прийти сумеркам, как женщина понимала, что вокруг нее творится что-то неладное.
«Где Федор? - спрашивала она себя. - Почему до сих пор не позвонил мне, не пришел?»
Квартира, погруженная в темноту, лишь усиливала тревогу. И тогда Ирина подключала к музыкальному центру наушники, ставила любимый диск Глеба и, лежа в постели, вслушивалась в звуки оркестра. И тогда ей казалось, что любимый мужчина рядом. Стоит лишь протянуть руку - и она коснется его разгоряченного после любви тела.
- Федор, - шептала она в темноту, не зная, что называет его чужим именем, - наверное, ты сейчас тоже думаешь обо мне? Именно поэтому я ощущаю тебя так близко от себя.
Когда диск кончался, женщина нажимала кнопку на пульте, и вновь звучал «Полет Валькирии». Что-то зловещее, мистическое было в непрестанно повторяющейся мелодии, в нарастающем темпе. Словно кто-то рассказывал Ирине ужасную историю о смерти, о страшном грехе, а она отказывалась в нее верить, и тогда тихий голос вновь и вновь повторял ее. Было нечто завораживающее в том ужасе, который испытывала Ирина.
Проходил час, второй. Наконец, измученная, она засыпала, так и не сняв наушники. А наутро не могла понять, чего она, собственно, испугалась. Пропадал же ее возлюбленный и на две недели, и на месяц, не давая о себе знать, и все кончалось хорошо. Он вновь возвращался и, улыбаясь, убеждал ее, что ничего плохого с ним случиться попросту не может. И она каждый раз верила, загоняя свой страх в дальние уголки души.
Субботнее утро выдалось погожим. Ее разбудило неяркое осеннее солнце, странным образом сочетающееся с шумом дождя, барабанившего по жестяному карнизу. Ирина потянулась и сбросила с головы наушники, в которых уснула. Она посмотрела в окно и попыталась улыбнуться.
«Не может в такой хороший день приключиться что-нибудь плохое», - подумала женщина, отправляясь в ванную.
Хотя ей и не нужно было никуда спешить, Ирина собралась довольно быстро. Она чувствовала, что хорошее настроение может быстро улетучиться, если она останется в квартире. Она решила себя побаловать - выпила большую чашку кофе с молоком и съела баночку йогурта. Она оделась так, словно шла в гости, и без какой-нибудь определенной цели отправилась на улицу. Дочь нужно было забирать во второй половине дня, магазины в своем районе Ирине уже давно надоели, и она решила направиться ближе к Центру.
Когда она вышла из метро, солнце уже безвозвратно исчезло, небо заволокли серые тучи, дождь усилился. Чтобы скрыться от его холодных струй, Ирина заспешила к небольшому магазинчику, где, она знала, есть небольшой кафетерий, несколько столиков и где варят вполне приличный кофе. Она заказала себе маленькую чашечку и рюмку ликера.
Мокрый зонт прислонен к стене. Ирина сидела, глядя в окно на суетливую городскую улицу, жизнь которой не способен остановить даже противный дождь.
Проносились автомобили, спешили люди, пряча свои лица за зонтиками.
Смотреть на улицу не хотелось. Ирина глотнула кофе, затем ликера.
Увидев на соседнем столике забытую кем-то газету, она от нечего делать взяла ее и быстро пробежала взглядом заголовки. В общем-то, все в этом мире было как всегда. В Чечне неспокойно. О Чечне ей читать не хотелось. Взгляд зацепился за броский заголовок из рубрики «Преступление и наказание». Черные буквы складывались в три слова: «Насильника поджаривали четырежды». Ирина принялась читать.
"В прошедшую пятницу в провинциальном американском штате Небраска на глазах у трех блюстителей закона - тюремного медика и двух официальных свидетелей - на электрическом стуле был умерщвлен сорокатрехлетний убийца и насильник Гарольд Оути. Для того чтобы довести дело до конца, профессиональным электрикам, палачам, понадобилось четыре раза подключать к зловещему стулу ток общим напряжением в 2400 вольт. Первые две попытки не дали желаемого результата. Пациент лишь слегка подергался в кресле, да глаза начали вылезать из орбит. Он оставался жив и после третьей, правда, на этот раз отчетливо было видно, как из его левого колена пошел густой дым. И лишь после четвертого заряда представитель медэкспертизы удовлетворенно кивнул и констатировал смерть.
На протяжении всей процедуры казни, которую, кстати, пришлось на двадцать минут отложить, у тюремщиков возникали проблемы с ремнями, замками и прочим оборудованием. Гарольд Оути не издал ни звука и не попросил пощады.
Накануне он отказался от ужина - казнь состоялась в полночь, - а также от своего права произнести последнее слово. Вместо этого он сказал будущим свидетелям своей смерти, что искренне любит их…"
Ирину покоробило от этого текста. И теперь совсем по-другому она восприняла запах жареных кофейных зерен. Она попыталась заставить себя не читать дальше, но желание пересилило ее. И она опять склонилась над газетой, на которой еще не просохли капли дождя.
"…Оути был казнен во исполнение приговора суда Небраски, вынесенного еще в 1978 году. В прошедший четверг Верховный суд США отклонил его последнюю апелляцию и проголосовал большинством в шесть голосов против двух за проведение первоначального решения суда в жизнь. Последний раз в Небраске человек умер на электрическом стуле тридцать пять лет тому назад. Это был маньяк убийца, повинный в смерти одиннадцати женщин и детей. Около пятнадцати лет смертная казнь в Небраске была запрещена и вновь разрешена судом в 1976 году как раз незадолго до того, как на страницы печати попали подробности дела Оути. Гарольд Оути совершил одно из самых тяжких, по американским понятиям, преступлений.
Летом 1977 года он проводил домой двадцатишестилетнюю студентку местного университета Джейн Макманус, избил ее, изнасиловал, затем в течение нескольких часов пытал ее каленым железом, изуродовав ее до неузнаваемости, после чего задушил кухонным полотенцем и, как писали газеты, снова изнасиловал еще теплый труп. В каком-нибудь Нью-Йорке или Лос-Анджелесе подобное зверство не сочли бы чем-нибудь из ряда вон выходящим. В крупных городах, где еженедельно пытают, убивают и насилуют тысячи человек, люди привыкли к куда более изощренным и оригинальным преступлениям. В каком-нибудь другом штате Оути просто отделался бы пожизненным заключением, но только не в Небраске, которая в негласном списке штатов американского захолустья стоит даже позади аграрно-безлюдного Арканзаса…"
Ирина поморщилась, но продолжила читать дальше. "…Гарольд Оути, как теперь выясняется, оказался неплохим стихотворцем. За годы ожидания смерти в тюрьме строгого режима он сумел опубликовать сборник своих поэтических изысков.
Критики пророчат книге головокружительный успех. Но автор им уже не сможет насладиться. Кстати, Оути до последней минуты жизни отрицал свою виновность в убийстве студентки. После ареста, по его словам, он имел неосторожность сознаться в убийстве лишь потому, что боялся кулаков парней из полицейского участка…"
Ирина прочла. Ей нестерпимо захотелось закурить. Почему-то она подумала о своей дочери, о маленькой Ане, которую любила безоглядно, С Ани мысли переключились на Федора, и она опять принялась раздумывать об их непростых взаимоотношениях, о том, что она почти ничего не знает о своем возлюбленном, не знает даже, где он живет.
Она допила ликер, а к кофе, который успел остыть, уже больше не притронулась. Вышла из магазина, взмахнув рукой, остановила такси и, даже не торгуясь с нагловатым водителем, села на заднее сиденье и назвала адрес школы, откуда ей предстояло забрать дочку.
Она понимала, что еще не время. Но ей хотелось как можно скорее увидеть дочь, прижать ее к себе, убедиться, что с ней все в порядке, а затем, сжав маленькую руку в своей ладони, направиться в какое-нибудь кафе есть мороженое.
Это стало их доброй традицией. Каждую субботу они с дочкой посещали кафе. Сама она мороженое не любила, а вот Аня была ужасной сладкоежкой и никогда не могла отказаться ни от мороженого, ни от шоколада, ни от конфет.
«Ладно, - подумала Ирина, - пусть все будет, как ты хочешь».
Водитель остановил машину у самой школы.
- Будьте добры, - рассчитавшись, сказала Ирина, - подождите меня минут десять-пятнадцать. Мы поедем с вами к ВДНХ.
Водитель обрадованно потер руки. Его явно устраивало подобное предложение.
- Счетчик я выключать не буду.
- Как хотите, - махнула рукой Ирина, покидая машину.
Она забрала дочь, извинилась перед учительницей, что пришла немного раньше обычного, и с радостно смеющейся девочкой, довольной тем, что ее забрали раньше, чем остальных детей, вышла на крыльцо. Ирина растерянно взглянула на то место, где оставила такси. Его не было. Но зато на месте такси стоял маленький микроавтобус фирмы «Мерседес» с темными стеклами.
Ирина пожала плечами.
- Вот видишь, Аня, нас обманули.
- Кто? - поинтересовалась девчонка.
- Да водитель такси. Попросила подождать, а он уехал.
- Давай возьмем другое.
- Придется, - согласилась Ирина и, сжав руку дочери, сбежала с крыльца.
Дверь темно-синего микроавтобуса открылась, на землю соскочил мужчина спортивного вида.
- Будьте добры… Извините, - крикнул мужчина. Ирина с дочкой застыли на месте.
- Вы Ирина Быстрицкая, не так ли?
- Да, это я, - чуть улыбнулась женщина, пытаясь припомнить, видела ли она когда-нибудь этого мужчину.
- Меня зовут Андрей, и мы с вами никогда раньше не встречались.
- Так в чем же дело? - немного недовольно спросила Ирина.
- Я думаю, вас это заинтересует.
Мужчина извлек из кармана удостоверение сотрудника ФСБ и показал его Ирине. Та с недоумением посмотрела на фотографию, которая соответствовала оригиналу, на размашистую подпись, на несколько штампов с двуглавыми орлами и пожала плечами.
- Я думаю, вы знаете Федора Молчанова? - задал вопрос сотрудник ФСБ.
Испуг застыл на лице Ирины.
- Конечно, - она кивнула.
- Так вот, я его коллега.
- Коллега? - растягивая звук, произнесла Ирина.
- А что, разве вы не знали, где он работает?
Умело изобразив недоумение, Ирина пожала плечами.
- Я вас слушаю.
- Не бойтесь, с ним ничего не случилось. Все в полном порядке, и он хочет с вами встретиться.
- А почему он не позвонил мне?
- Понимаете, не стоит задавать лишних вопросов. Служба есть служба. Он вам сам обо всем расскажет.
Ирина на этот раз улыбнулась от предвкушения встречи с Федором.
- Скажите, Андрей, с ним действительно ничего не случилось?
- С ним все в полном порядке.
- Тогда хорошо.
Аня с радостью забралась в автобус. Они уселись на заднем сиденье.
Стекла были настолько темными, что даже не было видно, что происходит на улице.
Из потолочного люка струился дневной свет. Андрей закрыл дверь и, постучав в перегородку из такого же темного стекла, бросил водителю:
- Серега, поехали.
- Слушаюсь, товарищ майор.

Предыдущая страница 3 Следующая страница


Слепой против маньяка 4

- А куда мы поедем? - спросила девочка.
- А как тебя зовут? - вместо ответа поинтересовался мужчина.
- Не скажу, - произнесла девочка и прижалась к матери.
- А я знаю, тебя зовут Аня.
- Ну и дурак, - прошептала маленькая Аня.
- Как тебе не стыдно! - принялась урезонивать дочь Ирина.
- Да ничего страшного, - заулыбался Андрей, показывая крепкие белые зубы, - слышал я в свой адрес и похуже. У меня, кстати, такая же и иногда после школы такое залепит, что волосы на голове начинают шевелиться.
- Аня хорошая, - сказала Ирина, погладив дочь по голове.
Та заулыбалась.
- Извините, я не хотела.
- Ну, вот это другой разговор.
Автобус быстро мчался по улицам, явно не собираясь нигде останавливаться. Только сейчас Ирина догадалась, что наверху горит синяя мигалка, и темно-синий микроавтобус не останавливается даже на перекрестках, а остальные автомобили уступают ему дорогу.
- Так куда мы едем? - минут через двадцать поинтересовалась Ирина.
- Не далеко, - не очень определенно сказал Андрей.
- Мне это не нравится, - призналась Ирина.
- Ничего-ничего. Успокойтесь, не волнуйтесь. Я думаю, эта встреча доставит вам удовольствие.
- А я вот так не думаю, - сказала маленькая Аня. - Я ничего не вижу. Я хочу мороженого, хочу конфет. Мужчина немного виновато заулыбался.
- Если бы я знал, Аня, что ты такая сладкоежка, купил бы тебе шоколадку. Но извини, я не знал.
Ирина открыла свою сумку и вытащила оттуда шоколадку.
- На, только не капризничай.
Девочка схватила плитку и, шелестя фольгой, принялась ее разворачивать, потеряв всякий интерес к происходящему вокруг. Затем Аня отломила часть плитки и протянула матери. Та взяла, поблагодарила дочь и выразительно посмотрела ей в глаза. Девочка отломила еще кусок, но на этот раз значительно меньший, и протянула его Андрею. Тот замялся, явно растерявшись.
Обманывать взрослых - это одно дело, а вот обмануть ребенка куда сложнее, тем более, если у тебя самого такой же. Но Андрей выполнял приказ. Ему всего лишь надо было доставить Ирину Быстрицкую с дочкой на одну из загородных дач, которая принадлежала ФСБ.
Автомобиль мчался по Ярославскому шоссе, а Ирина даже не знала, что проезжает сейчас невдалеке от своего дома. Разговор был обычным - о погоде, о ценах, о газетных статьях, о фильмах. Аня весело рассказывала о том, какие события произошли у них в школе, о том, что один мальчик разбил себе нос, а девочка порвала платье.
Эти нехитрые рассказы развеселили и Андрея, и Ирину. Сейчас все трое находились в прекрасном расположении духа. Они смеялись, перебрасывались шутками. Андрей время от времени не без интереса поглядывал на Ирину. Эта женщина была в его вкусе, ему нравились вот такие - раскованные, уверенные в себе, умные, умеющие разговаривать с мужчинами без кокетства. И к тому же Ирина Быстрицкая была очень хороша собой.

* * *

Андрей Миронов, майор ФСБ, совершенно не знал для чего ему велели доставить Быстрицкую на дачу. Но он был уверен, что с ней по идее ничего не должно случиться. Да и не была она похожа на обычную клиентуру майора ФСБ.
Но ведь случается всякое, разные бывают люди. И он понимал, что может ошибаться. Несколько раз и он ловил на себе заинтересованный взгляд женщины.
Она смотрела на него странно: не оценивающе, а так, словно пыталась проникнуть ему в душу.
И неожиданно спросила:
- А вы давно знаете Федора?
Миронов, который никогда в глаза не видел Федора Молчанова и о его существовании узнал только сегодня утром от генерала Кречетова, пожал плечами:
- Это смотря что считать долго. В нашей службе можно знать человека двадцать лет, а видеть его всего два раза.
Ирина понимающе кивнула.
«Везет же этому Молчанову! - подумал майор Миронов. - Такая женщина у него красивая. Интересно, ребенок от него или нет?»
Ирина почувствовала, что машина сворачивает с шоссе. Под колесами зашуршал гравий, и несколько раз ветви деревьев коснулись стекол.
- Как бы мы не свалились куда-нибудь, - пошутила женщина.
- Не бойтесь, Серега классный водитель.
- Так куда мы все-таки едем?
- Мы уже почти приехали.
Еще дважды свернув, автомобиль выехал на какую-то твердую и гладкую дорогу и вскоре остановился. Послышался скрежет отъезжающих металлических ворот, автомобиль просигналил и мягко вкатился во двор. Ворота закрылись.
- Ну вот мы и приехали, прошу выходить, - галантно сказал Андрей, отодвигая дверь.
Яркий свет ударил в глаза, и Ирина даже зажмурилась. Двухэтажный белый дом с четырьмя квадратными колоннами у входа стоял, окруженный большими мохнатыми елями.
- Ой, - воскликнула девочка, соскакивая на землю, - как здесь красиво!
Ирина огляделась. Высокий забор окружал двор со всех сторон. В будочке возле ворот дежурил вооруженный охранник в камуфляжной форме.
Ирина обернулась к Андрею. С лица того уже исчезла улыбка, оно приняло постное служебное выражение.
- Где Федор? - упавшим голосом спросила Ирина.
- Пройдите в дом, там все и узнаете.
Ирина почувствовала дрожь в коленях и взяла Анну за руку. Она преодолела это неприятное чувство и направилась к дубовым дверям, украшенным вместо ручки деревянным кольцом. Двери прямо перед ними раскрылись.
Ирина с девочкой и Андрей оказались в гостиной, застланной большим красным ковром, в центре стоял большой бильярд с недоигранной партией. Над зеленым сукном с кием в руках склонился мужчина. Он был коротко стрижен, волосы поблескивали сединой.
Андрей, увидев мужчину, тут же подобрался. Мужчина аккуратно положил кий, взял салфетку, вытер испачканные мелом пальцы и, улыбаясь, направился к Ирине.
- Мне сказали, что меня здесь ждет Федор Молчанов.
- Это не совсем так, - глуховатым голосом сказал мужчина и представился:
- Виталий Константинович Кречетов, генерал.
Ирина не подала руку. Аня смотрела на мужчину, стоящего перед ними, с интересом и безо всякого страха.
Чрез полчаса Ирина Быстрицкая уже все знала. Генерал Кречетов объяснил, что Ирине Быстрицкой и ее дочери угрожает опасность, а посему они какое-то время должны будут пожить здесь, на этой даче, которая хорошо охраняется. Они не должны будут пытаться с кем-нибудь связываться или самостоятельно выбираться отсюда. Ирину не совсем устроило подобное объяснение, но ей ничего не оставалось делать.
Им были приготовлены комнаты. Постельное белье было казенное, с печатями, но в доме было тихо. Наверху был телевизор, радио, на столе лежали свежие газеты.
- Андрей не обманывал вас, когда говорил, что здесь вы встретитесь с Федором, - произнес генерал, оглядываясь по сторонам. - Но случилось так, что он не смог приехать к назначенному времени.
- Ему угрожает опасность? - встревожилась Ирина и попыталась перехватить вечно ускользающий взгляд генерала.
- Думаю, пока не угрожает. И если я чего-то вам не говорю, Ирина, то это лишь потому, что меня об этом просил Федор. Он сам приедет и все расскажет.
- Но неужели я не могу поговорить с ним хотя бы по телефону?
- Думаю, сможете, - сказал генерал, - но не сегодня. Если вам что-нибудь понадобится, обращайтесь к Андрею. Майор Миронов будет с вами все время.
Ирина пожала плечами.
Генерал покинул дом.
Вскоре заскрежетали ворота, и черная сверкающая «волга» медленно выкатилась из подземного гаража, взвизгнув тормозами, развернулась во дворе и вместе с генералом Кречетовым выехала с территории.

Глава 3

Прошла неделя с того вечера, когда Катя Фролова исчезла из дому.
Конечно же, родители бросились ее искать. Одноклассница Кати, Зойка, рыдая и растирая губную помаду по лицу, выложила следователю всю правду, вернее, то, что она знала, в обмен на обещание ничего не рассказывать родителям.
Следователь, конечно же, пообещал и, конечно же, рассказал родителям Кати о том, чем занималась их дочь.
Все поиски были безуспешными. Никто не видел Кати Фроловой после того, как она позвонила своей подруге и сообщила ей, что идет в ресторан «Валдай».
Зато сама Зойка в душе была счастлива. Она хоть и потеряла подругу, но была довольна, что накануне подхватила насморк и не смогла пойти с Катей. И еще она была довольна тем, что ей не придется возвращать подруге пятьдесят долларов, а это, как-никак, для нее не меньше двух вечеров работы. И вообще Зойка сказала себе: больше заниматься проституцией не буду.
Но, конечно же, свое обещание нарушила и уже на следующий день после разговора со следователем, захлебываясь, делала минет какому-то грузину прямо в машине, на заднем сиденье. Грузин оказался не таким щедрым, как обещал. Вместо двадцати пяти долларов, он вышвырнул Зойку из машины, расплатившись пинком под зад. Но в тот вечер ей все же повезло. То ли индус, то ли пакистанец снял ее, когда она уже собиралась уходить домой. Привел ее в комнату общежития недалеко от станции метро «Сокол». За все она получила двадцать баксов. Но, тем не менее, она смогла стащить часы иностранного студента и пару компакт-дисков.
Правда, диски пришлось выбросить, на поверку они оказались записями народных песен - блямкающих, заунывных и грустных. А вот часы были классные. И у Зойки их на следующий же день купил учитель физкультуры за тридцать баксов, хотя цена их была больше сотни. Об этом Зойке сообщила еще одна из ее подруг, промышлявшая тем же самым ремеслом.

* * *

Григорий Синеглазов скупал все газеты в киосках, смотрел по телевизору все московские программы в надежде, что сможет увидеть фотографию своей жертвы.
Но и пресса, и телевидение молчали. В прихожей Синеглазова собралась огромная кипа газет. Зато отпечатанные фотографии лежали в коричневой папке. На каждой из них стояли дата и подпись «Зоя».
Только на седьмой день в одной из вечерних программ, в криминальной хронике, появился портрет девочки-подростка, а диктор спокойно сообщил, что Катя Фролова неделю назад ушла из дома и не вернулась. Из сообщения Григорий Синеглазов узнал настоящие имя и фамилию девочки. Особенно развеселила Синеглазова просьба диктора ко всем, знающим о местонахождении девочки, сообщить в милицию.
Он потер руки и злорадно сказал в экран:
- А вы поищите по свалкам в разных концах города. А еще можете поднять канализационный люк. Правда, голова Кати, может быть, уже сгнила, и ее обгрызли крысы. Ищите, ищите и обрящете.
Синеглазов получил сатисфакцию и почувствовал нарастающее возбуждение.
Если раньше перерывы между убийствами длились по несколько месяцев, теперь Синеглазов уже не мог остановиться. Уж слишком легко все сходило ему с рук. И еще - после убийства Фроловой Григорий понял, что девочки-подростки и зрелые женщины перестают его интересовать. Они его больше не возбуждают. Ему нужен кто-нибудь помоложе. И он вспомнил маленьких девочек, учениц вторых-третьих классов, спешащих в школу. Вспомнил их нежные лица и словно бы ощутил под пальцами гладкую детскую кожу. Вот кого ему хотелось.
Вчера вечером ему позвонила Анжела и пригласила к себе в гости. Шеф как раз отбыл на неделю в Финляндию. Синеглазову не хотелось ехать. Он сослался на то, что у него болит спина. Но Анжела пообещала сделать массаж, и к тому же, Григорий понимал, что с Анжелой лучше не ссориться. Он приехал. Все было как всегда, только, лежа в постели с Анжелой, он испытывал какое-то отвращение. Его раздражало потное тело, волосатая промежность, раздражало белье. А в ванную идти с ним она не согласилась.
Кое-как, превозмогая отвращение, Григорий удовлетворил Анжелу, хотя несколько раз поймал на себе ее странные испытующие взгляды.
- Ты какой-то не такой, как всегда.
- Спина болит, - опять соврал Синеглазов.
- Тогда обратись к врачу, пока не поздно. А то разовьется радикулит, будешь лежать как бревно.
- Ладно, воспользуюсь твоим советом, - пообещал Григорий, затягивая брючный ремень.
А вот от прикосновения к ремню на его лице появилась улыбка, и он тут же возбудился, вспомнив, как висела в ванной Катя Фролова, и ее руки стягивал именно этот ремень.
Анжеле пришлось удивиться, когда Григорий вдруг быстро сбросил брюки, повалил женщину на ковер, грубо овладел ею, что, как ни странно, доставило и Анжеле какие-то новые ощущения и неописуемое удовольствие.
- Вот теперь я вижу, что ты такой, как прежде. А также я поняла, Григорий, что ты симулянт и ссылаешься на свою спину только потому, что не хочешь меня.
Она не догадывалась о том, что Синеглазова возбуждало не ее тело, что он приходил в восторг, сжимая в руке свой брючный ремень, упругий и длинный…
Взволнованный и покрытый испариной после просмотра криминальной хроники, Григорий заметался по квартире. Его энергия искала выхода. Он быстро оделся. На этот раз он был в светлом плаще, кроссовках, джинсах и свитере. В джинсах был все тот же ремень.
Григорий сбежал вниз, прислушиваясь к тому, как поскрипывает узкая полоска кожи, втянутая в шлевки брюк.
Смеркалось. Небо было серое, асфальт еще не высох от недавнего дождя.
Григорий, широко шагая, двигался по проспекту Мира. Он вглядывался в лица детей и был похож на отца, который безуспешно пытается отыскать дочь, потерявшуюся в толпе.
И вдруг возле рыбного магазина, где нестерпимо воняло селедкой и раскисшим от рассола деревом бочек, он увидел то, что хотел, - девочка лет восьми или девяти стояла прижавшись к стене. Ее глаза были полны страха, она вздрагивала. А люди проходили мимо, не обращая внимания.
- Что-то случилось? - опустившись на корточки, спросил Григорий.
- Да, я потеряла маму, - в глазах девочки был настоящий страх.
И Григорий почувствовал, как горячая волна возбуждения охватила его от пяток до кончиков седеющих волос.
- Так ты говоришь, потеряла маму?
- Да, маму.
- Я помогу найти ее. Как тебя зовут?
- Меня зовут Саша, фамилия Петрова.
- Так вот, Саша, сейчас мы ее найдем. Давай свою руку.
Девочка протянула ладошку. Цепкие пальцы Синеглазова сжали детскую руку.
- Пойдем, пойдем, отыщем твою маму. Что же она у тебя такая невнимательная?
- Она сказала, чтобы я ждала ее в магазине, но я вышла на улицу и теперь стояла вот здесь, - немного сбивчиво и путано объясняла Саша Петрова.
- Так говоришь, она была в магазине?
- Да, мы были в магазине, но я туда не пошла.
- А ты знаешь, Саша Петрова, свой домашний телефон?
- Да, - кивнула девочка и сказала номер.
- Ну вот и прекрасно, - обрадовался Синеглазов. - Мама, наверное, уже давно ждет тебя дома и волнуется. Мы сейчас пойдем ко мне и позвоним ей.
Хорошо?
- Да, - согласилась девочка, абсолютно не понимая, на что дала согласие.
У подъезда своего дома Синеглазов огляделся. Во дворе никого не было.
Он схватил Сашу Петрову за руку и потащил наверх. Он боялся только одного - в подъезде может столкнуться с кем-нибудь из соседей. Но было время бесконечной «Санта-Барбары», и все пенсионеры и домохозяйки сидели у экранов телевизоров, раздумывая над перипетиями сложной судьбы Си Си Кэпвелла и его многочисленных жен, а также брачных и внебрачных детей. Инспектор Круз продолжал выяснять свои отношения с Идеи, адвокат Мэйсон пил виски, заливая тоску по поводу неудавшейся жизни и отношений с принципиальным Си Си.
Щелкнул замок, вспыхнул свет.
- Проходи, Саша, садись вот в это кресло.
- А где у вас телефон?
- Погоди, не спеши, я сам позвоню. Сейчас я угощу тебя конфетами. Ты ведь любишь сладенькое?
- Люблю, - подтвердила Саша Петрова. Ее большие голубые глаза смотрели на мир спокойно, и этот взрослый дядя не вызывал у нее никакого страха.
Она даже заулыбалась, когда на журнальном столике появилась огромная коробка с цветами на крышке.
- Угощайся. Ты моя гостья.
Девочка взяла конфету и надкусила. Липкий ликер полился на пальцы. Она чуть вскрикнула.
- Дай, я тебе оближу, - сказал Синеглазов и, схватив руку девочки за тонкое запястье, поднес ладошку к своим губам и принялся жадно слизывать ликер.
Затем он засунул пальцы девочки себе в рот.
- Мы с тобой будем играть, Саша. Ты будешь вымазывать руки конфетами, а я буду слизывать. Хорошо?
Девочка отрицательно замотала головой.
- Нет-нет, я не хочу. Это плохая игра.
- Это замечательная игра, Сашенька, - сказал Синеглазов и посадил девочку себе на колени. - Ну же, бери конфеты.
- Я больше не хочу, - призналась Саша.
- Зато я хочу. Бери конфеты и клади мне в рот.
Саша чуть испуганно набрала пригоршню конфет и поднесла к раскрытому рту Синеглазова. Тот схватил ее за локоть и протолкнул липкие от ликера и размятого шоколада пальцы себе в рот.
- Как вкусно, - прорычал он, закатывая глаза и чувствуя, как напрягается его плоть. - А теперь встань.
Саша с готовностью выполнила это.
- Позвоните, скорее позвоните маме! Я не хочу быть у вас.
- Все в свое время. Твоя мама, наверное, еще не дошла до дома.
- Как не дошла? Вы же говорили, она сидит и ждет меня дома!
- Ну погоди немного, - махнул рукой Синеглазов, расстегивая молнию на джинсах. - Я тебе сейчас кое-что покажу.
- Не хочу! - крикнула Саша.
Синеглазов тут же закрыл ей рот. Затем развернул к себе лицом.
- А ну-ка смотри!
- Не хочу! - зажмурила глаза девочка и попыталась укусить его за ладонь.
Новая волна удовольствия прошла по телу Синеглазова.
- Ах, ты, маленький зверек, пушистый и наглый! - Синеглазов растрепал волосы девочки.
Его руки были липкими от ликера, волосы Саши приклеивались к ним.
- Все идет хорошо, все замечательно, - шептал Синеглазов, облизывая перепачканные ликером губы. - Смотри сюда, смотри!
Молния разъехалась окончательно, кожаный коричневый ремень выскользнул из брюк и оказался в руке мужчины.
- А если не будешь слушаться, я тебя накажу. Видишь этот ремешок? Я отшлепаю им тебя по заднице.
Девочка бросилась к двери и судорожно рванула ее на себя. Но дверь была закрыта, ключ лежал у Григория в джинсах. Мужчина схватил ребенка за шиворот и приподнял над полом. Несколько раз тряхнул.
Саша завизжала. Синеглазов несильно ударил ее по щеке, и она смолкла.
Затем он включил музыку - все ту же Патрисию Каас. Звуки музыки из двух черных колонок заполнили комнату.
- А теперь мы пойдем мыться, - сказал мужчина. Девочка стояла у секретера нахохленная, перепуганная, похожая на маленькую озябшую птицу.
- Ну, пойдем, давай руку! - махнув ремнем, который со свистом разрезал воздух, рявкнул Синеглазов и, схватив Сашу за худенькое плечо, поволок в ванную.
Зашумела вода. Синеглазов принялся срывать с девочки одежду. Она отчаянно кричала. Он закрыл ей рот. Саша впилась зубами в его ладонь.
Синеглазов отнял руку, зверея от боли, ударил девочку головой о стену. Девочка обмякла. На кафеле остались брызги крови.
- Звереныш! Так укусила!
Мужчина подставил укушенную ладонь под струю. На ладони четко отпечатались детские зубы.

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

- Животное! - выругался он и занялся привычным делом.
Из ремня он быстро соорудил петлю, просунул в нее Сашины руки, а затем привязал к змеевику.
- Вот так будет лучше.
Затем сходил в комнату и принес флакон с нашатырным спиртом. Но сколько он ни тыкал под нос Саши вату, обильно политую нашатырем, девочка не приходила в себя.
- Маленькая сволочь! - наконец-то сообразив, что переусердствовал, зло пробормотал мужчина. - Ладно, сейчас мы тобой займемся основательно.
Он стащил с нее всю одежду, затем вымыл. Детское тело казалось мраморным. Волосы прилипли ко лбу, и Синеглазов, взяв расческу, принялся расчесывать девочку. Когда он это сделал, то разделся и сам. Затем, шлепая босыми ногами по холодному паркетному полу, Синеглазов пошел к своему секретеру, вытащил фотоаппарат и вернулся в ванную уже с ним. Он выглядел странно: абсолютно голый, с большим массивным фотоаппаратом на груди. Вспышки, щелчки… Маленькая девочка, висевшая на трубе отопления, навсегда осталась на пленке.
- Маленькая сволочь! Маленькая стерва! - шептал Синеглазов, нажимая на кнопку. - Зачем же ты сдохла раньше, чем надо? Я не увидел твоих глаз, полных ужаса, я не испытал того, ради чего привел тебя к себе. Ты меня обманула, стерва. Но ничего, я с тобой разберусь.
В его голове мелькнула мысль. Он знал, что ему надо сделать. Он отложил фотоаппарат на бельевой ящик и стал быстро одеваться.
Тщательно заперев дверь, он сбежал вниз, сел в свою машину и помчался к Анжеле.
«Только бы она была дома! Только бы она никуда не ушла!»
Он не стал звонить ей по телефону, а вбежав в подъезд, сразу же бросился к лифту. На седьмом этаже лифт остановился. Синеглазов расстегнул молнию на. джинсах и большим пальцем вдавил кнопку звонка.
- Кто там? - послышался голос Анжелы.
- Открывай быстрее! - выкрикнул Григорий.
- Это ты? - удивленно и чуть испуганно сказала Анжела, сбрасывая дверную цепочку.
- Я, я…
Плащ упал на пол прямо в прихожей. Ногой Григорий захлопнул дверь и, услышав щелчок сработавшего замка, бросился на Анжелу, срывая с нее шелковый халат.
- Ты что?! С ума сошел?! - кричала женщина и безуспешно пыталась вырваться. - Мне нельзя! Нельзя!
- Можно! - рявкнул Синеглазов, валя ее на пол. Он был весь перепачкан кровью. Анжела лежала безропотно, без движения. По ее щекам катились слезы - от страха и омерзения.
А Синеглазов склонился над ней и своим испачканным в крови членом водил по ее лицу.
- Ну, хватит, Григорий. Ты что, совсем спятил?
- Мне очень хорошо, - выдохнул мужчина, завалившись на бок. - А теперь - пока.
Он поднялся, застегнул брюки, схватил плащ и покинул квартиру Анжелы.
Анжела осталась сидеть на полу и зарыдала. Она никак не могла прийти в себя. Подобное с ней никогда еще не случалось: чтобы вот так, грубо, без всяких слов и разговоров ее повалили в собственной квартире прямо на пол и изнасиловали! По-другому она никак не могла это назвать. Но в то же время она понимала, что никому рассказать о происшедшем не сможет. Уж слишком ужасно все это было.
Синеглазов вернулся домой вполне удовлетворенный. Взял трубку радиотелефона, не снимая плаща, зашел в ванную, сел на край ванны и набрал номер Анжелы. Та долго не подходила к телефону.
Наконец он услышал ее голос.
- Слушаю.
- Анжела, ты меня извини. Со мной что-то случилось. Помнишь, у Бунина есть рассказ «Солнечное затмение»?
Григорий говорил и водил левой рукой по тельцу привязанной к змеевику уже холодной Саши Петровой. Он просунул указательный палец ей в промежность, и его голос стал ласковым:
- Я приношу извинения, Анжела. Я постараюсь загладить свою вину, постараюсь исправиться. Ты, пожалуйста, не обижайся на меня и никому не говори.
- Ты сволочь, Синеглазов! Ты свинья и скотина! Больше у нас с тобой ничего не будет!
Одновременно разговаривая с только что изнасилованной Анжелой и поглаживая тельце мертвой Саши Петровой, Синеглазов испытывал удивительное удовольствие. Он разжал губы девочки и просунул ей в рот три пальца. Он чувствовал кончиками пальцев гладкое небо, чувствовал язык, острые твердые зубы. Ему было невыразимо хорошо.
Анжела тяжело дышала на другом конце провода и посылала в его адрес проклятия, которые каплями бальзама падали на душу Синеглазова.
- Больше мне не звони. Никогда! И будет лучше, если я тебя больше не увижу.
- Анжела, завтра мы с тобой встретимся, все обсудим, я тебе все объясню. И надеюсь, ты меня поймешь…
Анжела бросила трубку. Синеглазов с улыбкой отложил радиотелефон, поднялся, снял плащ, вытащил из гардероба чемодан с инструментами. Затем отвязал ремень. Тельце Саши Петровой скользнуло в ванну, и голова глухо ударилась об эмалированный чугун.
Процедура расчленения не заняла много времени. Дело это было привычным и приносило какое-то странное удовольствие. И Синеглазов подумал, что, наверное, из него получился бы замечательный хирург, если бы не идиоты родители. Они все ему испортили, послав учиться не туда, куда следовало бы.
Быстро стекла кровь. Тельце Саши Петровой было расфасовано по целлофановым пакетам. Бечевка была аккуратно завязана на бантики. На этот раз ему потребовалась всего одна спортивная сумка.
Синеглазов вымылся, привел в порядок ванную. Тщательно оттер уже успевшую засохнуть кровь на белых плитках кафеля. Ванная сияла так, как обычно все сияет в операционной. Здесь не хватало только бестеневого освещения.
«Надо будет этим заняться, - подумал Григорий Синеглазов, глядя в потолок на лампу, забранную в матовый колпак, - и тогда будет полный кайф. И еще надо будет достать зеленый халат и прозрачный фартук».
Затем он оделся, осмотрел квартиру. Коробку конфет аккуратно закрыл крышкой и спрятал в секретер. Он чувствовал себя на верху блаженства. Ему доставляло удовольствие сознание того, что в красной спортивной сумке лежит расчлененное тело девочки и что сейчас он поедет и разбросает по городу остатки своего сладкого пиршества, расстанется с ними навсегда. Но у него останутся фотографии, и по ним он всегда сможет вспомнить все то, что его волновало и приносило удовольствие, сможет вспомнить даже то, какой на ощупь была кожа похолодевшего трупа, какими были волосы. По черно-белым фотоснимкам он легко мог представить себе цвет крови и даже ощутить ее теплоту и вязкость.
С сумкой через плечо, насвистывая песенку Патрисии Каас, Синеглазов, тщательно причесанный и надушенный дорогой туалетной водой, спустился вниз. Во дворе не было ни души. Он подошел к своей машине и легко забросил на заднее сиденье сумку.
«Что похороним вначале? - задал он себе нехитрый вопрос, на который у него был готовый ответ. - Первым делом - голову. А вот руки, ноги и туловище - в разных местах и желательно подальше друг от друга».
Автомобиль зашуршал шинами по влажному асфальту и выехал на проспект.
На этот раз Григорию Синеглазову не повезло. Когда он заехал в разрушенный квартал и направился к канализационному люку, его удивлению и злости не было предела: прямо на люке стоял поддон с кирпичом.
«Какая скотина сгрузила кирпич именно сюда, именно на этот люк? Ну и черт с вами!» - пнув кроссовкой кирпич, сказал Синеглазов и, развернувшись, направился к машине.
По дороге ему попался еще один люк. Синеглазов постоял над ним, слушая, как журчит внизу вода, уносящая нечистоты, и передумал. Но, тем не менее, он понимал, что голову надо спрятать основательно - так, чтобы никто никогда ее не нашел. А это было задачей довольно непростой.
Подойдя к машине, Синеглазов огляделся. Он увидел торчащие подъемные краны, на которых горели лампочки.
- Вот туда, - сказал он сам себе, ныряя в дыру, проделанную строителями в заборе.
Он вышел на безлюдную стройку. Ни сторожа, никого на ней не было. Он увидел уже готовую опалубку фундамента.
- Возьму и брошу туда, - сказал сам себе Синеглазов.
Он прислушался, огляделся по сторонам и, не заметив ничего подозрительного, расстегнул молнию на сумке, достал целлофановый мешок, похожий на шелестящий кочан капусты, и двумя руками, как футболист, вбрасывающий мяч на линии поля, швырнул голову в опалубку. Послышался звон арматуры, и все стихло.
- А если найдут, тоже будет интересно, - сказал мужчина и, перескакивая через строительный мусор, через брошенные носилки, покореженные корыта и ведра, выбрался на тропинку; - Все будет класс, и как ни случится - все будет хорошо.
Следующий мешок он оставил в мусорном контейнере на Беговой, неподалеку от ипподрома. Сверток с руками он тоже бросил в мусорный контейнер. А ноги Саши Петровой оказались в открытом канализационном люке, возле которого стоял жестяной знак «Земляные работы».
Синеглазов чертыхнулся.
- Лучше бы я сюда бросил и голову. Все-таки, наверное, зря я оставил ее на стройке. А может, и не зря, - утешил он себя, наконец-то почувствовав усталость и непреодолимое желание уснуть.
Он заспешил к машине, завел мотор.
Неподалеку от дома, проехав перекресток, он увидел милицейскую машину и двух гаишников в бронежилетах и с автоматами. Был поднят жезл. Синеглазов подъехал и затормозил.
Один из гаишников подошел к машине, а второй навел на ветровое стекло автомат. Сержант представился и попросил документы. Синеглазов подал, вежливо улыбаясь.
- У женщины я был, командир. А живу там, во дворе.
Гаишник придирчиво осмотрел документы, светя фонариком, затем посветил в лицо Синеглазову.
- А что, кого-то ловите?
- Да, работаем, - сказал сержант, понимая, что с Синеглазова ничего не возьмешь.
- Надеюсь, не муж моей знакомой поднял вас на ноги? Он ведь генерал милиции.
Гаишники невольно расхохотались, сержант вяло козырнул и сказал:
- Проезжай. И лучше по ночам не езди. Машина у тебя еще ничего, можешь ее лишиться.
- Да кому она нужна, эта развалина? Да и езжу я всегда один, никого с собой не беру.
- Ну вот и поезжай.
Мотор заревел, и серая «вольво» помчалась по пустынному проспекту Мира.
Поворот, еще поворот - и Синеглазов затормозил у подъезда своего дома. Он даже не стал отгонять свой автомобиль на площадку.
- Все равно завтра утром на работу, - сказал он, включая сигнализацию.
Выбрался, проверил замки, захватил с собой пустую легкую сумку, которая почему-то показалась ему похожей на шкуру, содранную с убитого животного.
Еще раз приняв душ, тщательно вымывшись и вымыв сумку, Синеглазов зашел в маленькую комнатку и растянулся на кровати. Его глаза слиплись, и он мгновенно заснул.

Глава 4

Каких только учреждений не бывает в Москве. Все уже привыкли к разнообразию вывесок, от самых дешевых, выполненных на стекле масляной краской, до изготовленных из отполированной латуни, где надпись дублируется на английском языке. Теперь уже никого не удивишь каким-нибудь экзотическим названием, вроде трастовой компании «Секай», банка «Манитип» и какого-нибудь ЖЖЖ, которого не знает никто.
Среди этого базарного обилия вывесок появилась одна, не очень приметная, да и здание было расположено в стороне от основных магистралей.
Название не слишком вычурное, но достаточно непонятное, во всяком случае, прочитав его, внутрь заходить не хотелось: «Экспо-сервис» и три латинских буквы - Ltd.
Дровяной переулок. Самый Центр, но не самая престижная его часть.
Когда-то в этом неприметном здании, наверное, жила купеческая семья или какой-нибудь промотавший свое состояние дворянин. Затем дом, как водится, перешел в ведение местной власти. В гостиной, разделенной фанерными перегородками, умудрились разместить целую коммуналку вместе с кухней, ванной, туалетом и грязным коридором. Дом был ценен только своим расположением.
Рассуждая здраво его давно нужно было сломать и построить на этом месте дом из кирпича, потому что старый грозил вот-вот рассыпаться в пыль.
Почти так оно и случилось. Дом купили не коммерсанты, а префектура.
Жильцы получили квартиры в блочных домах на окраине, спустя какое-то время и думать, наверное, забыли о доме, где когда-то жили.
Полтора года он стоял бесхозный, никому не нужный, разве что пьяницам да бомжам, которые облюбовали его безжизненную утробу, расписали углем стены и чуть было не устроили пожар, разложив на полу костер из обломков громоздкой мебели.
Но одним ненастным вечером, когда погода стояла такая, что нос высовывать на улицу не хотелось и все временные обитатели дома находились на месте, к дому подъехала большая машина с зарешеченными окнами, послышался лай собак, и никому из бомжей не удалось улизнуть. Привыкшие к такому обращению, бомжи не очень-то и сопротивлялись. Раз не удалось убежать, ну что ж, переночуем в другом месте - все равно с нас взятки гладки.
Всех их продержали ровно три дня: столько, сколько позволяет закон для выяснения личности. Ни за кем из них серьезных прегрешений не водилось, и вскоре всех выпустили. А куда же направиться, как не в свой уже обжитой дом, откуда рукой подать до основных вокзалов и уличных кафе, где можно разжиться очень вкусными, да еще и теплыми объедками.
Но бомжей, которые один за другим подтягивались к дому, ждало разочарование: дом успели обнести высоким строительным забором, даже крышу невозможно было разглядеть из-за козырька, сбитого из толстых досок. Лишь телескопическая стрела японского подъемного крана возносилась над их любимым сооружением.
Никого из бомжей не заинтересовало странное обстоятельство - на заборе отсутствовала вывеска, где бы значились строительное управление, производящее работы, а также фамилия прораба. Их больше волновало то, что придется искать новое подобное пристанище, а таковых в центре Москвы осталось не так уж много.
Проклиная в душе ни в чем не виноватых коммерсантов, которые к выкупу здания не имели никакого отношения, бомжи поплелись прочь.
А в Дровяном переулке началась грандиозная стройка.
Строили быстро, и не прошло и двух месяцев, как кран выехал за ворота.
В течение одного часа все секции забора оказались сложенными на грузовую машину - и взорам горожан предстал восставший из руин особняк.
Оконные проемы сияли зеркальными стеклопакетами, дубовые, пропитанные полимером рамы благородно темнели, и лишь смутно угадывались за стеклами планки белых жалюзи. Самым большим достижением строителей были, конечно же, двери - массивные, из пуленепробиваемого стекла, вся фурнитура из полированной бронзы.
Рядом с дверным проемом небольшая аккуратная коробочка переговорного устройства, утопленная в облицовке стены. Чуть выше - довольно скромная вывеска: «Экспо-сервис», не богатая, но и не бедная, ни о чем не говорящая ни уму ни сердцу обыкновенного прохожего. Вот если бы здесь было написано: «Обмен валюты» или хотя бы «Отделение коммерческого банка», может быть, кому-нибудь и пришло в голову попытаться зайти за стеклянную дверь, за которой в полумраке коротали время два вооруженных охранника.
А так никто из прохожих даже не притрагивался к сверкающей ручке.
И еще одну удивительную вещь соорудили строители в доме по Дровяному переулку - низкая арка, ведущая во двор, оказалась забранной тяжелыми металлическими сворачивающимися жалюзи.
Каждое утро к этой арке подъезжал микроавтобус «мерседес» с затемненными стеклами; жалюзи, как по мановению волшебной палочки, сами сворачивались ровно на столько, чтобы под ними мог проскочить микроавтобус, затем, бесшумно скользя по хорошо смазанным пазам, опускались. Точно так же вечером автобусик покидал территорию.
Посетители появлялись редко, все они были какие-то неприметные, с одинаковым выражением лица и бесцветными взглядами, характерными для представителей определенной профессии, о которой лучше не вспоминать на ночь глядя. Каждый из них, зайдя за дверь, показывал охранникам удостоверение и исчезал в глубине здания.
Но перечисленные выше меры предосторожности были не единственными. Если подняться чуть выше, на уровень второго этажа, то можно было обнаружить несколько укрытых от посторонних глаз телекамер, направленных на дверь, на соседнюю крышу, которую от дома отделяла высокая металлическая сетка. Над сеткой в туманные вечера можно было разглядеть тонкий лучик охранной сигнализации.
И днем и ночью в этом странном здании горел свет, днем на двух этажах, ночью - только на втором. Короче, странный дом появился в Дровяном переулке, загадочный.
Никакого отношения к коммерции «Экспо-сервис» не имел. Да и сама вывеска была, честно говоря, липовой, с таким же успехом там можно было нарисовать кукиш, а под ним три звездочки.
Здание в Дровяном переулке принадлежало Управлению охраны Президента и носило гордое название Второго аналитического центра. А заправлял им человек, довольно известный в своих кругах, Эдуард Ефимович Бушлатов. Сорокапятилетний, с лысеющей головой и руками пианиста. Правда, если и прикасался он к клавиатуре, то никак не музыкального инструмента, а компьютера.
Вот уже целый месяц Эдуард Ефимович дневал и ночевал в этом здании, где для его отдыха была оборудована небольшая комнатка с душем.
Задание у него было сверхважное и сверхсекретное. Как всегда, в преддверии выборов, людям, подобным ему, находилась работенка - не очень чистая, но за нее хорошо платили. Целыми днями просиживал Эдуард Бушлатов перед монитором компьютера, старательно изучая всю стекающуюся к нему информацию.
Если бы в этом доме по Дровяному переулку висела карта мира, то лучики, расходящиеся из Москвы, доставали бы до всех континентов, исключая разве что Антарктиду - и то только потому, что там нет банков.
Собрать компрометирующие материалы на своих оппонентов - святое дело. И Эдуард Ефимович с завидным постоянством отслеживал все, что могло пойти во вред будущим претендентам на место в Государственной Думе. У кого-то абсолютно случайно оказывался свой личный счет в одном из западных банков, кто-то непонятно на какие деньги успел приобрести кусок земли в Подмосковье, оформив его на близкого родственника, кого-то видели в воюющей Югославии, хотя по документам он продолжал оставаться в России. Но на мелочи Бушлатов не разменивался. Только что-нибудь сногсшибательное, достойное первых газетных полос.
Такая информация стоила дорого и для того, кто добывал ее, и для того, против кого ее собирались использовать.
Никому из сотрудников, кроме Эдуарда Ефимовича, не позволялось прикасаться к святая святых этого дома, к тому, ради чего он и существовал. В красную папку, тисненную золотом, складывались материалы, которые через определенное время должны были лечь на стол самого Президента. А уж потом он сам решит, что делать, кому снять голову, а кого, наоборот, приблизить к себе.
Да, пожалуй, та информация, которая заключалась в красной папке, тисненной золотом, была подороже самого золота. Это была самая настоящая бомба!
Способная уничтожить многих людей и далеко не последних в этом государстве.
Эдуард Бушлатов был блестящим аналитиком, отличался огромной трудоспособностью и неутомимостью. В офисе под скромной вывеской «Экспо-сервис Ltd» была маленькая комнатка, где он и жил. Его сотрудники удивлялись: появляясь на службе, они заставали его за клавиатурой компьютера, пепельница, стоящая справа, была полна окурков, хоть секретарша исправно выносила ее через каждые три часа. Слева почти постоянно дымилась чашка черного кофе.
Время от времени, помассировав тяжелые веки тонкими пальцами пианиста, Эдуард Ефимович брал чашечку и делал маленький глоток. Затем откидывался на спинку изящного кожаного кресла и полминуты пребывал в состоянии оцепенения. Но это было только видимостью отдыха, вернее, отдыхали его глаза, а мозг продолжал интенсивно работать.
Сотни фамилий, огромное количество цифр - все вмещалось в этой лысеющей голове. И если он вызывал какую-нибудь из справок, хранящуюся в недрах его супермощного компьютера, то делал это лишь для того, чтобы убедиться в своей феноменальной памяти. Недобрая улыбка появлялась на его тонких губах, и Эдуард Ефимович злорадно поглядывал на монитор.
- Ты, конечно, умен, - шептал он, обращаясь к компьютеру, - но и я не лыком шит. Тебя можно заставить замолчать навсегда, а вот со мной будет посложнее.
Он был единственный из всего персонала, кто знал достоверно, для чего собирается, сортируется, анализируется эта компрометирующая информация.
Фамилии, которые проходили в списках Эдуарда Ефимовича, были известны всей стране.
В то, чем занимается сейчас Бушлатов, были посвящены несколько человек из администрации Президента, ну и, конечно, сам Президент. Он дал не много времени для такой сложной и кропотливой работы, но знал, что если Бушлатову что-то поручают и он за это берется, значит, работа будет выполнена непременно и в срок.
А качество любой работы, которую выполнял Бушлатов, всегда было на высоте, он все делал безупречно, аккуратно, его логика была железной, просто непоколебимой. За свою жизнь он раскрутил столько всяческих изощренных махинаций, что не справиться и целому отделу. Бушлатов никогда не стремился быть главным, не стремился руководить, все как-то получалось само собой.
Постепенно Эдуард Ефимович Бушлатов стал очень важным человеком, хотя старался все время оставаться в тени. Это ему нравилось, он любил работу больше, чем все то, что она приносила ему: больше денег, больше различных благ.
Весь мир был заключен для него в этом доме в Дровяном переулке, а голубизну неба заменила голубизна экрана.
Если кто-нибудь спросил бы сейчас у Эдуарда Ефимовича: «Который сейчас час? День? Месяц? Время года?» - он бы ответил, но не сразу, а подумав.
Но спроси про источники финансирования политических партий, он ответит без запинки, не отрывая взгляда от ровных столбиков, высвеченных на мониторе.
Но дело в том, что Бушлатова об этом никто пока не спрашивал, вся его работа держалась в секрете, и все раздобытые тайны он поверял красной папке, которая в скором времени должна была лечь на стол Президента, чтобы тот мог расправиться со всеми своими противниками.
Чем меньше времени оставалось до выборов, тем меньше друзей оставалось у Президента, он подозревал буквально всех: тех, кто открыто заявлял о своем противостоянии ему, и тех, кто выдавал себя за его друзей. В число подозреваемых попали и руководители Федеральной службы безопасности.
В свое время Эдуард Ефимович сполна натерпелся от их предшественников.
Но благодаря именно этому обстоятельству он и попал в число тех немногих допущенных к секретам, способных пошатнуть устои государства. Чем держать такого врага на свободе, решили в верхах, пусть лучше он поработает на нас.
И вот, бывший когда-то хроническим отличником, ненавидимым всем классом, Бушлатов стал безымянной тенью, наводившей ужас на политических деятелей. Никто не был застрахован от его тайного вмешательства в личные дела.
Бушлатов упивался своим всезнанием. Он прекрасно помнил, что в школе все смеялись над ним, называли маменькиным сыночком и никто из девчонок не хотел сидеть с ним за одной партой. Так получилось, что он оказался единственным евреем в классе, и ему пришлось отдуваться за всю нацию.
Злоба, копившаяся годами, нашла себе выход. Теперь от него зависело, как скоро попадет под прицел прессы тот или иной политик. Ведь всегда можно дать маленькую наводку какому-нибудь дотошному журналисту и тогда только держись - тот начнет копать, словно собака на прошлой неделе зарывшая кость, да позабывшая где. Другой бы человек, узнав то, что становилось известно Эдуарду Ефимовичу, наверняка посчитал бы, что жизнь не так прекрасна, как кажется на первый взгляд и вряд ли есть смысл ждать дня завтрашнего, лучше сразу просунуть голову в петлю и удавиться.
Но этот сорокапятилетний мужчина с садистским удовольствием копался в грязных делишках других людей утешая себя мыслью, что сам далеко не худший из представителей человеческого рода.
В общем-то, аналитический центр можно было расположить в любом другом месте, за городом, на какой-нибудь укромной государственной даче, укрытой высоким забором. Но дело заключалось в том, что все старые строения были прекрасно известны Федеральной службе безопасности, а там тоже не дремали.
Единственным выходом было создать новый центр, на новом месте, замаскировав его под коммерческую фирму. Чуть что, все можно ликвидировать, не оставляя никаких следов.
Бушлатов дал себе зарок за время работы не завязывать никаких отношений с женщинами. И поэтому только жадно пожирал глазами свою секретаршу Аллу, стоило той повернуться к нему спиной. Короткая юбочка, еле доходящая до половины бедра, длинные стройные ноги.
«Вот окончу работу, и тогда… - мечтал Бушлатов, - непременно устрою небольшой загульчик. Но только не сейчас».
Алла оборачивалась и заставала шефа в позе полной задумчивости. Он нравился ей именно из-за своей недоступности. И девушка старалась подразнить его. Она была не очень-то изобретательна на такие штучки, и ее фокусы повторялись изо дня в день: то она совершенно случайно роняла какую-нибудь бумагу и, наклонившись, Делала вид, что ей трудно поднять. Коротенькая юбка ползла вверх, и тогда Бушлатов, скосив глаза, мог видеть самый краешек кружевного белья. Временами Алла садилась напротив него и, положив себе на колени какую-нибудь папку, принималась перебирать документы. Колени ее, якобы для удержания бумаг, постепенно слегка раздвигались… Но и это не могло вывести Бушлатова из равновесия. Он злился на себя, что начинает думать о всяких глупостях, когда вокруг такая тьма работы. А Алла, мило улыбаясь, продолжала перекладывать один листок за другим, изредка бросая взгляды на своего шефа. Мысленно она досадовала на то, что ее ноги интересуют Бушлатова куда больше, чем лицо, а ведь каждое утро она убивала по полтора часа на то, чтобы аккуратно наложить тени, подкрасить ресницы, губы, но сделать это не вызывающе, а утонченно, со вкусом, ориентируясь на обложки журналов мод.
Однажды к обеду Алла решила, что ее начальник достаточно созрел для того, чтобы всерьез обратить на нее внимание. Она вплотную подошла к его столу.
Эдуард Ефимович еще ожесточеннее забарабанил по клавишам компьютера, чувствуя, как краска приливает к его щекам. Алла присела возле него на корточки и подняла с пола пепельницу, полную окурков.
- Нельзя вам столько курить, - покачала головой она, заглядывая снизу вверх в маслянистые глаза шефа.
Тот лишь пробормотал что-то невнятное и неопределенно махнул рукой.
Алла качнулась, словно потеряв равновесие, и ее ладонь легла на ногу Бушлатову.
Тот напрягся так, что стал напоминать мраморную статую.
- Простите, - прошептала Алла, но ладонь не убрала.
Эдуард Ефимович понял, что еще немного - и он нарушит свой обет.
- Простите, - еще раз повторила девушка и, опираясь на его ногу, встала в полный рост, ее бедро оказалось как раз на уровне глаз Бушлатова. От одежды секретарши исходил пьянящий аромат дорогого дезодоранта, и Бушлатову казалось, что он различает в этом запахе и залах ее тела.
Алла подалась вперед, делая вид, что хочет дотянуться до абсолютно не нужной ей бумажки на противоположном краю стола. Эдуард Ефимович не успел даже отстраниться, да ему этого и не очень-то хотелось… Его щека соприкоснулась с мягким сукном ее юбки. Девушка опустила голову и бросила взгляд на своего шефа.
«Кажется, попался», - подумала она, понимая, что нельзя перебирать.
Бушлатов тяжело вздохнул и откинулся на спинку кресла. Он открыто посмотрел на Аллу, облизал пересохшие губы.
- Ты бы приготовила кофе, - довольно миролюбиво произнес он, поднимая руки и закладывая их за голову.
- Кофе и так готов, - Алла двинулась к кофеварке и поставила на поднос маленькую фарфоровую чашечку.
- Поставь на двоих. Такого Алле не приводилось слышать за все время своей работы с Бушлатовым.
«О-о, точно, попался».
Она осторожно, двумя пальцами, взяла еще одну чашечку и поставила ее на поднос. Теперь к запаху дезодоранта примешался запах свежеприготовленного кофе, тоже мало настраивающий на работу.
Бушлатов покосился на дверь. К нему редко кто заходил в рабочее время, но если заходили, то без предупреждения.
- Закрой, - негромко скомандовал он Алле. Та немного боязливо повернула ручку замка и остановилась с подносом в руках, не зная что делать.
- Так иди же, иди, - улыбнулся Бушлатов тонкими губами и пригладил прядь волос на лысине.
Девушка сделала несколько шагов, и Эдуард Ефимович заметил, как подрагивает в ее руках поднос, расплескивается кофе из чашечек.
- Садись, - предложил он, хоть рядом стула не было. Алла беспомощно огляделась.
- Садись ко мне на колени.
Он обхватил секретаршу за талию, и его длинные пальцы исчезли за горловиной блузки.

Предыдущая страница 5 Следующая страница


Слепой против маньяка 6

Экран компьютера светился, но Эдуард Ефимович позволил себе немного расслабиться. Он уже успел расстегнуть молнию на юбке и гладил белоснежное белье девушки. Та прикрыла глаза от удовольствия и не видела, как зло кривятся губы шефа. Тот ненавидел в этот момент себя, ненавидел Аллу, понимая, что совершает непростительную ошибку, решив заняться любовью с секретаршей в рабочем кабинете.
Алле немного не нравилось то, что Бушлатов спешит, не давая ей насладиться минутами близости. Но Эдуард Ефимович был не из тех мужчин, кто в первую очередь думает о женщине. Он даже не снимал брюк, а когда испытал облегчение, сразу отстранился от своей партнерши и, приведя себя в порядок, вновь подсел к столу.
Его лицо не выражало ровным счетом ничего. Ни слова ласки, ни слова надежды. Алла медленно одевалась, надеясь, что Эдуард Ефимович скажет ей хоть что-нибудь.
Наконец, тот поднял голову и криво улыбнулся.
- На сегодня ты мне больше не нужна, - сухо произнес он.
- Но ведь автобус пойдет только вечером, - замялась Алла.
- Я выпишу тебе пропуск.
Бушлатов взял со стола ксерокопированный листик, размашисто подписался и протянул секретарше.
- Я могу подождать, когда кончится рабочий день.
- Не надо.
Алла в растерянности приняла пропуск из рук шефа и спустилась вниз.
Охранники с недоумением посмотрели на нее: впервые кто-то покидал здание раньше шести часов вечера и не на автобусе с затемненными окнами, а пешком. Но дело охраны выполнять приказания, а не рассуждать. Пропуск исчез в регистрационной книге, Алла расписалась и, под мелодичное бренчание дверного замочка, вышла на улицу.
Бушлатов, подойдя к окну, оттянул планку жалюзи и посмотрел на улицу.
Алла медленно шла по тротуару, не оборачиваясь. Бушлатов взял трубку телефона, приказал невидимому собеседнику:
- С завтрашнего дня мне нужна другая секретарша.
- Причины? - Бушлатов улыбнулся. - Мне кажется, Алла не совсем понимает свои обязанности, во всяком случае, не совсем точно их выполняет.
Не дожидаясь ответа, он повесил трубку и перевел свой взгляд с бредущей по улице девушки на рабочий стол.
- Береженого Бог бережет, - пробормотал он, вновь принимаясь за работу.
Не прошло и полминуты, как он прикрыл глаза ладонью и задумался. Вновь увидел улицу, восстановленную в памяти с фотографической точностью, людей, спешащих по тротуарам, кафе напротив. Алла его абсолютно не интересовала.
Бушлатов уже привык думать по аналогии с компьютером, он воспринимал окно как экран монитора. Он мысленно укрупнил один фрагмент: человек в длинном плаще, стоящий возле фонарного столба с портфелем в руках. Что-то было необычное в его позе, каким-то напряженным показалось выражение его лица…
Бушлатов резко поднялся, подошел к окну и посмотрел на противоположную сторону улицы. Там все так же стоял человек в длинном плаще и держал в руке портфель.
«Да, это кто-то из любопытных поставил его здесь, - подумал Эдуард Ефимович. - Не лишним будет его проверить. Все-таки он стоит здесь не так уж мало», - он бросил взгляд на три окурка на мостовой под ногами субъекта.
И вновь трубка телефона оказалась в руке Бушлатова, на этот раз он разговаривал с дежурным охранником.
- Нужно проверить типа, который стоит возле кафе вот уже битый час…начал Эдуард Ефимович.
- Мы уже следим за ним.
- Тогда почему он все еще там?
И только Бушлатов успел произнести эту фразу, как увидел идущих по улице двух людей в милицейской форме.
Старший по званию подошел к мужчине в длинном плаще, отдал честь. Тот запустил руку во внутренний карман и извлек паспорт. Вновь козырнув, милиционер вернул документы стоящему под фонарем, и, отойдя на полквартала, достал из кармана рацию.
Теперь фамилия, имя, отчество и прописка мужчины оказались переданными в аналитический центр. Пять минут понадобилось на то, чтобы извлечь информацию.
Документ фальшивый, выданный одним из подотделов ФСБ своему сотруднику.
Дежурный охранник не преминул доложить об этом Эдуарду Ефимовичу.
«Да, нужно спешить, - подумал Бушлатов. - Конечно, это может быть совпадением… но вряд ли».
- Постарайтесь сделать так, чтобы он исчез оттуда, - распорядился Эдуард Ефимович.
- Мы уже работаем над этим.
«Неужели у них нет других дел, - недоумевал Бушлатов, - кроме слежки за нашим аналитическим центром?»
Но он тут же понял, что если начнет распылять свое внимание, то не доведет начатое, не закончит работу в срок.
«В конце концов, это не мои проблемы. Пусть этим занимается охрана, а мне нужно работать».

* * *

Этот мир ужасно тесен, и вечно в нем переплетаются несовместимые, на первый взгляд, события, сходятся воедино людские судьбы. Так случилось и на этот раз.
Глеб Сиверов, прибывший под охраной в Москву, из аэропорта был препровожден в святая святых ФСБ - здание на Лубянке.
Его поместили в довольно странное помещение; располагалось оно там же, где и остальные камеры для подследственных, но оборудовано было с комфортом явно не тюремным. Телевизор, магнитола, полка с книгами, вместо жестких нар мягкий диван и кресла. Это можно было бы назвать комнатой отдыха, если бы не удобства, устроенные тут же, за облицованной кафелем перегородкой. Да еще тяжелая дверь с окошечком для надзирателя.
Глеб пока не мог понять, что ждет его впереди: то ли вся его судьба движется по направлению, обозначенному в камере комфортом, то ли предметы быта постепенно начнут исчезать сами по себе и, в конце концов, он окажется на голых тюремных нарах. Он был бы рад получить ответ на свой вопрос, что же будет дальше.
А этого не знал никто даже из тех людей, по чьему приказанию Глеб под именем Федора Молчанова был доставлен в мрачный дом в самом центре Москвы. О Глебе было известно чрезвычайно мало. Обращались с ним подчеркнуто вежливо, выполняли малейшие просьбы, кроме одной - прояснить виды на будущее. А сам Сиверов не спешил открывать карты, справедливо полагая, что чем меньше он скажет сам, тем меньше ему инкриминируют.
Его поручили заботам полковника Студийского, непосредственным начальником которого являлся генерал Кречетов.
Глеб еще не знал, что произошло с его подругой Ириной Быстрицкой и ее дочерью. Но спокойствие полковника Студийского наводило на мысль, что ему о многом не договаривают. Зная нравы, царившие в организации, Глеб вполне мог предположить, что о Быстрицкой им уже известно.
«Но пусть они об этом скажут мне сами, - думал Глеб, - не стоит торопить события. Судя по всему, они заинтересованы в моих услугах, и самое неприятное, что меня может ожидать - мне лишь придется сменить людей, делающих заказы. Но не саму профессию».
Каждый день полковник Студинский аккуратно наведывался к Глебу Сиверову и заводил с ним абсолютно необязательные разговоры, пытаясь выведать некоторые подробности прошлых лет. Но Глеб говорил мало, больше слушал, и каждый раз полковнику приходилось уходить почти ни с чем.
Единственное, чего добился от него Студинский, - это обещания не делать глупостей и согласие, сотрудничать, если, конечно, предложенные условия удовлетворят Глеба.
Владимир Анатольевич Студинский рад был бы избавиться от возложенных на него обязанностей. Ведь, кроме всего прочего, по поручению генерала Кречетова он стал разрабатывать странное здание, возникшее в Дровяном переулке.
Студинский отслеживал все его метаморфозы - от возведения забора до последних дней. С самого начала полковник Студинский Владимир Анатольевич столкнулся с непреодолимыми трудностями, он подсылал своих людей, чтобы те, прикинувшись забулдыгами, предложили на стройке свои услуги по разгрузке кирпичей, запросив в качестве оплаты бутылку. Но несколько раз их вежливо отправляли, а в последний раз даже вызвали милицию. Им пришлось провести целую ночь в отделении, потому что показывать свои удостоверения сотрудников ФСБ полковник запретил строго-настрого.
Самое странное было то, что земельный участок и строение на нем вообще никому не принадлежали, они словно исчезли с карты города. Первое подозрение, что дом принадлежит какой-нибудь преступной группировке, отпало почти сразу. Не нашлось бы в столице таких бандитов, которые могли бы купить всех: и милицию, и префектуру, и даже мэрию. Вот так - дома не было, и все.
Проходили дни, недели, а полковник Студинский был вынужден довольствоваться краткими донесениями от людей наружной охраны, которые могли сообщить только то, сколько людей вышло из дома, сколько вошло, что утром въехал микроавтобус «мерседес» с затемненными стеклами, вечером выехал.
Однажды было получено донесение следующего рода: из здания по Дровяному переулку вышла заплаканная девушка, и наблюдателю удалось установить ее адрес.
Узнать ее имя, фамилию большого труда не представляло, но с местом работы вышла заминка. Точно ее должность установить не удалось, было известно лишь одно - два года назад она поступила на работу в администрацию Президента. Вся остальная информация была закрыта даже для всемогущего ФСБ.
И вот теперь полковник Студинский направлялся на доклад к генералу Кречетову. Ничего конкретного сообщить он не мог. Владимир Анатольевич понимал, что «Федор Молчанов» лишь один из псевдонимов Слепого, понимал, что дом по Дровяному переулку явно не офис фирмы «Экспо-сервис Ltd», а какая-то закрытая структура администрации Президента. Иначе какого черта тянулись кабели правительственной связи, какого лешего работали глушители подслушивающих устройств, и мощный компьютер, установленный в здании, постоянно взламывая код и пароли, вторгался в информационные сети коммерческих структур, правительственных учреждений и банков. В общем, доложить генералу Кречетову полковнику Студийскому было особенно нечего.
С тяжестью на душе вступил он в приемную и встретился взглядом с хорошенькой секретаршей, которую, скорее всего, выбрали на эту должность из-за размера ее бюста. Последний прямо-таки нависал над клавиатурой машинки.
- Виталий Константинович уже ждет вас, - проворковала секретарша, указывая на дверь, ведущую в кабинет генерала Кречетова.
О, как хотелось полковнику Студийскому, чтобы генерал был занят, и тогда не пришлось бы выглядеть совершеннейшим мальчишкой в его глазах.
Но полуоткрытая дверь приглашала войти. Студинский, оттягивая момент встречи, неторопливо двинулся по строгой однотонной ковровой дорожке. Идеально смазанная дверь даже не скрипнула. Генерал Кречетов сидел за массивным письменным столом, явно видавшим и других хозяев, изображая, что сосредоточенно изучает бумаги, разложенные перед ним. На самом деле У генерала Кречетова была привычка не сразу обращать внимание на посетителей. Лучше дать почувствовать, что ты очень занят и тот, кто пришел к тебе в кабинет, не самое главное, что волнует тебя в этом мире.
Наконец, генерал Кречетов поднял седеющую голову и устало произнес:
- Ну, Владимир Анатольевич, садись и докладывай.
- Вот все, что мне удалось узнать насчет дома в Дровяном переулке, - полковник Студинский положил перед собой коленкоровую папку и раскрыл ее.
- Да ты короче, Студинский, - оборвал его генерал. - Узнал ты что-нибудь или вновь будешь мне голову морочить?
- Буду морочить, - признался Студинский.
- Так до сих пор и не разведал, кто там сидит?!
- Нет, не разведал.
- Ну, и что с тобой прикажешь делать?
- Нам удалось выйти на девушку, которая там работала.
- Ну-ка, ну-ка, - оживился генерал Кречетов. - Рассказывай.
И полковник Студинский рассказал о том, как наружному наблюдению удалось выследить секретаршу Аллу, узнать ее адрес и, самое главное, что она работает в администрации Президента.
- И что, больше она там не появлялась, в Дровяном переулке?
- Нет, - покачал головой Студинский.
- Ну, раз плакала, значит, ее там обидели, скорее всего, выгнали с работы. Нужно попытаться через нее что-нибудь узнать.
- Вряд ли, - засомневался полковник Студинский, - но попробовать стоит.
Генерал Кречетов насупился и поспешил обрадовать своего подчиненного:
- А тут еще одна задачка нашему отделу поступила.
- Так на мне уже и так сколько висит, - попробовал возмутиться полковник Студинский.
- А это не мне и не тебе решать, - оборвал его генерал, - слышал небось, по Москве пошли слухи, что действует какой-то маньяк-садист.
- Как же, слышал, - вяло отреагировал полковник Студинский. - У дочки в школе девочек предупреждали, чтобы не ходили по одной. Меня даже расписку заставили написать, что обязуюсь собственноручно забирать ее из школы. И в случае чего, никаких претензий к учителям не имею.
- Вот видишь, в школе и то осмотрительные люди работают, - полковник засмеялся, - знают мой любимый принцип: чем больше бумаг, тем чище задница.
Студинский подобострастно улыбнулся. Он знал, что этот принцип генерал использует в одностороннем порядке. Никаких сомнительных распоряжений в письменном виде он никогда не давал, только устные. А попробуй воспротивиться - подкинет такое дело, что год голова болеть будет.
- Значит, слышал, - улыбался генерал, - ну так вот, как в том стихе: ищут пожарные, ищет милиция, ищут - не могут найти… Теперь вместе с пожарными и милицией и мы будем искать. Скоро выборы и, если мы с тобой не отыщем маньяка… - генерал закашлялся, явно не желая продолжать.
- Да это не наше дело, - Студинский нахмурился.
- Наше - не наше. Сказали, значит, будем делать. Выборы на носу. А если поймаем, то о нас с тобой, думаю, не забудут.
- Так что, теперь мне все бросать и заниматься этим маньяком?
- Да ты, Студинский, вообще ничего не понимаешь, как я посмотрю, - генерал начинал терять терпение, - маньяк это так, скажем, побочный продукт. Главное для тебя сейчас - дом в Дровяном переулке. Кровь из носу, а ты должен узнать, что там происходит.
- Наружное наблюдение ничего не дает, у них глушилки стоят.
- На каждую хитрую задницу есть член с винтом, - рассмеялся генерал Кречетов, - зря нам что ли с тобой деньги платят?
- Думаю, нет, - пожал плечами полковник.
- Так вот, бери все, что у нас есть. Если потом какие-нибудь претензии будут, всегда будет отговорка: думали, что мафия… И, кстати, что там у тебя с этим Слепым?
- Ходим уже не первый день вокруг да около. Ни о чем, гад, рассказывать не хочет.
- Ну ты смотри, с ним поосторожнее - парень такой, что только зазеваешься, потом жалеть будешь.
- Может, на него бабой его надавить? Сказать, что она у нас вместе с дочкой?
- Рано еще, - расплылся в улыбке генерал, - когда он нам понадобится, тогда и надавим. Тут главное не перебрать.
Генерал водрузил себе на переносицу очки и вновь углубился в чтение прошлогодних бумаг, давая понять полковнику, что разговор окончен. Студинский поднялся и вышел из кабинета.
- Узнать, узнать, - бурчал он себе под нос, недовольно скривившись, идя по длинному, казалось, бесконечному коридору, по обеим сторонам которого тянулись одинаковые двери кабинетов, - легко сказать, сидя за письменным столом, а мне попробуй…
Но делать нечего, приказ есть приказ, и полковник отправился в отдел технической службы.
Эдуард Ефимович Бушлатов вздохнул с облегчением - уже второй день за домом не было наружного наблюдения.
«Неужели эти идиоты из службы охраны Президента не могут приструнить ФСБ? - недоумевал он. - Неужели нельзя сказать четко и определенно - фирма „Экспо-сервис“ под нашим крылом, и не лезьте вы, ребята, не в свое дело».
Он не мог спокойно работать, зная, что за домом наблюдают. И хотя типы, торчащие под фонарным столбом на другой стороне улицы, исчезли, ему все равно было не по себе. Он понимал, что те, кому хотелось узнать, что же делается в здании, просто решили применить другую тактику.
Бушлатову не работалось, он оставил компьютер и подошел к окну. Редкие прохожие, кафе на другой стороне улицы, большой фургон с надписью «Кока-Кола» и нарисованными капельками изморози, замер возле самого входа.

«Не могли знак поставить „Стоянка запрещена“», - раздосадованно подумал Эдуард Ефимович, глядя на стоящую без движения машину.
Ничто его не насторожило: обыкновенный городской пейзаж.
«Все это нервы. Слава Богу, хоть избавился от Аллы. Теперь ничто не будет отвлекать меня от работы», - и он налил маленькую чашечку кофе из кофеварки.
Его снова потянул к себе голубой экран компьютера, благодаря которому он мог связаться со всем миром. Но как сложно найти то, что тебе нужно, среди миллионов цифр, кодов, не правильно написанных по-английски русских фамилий то же самое, что отыскать иголку в, стоге сена или маленький камешек, оброненный на берегу моря. Но в этих поисках существовал азарт: от тебя прячутся, а ты должен найти. К тому же так, чтобы никто ни о чем не догадался.
Эдуарду Ефимовичу вспомнилась фраза, услышанная им от доцента, который вел у него в университете курс системного анализа и поиска. «В мире не существует мусора - есть вещи, оказавшиеся не в том месте, где им надлежит быть. То же самое происходит и с информацией».
Да, нужная для Бушлатова информация существовала, но она оказалась разбросанной по всему миру, смешанной с неимоверным количеством не нужного ему балласта. И теперь он, словно золотоискатель, промывал породу, выхватывая из нее самородки. Случалось крупные, а случалось и не более песчинки размером.
Самым обидным было то, что эта информация, скорее всего, никогда не пойдет в дело. В лучшем случае пригласят в кабинет для разговора пару политиков и лишь издали покажут им лист бумаги.
От горячего кофе Бушлатову стало жарко, он расстегнул воротник рубашки и с умилением вспомнил о нарисованной на фургоне банке кока-колы и капельках изморози.
«Ну точно как Буратино перед нарисованным на холсте очагом и котлом с кипящим мясным бульоном», - подумал Бушлатов.
Ему нестерпимо захотелось попить, и не лишь бы чего, а именно охлажденной кока-колы, ощутить в руках прохладную баночку, немного влажную от конденсата. Бушлатов нажал кнопку вызова. Вскоре явился один из охранников и остановился в дверях, с почтением глядя на Эдуарда Ефимовича.
- Послушай, дорогой, - сказал Бушлатов, - напротив нас есть кафе. Если ты принесешь мне оттуда пару холодных баночек кока-колы, то я буду вспоминать о тебе с благодарностью.
- Будет сделано, - охранник развернулся и уже через три минуты входил в кафе.
Шофер, сидящий за рулем фургона, покосился на охранника, подробно запоминая его облик.
Вскоре охранник появился вновь, неся перед собой упаковку баночек, затянутую в прозрачный полиэтилен. Бушлатов недовольно поморщился, когда упаковка легла на сервировочный столик.
- Я же просил тебя принести кока-колу, а ты принес пепси.
- Кока-колы не было, Эдуард Ефимович.
Лоб главного аналитика наморщился.
Конечно, разница между кока-колой и пепси-колой небольшая, но он принципиально не пил пепси из-за того, что этот напиток слишком часто появлялся в рекламных роликах. Он поднялся из-за стола, взгляд его остановился на фургоне с такой манящей рекламой прохладительного напитка.
- Кока-кола, - негромко произнес Бушлатов и обратился к охраннику:
- пойди прокрути запись телекамеры, разгружался этот фургон или нет.
- Сейчас, - охранник ухе было двинулся к двери.
- Не надо, - остановил его Эдуард Ефимович и включил селекторную связь с центром охраны. - Выведите мне на монитор запись того момента, когда появился фургон напротив кафе, - попросил он.
Вскоре монитор ожил, по экрану побежали ускоренно перематывающиеся кадры, бегущие задом наперед люди, вперед багажниками пронеслось несколько автомашин. Наконец, Эдуард Ефимович увидел подъезжающий к кафе фургон. Он смотрел минут десять: шофер так и остался на месте, фургон не открывался. Когда Бушлатов уже хотел остановить воспроизведение, он увидел, как водитель обернулся и, приоткрыв маленькое окошечко, ведущее из кабины в фургон, посмотрел туда, губы водителя беззвучно шевелились. Он явно кому-то что-то говорил.
Злая улыбка появилась на губах главного аналитика.
- Ну да, конечно же, грузчики у тебя сидят в холодильнике, - рассмеялся он и указал пальцем на замаскированный под вентиляцию кондиционер на крыше фургона.
Охранник с бесстрастным лицом следил взглядом за каждым движением Бушлатова.
- Ребята, разберитесь с этим фургоном, потому что он мешает мне работать.
- Наши ребята уже обратили на него внимание, - ответил охранник.
- Ну так пусть они обратят на него более пристальное внимание.
Эдуард Ефимович вышел из своего кабинета. Он делал это чрезвычайно редко, лишь в экстраординарных случаях. Он спустился в комнату без окон, где сидели трое из службы охраны. Мягко мерцали экраны мониторов, на которые поступало изображение с телекамер, установленных снаружи здания.
- Что вы можете сказать об этом фургоне?
- Мы уже посылали запросы, номера на машине липовые, - сообщил старший по смене, - точно такие номера выданы два года назад на «рафик», принадлежащий телевидению.
- Они используют какую-нибудь аппаратуру? - поинтересовался Бушлатов, уже наперед зная ответ.
- Да, они сканируют стекла в надежде снять колебания голоса. Аппаратура у них новейшая, мы еле сумели распознать сигнал аппарата, снимающего электромагнитные колебания с компьютеров, расположенных в здании.
- Они выходили с кем-нибудь на связь?
- Нет, - ответил начальник смены. - Наверное, боятся, что мы их сможем засечь.
Бушлатов все еще продолжал улыбаться, но глаза его смотрели уже из узких щелочек век, и этот взгляд не предвещал ничего хорошего.
- Прикажете отключить всю аппаратуру в здании?
- Нет, отчего ж? - усмехнулся Эдуард Ефимович, вспомнив, что только что отпечатал две страницы для отчета Президенту, и информация касалась именно Федеральной службы безопасности.
Дело заключалось в том, что ФСБ помогало некоторым министрам перевозить золото за границу в виде слитков.
- Поздно, поздно, - пробормотал Бушлатов. - Эта машина должна исчезнуть вместе с информацией, которую она захватила, - тоном, не терпящим возражений, сказал он и вышел из комнаты.
Спорить в таких случаях не полагалось. Начальник смены начал выходить на связь с Главным управлением.

* * *

Полковник Студинский был абсолютно уверен в том, что его новое начинание с фургоном, напичканным прослушивающей аппаратурой, даст нужный результат. Во всяком случае, ему удастся узнать, чем занимаются в этом странном доме по Дровяному переулку.
А сам он решил пока заняться делом маньяка. Он прекрасно понимал, что поймать такого преступника - совсем не то, что отыскать человека, взломавшего сейф. Немотивированные преступления тем и страшны, что могут коснуться каждого.
Здесь, правда, круг поисков немного сужался: маньяк явно интересовался молодыми девушками и девочками. Но все равно охватить весь огромный город было сложно.
«Если не удастся поймать самого маньяка, то нужно хотя бы сделать вид, что работа в этом направлении ведется», - подумал полковник Студинский и тут же припомнил, что жена ему рассказывала о девочке Кате из их школы, которую на улице преследовал какой-то незнакомый мужчина.
Конечно же, Владимир Анатольевич знал, что половина таких рассказов - это вымыслы детей, напуганных сообщениями о маньяках, что девчонки горазды выдумывать разные нелепости, лишь бы на них обратили внимание. Но случай с Катей был ему на руку. Милиция им не заинтересовалась, и Студинский вполне мог сделать вид, что вышел хоть на какой-то след.
Вместо того, чтобы задействовать поисковые группы, он всего-навсего позвонил жене и узнал номер телефона одноклассницы своей дочери.
Дома оказалась бабушка. Представившись, полковник Студинский сказал, что вскоре заедет к ним. Рассказ девочки оказался на удивление коротким и целиком и полностью подходил Студийскому для того, чтобы создать видимость работы.
- Если можно, я хотел бы проехать с Катей в управление, - сказал полковник.
- Могу я поехать вместе с внучкой? - бабушке явно было нечего делать, и она готова была ехать хоть на край света.
- Нет, - твердо ответил полковник, - к сожалению, не положено по инструкции.
Он соврал, не моргнув глазом, зная, что на людей старшего возраста такие магические слова, как «инструкция», «предписание», действуют лучше всяких уговоров.
- Не положено - так не положено, - бабушка стала собирать Катю.
Та сразу же преисполнилась сознанием собственной значимости и мечтала только о том, что во дворе будет кто-нибудь из подруг, кто сможет ее увидеть вместе с таким важным человеком, как полковник Студинский. Машина ждала у самого подъезда - черная «волга» с антенной радиотелефона на крыше.
Студинский предложил девочке-четверокласснице устроиться на заднем сиденье, а сам сел рядом с шофером.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

- Так вот, Катя, пока мы с тобой будем ехать, ты попробуй мне еще раз рассказать, что с тобой случилось, от того момента, как ты вышла из автобуса.
- Этот мужчина пошел за мной следом. Я пробовала идти медленнее - он тоже шел медленнее, я спешила - и он спешил за мной. Мы трижды обошли наш дом, и он не отставал от меня. А потом, когда я вошла в дом, то тоже хотел поехать на лифте. Но я не поехала, а пошла по лестнице. И он пошел за мной. А потом я позвонила в дверь, открыли соседи… А он стал оправдываться. Говорил, что ищет похожую на меня девочку.
- Отлично, Катя. Пока мы будем ехать, постарайся припомнить, как он выглядел.
Полковник Студинский уже составил себе представление о том, что он сможет выудить у Кати. Ему нужен был словесный портрет предполагаемого преступника, а еще лучше - его фоторобот. Эта информация могла бы превратиться в бумаги, которые можно будет положить в папку и обозначить ими проделанную работу. Ясное дело, Студинский даже не думал всерьез искать преступника. Ему важна была хотя бы формальная видимость работы.
Вскоре он вместе с Катей сидел в затемненном зале. Перед ними горел белый киноэкран.
- Сейчас мы будем показывать тебе кино, - сказал Владимир Анатольевич и громко распорядился:
- Глаза, пожалуйста.
На экране полоской возникли глаза.
- Смотри-ка, такие были у того мужчины или немножко другие?
- Вроде бы эти, - сказала Катя.
- А ты подумай.
Одни глаза сменились другими. Девочка, склонив голову, принялась грызть палец.
- Может, все-таки такие? - поинтересовался Студинский.
Девочка молчала.
Еще одна пара глаз проплыла по экрану.
- Вот эти, - сказала Катя.
- Но ты же говорила, такие, как первые?
- А может, и такие.
Вслед за глазами на экране возникали губы, носы, уши, разные прически.
Наконец, через полчаса Владимир Анатольевич понял: Катя абсолютно не запомнила того мужчину. Наверное, она вообще боялась повернуться к нему, боялась взглянуть в его лицо. А полковник невольно поймал себя на мысли, что собирает на экране портрет Федора Молчанова или, во всяком случае, мужчину, очень похожего на него.
«Тьфу ты! - подумал полковник. - Наверняка толку от нее не будет».
Но половина дня уже была истрачена, а вновь возвращаться к началу ему уже не хотелось.
«Пусть будет такой портрет», - подумал он и поблагодарил девочку.
- Спасибо тебе, Катя. Если вспомнишь что-нибудь еще, то вот тебе мой телефон, - он протянул школьнице карточку плотного картона с написанным на ней номером служебного телефона.
Бабушка уже успела поволноваться, и лишь только внучка переступила порог квартиры, засыпала ее вопросами.
- Что там было? О чем тебя спрашивали?
А та, желая показаться в глазах бабушки важной, стала рассказывать всяческую чепуху. Принялась врать, что ее водили по коридорам тюрьмы, и она заглядывала в клетки с преступниками, которых наловили по всей Москве.
Единственное, о чем не хватило у нее смелости соврать, так это о том, что того самого мужчину поймали и она опознала его. Бабушка слушала, не возражала, и лишь согласно кивала головой.
Все остались довольны: Катя - тем, что пропустила занятия в школе и теперь ей не нужно делать домашнее задание, бабушка - тем, что сумела выговориться, общаясь с полковником Студинским. А сам Владимир Анатольевич наконец-то смог положить в папку фоторобот и две странички текста - незамысловатый рассказ школьницы, снятый секретаршей с магнитофонной ленты.
Если бы он знал, что в это время происходило в Дровяном переулке, он наверняка бросил бы все дела в управлении и мчался бы туда сломя голову, по дороге выкрикивая в рацию: «Да скорее же присылайте подмогу!»
Фургон «Кока-Кола» стоял немного накренясь, въехав двумя колесами на бордюр - уж очень узкий был переулок. Шофер скучал, сидя в кабине, и то и дело покручивал ручку настройки радио. Он слушал то станцию «Свобода», то «Радио-РОКС». На немноголюдной улице ничего примечательного не происходило. Не станешь же несколько часов следить за тем, как выходят из кафе, заходят в него.
Газеты, купленные в киоске, были прочитаны за полчаса.
Зато двум коллегам шофера, устроившимся в кузове, было не до безделья.
Все внутренности просторного фургона были напичканы аппаратурой. Здесь крутились бобины магнитофонов, мерцали индикаторные лампочки. То и дело аппаратуру приходилось настраивать, уж слишком слабыми оказались сигналы, исходящие из дома со скромной вывеской «Экспо-сервис Ltd». Двое мужчин почти не обращали друг на друга внимания. Каждый из них был занят своим делом. Один, в годах, водрузил на свою лысеющую голову пару наушников и, покручивая ручку настройки, пытался отделить от сопутствующих шумов голоса говоривших в комнате.
Наконец, потрескивания, пощелкивания и гудение ушли, и голоса прорисовались довольно четко. Но вместо того, чтобы разговаривать о государственных тайнах, двое охранников делились воспоминаниями о вчерашней пьянке. И самое странное: то, что не помнил один, хорошо помнил другой. И так вдвоем они выстраивали цельную картину вчерашнего дня.
Слухач вклинился как раз тогда, когда они рассуждали, стоило ли мешать шампанское с водкой. Оба сходились на том, что не стоило. Но тут же были вынуждены признаться - им никогда не удается избежать этой ошибки.
- Я вот проснулся утром, - вспоминал один из охранников, - вижу - кто-то рядом со мной в постели. Смотрю, а вспомнить ее не могу. И даже не знаю, было у нас что-нибудь или нет.
- А она что говорит? - спрашивал второй.
- Тоже ничего не помнит.
- А я помню, - послышался короткий сухой смех, так похожий на пощелкивание ногтем по микрофону, - помню, как затащил в кровать, помню, как Людка раздевалась… Помню даже, что лег на нее. А потом как начало ее мутить… Еле слезть успел.
- А вот меня никогда не тошнит, - не без гордости признался второй охранник. - Все что угодно: вырубиться могу, под столом проснуться, а вот чтобы тошнило - не было такого.
- Вот это-то и плохо, - огорчался его приятель. - Если организм здоровый, не отравлен алкоголем, то пьянеешь после первой половины бутылки. А если больше выпьешь - обязательно тошнит. Значит, твой организм уже отравлен. Ты уже привык к алкоголю, и недолго тебе осталось занимать место на службе.
- Если бы всех, кто так пьет, выгоняли с нашей работы, - рассмеялся охранник, - некому было бы и службу нести.
Голоса стали уходить куда-то вдаль. Вновь послышались шумы.
- Опять глушилки включили, - поморщился слухач и защелкал клавишами, пытаясь внести коррекцию. - Если я привезу такой отчет, где только о девках да о водке рассказывают, то и мне недолго служить останется.
Он спустил наушники на шею и повернулся к своему напарнику. Тот не отрывал взгляда от экрана, на котором то возникали, то исчезали столбцы цифр, обрывки текста.
- Ну что, Васильевич, там у тебя? Получается?
- Да тут хренотень какая-то, - не оборачиваясь, отвечал тот, кого назвали Васильевичем.
- А тебе что, нужно знать, о чем речь идет или только снять информацию?
- Да в общем-то все равно, - пожал плечами Васильевич, - но так можно и компьютерных игр назаписывать, да еще и вирусов к ним в придачу.
Слухач отложил наушники и, ступая по немного наклонному полу, подошел к напарнику.
- Васильевич, что-то не нравится мне этот дом.
- О чем они хоть там говорят?
- Да все о том же - о бабах, о водке… А ты торчи тут и слушай, как дурак.
- А вот теперь снова на английском текст пошел, - Васильевич указал коротким, как обрубок, пальцем, на монитор. - Я, конечно, запишу, но черт его знает, что там написано!
- Давай-ка лучше перекусим, - предложил слухач, вытаскивая из портфеля газетный сверток.
На столике, освобожденном от магнитофонных лент, мужчины разложили незатейливую снедь и, поставив перед собой два пакета молока, принялись перекусывать.
- Эх, пивка бы! - мечтательно произнес слухач, прикладываясь к отрезанному углу пакета с молоком.
- И рыбки, - Васильевич скосился на экран монитора, где то возникали цифры, то вновь исчезали в сером электронном месиве.
- Давай водилу пошлем, - предложил слухач.
- Так по инструкции же не положено, - засомневался Васильевич, но по его глазам было видно: за пиво он готов пожертвовать и инструкцией.
Слухач подошел к торцовой стене и постучал в прямоугольник задвижки.
Тот отошел в сторону, блеснули глаза водителя.
- Чего вам?
Слухач запустил руку в карман и протянул водителю купюру.
- Не в службу, а в дружбу… Сбегай за пивом, да прикупи скумбрию пожирнее, - попросил он.
Водитель крякнул, что-то пробурчал, но деньги все-таки взял. Слухач, удовлетворенный собой, вернулся на место.
- Принесет, Васильевич, не беспокойся.
Теперь мужчины уже с отвращением смотрели на молоко.
Шофер аккуратно перегнул банкноту пополам, положил в нагрудный карман пиджака и вышел на улицу. Он даже не успел захлопнуть дверцу, как услышал над самым своим ухом вкрадчивый мужской голос:
- Если дернешься - продырявлю.
И тут же почувствовал, как ему под ребра уперся жесткий ствол пистолета. Шофер прекрасно знал, что такими словами обычно не бросаются.
- Не оборачивайся, не оборачивайся, - вновь послышался шепот. - Сделай шаг назад. Так… Отпусти ручку дверцы…
Чья-то рука скользнула ему за пояс и вытащила пистолет.
- Второго у меня нет, - поспешил предупредить водитель.
- Вот так-то, - снова зазвучал шепот. - А теперь, падла, подождешь сорок минут и только после этого можешь доложить своему начальству, что машину у тебя угнали.
Шофер хотел было возразить, что он не водитель фургона «Кока-Колы», а сотрудник ФСБ, но по тому, как безразлично, безо всякой ненависти, звучал голос, понял: перед ним тоже сотрудник каких-нибудь спецслужб. И посчитал за лучшее выполнить приказание.
Он, не оборачиваясь, отступил и почувствовал, как ствол пистолета медленно уходит в сторону.
- Так вот, через сорок минут, не раньше.
Единственное, что он успел увидеть, так это спину мужчины, садящегося в кабину. Автомобиль взревел мотором и рванулся вперед. Водитель еле успел отскочить, иначе его наверняка бы сшибло выступавшим за габариты фургоном.
Еще пять минут - и улица опустела.
Водитель тряхнул головой, как бы желая проверить, не сон ли это. Но нет, он стоял один на пустой улице, а машина исчезла. Он тут же отыскал глазами телефон-автомат и бросился к нему. Но лишь только трубка оказалась у него в руках, кто-то взял его за локоть.
- Тебе что сказали! - мягко прозвучал голос. - Иди себе тихонько, как раз через сорок минут и дойдешь. Скажи своему начальству, что нечего тут делать людям, чье ведомство называется тремя буквами. Ясно тебе?
Шофер вздрогнул и кивнул. А затем медленно двинулся прочь от телефона-автомата.
Слухач и его напарник даже не успели поймать пакеты с молоком.
Васильевич вообще не удержался на стуле и, упав на пол, больно ударился головой о металлическую ножку стола.
- Он что, вконец охренел? - возмутился слухач, хватаясь в трясущемся фургоне то за спинку стула, то за край стола.
Он пробрался к перегородке и попробовал открыть задвижку. Но та, казалось, намертво приросла к стенке. Тогда слухач принялся колотить кулаками в перегородку и кричать:
- Стой, дурак! Куда ты понесся?
Но гробовое .молчание было ему ответом.
- Сейчас же выходи на связь, Васильевич! - закричал слухач. - Скорее!
И не дожидаясь, пока его напарник опомнится, сам бросился к пульту связи. Не успел он пробежаться пальцами по клавиатуре, как в фургоне внезапно погас свет. Вместе с центральным плафоном погасли все индикаторы.
- Ток, ток отключили! - кричал слухач в темноту. Но что он мог сделать?
Дверь блокировалась из кабины, аппаратура оказалась обесточенной, машина неслась по московским улицам. Стучать в стену, звать на помощь? Он и сам знал - это бесполезно. Звукоизоляция в фургоне была отличной. И тогда слухач затих. Он на ощупь добрался до стула и только вслушивался в частое дыхание своего напарника, которое доносилось откуда-то снизу, с пола.
Мужчина, сидевший за рулем, наугад выбрал одну из лежащих в углублении кассет и опустил ее в магнитолу. Кабину наполнили резкие звуки музыки.
Через полчаса фургон уже мчался по шоссе. Впереди замаячила бензозаправка. Она стояла на самом повороте. Шоссе резко уходило влево.
Мужчина вышел из кабины, обошел автомобиль, откинул крышку бензобака. В горловину он опустил ветошь. Та быстро втянула в себя дизтопливо. Щелкнула зажигалка. Маленький синий огонек вскоре перекинулся на тряпку и зачадил черным дымом. После этого мужчина распахнул дверцу, снял автомобиль с ручного тормоза, и тот медленно покатился по направлению к бензозаправке. Но уже вскоре машина разогналась.
Девушка, сидевшая в стеклянной будке, даже не успела вскрикнуть, когда фургон с яркой надписью «Кока-Кола» снес подряд три колонки и замер. Но это длилось всего лишь несколько секунд. Затем бензин, хлеставший из перебитых труб, ярко вспыхнул.
Сквозь гудение огня еле-еле прорывались крики слухача и его напарника, пытавшихся в темноте вышибить дверь металлическим столом.
Мужчина смотрел на пылающую бензозаправку из-за кустов. Он дождался, когда прогремел взрыв подземного бензохранилища, и только тогда исчез среди деревьев.

* * *

Ирина Быстрицкая вместе с дочерью уже успели обжиться в этом большом неуютном доме, обставленном богато и со вкусом, но все равно как-то казенно.
Вещи и мебель, к которым прикасалась Ирина, казались ей холодными. Ее утешало одно - девочка чувствовала себя здесь как дома. Она быстро освоилась в большом саду, знала все его потаенные уголки. И не раз Быстрицкой приходилось подолгу ее разыскивать. Аня любила забираться в самую чащу - туда, куда не ступала и нога садовника.
Женщина никак не могла понять, в качестве кого же она здесь находится.
Если верить генералу, то ее здесь охраняют от врагов Федора Молчанова. Но на это было мало похоже. Скорее всего, охрану больше беспокоило то, чтобы Ирина ни на секунду не ускользала от их внимания. Она даже несколько раз проверяла эту свою догадку. Подходила поближе к воротам и замечала, каким напряженным становится лицо охранника. Тот бросал свое обычное занятие - чтение газеты, если поблизости не было начальства, или же бесцельное разглядывание стенки, если начальство находилось рядом. Стоило Ирине вплотную подойти к воротам, как охранник мягко, но убедительно просил:
- Прошу вас не приближаться к воротам.
Ирина несколько раз пробовала упросить майора Миронова, который неотлучно находился в доме, чтобы тот разрешил ей позвонить. Но и тут она натыкалась на вежливый отказ:
- Не положено. Я должен посоветоваться с начальством. Возможно, завтра.
Такие ответы, естественно, никак не могли удовлетворить Быстрицкую. Но спрашивать в открытую она все-таки не решалась.
Однажды после обеда она устроилась в комнате с дочерью, чтобы немного позаниматься с нею. Как раз с утра майор Миронов привез все оставленные дома учебники и даже заехал в школу, переписал домашнее задание. Аня сидела, склонившись над тетрадкой, и аккуратно выводила одинаковые буквы "А", стараясь сделать это так, как было показано в прописях.
Быстрицкая услышала, как открываются ворота, и во двор въезжает машина.
Сердце у нее забилось чаще.
«Может, это Федор?» - подумала она и выглянула во двор.
Но нет, приехал какой-то неизвестный ей человек в строгом черном костюме и завел разговор с майором Мироновым. Шофер тем временем открыл все дверцы и, взяв в руки щетку, принялся сметать пыль с коврика. Мужчины, беседуя, зашли в дом, и вскоре Ирина уже слышала их еле различимые шаги в коридоре.
- Может, мне стоит поговорить с ней самому? - произнес незнакомый Ирине голос.
Быстрицкая, чтобы лучше слышать, подошла к самой двери и припала к ней ухом.
«Ну и глупо же я буду выглядеть, если они сейчас спуда войдут! Но нет…» - тут же спохватилась женщина, здесь никто без стука в ее комнату не входил. И она продолжала слушать.
Майор Миронов ответил что-то невнятное, его слова потонули в покашливании незнакомца. Вскоре скрипнула дверь, и все звуки стихли. Вновь дом погрузился в тишину.
Быстрицкая попросила дочь:
- Сиди здесь и никуда не выходи.
- Поняла. А можно я начну рисовать новую строчку? Ирина даже не сразу поняла, о чем идет речь.
- Какую?
- Из буковок "Б".
- Запомни, Аня, буквы не рисуют, а пишут, - напомнила дочери Ирина и выскользнула в коридор.
- Мама, - позвала Аня.
Быстрицкая приложила палец к губам и затем погрозила дочери:
- Сиди на месте, иначе ты все испортишь.
Аня обиженно надула губы и вновь принялась не писать, а именно рисовать буквы "Б".
В коридоре было пять дверей. Одна вела в их комнату, другая, напротив, как знала Ирина, скрывала за собой гардеробную. А вот три остальных до сих пор оставались для нее тайной. Она остановилась у ближайшей и прислушалась. Тишина.
Женщина даже потрогала поворачивающуюся ручку. Дверь оказалась запертой. Ирина прокралась в самый конец коридора и остановилась у последней двери. Тяжелая, покрытая темным лаком - ее, казалось, не открывали целую вечность. Но, присмотревшись, женщина различила на бронзовой ручке влажные отпечатки рук.
Наверное, домом пользовались нечасто, и поэтому отопление тут было включено не всегда. Дверь немного разбухла.
Ирина, присмотревшись, обнаружила, что ригель замка отодвинут. Сквозь выемку и щелку пробивалась полоска света. То и дело ее перекрывала чья-то тень.
Сперва Быстрицкой показалось, что она ничего не сможет расслышать, но, напрягая слух, замерев на месте, она все-таки различила голоса:
- Но не могу же я врать ей целую вечность? - настаивал майор Миронов.
Ответом было лишь глухое покашливание.
- А что мне делать, если она спросит меня напрямую?
- Уходить от ответа, - последовал бесстрастный совет.
- Может быть, вы мне посоветуете, как это сделать?
- Обещайте, что Федор Молчанов скоро приедет, что у него появились другие срочные дела.
- Да я даже не знаю, кто он такой, а должен выдавать себя за его друга!
- Это ваша профессия, - послышался какой-то неприятный, щелкающий смех.
- По-моему, в последнее время Быстрицкая что-то заподозрила.
- И не мудрено.
- Нет, я это говорю не для того, чтобы давить но вас, но…
- Никаких «но». Вы отвечаете за женщину головой.
Быстрицкая услышала, что Миронов подходит к двери. Она успела-таки добежать до своей комнаты и укрыться в ней.
- Да нет, вам показалось, - услышала она голос майора, а затем звук закрываемой двери.
- Пошли!
Ирина понимала, что усидеть сейчас на месте не сможет. Ей не хватало воздуха. Наконец-то часть тайны для нее открылась: она здесь пленница и, скорее всего, ее хотят использовать против Федора. Иначе к чему тогда такая конспирация? Правда, в этом открытии утешало и другое: значит, Федор жив.
Аня с удовольствием отложила ручку и захлопнула тетрадь.
- Мы пойдем гулять, мама?
- Да.
Ирина не могла дождаться, пока Аня соберется.
«Боже, какая медлительная девочка!» - подумала женщина.
Она подхватила дочку на руки и вышла во двор. Закатное солнце уже коснулось вершин деревьев, и желтая листва чуть окрасилась вечерним пурпуром.
Шофер уже успел помыть коврики в машине и теперь сидел на садовой скамейке, покручивая в пальцах незажженную сигарету. То ли молодой человек решил бросить курить и поэтому утешал себя запахом сухого табака, то ли не решался закурить на этой даче, где порядки явно отличались строгостью.
- Я уже не маленькая, - стесняясь, проговорила Аня, и Ирина тут же опустила ее на землю.

Предыдущая страница 7 Следующая страница


Слепой против маньяка 8

Девочка подбежала к машине и села на переднее сиденье.
- Ты испачкаешь дяде машину, - негромко окликнула ее Ирина.
Но Аня и слушать ничего не хотела. Шофер махнул рукой:
- Пусть сидит. Здесь трава и никакой грязи. Аня хоть и сидела справа, принялась играть, будто ведет автомобиль. Она крутила воображаемый руль и, надувая щеки, сигналила.
И тут взгляд Быстрицкой задержался на торчащих из замка зажигания ключах. Она усмехнулась и просто так, от нечего делать, стала фантазировать, как бы она могла убежать отсюда на машине какого-то чина из ФСБ, представила, какой переполох поднимется в доме, когда она вместе с дочерью на бешеной скорости понесется к шоссе. Подумала просто так, ради забавы, но чем дольше она смотрела на ключ с синим металлическим брелоком и длинной никелированной цепочкой, тем сильнее становилось желание прыгнуть на сиденье, повернуть ключ в замке и бежать из опостылевшего ей дома.
Но ворота, тяжелые, металлические, приводимые в движение толстой, словно бы в десять раз увеличенной велосипедной цепью, скользившие на резиновых колесах по вбетонированному в землю рельсу, были закрыты.
«Ну да, размечталась, - обратилась к себе Ирина, - лучше вспомни, когда ты последний раз сидела за рулем?»
Она задумалась. Нет, педали помнила точно, где какая. Сперва сцепление, затем скорость. Сцепление отпустить, медленно прибавлять газ.
«Это как велосипед, - подумала женщина, - один раз научишься - никогда не забудешь».
И тут она вздрогнула. Загрохотали ворота, тяжелая цепь пришла в движение. На лесной дороге перед самым забором стоял синий фургон, на котором на дачу обычно привозили продукты. Фургон медленно вкатился во двор. Охранник перещелкнул кнопки на пульте управления, что-то загрохотало, ворота дернулись и остановились. Ирина увидела небольшой, с детский кулачок, камень, попавший под обрезиненное колесико.
«Это судьба!» - подумала Ирина.
Охранник продолжал нажимать на кнопку. Гудел мотор, дергались ворота, но камень упорно продолжал сдерживать колесико.
«Судьба!» - еще раз мысленно повторила Быстрицкая и с выражением полного безразличия на лице обошла автомобиль.
- Пристегнись, - прошептала она Ане. Та как раз вертела в руках ремень безопасности. Девочка принялась неумело тыкать металлическую пластинку в карабин держателя.
- Да ты совсем не умеешь, - рассмеялась Быстрицкая, - дай я тебе покажу, как надо это делать.
Шофер даже не поднялся с лавки, когда Ирина стала одним коленом на переднее сиденье и принялась вставлять пластинку в держатель. Словно бы для того, чтобы поддержать равновесие, она оперлась левой рукой на приборную панель, затем рука скользнула немного ниже. Какое-то мгновение - и Ирина оказалась уже за рулем.
Щелчок - дернулись стрелки приборов, еще один - заработал стартер.
Ирина чуть качнула педаль газа. Мотор заревел. Шофер бросился к автомобилю.
«Сцепление, скорость, газ», - повторила про себя Ирина, глядя, как шофер с перекошенным от страха лицом бежит к автомобилю.
В последний момент Ирина сообразила, что не успеет развернуться.
- Пригнись! - крикнула она Ане, заметив в зеркальце заднего вида, что охранник хватается за кобуру.
Непослушными пальцами Быстрицкая выворачивала руль. Весь двор плясал у нее перед глазами. В стекле возникала то кирпичная стена забора, то мягкий, словно обтянутый зеленой замшей, кипарис, то застекленная будка охранника.
Машина перевалила через клумбу и, ревя мотором, понеслась прямо на сложенную из силикатного кирпича стойку забора, украшенную сверху отлитым из бетона ананасом.
- Стой! - кричал охранник, пытаясь ухватиться за ручку дверки и промахиваясь.
Затем последовал выстрел в воздух. Ирина, испугавшись на какую-то секунду, закрыла глаза и почувствовала мощный удар. Ее вдавило в спинку сиденья. Аня вскрикнула. Автомобиль врезался прямо в незакрытые ворота.
Багажник смялся до задних колес, разбитые фонари посыпались на бетон подъезда.
Двигатель чихнул и затих. Наступила полная тишина.
Ирина открыла сперва один глаз, потом второй и тут же посмотрела на Аню. Та сидела насмерть перепуганная, вцепившись руками в ремень безопасности.
- Дядя сейчас нас отругает. Мы машину разбили, - с чисто детской логикой обратилась к матери Аня.
Майор Миронов, бледный как полотно, бежал от крыльца к автомобилю. Из разбитого бака на бетон тоненькой струйкой стекал бензин.
- Я… - хотел было оправдаться шофер. Но Миронов только махнул на него рукой.
- Молчи!
Он изо всех сил рванул на себя дверцу и крепко схватил Быстрицкую за запястье.
- Да вы понимаете, что делаете?
- Сама не знаю, как это получилось… - пробормотала Ирина, выбираясь из машины. - Но вы сами виноваты! - тут же перешла она в наступление.
- С вами все в порядке? - майор остановил свой взгляд на подрагивающих губах женщины, она готова была расплакаться.
Аня самостоятельно освободилась от ремня, перебралась через рычаг переключения скоростей, подобрала выпавшие из замка ключи и, держа их за длинную цепочку, преподнесла шоферу.
- Вы не ругайте мою маму, она только покататься хотела.
- Можешь мне не рассказывать, - майор Миронов нашел в себе силы улыбнуться.
Охранник с остервенением нажимал кнопку, пытаясь привести ворота в действие.
- Там камешек попал, под колесико, - не без ехидства заметила Ирина.
А Аня уже умудрилась отыскать в траве гильзу, вылетевшую из пистолета и показала ее охраннику.
- Вам это нужно или я могу взять себе?
Терпение майора Миронова лопнуло.
- В дом! - закричал он. - В дом и не выходить из комнаты, если не хотите, чтобы я запер вас на ключ!
Ирина, уже ступая на крыльцо, посмотрела вверх. Возле приоткрытого окна стоял мужчина в черном официальном костюме и сокрушенно качал головой, рассматривая свою искореженную машину.
«Ничего, она у него казенная, - подумала женщина, - будут знать, как держать нас взаперти».
Самое странное, после этого происшествия ей сделалось легче. Наконец-то она смогла доказать, что тоже на что-то способна и не собирается сидеть сложа руки.
Уже стемнело. Об уроках не могло идти и речи. Возбужденная Аня еле дала уложить себя в постель. Ирина почувствовала едва преодолимое желание сделать хозяевам особняка еще какую-нибудь гадость; то ли устроить короткое замыкание, то ли поджечь дом. И, наверное, единственное, что ее остановило, это сложность выбора. Что бы она себе ни воображала, все казалось ей слишком неэффективным: наверняка у них здесь есть система пожаротушения.
Ирина посмотрела на потолок и увидела дымовой датчик.
«Хотя, черт его знает, - подумала Быстрицкая, - может, они так маскируют микрофоны. Да уж, наверняка эта комната вся напичкана прослушивающими устройствами, да еще где-нибудь замаскирован объектив телекамеры».
И чтобы немного подбодрить себя, Быстрицкая, скрутив фигу, показала ее в дальний угол комнаты.
- Мама, ты что делаешь? - изумилась Аня.
- И ты можешь показать тоже.
Девочка с удивлением смотрела на мать. Но после происшествия с автомобилем показ фиг выглядел невинной забавой.
Теперь уже не оставалось никаких сомнений: Ирина и ее дочь здесь пленники. Если бы их и впрямь охраняли от каких-то неизвестных врагов, то наверняка разбитая машина не сошла бы ей с рук. А тут почти никто и слова, не сказал.
«Значит, прослушивается, - поняла Быстрицкая. - Надеетесь, я с дочерью сболтну чего-нибудь лишнего?»
И она принялась судорожно вспоминать, говорила ли что-нибудь Аня о Федоре или же старалась о нем не вспоминать. В общем-то, как оказалось, ничего существенного она не сказала.
И лишь после этого Быстрицкая вздохнула с облегчением.
«Ну так вот, товарищ майор, - злорадно потирая ладонь о ладонь, подумала она, - если вы меня прослушиваете, то я доставлю вам удовольствие. Я вам расскажу такое…»
- Хочешь, Аня, я расскажу тебе сказку? - спросила Быстрицкая.
Девочка закивала.
- Да, конечно.
- Слушай. Жили одни очень-очень хорошие люди - мама с дочкой.
- Такие, как мы? - уточнила Аня.
- Да, такие, как мы. Однажды к ним пришли очень-очень плохие люди, посадили в машину без окон и повезли куда-то за город. Они ехали по темному лесу, и только ветки деревьев шуршали по машине, но ни девочка, ни ее мать не подозревали, что их везут в ловушку.
- Этот дом - ловушка? - изумилась Аня.
- Да нет, я же рассказываю тебе о таких же хороших, как и мы, людях, но не о нас. Ты же видишь, в этом доме все относятся к нам хорошо, и даже никто не стал ругать за разбитую машину.
Аня, забыв о том, что Ирина обещала рассказать ей сказку, наконец-то задала вполне резонный вопрос:
- А куда мы, мама, собирались ехать?
- Ты же сама сказала - покататься.
- Не обманывай.
«Пусть слушают, пусть слушают», - подумала Ирина Быстрицкая.
- Мы поехали бы с тобой к одному моему очень хорошему знакомому.
Помнишь, он как-то приходил к нам вместе с дядей Федором?
Ирина подмигнула Ане. Та сперва непонимающе смотрела на мать, а затем закивала.
- Так ты помнишь или нет?
- Да, помню, мама, - подхватывая игру, в которой еще ничего не поняла, воскликнула Аня.
- Так вот, этот дядя такой большой человек, что ему ничего не стоит собрать всех тех, кто держит нас в этом доме, и хорошенько отшлепать.
- Так вот почему они не ругались из-за машины? - догадалась Аня и шепотом спросила:
- А как зовут этого дядю?
- Что ты, я не могу тебе этого сказать, - достаточно громко, чтобы быть услышанной микрофонами, прошептала Быстрицкая.
- А почему?
- Да тут нас подслушивают, - сказала Ирина и пожалела: в глазах девочки мелькнул испуг. - Но не бойся, они все сами нас боятся.
- Не знаю, - засомневалась Аня.
- А если хочешь, завтра проверь.
- Как?
- Возьмешь да и ущипнешь за нос майора Миронова.
Наглости Быстрицкой уже не было границ. Ее фантазия и впрямь нарисовала эту картину: Аня, щиплющая майора за нос, а тот не знает, что и делать.
- Хотя нет, лучше будь воспитанной девочкой и никого не трогай. А главное - никого не бойся.
- А почему нас здесь держат? Мы же не сделали ничего плохого! - Аня огляделась по сторонам, обняла мать за шею и зашептала ей на ухо:
- Это что, дядя Федор натворил чего-то?
- Не знаю, - честно призналась Быстрицкая.
- А, по-моему, он ничего плохого не мог сделать, он же добрый.
Ирина задумалась. А в самом деле, что она знает о Федоре Молчанове? Так ли он хорош на самом деле? Ведь, возможно, вся его доброта, все его благородство - чисто показные, и он лишь замаливает грехи, совершенные раньше.
Даже самый страшный человек должен иметь в своей жизни такое место, куда можно прийти и увидеть, что тебя любят.
«Ну и пусть, - с отчаянием подумала женщина, - пусть он плох, пусть он даже для кого-то страшен, но мне же он не сделал ничего плохого? Ничего плохого не сделал и Ане… Да, не сделал».
Ирине не хотелось додумывать свою мысль, но ничего другого ей не оставалось. «Но ведь мы находимся в этом доме из-за него. Пусть даже он не хочет этого, пусть даже он старается сделать так/чтобы нас освободили, хотя что-то этого не заметно… Моя жизнь дала трещину. Однажды и, как казалось мне, навсегда заведенный порядок изменился, и совсем не в лучшую сторону».
«Федор…» - мысленно позвала Ирина. За долгие дни расставаний она привыкла беседовать с Глебом Сиверовым в мыслях. И как ни старалась Ирина, она не могла представить себе своего возлюбленного злым и жестоким. И тут, словно бы издалека, напомнив о себе парой аккордов, зазвучала музыка Вагнера, демоническая и тревожная. И Ирина впервые в жизни поняла, что красота тоже может быть страшной. Прекрасная музыка, вызывающая страх, завораживающая, от которой невозможно оторваться. Даже если и выключишь ее, все равно она продолжает звучать в твоей душе, навевая тревогу, напоминая о том, что если и есть в этой жизни что-то вечное, так это страх - ни красота, ни любовь. Они быстро приходят и так же быстро исчезают. Вечен только страх. Неизменный - он не исчезает, не испаряется, а только прячется, забиваясь в отдаленные уголки души, отступая перед повседневными заботами. Но стоит остаться одной, задуматься, как он выплывает, разворачиваясь во всем своем блеске. Есть страх постыдный, есть страх благородный. Но самый опасный тот, который красив.
Сколько раз Ирине приходилось думать о собственной смерти! Ей всегда хотелось, чтобы она произошла красиво. И только сейчас женщина поняла, что, наверное, о такой же своей смерти всю жизнь мечтал и ее возлюбленный. В его взгляде всегда читалось презрение к смерти, презрение к страху… И эта музыка, похожая на завывание ветра, предвестника урагана в темную безлунную ночь…
Но она никому не могла сказать о своих терзаниях. Дочь мирно спала, лишь изредка вздрагивая во сне. «Наверное, ей снится, - подумала Ирина, - что мы едем в машине, оставив погоню далеко позади. Все-таки как мало я значу без Федора в этой жизни! Даже когда его нет, все равно моя судьба зависит от него, и я не могу догадаться, что ждет меня впереди. Боже, как я хочу его увидеть!»
Ирина, боясь разбудить Аню, встала и погасила свет. Но темнота не наступила. Мягкий лунный свет скользнул в комнату, облил серебром старый массивный круглый стол на точеных ножках. И внезапно Быстрицкой сделалось хорошо и спокойно.
«Со мной ничего не случится. Ведь я так нужна Анне!» - подумала Ирина.
Майор Миронов сидел в комнате, расположенной в конце коридора. Наушники плотно облегали его голову, стрелка индикатора в усилителе замерла на одном месте. Он вслушивался в ночную тишину и думал:
"Ну и счастливый этот Федор! Какая досталась ему женщина. Наверное, до этого раза три сидела за рулем, а тут решилась бежать вместе с дочерью.
Наверное, она знает, что Бог не спускает с нее глаз и не даст в обиду".
Он усмехнулся, нажал клавишу. Зашелестела магнитофонная лента в бобине, и вновь в наушниках зазвучал ровный голос Ирины, рассказывающий о каком-то таинственном дяде, о таком всемогущем, что может отшлепать всех, начиная от генерала и кончая майором.
«Конечно же, это блеф! Еще не хватало, чтобы я поверил в сказочку для семилетней девчонки. Но самое странное, что, составь я отчет по всей форме и приложи запись, возможно, генералы поверят в существование таинственного покровителя. Все-таки, какая сволочная у меня работа!»
Эту фразу майор Миронов произносил в мыслях почти каждый день, чаще всего к вечеру, когда все дела оказывались уже сделанными и нужно было отдыхать. Отдыхать можно только со спокойной совестью, если знаешь, что ты никому не помешал сегодня жить, не перебежал дорогу чьему-то счастью. Вот о том, делает ли он благое дело или же служит дьяволу, майор Миронов не имел ни малейшего представления. Он знал только одно - что выполняет свою службу честно, ни на кого ее не перекладывая.
«Ладно, - наконец решил он, - остается утешать себя лишь тем, что здесь Ирина Быстрицкая и ее дочь в полной безопасности. В городе случается всякое».
Миронов любил иногда просматривать милицейские сводки, из которых на сегодняшний день явствовало, что в столице действует маньяк, покушающийся на жизнь маленьких девочек.
«Во всем есть своя положительная сторона», - утешил себя майор, отключая подслушивающую аппаратуру.
Теперь у него оставалось время, чтобы вздремнуть.

Глава 5

Солнце еще не взошло, мелкий дождик барабанил по жестяной крыше одного из домов, расположенных во дворах проспекта Мира. Это был обыкновенный пятиэтажный дом, сложенный из белого силикатного кирпича. Дом, каких множество в Москве. Он был построен в шестидесятые годы, как раз тогда, когда власти в очередной раз решили разобраться с жилищной проблемой.
Так вот, на чердаке этого дома в пять утра уже не спали. Зябко поеживаясь и кутаясь в рваное пальто, поднялся с продавленного, с торчащими в разные стороны пружинами, дивана бомж по кличке Сиротка. Он поскреб грязными пальцами небритый подбородок. Недельная седая щетина затрещала под пальцами.
- Опять дождь, - пробурчал пятидесятилетний мужчина, подходя к окну и запахивая рваное пальто.
- Лег и лежал бы, - раздался хриплый пропитый голос из темного угла, из-под самого ската крыши.
- Не твое собачье дело, - ответил Сиротка. - Ты, Чума, вчера хорошо выпил, так тебе тепло. А мне, скотина, не принес.
- Сиротка, я не мог, - послышалось из темноты. Затем оттуда же раздался кашель. Мужчина трясся от кашля, чертыхался, бранился и в конце концов ему стало легче.
- Сейчас бы в теплую баньку!
- Да на печку, - добавил Сиротка.
- Да блинов со сметаной, да сто грамм, - поддержал его бомж по кличке Чума.
Эти двое были знакомы ни много ни мало уже три месяца. Раньше Сиротка жил в подвале, но оттуда его выгнали. Вернее, даже не выгнали, а просто в один прекрасный момент он вечером вернулся к своему обиталищу, спустился по грязной лестнице вниз, толкнул дверь. Но она не поддалась. Тогда Сиротка извлек из дырявого кармана коробок спичек, дрожащими пальцами, долго возясь, зажег спичку, и ее призрачный огонек выхватил огромный замок, висящий на двери.
- Сволочи! - сказал Сиротка, дергая замок, все еще надеясь, что кусок железа поддастся и раскроется.
Но замок был надежный, и сколько Сиротка ни усердствовал, замок так и не открылся. Тогда Сиротке пришлось ночевать на улице. Он мог пойти на вокзал, но знал, чужих там не принимают, а вид у него был такой, что лучше на вокзал не соваться. Там сразу же могли забрать, а разборов с милицией Сиротке не хотелось. Настоящие его имя и фамилия были Осветинский Ипполит Андреевич.
Правда, об этом Сиротка вспоминать не любил.
Еще в первые годы перестройки Ипполит Андреевич Осветинский из Саратова плацкартным вагоном прибыл в Москву. И прибыл он сюда не за колбасой и шмотками, а за тем, чтобы здесь, в столице, найти правду. Его уволили с работы, уволили за то, что он поругался с начальством и принялся обвинять своих непосредственных начальников, а также директора завода в присвоении денег, в приписках и прочих грехах. Сиротка тогда составил петицию и с ней решил пойти прямо в Кремль.
Естественно, в Кремле его не приняли. И с этого начались мытарства. А когда деньги закончились и Ипполит Андреевич Осветинский вернулся в свой любимый Саратов, его жена уже жила с другим. На завод, где он работал инженером по холодильным установкам, его даже не пустили. Он пытался устроиться на другую работу, но это ему не удалось. И тогда Ипполит Андреевич твердо решил добиться правды.
Он одолжил денег и вновь, только на этот раз уже не, плацкартным вагоном, а общим, уехал в. Москву.
В столице все сложилось наихудшим образом, к тому же Сиротка потерял документы. А может быть, их у него украли.
И стал этот пятидесятилетний образованный мужчина обыкновенным бомжем, каких в столице множество. Свою кличку Сиротка Ипполит Андреевич получил, когда обитал в Замоскворечье. Эту кличку дали ему дети, видевшие, как он ковыряется в мусорных контейнерах, а затем с дерматиновой сумкой на плече идет либо в подвал, либо на чердак.
И теперь, когда Ипполиту Андреевичу надо было представиться, он коротко говорил: «Меня зовут Сиротка». И в общем-то это всех устраивало. Ведь друзей у Ипполита Андреевича не было, а были знакомые - такие же несчастные люди, как и он сам. Из Замоскворечья Сиротка перебрался на проспект Мира. Здесь, в пятиэтажках, было много чердаков. И вот на них Сиротка и обитал.
С Чумой, или отставным капитаном Советской Армии Машиным Игорем Всеволодовичем, Сиротка познакомился при довольно странных обстоятельствах.
Этот бомж появился на территории Сиротки неожиданно. И утром, выйдя на поиски пропитания, Сиротка увидел во дворе своего дома мужчину в замызганном военном плаще. Мужчина рылся в мусорном контейнере.
- Ты что здесь делаешь? - бросился на него с кулаками Сиротка.
Но получил отпор. Отставной капитан Машин драться умел. Чему-чему, а этому в армии его научили. Он избил Сиротку так сильно, что тот три дня мочился кровью и думал, что умрет. Но смерть не пришла к нему, и Сиротка остался в живых. Через неделю отставной военный вновь появился на территории Сиротки.
Правда, на этот раз они поговорили более любезно и без кулаков.
У отставного капитана, или бомжа по кличке Чума, было полбутылки какой-то бурды. Они с Сироткой все это выпили и пришли к консенсусу, что двоим прокормиться легче. Если Сиротка был в общем-то человеком спокойным и не скандальным, то отставной капитан был весь из нервов. Его рот почти не закрывался, извергая бесконечные потоки отборной матершины. Поначалу интеллигентного Ипполита Андреевича это шокировало, но потом он привык и уже не обращал внимания на грязную ругань своего приятеля по несчастью…
Чума зашевелился. Поломанный диван, выброшенный кем-то из жителей на чердак, затрещал. Казалось, он вот-вот развалится. Чума поднялся кряхтя, сбросил с себя газету и какую-то рвань. Он стоял в своем плаще и глядел в грязное чердачное окно на просыпающийся город.
- Эй, Сиротка, дай огонька.
- Ты осторожно с огоньком, - сказал Ипполит Андреевич, подавая полупустой коробок.
Чума трясущимися пальцами извлек спичку, но она сломалась. Вторая спичка тоже не загорелась.
- Где они у тебя лежали? Мокрые.
- Ничего не мокрые. Они лежали у меня на груди.
- Может, ты блеванул на них, Сиротка? - судорожно кашляя, проговорил Чума.
- Заткнись, - обрезал его Сиротка.
Наконец, спичка загорелась, Чума прикурил папиросу и жадно затянулся.
От первой же затяжки он зашелся кашлем.
- Жрать хочется, - наконец то прокашлявшись, сказал бомж, не глядя на Сиротку.
- Ну так сходи, найди что-нибудь, - ответил Сиротка.
- Я вчера принес.
- Это было вчера, а сегодня тоже надо жрать.
- Пошли вместе, - сказал Чума, застегивая одну-единственную пуговицу на своем грязном плаще.
- Нет, я не пойду, - сказал Сиротка, - там дождь, холод. Лучше пересидеть здесь, хоть не капает.
- Пожрать было бы хорошо.
Чума протер ладонью пыльное стекло и поморщился. Его рука попала в голубиный помет.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

- Чертовы птицы! Чтоб они все подохли!
- Ну, ладно тебе.
- Что ладно? - выходя из себя, кашляя и извергая потоки мата, закричал Чума. - Ты вечно косишь. Как жрать - так первый, а как идти за едой - так не хочешь.
- Ладно, не кричи, - сказал Сиротка, - схожу. Вот только дождь перестанет.
- Иди сейчас, пока во дворе никого нет. Чума смотрел в пустынный двор, где поблескивали под дождем машины.
- Ой, что б ты сдох, - тяжело вздохнул Сиротка и опустился на свой скрипучий матрас.
- Ты тут не устраивайся. Нечего лежать, надо добывать пищу. Иди.
Чума подошел и толкнул Сиротку ногой в спину. Тот упал.
- Ну, зачем драться, Игорь Всеволодович? Я и так согласен, - подняв обе руки, сказал Сиротка и, порывшись в куче хлама, нашел дерматиновую сумку, закинул ее на плечо и направился к выходу.
- Только осторожнее, - бросил вслед Чума и закашлялся.
- А ты не кашляй, а то придут жильцы, и тогда мы лишимся такого убежища.
- Какое к черту убежище! Здесь холодно, как в морге!
- А ты что, был когда-нибудь в морге? - поинтересовался Сиротка.
- Конечно, был. И не один раз. Знаешь, сколько солдат стреляется в армии, травится, вешается? Их же всех везут в морг, а потом я ездил забирать их оттуда. Ну и вонища же там! Как вспомню, так рвать тянет.
- Не порти аппетит, - ласково сказал Сиротка, и Чума услышал, как заскрипел чердачный люк.
«Может, что-нибудь и принесет. Тогда пожрем». Все интересы этих двух выброшенных из жизни людей сводились к одному - найти пищу и выпивку. Они воровали, побирались, рылись в мусорках, и с этого жили. Они уже забыли о том, что можно по утрам принимать душ, пить кофе, читать газеты, а затем спешить на работу, ехать в троллейбусе, автобусе, даже на такси. Все это было в прошлой жизни, так далеко, что ни Чума, ни Сиротка не верили, что это было на самом деле.
Чума сел на свой диван, нашел кусок брезента, натянул его на плечи. Его знобило, от табака драло в горле. Чувствовал он себя отвратительно.
Но точно так же чувствовал себя Чума каждый день. И этот день не был исключением. Отставной капитан привык к такому состоянию и не обращал на него внимания. Когда-то у него была квартира здесь же, в Москве, двухкомнатная, в кирпичном доме. Были жена и сын, была и дача в шестидесяти километрах от Москвы, если ехать с Павелецкого вокзала. Дачу Чума спалил после того, как развелся с женой. А затем скрылся.
Время от времени он приходил к своему дому, смотрел на окна своей квартиры. Иногда видел на балконе жену, видел сына с гантелями. Но эти картинки не радовали Чуму. Он ненавидел жену, ненавидел сына и считал их виновниками всех своих злоключений и несчастий. Именно из-за жены он был вынужден воровать, на воровстве попался, и его выгнали из армии. В отличие от Сиротки, Чума не стал искать правду, понимая, что она будет не на его стороне. А на работу он никогда не мог устроиться. Да и кому нужен офицер, который ничего не умеет делать, кроме как грязно ругаться и драться, кричать, приказывать. В общем, он оказался выброшенным из жизни, и в свои сорок пять Чума выглядел на все семьдесят. Небритый, грязный, опустившийся тип. От него шарахались на улице, боясь ненароком прикоснуться. И не удивительно: от этого бомжа по кличке Чума исходило зловоние, ведь он месяцами не мылся.
А когда его ловила милиция, Игорь Всеволодович Машин принимался колотить себя в грудь, выкрикивать команды, пытался приказывать. За это его люто били и, подержав какое-то время в милиции, выпускали…
Чума порылся в карманах, нашел засохший кусок хлеба. Своими большими зубами Чума принялся грызть этот кусок с таким хрустом, будто не человек грызет хлеб, а крыса. Из уголков рта текла слюна, руки дрожали. Хлеб был твердым, как камень. Чума ругался и грыз.
Главными врагами бомжей, живущих на чердаке, была не милиция, а дети, которые издевались над бомжами, время от времени совершая на них нападения.
Подростки избивали люто - так, как даже не бьют в милиции. Они появлялись неожиданно, поздним вечером. Вспыхивали фонарики, и бомжи, как крысы, пытались зашиться в самые дальние углы. Но подростки их находили. Правда, в этом доме во дворах проспекта Мира, ни Сиротку, ни Чуму пока еще никто не трогал. И бомжи радовались этому так, как нормальный человек радуется хорошей погоде, славному настроению и всяким мелким удачам.
Понемногу светало. Мутный свет проникал на чердак. Чума нашел газету и, подойдя к грязному окну, где было посветлее, принялся читать. Правда, в текст он не вникал. Он просто шевелил губами, прочитывая темные заголовки, и ему было все равно, свежая это газета или двух-, трех-, а может быть, пятилетней давности. Новости его абсолютно не интересовали.
А вот Сиротка любил, не в пример Чуме, порассуждать о политике, о Президенте, о том, что происходит в верхнем эшелоне власти. Чуму это смешило, и он смотрел на своего приятеля по несчастью как на умалишенного.
А Сиротка, возбуждаясь от прочитанного, размахивал руками и кричал:
- Коррупция! Коррупция! Вокруг коррупция! Все продажны, любого можно купить. Вот, смотри, Чума, слушай, что пишут…
И, захлебываясь, брызжа слюной. Сиротка читал какую-нибудь разоблачительную статью и радовался, хлопал в ладоши, подскакивал. А Чума смотрел на него и молчал. Только время от времени говорил:
- Ну и козел же ты, Сиротка! Ты грязь, даже хуже, чем грязь, а берешься рассуждать о том, чего абсолютно не понимаешь.
- Надо идти на выборы, - кричал Сиротка, - надо защищать демократию!
- Какие выборы, мать твою!.. - говорил Чума. - Ведь у тебя никакого документа нет.
- Надо звать народ на баррикады.
Сиротка вообще, в отличие от Чумы, был настроен революционно. Он даже пошел защищать Белый дом, когда в город въехали танки. Правда, пользы от спившегося и полуживого бомжа было мало, но Сиротка гордился актом своего гражданского мужества. И когда был пьян, всегда рассказывал о том, как горели костры у Белого дома, как он с гражданами свободной России строил баррикады, ел кашу и курил сигареты, которыми угощали всех. Это были светлые воспоминания бомжа по кличке Сиротка.
А вот Чума во время путча сидел в подвале. И ему было плевать, танки в городе или самолеты над городом, ввели войска или нет. У него страшно болел желудок, его рвало, и он думал, что отдаст концы и сдохнет, как помоечный кот, в подвале дома…
- Скорее бы он приперся! - глядя во двор, бурчал Чума.
Он сидел на диване, который когда-то принадлежал одному известному кинорежиссеру. Когда режиссер. умер от старости и тысячи болезней, родственники выбросили диван. Правда, они решили не тащить его вниз, а отнести на чердак в надежде, что, может быть, потом они отвезут его на дачу. Таким образом, у Чумы появилось лежбище диван, на котором кинорежиссер обдумывал свои фильмы. Чума, разумеется, не знал ни фамилии, ни имени того режиссера, да и диван ему не нравился. Он был старый, разбитый, пружины больно кололи бока и спину. Но все равно диван лучше, чем ничего, даже лучше, чем матрас, на котором спал Сиротка.
Отставной капитан нашел еще один приличный окурок, раскурил его и, откинувшись на спинку дивана, принялся жадно курить. Если смотреть на него со стороны, то Чума, в этом призрачном утреннем свете, был похож на приличного человека, отдыхающего после тяжелого рабочего дня. Казалось, он вот только что вошел с улицы и, не раздеваясь, присел в угол дивана, чтобы перевести дух и немного расслабиться. Но это если не брать во внимание, что диван стоит на чердаке и, что он и его теперешний владелец выброшены из жизни, выброшены на свалку как ненужные…

* * *

Григорий Синеглазов проснулся рано. Он потряс головой, прогоняя кошмарно-сладкие сновидения, в которых он видел себя хирургом, лечащим детей.
Всю ночь во сне он резал и резал теплую плоть, вскрывал тела, проводил операции. А потом во сне его благодарили за проделанную работу, жали руки, целовали в щеку. Синеглазов раскланивался, как артист.
- Хорошая ночь, хорошие сны, - пробормотал Синеглазов, вскакивая с постели и нащупывая ногами тапки.
Он включил музыку и направился в ванную. Напустил полную ванну воды, сделал пену и, сбросив пурпурный махровый халат с монограммой на нагрудном кармане, погрузился в теплую воду. Его ничуть не беспокоило, а даже наоборот, приносило неописуемое удовольствие, то, что еще на так давно в этой ванне лежали трупы, что она вся была залита кровью. Лежа в теплой воде, он воображал, что лежит в густой липкой крови. Он тер лицо, стопы ног, он наслаждался жизнью.
И даже когда зазвонил телефон - а Синеглазов слышал это отчетливо, - он не вылез из ванны, а остался лежать с полуприкрытыми глазами, находясь в состоянии блаженства. Он принимал ванну долго, почти час. Он даже взял вчерашнюю газету и просмотрел ее. Но ничего любопытного не нашел. Было несколько статей о Чечне, о валютных проститутках и о китайских браконьерах, которых расстреляли российские пограничники.
Синеглазов бросил газету на пол, а сам прикрыл глаза, и, покусывая от восторга мокрые губы, стал в подробностях вспоминать, как мучилась и стонала одна из его последних жертв.
- Я так люблю детей, - шептал Синеглазов, - так люблю… Особенно девочек, маленьких девочек, лет восьми-десяти. Они куда красивее и притягательнее женщин. Они такие нежные, такие ласковые, такие чистые. Они даже пахнут не так, как взрослые самки. От них исходит запах фиалок и чистых трусиков. Они прекрасны, как цветы…
Синеглазов вытащил пробку, и вода, с хлюпаньем, начала медленно исчезать. Синеглазов лежал на дне ванны и рассматривал свое тело в хлопьях белой пены. Затем он поднялся, встал во весь рост и принял холодный душ. Он фыркал, урчал, как большое сильное животное, разбрызгивал воду, хохотал. Он чувствовал себя прекрасно, ему хотелось маленькую девочку. Все его тело содрогалось.
Чтобы хоть как-то унять это безумное возбуждение, он набросил на себя халат, выбрался из ванной и, шлепая мокрыми босыми ногами по паркету, забежал в большую комнату, извлек из секретера папку с фотоснимками, разложил их на ковре и стал рассматривать.
- О, какие вы замечательные! Вы прелестны! Как визжала, как таращила глаза! Какой у тебя был нежный и мягкий зад!
Синеглазов рассматривал фотографии, его губы были мокрыми от слюны, щеки дергались, пальцы дрожали.
- О, мои маленькие цветочки, мои маленькие проказницы! - бормотал маньяк, бегая рядом с фотографиями, но не наступая на них.
Затем, когда возбуждение немного улеглось, Синеглазов аккуратно, одну к одной, сложил фотографии и изящным бантиком завязал тесемки папки.
- Ну все, лежите тихо, не беспокойте меня, - поворачивая ключ секретера, прошептал Синеглазов и направился в кухню.
Он решил плотно позавтракать и только после этого ехать на работу. Во время завтрака Синеглазов включил приемник, пытаясь услышать что-нибудь о пропавших детях и о разбойных нападениях маньяка. Но ничего представляющего интерес радио не передало, и Синеглазов огорчился.
- Наверное, я плохо работаю, обо мне никто не знает. А мне хочется стать известным, причем известным на весь мир. Мне хочется, чтобы меня боялись, чтобы мое имя произносили с трепетом и дрожью в голосе. И я этого добьюсь! - прихлебывая горячий кофе с молоком, шептал Синеглазов. - Обо мне еще узнают. Я своего добьюсь, я свой шанс не упущу!
Закончив завтрак, Синеглазов почистил зубы и надушился. Затем надел свежую сорочку, повязал галстук, затянул брючный ремень. От прикосновения к ремню глаза маньяка затуманились, словно в каждый капнули масла.
- На работу… на работу, черт бы ее побрал! - пробормотал Синеглазов и, надев плащ, взяв кожаную папку, вышел из квартиры.
Вскоре он оказался в офисе. Направляясь к кабинету шефа, он увидел свою подругу и подмигнул ей. Девушка опустила голову и не ответила на приветствие коллеги. Ей все еще было не по себе. Она все еще не простила Синеглазову его ночной визит, не простила того, как грубо и нагло он овладел ею на полу. Но она прекрасно понимала, что никому на Синеглазова пожаловаться не может. Ведь она сама виновата в том, что произошло.
Рабочий день складывался как нельзя лучше. И единственным огорчением для Григория Синеглазова было то, что шеф отправлял его в Питер, где необходимо было досконально проверить все документы одной из фирм.
Ехать в Питер Синеглазову не хотелось. Но когда шеф сказал, что Синеглазов едет не один, на лице Григория промелькнула улыбка.
- Поезжай, поезжай, это дело важное. И мы сможем сорвать неплохой куш, если все получится. Правда, операция рискованная, но у нас под нее есть деньги, - быстро просматривая бумаги, говорил шеф. - Ты, Гриша, работник толковый и во всяких таких делах человек просто-таки незаменимый. Получишь деньги и поезжай сегодня же вечером. А завтра позвонишь мне из Питера, расскажешь что да как. И если они вдруг откажутся от лизинга, ты должен будешь придумать, как их прижать.
- Я все понял, - кивнул Григорий и, взяв свою кожаную папку, покинул кабинет шефа.
Больше на работе ему делать было нечего. И уже к одиннадцати часам дня Синеглазов мог вернуться в свою двухкомнатную квартиру на проспекте Мира. Так оно и произошло.
Синеглазов въехал во двор, оставил машину у подъезда и, вытащив почту из ящика, стал подниматься вверх. И вдруг услышал детский смех. Он весь напрягся так, как напрягается охотничий пес, услышав свист птичьих крыльев.
Синеглазов подобрался, его пальцы сжали гладкие перила до хруста суставов.
Детский смех раздавался между пятым и четвертым этажами. Смеялись девочки.
У Синеглазова похолодело внутри, и сердце бешено забилось, казалось, оно вот-вот выскочит из груди. Он сжал зубы, по щекам заходили желваки.
- Ну же, ну же, скорее спускайтесь! - прошептал Синеглазов, запрокидывая голову.
По лестнице не спеша, распевая нехитрую песенку, смеясь, спускались две сестрички. Девочки были близнецами. Звали их Даша и Наташа. Синеглазов, еще ничего не придумав и конкретно ничего не решив, подбежал к своей двери, быстро отпер ее, распахнул и застыл на площадке.
- Здравствуйте, - в один голос сказали девочки, увидев Григория Синеглазова.
Мужчина осклабился. Девочки застыли на площадке и зашушукались. Они были похожи как две капли воды и одеты абсолютно одинаково.
«Как же их различает мать? - мелькнула в голове у Синеглазова глупая мысль. - Наверное, на теле есть какие-нибудь особые приметы…» - и Синеглазов уперся взглядом в худенькие детские коленки.
Девочкам было лет по девять. На них были одинаковые курточки, одинаковые юбки и одинаковые кроссовки.
- Пойдем, Даша, пойдем, - Наташа дернула сестренку за руку.
Но та упрямилась.
- Давай подождем маму. Она сказала, что через десять минут будет.
Синеглазов молча пожирал девочек взглядом. И тут он понял: остановиться не сможет. Его начало мутить. Он скрежетал зубами, не отводя взгляда от детей.
Он готов был броситься на них прямо сейчас и прямо здесь, на лестнице, сорвать с них одежду, изнасиловать их, а затем кромсать, резать, расчленять.
Глаза Григория налились кровью, и он почувствовал, как дрожат его руки, как нервная судорога сводит пальцы. Он посмотрел девочкам прямо в глаза, а затем поманил пальцем к себе.
Сестренки переглянулись и, наивно решив, что сосед с третьего этажа о чем-то хочет спросить, спустились к нему. Ничего не говоря, Синеглазов махнул рукой, приглашая войти в свою квартиру.
- Маму подождем, - опять сказала одна из сестренок.
- Да нет же, она придет через десять минут. И к тому же, как говорит папа, она всегда опаздывает.
Девочки переступили порог. Синеглазов дрожал от возбуждения, он чувствовал, как его плоть вся трепещет. Он чувствовал, как сгибаются пальцы, готовые впиться в хрупкие детские тела. Девочки были белокурые, с тонкими косичками.
- Как вас зовут? И кто из вас кто? - как можно ласковее улыбнулся Григорий Синеглазов, захлопывая дверь.
- Я - Даша, а она - Наташа, - сказала одна из сестренок.
- Даша и Наташа… Вот замечательно! - пробормотал Синеглазов. - Проходите, проходите, я угощу вас конфетами.
- Нам нельзя конфеты. От сладкого у нас диатез, - сказала Даша и взглянула на сестру.
А та улыбнулась.
- Это ей нельзя, это у нее диатез. А мне можно.
- Проходите, проходите, - торопил Синеглазов и, положив ладонь на плечо Даши, подтолкнул ее в большую комнату. - И ты проходи, - он обернулся к сестренке и ввел ее за руку в комнату.
Девочки уселись на диване, а Синеглазов бросился к сервировочному столику, где лежала большая коробка ассорти. Он раскрыл ее и поставил между девочками на диван. Те посмотрели на коробку, и по их лицам Синеглазов понял, что им нестерпимо хочется конфет, что, скорее всего, заботливые родители ограничивают девочек в сладком, опасаясь диатеза. Девчонки набросились на конфеты. Они ели одну за другой, облизывая перепачканные шоколадом и ликером пухленькие розовые губы. И пальцы и щеки через пять минут были в шоколаде.
Еще два ряда конфет оставалось в огромной коробке, когда одна из сестренок посмотрела на Синеглазова и спросила:
- А можно я возьму с собой две конфетки?
- Конечно, бери. Ты кто?
- Я Наташа, а она Даша.
- И как вас родители не путают? - удивился Синеглазов.
Девочки посмотрели на него с легким недоумением.
- Это же так просто! Я Наташа, а она Даша. Мы же разные.
- Не вижу никакой разницы, - заулыбался Синеглазов, скрестив на груди руки.
Он чувствовал, как судорога сводит ноги, смотрел на девочек так, как жаждущий смотрит на стакан воды. Ему хотелось тут же, немедленно броситься на них и овладеть прямо здесь, даже не затаскивая в ванную, даже не привязывая к змеевику.
- А хотите послушать музыку?
Одна из девочек, засунув в рот конфету, кивнула. Зазвучала музыка.
- А мы умеем танцевать, - сказала Наташа и взглянула на Дашу. Та кивнула.
- Ну что ж, потанцуйте, - предложил Синеглазов, - а я посмотрю.
Девочки вышли на середину комнаты и принялись танцевать. Танцевали они смешно.
Синеглазов постанывал, давя в себе желание зарычать, броситься на детей и, сорвав с них одежду, начать их терзать.
- Быстрее, быстрее, - хрипло выкрикнул Синеглазов, - еще быстрее!
Девочки закружились быстрее. Наконец песня окончилась, и Даша сказала:
- Спасибо за конфеты. Наверное, мама нас уже потеряла. Мы пойдем.
Она взяла сестренку за руку.
- Погодите, погодите, девочки. Подожди, Даша, подожди, Наташа, - давясь сладкой слюной, пробормотал Синеглазов. - Я вас угощу апельсинами. У меня есть, замечательные апельсины, испанские.
- Мы не любим апельсин.
- Так вы же говорили, что и конфеты не любите.
- Конфеты мы любим, - сказала Наташа.
- Но нам их нельзя, - поддержала ее Даша.
- А вот апельсины мы просто не любим и лимоны тоже. Они фу какие кислые! - сказала Наташа.
- Эти апельсины очень сладкие. Пойдемте, пойдемте со мной, я дам вам по два апельсина.
Синеглазов схватил девочек за руку и потащил за собой на кухню. Дети почувствовали что-то недоброе в глазах мужчины, в его резких, нервных движениях, и на их лицах появилось беспокойство.
- Нам надо идти, нас ждет мама… Она боится, когда нас нет.
- Да-да, - сказала вторая девочка, - она на нас ругается, когда мы задерживаемся. И папа на нас ругается. Мы слушаемся родителей, мы пойдем.
- Да погодите же вы! Стойте! - крикнул на них Синеглазов.
Девочки от этого крика опешили, их губы начали кривиться, и казалось, сестренки вот-вот расплачутся. Они хотели пойти к двери, но Синеглазов перекрыл им дорогу.
- Вы никуда отсюда не уйдете. Я сам вас отведу к маме.
- Нет! Нет! - закричала Даша. - Мы хотим к маме, хотим сейчас!
- Замолчи! - рявкнул Синеглазов.
Девочки заплакали.

Глава 6

Каждый визит к генералу Кречетову давался полковнику Студийскому все с большим трудом. Ему было страшно смотреть в глаза своего непосредственного начальника и рассказывать о собственных неудачах. Чего стоил один разговор насчет сгоревшего фургона с подслушивающей аппаратурой! Шутка ли, два трупа - и не на кого свалить! Единственное, чем мог оправдаться полковник Студинский, так это тем, что в доме по Дровяному переулку расположилась структура более могущественная, чем ФСБ, и свои тайны они охраняют более ревностно.
Виталий Константинович Кречетов в сером в елочку пиджаке сидел низко склонив седеющую голову, уперев взгляд в какую-то бумагу, лежащую на столе. Его правая рука двигалась по листу, словно смахивая невидимую пыль. Затем пальцы потянулись к авторучке с золотым пером. Колпачок упал на стол, и авторучка принялась вычерчивать непонятные знаки. Они были похожи то на кресты, то на странных человечков, держащихся за руки. Это были цепи каких-то иероглифических значков от одного края листа до другого. Генерала Кречетова ничуть не смущало, что на бумаге, лежащей перед ним, стояли печати, виза и гриф «Совершенно секретно». Не обращая на это ни малейшего внимания, генерал продолжал рисовать цепь за цепью. Потом кресты начали превращаться в звезды.
Дверь отворилась. Генерал даже не поднял головы.
- Разрешите, Виталий Константинович? Седеющая голова дернулась, но генерал не оторвал взгляда от золотого пера авторучки.
Полковник прошел к столу и замер, не решаясь присесть без приглашения.
Генерал снова качнул головой, давая понять, что полковник может опуститься в кресло. Полковник сел, положил перед собой кожаную коричневую папку и тихонько постучал по ней подушечками пальцев.
- Ну что, опять провал? - глядя на иероглифы, пробормотал генерал Кречетов и наконец поднял голову, откинувшись на спинку кресла.
- Вы уже знаете?
- Я все знаю. Я знал это даже до того, как оно случилось.
- Откуда?
- Ты что же, думаешь, что там сидят болваны, которые глупее нас с тобой? Там тоже интеллектуалы и тоже думают. И думают получше тебя, мудак.
Полковник втянул голову в плечи, явно не найдя что ответить. Да он и опасался отвечать на замечания своего шефа.
- Вот что я хочу сказать, - генерал подобрался и мгновенно превратился в человека, готового к действию.
Он скомкал листок и швырнул в мусорницу. Стол был абсолютно чист, только ручка поблескивала золотым пером. - Я вас слушаю.
- Хорошо, что хоть девка не убежала. Если бы и она скрылась, я бы тебя уничтожил. Ты это понимаешь?
- Так точно.
- Что ты мне точнаешь, болван? - генерал ударил кулаком по столу так сильно, что затем ему пришлось массировать кулак. - Давно бы тебя выгнал, но другие еще глупее. Я тебя держу, прикрывая твою задницу, даю деньги. А ты мышей не ловишь, скотина!
- Да это все шофер…
- Знаю я, кто в этом виноват. И если мы не сможем выкрутиться, то твоя голова слетит первой. Ты понял меня, полковник, или нет? - генерал вскочил из-за стола.
Полковник судорожно сжался. Он прекрасно понимал, что не только его голова под угрозой, что голова генерала может слететь даже раньше, чем слетит его. И эта мысль немного грела.
Генерал стремительно прошелся по своему обширному кабинету, остановился у двери и по-армейски развернулся через левое плечо.
- Что ты думаешь делать? - стоя у дальней стены и держа в руках стакан с водой, спросил генерал.
Это не был вопрос, это был приказ. И полковник открыл свою кожаную папку, словно там хранились ответы на любые вопросы, словно она была волшебной.
- Не надо мне читать никакие справки. Меня не интересуют отчеты, меня интересуют действия.
Генерал подошел к полковнику и стал за его спиной. Владимир Анатольевич Студинский почувствовал себя школьником, которого застал строгий учитель за списыванием контрольной. Он захлопнул папку, затем как-то воровато положил ее себе на колени.
- Вот так-то будет лучше. Твои бумажки меня абсолютно не интересуют.
Бумажки покажешь тому, кто у тебя о них будет спрашивать. Запомни: я в этом деле не замешан. Хотя, насколько мне известно, полетит не только твоя голова.
Полетят такие головы, что тебе, Студинский, наверняка не жить. И не помогут ни связи, ни счета за границей. Ты в лучшем случае погибнешь в автомобильной катастрофе, и тебя похоронят за казенный счет. Ты меня понял?
Полковник медленно повернулся. Взгляд генерала Кречетова был холоден, его землистое лицо напоминало маску, а седеющие волосы выглядели как не очень аккуратно приклеенный шиньон.
- Где твой человек?
- Здесь, у нас, - сказал Студинский и встал.

Предыдущая страница 9 Следующая страница


Слепой против маньяка 10

- Сидеть! - приказал генерал, и полковник покорно опустился в кресло. - Я не люблю, когда ты стоишь передо мной навытяжку. Сиди и думай. Хотя лучше думать буду я. Вернее, я не буду даже думать, я уже все решил. Возьмешь этого своего бойца, этого камикадзе, потому что своих специалистов я тебе больше не дам, и действуй так, чтобы мы как можно скорее получили результат. А результатом должны стать документы. Я хочу иметь этот доклад, который готовят в доме по Дровяному переулку. И если я не получу эти бумаги, полковник, ты меня знаешь - разговаривать мы больше не будем.
- Все понял.
- Значит, действуй. Усиль охрану его барышни с ребенком и прижми его.
Объясни, что это дело большой важности, что это правительственное задание.
Скажи, что люди в доме по Дровяному переулку копают под правительство, готовят государственный переворот… Короче, городи все, что сочтешь нужным. Обещай ему какие угодно деньги, любые паспорта, выезд в любое государство, любое прикрытие. В общем, что ни попадя. Главное, чтобы документы были у меня. А уничтожить этого камикадзе со странной кличкой Слепой ты должен сразу же, как только документы окажутся у нас. Ясно?
- Так точно! - отчеканил полковник Студинский, чувствуя, что рубашка прилипает к спине, но в то же время наступает облегчение.
Ведь он рассчитывал, что разговор будет еще более суровым, еще более строгим.
- Я прямо сегодня займусь этим делом.
- Ты им должен был заниматься еще вчера и позавчера.
- А если Слепой погибнет, так и не достав документы? Что делать тогда?
- Тогда ты сам займешься этим делом.
- А если погибну и я? - криво усмехнулся полковник Студинский.
- Ты, полковник, своей шкурой дорожишь. Уж в этом я уверен так же, как в том, что у меня на руке пять пальцев, а не шесть или восемь. Действуй. И докладывай мне все, звони в любое время. Если будет нужна помощь - я помогу.
- Слушаюсь! - Студинский поднялся.
- А все эти бумаги, что ты притащил, оставь мне. Я просмотрю отчет.
Полковник положил документы.
- А вы не хотите сами с ним поговорить?
- Нет, не хочу, - спокойно ответил генерал, подойдя кокну и отодвигая тяжелую штору, - это мне ни к чему.
- Но, может, есть какие-нибудь пожелания?
- У меня одно пожелание, Студинский, чтобы документы как можно скорее лежали у меня в сейфе. Потому что на меня давят так, как ты даже не можешь себе представить. И если еще через несколько дней я не получу документы…
- Я все понял, - сказал полковник Студинский, поспешно покидая кабинет генерала.
- Сволочь и козел! - сказал генерал, когда захлопнулась дверь, а потом грязно выругался.
Еще с полчаса генерал Кречетов вышагивал по своему огромному кабинету.
Он размышлял. Его лоб был нахмурен, глаза сузились до едва заметных щелочек.
Наконец, генерал решился побеспокоить тех, кто был выше его. Он подошел к телефону, на котором красовался двуглавый орел, снял трубку. Почти минуту телефон не отвечал. Затем трубку сняли.
- Говорит генерал Кречетов, - отрывисто, по-военному доложил Виталий Константинович.
- Слушаю тебя, - спокойно сказал министр.
- Хочу доложить.
- Я уже слышал.
- Я хочу доложить более подробно. - А что мне с твоего доклада? Меня интересует дело, а вы ни хрена не делаете. Помощь нужна?
- Да. Надо будет списать фургон и два трупа.
- Это не проблема. И не постольку списываем, - сказал министр и вздохнул.
Генерал уже научился по интонации улавливать настроение министра и догадался, что оно не предвещает ничего хорошего и что, может быть, напрасно он побеспокоил высокое начальство.
- На меня давят, - сказал министр, - и если в ближайшее время ты ничего не сможешь сделать, я начну давить на тебя. Ты меня понял?
- Так точно, - отчеканил генерал Кречетов.
- И еще… Можешь делать все что угодно, можешь совершать любые акции.
Пока я сижу, смогу тебя прикрыть. Но если документы лягут на стол Президенту, тогда мы все будем уничтожены. Ведь за каждым из нас тянется такая цепь…
- Понял, - сказал генерал Кречетов.
- Ты не перебивай меня, а дослушай. Как твое здоровье? Сердце не беспокоит?
- Беспокоит, - признался генерал Кречетов и понял, что министр догадался о вранье.
- А голова не болит? - вкрадчивым голосом осведомился министр.
- Не болит.
- А у меня из-за тебя болит. И болит так сильно, что ты можешь своей головы не сносить. И никогда не узнаешь, как она болит.
Министр положил трубку. Генерал Кречетов тяжело вздохнул.
- Сволочь! Последний подонок! Мерзавец, каких я не видел. Хуже, наверное, не бывает. Человеческая жизнь для него - копейка, хотя, в общем-то, она и для меня копейка…
Генерал подвинул к себе папку, принесенную полковником, и принялся просматривать отчет. Документ был составлен грамотно, по всем правилам, и никто к этому отчету придраться не смог бы. Конечно же, генерал знал, что все или большая часть из написанного - липа, но сделана она квалифицированно.
«Хорошо бы было, - подумал генерал, - иметь настоящие документы. Но настоящие документы могут быть только за его подписью, а оставлять свои автографы на подобных решениях и отчетах - последнее дело».
Генерал Кречетов не любил подписывать подобные документы, поэтому он потер ладонь о ладонь. Руки были сухими, и кожа шуршала, как пергамент. Затем он нажал кнопку селектора.
- Чай с лимоном. Пожалуйста, покрепче и погорячее.
Через три минуты на столе генерала появился поднос, на котором стояли стакан в подстаканнике, сахарница и блюдце с тонко нарезанными ломтиками лимона, а также маленький чайник с заваркой. Генерал бросил дольку лимона и стал помешивать. Ложечка звенела о стекло, и это механическое действие успокоило генерала. Он вновь обрел решимость и способность трезво мыслить.

* * *

Глеб Сиверов, он же Федор Молчанов, он же Слепой, сидел в кресле. Руки лежали на коленях. Он знал, что этот день наступит. Дверь раскрылась, и вошел уже хорошо знакомый полковник Студинский.
- Добрый день, - вкрадчивым голосом сказал полковник, осматриваясь. - А здесь неплохо.
Глеб Сиверов молчал.
- Правда, воздуха, может быть, маловато, да и места - не разгонишься. А так ничего.
- Да, - отрывисто бросил Глеб и посмотрел в лицо полковнику.
Тот не выдержал твердого взгляда своего подопечного и опустил голову.
- Меня не интересует, кто вы, чем занимались.
- Раньше вы говорили совсем другое, - усмехнулся Глеб.
- Это было раньше. А теперь я знаю то, что должен знать, и с меня достаточно. Вы должны будете выполнить наше задание. Задание очень важное.
- Все задания важные. А вообще-то, полковник, я никому ничего не должен, и уже давно. И, как ни странно, все должны мне.
- Сколько же я вам должен? - улыбнулся полковник.
- Давайте об этом не будем, - засмеялся Глеб, откидывая со лба волосы и массируя отяжелевшие веки.
- Сколько вам нужно времени, чтобы прийти в форму?
- Я всегда в форме, - отрезал Глеб.
- Это хорошо. Потому что дело очень серьезное.
- Прежде чем мы будем говорить о деле, полковник, я хочу поставить несколько условий.
- Я вас слушаю, - полковник сел в кресло напротив, Глеба, - хотя в общем-то условия буду ставить я, - добавил он, барабаня костяшками пальцев по подлокотникам.
- Что ж, я выслушаю ваши условия. Но мне все равно, я ничего не теряю, жизнь мне не дорога.
- А вот это вы врете, - вновь заулыбался полковник.
- Как вы, наверное, успели удостовериться, близких людей, родственников я не имею. У меня даже нет отца с матерью. У меня нет квартиры, у меня вообще ничего нет, кроме вот этой одежды. Но и одежду я могу вам отдать.
- У вас есть жизнь, - сказал полковник и на этот раз взглянул прямо в глаза Глебу Сиверову. - Но у вас нет свободы.
- Свобода - вещь относительная, - Глеб махнул рукой. - Диоген жил в бочке и чувствовал себя абсолютно свободным.
- К счастью, вы не Диоген, а я не Аристотель или Платон.
- Хорошо, что вы не назвались Александром Македонским, - улыбка тронула губы Глеба. - Знаете, полковник, я за эти дни неплохо отдохнул, набрался сил.
- Они вам понадобятся, поверьте. Полковник решил бросить главный козырь, который он, как опытный игрок, всегда придерживал.
- Я скажу вам сейчас кое-что, что вас заинтересует.
- Что ж, попробуйте, - Глеб хрустнул суставами пальцев и лениво потянулся в кресле, выпрямляя ноги.
- Я думаю, что вам известна одна женщина, имя которой Ирина, а фамилия Быстрицкая.
Глеб сохранил непроницаемость. Ни один мускул не дрогнул на его лице, глаза остались полуприкрытыми.
- Я думаю, что вы знакомы и с ее дочерью и, наверное, любите их.
- Возможно, - пожал плечами Глеб, и его веки дрогнули.
Он в упор взглянул на полковника, и его пальцы сжались. Он подобрался, словно коршун, готовый к броску на жертву. Это получилось у него непроизвольно.
Полковник заметил это движение и внутренне возликовал.
«Значит, зацепил? Значит, не такой ты холодный и железный, значит, и тебе не чужды человеческие чувства!»
- Так вот, Ирина Быстрицкая и ее дочь находятся у нас.
- Вы взяли их заложниками, полковник? Можете делать с ними все, что захотите?
- Мы с ними ничего не хотим делать. Мы их будем держать у себя как гарантию, что вы не станете делать глупости и выполните то, что мы вам поручим.
- Хорошо, я вас слушаю, - сказал Глеб, поудобнее устраиваясь в кресле, закидывая ногу на ногу и обхватывая колени руками.
- Как вам известно, я полковник ФСБ.
- Звание для меня ничего не значит, - заметил Глеб.
- Чем занимается наша организация, вам понятно.
- Конечно, понятно, - кивнул Глеб.
- Сейчас сложное время, я бы даже сказал, архисложное. И разобраться в том, что происходит, отнюдь не просто. Так вот, - полковник посмотрел по сторонам, словно кто-нибудь мог его подслушать.
- Да не ходите вы, полковник, вокруг да около, говорите напрямую. Мне надоели эти пустые разговоры.
- Мы можем предоставить вам загранпаспорт, визы, деньги, и вы сможете спокойно покинуть Россию, уехать в любое государство - в то, которое выберете.
Деньги будут переведены на тот счет, который вы назовете, или, если пожелаете, можете получить их наличными.
- Наверное, дело серьезное, - сказал Глеб, - если вы предлагаете мне царские условия.
- Думаю, вы и раньше работали на таких же условиях.
- Давайте не будем говорить в прошедшем времени, - оборвал полковника Глеб Сиверов. - Давайте попытаемся пофантазировать, заглянем в будущее. Так, чего же вы хотите и за какую работу вы собираетесь так щедро со мной рассчитаться?
- Есть люди, которые собирают информацию на наше ведомство. Эта информация для нас нежелательна.
- И вы хотите ее получить? - глядя в глаза полковнику, спросил Глеб Сиверов.
- Именно этого мы и хотим.
- И у вас, конечно же, ничего не получается?
- Пока нет, - признался полковник, вспомнив сгоревший фургон и двоих погибших.
- А теперь, пожалуйста, подробнее.
- Есть дом, на доме - вывеска. Но в этом доме занимаются совсем не тем, о чем гласит вывеска. Там работает аналитический центр во главе с человеком из охраны Президента. Его фамилия Бушлатов, он готовит доклад.
- Вы хотите этот доклад получить?
- Да, - сказал полковник.
- А теперь еще подробнее. Что за дом? Где расположен? Какая охрана?
Полковник Студинский принялся объяснять, не утаивая от Глеба Сиверова ни одну из подробностей.
- А какие мне даются гарантии?
- О чем вы? - улыбнулся полковник.
- Гарантии моей безопасности?
- Гарантий никаких. Единственная - мое честное слово. Вы передаете нам документы, я лично вручаю вам паспорта, и вы вместе с Ириной Быстрицкой и ее дочерью можете покинуть Россию.
- А если я не хочу уезжать? Если мне нравится жить здесь?
- Можете остаться, правда, это сложнее.
- Для вас или для меня?
- Для нас обоих.
- А если я отдам вам документы, а вы меня убьете? - сказал Глеб, глядя прямо в глаза полковника.
- Нам это ни к чему. Вы этими документами воспользоваться не сможете.
Во всяком случае, для вас они не имеют никакого интереса. Не собираетесь же вы баллотироваться на пост Президента? Не будете проводить предвыборную кампанию, заниматься агитацией и прочей ерундой?
- А почему бы и нет? Я молод, здоровье у меня в порядке, вредных привычек не имею. Чем не Президент?
- Для начала, у вас нет семьи, а народ не любит холостых президентов.
- Ну, можно сказать, что я вдовец. Это вызовет жалость избирателей, - пошутил Глеб.
- Оставим этот разговор, - одернул собеседника полковник Студинский.
- Значит, гарантий у меня никаких нет.
- Только мое честное слово.
- Наверное, честное слово офицера ФСБ?
- Да. Если хотите, слово человека.
- Ну что ж, это меня устраивает даже больше, нежели расписка. Я привык верить людям, полковник, верить на слово.
Но улыбка, появившаяся на губах Глеба Сиверова, говорила абсолютно другое. И полковник это прекрасно понял. Но выбора не было ни у полковника, ни у Глеба.
- А теперь, полковник, у меня еще одно условие: прежде, чем я начну заниматься вашим заданием, я хочу убедиться, что моя добрая знакомая Ирина Быстрицкая и ее дочь Анна живы, здоровы и не имеют к вам никаких претензий.
Полковник пожал плечами.
- Если хотите, я могу предоставить вам подобную возможность. Могу показать видеозапись, как Ирина с дочерью гуляют в парке.
- Видеозаписи мне не интересны. Я не киноман. Тем более, сделать запись вы могли месяц назад.
- Да нет, что вы. На деревьях желтые листья, а красить листву - не в наших правилах. Мы все-таки не армия.
- Хорошо, - сказал Глеб, - для начала я хочу поговорить с Ириной по телефону.
- Что ж, пожалуй, это можно устроить.
- А еще лучше, если бы я встретился с ней лично.
- Это тоже можно устроить.
- Но для начала я хочу переговорить с ней по телефону.
- Пожалуйста, - сказал полковник, поднялся с кресла и быстро покинул помещение, в котором находился Глеб Сиверов.
Буквально через пять минут полковник вернулся. В его руках была трубка радиотелефона. Глядя Глебу в глаза, он сказал:
- Я сейчас наберу номер и передам вам трубку. Вашу возлюбленную позовут к телефону.
- Не надо так говорить, полковник - «возлюбленная», «жена» и прочее - я не сентиментальный человек, и этим меня не проймешь.
- Как угодно, - кивнул полковник и быстро набрал номер.
Послышались гудки.
- Майор, это говорит полковник Студинский. Пригласите к телефону Ирину.
- Слушаюсь, - сказал майор, и уже через минуту из трубки послышался женский голос.
- Слушаю.
Студинский молча протянул трубку Глебу Сиверову. Тот взял ее, прижал к уху и таким тоном, словно бы ничего не произошло, сказал:
- Ирина, это я. Здравствуй.
- Мне сказали, что ты должен приехать, - ответила женщина.
- Тут произошла маленькая заминка. Где ты сейчас? Полковник улыбнулся столь наивному вопросу Сиверова.
- Я не знаю, где.
- Как с вами обращаются?

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- Прекрасно, - призналась Ирина, - если не считать того, что я им разбила машину.
- Считай, что они тебе это простили, - Глеб посмотрел на полковника, тот кивнул, - Если хочешь, можешь перебить всю посуду.
- Нет, не хочу, - звонко засмеялась Ирина. - Федор, где ты был так долго?
- Были дела. Ты же знаешь, моя работа связана со всевозможными разъездами.
- Когда я смогу тебя увидеть?
- Думаю, скоро. Как дочь? С ней все в порядке?
- Да. Только в школу не ходит. Но мы с ней читаем книги, я сама занимаюсь с ней.
- Вы молодцы, - сказал Глеб. - Значит, до скорой встречи.
- А ты ничего мне больше не хочешь сказать?
- Все, что хочу сказать, ты услышишь при встрече. Я сейчас не один.
- Я догадалась, - прошептала в трубку Ирина, и ее голос звучал, как голос заговорщика. - Я тоже не одна.
- Ну вот видишь, ты все прекрасно понимаешь. Глеб медлил, надеясь услышать что-нибудь. И он услышал.
- Я люблю тебя и жду. Приезжай скорее, как можно скорее.
- Да, да, - пробормотал Глеб, - приеду. Не все. зависит от меня. До встречи.
Он нажал кнопку и передал радиотелефон полковнику. Тот посмотрел на Глеба так, как учитель смотрит на ученика.
- Теперь вы мне верите?
- Верю, - сказал Глеб, и его губы вновь дрогнули в немного ироничной улыбке. - А почему я не должен вам верить? Ведь вы же дали честное слово, которым, наверное, дорожите., - Если хотите, можем поехать прямо сейчас.
- Да, хочу, - сказал Глеб.
- Я за вами зайду через несколько минут, - полковник поднял трубку и быстро набрал номер. - Приготовьте машину. Она должна стоять у служебного входа.
- Будет сделано, - отозвался невидимый собеседник.
- Ну что ж, через четверть часа мы с вами встретимся внизу.
Глеб ничего не ответил.
Через четверть часа, как и было условлено, двое мужчин в темных строгих костюмах вывели Глеба к служебному входу. Полковник Студинский стоял на крыльце.
- Надеюсь, вы не будете закрывать мне глаза черной повязкой? - пошутил Глеб Сиверов.
- Нет, мы вам наденем мешок на голову, - ответил полковник и тоже рассмеялся.
Тут же, словно по мановению волшебной палочки, ко входу подкатил черный микроавтобус. Дверь открылась. Полковник кивнул.
- Садитесь. Никакие повязки и мешки не нужны. Отсюда вы все равно ничего не увидите.
- Кроме неба, - сказал Глеб, глядя в тонированное стекло потолочного люка.
Он уселся на мягкое сиденье, вытянул ноги. Полковник сел напротив него.
И еще двое - именно те, которые выводили Глеба, забрались в машину. Глеб посмотрел на них и понял, что у каждого из этих мужчин под пиджаками оружие.
Он улыбнулся.
- Вы что, полковник, опасаетесь, что я убегу?
- Нет, не опасаюсь. Это меры предосторожности. Поверьте, вынужденные.
- Охотно верю, - Глеб вновь иронично улыбнулся. Полковник Студинский пожал плечами. Автомобиль тронулся. Заскрежетали ворота, и Глеб догадался, что микроавтобус выехал на людную улицу. Глеб не смотрел в потолочный люк, он сидел, полузакрыв глаза. Единственное, на что он взглянул, так это на циферблат своих часов. Стрелки медленно двигались, а Глеб по покачиванию легко смог определить, с какой скоростью движется автомобиль. Он сделал это механически, так, на всякий случай. Может, когда-нибудь пригодится, а может, не понадобится эта информация. Но Глеб был профессионалом, и зачастую его действия являлись вынужденными. И от мельчайших подробностей, от какой-нибудь незначительной детали могла зависеть его жизнь или удачное выполнение задания. Поэтому он всегда поступал осмотрительно, насколько позволяли условия и возможности.
Вскоре Глеб догадался, что автомобиль мчится по трассе. Автомобиль ехал довольно быстро, со скоростью не менее ста километров. А то, что этот черный микроавтобус никто не останавливал, Глеба не удивляло. Скорее всего, гаишники ориентировались по номерам, понимая, что едет машина ФСБ.
Под колесами зашуршала гравийка, потом - опять асфальт. Поворот, еще один поворот - и со скрежетом открылись ворота. Дверь машины распахнулась.
- Можете выходить, - сказал полковник Студинский, махнув рукой.
Глеб легко выпрыгнул из автобуса и размял затекшие ноги. На крыльце дома он увидел Ирину. Та стояла в нерешительности, не зная, что делать. Глеб пошел навстречу женщине.
Ирина, словно птица, сорвавшаяся с ветки, вдруг бросилась к нему и раскрыла объятия. Глеб прижал ее к себе.
- Ну вот мы и встретились, - как-то спокойно и буднично сказал он, заглядывая в ее глаза.
Ирина кончиками пальцев прикоснулась к лицу Глеба.
- Ты изменился, - прошептала она ему на ухо.
- Время, - сказал Глеб, - ни для кого не проходит бесследно.
- Ты в порядке? - спросила женщина.
- Да, в полном, - ответил Глеб, за локти приподнял Ирину и поцеловал в мягкие влажные губы.
Ирина прикрыла глаза и обняла Глеба за шею.
- Ну вот, теперь все будет хорошо, - освобождаясь от объятий, сказал он и, взяв Ирину под руку, направился к дому.
Полковник и его люди стояли у машины. К полковнику подошел уже знакомый майор и что-то негромко принялся ему объяснять. Полковник махал рукой: дескать, потом разберусь, сейчас это неважно, меня это не интересует.
Глеб и Ирина вошли в дом.
- А где дочь? - спросил Глеб.
- Знаешь, Федор, а она спит. Она ведь еще маленькая, ей надо днем спать.
Глеб согласно кивнул.
- Я хочу на нее взглянуть.
- Пойдем, - позвала Ирина и, взяв Глеба за руку, повела на второй этаж.
У закрытой двери они остановились.
- Ну, что же ты? - сказала Ирина, толкнув дверь. Глеб переступил порог.
Аня спала на диване. Одеяло сползло на пол, и Глеб наклонился, поднял его и укрыл девочку. Она что-то во сне пролепетала, но тут же подсунула ладошки под щеку и затихла.
- Послушай… - Ирина тронула Глеба за плечо.
- Да, - он обернулся.
- Объясни, что происходит?
- Боюсь, пока не смогу.
- Но все же? - настаивала женщина.
- Пройдет немного времени, и ты обо всем узнаешь. Я тебе обещаю. На этот раз я расскажу тебе все.
- Я не настаиваю. Если не хочешь - не рассказывай.
- Нет, я должен рассказать. Я хочу, чтобы ты все знала обо мне. Я хочу, чтобы ты знала мое настоящее имя, знала, кто я, кем был и что со мной произошло.
Глаза Ирины расширились, и Глеб понял, что она боится.
- Значит, ты меня обманывал?
- Нет, я не все тебе говорил.
- Но почему?
- Я считал, что так будет лучше.
- Кому лучше?
- Лучше тебе, лучше мне.
- Но скажи, твое отношение ко мне изменилось?
- Нет, нисколько, - Глеб покачал головой. - Просто обстоятельства складываются так, что я должен молчать, чтобы не причинить вреда ни тебе, ни дочери.
- А что нас ждет?
Глеб пожал плечами.
- Думаю, все будет нормально. Мы встретимся и, возможно, уедем.
- Но куда? Почему ты решаешь за меня?
- Я ничего не решаю. Но думаю, что это произойдет и так будет лучше.
Ирина испуганно отшатнулась. Она подошла к дочери, безмятежно спавшей на диване, и поправила одеяло. Она сделала это так бережно и тихо, что девочка даже не почувствовала.
Глеб смотрел на эту сцену, полную нежности, и на душе у него было отчаянно тяжело. Он понимал, в какую страшную историю его втягивают, он понимал, что вряд ли вернется живым и вряд ли все сложится так, как хотелось бы. Он знал, что после того, как он выполнит задание, его уберут. Это было аксиомой. Он сам поступил бы точно так. А если он желает, чтобы все сложилось по-иному, то значит, он должен предпринять какие-то неадекватные шаги, чем-то подстраховаться.
Глеб над этим размышлял, но пока ничего не приходило в голову. Хотя он знал, что наступит мгновение, когда он прозреет, когда в голове появится ясная и четкая мысль, и он приложит все силы для того, чтобы ее реализовать. Конечно же, это будет нелегко сделать, но Глеб привык к трудностям, и никакие опасности его не останавливали. Если потребуется, он готов отдать и жизнь для того, чтобы Ирина с Аней остались живы, чтобы ни один волосок не упал с головы этой безмятежно спящей девочки.
В коридоре послышались шаги. В двери появился полковник.
- Ну что, я сдержал свое слово? - негромко произнес полковник и посмотрел вначале на Ирину, потом на Глеба.
- Да, полковник, вы сдержали свое слово, - кивнул Глеб и вышел в коридор, прикрыв за собой дверь.
Ирина хотела двинуться за ним, но он остановил ее легким прикосновением к плечу.
- Значит, теперь мы будем действовать вместе? - полковник смотрел в глаза Глебу.
Тот кивнул.
- Я постараюсь сделать все, о чем вы просите.
- Постарайтесь, - отчеканил полковник и встал к Глебу вполоборота. - Думаю, вы и сами заинтересованы в том, чтобы эта красавица и ее дочь остались в живых.
- Вот этого, полковник, говорить не следовало.
- Извините, - сказал полковник и зашагал по коридору.
Он мягко ступал по ковровой дорожке, которой был устлан коридор, и Глеб бесшумно двинулся за ним.
Во дворе уже стояла машина, двое сотрудников ФСБ в темных строгих костюмах курили возле нее. Полковник махнул рукой. Сотрудники послушно забрались в машину.
- Куда теперь? - спросил полковник, обращаясь к Глебу.
- Вы меня отвезете в город.
Глеб стоял, широко расставив ноги, забросив руки за голову, и глубоко дышал.
- Ну, что же вы медлите? - осведомился Студинский, явно выдавая свое нетерпение.
- Дайте насладиться свежим воздухом.
- Этого удовольствия у вас теперь будет хоть отбавляй, - заулыбался Студинский, - ведь теперь вы почти вольный человек.
- Да, - криво усмехнулся Глеб, - если не считать того, что вы приставите ко мне длиннющий хвост.
- Нет, я не собираюсь к вам никого приставлять. Вы привязаны надежнее, чем пес, сидящий на цепи, - и полковник покосился на дом с белыми колоннами.
Глеб внимательно осматривался, пытаясь с фотографической точностью запомнить архитектурный облик здания, расположение окон и дверей, охранную сигнализацию на затянутом поверху колючей проволокой заборе. Может, кто-нибудь из его знакомых видел когда-то этот дом и знает, где он расположен. Но проект, скорее всего, был типовым, и таких зданий могло существовать несколько. И тут взгляд Глеба упал на угол дома. По белой, выкрашенной известью, стене, под трафарет было набито: «К.К.1407» и стрелка указывала под землю: «1,5м». Глеб усмехнулся. Это хоть какая-то зацепка. Ну и идиоты же они!
И после этого, несколько раз повторив про себя цифры, Глеб со спокойной совестью забрался в машину.
- Чего это вы так веселы? - подозрительно покосился Студинский.
- Да вот услышал, как поет маленькая пичужка, и мне стало веселее.
- Куда вас сейчас?
- Думаю, мои адреса вы знаете не хуже меня самого.
- Значит, в район Арбата?
Глеб кивнул.
- А вот это мои координаты, - полковник вытащил из кармана заранее приготовленный конверт и открыл его.
Там лежало несколько картонных прямоугольников с написанными на них от руки телефонами и паролями. Глеб посмотрел на бумажки и, тут же запомнив все, что там было написано, с улыбкой вернул конверт полковнику.
- Вы надеетесь на свою память?
- Я могу забыть лишь то, что не важно.
- Я наслышан о ваших криминальных способностях, но, тем не менее, удивлен.
- Ну что ж, удивляйтесь, - сказал Глеб, поудобнее устраиваясь на сиденье.
Заурчал мотор. Железные ворота со скрипом распахнулись. Глеб машинально отсчитал секунды, сколько требуется на время их открытия. Микроавтобус плавно выкатился за ворота. В прозрачном потолочном люке мелькали лишь лапы елей, временами - ветви берез, уже тронутые желтизной, и неяркое осеннее солнце.
На Арбате Глеб вышел, Студинский вернул ему связку ключей.

Глава 7

Анна Ивановна Мамонова с хозяйственной сумкой в руках неторопливо спустилась с пятого этажа во двор. Она осмотрелась. Ее дочерей нигде не было видно.
«Куда же они запропастились, непоседы? Я же просила подождать меня».
Она обошла дом. В песочнице два мальчика занимались абсолютно не мальчишечьими делами. Они лепили из влажного песка куличи и предлагали друг другу.
- Вы не видели Дашу с Наташей? - спросила Анна Ивановна у ребятишек. Те пожали плечами.
- Не видели мы ваших Даш и Наташ, - сказал меньший карапуз и вновь принялся самозабвенно накладывать песок в формочки. В его голосе слышалась явная ненависть ко всем девчонкам.
«Вот пострелы», - подумала Анна Ивановна и торопливо направилась в соседний двор.
Но и там девочек не было видно. Она вышла на проспект.
«Может быть, они стоят у какого-нибудь киоска, разглядывают сладости?»
- подумала женщина.
У киоска было полно ребятни, но дочек там не оказалось.
Все глаза проглядела Анна Ивановна, пытаясь увидеть две пестрые курточки и белые кроссовки.
«Где же они? Где же? - уже занервничала женщина, направляясь к дому. - Может, они уже вернулись во двор? - тешила себя надеждой Анна Ивановна, но во дворе девочек не было. - Надо пойти наверх. Может, они поднялись домой, а я с ними разминулась?»
Каблучки застучали по лестнице.
- Даша! Наташа! - негромко позвала женщина, зная, что у девочек ключа от квартиры нет и, скорее всего, они будут стоять на площадке.
Гулкое подъездное эхо повторило ее голос.
Григорий Синеглазов услышал, как женщина зовет дочерей, и погрозил кулаком перепуганным девочкам.
- Если только пискнете, конец вам! - прошипел он, скрежетнув зубами.
Девочки испуганно втянули головы в плечи и застыли, прижавшись к стене.
- Что, я зря кормил вас конфетами? Молчите! Мы сейчас подшутим над вашей мамочкой.
- Не надо, не надо, - попросила Наташа, - отпустите нас, дядя, мы никому не расскажем, что были у вас.
- Вначале я вам кое-что должен показать.
- Мы ничего не хотим! - запротестовали дети. Но Синеглазов уже расстегнул брючный ремень и спустил штаны.
- Смотрите вот сюда, вот сюда, - он указал пальцем на свой вяло висящий член.
Девочки испугались. От ужаса они не могли ни кричать, ни разговаривать.
По их щекам текли слезы, глаза округлились. Именно этого Синеглазову и хотелось. Он любил, когда глаза его жертв наполнены страхом и слезами. Ему доставляло удивительное наслаждение видеть насмерть перепуганные жертвы, слышать их мольбы о пощаде. Это еще больше заводило его.
- А ну-ка, раздевайтесь! - приказал он девочкам. Те дрожащими пальцами принялись расстегивать молнии своих курточек, все еще не понимая, что же с ними собрался сделать этот ужасный человек, этот страшный мужчина.

* * *

На площадке второго этажа из-под ног Анны Ивановны Мамоновой метнулся черный кот.
- Фу, напасть какая! - перекрестилась женщина и - сплюнула трижды через левое плечо. Затем нащупала пуговицу на блузке и, расстегнув ее, стала подниматься, приговаривая:
- Хлеб вырастет на повороте.
Она прошла мимо двери Григория Синеглазова, даже не подозревая о том, что сейчас там две ее дочери дрожат от страха. А их в этот момент разделяла всего лишь тонкая кирпичная стена. Анна Ивановна злилась на дочек, уже готовясь гневно распекать их за то, что они без спроса отлучились. Но тут же спохватилась:
- Нет, если они найдутся, то я и слова им не скажу, лишь бы все было хорошо.
Она уже бегом бежала по лестнице.
«Может, все-таки они взяли ключ? Ведь запасной комплект всегда висит возле двери на гвоздике».
Женщина остановилась возле своей квартиры, открыла дверь и вошла.
Квартира встретила ее тишиной и, хотя комплект ключей и висел на прежнем месте, Анна Ивановна все равно прошлась по комнате, в душе надеясь, что дочери решили подшутить над ней и где-нибудь спрятались. Она даже открыла платяной шкаф и раздвинула одежду. Но никого, естественно, там не оказалось. Затем она вышла на балкон и громко крикнула:
- Даша! Наташа! Девочки, где вы?
Один из малышей, сидевших в песочнице, поднял голову и посмотрел вверх, а затем развел руки в стороны, показывая, что не видел девочек.

Предыдущая страница 11 Следующая страница


Слепой против маньяка 12

Анна Ивановна надеялась, что произошло какое-то недоразумение, девочки забежали к кому-нибудь из подружек и просто забыли о том, что время имеет странное свойство двигаться только вперед. Она принялась лихорадочно листать записную книжку, лежащую на телефонном столике, отыскивая номера дочкиных подруг. За десять минут она успела обзвонить их всех и старалась только, чтобы ее голос звучал не очень взволнованно.
- Нет, не были…
- Не заходили…
- Не знаем…
- Передайте им привет, - только и слышалось из трубки.
- Скажите, что сегодня будет физкультура и пусть они не забудут взять с собой шапочки, потому что мы пойдем в бассейн, - радостно сообщила одна из одноклассниц Даши и Наташи.
Анна Ивановна взглянула на ранцы дочерей. Они были уже сложены. А рядом с ранцами стояли два полиэтиленовых пакета с купальными принадлежностями.
«Но все же, где они могут быть?»
Женщина понимала, что если она будет бегать, то встретиться с дочками шансов куда меньше, нежели оставаясь на месте. Но сидеть в пустой квартире она не могла. Нужно было что-то предпринимать.
И тут Анна Ивановна вспомнила о том, что проходя мимо соседнего дома, видела на лавочке старушку с внучкой. Она не знала ни имени-отчества старушки, не знала, как зовут девочку, но вполне могла предположить, что эта бабушка и днюет и ночует возле своего подъезда. А значит, она знает всех детей в лицо.
«Если девочки проходили мимо нее, то она должна вспомнить. На них нельзя не обратить внимания, они ведь близняшки».
Женщина заспешила. Она даже чуть не забыла ключи и еле успела придержать закрывающуюся под сквозняком дверь.
Наконец, ключи оказались в руке, и Анна Ивановна, бросив хозяйственную сумку дома, заспешила на улицу. Как она и предполагала, бабушка с внучкой лет десяти сидели на лавочке возле своего подъезда. Девочке явно было скучно, но бабушка не разрешала ей далеко отлучаться, то и дело покрикивая:
- Катя, куда ты пошла?
И девочка, вместо того, чтобы возразить, послушно возвращалась на место. Анна Ивановна сдержала дрожь в голосе и как могла спокойнее спросила у старушки:
- Извините, вы тут случайно не видели двух девочек-близнецов?
Старушка повернулась к Анне Ивановне, блеснув толстыми стеклами очков.
- Даши и Наташи? - уточнила она.
- Вы даже знаете, как их зовут?
- Да их все знают. Они такие хорошенькие и такие приметные! Ведь больше близнецов в нашем дворе нет… - старушка была настроена на долгий разговор.
- Извините, я никак не могу их найти. Так вы видели их или нет?
- Сегодня не видела, - пожала худенькими плечами старушка. - А вот вчера вечером видела. Они еще помогли мне занести сумку наверх, а то Кати не было рядом. Вот видишь, - обратилась она к внучке, - чужие девочки мне помогают, а ты не хочешь и в магазин сходить… - но тут же спохватилась:
-Тебя одну я больше пускать не буду.
Девочка обиженно поджала губы и умоляюще посмотрела на Анну Ивановну, словно прося ее уйти, ведь бабушка сейчас начнет жаловаться незнакомой женщине на свою внучку.
- Вот потерялись где-то, - растерянно пробормотала Анна Ивановна, - и никак не могу их найти.
- Сейчас время такое, - покачала головой старушка, - что и не стоит детей отпускать одних.
- Да я их и не отпускала. Обещали поиграть во дворе, пока я соберусь в магазин. Даже пару раз выглянула в окно, но их так и не увидела. Подумала, где-нибудь под домом гуляют или на другую сторону забежали.
- Да-да, - старушка пожевала губами, - дети такие непослушные! Вот и с моей Катей недавно случилось…
- Что? - насторожилась Анна Ивановна.
- А ты расскажи, расскажи, - бабушка взяла свою внучку за руку и строго посмотрела на нее.
Девочка, судя по всему, уже не в первый раз рассказывала свою историю и поэтому начала заученно так, как рассказывают урок в школе:
- В прошлый понедельник я вышла из школы…
- А она учится, - встряла старушка, - во французской школе, ездит за три квартала. Раньше кто-нибудь - или мать, или отец - провожал ее, а теперь решили, раз девочка пошла в четвертый класс" должна быть самостоятельной.
Катя часто заморгала, недовольная тем, что бабушка ее перебивает.
- Ну ладно, рассказывай, молчу.
- Вышла я, встала на остановке. Села в автобус. И вдруг вижу стоит там какой-то дядя. А народу набилось! Чувствую, он ко мне сзади прижался. А потом, когда я вышла, и он за мной вышел, хотя на нашей остановке почти никто не выходит. Иду и оборачиваюсь, а он идет за мной. Я специально стала помедленнее идти, и он приостановился, закурил. Я что-то плохое почувствовала, как-то странно он на меня смотрел…
Анна Ивановна слушала, и сердце у нее сжималось от недоброго предчувствия.
- А папы с мамой дома не было, только одна бабушка. Я боялась во двор заходить, но потом наконец решилась. Прошла мимо своего подъезда, и он за мной пошел. Обошли мы дом три раза. И наконец я подумала: а может это мне кажется?
- А ты бы бежала, - посоветовала Анна Ивановна так, словно бы сама присутствовала при этом преследовании и могла помочь девочке своим советом.
- А я боялась смешной показаться. Может, у него какие-то дела были, может, ему что-то надо было, спросить хотел…
- Да, спросить он хотел, - язвительно сказала старушка. - Знаем мы таких, хотят они…
- Зашла я в подъезд, стою возле лифта, и он возле меня остановился. А мне мама и папа всегда говорили:
«Не садись в лифт с незнакомыми мужчинами!» Тогда я по лестнице пошла, и он за мной…
Тут старушка вновь вмешалась в разговор:
- В вашем доме, Анна Ивановна, хорошо, у вас квартиры сразу на площадку выходят и лифта нет. А у нас блоки по несколько квартир, а перед ними двери.
Даже никому и не позвонишь, если надо. Закричишь - никто и не услышит. А она, глупая, - старушка уже явно перехватила инициативу в свои руки, - побоялась звонить в нашу дверь, не знала, я дома или нет, и поднялась повыше на один этаж, а он последний. А этот гад остановился на площадке и ждет. Слава Богу, соседи были дома. Катя позвонила, они вышли и спустились вместе с ней.
- А тот мужчина - что он? - со страхом в голосе спросила Анна Ивановна;
- А он начал им врать напропалую, говорил, что ищет какую-то девочку, дочку своих знакомых, которая как две капли похожа на нашу Катю. А такой девочки, я точно знаю, ни в нашем, ни в соседнем дворе нет.
И тут Анна Ивановна сообразила, что только зря теряет время, что, возможно, ее дочери уже вернулись домой, а она, пока слушала болтовню старушки, даже не обернулась и не заметила это. Но уходить сразу было неприлично.
- Если вы увидите моих девочек, то скажите, что я жду их дома.
- Хорошо, - согласилась старушка, - только в другой раз не отпускайте их одних. А то я уверена - это маньяк был. Газеты пока молчат, но у меня племянник в милиции работает, так он рассказывал - жуть что делается! Сколько уже случаев по Москве, что девочки исчезают. И началось все это полгода тому назад.
Анна Ивановна, проклиная себя за то, что так долго болтала со старухой и слушала ее историю, вернулась домой. Девочек не было. Женщина не находила себе места, ее сердце сжималось, кровь отхлынула от лица. Губы начали дрожать, глаза наполнились слезами. Она так любила дочек, что даже иногда стеснялась своей любви.
«Ну, где же они? Где же они?» Время неумолимо приближалось к тому часу, когда девочкам надо идти в школу. Анна Ивановна взяла их ранцы, взяла пакеты с купальными принадлежностями и спустилась во двор. Странное дело, но проходя мимо двери, обитой коричневым дерматином, ее сердце дрогнуло. Ей внезапно захотелось подойти и позвонить. Она знала, что в этой квартире живет одинокий мужчина, всегда вежливо с ней раскланивающийся. Этот мужчина был чем-то симпатичен Анне Ивановне, несмотря на некоторую холодность во взгляде. За все время, сколько мужчина живет в их доме, она ни разу не видела его пьяным, ни разу не видела, чтобы он приводил к себе женщин. Время от времени, проходя через площадку третьего этажа, она слышала негромкую приятную музыку за дверью его квартиры. Вот и сейчас там звучала музыка.
Анна Ивановна спустилась во двор, огляделась. Нигде девочек не было.
"Может, они зашли в гастроном? - подумала женщина, но тут же спохватилась:
- Нет, что им там делать, у них же нет с собой денег. Куда еще они могли пойти?" Сердце странно холодело, и Анне Ивановне казалось, что она может потерять сознание, упасть прямо здесь, у подъезда. Она села на лавочку и как-то по-бабьи расплакалась, закрывая лицо руками. Ранцы и пакеты лежали рядом с ней.
Но вдруг она сообразила: дети могли пойти к кафе, которое недавно открылось на углу квартала, и там встретить кого-нибудь из знакомых.
Заговорились, напрочь забыв о том, что надо идти в школу.
И Анна Ивановна, вытерев платочком глаза, быстро побежала к кафе. Она спешила, как заклинание, шептала имена дочерей, словно ее слова могли спасти девочек.

* * *

Но спасти Дашу и Наташу сейчас уже ничто не могло. Они находились в руках кровавого маньяка Григория Синеглазова.
Тот раздел девочек, загнал в ванную и заставил мыться. Девочки молчали, парализованные ужасом. Они смотрели друг на дружку, из их глаз текли крупные слезы. А Синеглазов, стоя на кафельном полу ванной, линковал. Он потирал влажные от возбуждения ладони. Еще никогда ему не попадались столь послушные жертвы.
А до чего же они были хорошенькие, хрупкие, маленькие! Их кожа была как шелк.
- Я сейчас вас намылю, - сказал Синеглазов и, взяв большую бутылку с шампунем, принялся лить зеленую жидкость прямо на головы девочек.
- Глаза! Глаза! - вдруг вскрикнула Даша и принялась кулачками тереть глаза, залитые пеной. Сестренка тоже расплакалась.
- А ну, сядьте в ванну!
Девочки покорно сели. А он, наклонясь, закрыл водосток и включил воду, до отказа повернув оба крана. Девочки сидели, вода быстро прибывала. И тут Синеглазов решил сделать то, что он еще никогда не делал. Он подумал, что это принесет ему новое, еще не испытанное наслаждение. Когда ванна почти до краев наполнилась водой, он взял Дашу за плечи и медленно опустил под воду. Он слышал, как трепещет, бьется, судорожно царапает его руки ногтями маленькая девочка, пытаясь вырваться. Он истерично хохотал, прижимая ее худенькое тельце к дну ванны.
Наконец, еще несколько раз конвульсивно дернувшись, Даша затихла.
Синеглазов вожделенно облизал пересохшие губы, провел мокрыми ладонями по лицу.
Наташа смотрела на мертвую сестренку. От страха она уже не могла даже плакать. Ее лицо кривилось, и казалось, она вот-вот лишится чувств.
- А теперь ты!
Синеглазов переступил через край ванны и встал перед девочкой.
- Возьми в рот! - он принялся водить своим членом по лицу девочки.
Та что-то бормотала, отворачиваясь. Но Синеглазов сжал ее лицо так сильно, что рот девочки открылся, а глаза, казалось, вот-вот выскочат из орбит.
- Ну же! Ну же! - приказывал он, сладострастно вздыхая.
Через двадцать минут он привязал Наташу к змеевику.
Она была без сознания. Вода медленно уходила из ванны. На дне лежала бездыханная Даша. Синеглазов дрожал от возбуждения. Он принес фотоаппарат и начал снимать. На какое-то мгновение, может быть, от ярких вспышек, Наташа пришла в себя, но тут же снова лишилась чувств.
- Ах, проказница, - сказал Синеглазов и, аккуратно прикрыв объектив, облил девочку ледяной водой, желая, чтобы как можно скорее она пришла в себя.
Это ему удалось. И он стал мучить Наташу. Он глумился над ней так, как позволяла его фантазия. Затем ударил ее по голове и, бросив, занялся мертвой сестрой. Кричать Наташа не могла. Она висела, привязанная к трубе, по ее лицу текла густая теплая кровь.
Синеглазов, оставив утопленную, принялся своим шершавым языком слизывать кровь с лица Наташи.
- Какая ты сладкая! - шептал он ей в ухо. Девочка ничего не отвечала.
Она еще была жива, но жизнь постепенно покидала ее, по капле, вместе с кровью, вытекая из тела.
Затем Синеглазов вновь фотографировал, время от времени поглядывая на свой возбужденный член. А затем, когда обе девочки уже были мертвы, он обессилев от пережитого возбуждения, залез в ванну, лег на их тела и пустил теплую воду. Он лежал на трупах девочек, постанывая и покусывая губы.
- Вот это да! Вот это здорово! - говорил он сам себе. - Такого у меня еще никогда не было. Две - и такие хорошие, такие тихие. А главное - одинаковые.
После ванны и контрастного душа, он принес свой неизменный чемодан с хирургическими инструментами. Потрескивали связки, рассекаемые скальпелем, кожа расползалась, тела истекали остатками крови. Через полчаса в прихожей уже был расстелен целлофан, и Григорий Синеглазов занялся своим привычным делом.
Он тщательно, как продавец в мясном магазине, раскладывал куски человеческого мяса, отдельно связывал руки, отдельно ноги. А вот для каждой головы он сделал свой пакет, и это принесло ему радость.
- Пусть говорят, что я зверь, пусть думают, что я нелюдь, но я вполне нормальный. И почему это я, Григорий Синеглазов, должен отказывать себе в удовольствиях? Каждый получает их так, как может. Одни пьют водку, кто-то колется, при этом ничем не рискуя. Я же рискую своей жизнью! И, наверное, это приносит мне наибольшее удовольствие.
Аккуратно завязывались бантики на бечевках, аккуратно составлялись пакет к пакету. Затем были вытащены из стенного шкафа две спортивные сумки. То, что еще недавно смеялось, плакало и молило о пощаде, было мертво. В ванной стоял странный сладковатый запах.
Синеглазов взял освежитель и обильно полил все вокруг себя.
- Да, я научился работать, - самодовольно пробормотал он, - нигде ни капли крови, - и втянул через ноздри запах «Лесной поляны», затем посмотрел на свои руки.
Единственное, что вызвало неудовольствие, - это глубокие царапины на запястьях.
- Стерва! - сказал он, вспоминая, как отчаянно царапалась девочка, когда он ее топил. - Настоящая стерва! Царапается, как кошка. Ну, конечно, за жизнь можно было и постоять.
Синеглазов взял дорогую туалетную воду и полил себе на запястья. Спирт, попав в раны, вызвал боль. Синеглазов поморщился и по-детски стал дуть на поцарапанные запястья.
Все было закончено. Синеглазов унес фотоаппарат, предварительно вытерев его сухой фланелевой салфеткой. Инструменты он тоже протер и собрал в чемоданчик. Квартира была чиста и прибрана. У двери в прихожей стояли две спортивные сумки. Впечатление было такое, что хозяин собрался куда-то уезжать.
Синеглазов снял с вешалки куртку и бросил ее на сумки. Вот сейчас окончательно стало похоже, что хозяин собирается куда-то ехать.
Зазвонил телефон. Синеглазов взял трубку.
- Алло, Наташу можно? Пригласите, пожалуйста, - послышался мягкий женский голос.
- Кого-кого? - вздрогнул Синеглазов, и его сердце зашлось от холодного ужаса.
- Наташу пригласите, вы что, плохо меня слышите? Я же знаю, что она у вас.
- Какую Наташу? Вы куда звоните?
- Я знаю, куда звоню. Пригласите мою дочь.
Нервы Синеглазов сдали, и он вдавил рычаги аппарата, чувствуя, что теряет сознание.
- Боже, неужели?.. - воскликнул Григорий, тяжело опускаясь на кожаный диван.
Он услышал, как скрипнули пружины, но ему показалось, что это хрустят и ломаются его кости в руках безжалостного палача. Холодный пот выступил на лице, обсыпав лоб крупными бусинами. Синеглазов почувствовал, как сделались липкими ладони, по позвоночнику побежали холодные струйки. Он еще раз взглянул на сумки, и его сердце вновь зашлось от леденящего душу ужаса.
- Наташа… Наташа… Как же они узнали, что она у меня? - лихорадочно соображал Синеглазов, не находя никакого разумного объяснения.
Ведь никто из жильцов подъезда не видел, как он стоял и разговаривал с девочками на лестнице не видел, как они вошли к нему. Боже, надо сумки куда-то спрятать!
Синеглазов схватил сумку, которая стояла ближе к нему, и, кряхтя и пошатываясь, поволок ее на балкон. Почему именно на балкон - Синеглазов не знал. Балкон в его квартире был завален всяческим хламом. Грудами лежали пустые бутылки, стояли большие пустые коробки. Вот именно в эти коробки Синеглазов и решил спрятать сумки, решив, что это самое надежное место и что никто не станет там рыться. Уж если у него у самого руки не дошли навести на балконе порядок, то навряд ли, увидев завалы, кто-нибудь другой туда сунется и станет их раскапывать.
Он вытащил большую картонную коробку из-под телевизора и бросил в нее одну из сумок. Набитая человеческим мясом, она тяжело упала. Синеглазову даже показалось, как в ней что-то захрустело.
«Как же?.. Как же они узнали? - неотвязно крутилась в голове одна мысль. Он кинулся с балкона в прихожую и судорожно схватил вторую тяжеленную сумку. - Кто им мог подсказать? Меня же никто не видел! Если меня найдут?.. Если схватят?.. Тогда - все!»
Только сейчас он понял, что ему не нужна слава, что самым ценным у него является жизнь, что ею он дорожит больше всего остального, что у него есть.
Телефон вновь зазвонил. Григорий Синеглазов несколько мгновений мешкал, пытаясь дрожащими пальцами расстегнуть верхнюю пуговицу рубашки. Затем все же он поборол страх, снял трубку.
- Так вы позовете Наташу или нет? - уже более строгим и более взволнованным и нервным голосом выкрикнула женщина.
- Какую Наташу? - шепотом выдавил из себя мужчина.
- Хватит меня дурачить, Павел Николаевич! Мою Наташу, мою дочь!
- Здесь нет такой. И я не Павел Николаевич, я Григорий Синеглазов.
- Какой Григорий, Павел? Перестань меня дурачить! Позови Наташу! Я же знаю, что она у тебя.
- Женщина, да вы с ума сошли! - уже понимая, что произошла обыкновенная телефонная путаница, закричал Григорий, вплотную прижимая микрофон трубки к пересохшим губам.
- Ой, извините! - послышалось восклицание на другом конце провода. - А какой у вас номер?
- Не ваше дело! - рявкнул Синеглазов. - Если вы его набрали, значит, знаете.
- Извините, извините, пожалуйста, бывает… Я, наверное, набрала не ту цифру.
- Конечно, не ту! - уже ликуя и пританцовывая с трубкой в руках выкрикнул Синеглазов. - Набирайте тщательнее, мадам, и не пугайте честных и добропорядочных граждан.
- Извините, - еще раз произнес женский голос, а затем раздались гудки.
- Дура! - сказал Синеглазов, вытирая мокрое от холодного пота лицо. - Вот и все, теперь все в порядке.
Но хоть Григорий Синеглазов и понимал, что произошло недоразумение, его сердце было не на месте.
«А что, если действительно кто-нибудь слышал или видел, как я разговаривал с девочками на лестничной площадке? Не может же каждый раз так гладко мне сходить с рук все то, что творю? Да, от сумок надо избавиться, все это мясо надо куда-нибудь выбросить, и как можно скорее. Нет, не просто куда-нибудь: его надо тщательно упрятать, чтобы никто до нега не добрался».
В квартире царила густая тишина, такая густая, что Синеглазов слышал содрогание воздуха от ударов собственного сердца. Казалось, стены и оконные стекла пульсируют, выгибаются. Кончики пальцев холодели, и Синеглазов, как ни старался, успокоиться никак не мог.
- Дьявольщина! Наваждение!
Он вошел в ванную, пустил холодную воду. Струя с шумом ударилась о дно.
Григорий нагнулся и сунул голову под ледяную воду. Он фыркал, морщился и постепенно успокаивался. Студеная вода принесла облегчение. Синеглазов вытер мокрые волосы, затем тщательно причесался костяной расческой и взглянул на себя в зеркало. Под глазами были темные круги, а белки глаз покраснели. Губы непроизвольно кривились, щека подергивалась от нервного тика. Синеглазов понимал, что ни алкоголь, ничто другое не смогут снять это нервное перенапряжение. Только бы избавиться от останков девочек! Только бы куда-нибудь их деть и вычеркнуть из памяти, оставив воспоминания лишь о наслаждении!
Но было еще одно дело. Сегодня вечером по просьбе шефа он должен был отправиться в Питер. Да это была и не просьба, это было распоряжение, даже приказ. И отказаться от поездки Синеглазов не мог, понимая, какие большие деньги стоят за контрактом. Но прежде чем уехать в Питер, надо было во что бы то ни стало избавиться от сумок, вернее, от их содержимого. К сумкам Синеглазов уже привык и не хотел с ними расставаться. Да и выбросив сумки, можно было оставить улики, ведь многие из жильцов дома на проспекте Мира видели эти сумки, видели, как он их ставит в багажник автомобиля, соседка наверняка помнит, что он объяснял, что едет за город жарить шашлыки.
Кстати, дачи у Синеглазова никогда не было и иметь ее он не желал. Он испытывал ко всем дачникам какое-то брезгливое чувство. Он с презрением смотрел на руки своих знакомых и коллег-дачников, на их грязные ногти. У него вызывали непонимание титанические усилия людей, затраченные на то, чтобы вырастить пару мешков картошки или ведро морковки. Все это проще купить на рынке или в овощном магазине. Григорий Синеглазое удивлялся, откуда у людей такая тяга к глупому занятию - ковырянию в земле.
Единственное, что ему действительно нравилось - иногда закапывать останки своих жертв. Вот это ему приносило удовольствие и одновременно облегчение, словно какая-то часть его собственной жизни, его биографии, его личного времени скрывалась под землей, засыпанная шуршащим песком и черноземом. Но к захоронению останков Синеглазов прибегал в общем-то редко. Ведь для этого следовало выезжать за город, находить безлюдное место - какую-нибудь рощицу или опушку леса - и там лопатой с коротким черенком рыть могилу. Правда, Синеглазов никогда не называл яму, в которую он сбрасывал останки, могилой. Он относился к этому проще. Он наклонялся, вдавливал штык лопаты в землю, срезал дерн и вырывал глубокую траншею. А затем туда, оглядевшись по сторонам, сбрасывал пакеты. Утрамбовывал их ногами и на прежнее место, аккуратно, клал полоски дерна. И уже через несколько недель трава вновь пускала корни, но и через два часа это место найти было невозможно. Даже сам Григорий Синеглазов ни под какими пытками не смог бы показать, куда он закопал тот или иной мешок.
Правда, закапывать в землю Синеглазов бросил уже давно. Последний раз, когда он рыл землю, его напугало появление охотничьей собаки. И Синеглазов даже не стал закапывать мешок с останками - как он хорошо помнил - шестнадцатилетней Марины, которую он встретил возле профилактория, где тогда отдыхал. Девушка была бойкой, уже довольно опытной в вопросах секса. Денег она не требовала, и это Григория Синеглазова немного смутило. Она расспрашивала у него о том, имеет ли он квартиру в Москве, имеет ли машину. Синеглазов отвечал на вопросы, а сам смотрел на ее колени.
- Что, нравятся? - спросила Марина.
- Да, нравятся, - честно ответил Синеглазов. Тогда Марина кончиками пальцев подняла подол и без того короткой юбки.
- А это тебе нравится?
- Да, нравится, - вновь признался Синеглазов. Трусиков на ней не было.
- Тогда пойдем, - сказала девушка, показывая рукой на березовую рощу на берегу неширокой реки.
Они направились туда. Синеглазов помнил все в мельчайших подробностях.
Помнил, как шуршала трава под локтями, помнил голубые глаза Марины, полные леденящего душу ужаса. Она хотела вырваться. Но брючный ремень, именно тот знаменитый и любимый брючный ремень, сделал свое дело. Петля туго перетянула горло, розовый язык Марины вывалился изо рта, она захрипела и, скребя ногтями землю, вырывая с корнями траву, минуты через полторы затихла.
Синеглазов овладел уже мертвой девушкой, затем вернулся в профилакторий, взял возле сторожки лопату, прихватил с собой удочку. И вид у него был как у человека, собравшегося на рыбалку. Вот именно тогда, когда он уже наполовину выкопал яму, решив спрятать холодное тело Марины, и появился охотничий пес. И тогда Григорий Синеглазов утащил кусок ржавого рельса, на котором сторож профилактория обычно распрямлял гвозди. К этому куску рельса он привязал тело девушки, и уже после заката, когда погасли огни в окнах здания, оттащил его к реке и бросил в омут.
«Интересно, как она там сейчас? - подумал Синеглазов, стоя посреди большой комнаты. - Сегодня я должен буду уехать. Сумки оставлять в квартире опасно. Значит, необходимо от них избавиться. Но лучше это сделать не сейчас, а когда стемнеет. А сейчас нужно немного поспать».
Синеглазой свернулся калачиком на своем кожаном диване, пружины вновь скрипнули. Но на этот раз Синеглазову уже не показалось, что это хрустят его кости и рвутся связки выворачиваемых палачом суставов. Это был просто скрип пружин. Синеглазов по-детски подсунул ладонь под щеку, закрыл глаза, и сон тут же настиг его.
Он спал, а этажом выше, на балконе, скулила соседская такса Чита. Эта такса приносила Синеглазову много хлопот. Иногда ни с того ни с сего ночью она начинала выть, особенно если в его квартире был покойник. Но иногда Синеглазову даже нравилось это «музыкальное сопровождение» его кровавых пиршеств. К тому же, соседка с утра всегда просила у Григория Синеглазова извинение за свою глупую таксу. Синеглазов понимающе кивал в ответ, разводил руками, дескать - что поделаешь, глупое животное, но мы этих животных любим и готовы им все простить, все-таки они наши друзья и Божьи твари.
В то время, когда убийца и маньяк Григорий Синеглазов сладко спал, в одном из соседних кварталов, недалеко от рыбного магазина, на чердаке дома пировали два бомжа. Это были Сиротка и его приятель Чума. У них имелась бутыль вина, украденная Сироткой из универсама, кусок колбасы и полдюжины подгнивших бананов, найденных Чумой во дворе в мусорном контейнере. Чума, глядя на бутылку, дрожал так, как дрожит пес, почуявший дичь. Сиротка поглаживал ее, сжимал горлышко своими грязными заскорузлыми пальцами.
- Ну, скорее! Скорее открывай ее!
- Это я добыл, - похвалился Сиротка.
- Знаю, знаю, в долгу не останусь.
- Это я добыл. Правда, я рисковал жизнью.
- Да нет у тебя никакой жизни, открывай! Жизнь только начинается, - сказал отставной капитан и потянулся скрюченными пальцами к бутылке.
Но Сиротка ловко спрятал ее за спину.
- Отгадай, в какой руке, - сказал он, глядя в пустые глаза приятеля.
- В правой! - выкрикнул Чума.
Сиротка перехватил бутылку за спиной и, вытащив, показал правую ладонь.
- Ну, значит, в левой.
Сиротка показал и левую руку.
Тогда Чума бросился на него, откинул в сторону и схватил бутылку. Но тут же приступ кашля заставил его скорчиться и уткнуться в колени.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

Сиротка спокойно открыл бутылку, поднес ко рту и, запрокинув голову, принялся пить.
Наконец, Чума подавил в себе приступ кашля.
- Ну, дай же глотнуть, дай.
- Ладно, на, - милостиво пробормотал Сиротка, облизывая губы, протянул бутылку приятелю.
Казалось, горлышко сейчас хрустнет, так сильно сжал его зубами Чума.
Буквально через несколько мгновений бутылка опустела. Чума заглянул в горлышко, словно надеясь, что не вся жидкость попала к нему в желудок. Но бутылка была пуста. Чума смог добыть еще несколько капель, затем аккуратно положил бутылку у ног, чтобы завтра ее можно было сдать.
- Ну, а теперь давай есть, - сказал Сиротка, вытаскивая из рваного кармана половину хот-дога, перепачканного губной помадой.

* * *

Григорий Синеглазов неподвижно сидел на своем кожаном диване, обхватив голову руками и массируя виски. Ему казалось, что вот-вот раздастся звонок или стук в дверь, и он услышит решительный и настойчивый голос: «Гражданин Синеглазов, откройте! Откройте немедленно! Милиция!» От этих мыслей все внутри Синеглазова холодело, ему хотелось броситься и убежать, скрыться, спрятаться так, чтобы ни одна собака не могла его найти, чтобы никто даже не знал о его существовании, не догадывался, где он и кто он.
Синеглазов вскочил и буквально заметался по квартире. Две спортивные сумки все еще лежали в ящике из-под телевизора.
- Первое, что надо сделать, так это избавиться от сумок. Это самое главное. Иначе изведусь весь, они давят на меня, я их ненавижу, - шептал Синеглазов, открывая балконную дверь и глядя на картонный ящик. - И надо же было мне вот так, средь бела дня… Я же давал себе зарок никогда не гадить возле дома.
Он хорошо знал, что даже волки не убивают жертвы возле логова, а вот он не выдержал, и две маленькие девочки нашли свою смерть в его квартире, нашли свою смерть в доме, где выросли и жили.
Синеглазов вновь вбежал в большую комнату и опустился на диван. Его трясло, он был не в силах придумать, как ему скорее избавиться от тяжелых спортивных сумок, набитых человеческим мясом.

* * *

Мать Даши и Наташи не находила себе места. Ей пришла в голову нереальная мысль:
«А может, девочки поехали к бабушке? Может быть, я чем-то их обидела, и они решили пожаловаться на свою маму?»
Бабушка жила в Мытищах, и девочки вместе с мамой бывали у нее довольно часто. Бабушка всегда угощала их чем-нибудь вкусным, специально к их приезду пекла пироги или делала замысловатые торты.
Даша и Наташа обожали бабушку, еще не старую, еще даже не на пенсии учительницу русского языка и литературы.
«Господи, неужели они поехали к ней? Так далеко, и совершенно одни?»
Женщина была уже без сил.
Когда выяснилось, что девочек у бабушки нет, мать Даши и Наташи побежала в милицию. Она сбивчиво объясняла молоденькому лейтенанту, что случилось. Тот выслушал ее, кое-что записал, а затем попросил составить заявление. И уже через час участковый был во дворе дома.
Синеглазов видел из окна, как участковый ходил и опрашивал жильцов.
Затем участковый поднялся наверх, в квартиру, где жили сестренки. Через час в дверь Григория Синеглазова позвонили. Но Григорий знал, кто это звонит, и не стал открывать. Ведь буквально за пять минут до этого участковый звонил его соседям…
Синеглазов выждал, и, когда над городом сгустились сумерки, он, надев куртку, с двумя сумками вышел к машине. Во дворе у третьего подъезда стояло несколько пожилых женщин, и Григорий слышал их разговор.
- Да-да, с пятого этажа, две девочки… Ну как же вы не знаете, две абсолютно одинаковые девочки, Даша и Наташа… Вышли еще до обеда. Мать сказала, чтобы они подождали ее на улице…
- А они что?
- Как это что? Куда-то ушли, а может… Но лучше об этом не думать.
- Господи, какие времена, какие нравы! Раньше было куда спокойнее.
- Будь они неладны, эти времена! Куда смотрят власти? Что делает милиция? Преступников - на каждом углу. Везде норовят обмануть, убить. Только и слышишь, что там или здесь кого-то убили, кого-то ограбили. А вот помните…
Синеглазов спрятал сумки в багажник, закрыл его и стоял у машины, будто кого-то ожидая, а сам внимательно слушал, о чем разговаривают женщины.
- А вот как-то недели полторы назад вон из того дома, - одна из женщин указала рукой, - из того вон подъезда все вынесли. И дело было средь бела дня.
- А почему я об этом ничего не знаю?
- Так ты же была на даче, картошку копала или помидоры закрывала… не помню.
- А, да-да, я целую неделю прожила на даче боялась, чтобы огород не обчистили.
- Так вот, приехал фургон с надписью «Мока». Красивый такой фургон, большой, - быстро тараторила пенсионерка, - и начали выносить мебель с четвертого этажа. Господи, чего там только не было! Два холодильника, три телевизора, стиральная машина, печка эта… как ее…
- Микроволновая? - вставила одна старушка.
- Да-да, вот такая, маленькая, - женщина показала руками примерный размер печи, - короче - все: ковры, посуду, какие-то магнитофоны, даже кресла.
Все вынесли, загрузили и увезли. А когда хозяин возвращался домой, его на лавочке, вот здесь, встретил сосед и говорит: «Петрович, ты переезжаешь из нашего дома?» «Окстись, Василий, - отвечает, - и не думаю, и не собираюсь. Я жил и живу в этом доме». - «Да ладно тебе, - говорит сосед, - как же ты не собираешься, если мебель вывозил сегодня днем?» - «Брось шутить», - замахал тот руками и вдруг как бешеный наверх побежал.
- Ну, и что там? - спросила одна из собеседниц, сверкнув очками.
- Как это что? Пустая квартира. И самое интересное, что все видели, даже я видела, как загружали фургон.
- А почему никто не позвал милицию?
- А зачем звать? Ты представляешь, это же было днем! Мы сидели во дворе, а здоровенные такие парни в красивых ярких комбинезонах носили мебель.
Мы еще с ними поговорили, они сказали, что хозяин приказал перевезти мебель на другую квартиру. Мы даже ему позавидовали, ведь он переезжал куда-то в Центр…
Синеглазов не стал дослушивать, о чем говорили женщины, сел в машину, запустил двигатель и выехал со двора. В зеркальце заднего вида он заметил, как из его подъезда вышел на крыльцо участковый и еще два милиционера. С ними был отец Даши и Наташи.
- Ку-ку, - вслух сказал Григорий Синеглазов, радостно гримасничая, - теперь вы меня не найдете. В доме нет никаких улик, разве что фотографии и пленка. Но она еще не проявлена, а фотографии в секретере. Думаю, их никто не станет искать. Если бы кто-нибудь видел, как девочки зашли ко мне, то меня бы уже взяли.
Синеглазов окончательно успокоился и неторопливо вел автомобиль.
Единственное, что его занимало, это то, что сегодня ночью нужно отправляться в командировку в Питер. Но и это было ему на руку.
Он около часа колесил по городу, выбирая место, где бы избавиться от своего груза. Одну сумку он опустошил в квартале, который ремонтировался. Здесь его никто не увидел. Он нашел люк, открыл его и сбросил туда содержимое самой тяжелой сумки. Головы и туловища в целлофановых пакетах с аккуратно завязанными на бантик бечевками, полетели вниз - туда, в быстро текущую зловонную воду.
Синеглазов закрыл люк. На душе стало легче. А вот от содержимого второй сумки он никак не мог избавиться. Везде были люди, везде кто-то мешал.
- Будьте вы все неладны! - чертыхался Григорий уже выезжая на проспект Мира.
И здесь он вспомнил двор, буквально в трех-пяти минутах ходьбы от своего дома, в котором стоят мусорные контейнеры.
- Вот именно туда и следует заехать. Я сейчас брошу туда свои пакеты, а завтра поутру контейнеры увезут.
Григорий вышел из машины, закинул на плечо ремень тяжелой сумки.
Когда на чердаке стало совсем темно, Чума сказал, обращаясь к приятелю:
- Сиротка, сходи, найди чего-нибудь поесть, чтобы завтра утром не вставать и не тянуться. Наверное, будет дождь.
Сиротка не хотел идти, но пришлось. Он поднялся со своего скрипучего матраса, застегнул единственную пуговицу на драном пальто и потопал вниз.
Уже выйдя из подъезда и продираясь сквозь кусты к мусорным контейнерам, он увидел мужчину с сумкой на плече. Сиротка остановился, спрятался за кустами.
Он решил, что подойдет к контейнерам только после того, как мужчина отвалит. Он отчетливо видел Григория Синеглазова, ведь он стоял метрах в двенадцати, а возле контейнеров горел фонарь. Он видел, как Григорий быстро расстегнул молнию и выгрузил в контейнер целлофановые пакеты, которые блестели, словно елочные игрушки.
«Наверное, что-то хорошее! - желудок бомжа заныл в предвкушении сытого ужина и завтрака. - А может, это даже удастся продать».
Сиротка еще не догадывался, что Синеглазов выбросил в контейнер. Он сам не знал, почему проследил взглядом за мужчиной. А тот, испуганно озираясь, почти отбежал от контейнеров, затем замедлил шаг и, пройдя еще метров двадцать, сел в машину.
«Странное дело», - подумал Сиротка. Григорий запустил двигатель и выехал со двора. Сиротка подбежал к мусорному контейнеру, быстро сунул туда руки и вытащил большой целлофановый пакет. Он торопливо развязал бечевку и развернул.
Его словно ударило током. Он увидел четыре детские руки.
Сиротка быстро завернул целлофан и, бросив сверток обратно в контейнер, пустился опрометью на чердак.
- Чума, Чума, послушай, там такое…
- Чего орешь? Принес что-нибудь?
- Да нет, ты слушай!
Сиротка не пошел вниз, он остался в подъезде. Он смотрел сквозь окно, как Чума подошел к контейнеру, достал пакет и развернул.

* * *

Григорий Синеглазов, ведя машину, почувствовал смутную тревогу.
- Нет, надо вернуться и перепрятать.
Он даже не знал, почему волнуется, но что-то показалось ему подозрительным.
И действительно, когда он вернулся, то увидел бомжа, который стоял у контейнера. Перед ним на земле лежал сверток.
«А вдруг он меня видел?» - мелькнула мысль в голове Григория.
Чума бросился к телефонным автоматам. Он от испуга забыл номер милиции.
Но, наконец, он прочитал его на блестящей пластинке, прикрепленной к автомату.
- Алло! Алло! Милиция? Тут такое… Быстро приезжайте! Руки!.. Руки!.. - кричал Чума в трубку.
Синеглазов подошел к нему сзади. Четыре телефонных автомата, из которых работал только один, находились в углу двора, возле беседки, в кустах, и из окон дома они не были видны. Григорий подошел и отчетливо услышал, как зачуханный бомж сбивчиво объясняет дежурному, что случилось.
Григорий вырвал трубку из рук Чумы и перекрутил провод вокруг его шеи.
Тот попытался вырваться, но Григорий Синеглазов, зверь в человеческом обличий, был силен.
Провод пережал горло, и на этом оборвалась жизнь отставного военного, сейчас человека «без определенного места жительства».
Сиротка, прижимаясь щекой к мутному стеклу, видел, как Синеглазов шел от телефонных автоматов. Конечно же, Сиротка не знал, кто это, он даже не помнил номер машины. Минут через десять Сиротка пошел к телефонам. То, что он увидел, его потрясло. Его приятель лежал на земле, широко раскинув руки.
«Надо рвать когти», - подумал Сиротка и побежал к подъезду.
Глaвa 8
Глеб Сиверов не любил в этом мире многое, но существовали определенные приоритеты. Он ненавидел ложь, ненавидел предательство, но больше всего он не любил неопределенность - то состояние, когда не знаешь, куда податься, что предпринять, а словно бы попадаешь в темную комнату, где, сколько ни всматривайся, не сумеешь разглядеть полоску света, обозначающую дверь или окно, темную комнату, в которой не существует выхода и вообще непонятно, как ты смог там оказаться. До последнего дня Глеб пребывал именно в такой темной комнате, имея возможность лишь смутно догадываться о том, что известно его противникам.
Но, наконец-то, карты оказались раскрытыми. Полковник Студинский сделал свой ход, предоставив такое же право Глебу Сиверову. Можно было бы отказаться от игры, но Глеб не зря относил себя к людям азартным. Задание, предложенное ему, требовало максимальной выкладки сил, напряженной работы разума. Он согласился бы, даже если бы Ирина Быстрицкая находилась в недосягаемости ФСБ.
Вот тут-то фээсбэшники и совершили ошибку. Предательство - так определил их поведение для себя Глеб Сиверов. Игра начиналась с нечестного хода, а значит, теперь и он был свободен от угрызений совести и мог ударом отвечать на удар. Полковник Студинский сообщил Глебу все, что знал сам, и даже немного присочинил, чтобы показаться более значительным.
Но все равно, данных о доме в Дровяном переулке явно недоставало. Глеб решил утомить полковника так, чтобы тот проклял день, когда с Глебом связался.
Сиверов не отпускал его от себя ни на минуту, прекрасно понимая, что в присутствии хозяина охрана расслабится и будет следить за Глебом не так тщательно. А утомление притупит внимание полковника.
Вот уже полдня они сидели в мастерской Сиверова. Шофер в машине дежурил возле подъезда, готовый выполнить любое распоряжение Глеба, продублированное полковником Студинским. Полковник уже так привык подчиняться этому немногословному человеку, что скажи он: «Пошлите машину за пивом в соседний бар», полковник не моргнув глазом продублировал бы и это приказание. Но Глеб был куда более изобретательным. Он потребовал от полковника предоставить ему подробные карты города разных годов, на которых можно было отыскать дом в Дровяном переулке. А затем из жилищно-эксплуатационной службы к нему привезли пухлый том синек, среди которых удалось разыскать план этого злополучного дома, когда его еще занимали коммунальные квартиры.
- Ну и идиоты! - бормотал Глеб, проглядывая тусклые синьки. - Такой особняк был, а что из него сделали! Настоящий клоповник!
- Да этого уже нет и в помине, - напоминал полковник Студинский, злясь, что Сиверов занимается какими-то глупостями вместо того, чтобы думать о деле.
Затем на стол легла пачка фотоснимков, запечатлевших все этапы строительства. Безымянному фотографу удалось оставить на фотобумаге для истории только стрелу крана и грузы, которые подавали на стройплощадку, все остальное закрывал на совесть сколоченный высокий забор. Глеб, глядя на фотоснимок, сделанный всего неделю назад, от руки перерисовал дом на снимок с изображением забора. Теперь стало ясно, куда уходили поддоны с кирпичом, куда подъемный кран заносил бадью с раствором и в какую точку отправлялась конусообразная емкость с бетоном высокой марки, приготовленном прямо в бетоносмесителе, установленном на «КамАЗе».
- Нет, не думаю… - сказал себе под нос Глеб.
- Что? - оживился полковник.
- Не думаю, чтобы они сделали в середине дома что-то наподобие огромного сейфа с железобетонными стенами и металлической дверью.
Такое и не могло прийти в голову полковнику Студинскому. Но он не стал показывать виду.
- Вполне возможно, - он наморщил лоб. - На их месте я поместил бы главного аналитика именно в сейф с автономной системой вентиляции и электропитания.
- Это имело бы смысл, - возразил ему Глеб, - если бы дом навсегда предназначался для аналитической службы. Но вся беда в том, что о таких учреждениях довольно часто становится известно противнику, и их приходится переносить в другое место. А так все здесь сделано, как я понимаю, наспех и с перспективой продать дом после его прямого использования какой-нибудь коммерческой фирме.
Глеб, скосившись, посмотрел на ворох бумаг, высившихся на подоконнике и на трех стульях, пододвинутых к шкафу так, что все пространство между спинками и дверцами заполнилось свертками чертежей, пухлыми домовыми книгами, пачками синек.
«Вот и все, - решил Глеб, - наконец, можно попросить то, что мне в самом деле важно».
И он не моргнув глазом обратился к полковнику:
- Мне необходимо иметь схемы силовых кабелей и кабелей связи на территории Москвы и области.
- Но это же целая библиотека! - хотел было возмутиться полковник Студинский, даже не подозревая, зачем Глебу подобная информация.
Конечно, Глеб Сиверов мог бы обойтись всего лишь одним листком, вырванным из тощего проекта с названием «Силовой кабель №1407», но не выдавать же свои планы! Глеб твердо усвоил рекомендацию английского писателя Честертона:
«Если хочешь спрятать дерево, то лучше делать это в лесу».
- Мы все-таки живем не в каменном веке, - улыбнулся Сиверов, - надеюсь, существуют и компьютерные схемы.
- А зачем они вам? - внезапно насторожился полковник.
- Я думаю, в этом доме существуют несколько параллельных систем обеспечения жизнедеятельности. Одна из них должна быть замкнута на городские сети, вторая - на периферийные. Я должен отследить все возможные варианты.
В общем-то, Глеб говорил полную несуразицу.
«Какие к черту периферийные сети!» - ужаснулся он собственной неосмотрительности.
К тому же, из разложенных на столе фотоснимков, запечатлевших процессы строительства, было ясно видно: никто никаких траншей под силовые кабели не копал и копать не собирался. Одна-единственная была прокопана для замены устаревшей канализационной трубы. А затем, засыпав ее, всего лишь в полутора метрах от поверхности строители проложили и силовой кабель, подключающий дом к городской сети. Но полковник Студинский наверняка понимал в подобных вещах еще меньше, чем Глеб, поэтому проглотил наживку, даже не поперхнувшись.
- Сейчас, я свяжусь с нашим информационным центром.
Полковник подсел к компьютеру и, явно рисуясь перед Глебом, демонстрируя свое умение, принялся щелкать клавишами. А затем с многозначительным видом произнес:
- Я не могу вам оставить эту информацию, она является секретной. Можете пользоваться ею только в моем присутствии.
Полковник Студинский извлек из дипломата, принесенного с собой, две чистые дискеты и скопировал на них схемы энергосетей. Глеб довольно грубо отстранил его от клавиатуры компьютера и принялся рассматривать квадраты схемы обеспечения города одну за другой. Мельтешение цветных квадратов быстро утомило полковника Студийского, и он уже почти не смотрел на экран.
- Вот этот дом, - произнес Глеб, указывая пальцем на маленький прямоугольник в Дровяном переулке. - Обычно в таких документах лапши нет, потому что иначе невозможно будет нормально эксплуатировать сети.
Полковник кивал, то и дело поддакивая:
- Конечно, именно так.
Глеб проверял, понимает полковник в этом что-либо или нет. Наконец, убедившись, что тот полный профан в подобном вопросе, спокойно стал врать дальше.
- Если вы не против, Владимир Анатольевич, я сниму себе копию именно этого квадрата.
Студинский милостиво разрешил это сделать.
- Да, она вам пригодится.
Затем Глеб перешел к схеме области. Он сперва прошелся по Минскому шоссе, с многозначительным видом делая какие-то пометки на чистом листе бумаги, выписывая совершенно не нужные ему номера кабелей, глубину залегания, точки подключения, смотровые колодцы. Затем начал просматривать вдоль Ярославского шоссе. Скорее всего, нужный ему кабель был не таким уж важным и на большой схеме он не был даже обозначен. Конечно, куда проще было бы просто включить автоматический поиск, указав номер нужного ему кабеля - того, который значился на стене дома, где держали Ирину Быстрицкую. Но рисковать, действуя настолько нагло, Глеб не хотел.
Он изменил масштаб и теперь уже мог разглядеть разноцветные линии кабелей, пересекающие шоссе и идущие параллельно с ним. Сиверов не сомневался: нужный ему кабель идет из города вдоль шоссе. Да, он именно здесь. Глеб проследил взглядом тоненькую красную ниточку и отметил в памяти километр, на котором она отходит от шоссе. Дальше искать он не мог, так много кабелей сходилось вместе, что еще раз, не укрупнив изображение, невозможно было отыскать нужный.
Но он прекрасно помнил, что ехали после шоссе совсем недолго, минуты две. Значит, и дача находится недалеко от шоссе.
"Все, - приказал себе Сиверов, - хватит. Переходи к другим квадратам.
Постарайся запутать Студийского, а то еще, чего доброго, станет подозревать".
- Мне нужен подробный план здания, - сказал Сиверов, зная, что это желание невыполнимо.
- У нас его нет, - развел руками Студинский.
- Но хотя бы какой-то приблизительный вами набросан?
В бездонном дипломате отыскалось и какое-то подобие строительных чертежей, собственноручно выполненных полковником.
- Вот, три варианта. Но ни один из них не дает исчерпывающего представления.
- На что вы ориентировались, когда составляли планы?
- Мы изучали, в каких окнах горит свет, - не без гордости сообщил полковник. - Я сам распорядился после наступления темноты делать контрольные снимки. Вот эти окна, - он указал на два крайних левых окна, - до последнего времени мы были уверены, что это окна одной комнаты. Но затем заметили, что в одном из них свет погас на десять секунд раньше, чем в другом. Значит, там существует перегородка.
«Дурак, нашел чему радоваться!» - подумал Сиверов, но вместо этого сказал:
- Как я понял, о внутреннем расположении вам известно немного.
- Да, только до коридора, - пожал плечами полковник. - К тому же, насколько я понимаю, внутреннюю стену снесли и возвели новую. Так что там даже могут не совпадать межэтажные перекрытия. И вполне возможно, что вместо двух этажей там существует три.
- Мне это представляется так, - Глеб схватил в руки карандаш и бесцеремонно принялся рисовать прямо по чертежам полковника существующим в единственном экземпляре.
Вскоре возникла вполне стройная картина. Кабинет главного аналитика находился в середине здания, не имел окон.
- Я сделал бы именно так.
- Не уверен. Несколько раз нам удавалось засечь аналитика у этого окна, - Студинский очертил ногтем оконный проем, выходящий на улицу напротив фонарного столба.
- Но тогда они полные идиоты, - рассмеялся Глеб Сиверов, - или же мы с вами идиоты, которые готовы клюнуть на их удочку.
Но тут же он вновь сделался серьезным.
- Вы знаете, когда там меняется охрана? Полковник Студинский вновь вынужден был развести руками.
- Мы никогда не видели, чтобы оттуда выходил кто-нибудь из охраны.
- Тогда это вообще задача для первого класса, - Глеб не удержался от того, чтобы поддеть полковника.
- Почему? - тот готов был обидеться.
- Значит, охрана уезжает вместе с автобусом, на котором увозят служащих.
- И что, вы считаете, дом остается на ночь без охраны?
- Нет, ночную смену привозит тот же автобус.
- Сколько людей вам понадобится для поддержки? - поинтересовался полковник.
- Главное, чтобы мне не мешали. В здание проникну я один. Ваши же люди должны находиться на улице и в случае чего задержать прибывших на подмогу.
- Когда вы собираетесь начать действовать? Времени у нас в обрез.
- Я не могу начинать операцию, пока мне не будет известен подробный план здания.
- Это невозможно! - воскликнул полковник Студинский.
- Невозможного в этом мире не существует, - отшутился Глеб.
- А по-моему, господин Молчанов, вы просто саботируете задание, выставляя заведомо невыполнимые требования.

Предыдущая страница 13 Следующая страница


Слепой против маньяка 14

- Нет, я просто думаю, как выполнить ваше задание и при этом не навредить себе самому.
Мужчины замолчали. Глеб поднялся и вышел за железную дверь. Он остановился посреди своей мастерской, поднял с пола уже успевшие покрыться тонким налетом ржавчины две семикилограммовые гантели и начал делать упражнения.
Студинский с ненавистью смотрел на него. По годам они были почти ровесники, но насколько лучше сохранился Глеб Сиверов!
Вскоре Глебу стало жарко, и он снял рубашку. Теперь полковник мог видеть его шрамы, видеть, как играют мышцы под темной загорелой кожей.
Наконец, отложив гантели, Глеб взял из сейфа легкий лучевой пистолет, повесил на стену мишень и принялся стрелять из бесшумного имитатора оружия.
Маленький, сведенный в точку пучок света ударял в мишень, и каждый раз на табло высвечивались цифры попадания - 9 и 10.
- Вы говорили, вам удалось выследить какую-то девушку, работавшую раньше в этом здании? - небрежно бросил Глеб, нажимая на курок и вновь попадая в десятку.
- Да, - отвечал полковник.
- Вам не удалось выяснить, почему это она вдруг выпала из обоймы до окончания программы?
- Насколько я понимаю, какие-то любовные интриги. Ее просто побоялись оставлять на прежнем месте.
- Влюбленная женщина, - пробормотал Глеб, - это уже любопытно.
- Она еще совсем молода и, наверное, даже под пытками не сможет рассказать вам о том, что происходит в доме. Вряд ли она посвящена в тайны.
- Мне нужен план, - рассмеялся Глеб, - а уж вспомнить, какой коридор куда поворачивает и сколько этажей в дворовой части здания, она сумеет.
- Возле ее дома установлена круглосуточная охрана.
- Да знаю я эти охраны! - Глеб махнул рукой. - Можете мне не рассказывать. Еще первую неделю будут дежурить, а затем, если все спокойно, отправят туда самых нерадивых, ведь и в вашем ведомстве не хватает порядочных людей.
- Не хватает, - кивнул полковник.
- Конечно же, иначе вы не обратились бы ко мне.
Глеб отложил пистолет в сторону и, зайдя в небольшую комнату, где был установлен компьютер, постучал по пластиковой крышке дипломата.
- Наверное, я не ошибусь, если скажу, что фотография этой девицы находится в вашем портфеле.
- Да, она там.
- Покажите-ка.
Вскоре на свет появилась и фотография. Секретаршу Бушлатова Аллу сняли издалека. Крупное зерно пленки немного искажало черты, но общее представление вполне можно было составить.
- Она довольно симпатична.
- Уродин в секретарши не берут, - напомнил Студинский.
- Она сейчас где-нибудь работает?
- Нет. В администрации Президента ей предоставили отпуск на три недели.
- Так она осталась в городе? - изумился Глеб.
- Я тоже думал, уедет куда-нибудь, но, кажется, покидать Москву она не собирается.
- А сколько человек дежурит возле ее квартиры?
- В самой квартире никого нет, а вот напротив подъезда находится машина. В ней один человек, и еще один обычно дежурит в самом подъезде.
- Красивая обманутая женщина… - задумчиво проговорил Глеб, - это уже кое-что. - И тут же спросил:
- За покупками она ходит сама?
- Да.
- И, конечно же, охранники увязываются за ней?
- Только один.
- Поехали на место, - предложил Глеб Студинскому.
- Вы что, вот прямо так, с места, хотите начать операцию? Без подготовки?
- У меня нет на это времени.
Глеб распахнул шкаф, вытащил новую рубашку, сбросил с нее похрустывающий целлофан. Он оделся со вкусом, но довольно скромно: потертые дорогие джинсы, свежая рубашка, вокруг шеи обмотано кашне, на плечах кожанка.
- Мне понадобятся машина и деньги, - обратился он к полковнику.
- Сколько?
- Одна машина и пять бумажек - пять сотен.
- Вы собираетесь действовать один?
- Нет, мне потребуется ваша помощь, - Глеб присел на спинку кресла и закинул ногу за ногу. - Опишите, пожалуйста, охрану, которая приставлена к бывшей секретарше.
- Людей постоянных нет, они меняются, а вот машина…
Глеб оживился.
- Машина всегда дежурит одна и та же?
- Да, «фольксваген» с кузовом «универсал».
- У вас есть точно такая же?
- Найдем.
- Через сколько?
- Минут пятнадцать, не больше.
- Так вот, сейчас вы отдадите мне свою машину, а сами, переодевшись и прихватив с собой напарника, поедете следом за мной. Я знаю, что делать.
Вот уже около трех часов Глеб Сиверов, полковник Студинский и еще один сотрудник ФСБ, с которым полковник даже не посчитал нужным познакомить Глеба, сидели в темно-синем «фольксвагене» невдалеке от мусорных контейнеров. Это оказалось единственное место во дворе, где их нельзя было рассмотреть из другой, точно такой же машины, где дежурили по очереди охранники из администрации Президента. Глеб смотрел на окна квартиры Аллы. В кухне горел свет, то и дело возле стекла появлялась женская фигура.
«Не может быть, чтобы она не вышла из дому, - думал Глеб. - С самого утра сидит в своей квартире и носа не показывает наружу».
Один из охранников сшивался возле подъезда, второй дремал, положив голову на руль машины. Их явно не беспокоило, что вычислить их не составляет никакого труда. Скорее всего, даже маленькие девочки во дворе знали, кто они такие. Но это и не удивительно. В их задачу не входило прятаться, им нужно было оградить бывшую секретаршу от контактов с посторонними людьми, пока не будет закончена программа, которую спешил завершить Бушлатов.
Свет в кухне погас. Глеб с тоской посмотрел на окно гостиной. Если сейчас свет загорится там, значит, его план не сработал. Свет загорелся.
- Черт! - пробормотал Сиверов, в конце концов, это уже начинало его злить. И тут же он спросил у полковника:
- Когда закрывается вон тот гастроном?
- он указал пальцем на сияющие неоном витрины магазина.
Полковник без лишних слов приложил к глазам бинокль и посмотрел на дверь.
- Сегодня будний день, и он работает до десяти.
«Ладно, я тебе устрою!» - Глеб разозлился не на шутку.
Он вышел из машины, зло хлопнув дверцей, и прошелся вдоль дома.
Наконец ему удалось отыскать дверь с надписью «Бойлерная». Немного поковырявшись отмычкой в несложном замке, он сумел открыть его и спустился в подвал. Тут было жарко, как в преисподней. На бетонном полу растеклись горячие лужи воды. Стрелки манометров застыли, показывая давление. К счастью, все вентили оказались снабженными табличками - маленькими фанерными прямоугольничками с написанными на них чернилами ценными указаниями. Но и без табличек Сиверов вскоре нашел бы то, что ему нужно.
Прямо из стены выходило ответвление магистральной трубы водоснабжения.
Большой вентиль легко повернулся, задвижка перекрыла поступление воды в дом.
- Вот тут и начнется переполох! - заулыбался Глеб, на всякий случай скрутил вентиль и припрятал его под раскаленными трубами бойлера.
Затем он вышел из влажного помещения и оказался перед электрощитом.
«Действовать, так уж наверняка!»
Он взял и сразу отключил половину дома, именно ту, в которой находилась квартира Аллы.
«Ну, теперь скорее, пока меня никто не видел!»
Он выбежал из подвала, отмычкой же закрыл замок, а чтобы никто не мог в ближайшее время проникнуть в подвал, воткнул в узкую скважину несколько спичек и аккуратно обломал их. Затем скользнул в кусты палисадника и вышел из них прямо к темно-синему «фольксвагену». С невинным выражением на лице устроился на заднем сиденье и стал поглядывать на темную половину дома.
- Что вы сделали? - строго спросил полковник.
- Сейчас увидите.
Вскоре от подъезда, где располагалась бойлерная и электрощит, послышались матерные слова. Двое мужчин, светя себе фонариком, пытались вставить ключ в отверстие. Если отбросить мат, то можно было понять: те возмущаются, что диспетчеров домоуправления на месте нет, а какие-то мудаки слесари поменяли замок, не отдав дубликат ключа кому-нибудь из жильцов.
- Что вы сделали? - уже теряя терпение, воскликнул полковник.
- Отключил в половине дома свет.
Студинский с отвращением посмотрел на Глеба.
- Да, забыл сказать, я еще отключил воду.
- Зачем? Какого черта?
- А вы бы долго просидели в квартире, где невозможно ни почитать, ни посмотреть телевизор и даже не из чего сварить кофе?
Студинский хотел что-то возразить, как тут же осекся. Дверь Аллиного подъезда отворилась, и на крыльцо вышла та, которую они поджидали уже битых три часа. Девушка держала в руках сложенный полиэтиленовый пакет. Охранник из администрации Президента тут же сделал вид, что его чрезвычайно заинтересовали цветы на клумбе, и повернулся к Алле спиной.
- Ну вот, я же говорил - идет в магазин.
Глеб выскользнул из машины и, нагнувшись к окошку, в котором темнел профиль полковника, произнес:
- Значит, действуем, как договорились. Когда я сажусь в машину и отъезжаю, ваши люди должны задержать тех двух ребят.
Глеб, сунув руки в карманы куртки, резво последовал за Аллой. Он проводил ее до самого магазина, а затем задержался на углу. Вскоре девушка появилась на тротуаре. Она держала в руках полиэтиленовый пакет, в котором ясно просматривались две бутылки минеральной воды, пачка сигарет и полбуханки хлеба.
На углу стоял фонарь, ярко освещавший протоптанную нетерпеливыми пешеходами тропинку - никому не хотелось обходить большой газон. Глеб, стоявший в темноте, нервно облизал пересохшие губы и, воспользовавшись тем, что девушка вынула из кармашка маленькое зеркальце и принялась рассматривать в нем свое отражение, бросил на тропинку портмоне, а затем вновь отступил в тень. Не заметить кошелек было просто невозможно. Он лежал на утрамбованной сотнями ног земле и поблескивал медной застежкой.
«Да смотри же под ноги! - приговаривал про себя Глеб, наблюдая за Аллой из темноты. - Смотри под ноги!»
Девушка словно бы услышала его мольбу и глянула на тропинку.
Глеб усмехнулся.
«Заметила!»
Алла осмотрелась, затем нагнулась, подняла кошелек и застыла в нерешительности. Охранник только сейчас показался на крыльце гастронома, держа в руках бутылку пепси-колы и несколько пирожных, завернутых в шелестящую бумагу.
Алла явно колебалась - спрятать кошелек и исследовать его содержимое у себя дома или сделать это прямо здесь.
Наконец, она выбрала последнее и открыла застежку. И в этот же момент, словно из-под земли, перед ней появился Глеб Сиверов. Алла даже охнула от неожиданности.
- Простите, вы не видели здесь… - сказал Глеб и тут же замолк, увидев портмоне.
- Я… - начала Алла.
- Какое счастье, что вы его нашли!
Девушка с подозрением посмотрела на мужчину, прикидывая в уме, не врет ли он, не видел ли он случайно, как она поднимала портмоне, и теперь просто хочет завладеть ее добычей?
- А что, это ваше? - недоверчиво спросила Алла.
- Как я бежал, - Глеб принялся тяжело дышать, изображая уставшего человека. - Я тут стоял с приятелем и рассчитывался с ним, а потом подошел к машине, вижу - нет портмоне. Так и знал, что оно здесь лежит, - Глеб обезоруживающе улыбнулся. - Да не волнуйтесь, это мой бумажник. Я даже могу назвать сумму, которая в нем лежит - пятьсот долларов. А если вы не верите мне, что это я его потерял…
Алла расстегнула одно из отделений и вытащила из него ровно пять стодолларовых банкнот.
- Возможно, - проговорила она, склонив голову и испытующе глядя на Сиверова.
- А в другом отделении лежит паспорт на мое имя.
Девушка выглядела огорченной. Не каждый день доводится найти на хоженой-перехоженной тропинке бумажник с деньгами. А тут нагло возникает его хозяин и ничего не остается делать, как вернуть собственность владельцу. Уже понимая, что находка ускользает от нее, Алла все равно вытащила паспорт и раскрыла его. С фотографии смотрел тот же самый человек, который стоял перед ней.
- Действительно, вы Федор Молчанов, - с сожалением вздохнула Алла, протягивая ему портмоне и уже собираясь идти дальше.
- Погодите, - остановил ее Федор, - как-то глупо все получается.
- Да нет, ничего глупого, - вздохнула девушка.
- Но хоть сотню я должен вам дать за находку, - Глеб принялся рыться в бумажнике.
- Да нет, что вы! - запротестовала Алла. - Это ваши деньги, ваша вещь. В конце концов, какое я имею к этому отношение?
Она с тоской подумала о доме, где нет сейчас света, о том, что у нее не найдется свечи, она вспомнила о том, что у нее в плейере давно сели батарейки, так что теперь придется скучать и жалеть об ускользнувшей полтысяче долларов.
Охранник, стоя на крыльце магазина, внимательно наблюдал за Аллой и Глебом.
- Так вы не хотите взять деньги?
- Нет, - Алла сделала несколько шагов.
Глеб догнал ее и перехватил полиэтиленовый мешок.
- Все-таки я чувствую себя глупо, - рассмеялся он. - Я просто не могу позволить вам уйти вот так, никак вас не отблагодарив.
- Да какая благодарность! - немного злясь на себя, ответила Алла.
Теперь она уже более внимательно посмотрела на Глеба. Красив, силен, наверное, не женат. Во всяком случае, обручального кольца нет ни на правой, ни на левой руке, нет даже следа его. Да, Алла уже научилась распознавать женатых и неженатых мужчин с первого взгляда по маленьким деталям: как говорят, как смотрят, улыбаются. У женатых обычно проскальзывает какой-то испуг в глазах, стоит им очутиться наедине с посторонней женщиной. А вот неженатые относятся к таким случайным встречам куда более спокойно.
- Я не отпущу вас, - заявил Глеб, - и если уж вы отказываетесь брать у меня деньги, то давайте прокутим их сегодня вечером. Только не говорите, пожалуйста, что вы их не заслужили.
Алла с тоской обернулась на охранника, торчавшего на ступенях магазина.
«Пошли они все к черту! - подумала она. - В конце концов, это их проблемы, а не мои. Не стану же я сидеть в полной темноте, тупо глядя в мертвый экран телевизора!»
- Идем-идем, - напомнил ей Глеб, - и не нужно меня бояться.
- Я и не боюсь, - с робкой улыбкой отвечала Алла.
- Если вы еще сомневаетесь во мне, то можете позвонить какой-нибудь из своих подруг, сообщить ей мое имя, адрес, чтобы, если я окажусь маньяком, она знала, кого должна разыскивать милиция.
Алла засмеялась.
- Кстати, - напомнил Глеб, - вы мне еще не представились.
- Алла, - произнесла девушка. Сиверов, наклонившись, поднес ее узкую ладонь к своим губам и поцеловал.
- Я с машиной. Подъедем куда-нибудь поближе к Центру и посидим пару часиков в хорошем ресторане.
- В людном месте, - добавила Алла.
- Почему? Я не могу рассчитывать на большее? - в тоне Глеба не было даже намека на неуважение.
- Вы же маньяк, - улыбнулась девушка, - и не станете на людях совершать злодеяние.
- Идемте, - Глеб предложил ей руку, и они направились к машине.
Охранник, стоявший на крыльце магазина, выхватил из внутреннего кармана куртки рацию и зашептал в нее:
- Миша, непредвиденная ситуация. Она вместе с каким-то мужчиной садится в машину. Скорее сюда!
Миша, сидевший за рулем темно-синего «фольксвагена», моментально проснулся, лишь только услышал, что рация ожила. Его не нужно было долго упрашивать. Но лишь рука коснулась ключа зажигания, как вдруг он увидел, что на ветровое стекло его машины легла тень: незнакомый мужчина из-под полы плаща направлял ему прямо в лоб ствол пистолета.
- Ты что, Миша, уснул? Я тебя жду! Госномер машины… - кричал охранник в рацию.
- Скажи ему, что уже едешь, - тихо проговорил мужчина с пистолетом в руке.
- Я уже еду, - крикнул Миша в рацию и медленно отвел руку от ключей зажигания.
- За голову, лучше заложи руки за голову, - посоветовал мужчина с пистолетом.
Из-за мусорных контейнеров выехал темно-синий «фольксваген» и, шелестя шинами по влажному асфальту, заскользил к гастроному. Охранник, стоявший на крыльце, даже не догадался посмотреть на номер машины. Он спешил, на предосторожности не оставалось времени. За стеклом темнел силуэт - точно такая же, как у Миши, кепка.
- Поехали!
Охранник лишь успел сунуть голову в открытую дверцу, как тут же в лицо ему брызнул какой-то едкий раствор. Он даже закричать не успел. Мужчина, стоявший до этого под фонарем, подбежал к нему и, схватив за шиворот, отволок от машины.
Полковник Студинский выпрямился на заднем сиденье.
- Гони за моей машиной, - скомандовал он шоферу.
Глеб Сиверов специально ехал медленно, чтобы не дать заподозрить неладное. Несколько раз Алла торопливо обернулась, и когда заметила следовавший за ними на почтительном расстоянии темно-синий «фольксваген», успокоилась окончательно.
- Так вот, Алла, я хотел бы провести этот вечер в ресторане.
- В хороший ресторан в джинсах не пускают, - рассмеялась девушка, - так что придется ограничиться чем-нибудь поскромнее.
- Тогда выбирайте сами.
Алла прикрыла глаза ладонью. Последние сомнения улетучивались из ее души. Если предлагает сделать выбор самой - значит, это точно не подвох. Она отвела ладонь и обернулась. «Фольксваген» следовал за машиной Глеба Сиверова, словно привязанный. Вечер, так скучно начавшийся отключением света и воды, обещал стать увлекательным приключением.
«Пусть помучаются, - подумала девушка, имея в виду свою охрану, - в конце концов я никому не обещала, что я буду сидеть круглыми днями дома и не заводить новых знакомств».
- Отличное место, - показала она рукой налево, - через квартал поворот и там новый ресторан «Испанский уголок».
- Вы любите танцевать ламбаду? - усмехнулся Глеб;
- Нет, я люблю танго.
- Я тоже.
Сиверов послушно свернул в указанную ему улицу и вскоре остановил машину возле витрины недавно открытого ресторана. Правда, к испанцам он имел мало отношения. Построили и оборудовали его мексиканцы, но он и не был рассчитан на слишком взыскательную публику. Алла справедливо рассудила, что больше сотни она не заслужила, и этих денег ей и парню с простоватыми именем и фамилией на вечер хватит.
Когда Глеб и Алла уже высаживались из машины, бампер в бампер за ними остановился темно-синий «фольксваген». Мужчина и девушка вошли в ресторан.
Следом за ними двинулись полковник с парнем в кепке, как у Миши. Алла даже не придала значения тому, что никогда не видела полковника Студийского, мало ли кого могут прислать охранять ее! Машина та же, кепка та же, значит, все в порядке.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

Предупредительный метрдотель тут же провел Глеба и его спутницу в зал.
Около трети столиков оказались свободными, и Алла долго размышляла, на каком остановить свой выбор.
Наконец, ей приглянулся маленький столик на двоих с огромным букетом осенних цветов и маленькой настольной лампой поближе к эстраде. Половину зала занимала площадка для танцев. Устроители ресторана наперед знали, что московскую публику не так-то просто расшевелить, и держали две пары танцующих - здесь подрабатывали эквадорские студенты и студентки - всегда легче выходить на площадку, если кто-то уже танцует и ты не первый.
Как-то в этот ресторан приводил Аллу сам Бушлатов. Это было после первого дня их совместной службы. Вот тогда-то Алла и положила на него глаз.
"Боже, как я ошиблась! - подумала девушка, - Мужчины все-таки сволочи.
Берут то, что им нужно, а затем пытаются выбросить тебя, словно салфетку, которой вытерли пот со лба. А этот, - она покосилась на Глеба, - в общем ничего, только удивительно, почему до сих пор он холост. На слишком крутого он не похож, те по-другому разговаривают с девушками. Нет, конечно же, я не рассчитываю на то, что он влюбится в меня и со временем сделает предложение, но провести интересный вечер, потанцевать, выпить, а потом… Возможно, и отомстить с ним гаду Бушлатову. Он вполне подходит".
Идея отомстить больше всего привлекла Аллу. Главное, мужчина, с которым она собиралась это сделать, куда красивее бывшего ее шефа. И, судя по глазам, не глупее. Правда, в этих глазах были какие-то холодность и отстраненность, но они же и создавали романтический флер вокруг Глеба Сиверова.
Только сейчас Алла сообразила, что полиэтиленовый пакет с минералкой, сигаретами и половиной буханки хлеба она, как дурочка, прихватила с собой в зал, и теперь лихорадочно пыталась убрать его с глаз подальше, вбив себе в голову, что официант может подумать, что они принесли с собой спиртное и собираются его втихаря выпить.
Глеб, мало понимавший в испанской кухне, решил не рисковать.
Они с Аллой остановили свой выбор на бараньем жарком и бутылке красного вина. Глеб, мило улыбнувшись, сообщил Алле, что, к сожалению, пить не будет, что ему все-таки вести машину, а крутых друзей в ГАИ у него нет.
Полковник Студинский со своим подчиненным устроились в другом конце зала, и Аллу, честно говоря, уже раздражали их настороженные взгляды.
Перекусив и выпив бокал красного вина, Алла почувствовала себя немного разомлевшей. Нужно было - встряхнуться. А тут как раз заиграл оркестр.
Несколько пар вышли на площадку, и она с недвусмысленной просьбой во взгляде посмотрела на Глеба. Тот промокнул губы салфеткой, встал, обошел столик и произнес:
- Может, потанцуем, Алла?
В этом обращении было что-то странное. Он не называл ее ни на «вы», ни на «ты», словно бы предлагая самой сделать выбор.
- Пойдем, - в тон ему ответила Алла. Они ступили на некрашеные доски площадки, лишь слегка натертые мастикой. Алла немного застеснялась. Она не умела танцевать танго так, как латиноамериканские студенты. И они принялись танцевать незамысловато - так, как это делают в большинстве ресторанов на танцплощадках - попросту топтаться на месте.
- Тебе не кажется, - наклонившись к ее уху, прошептал Глеб, - что танец - это только повод для того, чтобы обняться.
- Обниматься на людях и наедине - совсем разные вещи, - погрозила ему пальцем Алла.
- А ты, когда смотришь, на мужчин, представляешь себя с ними в постели?
Это было произнесено с такой непосредственностью, что причинило обиды.
- Не всегда, - ответила Алла.
- А про меня ты уже думала?
- Ты слишком быстрый, - девушка подняла руку и легонько щелкнула Глеба по носу.
И тут он крепко-крепко прижал ее к себе. Алла запрокинула голову, а Глеб поцеловал ее в губы.
Полковник Студинский злился, глядя на эту идиллию.
«Ну и мерзавец! - думал он, - Тут дело нужно делать, а он роман заводит!»
Конечно, все можно было провернуть и сейчас, время уже не вносило кардинальных изменений в план Сиверова, но он решил наказать полковника, просадив все деньги, выданные ему. Выпить и наесть на все полтысячи в этом довольно скромном ресторане не представлялось возможным, и Глеб соображал, что ему делать.
Алла пока молчала, ошеломленная внезапным поцелуем, а Глеб оглядывался по сторонам.
«Вот что мне нужно», - наконец-то сообразил он, заметив прилавок с сувенирами.
Здесь была тьма всякой всячины: огромные сомбреро, кожаные сапоги с отворотами и сверкающими серебром шпорами, бутафорские пистолеты, дамские украшения, пышные юбки, кастаньеты и прочая дребедень.
- Настоящее испанское танго нужно танцевать не так, - сказал Сиверов.
- Я знаю.
- Но ты не знаешь, почему у нас с тобой не получается.
- Почему?
- Мы с тобой одеты не так, как нужно.
Глеб взял Аллу за руку и подвел к прилавку. Сонная татарка, изображавшая из себя испанку, оживилась и тут же принялась предлагать мужчине, собравшемуся сделать подарок своей девушке, тонкие серебряные цепочки, католические крестики.
- А сколько стоит вон то платье? - указал Глеб рукой на что-то немыслимое, обилием кружев вызывающее в памяти образы прошлого века и кадры из вестернов.
Это платье, честно говоря, никто из хозяев ресторана и не собирался продавать, оно присутствовало здесь как деталь интерьера, равно как и сапоги со шпорами.
- Двести пятьдесят, - на мгновение задумавшись, ответила татарка, украшенная браслетами, словно новогодняя елка.
«Тебе бы, девонька, лучше „Кармен“ играть в таком наряде», - подумал Глеб, принимая в руки платье и прикладывая его к Алле.
На удивление, то пришлось ей впору.
- Да ты что! - Алла пыталась отказаться от подарка, но затем вспомнила, что ровно через месяц будет свадьба одной из ее подруг, и уже успела представить себе лица друзей, когда она появится в гостях в таком платье.
Смертельная обида невесты обеспечена. И Алла решила не возражать.
Глеб отсчитал деньги.
- Спасибо за покупку.
- А сколько стоят вон те сапоги со шпорами? По-моему, они моего размера.
Выложив еще сотню, Глеб стал обладателем сапог, которые впору было носить мексиканскому бандиту конца прошлого века. На пистолеты, к сожалению, денег уже не оставалось.
Полковник Студинский с ужасом смотрел, куда расходуются казенные деньги и представлял выражение лица полковника Кречетова, когда он прочитает в отчете:
«Покупка мексиканского национального платья - $250, сапог с отворотами и шпорами - $100».
На Глеба и Аллу стали обращать внимание.
- Да ты с ума сошел! - не могла опомниться девушка, но ее глаза горели хулиганским огнем, ей не терпелось примерить обновку.
Глеб, ничуть не смущаясь, уселся на стул, сбросил туфли и натянул сапоги.
- Иди переоденься, - обратился он к Алле. Та, держа платье, перекинутым через руку, направилась к туалету.
Лишь только девушка скрылась за дверью, как полковник Студинский бросился к Глебу, уселся рядом и зашептал:
- Какого черта ты отпустил ее одну? Сейчас улизнет!
- Да ты что? Она приклеена ко мне получше, чем муха к тарелке, намазанной медом. И кстати, по-моему, с вами мы не переходили на «ты».
- Простите, - спохватился полковник. - Но мне кажется, вы занимаетесь не тем, чем нужно.
- Операция поручена мне. И я буду проводить ее, как мне заблагорассудится. Вас интересует результат или мой моральный облик?
Полковнику ничего не оставалось, как тяжело вздохнуть и отправиться на свое место.
Вскоре вернулась Алла. Ее появление в зале ресторана было встречено аплодисментами. Один из вечно танцующих эквадорских студентов упал перед ней на одно колено и стал петь.
- Но-но, сеньор, - Глеб положил ему руку на плечо, - эта девушка занята.
Эквадорец послал Алле воздушный поцелуй и вернулся к прежней партнерше.
- Мы просто обязаны с тобой станцевать.
Сиверов подал руку Алле, и они вышли на площадку для танцев. Музыканты стихли, посовещались, а затем грустно вступила скрипка. Сиверов и девушка заскользили в танце.
«Да, - подумал полковник Студинский, - это он ей так голову морочит, а если начнет морочить голову мне? Ох, нужно держать с ним ухо востро! И какого черта к себе внимание привлекает!»
Но вмешаться в это безобразие у него не было ни сил, ни возможностей.
Даже Алла - и та смотрела на него с нескрываемым раздражением, до сих пор считая его одним из охранников, приставленных надзирать за ней.
И вот, когда в очередной раз Алла запрокинулась, воздев руки к потолку, Глеб склонился над ней и зашептал:
- Может, я ошибаюсь, но, по-моему, тебя недавно обманул возлюбленный, предал тебя. Нет, не возлюбленный, - поправился он, - любовник, коварный и гнусный.
Алла, уже возбужденная вином и танцем, входя в роль испанки, прошептала:
- Да, этот коварный тип бросил меня.
- Наверное, ты жаждешь ему отомстить? - поддержал тон девушки Сиверов.
- Я горю жаждой мести, - имея в виду новое любовное приключение, отвечала Алла.
Несколько жестоких па они совершили молча.
- Ты готова отомстить ему со мной? - улыбаясь, проговорил Сиверов и скосил глаза на полковника. Он был единственным в зале, кто не аплодировал танцующим.
- Да, - закрыв глаза, отвечала Алла.
- Тогда молчи, - Сиверов приложил указательный палец к ее губам, и девушка, не удержавшись, коснулась его языком.
«Ото, да ты уже готова, - подумал Глеб, - главное - не перестараться».
Они еще немного посидели за столиком, Глеб расплатился и, поддерживая Аллу под руку, повел к выходу. В руке он нес полиэтиленовый пакет, из которого торчали рукава блузки. Полковник со своим подчиненным последовали за ними.
Алла обернулась, умоляюще глядя на Студийского, мол, оставьте нас хотя бы на полчаса вдвоем, и я обещаю, что ничего страшного не случится, ведь он такой милый человек.
Глеб уже настолько разыгрался, что спросил у Аллы:
- Тебе не кажется, эти двое увязались за нами следом?
- А, это долгая история, не хочется тебе портить настроение… Но поверь, они не сделают тебе ничего плохого.
- Может, разобраться с ними? - подзадоривал девушку Глеб, когда они оказались уже на улице.
Редкие прохожие с недоумением смотрели на разряженную Аллу и вышагивающего в ковбойских сапогах Глеба. Он, звеня шпорами, прошел к машине.
Студинский остановился у «фольксвагена» и скрежетал от злости зубами.
Алла махнула на все рукой и устроилась на заднем сиденье.
- Поехали, - томно прикрывая глаза, произнесла она.
Машины немного попетляли по городу, «фольксваген» не отставал. У Глеба мелькнула шальная мысль: не рвануть ли сейчас с места и оставить Студийского с но-', сом? Но нет, полковник был прав: пока Ирина Быстрицкая у него в руках, Глеб привязан к нему накрепко.
Доехав до лесопарка, Глеб свернул на темный пустырь, где от силы нашлось бы четыре покосившихся фонаря, и съехал к разросшимся кустам шиповника.
«Фольксваген» с погашенными габаритными огнями остановился возле высокого бетонного забора, шофер заглушил двигатель.
- Так ты готова мстить? - повернулся к девушке Глеб.
Та глубоко дышала, тугой корсет стягивал ее напрягшуюся грудь.
- Да.
- Тогда для начала я расскажу тебе один анекдот.
Глеб опустил спинку правого сиденья и, привалившись спиной к дверце, поставил ногу, затянутую в сапог на коробку с магнитофонными кассетами. Затем крутанул пальцами серебряное колесико шпоры.
- …Одна женщина решила отомстить своему мужу за измену. Привела к себе любовника и говорит:
«Давай отомстим ему за измену?»
- «Давай», - согласился мужчина.
Легли они в кровать, сделали что надо, а женщина вцепилась в него и говорит:
«Давай отомстим еще раз?»
- «Давай», - согласился мужчина.
Вновь сделали они то, что нужно. Женщина и говорит: «Давай отомстим в третий раз?» А он отвечает: «Знаешь, я человек не мстительный…»
Алла глухо засмеялась, ожидая, что сейчас Глеб пересядет к ней. Но странное дело - мужчина не спешил, и даже его взгляд сделался немного отсутствующим.
- Ты не хочешь здесь? - спросила девушка.
- Нет, почему же. Ты преспокойно можешь отомстить своему возлюбленному и здесь.
- Иди же, иди ко мне… - попросила Алла. Она и впрямь чувствовала себя готовой отдаться Глебу, но не по любви, а из-за чувства мести, надеясь предстоящей близостью унизить и оскорбить Бушлатова.
- Так ты твердо решила мстить? И не будешь после жалеть об этом?
- Да! - нетерпеливо сказала Алла.
- Тогда садись и рисуй план аналитического центра по Дровяному переулку, - спокойно произнес Глеб, вытаскивая из внутреннего кармана куртки блокнот и ручку.
Алла открыла рот от удивления.
- Что? - переспросила она, не веря собственным ушам.
- Рисуй план аналитического центра. Я думаю, большей мести вашему главному аналитику Бушлатову и представить себе невозможно.
- Подлец! - только и сказала Алла, машинально беря блокнот с заложенной в него ручкой.
- Да, Бушлатов страшный подлец, - засмеялся Глеб.
Алла посмотрела на складки своего платья и горько усмехнулась:
«Выгляжу, как последняя дура».
Она заглянула в глаза Глебу, в невинно светящиеся смехом глаза.
- Прости, - сказал он, - прости меня за весь этот маскарад, но, по-моему, вечер и впрямь удался.
- Я не буду ничего рисовать, - поджала губы девушка.
- Знаешь что, красавица, Зои Космодемьянской из тебя не получится.
Алла с испугом посмотрела на него и схватилась за ручку дверцы. Та оказалась блокированной.
- Не дергайся, - предупредил ее Глеб.
- Я ничего не буду рисовать.
Девушка оглянулась, посмотрела в заднее стекло на темно-синий «фольксваген» и отчаянно принялась махать рукой.
- Боже, до чего ты наивная! - рассмеялся Глеб. - Твои охранники остались с носом, а это - мои люди. И поверь, лучше будет, если они останутся на месте.
Из «фольксвагена» вышел полковник Студинский и приблизился к автомобилю. Глеб слегка опустил стекло и произнес:
- Нет, все в порядке. Она просто немного не сориентировалась и принимает вас за других людей.
Полковник, стараясь, чтобы его лицо оставалось в тени, вернулся в «фольксваген».
- Убедилась теперь?
Алла опустила руки.
- А теперь слушай меня, и слушай внимательно. Да, ты можешь упереться и не рассказать мне ничего из того, что тебе известно о работе аналитического центра. Но теперь представь себе следующую ситуацию: ты весь день прокаталась с людьми, которые обезвредили - заметь, я не говорю убрали, в самом деле, только обезвредили - охрану, приставленную к тебе. С тобой ровным счетом ничего не произошло. Тебя видели весело отплясывающей в испанском ресторане. Я думаю, каждый из посетителей запомнил девицу в странноватом платье и типа в сапогах со шпорами. И даже если ты мне ничего не расскажешь, тебе не поверят.
- Что мне делать? - вконец растерявшись, Алла забилась в угол и расплакалась.
- Терпеть не могу женских слез. Думаешь, мне приятно заниматься такими делами?
Он погладил Аллу по плечу, и та, самое странное, даже не почувствовала к нему никакой злости.
«Веселый человек, - решила девушка. - И впрямь, это только его работа, а веселился-то он искренне».
Она подняла голову и вытерла слезы подолом платья. Пена кружев рассыпалась по заднему сиденью.
- А вот теперь я предложу тебе второй вариант. Эти люди, - Глеб кивнул по направлению к «фольксвагену», - тоже работают на государство. Не стану уточнять, из какой они конторы, но думаю, ты сама догадаешься. А я вообще вольный стрелок, так сказать, работаю по контракту и, к сожалению, не по своей воле. Людям, которые должны опекать тебя, известно одно: на охрану напали, а какой-то человек посадил тебя в машину и уехал. Я могу сделать так, что из нашей конторы в вашу пойдет дезинформация, из которой будет следовать, что произошла маленькая накладка: ваши люди следили за тобой, а наши люди следили за ними. Затем появился какой-то шальной парень, которому ты приглянулась. Не сориентировавшись, что происходит, наши люди сцепились с вашими. А тем временем бывшая секретарша уехала погулять с симпатичным мужчиной в испанский ресторан, где и провела весь вечер. Ну согласись, никто же из твоего начальства не поверит в то, что тебя похитили, чтобы выведать секретную информацию, но прежде чем приступить к допросу с пристрастием, заставили отплясывать в испанском ресторане в карнавальном наряде. Конечно, тебя начнут подозревать, но в конце концов махнут рукой, поверив в дезинформацию, запущенную моими людьми. Ну что, согласна? Алла сидела задумавшись.
- Ты мне понравился с самого начала, - произнесла она, раскрывая у себя на коленях блокнот и занося над ним ручку. А затем вновь испуганно посмотрела на Глеба:
- Что будет со мной потом?
- Как хочешь. Тебя могут поместить в безопасное место, могут вернуть домой.
- Я хочу, чтобы ты отвез меня домой.
- Хорошо. Но выпущу я тебя за целый квартал от дома. Думаю, уже по всему городу тебя разыскивают.
Полковник Студинский злился все сильнее и сильнее. Он смотрел на мирно беседующих Глеба и Аллу и понимал, что сам он никогда в жизни не смог бы сделать так, как поступил Глеб - нагло и решительно, а главное, результативно.
Никакой тебе предварительной подготовки, полный экспромт. И вместо того, чтобы пытать похищенную секретаршу каленым железом, Федор Молчанов вытирает ей слезы собственным носовым платком, а девушку в этот момент волнует, скорее всего, не то, что она выдает секреты государственной важности, а то, что она больше не увидит этого мужчину.
- Это тяжело - вот так сразу вспомнить, - сказала Алла, чертя на чистой странице прямоугольник.
- Сейчас помогу, - Глеб вытащил из-под сиденья папку, а из нее - лист бумаги, на котором полковник Студинский уже успел нарисовать внешний контур здания и комнаты, расположенные по периметру. - Вот то, что известно мне о плане первого этажа, вот то, что известно о втором. Дорисуй расположение других комнат.
Алла некоторое время грызла ручку, затем протянула ее Глебу.
- Лучше сделай это ты. Не хочется оставлять образчик своего почерка.
Сиверов согласился. Вскоре у него на коленях уже лежал план дома в Дровяном переулке с пометками, какая служба в каком кабинете находится. Теперь он уже точно знал, где установлены замаскированные телекамеры, где сидит охрана, как часто и в какое время она меняется. А главное, он точно знал, где сидит тот, без которого работа аналитического центра невозможна. Он обвел кабинет Бушлатова красным фломастером.
- Но в это здание невозможно проникнуть.
Алла, проведя несколько часов с Глебом, уже явно перешла на его сторону.
- Если в нем существуют дверь, окна, значит, туда можно попасть, - усмехнулся Глеб.
- Но охрана…
- Это тоже люди, - отвечал Сиверов. - А теперь покажи мне, где осуществляется контроль за теми, кто попадает в дом.
Алла перехватила у Глеба фломастер и принялась отмечать точки.
- Сперва при входе. Самый тщательный контроль. Это первый уровень охраны. - Затем она отыскала начерченную на листе бумаги лестницу и поставила красный крестик. - Это второй уровень. Сюда имеет допуск только половина сотрудников. Затем, после лестницы, в правую часть коридора попасть очень легко, если, конечно, ты прошел два первых уровня. А вот сюда, влево, где расположен кабинет Бушлатова, хода, считай, нет. Сюда допускаются только избранные.

Предыдущая страница 15 Следующая страница


Слепой против маньяка 16

- Ты тоже входила в их число?
- Конечно. Но, как видишь, доверие потерять легко.
- Может, ты все-таки признаешься мне, за что тебя выгнали?
- Мне не хочется вспоминать об этом.
- Но все же? - рука Глеба легла на ее плечо, он накрутил прядь ее волос себе на палец.
- Нет, ты не думай, что это какой-нибудь секрет. государственной важности, просто мне казалось, что я люблю Бушлатова… Вот это меня и сгубило, - Алла опустила голову, чтобы не смотреть Глебу в глаза.
Тот решил играть в открытую, понимая, что только так можно вытянуть из девушки все, что она знает.
- Скажи мне: куда собирается вся информация?
- На компьютер Бушлатова.
- А что происходит с ней дальше?
- Бушлатов делает отбор. Ненужная информация уничтожается.
- А нужная? - нетерпеливо спросил Глеб.
- У него есть папка, куда складываются распечатки важных документов.
- Папка одна или существуют дубликаты?
- Нет, что ты, только одна. Бушлатов бережет ее пуще глаза.
- Во сколько он покидает здание?
- Он вообще не выходит оттуда.
Алла сильно волновалась и, чтобы унять дрожь, сцепила руки замком на колене.
- Он ночует там?
- Да. И, кстати, охрана ночью даже немного усиливается. Во всяком случае, я так думаю, потому что мне разрешалось находиться в здании только до восьми вечера и не долее.
Глеб затаил дыхание, а затем осторожно, чтобы не спугнуть, спросил:
- Тебе приходилось заглядывать в эту папку?
- Нет, Бушлатов слишком осторожен.
- Нарисуй мне его комнату, - попросил Сиверов. Через пять минут на листе бумаги уже чернели линии, изображавшие интерьер кабинета главного аналитика.
- Вот здесь шкаф, - объясняла Алла. - Компьютер стоит посреди комнаты, экран повернут к стенке, чтобы в случае чего невозможно было снять изображение с улицы. В стеклопакетах заложена металлическая сетка - так они экранируют электромагнитные излучения. Короче, я уверена, Федор, тебе не удастся попасть туда.
Глеб усмехнулся и потрепал Аллу по плечу.
- А вот это мы еще посмотрим.
- А почему ты думаешь, что я не продам тебя? - Алла, сузив глаза, посмотрела на своего собеседника.
- Потому что ты этого никогда не сделаешь, - мягко ответил Глеб.
И девушка ни минуты не сомневалась, искренне говорит это Глеб или нет.
Она чувствовала, что этот мужчина не может причинить ей зла.
- Вот видишь, как все чудесно получилось! - Глеб открыл дверцу и, достав сигарету, закурил. Дым тонкой струйкой вытекал на улицу.
Девушка нетерпеливо протянула руку, взяла сигарету и тоже закурила.
Только теперь она почувствовала опустошенность и в то же время какую-то сладкую истому, какая наступает обычно после любви.
- Вот видишь, мы с тобой и отомстили, - рассмеялся Глеб и, подавившись дымом, закашлялся.
Алла принялась хлопать его ладонью по спине и тоже засмеялась.
Напряжение уходило. Сейчас в машине сидели двое добрых друзей, которые решили попросту подшутить над своим общим знакомым.
- Честно говоря, - сквозь смех говорила Алла, - это получилось лучше, чем если бы мы с тобой легли в постель.
Глеб, продолжая смеяться, выбрался из машины и протянул девушке руку.
Она удивленно посмотрела на него, не понимая, куда он клонит.
- Ты хочешь погулять? - тряхнув головой, спросила она.
- Лучше, - ответил Глеб, нагнулся, взял кассету и вставил ее в магнитофон.
Зазвучало танго.
Сиверов галантно предложил руку. Алла стала в позу, картинно запрокинула голову и сделала шаг ему навстречу. Они обнялись и принялись танцевать на пожухлой осенней траве, уже засыпанной желтыми листьями.
- Не хватает кастаньет, - смеялась Алла.
- Ничего, можешь щелкать пальцами, - и Глеб, позванивая шпорами, поднял руки вверх и начал щелкать. Алла стала вторить ему. К музыке прибавилось то, чего ей недоставало - четкого, ярко прорисованного ритма.
Мужчина, сидевший рядом с полковником Студинским в «фольксвагене», покрутил пальцем у виска.
- Вам не кажется, товарищ полковник, что у них не все в порядке?
- Да, но танцуют они красиво, - задумчиво ответил Владимир Анатольевич и посмотрел на часы.
«Бог ты мой! Час ночи, их ищут, сбивается с ног целое подразделение спецслужб, а они танцуют на каком-то захламленном пустыре, где и днем-то появляться страшно!»
- Послушай, - приговаривал Сиверов, продолжая щелкать пальцами.
- Я слушаю тебя, - Алла поворачивалась на месте, лихо изгибаясь.
- На плане ты нарисовала чуть ли не двадцать туалетов. Их что, и впрямь так много?
- Да Бушлатов просто помешан на субординации. Он никогда не допустит, чтобы подчиненный заходил в туалет начальника, - хохотала она.
- А вот в его кабинете… Ты уверена, что там есть туалет?
- Ну и вопросы же у тебя! - Алла подбила ногой горку опавшей листвы.
Березовые листики вспыхнули в свете фонаря и вновь погасли, отлетев в темноту.
- Так ты точно знаешь или предполагаешь?
- Ну, Федор, естественно, я не заходила в мужские туалеты, а насчет женских я могу сказать тебе точно. Все-таки я имела допуск высшей категории.
- Ты не ответила мне: в кабинете Бушлатова есть туалет?
- Во всяком случае, мой начальник имел скверную привычку выходить из-за тех дверей и на ходу застегивать штаны.
- А может, там укреплен только один писсуар?
- Да на кой черт тебе все это знать?
- Не знаешь, когда что может пригодиться, - философски заметил Глеб и схватил девушку за запястье. Еще несколько па - и музыка кончилась. Они стояли, тяжело дыша и не отрываясь глядели друг на друга.
- Это и впрямь получилось лучше, чем любовь, - улыбнулась Алла.
- Я так и знал, что тебе понравится.
- А теперь, - сказала Алла и погрустнела, - мне нужно домой.
- Я отвезу тебя.
- Не стоит рисковать, лучше возьму такси.
Глеб сел за руль, девушка устроилась рядом. «Фольксваген» не отставал от головной машины. Вскоре они выехали на широкую улицу, перспективу которой замыкал многоэтажный жилой дом. Внизу под ним виднелась череда машин.
- Ну вот и стоянка такси, - спокойно произнес Глеб Сиверов, открывая дверцу. - Не забудь, пожалуйста, свой пакет. Я дождусь, пока ты сядешь в машину, и только тогда уеду.
Девушка стояла ковыряя носком туфли влажную землю.
- Нет, я не буду обещать тебе, что мы встретимся вновь, - добавил Глеб.
- Я и не прошу об этом.
- Чего же ты ждешь?
Алла криво улыбнулась и протянула мужчине руку, так, как протягивают для рукопожатия.
Глеб взял ее ладонь в свои и поднес к губам.
- Если бы у меня было сомбреро, я бы раскланялся вот так, - и Глеб склонился в поклоне.
- Не забудь о том, что ты мне обещал.
- Насчет чего?
- Насчет дезинформации.
- Она уже запущена, - Глеб взмахнул рукой на прощание и сел за руль.
Он включил дальний свет, освещая Алле дорогу. Она дошла до самого конца и остановилась возле машины такси. Водитель ошалело смотрел на сошедшую с телеэкрана героиню латиноамериканских сериалов.
Уже вполне освоившись со множеством кружевных юбок, Алла подобрала подол и уселась на заднее сиденье, после чего назвала адрес.
Глеб погасил и вновь зажег фары.
«Бывает же такое!» - подумала Алла, прижимаясь щекой к холодному стеклу автомобиля.

* * *

Глеб сидел, положив руки на руль, и молча смотрел перед собой.
Полковник Студинский постучал по крыше автомобиля.
- С вами все в порядке?
- Да, - неспешно ответил Глеб и принялся собирать листки бумаги, разбросанные на заднем сиденье.
- Куда теперь?
- К дому.
- В Дровяной переулок?
- Именно туда.
- Я поеду с вами, - и, не дожидаясь согласия, полковник сел рядом с Глебом. Сиверов пожал плечами.
- Как вам будет угодно. Но мы направляемся в места не очень чистые, и вы испачкаете свой плащ вместе с брюками.
Полковник пропустил это замечание мимо ушей. Он понял: Глеб слишком шустрый для того, чтобы надолго оставлять его без присмотра.
«Еще немного, - подумал полковник, - и он улизнул бы вместе с девицей. А потом снова лови его в какой-нибудь Абхазии или Приднестровье».
Глеб ехал не по главным магистралям, а постоянно подрезал дорогу, сворачивая во дворы, - так что даже знающий Москву назубок полковник скоро потерял ориентацию.
Он очень удивился, когда из какой-то подворотни они выехали прямо к зданию с вывеской «Экспо-сервис Ltd».
Глеб, даже не поворачиваясь в сторону строения, Миновал его, заехал в какой-то двор и остановил машину. Несколько котов с леденящим душу мяуканьем бросились врассыпную от контейнеров с мусором.
Полковник вышел и вдруг услышал страшное урчание и чавканье. Оно доносилось из ближайшего контейнера. Присмотревшись, Студинский разглядел в призрачном ночном свете, падавшем из окон дома, огромного, наполовину плешивого кота, который сидел на груде мусора и рвал зубами полиэтиленовый пакет, из которого вываливались аккуратно очищенные кости. Кот не выказал никакого страха. Огромное животное размером с младенца лишь стало злобно бить облезшим хвостом по краю контейнера.
"Еще чего доброго и на меня бросится, - подумал полковник и негромко прошипел сквозь зубы:
- Брысь!"
Кот заурчал сильнее, схватил в пасть одну из костей и, сев на край контейнера, развернулся к полковнику задом. А затем произошло уже совсем невероятное: котяра поднял хвост и пустил вонючую струю в сторону полковника.
Студинский еле успел отскочить.
- Ну не любят у нас сотрудников органов, - раздался за спиной у Студинского вкрадчивый голос Глеба Сиверова.
- Что поделаешь, служба такая.
Глеб уже успел вооружиться монтировкой, извлеченной из багажника автомобиля, и кивнул полковнику:
- Владимир Анатольевич, нас ждут великие дела.
Они отошли к самой стене, и Глеб, пошарив в кармане, извлек маленький электрический фонарик. Узкий сноп света ударил в крышку тротуарного люка.
- Нам сюда, - Сиверов указал пальцем в землю и, подцепив монтировкой край чугунного диска, легко сдвинул его в сторону.
Под первой крышкой оказалась вторая, сделанная из листовой стали, с проволочной ручкой. Глеб, стараясь не шуметь, вынул и ее. Луч фонарика высветил из темноты ржавые металлические скобы.
- Я же говорил, нам предстоит побывать в местах не очень чистых, - произнес Глеб, спускаясь первым.
Полковник, передернув плечами, тоже полез вниз. Когда он уже нащупывал ногой скользкий от сырости пол, вверху, в люке, показалась голова его помощника.
- Владимир Анатольевич, - шепотом сказал он, - что мне делать?
- Жди наверху.
- Есть.
Луч фонарика плясал по стенам, выхватывая то полурассыпавшуюся кирпичную кладку, то жгут кабелей, привязанных к металлическим скобам.
Наконец, из темноты возникла шестидюймовая стальная труба.
- Вот ты где, родная, - рассмеялся Сиверов, радуясь этому открытию, словно встрече с любимой женщиной, и быстро зашагал вперед, пригнув голову.
Низкие своды бетонного тоннеля не давали двигаться в полный рост.
Студинский, проклиная Глеба, поплелся следом.
Между тем запустение кончилось довольно быстро. Теперь Глеба и Студинского окружали недавно возведенные бетонные стены, и если принюхаться, можно было различить характерный запах битума. От шестидюймовой трубы отходило ответвление. Глаза Сиверова сияли, как будто перед ним простирались самые прекрасные в мире пейзажи.
- Не думал, что вы когда-то работали сантехником.
- Я работал и электриком, и мастером телефонной связи, - улыбаясь, ответил Глеб. - Никогда не следует, полковник, забывать, что город - это не только то, что находится наверху. Под землей можно отыскать много интересного.
Почему-то проектировщики даже самых секретных объектов пренебрегают обычно такими мелочами, как туалеты.
Полковник с недоумением уставился на Сиверова: в своем ли тот уме.
- Да-да, полковник, самые обыкновенные туалеты с вечно протекающими сливными бачками.
- Вы не можете не говорить загадками? - осведомился Студинский.
Глеб присел на толстую чугунную трубу канализации, достал сигарету и закурил. Дым, подхваченный сквозняком, быстро улетал в глубину тоннеля.
- Признайтесь, полковник, наверное, и вы в детстве боялись заходить в туалет? Боялись, что из унитаза или, если вы родились в деревне, из так называемого очка вдруг высунется мохнатая рука с когтями и утащит вас в канализацию?
- Какие глупости! - ответил полковник, но тут же вспомнил, что в детстве он боялся именно этого.
- Но люди взрослеют, становятся проектировщиками, специалистами по безопасности режимных объектов и забывают свой детский страх. А когда собирается представительная комиссия принимать проекты, главные специалисты тоже почему-то стесняются вспоминать об этом своем детском страхе.
- Вы что, собираетесь проникнуть в дом через канализационную трубу? - ужаснулся Студинский.
- Не так просто, полковник. Я все-таки брезглив. И не опасайтесь, я не заставлю вас, извиваясь червяком, ползти по источающей миазмы трубе. Все куда более проще и изящнее.
Студинский замер в растерянности. Ему не хотелось показывать, что он ничего не понимает. Но, с другой стороны, Сиверов мог просто издеваться над ним, заставляя думать о всяческой ерунде, не имеющей никакого отношения к делу.
- Да не волнуйтесь вы, Владимир Анатольевич, - Глеб звонко хлопнул себя по колену, - завтра ночью документы будут у вас в руках, и вы со спокойной совестью сможете положить их на стол начальства.
Полковник, боясь сморозить какую-нибудь глупость, не отвечал.
Глеб аккуратно растоптал наполовину выкуренную сигарету и сказал:
- Завтра вы должны раздобыть мне портативный газовый резак, заглушку на трубу вот такого диаметра, - он указал на ответвление водопровода. - А главное - баллон с нервно-паралитическим газом средней силы действия - такой, чтобы нюхнув его, сильный мужчина вырубился минут на пятнадцать. И не забудьте, пожалуйста, пару угольных противогазов.
Кое-что уже смутно прорисовывалось в голове полковника Студийского, но только в общих чертах. Ему не терпелось расспросить Глеба более основательно, но он боялся показаться смешным.
- Я раздобуду все, о чем вы просите.
- Тогда проблем больше не существует. Все остальное я найду в своей мастерской. Так что завтра, полковник, заезжайте за мной где-то около часа дня.
Я хочу отоспаться, - и Глеб, уже не обращая никакого внимания на Студийского, пошел назад клюку.
Единственное, что он сказал на прощанье:
- Не забудьте закрыть люк, полковник. Все-таки мы имеем дело не с такими идиотами, как мне хотелось бы.
Он вывел машину через узкую арку и, глянув мельком на дом с вывеской «Экспо-сервис Ltd», усмехнулся.
Окна на втором этаже горели.
- Работай, работай, - подмигнул своему отражению в зеркальце Глеб, - чем больше материалов окажется в папке, тем лучше. Правда, я еще не решил окончательно, стоит ли ее отдавать полковнику или лучше придержать у себя.
Все-таки какая-никакая гарантия, не чета честному слову офицера ФСБ.

Глава 8

Бомж по кличке Сиротка, насмерть перепуганный случившимся, задыхаясь, взбежал на чердак. Он светил себе спичками, обжигая пальцы, и собирал свои пожитки в дерматиновую сумку. После того, как вещи были собраны, Сиротка также поспешно покинул свое убежище.
Перед тем, как уйти, от остановился и посмотрел на диван, на котором еще час назад спокойно лежал его приятель, наслаждаясь окурком кем-то брошенной сигареты и кашляя.
- Господи, спаси и помилуй, - пробормотал Сиротка, и истово перекрестился трясущимися пальцами, хотя ни в Бога, ни в черта не верил.
Он выбежал из подъезда, и никто не обратил внимания на его исчезновение.

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

Сиротка еще и сам не знал, куда пойдет, но он прекрасно понимал, что оставаться в этом доме опасно, ведь во дворе лежит зверски задушенный телефонным проводом его приятель, а возле мусорного контейнера брошен целлофановый сверток, в котором находятся четыре детских руки. Сиротка успел разглядеть, что руки детские.
- Господи, Господи, - бормотал бомж и, пошатываясь, уходил с проспекта Мира, волоча свою черную дерматиновую сумку.
Конечно же, он не. знал, что произойдет далее, но понимал, что оставаться здесь дальше нельзя. И еще он понимал, что если вздумает делиться с кем-нибудь увиденным, то, скорее всего, тоже будет не жилец на этом свете. Да и не нужно ему все это было, ведь сам-то он остался в живых.
Когда Сиротка был уже далеко, взвизгнула пружина подъездных дверей, они хлопнули, и на крыльцо шаркающей походкой вышла старуха. У нее на плечи был накинут плащ, в одной руке она несла ведро, полное картофельных очисток, арбузных корок и прочего мусора, а в другой - старую обувную коробку.
Старуха, аккуратно обходя лужи, двинулась к мусорному контейнеру. Она что-то негромко бубнила в адрес своих внуков-непосед, которых с трудом уложила спать. Она только сейчас смогла прибраться в кухне и решила не оставлять на ночь мусор - ведь и так хватало тараканов, они были настоящим проклятием этого дома. Она подошла к мусорному контейнеру, и в глаза ей бросился блестящий сверток целлофана.
- А это что такое? - заинтересовалась старуха и ногой в тапке принялась разворачивать сверток.
То, что открылось ее взору, повергло старую женщину в дикий ужас. Она выронила ведро и коробку из-под обуви. Мусор рассыпался.
- Господи, Господи, что же это такое? - сдавленно прошептала она.
Но потом старуха подумала: "Может, мне кажется? Насмотришься телевизор, потом всякие гадости мерещатся.
Она наклонилась, отвела край целлофана.
Нет, ей не померещилось. Из ее рта вырвался странный звук, похожий на свист, в этом звуке был такой леденящий душу ужас, что даже два кота, пробавлявшихся У мусорных контейнеров, кинулись наутек, скользнув у старухи прямо под ногами, чем еще больше напугали ее.
- Свят, Свят, Свят! Что же это творится на белом свете! Ручки, ручки, маленькие ручки! - старуха, забыв о ведре, бросилась к дому.
Она почти бежала, нервно переставляя свои старые, опухшие ноги. Прямо на первом этаже она принялась звонить в двери.
- Господи, Господи, - причитала она, - да открывайте же скорее! Марья Ивановна, где ты? Где ты? Дверь открылась.
- Ты чего? Случилось что?
- Случилось, случилось! - кричала старуха. Соседка стояла в теплом халате, в тапках на босу ногу.
- Ну что же ты? Говори быстрее.
Марья Ивановна была когда-то школьной учительницей, и слыла женщиной грамотной и умудренной жизнью.
- Машенька, Маша, слушай, - затараторила старуха, - там такое, такое!..
- Где - там? Что случилось? С внуками что-нибудь? Да говори же ты, Анфиса Петровна!
Но у Анфисы Петровны словно язык отнялся, она шевелила губами, размахивала руками, но ничего сказать не могла. Тогда соседка взяла Анфису Петровну за локоть, втащила в квартиру и принесла чашку воды. Поздняя гостья взяла чашку трясущимися руками и чуть не пролила воду, но все-таки умудрилась сделать три судорожных глотка, и после этого ее прорвало.
- Машенька, там такое возле мусорного контейнера! Я, понимаешь, как всегда пошла выбросить мусор, ну, знаешь, чтобы не оставлять на ночь, и так от тараканов спасу нет, так я подумала: «Вот сейчас вынесу, выброшу, в кухне будет чисто». Я все прибрала, хлеб спрятала в пакеты, все кастрюли закрыла, сковородки тоже, ну, думаю, еще и мусор выброшу. Спустилась себе спокойненько.
На улице темно. Но я каждый день хожу к мусорному контейнеру, иду себе смело - а чего мне бояться? Пришла - смотрю, что-то блестит…
- Так что там? Ты не тяни, - твердым голосом, по-учительски, вспомнив молодость, строго-настрого приказала Марья Ивановна Анфисе Петровне.
- Так вот, погоди. Там блестит, блестит, значит. Погоди, забери свою чашку, а то я обольюсь. - И старуха передала чашку Марье Ивановне Сидоровой. Та взяла ее и поставила на полочку рядом с телефоном. - Так вот, там блестит. Я этак ногой. Раз, раз развернула… И знаешь, что там?
- Да говори же ты! - потеряв терпение, крикнула бывшая учительница.
- Там… там детские ручки. Четыре или пять рук…
- Да ты что?! Не может быть! - всплеснула руками Марья Ивановна. - Сейчас пойдем посмотрим, я только обуюсь.
- Да нет, не ходи, не надо. Я боюсь. У меня внуки - наверху. Я пойду домой.
- Нет, нет, подожди. Так нельзя. Мы должны сообщить.
- Куда?
- Куда следует.
- Вот ты и сообщи, ты была учительницей, ты у нас грамотная.
- Да не стой ты, присядь, - Марья Ивановна подвинула маленький стульчик, на котором она обычно сидела, когда обувалась.
Анфиса Петровна Смолянская, когда-то в молодости водившая трамвай, тяжело опустилась на стульчик и вздохнула. Она вздохнула так, словно ей не хватало воздуха и она задыхалась.
- Ой, я боюсь, ой, я боюсь, - выдыхала Анфиса Петровна, прижимая трясущиеся руки к груди.
- Сиди у меня, я схожу, гляну.
Быстро переобувшись и набросив на плечи пальто, Марья Ивановна отправилась к мусорным контейнерам. Уже через пять минут она вернулась. Ее морщинистое лицо было бледным.
- Какой ужас, какой кошмар, я чуть не умерла от страха, - Марья Ивановна, схватив телефонную трубку, собралась вызывать милицию.
Дверь квартиры все это время оставалась полуоткрытой.
Анфиса Петровна услышала, как хлопнула дверь. Раздались шаги, звякнули ключи, и Анфиса Петровна Догадалась, что кто-то открывает почтовый ящик.
- Посмотри, Маша, кто там?
Бывшая учительница выглянула. Внизу у почтовых ящиков рассматривал корреспонденцию высокий мужчина в черной кожаной куртке. В его пальцах дымилась сигарета, распространяя сладковатый запах.
- Олег Иванович! - закричала Марья Ивановна, - Олег Иванович, можно Вас на минуточку?
- Конечно. Добрый вечер, Марья Ивановна.
Мужчина в кожаной куртке работал на телевидении. Марья Ивановна и Анфиса Петровна как могли объяснили ему. Олег Иванович понимающе кивал, не особенно веря в то, что рассказывают две старухи. Но он все же решил сходить и посмотреть сам. Он вернулся через две минуты и бросился к телефону.
- Вы звоните в милицию, Олег Иванович? - спросила бывшая учительница.
- Да, да, да, не отвлекайте, в милицию, в милицию.
Но он набрал номер не милиции, а телевидения.
- Говорит Соколов Олег Иванович. Да, срочно приезжайте! Тут у нас во дворе такое! Немедленно приезжайте. С камерой, конечно же! И не забудьте захватить свет. Скорее, пока не приехала милиция. Думаю, это можно будет показать в ночных новостях да и в утренних… Скорее, скорее! Что? Да нет же, скорее, я буду здесь и встречу вас во дворе. Зачем милицию и «скорую»? К черту, лучше мы сначала снимем, а потом позвоним. Или даже лучше вместе. Хорошо. Через пять минут я позвоню в милицию.
Олег Иванович положил трубку и вздохнул.
- Ну, спасибо вам, Марья Ивановна, и вам спасибо, Анфиса Петровна. Вы меня выручили. Сейчас приедет группа, мы все снимем.
- Зачем? - спросила Марья Ивановна.
- Как это - зачем? Это будет новость номер один. Я думаю, это здорово!
- Олег Иванович, как вы можете такое говорить?
- Я думаю, мы поможем найти преступника, - уже строгим голосом сказал журналист.
Еще минут восемь он расспрашивал женщин, что да как, уговаривал их сняться в сюжете.
Анфиса Петровна согласилась сразу, а вот Марья Ивановна - ни в какую.
Она отказывалась, отнекивалась, но на помощь Соколову пришла Анфиса Петровна.
Они вдвоем уговаривали соседку, и та в конце концов дала согласие. Затем они позвонили в милицию и сообщили о своей находке.
Но ни журналист, ни бывшая учительница, ни бывшая вагоновожатая не знали о том, что во дворе, за кустами у беседки лежит труп.
Очередная жертва Григория Синеглазова.
Вскоре прибыли телевизионщики, следом милицейский «уазик» и машина «скорой помощи». Услышав, что во дворе что-то происходит, сбежались жильцы.
Окна в квартирах зажглись, во дворе началась возня.
Телевизионщики включили освещение, милиционеры размахивали руками, отгоняли любопытных.
Лейтенант с капитаном расспрашивали обо всем двух старух, записывали их фамилии, когда прибежал какой-; то пацан лет четырнадцати и закричал:
- Там возле телефона мертвый бомж!
Интерес сразу же переключился на труп бомжа.
Соколов Олег Иванович ликовал - вот так удача, в родном дворе поздней ночью найти целых два сюжета! Да каких! Четыре детских руки, труп бомжа! Для одной ночи это даже слишком много.
Он расхаживал, высоко подняв голову, дымил сигаретой и как хозяин положения разговаривал и с милиционерами и с жильцами своего и окрестных домов.
Этой же ночью был показан сюжет о том, что во дворе одного из домов на проспекте Мира обнаружен сверток с четырьмя детскими руками, а также труп бомжа.
Бомжа опознали, и жильцы рассказали, что уже около месяца этот бомж обитал на чердаке. Правда, с ним жил и еще один. Утром его видели. Поднялись на чердак, но там уже никого не нашли. В общем, вся Москва, или те, кто не спал, узнали о страшной находке возле мусорного контейнера на проспекте Мира, а также все видели двух ярко высвеченных лампами старух, которые оказались героями этого вечера.
Старухи, как могли, объясняли происшествие. Олег Иванович Соколов даже заставил Марью Ивановну, перепутав ее с Анфисой Петровной, держать мусорное ведро. Вот так они и были показаны по телевидению: Марья Ивановна, бывшая учительница, с ведром в руках, и Анфиса Петровна с обувной коробкой.
Теперь уже разговоры о страшном, кровожадном маньяке, убивающем детей, поползли по Москве, мгновенно материализовавшись. Теперь всех исчезнувших, пропавших без вести детей приписывали кровожадному маньяку, а число этих детей и подростков было довольно значительным.

* * *

Конечно же, выпуска «Новостей» Григорий Синеглазов не видел. Он в это время сидел в купе скорого поезда, который мчался в направлении Питера.
Напротив него на мягком диване, поджав под себя ноги, сидела Анжела. На ее лице поблескивали очки в тонкой золотой оправе, и она просматривала документы.
Лицо Синеглазова было бледным.
- Что это с тобой, Григорий? - подняв голову от бумаг, поинтересовалась Анжела. - Уж не заболел ли ты?
- Да, знаешь, что-то меня трясет. Может быть, простыл, а может, просто нервы расшалились.
- Да, да, может быть, нервы, а может быть и простыл. Погода, видишь, какая?
На темном оконном стекле поблескивали капли.
- У тебя ничего нет выпить? - тронув за плечо Анжелу, вдруг спросил Синеглазов.
- Выпить? Ах да, есть, я взяла бутылку коньяка. Будешь коньяк?
- Да, с удовольствием, - прошептал Синеглазов, чувствуя, что у него во рту пересохло.
- И еще у меня есть лимон и «салями».
- Вот и хорошо. Давай.
И Анжела, раскрыв свой чемодан, поставила на стол плоскую бутылку армянского коньяка, достала два лимона. У Синеглазова в руках появился ножик, он тонко порезал лимон, и спутники начали пить коньяк.
Анжела посматривала на Григория довольно холодно. Она все еще не могла ему простить то ночное вторжение.
Григорий Синеглазов понимал это, но просить прощения не хотел.
Единственное, что он сказал после четвертой рюмочки, так это то, что он и сам не понимает, как все получилось.
Анжела пожала плечами и усмехнулась в ответ.
- Не понимает он! Ворвался, набросился на меня, словно зверь какой-нибудь, словно насильник.
От этих слов Синеглазов вздрогнул и побледнел.
- Ладно, выйди, я разденусь и лягу спать, - попросила Анжела.
- Да раздевайся, мне-то что, - ответил Григорий.
- Ну, как знаешь.
Она переоделась. Синеглазов смотрел на ее округлые плечи, на тонкую талию, на высокую грудь, на блестящий шелк комбинации, на золотую цепочку, на сережки и у него не было желания. Он сидел, положив голову на руки, и недовольно морщился, словно перед ним была не привлекательная молодая женщина, а старуха, которая не вызывает никаких чувств, кроме брезгливости.
Анжела попыталась соблазнить Григория, но это ей не удалось.
- Я себя плохо чувствую, Анжела, - сказал Григорий Синеглазов. - Может быть, я перенервничал, а может быть, действительно, сильно простыл.
- Ох, эти мужчины! Вечно у них какие-то причины, и вечно они все любят делать по-своему.
Анжела забралась под одеяло и отвернулась к стене.
Григорий понимал, что она не спит, что она ждет, когда он сядет рядом с ней, положит руку вначале на плечо, затем ладонь скользнет под одеяло, нащупает упругую грудь, затвердевший сосок, и Анжела, задыхаясь, перевернется на спину и потянется к нему губами.
Но Григорий был неподвижен. Анжела, проклиная Синеглазова, уснула, а он долго еще сидел, медленно потягивая коньяк, заедая его кислым лимоном.
Но в конце концов усталость и нервное напряжение взяли свое, и он тоже уснул, правда, сон его был тревожен. Ему виделось перекошенное от ужаса, небритое, грязное лицо бомжа, кричащего в трубку: «Алло, алло, милиция, скорее приезжайте! Здесь такое, такое…»
Дважды или трижды Григорий просыпался, пил коньяк и вновь пытался заснуть.
В Питер поезд прибыл утром, и Григорий Синеглазов с Анжелой сразу поехали устраиваться в гостиницу, затем направились по делам.

* * *

А в Москве дело с маньяком набирало обороты. Повсюду говорили об ужасной находке во дворе дома по проспекту Мира. Сюжет повторили и в утренних «Новостях», затем показали днем.
О мертвом бомже в дневных «Новостях» уже не упоминалось. Да и кого может интересовать труп какого-то человека, чье имя даже не было известно. Бомж и бомж.
Милиция занималась своим делом: звонил телефон, начальство требовало как можно скорее найти маньяка. Журналисты приставали к высоким чинам, требуя объяснения и домогаясь, почему милиция бездействует и почему ужасный преступник все еще на свободе? Генералы обещали, что вскоре маньяк будет пойман и посажен за решетку. Журналисты, конечно же, не верили этому.
Ночное происшествие обрастало новыми и новыми подробностями. Родители уже не пускали детей одних, встречали их после школы, дворы опустели. Дети сидели по домам, а если и гуляли, то только под присмотром взрослых.
Экспертиза определила, что руки, найденные в целлофановом свертке, принадлежат Даше и Наташе Мамоновым. Анна Ивановна Мамонова после того, что узнала, попала в больницу. У нее случился обширный инфаркт, и сейчас врачи пытались ее спасти. Она лежала под капельницей в палате реанимации, ее муж, убитый горем, потерянный, ничего не понимающий, нервно ходил в коридоре, то и дело подскакивая к выходящим из палаты врачам.
- Как она?
Врачи пожимали плечами, воздерживались от утешительных обещаний.

Глава 9

Сиротка провел эту ночь на Павелецком вокзале. Конечно же, он видел и ночные, и утренние «Новости», и ему захотелось пойти в милицию, рассказать все, что он знает.
Но, наученный горьким опытом, он никуда так и не пошел.
Прошло еще два дня. Все дела в Питере были закончены.
Возвращались из северной столицы Григорий Синеглазов и Анжела не поездом, а самолетом.
В последний день Григорий Синеглазов направился погулять по Невскому проспекту. Он зашел в один из букинистических магазинов, долго топтался у полки с антиквариатом и, наконец, подозвал продавщицу.
- Будьте добры, покажите мне вон ту книгу.
Синеглазов был одет респектабельно, на нем было кашемировое пальто, безукоризненно белая рубашка, шикарный итальянский галстук.
Девушка легко взобралась по стремянке и достала с верхней полки старую книгу. Синеглазов принялся быстро ее просматривать, судорожно перелистывая пожелтевшие страницы.
Это было дореволюционное издание книги небезызвестного Крафта Эйбинга «Половая психопатология». В ней было описано более шестисот случаев, а в начале шло огромное предисловие страниц на сто с лишним. Около часа Григорий Синеглазов листал книгу, время от времени облизывая пересохшие губы.
Продавщица с явным интересом наблюдала за Григорием Синеглазовым.
Наконец, она не выдержала, тем более, что приближалось время обеденного перерыва.
- Так вы будете покупать книгу?
- А? Что?…
Синеглазов вздрогнул, словно ему в затылок уперся холодный ствол револьвера.
- Я говорю, вы книгу будете покупать? Мы закрываемся.
Синеглазов сглотнул слюну, затем набрал полную грудь воздуха.
- Конечно, конечно, сколько она стоит? Цена, в общем-то, была головокружительной, но Синеглазов преспокойно вытащил из внутреннего кармана пиджака портмоне, отсчитал деньги и подал продавщице. Девушка запаковала книгу, Синеглазов спрятал ее в кейс и вполне удовлетворенный вернулся в отель.
Он вошел в номер Анжелы Литвиной. Та, уже собравшись, ждала его.
- Ну что? - спросил Синеглазов, усаживаясь в кресло.
- Я заказала билеты, и мы можем часа через полтора выезжать.
- Замечательно.
Улыбка сияла на лице Синеглазова.
- Что это у тебя, Григорий, такое хорошее настроение? Словно выиграл в лотерею.
- Можно сказать, что и выиграл. Ведь дела мы с тобой все закончили, и закончили удачно. Через четыре дня на наш счет поступят деньги. Я думаю, нами все будут довольны.
- Я тобой недовольна, - призналась Анжела. Григорий сделал удивленные глаза.
- Это еще почему?
Анжела поднялась с кресла. Она вильнула бедрами, обтянутыми коротенькой юбкой с разрезом, прошла мимо Григория и остановилась шагах в трех напротив окна.
- Так чем ты недовольна? - уже понимая, о чем пойдет разговор, спросил Григорий.
- Мне кажется, ты охладел ко мне.
Анжела стояла, расставив ноги, и немного скептично поглядывала на Синеглазова.
- Мне кажется, я тебя перестала интересовать, перестала возбуждать.
- Ну, знаешь ли, как-то не время, и в общем-то, мы устали. Работа была напряженной, переговоры шли туго…
- Вот и хорошо было бы расслабиться, - на этот раз жестко глядя в глаза Синеглазову, сказала Анжела. Мужчина замялся.
- Ну же, - настаивала женщина.
Синеглазов посмотрел по сторонам, словно кто-то мог ему помочь выкрутиться из этого довольно щекотливого положения.
А Анжела положила руку на бедро, нащупала пуговицу и расстегнула молнию. Короткая юбка упала к ее ногам.
- Ну же, Григорий, ну?
Она не торопясь подошла к мужчине и опустилась перед ним на колени.
- Что ты медлишь? Положи свою руку вот сюда. Скорее!
Она взяла руку Синеглазова за запястье и положила к себе на бедро, другую - себе на грудь.
- Ну же, ну же, Григорий, что ты медлишь?

Предыдущая страница 17 Следующая страница


Слепой против маньяка 18

Григорий закрыл глаза. В памяти всплыли пожелтевшие страницы «Половой психопатологии» Крафта Эйбинга. Синеглазов мысленно перелистывал книгу, он вспоминал случаи, описанные в этой книге, и начинал возбуждаться.
А Анжела думала, что он возбуждается от прикосновения к ее телу. Она положила голову на колени Синеглазова и принялась быстро расстегивать брючный ремень. Синеглазов задрожал, вскочил и поднял Анжелу. Затем он швырнул женщину на кровать, вытащил из брюк ремень.
- Ты что, собрался меня бить? - влажно улыбаясь, поинтересовалась женщина, увидев ремень у него в руках.
- Нет, - отрицательно покачал головой Григорий.
- Тогда что же?
- Я хочу тебя связать.
- Связать?! Да ты сошел с ума!
Григорий повторил:
- Я хочу тебя связать.
Анжела пожала плечами, потянулась и подала ему руки.
- Что ж, вяжи, если тебе это так нравится. Только понравится ли это мне?
Синеглазов подумал, что ему абсолютно все равно, понравится ли это женщине. Главное, чтобы ему было хорошо.
Кожаная петля стянула запястья Анжелы. Та смотрела на Григория и не знала, что сказать. Подобного с ней еще никогда не происходило. Она видела такое только в фильмах. Но ей хотелось испытать все.
- Ну же, ну же, быстрее, Григорий, зверь ты мой, грязное животное!
От этих слов Синеглазов возбуждался все сильнее и сильнее. Наконец, он бросился на Анжелу и грубо, по-садистски овладел ею. Анжела в кровь искусала губы.
Григорий, наконец, оставил ее и уселся в кресло. Он сидел перед ней абсолютно голый и смотрел, как она безуспешно пытается освободиться от ремня.
- Да развяжи же меня наконец, развяжи, руки затекли! - просила женщина.
Синеглазов отрицательно покачал головой.
- Нет, ты сама хотела этого.
- Развяжи, я тебя прошу. Скорее развяжи, иначе я начну кричать и прибегут люди.
Синеглазов опять покачал головой.
- Ты не будешь кричать, тебе это нравится. Если я - грязное животное, если я - зверь, то ты - стерва. Самая настоящая стерва. Ты изменяешь своему любовнику, боишься его, боишься меня, но в то же время ты сгораешь от похоти.
Ты, Анжела, настоящая стерва.
И Синеглазов вновь бросился на беспомощную женщину. Та попыталась вырваться, но это ей не удалось. Слишком силен был Синеглазов, и слишком решителен был его натиск. Он вновь овладел женщиной, затем сел на нее сверху и принялся водить своим членом по ее лицу. Анжела морщилась, и ей казалось, что это никогда не кончится. Она уже пожалела о том, что сама предложила Синеглазову близость.
- Мы опоздаем, самолет улетит без нас.
- Черт с ним, - сказал Синеглазов, - поедем на поезде. Там в купе есть множество блестящих ручек, стальных и никелированных, к ним я тебя привяжу и буду иметь столько раз, сколько захочу.
- Нет, никогда! - выкрикнула Анжела.
Но Синеглазов закрыл ей ладонью рот.
- Лежи и молчи.
Анжела испугалась уже по-настоящему.
- Григорий, отпусти меня, не мучай, я никому ничего не скажу! - Ты и так никому ничего не скажешь, тебе это не выгодно.
Но ему и самому все это уже надоело, ему хотелось крови, ему хотелось резать, расчленять тело Анжелы, но он понимал, что сделать это невозможно, во всяком случае сейчас. И к тому же ему стала противна эта женщина с большой грудью, крутыми бедрами - настоящая самка, такие ему не нравились. Если бы сейчас на месте Анжелы была какая-нибудь девочка лет девяти-десяти, Синеглазов, возможно, возбудился еще и еще, но рядом с женщиной он чувствовал что, желание в нем угасало.
Синеглазов поднялся, оделся, а затем развязал Анжелу. Та вскочила на ноги и ударила Григория по лицу.
- Ты - грязная скотина, ты сволочь, подонок и зверь!
- Но ты же сама этого хотела, - уже улыбаясь, ответил Синеглазов, открыл свой кейс, вытащил книгу и, пока Анжела принимала душ и приводила себя в порядок, прочел две статьи о половых извращениях какого-то венгерского гусара.
Это его развеселило.
Анжела вышла из душа и молча собрала свои вещи.
- Так мы идем? Синеглазов пожал плечами.
- Идем.
Он тоже быстро оделся, и они покинули гостиницу, сразу же нашли такси, и оно помчало их в сторону Пулковского аэропорта.
А в Москве в это время газеты печатали сообщения и статьи о маньяке-убийце, интервью с работниками правоохранительных органов, высказывались всевозможные версии, предположения, но никто не знал, что ужасный маньяк, убийца девочек, в это время проходит в самолет и занимает свое место у иллюминатора. А рядом с ним сидит молодая привлекательная женщина, которой час назад он грубо овладел.
Синеглазов поглаживал свой брючный ремень, словно благодарил за те удовольствия, которые ремень принес ему и принесет еще.
- О чем ты думаешь, Синеглазов? - обратилась к нему Анжела.
- О тебе, дорогая, - сказал Григорий.
- И что ты думаешь?
- Я думаю, что если бы тебе было лет десять, то я бы, наверное, в тебя влюбился.
- В десять лет я была ужасной, я была худой, у меня торчали ребра, а коленки были острыми, как локти.
Синеглазов вздрогнул.
- Чего ты вздрагиваешь? - удивилась Анжела.
- Ничего, просто пытаюсь представить тебя в том возрасте.
- А зачем пытаться? Я могу показать фотографию. Анжела вытащила из сумочки свой блокнот и достала черно-белую фотографию. На ней была девочка в пионерском галстуке, худенькая и хрупкая, как тростинка.
Синеглазов буквально пожирал глазами фотокарточку.
- Ты была хороша.
- Что, Григорий, разве я стала хуже? Я не нахожу.
- Ты просто стала слишком большой. Ты стала женщиной, а тогда ты была еще цветком, который не распустился.
- А что, тебе нравятся нераспустившиеся цветы?
- Да, мне больше нравятся бутоны, нежели лепестки.
- Ты странный человек, Григорий, очень странный. Стюардесса разносила газеты. Синеглазов подозвал ее и взял несколько московских газет. Он не читал передовые статьи, он искал криминальную хронику. И его желание было удовлетворено - на предпоследней полосе он нашел сообщение о страшной находке во дворе одного из домов на проспекте Мира. Он злорадно улыбнулся, но тут же подавил улыбку.
Анжела тоже взялась просматривать газеты. Они так и летели молча, каждый был занят своими мыслями. Синеглазов чувствовал, что наконец-то слава пришла к нему, и теперь о нем знают все. Вернее, конкретно никто не знает, что именно он, Григорий Синеглазов, референт по экономическим вопросам в посреднической фирме «Гарант» является тем кровожадным монстром, о котором все пишут и говорят, которого все боятся.
- Ничего, ничего, - прошептал Григорий, - скоро вы услышите и узнаете еще и не такое. Вы все содрогнетесь от моих дел, и никогда вы не сможете меня найти.
- Ты что-то говоришь? - обратилась к нему Анжела, блеснув стеклами очков в золотой оправе.
- А, так, ничего, иногда разговариваю сам с собой.
- Сумасшедшие разговаривают сами с собой, - заметила Анжела и язвительно улыбнулась.
- Может быть, но я думаю, что ты меня таковым, не считаешь.
- У меня о тебе свое мнение, и оно, конечно же, расходится с мнением окружающих.
- Лучше держи его при себе, - каким-то страшным голосом с металлическими нотками произнес Григорий Прямо в ухо Анжеле и несильно укусил ее за мочку.
- Отстань от меня, скотина.
- Ну вот, ты опять за свое, опять меня оскорбляешь.
- Я бы не оскорбляла, но тебе это нравится.
- Ты знаешь, да, - признался Синеглазов, а затем, отвернувшись, стал смотреть в иллюминатор на белую вату облаков, летящих под крылом самолета.
Иногда в облаках появлялись разрывы, и тогда Григорий видел голубоватую землю и реки, которые, как жилы, текли по земле, извиваясь и сверкая на солнце.
Ему на мгновение показалось, что он не человек, а какое-то иное существо, что вместо пальцев у него на руках острые когти, и вообще он - птица, сильный и могучий орел, парящий над землей и высматривающий свои жертвы, а затем камнем падающий вниз и вонзающий острые когти в теплую трепещущую плоть.
- Мне хочется есть, - тихо пробормотал Синеглазов. - Мне хочется человеческой плоти, мне хочется крови.
- Что ты там бубнишь? - поинтересовалась женщина.
- Не твое дело, - резко оборвал ее Григорий Синеглазов, задергивая шторку.
- Открой ее, мне темно, - попросила Анжела.
- Сиди и молчи, - сказал Григорий, - и брось эти дрянные газеты.
- Это не твое дело.
- Нет, мое, - сказал Григорий и вырвал газеты из ее рук.
- Что с тобой? Не сходи с ума.
Анжела видела улыбку на губах Григория, и эта улыбка не предвещала ничего хорошего.
Сердце Анжелы Литвиной дрогнуло, она прижала руки к груди, словно пытаясь от чего-то защититься, спасти свою жизнь. Ей вдруг показалось, что рядом с ней не мужчина, а ужасный кровожадный зверь, не имеющий ничего общего с человеком.
- О, Господи, какие мысли иногда приходят в голову, - пробормотала Анжела и, даже не сознавая, что делает, быстро перекрестилась.
От Григория не ускользнуло это движение.
- Ты что, веришь в Бога?
- Ну, знаешь, когда я лечу в самолете, мне становится страшно, и я начинаю верить в Бога, - соврала женщина.
- Понятно, боишься смерти.
- А ты не боишься?
- Я - нет, - ответил Синеглазов и уточнил:
- Я ее люблю, и поэтому она меня обходит.
- Что ты несешь, Синеглазов!
- Я знаю, что говорю. Смерти не надо бояться. Одному она приносит несчастье и вечную темноту, а другому - неописуемую радость, сравнить которую ни с чем невозможно. Смерть - это наслаждение.
- Да что ты несешь, одумайся!
- Тебе этого не понять. Ты никогда не видела смерть, а это совсем не то, о чем все говорят и думают. Смерть - это прекрасно.
- Господи, - выдохнула Анжела и вновь перекрестилась.
- Да хватит тебе креститься, не в церкви ведь.
- Я начинаю тебя бояться.
- А вот меня бояться не надо. Ты должна бояться себя.
- Пошел ты к черту! - выкрикнула Анжела и отвернулась от Григория.
А он откинулся на спинку сидения, положил руку на живот и, ощущая под пальцами гладкую кожу ремня заулыбался.
Сверкающий лайнер приближался к Москве.

Глава 10

Главный аналитик Эдуард Ефимович Бушлатов скоро понял свою ошибку - не стоило Аллу выгонять с работы. Раньше он не замечал ее помощи. Кофе, как казалось ему, варился сам по себе, бумаги сами складывались в аккуратные стопки и даже пепельница освобождалась от окурков сама по себе. А теперь он чувствовал, что ему не хватает присутствия еще одного живого существа в этой комнате. Точно так же скучает хозяин, у которого пропала кошка или собака.
Бушлатову не хватало перепадов настроения, возникающих непроизвольно, не хватало того, чтобы ощущать расстояние полного безразличия, расстояние общения и расстояние интимного контакта - менее двадцати сантиметров.
Вот о чем думал Эдуард Ефимович в последние дни и чувствовал себя довольно скверно. К тому же из его души не улетучились остатки совести, и он пообещал себе, что обязательно, после окончания проекта, вернет Аллу на работу.
Но было уже поздно. Та успела прекрасно потанцевать с Глебом Сиверовым и оправдала старую пословицу: «От любви до ненависти один шаг», а тем более - до мести.
Бушлатову приходилось спешить. Он отдавал себе отчет в том, что ФСБ после неудачи с фургоном, напичканным прослушивающей аппаратурой, предпримет следующие ходы. Растерянность быстро пройдет, и тогда, возможно, в бой будут брошены основные силы.
Он и не догадывался, что основными силами ФСБ является один-единственный человек - Глеб Сиверов. И поэтому всю стратегию обороны дома Бушлатов построил на концепции прямого нападения. Ему мерещились грузовики со спецназом, черные маски, пластиковые щитки, короткие, с откидными прикладами автоматы.
Ему и в голову не могло прийти, что пока он сидит в своем кабинете, перебирая данные, поступающие из разных стран, всего лишь метрах в пятидесяти от него, под землей усердствуют Глеб Сиверов и полковник Студинский.
И уж тем более Эдуард Ефимович не мог предполагать, что личный туалет таит для него смертельную опасность.
Бушлатов провел беспокойную ночь. Пару раз с вечера, сунувшись по обыкновению со своего компьютера по привычным адресам, он убедился, что пароли и шифры сменены.
Значит, его уже засекли.
Если он через несколько дней не унесет ноги из этого странного дома, то, возможно, все его опасения и страхи оправдаются. В конце концов фургон с надписью «Кока-Кола» мог быть напичкан не прослушивающей аппаратурой, а взрывчаткой, способной снести половину квартала. А потом ФСБ все списало бы на бандитские разборки, обвинив какого-нибудь мафиози с экзотической кличкой, осевшего на постоянное место жительства в стране с упрочившейся демократией, наверняка зная, что новоиспеченного гражданина власти не выдадут.
Во всякой работе есть вкус, когда она тебе в новинку. А Бушлатов уже успел провести в общей сложности около тысячи часов за компьютером и мог только сокрушенно качать головой, поражаясь неизобретательности российских политиков, пожелавших стать бизнесменами. Схемы переводов денег за рубеж, разбазаривание государственной собственности не отличались разнообразием. Чаще всего воровали внаглую, не заботясь даже о том, чтобы как следует замести следы. Существовала и определенная закономерность во времени.
Если на заре рыночных реформ самым типичным было взять баснословный кредит в банке под гарантии государственных структур, а затем распылить деньги по множеству мелких частных фирм с последующей концентрацией средств на заграничном счету, то уже через год-два многие, обнаглев, забывали сделать даже несколько промежуточных движений.
Среди политиков и хозяйственников существовала даже своя специализация.
Если политики предпочитали работать с перепадами банковских курсов валют, то хозяйственники занимались в основном перепродажей заграничной собственности бывшего Советского Союза. Каким-то чудесным образом половина строений за границей, принадлежавших различным министерствам и ведомствам, после распада СССР остались как бы бесхозными. Но через год у них обязательно появлялся новый владелец. И эти здания тут же уходили на аукционах, а владелец бесследно исчезал.
Отчет для Президента был готов почти в полном объеме. Не хватало около десятка страниц.
Два дня назад Бушлатов получил указание собрать компромат на военных.
Он долго не раздумывал. Главные преступления совершаются в той сфере, где крутятся большие деньги. И он направил свои усилия на выуживание документов, касающихся Западной группы войск.
- Нет, все-таки не зря советские солдаты проливали кровь немецких солдат, - усмехался Бушлатов, докапываясь до содержания засекреченных документов.
Все-таки самым богатым собственником во всей Германии несомненно бы Министерство обороны СССР. Только одних денег, вырученных за продажу имущества и недвижимости, если бы они, конечно, поступили в государственный бюджет, хватило бы на десять лет безбедного существования всей страны. Больше всего Бушлатова удручало то, что эти сокровища оказались распроданными даже не за полцены, а хорошо, если за десятую ее часть. К тому же, Запад на этом ничего не потерял. Деньги, вырученные за продажу, так и остались в местных банках.
Используя все свои возможности. Бушлатов мог бы заработать, а вернее, сколотить себе огромное состояние. В его руках теперь находились ниточки, ведущие к самым богатым людям страны, которые отнюдь не хотели обнародования источника своего процветания.
Но, работая над документами, Эдуард Ефимович придерживался железного правила: когда сумма денег, которыми ты располагаешь, превышает полмиллиона долларов, жизнь перестает зависеть от тебя. Это не та сумма, которую можно положить в чулок или спрятать от посторонних глаз. Обязательно где-нибудь ты с ней засветишься. И вот тогда появятся бандиты, появятся конкуренты и недоброжелатели. Сколько раз расследования Бушлатова заканчивались практически ничем! Он находил тех, к кому стекались деньги, но эти люди были уже мертвы. А суммы, пришедшие на счета, принадлежавшие им, продолжали существовать своей жизнью, принося своим новым владельцам только неприятности и смертельную опасность.
«Что-то сегодня слишком спокойно», - подумал Эдуард Ефимович, отодвигая от себя клавиатуру компьютера и разминая затекшие пальцы.
Он посмотрел на планки жалюзи. Те уже окрасились огненно-рыжим цветом заходящего солнца.
Принтер работал как бы сам по себе, выплевывая листок за листком. Все они аккуратно опустились рядом со своими собратьями. Папка, предназначенная для того, чтобы лечь на стол Президента, исчезла в своем временном убежище.
Бушлатов вышел в коридор, зашагал вдоль залов, в Которых работал персонал.
Стена была выполнена на западный манер - из больших прямоугольников стекла, так что никто не мог быть уверенным, что его деятельность не контролируется. До конца рабочего дня оставалось десять минут, но в доме по Дровяному переулку все еще шла напряженная работа.
«Вот что делают деньги с людьми, - думал Бушлатов, неторопливо двигаясь по коридору, - те же самые люди, которые несколько лет назад на службе занимались тем, что рассказывали друг другу политические анекдоты да перебивались от аванса до получки, теперь работают как проклятые, зная, что за свое усердие получат неплохие деньги. И странно: их даже не волнует, что они ничего не создают, а только мешают жить другим, нарушая баланс, сложившийся в обществе. Иначе чем подрывной деятельностью мою работу назвать невозможно», - усмехнулся Бушлатов и пригладил свои реденькие волосы, пытаясь прикрыть ими поблескивающую в свете люминесцентных ламп лысину.
Часы в конце коридора вздрогнули, большая стрелка коснулась двенадцати, и раздался мелодичный звонок.
Один за другим гасли экраны компьютеров, на лицах сотрудников появлялись улыбки, уже звучали шутки. С портфелями и дамскими сумочками сотрудники и сотрудницы спешно покидали свои рабочие места. Вскоре из внутреннего дворика донесся звук мотора, и автобус с затемненными стеклами выехал на улицу. Охранник прошелся по кабинетам, выключая работавшие весь день кондиционеры и закрывая двери.
Вскоре во всем доме горело лишь одно дежурное освещение. Ничего не изменилось только в комнате охраны да в кабинете самого Эдуарда Ефимовича. Там все так же ровно горел свет, из этих комнат по коридору плыл живой запах табачного дыма и свежеприготовленного кофе.
И Бушлатов поймал себя на мысли, что ему не хочется возвращаться к себе. Куда приятнее было бы сейчас подсесть к охранникам, свободным от дежурства, и сыграть с ними пару партий в карты.
Но субординация требовала от него иного. - Ребята, если увидите что-нибудь подозрительное, обязательно сообщите мне, - распорядился он, с завистью глядя на молодого охранника, только что сорвавшего банк.
Мужчины в форме с ожесточением играли в незамысловатое «очко» - любимую игру зеков двадцатого века, наследованную ими от аристократов века девятнадцатого.
Всякое дело, даже поставленное с самого начала с превеликой основательностью, в конце концов постепенно мельчает, чувство опасности притупляется. Люди не очень верят, что с ними что-то может случиться.
Вот и сейчас играющие лишь изредка обращали внимание на экраны мониторов наружного слежения. Да чего туда пялиться? Фильмов не показывают, а если смотреть на пустынную улицу - обалдеешь окончательно.
Эдуард Ефимович прикрыл дверь и еще несколько раз прошелся по коридору.
«Хватит ли у меня сил довести программу до конца? Не кончится ли завод?» - усмехнулся он, вспоминая, как в детстве он заводил механическую курочку, и та исправно клевала воображаемое зерно. Эдика всегда забавляло, как курочка судорожно дергалась, когда кончался завод у этой механической игрушки.
А теперь Бушлатов вспоминал о ней применительно себе. Ему казалось: еще пара дней - и завод кончится него.
«Ох и оттянусь же я, когда папка ляжет на стол Президента! К черту все мысли о работе, к черту компьютер принтер! Я не могу уже видеть эти чудеса техники, ни для меня похуже испанского сапога или дыбы».
Но Бушлатов, конечно же, немного кривил душой. Он любил свою работу и не променял бы ее ни на какую другую. Он знал: пройдет неделя разгульной жизни, и то вновь потянет к уединению. Ему снова захочется заняться тайными кознями, еще раз ощутить свою власть над людьми, власть невидимую и поэтому неистребимую.
«А может, хватит? - подумал Бушлатов. - Другой накопал бы в десять раз меньше меня, и все равно Президент остался бы доволен. Я, наверное, болею той же болезнью, что и весь мир, запасший столько ядерного оружия, что можно несколько раз уничтожить все живое. А для того, чтобы расквитаться с политическими противниками, хватит и пары страничек из моего отчета, желательно тех, где проставлены номера заграничных счетов людей, выдающих себя за радетелей народного счастья».
Бушлатов прошелся по гулким лестницам и приоткрыл дверь в свой кабинет.
Ему не хотелось туда заходить, он точно знал, что не сможет сейчас продолжить работу, как бы ему этого ни хотелось. Сейчас куда приятнее подумать о женщинах, об отдыхе.
Бушлатов сел в кресло, легко оттолкнулся от ребра стола и откатился к стене. Прикрыл глаза, представляя себе яркое южное солнце, нагретый песок.
Стоит открыть глаза - и ты увидишь множество красивых женщин…
Бушлатов даже облизнулся от удовольствия. Подальше от всего этого бардака, от интриг, сплетен, подсиживаний! Подальше от дураков и мерзавцев, с которыми тебе приходится работать! Ты будешь вместе с людьми на пляже. Но если захочешь, закроешь глаза, и никто не станет тебя беспокоить глупыми вопросами, навязчивым общением, никто не потребует от тебя отчета.
«Все, - приказал себе Эдуард Ефимович, - это задание - и конец. Больше я не стану никому служить, во всяком случае, пока мне самому не захочется».
И тут у него мелькнула шальная мысль - позвонить Алле и попросить у нее прощения. Предложить…
«Нет, - остановил себя Бушлатов, - сперва предложу ей, а потом посмотрим, стоит ли просить извинения. Да-да, ее стоит взять с собой в поездку. Пусть эта работа хотя бы одному человеку в мире принесет счастье - Алле. Ну вот представь себе, - рассуждал Бушлатов, - окажись ты на месте этой девушки… - он засмеялся. - Все, Эдик, пора сворачиваться, если ты уже начинаешь скучать только из-за того, что ты не женщина».
Бушлатов понимал: у него приближается истерика из-за переутомления, и как всегда в таких случаях он знал, что надо делать.
«Вернись к достигнутым успехам, и ты вновь обретешь силу».
Он положил на стол папку, в которой хранились плоды его деятельности, и, любовно перекладывая листик за листиком, принялся их просматривать. Он знал наизусть содержание каждой страницы, но одно дело, когда все это хранится в памяти, а другое дело - когда приобретает вещественную форму и начинает жить независимой от тебя жизнью.

* * *

Глеб Сиверов распорядился, чтобы его никто не беспокоил до семи вечера.

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

Полковник Студинский, недовольно скривив лицо, выслушал его, но не нашел, что возразить. В общем-то распоряжение выглядело убедительным. Нужно отдохнуть перед делом, а у кого какие привычки - это уже не должно волновать сотрудника ФСБ, привыкшего совать нос в чужие дела.
И вот Сиверов остался один в своей мастерской. Он знал, что улизнуть отсюда ему не удастся. Возле дома дежурят как минимум три машины, он их заприметил, когда поднимался на крыльцо вместе с полковником. Скорее всего и на крыше дежурят несколько человек, не говоря уже о топтунах по всему кварталу.
Глеб пожалел, что сейчас у него нет его набора дискет, из которых он мог бы почерпнуть уйму полезной информации. Но раскрывать свои карты до конца перед полковником Студинским ему не хотелось. Он но собирался делать так, чтобы их знакомство длилось долго. Скорее, наоборот - желал, чтобы оно закончилось как можно быстрее.
«Хотят они получить свою папку - так получат ее», - думал Глеб, раскладывая на подиуме подушки и устраиваясь на них.
Он лежал, закинув руки за голову, и смотрел в потолок - туда, где замер на витом шнуре конус плафона. Наверное, впервые Глебу приходилось вести двойную игру. С одной стороны, нужно было выполнить порученное задание, с другой - он не мог позволить себе рисковать жизнью Ирины и ее дочери.
«Давай-ка поразмыслим здраво. Есть ли им смысл удерживать Ирину и дальше, после того, как я добуду для них папку?» - Сиверов задумался, вопрос оказался не из простых.
С одной стороны, удерживать Ирину далее смысла не было. Документы в руках, получи исполнитель свои деньги, забирай дамочку и катись к черту. Да больше нам не попадайся.
Но если взять во внимание привычки и взгляды людей, поручивших ему это дело, можно было прийти и к другому выводу. Им понравится загребать жар чужими руками, и за первым делом возникнет второе. «Да-да, - будет утверждать полковник Студинский, от которого в этом мире ничего не зависит, - вот выполни второе задание, тогда и сможешь забрать Быстрицкую, тогда и получишь деньги. Вот пока тебе небольшая сумма, так сказать, на карманные расходы».
И как ни хотелось Глебу верить в то, что события пойдут по первому варианту, ему приходилось соглашаться с самим собой, что полковник Студинский и его начальство изберут второй. А это наводило на еще более грустные размышления. Одно дело, второе, третье… - целая цепочка. В конце концов он, Глеб, станет опасным для них. Слишком много знать вредно для здоровья. И вот когда-нибудь начальник полковника Студинского, скорчив постную физиономию, скажет своему подчиненному: пора кончать с этим Слепым, иначе мы с тобой засветимся. И вот тогда ему подсунут какое-нибудь гиблое занятие, как в детских сказках: «Пойди туда, не знаю куда, принеси то, не знаю что». А если не сделаешь - ждет тебя трибунал.
Так что Глебу пришлось примириться с мыслью, что следует себя обезопасить от всяческих непредсказуемых действий полковника.
«Он мало подготовлен к сюрпризам, - улыбнулся Глеб, вспоминая свою выходку в испанском ресторане, - и, к моему счастью, абсолютно лишен фантазий в нормальном ее понимании. Он просто-напросто зануда, не способный к импровизациям. Он наверняка всерьез считает, что если расписать весь план на бумажке, то он ; непременно сработает. А в деле главное - знать, откуда ты должен выйти и куда ты должен прийти. Все остальное сложится само собой. Но в крайнем случае можешь наметить себе несколько контрольных точек, и то в большей степени для собственного успокоения».
Глеб никогда не считал себя сильным от природы человеком, способным и ночь не спать, и совершать героические поступки. Если что и удавалось ему, так только титаническими усилиями воли и умению мобилизовать силы в нужный момент.
Он медленно поднес к глазам часы, надеясь, что еще осталось много времени, но стрелки показывали уже половину седьмого. А точного плана в голове все еще не было. Вернее, план-то был, но Глеб считал, что это только полдела.
Он знал, как сумеет завладеть папкой с документами, но не знал, как ему выйти сухим из воды. Железное правило наемного убийцы срабатывало и теперь. Главное - не убить другого, главное - придумать, каким путем будешь выбираться с места убийства. И все-таки Глеб решился на импровизацию. «Будь что будет, - подумал он. - Конечно же, шанс очень маленький, но вдруг полковник окажется приличным человеком, даже несмотря на то, что он круглый дурак? Вдруг он сдержит свое слово и освободит Ирину вместе с дочерью по первому моему требованию?»
Глеб прекрасно отдавал себе отчет в том, что пытается обмануть себя.
Теперь уже на циферблате стрелки показывали без четверти семь.
«Я и тут опережу их, - Глеб улыбнулся. - Главное - захватить инициативу в свои руки и не давать Студинскому опомниться. Он тугодум, и поэтому я должен Двигаться на несколько шагов впереди него».
Глеб резко встал, подошел к умывальнику, сполоснул лицо и провел ладонью по щеке.
«Нет, приятель, так нельзя, - сказал он себе, - нужно бриться регулярно, иначе ты потеряешь человеческий облик».
То и дело поглядывая на часы, Глеб намылил кисточку. Вода из крана текла чуть теплая, но Сиверова это мало беспокоило. Он намылился холодной пеной и, взяв в руки складное лезвие, принялся доводить его на кожаном ремне до умопомрачительной остроты. С легким похрустыванием срезалась щетина. Глеб вытирал с бритвы клочья пены белым вафельным полотенцем. Нераспаренная кожа горела, в нескольких точках выступили кровавые пятнышки.
Наконец, вся пена с лица исчезла, и Глеб, ополоснувшись холодной водой, промокнул лицо полотенцем. За неимением одеколона пришлось прижигаться джином, и Глеб, поднося ладони к лицу, ощущал терпкий запах можжевеловых ягод.
Раздался деликатный стук во входную дверь. Глеб небрежно бросил через плечо:
- Войдите!
Полковник Студинский шагнул в мастерскую и тут же подозрительно наморщил лоб, повел носом, явно уловив аромат джина.
- Может, и вы со мной, полковник, выпьете по маленькой? - улыбнулся Глеб, издеваясь над своим охранником, и поднял зажатую в руке бутыль джина, где на самом дне сиротливо поплескивалась жидкость, ровно на два пальца.
Студинский мялся. Ему показалось, что Глеб смертельно пьян и впрямь успел за это время выпить литровую бутыль джина.
- Так вы будете или нет? - Глеб, даже не отвинчивая пробки, поднес горлышко к губам и запрокинул голову.
- Вы… - начал было полковник, но Глеб громко рассмеялся.
- Простите, я не знал, что вы не понимаете шуток.
Полковник все еще подозрительно косился на Глеба и то и дело шумно втягивал воздух через нос.
- Да не пил я, - уже начал злиться Глеб.
- Шутки у вас дурацкие, - наконец-то, ответил Студинский.
- Если хотите, я могу и впрямь выпить.
На этот раз полковник оказался шустрее Глеба и убрал бутылку со стола.
- Послушайте, Молчанов, как вам не стыдно! - принялся он увещевать Глеба. - Я еще не успел отойти от шока, который получил в испанском ресторане после ваших отплясываний.
- А вы не будете против, если я отправлюсь в сапогах со шпорами? Это так романтично… - продолжал балаган Сиверов.
И полковник ФСБ засомневался, тот ли человек Слепой, на кого следовало поставить. Не подведет ли он?
Но он вспомнил страницы отчета, хранившегося в секретном отделе.
«Нет, он издевается надо мной, - подумал полковник. - Но ничего, недолго тебе осталось куражиться».
И он решил не затевать ссоры.
- Все, о чем вы просили, находится внизу, в машине.
- Насчет оружия я передумал, - быстро сказал Глеб, - мне понадобится армейский кольт.
Это прозвучало так, словно бы Глеб повторил фразу из какого-нибудь американского боевика. И, не давая Студийскому опомниться, он зашел в небольшую комнатку, где располагался компьютер, и извлек из-под пола тяжелый армейский пистолет. А затем сунул в карман несколько пачек патронов.
- Кстати, мы не договорились, - Глеб обернулся.
- Насчет чего?
- Могу я кого-нибудь убивать?
- На ваше усмотрение.
- А если мне захочется убить кого-нибудь из сотрудников ФСБ?.. - усмехнулся Сиверов. Полковник сузил глаза.
- …например, вас, - Сиверов вскинул кольт и щелкнул предохранителем.
Полковник побледнел, Во остался стоять на месте.
- Это будет непростительной глупостью с вашей стороны.
- Простите, - вновь извинился Глеб, - но когда я нервничаю, появляется странное желание глупо шутить. Так что вы уж не обижайтесь.
Пистолет Глеб засунул за ремень джинсов, запахнул куртку и, отворив дверь, галантно предложил полковнику пройти вперед.
- Только после вас.
Зло сверкнув глазами, полковник Студинский вышел на лестничную площадку.
- Да не убегу я никуда, - рассмеялся Сиверов, обгоняя Студийского на повороте и первым выходя из подъезда, возле которого уже стоял темно-зеленый БМВ с тонированными стеклами.
«Да, машину полковник выбирал сообразно своему вкусу. Слава Богу, я не просил его подобрать мне одежду, - подумал Глеб. - Наверное, предел его мечтаний - это ездить на таком же автомобиле, как и внезапно разбогатевшие уроды, чьи запросы начинались когда-то с толстой золотой цепи на шее».
- Едем!
Глеб легко вскочил за руль и протянул к Студинскому руку ладонью вверх.
В нее легли ключи. Мотор бесшумно заработал. Глеб машинально посмотрел на датчик горючего - полный бак, если, конечно, это не какие-нибудь очередные уловки.
Выезжая со двора, он посмотрел в зеркальце заднего вида. Три машины следовали за ними.
- Я думаю, вам все-таки нужны люди, - произнес полковник.
- Нет, я справлюсь один, иначе не имело бы смысла связываться со мной.

* * *

Глеб, озорства ради, увеличил скорость и резко повернул, уже почти проехав поворот. Завизжали тормоза, и он на бешеной скорости помчался по узкому переулку.
- Не стоит, - сказал полковник.
- Меня раздражают машины, которые следуют сзади.
- Как знать, возможно, люди, сидящие в них, спасут вам жизнь.
Глеб ничего не ответил на это замечание и далее вел автомобиль молча.
За один квартал до Дровяного переулка Студинский поднял руку:
- Стойте.
Глеб, понимая, что время шуток прошло, остановился.
- Дальше я с вами не поеду. Тут начинается зона слежения. На угловых домах установлены телекамеры, а мое лицо, думаю, им известно.
Студинский вышел из автомобиля и, пожелав Глебу удачи, захлопнул дверцу.
Из трех машин лишь одна последовала за БМВ.
Глеб проехал мимо дома по Дровяному переулку, мельком глянув на его окна. Светилось два окна на первом этаже и три на втором.
Сколько раз приходилось Сиверову рисковать жизнью! Можно было бы и привыкнуть, но все равно каждый раз он ощущал возбуждение. Слегка кружилась голова.
Он посмотрел на циферблат часов. Было восемь вечера. Заехав во двор, он осмотрелся. Никого, пустые окна с выбитыми стеклами - ремонт только начинался. Несколько минут Глеб сидел в полной тишине, ощущая, как быстро бьется его сердце. Туман сгущался над городом, вернее, даже не туман, а отвратительный городской смог, всегда опускающийся на осеннюю Москву в безветренные дни. В нем утопала даже противоположная стена, и сквозь молочную белизну чуть проступали блики. Фонари отражались в осколках стекла.
Глеб не спеша покинул машину, открыл багажник и вытащил две спортивные сумки - одну с оружием, в другой лежали баллоны, приготовленные полковником Студинским. Крышка люка поддалась легко, и Сиверов сумел откатить ее под стену почти без шума. Он расстегнул свою спортивную сумку, вытащил из нее круглый электрический фонарик, зажав его в зубах, принялся спускаться под землю.
Он прекрасно помнил ход тоннеля с прошлого раза и без заминок добрался до светлых бетонных стен, возведенных совсем недавно. Водопроводная труба с ответвлением, чуть пониже нее - коллектор канализации. - Глеб перекрыл отводной вентиль, лишив дом по Дровяному переулку притока свежей воды, а затем, достав газовый резак, поднес тонкий язычок пламени к стальной трубе. Та долго не хотела нагреваться; булькала, вскипая, внутри вода.
Наконец Сиверову удалось прожечь небольшое отверстие. Он тут же отнес горелку в сторону. Вода полилась в отверстие сперва широкой струей, затем тоньше и тоньше. Затем из дырки стали срываться крупные капли. И вновь горелка приблизилась к трубе. Металл накалился, полетели огненные брызги.
Глеб вырезал кусок трубы и прислушался. В канализации зашумела вода.
«Отлично, ребята, - усмехнулся он, - краны-то вы, может быть, закрутите, но бачки унитазов - никогда. И теперь у меня есть прекрасная возможность запустить к вам кое-что веселенькое».
Он быстро достал из второй спортивной сумки баллон с паралитическим газом и, натянув переходник на обрезанную трубу, принялся ждать. Еще несколько раз зашумела вода в канализационной трубе.
Глеб то и дело поглядывал на часы.
Ему пришлось просидеть в сыром помещении почти четыре часа, пока, наконец, затихли звуки в канализационной трубе.
«Все, вода у них кончилась, - усмехнулся Глеб, - пора действовать».
Он, продолжая работать в перчатках, открутил вентиль на горловине баллона. Послышалось негромкое шипение.
«Газ без запаха и вкуса, - улыбался Глеб, - я думаю, наркоманы, заполучив такой баллон в руки, веселились бы напропалую. Кайфовый сон - вот что ждет вас».
Он дождался, пока баллон опустеет, забросил на плечо спортивную сумку с оружием и двинулся к выходу. Глеб уже не замечал того, что металлические скобы пронзительно холодные, он не замечал сгустившегося тумана. Сиверов вновь оказался в автомобиле, предоставленном ему полковником Студинским, и выехал со двора.
Без всякой предосторожности Глеб остановил машину у входа под самой вывеской «Экспо-сервис Ltd», посмотрел на освещенные окна. Запустил руку в сумку и извлек противогаз. Глеб легко натянул его и только после этого покинул машину. В пальцах он сжимал небольшой металлический шарик, который широко размахнувшись, запустил в окна второго этажа. Послышался громкий стук, стеклопакет, естественно, выдержал. Глеб подождал, не подойдет ли кто-нибудь к окну. Силуэта так и не появилось.
«Ну все, вы готовы. И прочухаетесь не раньше, чем через четыре часа, если только я не открою вам окна». Глеб подошел к самой двери и посветил фонариком внутрь коридора. У стены на кожаном диване сидели, привалившись друг к другу плечами, два дюжих охранника. Закрытые глаза… О жизни напоминало лишь мерно вздымающиеся грудные клетки. Глеб вытащил из-за пояса кольт, навернул глушитель и несколько раз выстрелил в замок. А затем, разбежавшись, ударил плечом в дверь. Та распахнулась.
Сиверов тут же восстановил в памяти план, нарисованный Аллой, и бросился по длинному коридору.
«Так, поворот, за ним лестница, - твердил Глеб. - Лишь бы Алла меня не обманула… Вот и поворот, за ним и впрямь лестница на второй этаж». Глеб пробежал мимо застекленных кабинетов, за которыми в свете уличных фонарей поблескивали пластиковые столы, компьютеры, мерцали никелированные трубки кресел, стульев. Никаких табличек, никаких указателей. Глеб, подняв голову вверх, посмотрел прямо В объектив уставившейся на него телекамеры и, подняв руку, показал средний палец отдельно от остальных.
«Наверняка все здесь записывается на пленку, - подумал Глеб, - но попробуйте-ка опознайте меня в противогазе… Вот и кабинет Бушлатова», - сообразил Сиверов, останавливаясь возле единственной в этом доме непрозрачной двери.
Он дернул ручку на себя, но та не поддалась.
«Черт! Лишь бы не всадить ему в голову пару пуль», - думал Глеб, стреляя в замок.
Пули откалывали длинные щепки. Потеряв терпение Сиверов ударил ногой и сумел-таки выбить дверь.
Глеб успел увидеть стол и упавшего головой на раскрытую папку Бушлатова, как вдруг кто-то сзади схватил его за шею и принялся душить. Глеб изо всех сил ударил назад ногой и, на секунду вырвавшись, обернулся. Но тут же на него навалился громила в камуфляжной форме с абсолютно безумными глазами. Он тяжело дышал.
Сцепившись, мужчины покатились по полу. Одного взгляда на охранника было достаточно, чтобы понять: такого и нервно-паралитический газ не может взять. Глеб не уступал ему в ловкости, но проигрывал в силе. Пытаться вырваться из-под такого тяжеловеса было бесполезно. Сиверов лишь пару раз ударил его кулаком в нос, и теперь кровь тонкой струйкой текла Глебу прямо на лицо.
Охранник, выпучив глаза, одурев от газа, явно не понимая, что происходит, пытался задушить противника. Какое-то время Сиверов сопротивлялся, схватив его за запястья, но пальцы смыкались все сильнее и сильнее.
Глеб отвел левую руку в сторону и потянулся к выпавшему на пол пистолету. И тут, немного придя в себя, охранник сообразил, что будет больше пользы, если он сорвет с Глеба противогаз. Жалобно запищала разрываемая резина.
Глеб только и успел задержать дыхание. Из последних сил он рванулся, сжал в пальцах глушитель пистолета и со всего размаха опустил тяжелую ручку на голову нападавшему.
Удар… еще один… еще… Страшная резь в горле, непреодолимое желание вздохнуть. Темные круги поплыли перед глазами у Сиверова, а он все продолжал колотить пистолетом по голове охранника.
И вот, когда Глебу уже казалось: все потеряно, это животное в человеческом обличий невозможно пронять ничем - ни паралитическим газом, ни ударами, хватка пальцев ослабла, и охранник, глухо застонав, качнулся.
Глеб, естественно, помог ему упасть и, подхватив с пола разорванный противогаз, прижал маску к своему лицу и несколько раз глубоко вздохнул. Он стоял, пошатываясь, с направленным на голову охранника стволом пистолета.
Нажать спусковой крючок - сущий пустяк, и пуля войдет в череп. Но Глеб не испытывал к этому человеку никаких чувств, кроме безразличия. Это тогда, когда они боролись, была ненависть, желание победить. А теперь противник повержен, и можно проявить снисхождение.
На всякий случай Сиверов нагнулся, расстегнул кобуру охранника и, вытащив из нее пистолет, разрядил его.
Продолжая придерживать порванную маску противогаза, он приблизился к столу и, схватив Бушлатова за шиворот, откинул его на спинку кресла. На глянцевой бумаге с ровными столбиками цифр явственно отпечатался потный лоб аналитика.
- Тоже мне, «Спас Нерукотворный», - пробурчал Глеб, листая страницы в папке.
Повсюду знакомые фамилии, должности, которые на слуху у всех граждан страны, и очень-очень интересная информация. Но разглядывать свою добычу у Глеба не было времени. Он принялся один за другим выдвигать ящики письменного стола. После беглого осмотра сомнений у Сиверова уже не оставалось - эта папка и есть отчет, предназначенный для Президента и явно существующий в одном экземпляре. Все остальное - черновики, заметки.
Глеб бережно подхватил папку и уже хотел было опустить ее в свою спортивную сумку, как остановился.
«Не стоит играть одноходовые комбинации», - подумал он и, выпотрошив прозрачную пластиковую папку с какими-то отчетами, которым грош цена в базарный день, поменял документы местами.
В плотную тисненую папку легли ничего не стоящие бумаги, а в простую пластиковую - бумаги, способные изменить судьбу огромного государства.
Все это приходилось делать одной рукой, второй Глеб прижимал маску к лицу. Но отравленный воздух все равно просачивался, и Сиверов уже ощущал головокружение.
- Ухожу, ухожу, - твердил он, осматриваясь. Пластиковую папку он запихнул себе за пазуху, тисненую положил в сумку и, схватив пистолет, бросился к выходу.
«Слава Богу, пронесло», - думал Сиверов. До этого он опасался, что дом по Дровяному переулку подключен к централизованной системе сигнализации и сюда вот-вот может нагрянуть охрана. Но в целях конспирации дом был переведен на полную автономию, за исключением водоснабжения и канализации.
Выбравшись на улицу, Глеб остановился, бросил теперь уже ненужный противогаз в открытую дверь офиса и сделал несколько глубоких судорожных вдохов. В глазах посветлело.
Туман до половины скрывал переулок. Где-то далеко лаяла собака, огромный город потонул в молочном месиве дыма и пара, и мир, казалось, исчез.
- Папку! - послышалось за спиной у Глеба. Он резко обернулся. В трех шагах от него стоял мужчина в плаще. Широкополая шляпа прятала его лицо. В руке поблескивал пистолет. Скорее даже не по фигуре, а по голосу Глеб узнал одного из помощников полковника Студийского.
- Папку!
- Сейчас.
Глеб избегал резких движений. Он медленно опустил левую руку в сумку и протянул папку так, чтобы стоящему перед ним мужчине пришлось или перехватить пистолет, или, потянувшись за документами, прикрыть правую руку левой.
- Положи на капот машины, - негромко скомандовал человек в плаще.
Глеб ощутил у себя за спиной какое-то движение и чуть повернул голову.
Этого и следовало ожидать: сзади стояли двое вооруженных людей.

* * *

«Если они уверены, - подумал Сиверов, - что эта папка настоящая, то застрелили бы меня сразу. Значит, они хотят сперва убедиться и только потом…»
На рассуждение времени не оставалось. Сиверов положил папку на капот машины и отступил назад так, чтобы оказаться между теми двумя, на мгновение потерявшими бдительность. Внимание всех, кроме Глеба, было приковано к папке.
Мужчина в плаще склонился над ней, и Глеб, уловив момент, успел выхватить пистолет и выстрелить. А затем бросился туда, куда не ожидали вооруженные люди - в дверь офиса.
В первое мгновение те растерялись. Противник стоял между ними. Если бы началась стрельба, можно было бы убить друг друга. Два выстрела прозвучали одновременно. Зазвенело разбитое стекло.
Глеб одним прыжком преодолел расстояние от двери до своего автомобиля и почти наугад выстрелил, высунувшись из-за крыла. Схватившись за голову, один из нападавших рухнул на мостовую. Второй же успел спрятаться за фонарный столб.
Глеб на корточках подобрался к дверце, открыл ее и заполз на сиденье, боясь поднять голову. Нападавший медлил. Глеб все так же, не поднимая головы, вставил ключ в замок зажигания и запустил двигатель.
Выстрел.
Посыпались осколки лобового стекла.
Глеб резко выпрямился, поймал ногами педали, и тут же автомобиль рванулся с места. Нападавший, уже не прячась, делал выстрел за выстрелом, не давая Глебу даже поднять голову. Сиверов не видел, куда несется автомобиль.
И тут выстрелы прекратились. Кончилась обойма!
Глеб, не сбавляя скорости, вскинул руку с пистолетом, и мужчина, взмахнув руками, отлетел к стене.
«Пока, кажется, везет», - успел подумать Сиверов, но тут же в конце переулка вспыхнули две пары фар.
Завывая моторами, машины понеслись навстречу. Глеб сжал зубы.
«Если не прорвусь сейчас - вообще не удастся уйти».
Он до отказа вдавил педаль газа и вцепился в руль так сильно, как совсем недавно охранник впивался в его шею.
«Сейчас решает одно - у кого нервы крепче». Глеб смотрел на стремительно приближавшиеся к нему четыре слепящих круга.
«За рулем одной из машин, скорее всего, Студинский, - успел сообразить Сиверов. - Знать бы, в какой. Нервы у него наверняка не выдержат. Если бы на меня шла хотя бы одна машина, можно было бы рискнуть, проскочить по тротуару, а тут две. Только вперед!»
Глеб дождался, когда автомобили будет разделять всего метров двадцать, и включил фары. Он увидел искаженное страхом лицо полковника Студинского, выворачивающего руль влево, почувствовал резкий удар. Левая часть переулка погрузилась в темноту. Зазвенело стекло разбитой фары БМВ, мелькнул и исчез сзади оторванный бампер машины полковника.
«Струсил!» - с облегчением подумал Глеб и на всякий случай пригнулся пониже, догадываясь о направлении дороги лишь по мачтам фонарей.
Сзади зазвучали выстрелы, но ни один из них, на счастье, не попал в колесо. Глеб чуть не проскочил перекресток и, взлетев колесами на бордюр, помчался по встречной полосе.
Он успел оторваться метров на триста, когда из Дровяного переулка вылетела машина с ярко зажженными фарами.
Глеб попытался вспомнить - вроде бы никаких особенных скороходов, когда они отъезжали от его мастерской, за ним не увязывалось, значит, гонка пройдет на равных.
Ветер, врывавшийся в салон через разбитое ветровое стекло, слепил.
Дышать было неимоверно тяжело. Куртка, застегнутая на молнию, надулась на плечах пузырем и, казалось, готова была вот-вот сорваться. Слава Богу, улицы были пусты.
На повороте Глеб обернулся и успел заметить, что в машине четверо преследователей, и даже сумел разглядеть полковника Студинского. Тот, высунув голову в окно, пытался прицелиться.
Глеб уводил машину подальше от Центра, на широкие улицы современной застройки. Оторваться не получалось, даже несмотря на туман. Глеб сделал резкий поворот и помчался по внутридворовому проезду. Дом, изгибавшийся полукольцом, растянулся на целый квартал, проезд замыкала широкая крутая лестница, спускающаяся к гастроному.
Глеб чуть притормозил, приоткрыл дверцу и выскочил из машины прямо на плотную стену кустов. БМВ на мгновение воспарил, затем, рухнув на лестницу, покатился вниз, теряя по дороге колпаки, бампер, крышку багажника.
Машина преследователей пронеслась в двух метрах от Глеба. Завизжали тормоза. Но было уже поздно. Машина качнулась и загрохотала по ступенькам. Глеб пробежал весь квартал, не останавливаясь, выскочил к стоянке такси и назвал первый попавшийся адрес, возле которого, как он знал, тоже есть стоянка. Он специально выбрал не государственное такси, оснащенное рацией, а частника.
Два раза сменив машины, Глеб наконец-то убедился: погони за ним нет. Он попросил подвезти его к подъезду незнакомого ему дома. Вышел, скрылся за дверью, и лишь когда такси отъехало, вышел наружу. Он прошел целый квартал пешком, пытаясь привести в порядок мысли.
«Полковник Студинский наверняка остался жив, - рассуждал Сиверов. - Автомобиль вроде бы не перевернулся, а просто съехал вниз и уткнулся радиатором в колесо стоявшего во дворе МАЗа. А если он жив, значит, с ним можно связаться по телефону и предложить простую сделку. Благо есть о чем поторговаться».

Предыдущая страница 19 Следующая страница


Слепой против маньяка 20

Глеб отыскал ближайший таксофон и набрал номер. Ответили ему незамедлительно.
- Я слушаю вас.
- Полковника Студийского.
- Вы что-то перепутали, такого здесь нет, - ответил явно военной закалки голос. Но по тону говорившего Глеб понял: он попал туда, куда нужно.
- Так вот, передайте полковнику Студийскому, которого там нет, - зло бросил Глеб, - что один человек хочет совершить кое-какой обмен. Скажите ему, что папка находится у Слепого.
Не дожидаясь ответа, Глеб повесил трубку и побежал по улице, уходившей вниз. Внизу, в ложбине, у самого перекрестка, клубился густой туман, и Сиверов быстро исчез в нем, словно растворился, словно и не было его в этом городе.

Глава 11

Глеб Сиверов прекрасно понимал, что после того, что он устроил, его постараются обложить со всех сторон, как бешеного пса. На поиск будут брошены лучшие силы ФСБ, будет задействована вся милиция, патрульные службы, ГАИ, и шансов уйти от преследования у него практически нет.
Но в то же время Глеб Сиверов прекрасно понимал, как будут действовать сотрудники ФСБ. Он был хорошо знаком с технологией поиска и знал все узкие места. Его задача была очень сложной. Он должен был проскочить в игольное ушко, сделать почти невозможное. Но иного выхода у него не было.
И Глеб понял: надо скрываться, скрываться именно в Москве, в огромном многомиллионном мегаполисе. Если только он выедет за город, то там найти и обезвредить его будет куда проще. А вот в городе можно затеряться в огромной толпе, раствориться среди незнакомых лиц, сделаться серым и незаметным, превратиться в едва различимую тень. И тогда, может быть, он сможет ускользнуть из цепких лап ФСБ и милиции.
А лучший способ исчезнуть, скрыться, раствориться - это превратиться в какую-нибудь заурядную личность, в того, на кого никто не обращает ни малейшего внимания, в того, кому не придают никакого значения. А самые незаметные, хотя, в то же время, бросающиеся в глаза - это, конечно же, бродяги, бомжи. Но идти сейчас на вокзал не имело смысла.
Ведь наверняка у каждого милиционера уже есть его фотография. Правда, под фотографией была подпись, что он, Глеб Сиверов, вернее, Федор Молчанов - кровожадный маньяк, ловящий, насилующий и убивающий маленьких девочек. Глеб знал про это изобретение сотрудников ФСБ и понимал, что оно может сработать в любой, самый неожиданный момент. Ведь все жители Москвы ненавидят маньяков. Да и не только Москвы. Любой законопослушный гражданин, есть у него дети или нет, с огромным удовольствием и радостью сообщит в милицию, что вот на этом перекрестке или в этом кафе, в этой столовой сейчас сидит за столом и спокойно кушает тефтели с макаронами кровожадный маньяк, чей портрет показывали по телевидению. И тогда появится множество милиционеров, сотрудников ФСБ, ОМОНа, и его возьмут.
Так же Глеб прекрасно понимал и другое. Может быть, его даже и не будут брать, а скорее всего, существует негласный приказ уничтожить маньяка, если нет возможности взять его живым. И, хорошо зная нашу славную милицию и ФСБ, Глеб понимал, что навряд ли кто-нибудь из сотрудников милиции рискнет брать его живым. Скорее всего, его попытаются застрелить.
Поэтому появляться в людных местах нежелательно. Надо исчезнуть, зашиться в какую-нибудь щель и там отсидеться. Но кроме этого у Глеба Сиверова было еще одно очень важное дело - надо было передать документы, которые лежали у него за пазухой в тонкой пластиковой прозрачной папке. Именно этими документами хотели завладеть сотрудники ФСБ. Его жизнь их, в общем-то, не интересовала. Она не представляла большой ценности. Но документы и Глеб Сиверов - или Федор Молчанов - слились в единое целое, и разъединить их сейчас было невозможно.
Шел дождь, однообразный, холодный и нудный. Глеб сидел в подъезде.
Слава Богу, уже включили отопление, он прижимался спиной к ребристому радиатору. Сквозь мокрую куртку проникало тепло, и Глеб сосредоточенно размышлял над тем, что делать дальше.
Появляться на безлюдных улицах ночью было небезопасно. Первый же постовой мог потребовать документы, мог посветить в лицо фонариком, и тогда Глебу вновь пришлось бы стрелять и уходить от погони. А убивать неповинных людей он не любил. Он стрелял только в тех, кто на него нападал или тогда, когда этого требовало дело.
Пойти к знакомым Глеб не мог, потому что все эти адреса были наверняка известны ФСБ. Приходилось отсиживаться. Он попробовал проникнуть на чердак дома, в который забрел, но чердак был заперт. Конечно же, для Глеба не составляло никакого труда открыть замок, поднять люк и влезть наверх. Но в самый последний момент Глеб передумал. Он вышел из подъезда, поднял ворот куртки и юркнул в узенький переулок.
Когда он повернул за угол на следующую улицу, его глазам предстала ужасная картина: три хулигана в кожаных куртках избивали немолодого человека.
Они просто глумились над ним, толкали, пинали ногами. Глебу стало не по себе. Он понимал, что лучше пройти, лучше не ввязываться. Но что-то в душе дрогнуло, когда он увидел, как пытается уклониться от ударов несчастный мужчина.
Этим несчастным был бомж Сиротка. - Отпустите, отпустите меня! Что я вам плохого сделал? - жалобно скулил он.
А молодые дюжие парни в ответ лишь хохотали, продолжая пинать уже почти обессилевшего человека.
- Ребята, может хватит? - негромко сказал Глеб, поправляя на плече ремень своей тяжелой спортивной сумки.
- А ты вали отсюда! Шел и иди себе! - сказал один из парней, оглядывая Глеба.
- Оставьте его в покое, я вас прошу-с металлическими нотками в голосе попросил Глеб.
- Тебе ясно сказано, мужик, шел - и иди своей дорогой! А с этой тварью мы разберемся сами. Он хотел залезть в нашу машину и стащить магнитофон.
- Да ладно, бросьте его, - сказал парень постарше, который явно был лидером в этой тройке. - Давайте лучше отделаем этого сердобольного борца за права бомжей.
Парни согласно кивнули и, оставив лежащего в луже Сиротку, решительно двинулись к Глебу.
Тот покачал головой:
- Не стоит вам это делать, ребята, ой не стоит.
- Он еще угрожает, - сказал главарь.
- Я не угрожаю, я просто прошу, - ласково произнес Глеб, снимая сумку с плеча и ставя ее на тротуар. Глеб оглянулся. За спиной никого не было.
- Ребята, потом, пожалуйста, на меня не обижайтесь.
- Ты видел, какой смелый? - сказал один из парней, и в его руках появились нунчаки. Он замахнулся. Раздался свист.
- Ребята, вы, наверное, посещали клуб восточных единоборств? - скептично заметил Глеб, ставя ноги на ширину плеч.
- Ты сейчас узнаешь, что мы посещали, - в руках другого хулигана появилась стальная цепочка с металлическим шаром на конце, а в руках третьего блеснул тонкий нож.
- Ой, ребята, не делали бы вы этого! - шагнув в сторону, сказал Глеб. - Не делали бы, я вас прошу.
- Ха-ха, - сказал самый широкоплечий, подходя поближе к Глебу, - ты сейчас узнаешь, что мы посещали. Мы тебя так отделаем, что тебя и мать родная не узнает.
- К сожалению, мамы у меня нет, - глядя прямо в глаза широкоплечему, сказал Глеб.
А тот вытянул вперед руку и взмахнул ножом. Тонкое лезвие сверкнуло в луче фонаря.
- Не люблю ножи, ребята. А может, дать вам денег, и вы от меня отвяжетесь?
- Мы сами у тебя все заберем, - один из хулиганов ткнул ногой в тяжелую сумку Глеба. - У него там что-то есть.
- А ты посмотри, что там, - сказал широкоплечий. Парень с нунчаками нагнулся и попытался расстегнуть молнию.
- Оставь в покое сумку, - Глеб сказал это таким тоном, что парень присел еще ниже.
Глеб расстегнул молнию своей куртки и отскочил к стене. В его правой руке появился тяжелый армейский кольт. Угрожающе щелкнул предохранитель.
- Ну что, ребятки, вы решили повоевать, я вижу?
Увидев в руках у Сиверова оружие, хулиганы растерялись.
- Да это ненастоящий, - прошептал тот, у которого в руках была цепочка с металлическим шаром.
- Конечно, ненастоящий. Он только дырки делает настоящие - маленькие, аккуратные, величиной с копеечную монету. Такая хорошая дырочка, что в нее можно просунуть палец.
Хулиганы явно опешили, не ожидая увидеть в руках соперника оружие, и более грозное, чем их.
- А ну, к стене и на колени! - приказал Глеб. Он говорил уже таким голосом, что не послушаться было невозможно, казалось, неосторожное движение, одно лишь движение, и палец этого странного мужика дернет спусковой крючок и тогда действительно в теле может остаться маленькая аккуратная дырочка, из которой будет течь кровь.
- Бросьте свои причиндалы, восточные единоборцы!
Упали нунчаки, затем звякнули об асфальт нож и цепочка с шаром.
Глеб отошел от стены, как бы давая возможность нападавшим занять его место. Те покорно приблизились к стене.
- На колени! - велел Глеб. Хулиганы опустились на колени.
- Руки за голову, подонки!
Каждая команда Глеба выполнялась. Глеб подошел к Сиротке, схватил за ворот и поставил на ноги.
- Ну как ты, мужик?
Сиротка потряс головой, все еще не до конца понимая, что происходит. Он втягивал голову в плечи, словно ожидая, что и этот человек с пистолетом в руке начнет его избивать.
- Возьми мою сумку, - сказал Глеб. - Там внутри есть наручники. Расстегни молнию.
Сиротка дрожащими пальцами принялся расстегивать молнию. Он возился довольно долго, но наконец-то справился. Конечно, то, что он увидел в сумке, его просто-напросто потрясло.
- Справа, в карманчике, отстегни кнопку и вытащи, - негромко сказал Глеб. - А затем подойди и защелкни у этого и у этого, - Глеб ткнул стволом пистолета, указывая на широкоплечего и на того, у которого были нунчаки.
Сиротка неумело, но все же справился с приказанием Глеба. А вот третий парень, пока Сиротка возился, вскочил на ноги и бросился на Глеба. И сделал он это напрасно.
Глеб не стал стрелять. Он увернулся от удара, затем перехватил руку нападающего и мгновенно вывернул запястье. Послышался хруст сустава и треск разорванных связок. Парень обмяк и от невыносимой боли тут же потерял сознание.
Глеб легко, одной рукой отшвырнул его в сторону и не стал добивать.
- Ребятки, если я вас еще здесь увижу, - Глеб подошел к насмерть перепуганным хулиганам и ткнул каждого из них в затылок пистолетом, - я уже не буду таким добрым, я разберусь с вами быстро - так быстро, что вы даже не успеете глазом моргнуть.
- Мы все… все… мы спокойны, мы ничего не делаем, мы…
- Сейчас я вижу, вы испугались, но смотрите, - и Сиверов резко и точно дважды ударил рукояткой кольта скованных наручниками. Хулиганы потеряли сознание и упали, уткнувшись лицами в стену.
- Пошли, - приказал Сиверов Сиротке. Тот с тяжеленной сумкой, вернее, тяжеленной она была только лишь для него, поспешил за Глебом.
- Ты кто? - на ходу спросил у него Сиверов.
- Я… Я Сиротка, бомж.
- Понятно. А что ты делал здесь, на улице?
- Да, знаете… - Сиротка что-то начал мямлить, но Глеб его оборвал.
- Где ты прячешься? Где твоя нора?
- А там, - неопределенно махнул рукой в темноту Сиротка.
- Веди меня туда.
Сиротка заспешил. Он уже оклемался.
- Спасибо вам, спасибо, - бормотал Сиротка, шлепая по лужам. - Если бы не вы, эти гады меня убили бы. И чего ко мне все цепляются? И чего мне так не везет? - Сиротка оглянулся.
- Быстрее, быстрее, - поторопил его Глеб. В редких окнах горел свет, и Глеб смотрел сейчас на эти окна с грустью и тоской. Там тепло, там хорошо, там можно выпить крепкого горячего кофе, принять ванну, вытянуться на диване и слушать музыку. Прислушиваться к плачу скрипки и вздыхать с радостью и облегчением вместе с духовыми. Как ему захотелось сейчас послушать музыку, забыть обо всем том, что происходило в последнее время!
Наконец, Сиротка свернул в какой-то двор и, махнув рукой, позвал за собой Глеба.
- Сюда, сюда. Здесь есть дом, в котором живет четыре семьи, а половина квартир пустые. В них собираются делать капитальный ремонт, и я сейчас там обитаю.
Через несколько минут Сиротка и Глеб Сиверов уже укрылись от дождя. Они сидели в маленькой комнатке. Окна были заставлены какими-то щитами. Сиротка трясущимися от холода пальцами зажег спичку, нашел в одном из поломанных ящиков огарок свечи в консервной банке и зажег его.
- В каких квартирах живут? - спросил Глеб.
- Это в другом подъезде, здесь ни одной квартиры заселенной нет, все пустые. Можно занять любую.
- А почему ты занял эту?
- А у этой два выхода. Есть выход на черную лестницу. В случае чего можно сделать ноги.
- А-а, - понимающе кивнул Глеб, - соображаешь. Он опустился на расшатанную табуретку.
- Чертовски холодно, - сказал Глеб.
- Сейчас я все устрою, - сказал бомж и принялся растаскивать ящики. Его несуразная огромная тень металась по стенам и потолку.
Глеб осмотрелся. Это было неплохое убежище. Третий этаж четырехэтажного дома, есть два выхода.
- Вот, смотрите, что у меня есть, - послышался из угла немного дребезжащий голос Сиротки. - Это рефлектор, и самое главное - он работает.
- Ну, это здорово. А разве здесь есть электричество?
- Конечно, есть, - ответил Сиротка, - но у меня нет лампочек. Одна была и та сгорела, выкрутить негде - все повыкручивали до меня.
- Понятно.
А Сиротка в это время уже всунул вилку в розетку. Спираль рефлектора мгновенно сделалась алой, и в комнате запахло чем-то горелым и теплым. Запах был очень похож на тот, который исходит от печки. И Глеб протянул руки к рефлектору.
- Вот. Все хорошо, но только поесть у меня нечего.
- Это не самое главное, - сказал Глеб. - Послушай, у тебя еще какое-нибудь пальто есть?
- Да, есть, - радостно сказал Сиротка, - целых два плаща. Правда, они того…
- Что - того?
- Я их нашел на чердаке. Они немножко грязные, - и Сиротка вытащил из ящика большой черный плащ.
Глеб посмотрел на это одеяние и удовлетворенно кивнул.
- Это как раз то, что мне нужно. Может, одолжишь?
- Пожалуйста, пожалуйста, - вежливо заговорил Сиротка, понимая, что этому человеку лучше ни в чем не отказывать.
Пока Глеб грел руки. Сиротка внимательно смотрел на его лицо. И ему показалось, что он уже где-то видел этого человека. Только где и когда? Как ни напрягался он - не мог вспомнить.
«Где же я его видел? Где же? Может, это милиционер? Но на милиционера он мало похож. Тогда кто он?» - мучил себя вопросами бомж.
И тут его словно током ударило. Он отскочил к стене и затрясся.
- Что с тобой? - глядя в глаза перепуганного бомжа, спросил Глеб.
- Ты… ты… вы… - залепетал трясущимися губами Сиротка.
- Ну, что ты хочешь сказать?
- Ты… ты…
- Нет, не я, - улыбнулся Глеб.
- Маньяк… Твои портреты были в газете, тебя показывали по телевизору…
- Да, - кивнул Глеб Сиверов, - только я не маньяк. Я нормальный мужик и думаю, что ты это понял.
- Да-да, - закивал головой Сиротка, все еще не приходя в себя от леденящего страха.
- Ладно, не дрожи, не бойся. Кое-что я тебе объясню.
Глеб встал, подошел к перепуганному бомжу, взял его за плечи и усадил на корточки.
- Слушай внимательно. Меня ищут, но я не маньяк. Меня ловят совсем за другое. Милиция и ФСБ очень хотят меня достать. Я им нужен, вернее, даже не я.
Им нужна информация, которой я владею. Вот поэтому они и выдали меня за Маньяка.
- А-а, - протяжно выдохнул бомж, - понял, понял. Так ты не маньяк? - робко спросил Сиротка, все еще до конца не веря, что перед ним не кровожадный маньяк.
- Нет, - коротко сказал Глеб.
- Тогда кто ты?
- Человек, - ответил Глеб Сиверов и улыбнулся. Улыбка получилась спокойной.
- Если они… - Сиротка испуганно оглянулся, - выдали тебя за маньяка, значит, ты им сильно насолил.
- В общем-то, да, - признался Глеб.
Минут двадцать, а может, тридцать, мужчины сидели в полной тишине. Глеб слышал, как по карнизу барабанит дождь, как завывает на улице ветер. Время от времени он бросал взгляды на Сиротку. Тот дремал, прислонясь к стене.
А вот Глебу не спалось. Он никак не мог успокоиться и не мог ответить на вопрос, чего же ему сейчас хочется. Это странное ночное знакомство, этот заброшенный дом, пустая квартира, этот ветер и дождь за окном… Глеб почувствовал себя выброшенным из жизни. Хотя это чувство было у него уже давно, но сейчас оно было особенно щемящим, острым, словно лезвие бритвы.
Сиротка вдруг забормотал, потряс головой и открыл глаза.
- Слушай, слушай сюда, - на его лице была радостная улыбка. - А знаешь, что я хочу тебе сказать?
- Ну, и что же ты мне сообщишь? - спросил Глеб.
- Ты не маньяк.
- Конечно, не маньяк. Я сам об этом тебе сказал.
- Нет-нет, ты не маньяк, маньяка я видел… Видел собственными глазами.
Это он убил Чуму.
- Какого еще Чуму? Что ты несешь? - заглянул в глаза бомжу Сиверов.
- Мой приятель - Чума. Мы с ним кантовались в последнее время. Когда меня выгнали с вокзала и побили, я перебрался вначале в подвал одного из домов на проспекте Мира, а потом, когда подвал закрыли, - на чердак, там и жил. Так вот, я видел маньяка.
- Не понял, - приподнялся Глеб и потер ладонями виски. - Ну-ка, расскажи подробнее.
- Да что тут рассказывать? Видел я маньяка, только в милицию побоялся звонить. Понимаешь, Чума меня послал за едой. Мы с ним жили на чердаке, там у нас было хорошо диван, матрас, стол. В общем, все как положено.
Глеб криво усмехнулся.
«У бомжей это считается „как положено“…»
- Говори дальше, - попросил он Сиротку.
- Ну, я пошел. Там, во дворе, мусорные контейнеры. Я обычно в них чего-нибудь находил. Люди выбрасывают иногда мясо, иногда яблоки и бананы. В общем, выбрасывают то, что можно есть - хлеб там… и прочее всякое такое. Я, конечно, не люблю, когда мне мешают и когда за мной следят. Так вот, я подождал, пока тот мужик выбросит мусор - а он был с сумкой в руках. Он подошел к контейнерам, вытащил из сумки целлофановый мешок, такой блестящий, новенький, положил в контейнер. Затем он отошел, и я, чтобы никто не успел, подбежал к контейнеру, а дело было утром, очень рано… Нет, не утром, - поправился Сиротка, - дело было вечером, часов в двенадцать, мы еще тогда пили вино.
- Ничего не понимаю, подробнее, - приказал Глеб.
- Ну как не понимаешь? - Сиротка махнул рукой. - Надо было закусить, а Чума еще сказал: «Какого черта мы пойдем искать еду утром? Давай, иди вечером».
А очередь была моя, вот я и пошел. Развернул я целлофан, думал, там чего-нибудь хорошее, что-нибудь вкусненькое, а там…
- Ну, и что там? - Глеб взглянул на небритое, в синяках и ссадинах лицо Сиротки.
- А там… ты не поверишь…
- Да говори же скорее, - попросил Глеб.
- А там четыре маленьких руки. Представляешь, четыре руки! Я чуть в штаны не навалил. Я оттуда бегом, быстрее, быстрее. Прибежал на чердак и говорю: «Чума, там такое…» И Чума пошел смотреть. Он же был военным, капитаном или майором. А может, придумывал все это. А я следил из подъезда.
Чума подошел, посмотрел - и быстрее к телефону. А этот мужик вернулся, то есть, маньяк. Я его хорошо рассмотрел, ты действительно на него не похож.
- Интересно… - скрипнул зубами Глеб Сиверов. - Очень интересные вещи ты рассказываешь. Ну, и что дальше?
- Дальше я не знаю, - безразлично махнул рукой Сиротка. - Чума, наверное, стал звонить в милицию. Я-то побоялся, да и что я им скажу? Что звонит какой-то бомж? Да они еще и скажут, что я маньяк, им без разницы, кого поймать, вот я и побоялся. А Чума, он смелый, пошел и позвонил. Ну, а тот, наверное, пришел к телефону и задушил Чуму.
- Как задушил? - и Глеб отчетливо вспомнил газетные статьи, вспомнил передачу новостей.
Действительно, в мусорном контейнере было найдено четыре детских руки, а метрах в тридцати, у телефонной будки лежал убитый бомж.
- Ну и что ты мне о нем можешь рассказать?
- А что о нем расскажешь? Не такой он, как ты, не такой. Роста, правда, большого, и машина у него хорошая.
- Какая?
- Ну, не наша, иностранная, кажется, «вольво».

Предыдущая страница 20 Следующая страница


21 Андрей Воронин

- Да? Ты даже машину видел? - с недоверием спросил Глеб.
- Видел, видел. Он заехал во двор, остановился, а потом пошел к контейнерам.
- Вот как? Может, ты и номер запомнил?
- Нет-нет, номера я не запомнил, машина стояла далековато, да я и не смотрю на номера.
- А чего же ты не сказал милиции?
- Ты что! Ты что! - замахал руками Сиротка. - Какая там милиция! Если бы я им сказал, они меня взяли бы, били, мучили, а потом еще сказали бы, что, вот, поймали маньяка, кровожадного и страшного. А какой я маньяк? Я инженер, я…
- Да ладно, успокойся, - сказал Глеб. - В каком, говоришь, дворе это все было? Где ты прятался?
- Ой, я тебе могу показать.
- А назвать можешь?
- Конечно, могу.
Сиротка принялся объяснять, где находится двор, где находится чердак, стал расписывать все прелести и удобства жизни на чердаке. Рассказал о том, какой замечательный был у него матрас и какой хороший стоял на чердаке диван.
Правда, немного продавленный, но все равно хороший.
- Я эту машину видел, знаю даже, в каком дворе стоит.
- Что-что? - не поверил удаче Глеб Сиверов.
- Знаю я, в каком дворе она стоит.
- Не может быть!
- Да ну, не может быть… Что, ты думаешь. Сиротка совсем уже отпил мозги? Я еще нормальный мужик, только вот жизнь у меня такая поломанная-покореженная. А так я еще соображаю.
- Ну, ты дал! - с удивлением произнес Глеб. Он понял, что сейчас перед ним, возможно, единственный свидетель, который видел маньяка, что информация, полученная им этой холодной промозглой ночью, является очень важной, может быть, даже судьбоносной для него, Глеба Сиверова.
- Это в соседнем квартале, там еще недалеко рыбный магазин и воняет рыбой нестерпимо. Я как-то там стащил большую рыбину. Денег, понимаешь, не было, пришлось стащить. Вернее, дело так было. Я пришел и говорю, давайте, мол, помогу разгрузить машину. Они говорят: «Грузи». Там два таких мордатых мужика.
Ну, я грузил, а потом меня прогнали и ничего не заплатили. Но мне и не надо было. Я пока носил, сунул рыбину за пазуху. Вот такая рыбина была! Веревочками перевязанная, с узелками, золотистая, копченая… Ух, рыба была вкусная, пальчики оближешь! - и Сиротка действительно облизал, но не пальчики, а свои разбитые губы. - Вот такие, значит, дела. Наверное, этот маньяк и живет в доме, где стоит машина.
- Очень может быть, - спокойно сказал Глеб Сиверов, но тон его был таким, будто бы его это совершенно не интересовало, будто бы ему было наплевать, где живет маньяк, на какой машине ездит и как выглядит.
И этим своим тоном он подстегнул Сиротку. Тот уже завелся, вскочил на ноги и принялся расхаживать по пустой гулкой квартире и описывать маньяка.
А Глеб все запоминал, хотя улыбался немного скептично и безразлично, чем еще больше заводил Сиротку.
Наконец тот обессилел.
- Так ты что, мне не веришь? Не веришь, да?
- Да успокойся. Все надо проверить.
- Но в милицию я сообщать не буду. Ну их к дьяволу, этих ментов поганых. Они только и умеют делать, что деньги у бродяг забирать да бить. Сволочи они все! Ненавижу! - потряс над собой сжатыми кулаками Сиротка. - Чтоб они все подохли! Чтобы на них холера какая-нибудь напала, козлы вонючие!
Глеб улыбнулся.
- Может, хочешь выпить?
- Что?! Да! Хочу! - не веря в счастье, закричал Сиротка, - А у тебя, можно подумать, есть?
- У меня все есть, - сказал Глеб и, наклонившись, схватил свою сумку за ремень, подтащил к себе и быстро раскрыл молнию.
- Откуда у тебя все это? - вспомнив о содержимом сумки, осведомился бомж.
- Да надо, просили передать.
- Ты напрасно все это носишь. Если тебя поймают, дадут на всю катушку.
- Да, если поймают, то дадут, - согласился Глеб и вытащил из недр сумки плоскую блестящую фляжку.
- Что это у тебя?
- Это джин.
- Чего-чего? - не поверил Сиротка.
- Это джин. Стакан у тебя какой-нибудь есть?
- Да, конечно, как же без посуды.
Сиротка бросился к ящику, опустился на колени и принялся ковыряться в его содержимом. Наконец он обрадованно вскрикнул.
- Во, нашел! Смотри, какой классный стакан! - и он вытащил четыре вставленных один в другой пластиковых стаканчика. - Держи, это тебе, это мне.
Глеб заглянул в грязный стаканчик. - А чего они такие грязные?
- Наверное, в них что-то было, я уже не помню.
- Если хочешь, пей сам. Я из этого стакана пить не буду.
- Как хочешь, - пальцы Сиротки тряслись. - Ну, наливай же.
Глеб отвинтил пробочку и налил половину пластикового стаканчика.
Сиротка тут же, одним глотком выпил.
- Ух, какая гадость! - выдохнул он и тут же облизнулся. - Крепкая, стерва!
- Да, он крепкий, - подтвердил Глеб, - зато греет и успокаивает, - он сделал несколько глотков из горлышка.
- А еще можно? - попросил Сиротка.
- Можно, но немного.
Глеб плеснул в пластиковый стаканчик. Сиротка тут же выпил.
- Ну вот, теперь другое дело. Теперь покурить хочется.
- А вот сигарет у меня нет, - признался Глеб.
- У меня есть, я о них знаешь, от страха даже забыл.
Сиротка полез во внутренний карман своего драного пальто и вытащил оттуда пачку «Мальборо».
- Ну, ты даешь! - изумленно вскинул брови Глеб Сиверов, - Где взял?
Небось, украл?
- Ага, украл, - обрадованно сказал Сиротка, - в машине у этих козлов. Я и не думал брать магнитофон. Просто на заднем сиденье у них лежало две бутылки, а стекло было опущено. Вот я и подумал, возьму-ка я одну бутылочку себе. Вначале я стащил сигареты, и как только я взял бутылку, откуда ни возьмись - они. И давай меня бить. Знал бы - никогда не полез. Правда, теперь покурим - и то хорошо.
Глеб и Сиротка закурили. Сладковатые запахи табака и джина разлились по комнате. Ярко горели спирали рефлектора, чадила свеча в алюминиевой миске.
Глебу стало хорошо. Он почувствовал, что этой ночью произошло что-то очень важное для него-то, что изменит его жизнь.
А Сиротка сидел у рефлектора, расстегнув пальто неопределенного цвета, и грел грязные руки. Огонек сигареты тлел у его носа, пепел падал прямо на пол.
- Давай еще выпьем, - предложил он Глебу.
- Нет, выпьем утром.
- Так уже почти утро, - Сиротка поднялся, подошел к окну и глянул в узкую щель.
- Да-да, скоро утро, - Глеб заулыбался.
Он взглянул на часы. Действительно, стрелки показывали, что уже без пятнадцати шесть и что действительно наступило утро.
«Что принесет этот день?» - задал себе вопрос Глеб.
А Сиротка спросил:
- У тебя, наверное, есть деньги?
Глеб кивнул. Он почему-то полностью доверял этому почти незнакомому бродяге, понимал, что тот его не обманет.
- А зачем тебе деньги?
- Да пойти купить какой-нибудь еды.
- А ты что, еду покупаешь?
- Иногда, - улыбнулся Сиротка. - А чаще я ее… понимаешь? Ловкость рук, и Сиротка сделал характерное движение.
Глеб рассмеялся.
- Да, деньги у меня есть. Сходишь, купишь чего-нибудь, перекусим.
- А ты что больше всего любишь колбасу или сыр?
Глеб пожал плечами.
- Не знаю, что тебе и ответить.
- А ты найдешь этого маньяка? Позвонишь ментам?
- Нет, звонить не буду, - сказал Глеб.
- А ловить его будешь?
Глеб довольно долго думал, а затем кивнул.
- Попытаюсь. Может быть, получится.
- У тебя получится, обязательно получится. Эту суку надо убить. Такая сволочь живет! И носит же его земля!
- Земля и не таких мерзавцев носит, - сказал Глеб, вспоминая полковника и генерала, которые так страстно желают заполучить документы.
Затем Сиротка уснул.
Глеб вытащил из-за пазухи пластиковую папку и принялся читать, быстро перелистывая страницу за страницей. Чем больше он углублялся в содержание, тем отчетливее понимал, какой страшной информацией он владеет. Действительно, это настоящая бомба. Она может вызвать такой взрыв, что очень многим не поздоровится. «Это же надо, что эти документы оказались у меня. И недаром меня хотели убить. Им не нужны свидетели, абсолютно не нужны. Ни единого свидетеля не должно быть».
Но что делать с этими документами, Глеб еще не решил. Слишком много за эту ночь было совершено открытий, и открытий очень больших.
Глеб повернул голову и с благодарностью взглянул на спящего бомжа.

Глава 12

В девять утра Глеб Сиверов был уже на ногах. А еще раньше проснулся его новый приятель, человек, которого он спас от хулиганов, - бомж по кличке Сиротка.
Тот уже стоял на коленях и ковырялся в поломанных картонных ящиках. Он явно что-то искал.
- Доброе утро, - негромко сказал Глеб Сиверов, пытаясь стряхнуть оцепенение.
Он несколько раз присел, суставы хрустнули. Затем резко взмахнул руками, прогнулся, а после этого принял упор лежа и стал отжиматься. Сиротка с удивлением смотрел на него.
- Зачем ты это делаешь?
- Чтобы размяться, - сказал Глеб, продолжая считать:
- …шестьдесят два, шестьдесят три… семьдесят…
Сиротка широко открыл глаза. Он смотрел на человека, который отжимается от пола так легко и непринужденно, словно без всяких усилий.
Когда Глеб встал на ноги, только немного зарумянившееся лицо говорило о том, что только что он сто раз отжался от пола.
- Ну ты и здоровый мужик! А как тебя зовут, кстати?
- Федором меня зовут, - сказал Глеб.
- Понятно.
- А чего ты там ковырялся?
- Да думал, может быть, что-нибудь съестное завалилось…
- Ну и что, нет?
- Конечно, нету, - развел руками Сиротка, - да и откуда ему быть?
- А магазин здесь далеко? осведомился Глеб, глядя в мутные глаза Сиротки.
Тот поскреб небритый подбородок, пожал плечами.
- Да в общем-то недалеко, а что толку?
- Так сходи, купи чего-нибудь, - Глеб сунул руку во внутренний карман своей куртки.
Сиротка напрягся. Ему показалось, что сейчас в руке этого сильного мужчины появится пистолет, и он убьет его. От испуга он втянул голову в плечи.
- Да не бойся ты, - улыбнулся Глеб, - вот деньги. Он вытащил из кармана пачку хрустящих купюр, отделил две бумажки и подал Сиротке.
- Сгоняй в магазин, купи чего-нибудь.
- А что купить?
- Купи колбасы, мяса, хлеба. Купи сок. Можешь купить себе пива.
- Сок? Зачем тебе сок?
- Я люблю пить сок, - сказал Глеб и опять улыбнулся. - А в этом доме воды нет?
- Вода есть, только на первом этаже.
- Ладно, - сказал Глеб, - пошли, покажешь.
Сиротка запасся дерматиновой сумкой, с удивлением посмотрел на абсолютно новые, хрустящие купюры, спрятал их куда-то в недра бездонных карманов и, уже приободрившись, весело повел Федора Молчанова, или Глеба Сиверова, вниз.
- Вот здесь, смотри. Из этого крана течет холодная вода.
- А горячей нет? Может, можно принять душ?
- Ха-ха, - рассмеялся Сиротка, - это же тебе не Сандуновские бани!
- Да, в баню сходить было бы неплохо.
Глеб принялся умываться, а Сиротка заспешил из заброшенного дома на людную улицу - туда, где был универсам.
Глеб умылся, причесался и вернулся наверх. Он сел на поломанный табурет, поставил на колени свою спортивную сумку и расстегнул молнию.
Несколько минут он копался, затем вытащил небольшую пластмассовую коробочку.
Вот это то, что нужно. Он поднял крышку. Внутри на ней было зеркальце, а в середине лежали парик, борода, усы и грим. Глеб принялся изменять внешность. И уже через десять минут в зеркало смотрел странный мужчина с густыми седыми бровями, кустистыми, как будто взъерошенными. Такие же были и волосы - редкие, пепельно-седые, они свисали немытыми прядями. Нижнюю часть лица покрывала клочковатая седая борода - такая, как у бродяг и туристов, не имеющих возможности за ней ухаживать - стричь и расчесывать.
Затем Глеб нанес грим. Вид у него стал довольно отталкивающий. Он смотрелся в зеркало, кончиками пальцев, кисточкой наводил последние штрихи на свою измененную внешность, когда услышал, как внизу хлопнула дверь, и застучали по лестнице шаги.
На всякий случай Глеб достал пистолет, снял его с предохранителя и положил себе на колени. Он держал в левой руке пластмассовую коробочку и в зеркальце смотрел на входную дверь. А правая рука сжимала массивную рукоятку кольта.
- Это я, это я, - послышалось с лестничной площадки, и Глеб узнал голос Сиротки.
Он ухмыльнулся и моментально сунул пистолет за брючный ремень. Дверь распахнулась. С пестрым пакетом в руках, на котором была изображена улыбающаяся белозубая брюнетка в купальнике, стоял Сиротка. Этот яркий пакет, раздувшийся от покупок, совсем не соответствовал его потрепанной внешности.
- А вот и я… - сказал Сиротка, и его лицо начало вытягиваться.
Он отшатнулся к стене, затем прижался к дверному косяку.
- Ой, ой! - он поднял правую руку, словно закрываясь от удара.
Глеб расхохотался.
- Да не бойся ты, это я, Федор.
Сиротка услышал знакомый голос, и на его лице появилось то ли разочарование, то ли любопытство.
- А что с тобой такое?
- Да ничего. Просто мне надо изменить внешность. Ведь ты же сам говорил, что меня ловят. И мне совсем не хочется, чтобы меня поймали.
- А, понял, - закивал головой Сиротка, уже осмелев, вышел на середину комнаты и поставил к ногам Глеба пакет.
- Вот здесь еда. Представляешь, какие суки! Не хотели в магазин пускать, думали, что я буду воровать. А зачем мне это, у меня деньги были.
- Естественно, не хотели, - сказал Глеб, - я бы тоже тебя не пустил.
- Вот видишь, какие вы! А зачем мне воровать? Правда, потом они удивились, когда я рассчитывался новенькими деньгами. И знаешь, Федор, они не поверили, стали рассматривать деньги, будто бы они фальшивые.
- Ну, а ты?
- Я поначалу испугался, откуда у тебя столько денег, может, в самом деле, фальшивые. Оказалось, настоящие.
- Вот видишь, - улыбнулся Глеб, и сейчас Сиротка заметил, что за эти полчаса, что он ходил в магазин, белые, крепкие зубы Глеба стали гнилые.
- Ой, что это у тебя с зубами? - Сиротка заглянул в рот Глебу.
- Так надо. Я буду таким же, как ты. И надеюсь, ты мне поможешь.
- А в чем я тебе должен помочь?
- Надо будет сделать кое-какие дела, очень важные.
- Э, нет, приятель, - замахал руками Сиротка. - Ты меня в свои дела не впутывай, я и так с милицией хорошо знаком.
- Да нет, не бойся. Все будет нормально. Сейчас давай завтракать.
Трапеза не заняла много времени. Если Глебу Сиверову Сиротка купил два пакета сока, то себе он купил бутылку вина - дешевого красного вина. Завтракали мужчины с аппетитом, особенно Глеб. Ему даже казалось, что он не ел по-настоящему уже несколько недель.

Предыдущая страница 21 Следующая страница


Слепой против маньяка 22

- Сейчас бы горячего кофе.
- Кофе не выпьем, а вот чаю можно, - сказал Сиротка. - У меня есть кипятильник.
- Ну, ты даешь! - изумленно воскликнул Глеб. Сиротка вытащил из картонной коробки странный предмет. Это был кипятильник, изготовленный из двух ложек. Сиротка взял литровую банку, спустился на первый этаж, набрал воды.
- А теперь смотри фокус.
Сиротка отключил от розетки рефлектор и подключил кипятильник. Вода в литровой банке закипела меньше чем за полминуты.
- Видал, какой мощный! - похвалился бомж. - Я его специально сделал, когда обнаружил, что в этом доме есть электричество. Горячий чаек - это всегда приятно.
- Так ты пьешь чай или чифирь? - поинтересовался Глеб.
- Чифирь никогда не пил, а вот крепкий чай люблю.
Вскоре был заварен чай. Он действительно был очень крепкий, и Глеб выпил кружку с удовольствием.
- Ну, спасибо тебе, - поблагодарил он Сиротку.
- Это тебе спасибо, ты же дал деньги. А, кстати, я забыл отдать тебе сдачу.
- Оставь себе, - сказал Глеб, видя, как Сиротка начал рыться в карманах.
- Спасибо.
- Я тебе дам еще денег, кое-что" надо будет купить и кое-что надо будет сделать.
- Ладно, - уже расслабленный и благожелательный, Сиротка согласно кивнул, - что скажешь, то и сделаю. Думаю, вреда ты мне не желаешь.
- Нет, конечно. Дай мне свое драное пальто и свои башмаки.
- Зачем это? - Сиротка был явно недоволен подобной просьбой.
- А я тебе дам свою куртку, - Глеб снял куртку и протянул Сиротке. - Она теплая, крепкая. А мне надо как раз такое пальто, как у тебя.
Сиротка понял. Он стащил с себя драное пальто. Под ним был такой же рваный свитер, три или четыре рубашки, какие-то грязные майки.
Глеба передернуло. Но ему ничего не оставалось, ведь он должен был поменять свой облик так, чтобы его никто не смог опознать.
Сиротка остался очень доволен обменом. Куртка Глеба была теплой и удобной. Правда, она была немного великовата бомжу, но это не меняло дела.
- А у тебя никакой шляпы нет?
- Есть старая шляпа. Хочешь, возьми, - великодушно сказал Сиротка и извлек из картонной коробки помятую фетровую шляпу.
Глеб брезгливо осмотрел ее, но решил идти до конца и водрузил шляпу на голову.
- Ну, у тебя и вид! От тебя прямо воняет, - сказал Сиротка, разглядывая Глеба Сиверова, который смотрелся заправским бродягой.
- Это хорошо, это очень хорошо, - сказал Глеб и сунул руки в порванные карманы. - Ты бы хоть карманы зашил.
- Да все некогда, - махнул рукой Сиротка. Даже теплая фирменная куртка Глеба не преобразила бомжа. Она сидела на его худых плечах так, словно он ее только что стащил где-то и надел на себя.
- И твою сумку я захвачу. Думаю, ты мне позволишь?
- Да, да, бери, - махнул рукой Сиротка. Дерматиновая сумка бомжа оказалась вместительной, и Глеб смог спрятать в нее свою спортивную.
Через двадцать минут он уже был на улице. Первое, что он сделал, - купил в газетном киоске пачку свежих газет, а затем нашел двор в соседнем квартале, где стояла старая телефонная будка. Стены в будке были исписаны номерами, именами, фамилиями и всевозможной дрянью и матершиной.
Глеб набрал номер. Несколько секунд телефон был занят, но затем его соединили.
- Алло, алло, - немного измененным голосом сказал Глеб.
- Вас слушают, - раздался спокойный мужской голос.
- Как бы мне полковника Студийского Владимира Анатольевича.
- Я вас слушаю.
- Так ты меня слушаешь, сволочь? - уже своим голосом сказал Глеб.
- Это ты? - невнятно послышалось из трубки.
- Да, это я. С тобой, скотина, разговаривает Слепой. Ты хотел меня убить.
- Нет, это не мой приказ, - начал оправдываться полковник Студинский.
- А мне все равно, чей это приказ. Мне нужны Ирина Быстрицкая и ее дочь, а вам, насколько я понимаю, нужны документы.
- Да, нужны, - отчетливо произнес полковник Студинский.
- Документы у меня. Но найти меня не пытайтесь.
- Мы не отдадим тебе Ирину Быстрицкую до тех пор, пока ты не вернешь документы.
- Ты, полковник, дал мне слово, и теперь я знаю ему цену. Больше я тебе не верю.
- Послушай, ничего не предпринимай! - умоляюще выкрикнул полковник Студинский. - Ничего! Если ты что-нибудь сделаешь, твоя женщина и ее ребенок погибнут.
- Только попробуй! - угрожающе сказал Глеб. - И еще. Я познакомился с документами. Если хотя бы несколько страниц из них будут опубликованы, ты погибнешь раньше, чем Быстрицкая. Ты погибнешь мгновенно.
- Отдай нам документы. Отдай! Я тебя прошу!
- Я хочу поговорить с твоим шефом, - сказал Глеб.
- Это невозможно, - отрезал полковник Студинский.
- Думаешь, невозможно?
- Да, невозможно.
- А ты хорошенько поразмысли, только хорошенько, - сказал Глеб. - Я тебе перезвоню часа через два, а ты соединишь меня со своим шефом. И учти, если хоть один волос упадет с головы Ирины Быстрицкой - вам всем не жить.
Глеб повесил трубку. Он представлял себе довольно отчетливо, как сейчас выглядит полковник Студинский.
И действительно, тот буквально вжался в кресло. Испарина покрыла его лицо, а пальцы дрожали. И как полковник ни старался, он не мог унять эту нервную дрожь, больше похожую на судороги.
Полковник Студинский минут через десять уже пришел в себя и заспешил к генералу, хотя ничего хорошего от этой встречи не ожидал.
Генерал Кречетов сразу начал его распекать, грязно ругать и проклинать себя, что связался со Студинским. Полковник оправдывался как мог.
- Так чем он угрожал? - наконец, немного успокоившись, спросил генерал, глядя на сверкающие туфли полковника Студийского.
- Он сказал, что опубликует документы.
- Опубликует? Да ты что, с ума сошел, Студинский?! Это же смерть!
- Я понимаю, - Студинский потупил взгляд.
- Быстро скажи нашим людям, чтобы прослушивались все телефоны, следили за всеми редакциями, за телевидением, чтобы везде все отслеживалось!
- Понял, - сказал Студинский и заспешил в свой кабинет.
Уже в полдень Глеб решил действовать. Он взял газету «Московский комсомолец», нашел телефоны. Он знал, что «Московский комсомолец» может взять на себя смелость и опубликовать документы, но не все, конечно. Глеб выбрал, на первый взгляд, самые безобидные. Они касались коррупции среди армейских чинов.
Были указаны номера банковских счетов, фамилии людей, переводивших деньги, фамилии людей, получавших взятки. Все это подтверждалось документами. Глеб выбрал шесть страниц из доклада Бушлатова, сунул их в газету «Московский комсомолец». А затем позвонил в редакцию.
- Мне нужен журналист Демидов, - четко сказал Глеб.
- Извините, а кто его спрашивает? - поинтересовался женский голос.
- Его спрашивает сотрудник ФСБ.
- А, сейчас, сейчас… Гена! Тебя опять ФСБ беспокоит.
Демидов снял трубку на своем столе.
- Алло, Геннадий Демидов слушает.
- У меня есть документы, которые вас заинтересуют, и я хотел бы их вам передать.
- Кто вы? - спросил Демидов.
- Это, в общем-то, не имеет значения. Но то, что документы подлинные, я вам гарантирую.
- А почему я вам должен верить?
- Потому, что я верю вам, - спокойно сказал Глеб Сиверов.
- А вы откуда, из ФСБ?
- В общем-то, да.
- Что значит «в общем-то»? - удивился Демидов.
- Когда-нибудь объясню.
- Вас что, уволили, «ушли» в отставку?
- Можно сказать и так.
- Где мы можем встретиться? - спросил Демидов.
- Встретиться мы, к сожалению, не можем.
- Почему?
- Так надо.
- Тогда как я смогу получить документы, о которых вы говорите? И, кстати, о чем они?
- О коррупции в армии. Все документы подлинные.
- Любопытно, - сказал журналист.
- Через час я вам позвоню и скажу, где вы их можете взять.
- Согласен. Я буду на месте.
- До встречи.
- Всего доброго, - Глеб повесил трубку и вышел из телефонной будки.
Теперь надо было решить, каким способом передать документы Геннадию Демидову. Для Глеба это был в общем-то несложный вопрос, самое главное - избежать контакта и не попасться никому на глаза.
Он решил воспользоваться ячейкой камеры хранения на Павелецком вокзале.
Он взял газету с вложенными в нее документами и отправился на Павелецкий вокзал.
Уже через полтора часа он позвонил в редакцию «Московского комсомольца». Разговор был коротким. Убедившись, что с ним разговаривает Геннадий, Глеб назвал код ячейки. Демидов поблагодарил. А Глеб направился к заброшенному дому.
По дороге он купил еды и бутылку коньяка. Это было в общем-то удивительное зрелище, когда опустившийся бомж в рваном грязном пальто рассчитывался крупными купюрами. Но новые времена - новые нравы. Возможно, некоторое время назад, это привлекло бы внимание продавцов. А сейчас люди уже ничему не удивлялись, они ко всему привыкли. И их не удивляло, что у бомжа или бродяги могла быть при себе крупная сумма денег, а у респектабельного человека - ни гроша в кармане.
Конечно же, телефон Демидова прослушивался, этого Глеб не учел. И о состоявшемся разговоре было тут же доложено полковнику Студийскому. Тот несказанно обрадовался. Он думал, что сможет схватить Слепого при передаче. Но потом стало ясно, что Слепой их провел. Зато можно было завладеть документами и заодно избавиться от назойливого журналиста «Московского комсомольца».
Полковник поднялся в кабинет к генералу Кречетову, доложил ему о первых успехах. Генерал радостно потер руки.
- Вот видишь, полковник, у меня голова работает получше, чем у тебя.
- Конечно, поэтому вы генерал, а я всего лишь полковник, - польстил шефу Студинский.
Кречетов хмыкнул на эту неприкрытую лесть.
Геннадий подъехал к Павелецкому вокзалу, быстро нашел ячейку, набрав код, распахнул дверцу и увидел внутри красную папку. Геннадий взял папку в руки и с трудом переборол в себе желание сразу же открыть ее.
«Дотерплю до редакции, а там…»
До самого последнего мгновения Геннадий Демидов не верил, что действительно ему достанутся документы, что это не провокация и не розыгрыш. Но когда папаха уже была у него в руках, сердце Демидова обрадованно застучало:
«Ну вот, наконец-то!»
Утром следующего дня, во вторник, Глеб Сиверов в рваном пальто, в фетровой шляпе, с приклеенной бородой и бровями, весь перепачканный, подошел к газетному киоску и подал деньги.
- Мне свежую газету, - каким-то дребезжащим, не своим голосом сказал он.
Седая киоскерша внимательно посмотрела на бомжа, затем - на деньги.
- Вам какую?
Глеб улыбнулся, показывая гнилые зубы.
- Да любую, можно «Комсомолку».
- Вот, пожалуйста, - киоскерша подала газету Глебу и взялась отсчитывать сдачу.
Но Глеб Сиверов не стал дожидаться. Он отошел в сторону и прямо у киоска развернул газету.
«Террор», - прочел он заголовок. - «Вчера зверски убит репортер газеты „Московский комсомолец“, двадцатисемилетний Гена Демидов».
- Боже… - прошептал он, и его пальцы задрожали. Буквы слились в черные траурные полосы. - Не может быть!
Но то, что он видел на первой полосе газеты, говорило само за себя.
Огромные буквы - «Смерть диктует в номер» - и портрет молодого человека в траурной рамке.
- Так вот ты какой! - произнес Глеб Сиверов, вглядываясь в газетный портрет.
Затем он сунул газету в карман и раскрыл ее уже в брошеном доме. Глеб читал, подойдя, к окну, с которого был снят газетный щит.
"…По словам главного редактора газеты «Московский комсомолец», Геннадий Демидов проработал в газете военным корреспондентом три года.
…Сегодня в «Московском комсомольце» выходит его посмертная статья. Убийство журналиста напрямую связывается с целым рядом его публикаций и расследований о коррупции, нелегальной торговле оружием и имуществом в Российской армии. По словам сотрудников, Геннадий Демидов получал в последнее время угрозы по телефону и в анонимных письмах. Но отшучивался: «Поугрожают и перестанут».
Через несколько дней Геннадий должен был выступить на слушаниях в Государственной Думе. Председатель комитета по обороне предложил ему выступить по поводу злоупотреблений военного руководства. И журналист собирал сведения по этому делу. Какие документы должны были передать журналисту? Это были документы по МО, сообщил журналисту «КП» непосредственный начальник Гены, редактор отдела политики. Как рассказывают сотрудники, совсем недавно Гене позвонили якобы из ФСБ и предложили неопровержимые доказательства по поводу незаконной торговли оружием. Геннадий поехал на Павелецкий вокзал. Согласно телефонному звонку, в одной из ячеек камеры ранения лежала посылка с важными документами. Забрав из ячейки папку, Демидов отправился к метро. До входа на станцию оставалось несколько шагов, когда на тротуар на бешеной скорости вылетел «рафик». Он сбил Гену и буквально проутюжил упавшего колесами. После чего исчез в потоке машин.
Милиция и «скорая» приехали достаточно быстро, но помочь Гене было уже нельзя… Ни установить, ни, тем более, задержать автомобиль-убийцу не удалось; по свидетельствам очевидцев, номерные знаки на «рафике» отсутствовали. В папке же, которую нес Гена, оказалась пачка чистых листов бумаги. Главный редактор «Московского комсомольца» заявил, что «это политическое убийство, в нем заинтересованы люди, погрязшие в коррупции, желающие уничтожить правду, свободное слово в России. Гена Демидов затронул болевую точку этих людей в военной форме. Уверен, что нити ведут и в ФСК…»". Под статьей было две подписи.
Глеб дочитал до конца, и его сердце сжалось. Получается, что это он, Глеб Сиверов, виновен в смерти молодого журналиста.
Кто-кто, а он, Глеб Сиверов, опытный и искушенный человек, должен был предвидеть, что их разговор, скорее всего, прослушивался. И теперь Глеб понимал: документы, которые он передавал Геннадию Демидову, оказались в руках полковника Студинского. А вот Геннадия Демидова не стало.
"Но зачем? Зачем ему, Студийскому, понадобилось убивать журналиста?
Ведь он мог спокойно забрать документы и не убивать Демидова. Какой же он подонок! Последний мерзавец! - и Сиверов сжал кулаки так сильно, что суставы пальцев побелели. - Я тебе отомщу, Студинский! Запомни это, отомщу! От меня ты не уйдешь!"
Сиротка непонимающе смотрел на приятеля.
- Слушай, что случилось?
- Ничего, - буркнул Глеб.
- Как это ничего? Ты же белее стенки!
- Это пройдет, не переживай, - Глеб взял из сумки флягу с джином и принялся пить прямо из горлышка.
- Так все-таки, наверное, что-то произошло? - вновь спросил Сиротка, участливо глядя на Глеба.
- Да, произошло. Вот, почитай, - Глеб подал ему газету.
Сиротка прочел и пожал плечами.
- А ты тут при чем? Ты его знал?
Глеб кивнул.
- Знал.
- Он твой друг?
- Да, он был моим другом. И я хотел, чтобы у меня были такие друзья, но, видно, не судьба.
- А вот тут, смотри, - сказал Сиротка, тыча пальцем в другую статью на первой полосе «Комсомолки»: «Кто расстрелял семью полковника Перевозчикова?»
- Это меня не интересует, - отмахнулся Глеб.
На следующий день все газеты без исключения вышли с материалами о гибели Геннадия Демидова. Глеб купил газеты и внимательно читал. Ему было больно, сердце саднило, словно в нем застряла пуля. Строчки сливались, но Глеб читал. Он заставил себя прочесть все. На статье в газете «Комсомольская правда» он остановился.
«Трагические коррективы в повестку дня вчерашней пресс-конференции Союза журналистов России и Москвы внесло убийство корреспондента газеты „Московский комсомолец“ Геннадия Демидова… Главный редактор „Московского комсомольца“ заявил, что убийцы Демидова уйдут от наказания, слишком влиятельные преступные круги были заинтересованы в его смерти. Геннадий Демидов не первый газетчик, который разрабатывал тему коррупции в армии…»
Прочитав эти строки, Глеб Сиверов поморщился.
«Нет, на этот раз убийцы будут наказаны. Уж это я обещаю. Я сам возьмусь за выполнение этого дела, хотя мне его никто и не поручал. Студинский будет мертв».
Затем Глеб принялся читать дальше.
«…Скрыть правду о деятельности нашей военной мафии, таким образом, было возможно, только прибегнув к крайним методам. Однако главный редактор не Исключает, что причиной терракта могла стать поездка Демидова в одну из частей спецназа Главного разведывательного управления, где, по его данным, проходят подготовку будущие наемные убийцы. Гипотеза на первый взгляд фантастическая, но, по мнению опытных сотрудников Главного управления по борьбе с организованной преступностью МВД России, ряд нашумевших убийств банкиров и уголовных авторитетов дает основание полагать, что исполнителями выступали профессионалы, которых можно пересчитать по пальцам даже в спецподразделениях МВД и ФСБ…»
«…Как нам сообщили из редакции „Московского комсомольца“, Гену Демидова похоронят на Троекуровском кладбище в Кунцево. Прощание с журналистом начнется в четверг. С утра состоится отпевание в церкви Святителя Николая в Хамовниках, рядом с метро „Парк культуры“, после чего Гену перенесут во Дворец молодежи. Все, кто хочет с ним проститься, могут это сделать с одиннадцати часов утра. В полдень начнется прощальный траурный митинг. Затем состоится похоронное шествие в Кунцево. Сменяя друг Друга, журналисты, друзья, родные и близкие перенесут Гену Демидова на кладбище».
«Я должен буду пойти на похороны», - твердо решил Глеб Сиверов и почувствовал, что его глаза стали влажными.
Он забыл, когда в последний раз плакал, но сейчас готов был разрыдаться, как ребенок.
«Нет, нет, Глеб, держись», - приказал он себе и швырнул газету в сторону. Сиверову хотелось разорвать ее на клочки, но он этого не сделал, а направился к телефонному автомату. Он напрочь забыл о мерах предосторожности, ему уже стало все равно, поймают ли его, останется ли он жив или нет.
У телефонного автомата стояло несколько человек. Глеб Сиверов прислонился к шершавой бетонной стене и закрыл глаза. Ему было привычно терять друзей, но вот так подставить незнакомого человека, и человека хорошего, того, кто решил ему помочь, того, кто рискнул своей жизнью…
Наконец, подошла его очередь. Глеб снял трубку и быстро набрал номер.
- Мне Студинского, - коротко сказал он.
- Кого? - спросил неприятный женский голос.

Предыдущая страница 22 Следующая страница


23 Андрей Воронин

- Полковника Студинского, - повторил Глеб, прижимая трубку к уху.
- Вы знаете, его сейчас нет. И, пожалуйста, представьтесь, кто его спрашивает?
- Это не имеет значения.
- Нет, вы все же скажите, - настаивала женщина.
- Его спрашивает Слепой.
Послышалась какая-то неопределенная возня и перешептывание.
- Вы знаете, позвоните минут через пять-десять.
- Я не буду перезванивать.
- Может быть, вы хотите оставить сообщение? - задала вопрос женщина.
- Да, я хочу сказать…
- Говорите.
- Скажите Студийскому, что он труп.
- Как вы говорите? - дрогнул женский голос на другом конце провода.
- Студинский - труп. Это я обещаю. Чего бы мне ни стоило, но Студинского я убью.
Глеб резко повесил трубку на рычаг, а затем, не оглядываясь, направился к дому, где его ждал Сиротка. Глеб поднялся на третий этаж.
- Ну, как дела? - спросил Сиротка, сидя на полу. Он дремал, не зная, чем себя занять. Сиротка никак не мог поверить в такое счастье. Теперь у него был приятель, а у приятеля были деньги. Много денег, и он их не жалел. Сиротка был сыт, тепло одет, и все казалось хорошо.
- Послушай… - обратился к нему Глеб, усаживаясь на расшатанный скрипучий стул.
- Да, - Сиротка поднял голову и внимательно посмотрел на Глеба.
- Мне нужна твоя помощь.
- Конечно, я тебе помогу, - заморгал бесцветными глазами бомж. - Что я должен сделать?
- Ты должен будешь пойти во двор - в тот двор, где ты видел этого гнусного маньяка. Сядь на какую-нибудь лавочку, спрячься в беседке… Ты обязательно должен выследить его, должен узнать, в каком он живет подъезде, на каком этаже.
- Так как же я это узнаю? - удивился Сиротка.
- Придумай что-нибудь.
Тот пожал плечами и неохотно поднялся. Он еще не забыл, как маньяк расправился с Чумой. А Чума был покрепче его.
- Это опасно? - спросил Сиротка, заглядывая Глебу в глаза.
- Думаю, нет. Главное, чтобы ты его видел, а он тебя не заметил.
- А как это сделать?
- Ну как… Прикинься пьяным, отмороженным, сиди без движений и внимательно следи. Если ты его обнаружишь и выследишь, ты окажешь мне и всем остальным неоценимую услугу. Понял?
- Понял, командир, - вдруг отчетливо сказал Сиротка и расправил свои худые плечи. Затем зябко поежился:
- Погода плохая.
- Купи бутылку вина, чтобы было теплее.
- Вот это всегда пожалуйста и с удовольствием, - обрадовался Сиротка. - А как мы встретимся?
- Встретимся вечером, - четко сказал Глеб.
- А ты куда пойдешь?
- У меня есть одно дело. Надо сходить на похороны.
- На чьи еще похороны? Там будет застолье?
- Нет, застолья там не будет, - вздохнул Глеб.
- Жаль, а то и я бы пошел с тобой, - сказал Сиротка и облизал губы.
- Если ты выследишь этого подлеца, то застолье мы устроим здесь. Я куплю тебе все, что ты захочешь.
- А я ничего не хочу, - вдруг сказал Сиротка, - мне и так хорошо. Но тебе я помогу.
- Тогда ступай, не тяни.
Сиротка взял какой-то мешок, сунул его в порванную сумку, покопался в своих коробках и набросал в сумку еще чего-то, потом повесил ее на плечо.
- Как у меня вид? - спросил он у Глеба. Тот неопределенно пожал плечами.
- Вид как вид, как всегда.
- А куртка?
- Куртка тебе идет, - улыбнулся Глеб.
Сиротка тоже улыбнулся и торопливо направился к двери.
Глеб слышал его шаги на лестнице, слышал какие-то голоса с улицы.
Он сидел неподвижно, абсолютно спокойный, и ничто не отражалось на его лице, будто он окаменел и превратился в скульптуру.
Наконец, его пальцы дрогнули, сжались в кулаки.
- Мерзавцы! Мерзавцы! Все насквозь прогнило! Но я вам покажу!
Он решительно поднялся, забросил на плечо дерматиновую сумку Сиротки.
Она была тяжелая. Но ничего в ней не звякнуло, металл не коснулся металла. Глеб направился вниз.
Он быстро сбежал по лестнице, прикрыл за собой дверь, огляделся по сторонам, ничего подозрительного не заметил и решительно направился на людную улицу. Ему надо было добраться до Дворца молодежи, он должен был увидеть Геннадия Демидова, поприсутствовать на похоронах человека, виновником смерти которого он стал.
А Сиротка забрел в универсам, купил бутылку вина, спрятал ее во внутренний карман куртки, затем зашел в первый попавшийся подъезд, сорвал пробку и отпил полбутылки. Ему стало теплее и веселее.
«Конечно, я тебе помогу, хоть я тебя и мало знаю, - думал бомж. - Но, судя по всему, мужик ты неплохой. Будь ты какой-нибудь сволочью и мерзавцем, не стал бы ты меня спасать и отделали бы меня эти гады так, что и мать родная не узнала бы». Хотя Сиротка понимал, что его и так никто не узнал бы из старых знакомых, из тех, с кем когда-то работал, встречался, говорил. Он - старый, брошенный и никому не нужный - выглядел как груда ветоши, валяющаяся где-то на чердаке или в гараже.
Но он об этом решил не думать. Он побрел в сторону проспекта Мира.
Конечно, можно было бы подъехать, Но Сиротка не любил общественного транспорта: там от него все шарахались и прикрывали носы.
- Ладно, ладно, - бурчал бомж, - вы обо мне еще узнаете!
Он старался хоть немного походить на Глеба Сиверова, но это ему не удавалось. Он обходил дворы один за другим, присматриваясь к машинам, и даже вызвал подозрение у двоих мужчин, ремонтирующих «жигули». Один из них что-то шепнул другому, и тогда Сиротка решил, что лучше этот двор покинуть и вообще, может быть, не шататься, а сесть где-нибудь и сидеть.
Он увидел старуху, сидящую на лавочке, девочку, гуляющую рядом с ней, а затем он увидел знакомую машину. На лице Сиротки появилась улыбка.
«Ну вот я тебя и нашел».
Машина стояла у подъезда. Было по всему видно, что она простояла здесь всю ночь и утро. На ветровое стекло налипли несколько кленовых листиков и горели яркими пятнами.
Сиротка покрутился по двору. Можно, конечно же, было спросить, чья это машина и где живет ее хозяин. Но он решил пока этого не делать, потому что теперь у него была возможность узнать номер. Он его запомнил, повторив раз двадцать пять про себя. И если бы сейчас кто-нибудь увидел лицо бродяги, то наверняка подумал бы, что этот спившийся пожилой мужчина сошел с ума. Сиротка повторял и повторял цифры, словно заклинание, словно они могли спасти его от смертельной опасности.
Наконец, номер врезался в память так прочно, что даже если бы Сиротка был очень пьян и кому-нибудь удалось его растолкать, он наверняка вместо проклятий и бурчания выпалил бы эти четыре цифры, глядя безумными глазами в потолок.
Сиротка устроился в беседке, вытащил из кармана бутылку, немного отпил.
Вино проникло в желудок, и тепло вновь разлилось по телу.
«Все-таки Федор хороший человек, - подумал Сиротка. - Вот, не пожалел денег мне на вино и даже не потребовал сдачу. А ведь сдачи осталось очень много, и мне, как и раньше, могло бы хватить ее на целую неделю безбедной жизни».
Сиротка сунул руку в карман, нащупал деньги, и ему стало совсем хорошо.
Он даже не обращал внимания на серое небо, на низкие, летящие над домами, тучи, на мокрых голубей, которые толкались у его ног. Сиротка вытащил из сумки кусок хлеба, раскрошил его и принялся скармливать птицам…

* * *

Григорий Синеглазов сидел в своей квартире. Перед ним лежала газета, работал приемник. Но и по телевизору и в газетах говорили про похороны какого-то Геннадия Демидова, который погиб от взрыва. Это абсолютно не интересовало Григория.
- Нашли о чем говорить! Какой-то щенок взорвался, - шептал Григорий, - лучше бы написали обо мне. Конечно, не обо мне, конечно, без упоминания фамилии, а чтобы просто рассказали о том, что в городе действует ужасный кровожадный маньяк и предупредили бы всех, что на улицу выходить небезопасно.
Григорий был недоволен.
На работу ему сегодня можно было не ехать, и поэтому он сидел дома.
Чтобы как-то развлечься и поднять испорченное настроение, он вытащил из секретера папку, в которой хранились последние фотографии, и принялся их рассматривать.
«Интересно, чем занимается сейчас милиция? - глядя на детские лица, перекошенные ужасом, думал Синеглазов. - Неужели они не ищут? А если и ищут, то как? Они меня никогда не найдут», - вдруг почему-то решил Синеглазов и, опустившись на пол, принялся раскладывать фотографии.
Фотографий было много, около сотни. Разложив их ровными рядами, Григорий принялся расхаживать среди них. На его лице блуждала сладострастная улыбка. Глаза щурились, руки дрожали.
- О, маленькие мои, как я вас люблю! Как я вас любил! Вы были такими хорошими, такими сладкими. Вас невозможно забыть. Хорошо, что в детстве я научился фотографировать. У меня, конечно, был хороший учитель. Правда, он заставлял снимать какие-то деревья, листья, падающие на землю, птиц, животных.
Мне это никогда не нравилось. Я всегда считал это полной чепухой. Вот что надо снимать, вот какие фотографии надо печатать!
И Синеглазов, опустившись на колени, тыльной стороной ладони прикоснулся к одному из снимков. Это была Катя Фролова.
- Как ты кричала, как сопротивлялась! А какой хороший снимок получился!
Умею я это делать, умею… А еще я отчетливо помню, как ты дрожала от страха…
Мелко, как лист на ветке. Помню, как ты сделала лужу, как моча стекала по твоим ногам в ванну. Ах, проказница… - и Синеглазов вновь провел ладонью по гладкому, холодному, как стекло, листу бумаги.
Конечно, милиция тоже не баклуши била. Была создана большая группа, и она разрабатывала всевозможные версии по тому, где может скрываться маньяк, убивающий подростков. На карте Москвы были обозначены красными кружками все те места, где когда-либо за последний год или несколько месяцев были найдены останки. Кружков было довольно много. На всех останках была оставлена одна улика, существовала одна деталь - убийца привязывал свои жертвы. На их руках остались темные полосы, следы от ремня. Странные стрелки испещряли карту города. Они сходились и расходились.
Сотрудники МВД сжимали и сжимали кольцо поиска. Они уже догадывались, что ужасный маньяк проживает или работает где-то в районе проспекта Мира, ведь большинство жертв найдено именно там.
Был портрет фоторобота. И участковые расхаживали по дворам и показывали этот портрет вечно сидящим на скамейках старухам в надежде, что кто-нибудь из них сможет опознать, сможет подсказать, дать хотя бы маленькую зацепку, по которой можно будет выйти на след маньяка. Но никто из опрошенных не видел этого человека.
Генерал Кречетов вызвал к себе полковника Студинского.
- Ты, как всегда, сработал грубо, - распекал генерал подчиненного. - Что, не мог придумать что-нибудь попроще? Зачем было устраивать наезд, да еще средь бела дня, на глазах десятков людей? Видишь, сколько сейчас шума? Все газеты только и пишут о том, что этот Демидов действительно получил какие-то важные документы.
- Он мог их получить. И представляете, если бы мы не прослушивали телефоны и документы оказались в руках журналиста, а потом были бы напечатаны на страницах сраного «Московского комсомольца»… Вы представляете, что было бы?!
- Представляю, - качнул головой генерал и прикрыл глаза.
Он с радостью подумал, что слава Богу, теперь эти странички из доклада Бушлатова лежат в его сейфе и он может ими воспользоваться, может даже надавить на министра обороны, если только это ему понадобится. Документы действительно были уникальными, и не воспользоваться ими было бы грешно. Но как? Генерал еще не решил. Он раздумывал.
- А что с этим маньяком? - вдруг ни с того ни с сего задал он вопрос Студийскому. Полковник пожал плечами.
- По моим сведениям, милиция его активно разыскивает. Фотографии розданы каждому участковому, сотрудникам ГАИ - короче, всем.
- Фотографии Слепого? - ехидно улыбнулся генерал.
- Ну, конечно, как договаривались.
- Может, этого и не стоило делать. А как он себя ведет?
- Как он себя ведет… Он нервничает, - потер ладонь о ладонь полковник Студинский. - Вот, звонил мне сегодня…
- И что? - спросил генерал и ударил кулаком по колену.
- Сказал, что я труп.
Генерал расхохотался.
- Думаю, Студинский, что этот Слепой пострашнее маньяка, и свое слово он сдержит.
Полковник не нашелся что ответить. А генерал заметил, как его подчиненный побледнел, и это его еще больше развеселило.
- Что, полковник, страшно? Умирать не хочется, да?
- Не хочется, - признался Студинский.
- Хочется не хочется, а придется. Думаю, что этот мужик слов на ветер не бросает. Так что, будь поосторожнее.
Полковник напрягся. Подобное предупреждение из уст генерала звучало угрожающе.
- Что вы мне посоветуете делать? - дрогнувшим голосом осведомился он.
- А что ты можешь сделать? Живи, пока живется. Правда, можешь заказать хороший дорогой гроб и место на кладбище.
- Если меня убьют, то думаю, похороны будут за счет конторы, - съязвил Студинский. Генерал поморщился.
- Конечно, за счет конторы. Не беспокойся, мы уж денег не пожалеем и проводы будут торжественные. Ясное дело, не такие, как похороны этого журналистика, но тем не менее. Думаю, славы ты не хочешь, особенно посмертной.
- Нет-нет, не хочу, - как-то нервно выдохнул Студинский.
- Ты усилил охрану нашего загородного особняка?
- Так точно. Я поставил самых лучших людей.
- Вот это хорошо, вот это правильно. А если вдруг он не захочет их освобождать, что тогда? - принялся рассуждать вслух генерал Кречетов.
Студинский молчал, не вмешиваясь в ход мыслей генерала.
- Если он сейчас убежит с документами?
- Не думаю, - сказал полковник.
- А ты никогда не думаешь, и напрасно.
- Я предполагаю, что он сейчас где-то залег, затаился.
- Что значит - «где-то»? Его надо найти, надо выследить и взять. Его надо убить, как бешеную собаку. Пристрелить - и все, и забыть о нем. Но он меня, в общем-то, не очень интересует. Для меня и для тебя, Студинский, важны документы. Мы должны их заполучить. И не дай Бог, он еще раз захочет передать их кому-нибудь из журналистов и какая-нибудь газетенка их напечатает! Тогда всем нам крышка - и тебе, и мне, и… - генерал ткнул большим пальцем в потолок, - всем крышка.
- Я понимаю, я слежу за всеми газетами. Все телефоны прослушиваются.
- Слушай, слушай, - вяло пробурчал генерал, - может, что-нибудь и услышишь. А когда он обещал тебя убить? - вновь ехидно усмехнувшись, поинтересовался.
Студинский пожал плечами.
- А может, он и не станет тебя убивать?
- Нет, он понимает, что смерть журналиста - дело наших рук. И конечно же, захочет отомстить.
Глаза генерала Кречетова вспыхнули, у него появилась идея.
- Вы что-то хотите сказать? - заметил Студинский.
- Да, хочу. Думаю, у нас есть шанс его взять.
- Как?
- Взять на живца.
Студинский все понял и побледнел. Конечно же, ему не хотелось выступать в роли приманки, но если генерал решил, то придется. Студинский понимал, что, может быть, и в самом деле, это единственный шанс захватить Слепого, выманить из убежища, предложив себя в качестве жертвы.
- Подумай об этом, - сказал генерал. - Разработай операцию. Только смотри, чтобы все было продумано до мельчайших подробностей. Я не хочу, чтобы этот мерзавец пристрелил тебя, полковник. Ты понял?
- Так точно, товарищ генерал, - сказал полковник. Генерал махнул рукой.
- А теперь ступай и докладывай мне обо всем. Держи меня в курсе всех событий.
- А вы куда-то уезжаете?
- Да. Я поеду на похороны этого журналиста. Там соберется много людей.
Кое с кем нужно встретиться и переговорить.
Полковник ничего не сказал, развернулся и покинул огромный кабинет генерала Кречетова.
А тот остался сидеть у стола, на котором не было ни одной бумаги.
Генерал потер виски, затем провел ладонями по лицу, словно стирая с него злое выражение. И действительно, на губах появилась приветливая улыбка. Генерал поднялся. Он даже не стал смотреться в зеркало, потому что и так знал, что выглядит как нужно. Затем вновь прикоснулся ладонями к лицу, и когда он их отнял, на лице появилось грустное выражение, словно он скорбит по поводу смерти близкого и дорогого человека.

Глава 13

Сиротка, сидя в беседке, смотрел по сторонам, ему было интересно следить за жизнью московского двора. Он видел детей, которые возвращались из школы, смеялись, ссорились…
Сиротка хотел подойти к старухам и заговорить, но потом передумал.
Вскоре он почувствовал, что ему стало холодно, а происходящее во дворе нестерпимо наскучило.
Сиротка сунул руку во внутренний карман куртки, извлек бутылку с вином и прямо из горлышка сделал несколько глотков. Тепло приятной волной разлилось по телу, и мужчина довольно улыбнулся.
- Хороший он человек, - вслух сказал Сиротка, думая о своем приятеле, - если бы я связался с ним пораньше, то и Чума, может, был бы жив. Да и жизнь моя была бы куда веселее.
У подъезда соседнего дома сидела старуха, а рядом со скамейкой играла девочка, она прыгала над начерченными мелом линиями так и эдак. Старуха недовольно посматривала на свою внучку. Да и девочка, по всему было видно, была недовольна постоянной опекой со стороны бабушки… Но не это занимало сейчас Сиротку.
Того, зачем Сиротка пришел в этот двор, он никак не мог выяснить. И возможно, так никогда бы и не выяснил, если бы, урча мотором и выбрасывая клубы синеватого дыма, во двор не въехал большой автомобиль с фургоном.
Сиротка оживился.
Автомобиль ехал очень медленно. В кабине сидело трое.
Когда автомобиль подъехал к «вольво», то стало ясно, что он никак не сможет проехать: легковой автомобиль мешал огромному «КамАЗу». Из его кабины выпрыгнул на землю и несколько раз присел, разминая затекшие ноги, широкоплечий мужчина, темноволосый, курчавый и небритый. На нем была джинсовая куртка с многочисленными пестрыми эмблемами.
- Понаставят здесь машин - не проехать! - с легким кавказским акцентом закричал мужчина.
Он старался говорить громко, так, чтобы его услышали.
- Что за дела! Вот уж незадача! Эй, Гиви, давай к черту эту «вольво» свернем в сторону.
- Погоди, погоди, Андрей, - из «КамАЗа» высунулся такой же темный курчавый мужчина и сплюнул на землю, - надо узнать, кто хозяин этой тачки.
Пускай отъедет, мы ж со своим фургоном не прощемимся.

Предыдущая страница 23 Следующая страница


Слепой против маньяка 24

- А я про что? - тот, которого назвали Андреем, замахал руками и, подойдя к легковому автомобилю, принялся дергать одну дверную ручку за другой.
- Блин горелый! Понаставят, нигде не проехать. Там, на дорогах, гаишники, омоновцы, здесь какой-то придурок, будь он неладен. Шайтан ему под ребра!
В окнах появились жильцы, тем более что водитель «КамАЗа» нажал на клаксон и не отпускал руку. Пронзительный звук заполнил двор.
Сиротка оживился, он понял, что сейчас скорее всего узнает, в какой квартире живет хозяин «вольво».
- Эй ты, мужик! - закричал Андрей, увидев Сиротку в беседке.
- Чего тебе? - явно гордый своим видом и смелый от выпитого вина, Сиротка приподнялся.
- Ты не знаешь, чья это тачка? Где живет этот придурок?
Сиротка пожал плечами.
- Я нездешний.
- Оно и видно, что нездешний, мы тоже нездешние.
- Так, значит, не знаешь, где хозяин этой тачки? - высунувшись из машины, поинтересовался Гиви.
- Не знаю, а зачем вам?
- Ты что, не видишь? Мы же проехать не можем. Мебели полный фургон, нам туда надо, к тому подъезду. Не будем же мы тягать мебель через весь двор.
- А-а-а, понятно, - протянул Сиротка, - нет, я не знаю, кто хозяин этой машины.
- Давай, сигналь! - крикнул Андрей и почему-то ударил ногой по колесу «вольво».
Вновь загудел клаксон «КамАЗа». В окнах прибавилось любопытных.
- Эй, кто знает, чья это машина? - обратился курчавый Андрей, повернувшись к старухе, высунувшейся из окна первого этажа. Рядом на подоконнике примостилась собака.
- Почему же не знаю, - улыбнулась старуха, - конечно, знаю, это машина соседа с третьего этажа.
- Будь он неладен, - вновь чертыхнулся Андрей, - номерок-то квартиры не подскажете, будьте так любезны.
- Почему же, подскажу, - старуха назвала номер квартиры Синеглазова.
- Я сейчас, - сказал Андрей, обращаясь к своим напарникам.
- Только побыстрей! - крикнул его приятель. - Одна нога здесь, другая - там.
Хлопнула подъездная дверь, а Сиротка удовлетворенно вздохнул - он уже знал номер квартиры.
В дверь Синеглазова позвонили как раз тогда, когда он сложил папки и, спрятав их в секретер, варил на кухне кофе. Он вздрогнул от звонка: слишком уж настойчив тот был.
«Кто бы это мог быть?» - испуганно подумал Григорий, застегнул пуговицы на рубашке и направился к двери.
Он посмотрел в глазок и увидел незнакомого мужчину, который держал руку на дверном звонке и тоже пытался посмотреть в глазок.
- Кто там? - спросил Григорий, не открывая дверь.
- Хозяин, послушай, это твоя «вольво» стоит внизу?
- Моя.
- Так отгони ее куда-нибудь, мы с фургоном проехать не можем.
- С каким фургоном?
- А тебе какое дело? - уже вспылил Андрей, переминаясь с ноги на ногу. - Мебель везем.
- А-а, - немного успокоенно сказал Григорий, - сейчас-сейчас, только куртку накину.
Григорий надел куртку, сунул в карман связку ключей и вышел из квартиры. Курчавого небритого мужчины на площадке уже не было. Синеглазов спустился вниз.
Позади «вольво», уткнувшись в ее багажник, стоял огромный «КамАЗ» с включенным двигателем.
- Вот и хозяин. Давай быстрее, мы и так опаздываем, - высунувшись из окошка «КамАЗа», крикнул Андрей.
- Да, сейчас. Не надо волноваться.
- Ставить машину не надо на проезжей части, тогда и волноваться не придется.
- Пошли к черту, - буркнул Григорий Синеглазов и открыл дверцу.
Он запустил двигатель и отогнал автомобиль в глубь двора на небольшую площадку.
Сиротка, сидя в беседке, приподнял ворот куртки - это был именно тот мужчина, которого он видел в соседнем дворе.
- Сволочь, - прошептал он, - так вот ты какой.
Он хоть и страдал близорукостью, все же смог хорошенько рассмотреть Синеглазова.
Сиротка остался сидеть в беседке, ожидая, когда Григорий будет возвращаться, чтобы окончательно убедиться, что это именно тот, кого он ищет.
Ошибки быть не могло. Сиротка удовлетворенно крякнул, будто сделал тяжелую и важную работу, еще раз осмотрелся, пытаясь получше запомнить, что, где и как, а затем семенящей походкой направился на проспект Мира.
Огромный автомобиль с фургоном, в котором, как уже знал бомж по кличке Сиротка, была мебель, проехал и остановился у последнего подъезда дома.
Григорий Синеглазов вернулся домой. Кофе на плите выкипел.
- Гнусные кавказцы! - выругался Григорий, подхватил кофеварку и опустил ее в мойку. - Из-за вас кофе выкипел, из-за вас дыма полная кухня.
Он открыл окно и принялся размахивать полотенцем, стараясь как можно скорее выгнать дым из кухни. Потом вымыл плиту. Григорий Синеглазов был очень чистоплотный мужчина, он не допускал, чтобы в доме была грязная посуда, чтобы мусорное ведро было полным, не допускал ни разводов выкипевшей пищи на плите, ни капель жира. Вымыв тщательно плиту, он принялся молоть кофе.
Наконец, кофе был смолот, сварен, и Григорий сел к столу и принялся пить горячий ароматный напиток из старинной антикварной чашечки, купленной по случаю на Тверской. Чашечка была из тонкого костяного фарфора, полупрозрачная.
Григорий прихлебывал кофе и пытался придумать, чем же себя занять дальше. Но в голову ничего не шло.
«Может, поехать к Анжеле? - подумал он, но вспомнил, что та, скорее всего, сейчас в офисе. - Надо ей позвонить».
Он взял из прихожей телефон, принес его на кухню, распутал перекрученный провод и привычно набрал номер своей конторы. Номер был занят.
Тогда он допил кофе и вновь позвонил.
- Посредническая фирма «Гарант» вас слушает, - немного не своим голосом, но очень вежливо и предупредительно ответила Анжела.
- Здравствуй, это я, - отчетливо сказал Григорий.
- А, привет, привет, - Анжела говорила уже своим, голосом.
- Как там у нас дела? Что новенького?
- Да ничего, - сказал Анжела.
- А где шеф?
- Поехал на встречу с какими-то норвежцами.
- А ты почему с ним не поехала?
- Он меня не взял, - призналась Анжела, - да мне не очень-то и хотелось. Не люблю я этих норвежцев, шведов, они только и умеют, что напиться до потери пульса и приставать.
- У-у, можно подумать, что тебе это не нравится.
- Представь себе, в последнее время не нравится, - сказала Анжела.
- А я думал, нравится, - хихикнул в трубку Григорий Синеглазов.
- Пошел ты к черту, - не выдержала Анжела, - если тебе что-нибудь надо, так скажи, а то у меня люди.
- Да нет у тебя никого, и не кричи на меня.
- Сам не кричи.
- Ну ты и сука! - рявкнул в трубку Синеглазов, выходя из себя.
- А ты козел, извращенец!
- Я извращенец?
- Да, ты.
- Да ты сама стерва, самая последняя! - Синеглазов бросил трубку. - Вот сука.
Он налил в чашечку еще кофе, и на его лице появилась какая-то страдальческая улыбка.
- Сука, сука, самая последняя, и совсем ты меня не возбуждаешь. Ни твои чулки, ни твое белье. Противная потная сука.
Синеглазов пил кофе, тупо уставившись в окно. Вдруг он увидел детей, трех девочек, учениц третьего или четвертого класса. Они с яркими ранцами на плечах шли по двору и весело щебетали. Одна из девочек остановилась и принялась скакать на одной ножке по начерченным на асфальте клеткам, две других ее подружки сняли ранцы, положили на лавочку у подъезда противоположного дома и присоединились к игре.
Григорий буквально прилип к оконному стеклу, казалось, он сейчас расплющит нос. Его глаза вожделенно загорелись, он следил за каждым движением девочек, затем выбрал одну и принялся наблюдать за ней. Он чувствовал, как возбуждение охватывает его.
- Какая ты хорошенькая! Какая ты маленькая и худенькая! Да ты просто прелесть, сама не представляешь, как ты хороша, - шептал Синеглазов и жарко дышал в стекло. - Ой, какая хорошенькая, какие стройные ножки, какие косички!
А девочка прыгала на одной ноге, вертелась, смеялась, явно довольная своей ловкостью. Потом она отошла в сторону, уступая очередь в игре подругам.
- Раз, два, три. Раз, два, три, - шептал Григорий Синеглазов и скреб ногтями подоконник.
Он был похож на зверя, который видит свою добычу, видит мясо, но не может пока до него дотянуться. Слишком толстые прутья клетки, слишком крепка решетка.
Синеглазов вцепился в подоконник, ему хотелось разбить стекло, зарычать, броситься вниз, схватить девочку, ту со светлыми косичками, повалить ее на землю и впиться зубами в ее шейку, перегрызть артерию и поволочь к себе, в свое логово. А уж здесь сорвать с нее одежду и наслаждаться, получать удовольствие.
- Дьявол! Дьявол! Почему сейчас не вечер? Почему сейчас так светло?
Если бы были сумерки, если бы была ночь и ты была одна, я бы вышел из подъезда, заманил бы тебя к себе, и тогда… О-о-о, что было бы тогда… - Синеглазов ударил кулаком по подоконнику, - тогда бы я был счастлив, тогда я стал бы самым счастливым мужчиной.
А девочки словно что-то почувствовали: они засуетились, похватали свои ранцы и гуськом, одна за другой, быстро побежали из двора.
Осталась пустая скамейка и начерченные на шершавом асфальте «классики».
Из подъезда, в котором жил Синеглазой, вышла старуха. Она была без собаки, держала в руках сумку.
«Старая клюшка, наверное, направляется в магазин купить костей для своей псины».
Действительно, Григорий Синеглазов не ошибся, старуха пошла в магазин, а ее собачка осталась дома.
Синеглазое чувствовал, что возбуждение не проходит.
«Может быть, отправиться куда-нибудь, снять проститутку, желательно малолетку и привести к себе? Нет, это опасно. К черту опасно… Лучше об этом не думать, надо делать то, что хочется».
А Глеб Сиверов в это время был на похоронах Геннадия Демидова. Его удивило огромное количество собравшихся. Он всматривался в лица тех, кто пришел проститься с честным журналистом. У многих на глазах были слезы, но были и абсолютно бесстрастные лица Я мужчин в серых плащах. Глеб хорошо знал эти лица.

* * *

«Мерзавцы! Мерзавцы, - думал Глеб. - Это ваших рук дело, это вы виновники смерти. Вы не дали ему пожить. Что он плохого вам сделал? А, вы боялись, что ваши грязные делишки будут раскрыты?..»
Глеб положил ладонь себе на грудь, медленно провел по ней и нащупал папку с документами.
"Это обязательно будет передано по адресу. Обязательно. И тогда многим из вас непоздоровится, и ваши грязные делишки будут раскрыты. Негодяи, подонки!
Вы только и способны убивать тех, кто с вами не согласен, убивать жестоко, изощренно. И самое страшное, что никто не может вам противостоять".
Пару раз Глеб ловил на себе подозрительные взгляды, но он был так одет и выглядел столь неказисто, что вряд ли мог привлечь внимание, и вряд ли кто-нибудь мог догадаться, что этот человек знает очень много, что сейчас у него под грязным драным пальто хранится целлофановая папочка с важнейшими документами, с документами, которые могут решить судьбу очень многих людей.
«А вот с ним-то я уж точно разберусь», - уже в который раз пообещал Глеб Сиверов, думая о Студийском.
Он видел, как вынесли гроб с телом Геннадия Демидова, видел лица журналистов. Многие из них были ему хорошо знакомы по телевизионному экрану, статьи других он читал в газетах, а вот в лицо не знал.
- Ладно, земля тебе пухом, - прошептал Глеб Сиверов и покинул процессию.
Он знал, что Студинский должен обязательно быть на похоронах, но как ни старался высмотреть его - не нашел.
А полковник Студинский действительно был здесь, он сидел в машине с темными стеклами и наблюдал за процессией, медленно двигающейся по улицам столицы. На его губах застыла самодовольная улыбка. Кто-кто, а уж он-то хорошо знал, почему погиб Геннадий Демидов. Он даже знал, кто сидел за рулем «рафика», сбившего Геннадия. И он, полковник Студинский Владимир Анатольевич, четко помнил номер шифра, так же четко, как телефон своего шефа.
«Убивать вас надо, надо убивать таких мерзавцев, - глядя на скорбные лица журналистов, думал полковник Студинский, - все напасти из-за вас. Вы виновники всего, вы развалили страну, вы разрушили Союз своими статейками. Вы все диссиденты. Вы все ненавидите власть, законную власть. И занимаетесь только тем, что разрушаете ее, растаскивая камень за камнем. Вы поливаете грязью тех, кто честно работает на государство. Вы собираете всякую гнусную информацию, сплетни, ищите компроматы, а затем сладострастно печатаете в газетах, показываете по телевизору. Вас всех надо выслать из страны. А еще лучше отправить в Сибирь, подальше, на лесоповал, где холодно, где ветер, где пальцы от холода не гнутся, там вам и в голову не придет мыслишка написать какую-нибудь грязную статейку. Эх, моя бы воля, я вас всех сейчас же уничтожил…»
- Но как же их много, - пробормотал полковник Студинский и скрежетнул зубами. - И не все еще собрались, сволочи и мерзавцы.
А журналисты медленно несли гроб с телом коллеги. Их лица были мрачными: многих журналистов могла ожидать такая же судьба. Ведь почти за каждым из них следили, и любой из них мог, опубликовав какой-нибудь материал, вызвать на свою голову гнев властей предержащих. Но они понимали, что не зря погиб Геннадий Демидов, не зря отдал свою жизнь. Одним честным журналистом стало меньше, зато они все сейчас почувствовали, что являются силой и что-то могут сделать.
Правда, никто из журналистов не верил, что убийцы Геннадия Демидова будут найдены, будут схвачены и предстанут перед судом. Все прекрасно понимали, что за смертью Геннадия стоят большие люди и что с их ведома был убран честный, но неудобный журналист.
Шествие двигалось к Троекуровскому кладбищу.
«Там они будут говорить красивые слова, говорить, какой честный был этот Геннадий Демидов, этот щенок, из-за которого возникло столько проблем».
Студинский нервно курил, размышляя о том, что видел, а Глеб Сиверов подошел к такси, открыл дверь. Таксист посмотрел на бомжа и уже хотел ругнуться матом и послать его куда-нибудь подальше, но услышал спокойный твердый голос:
- На проспект Мира подбросишь? - Глеб вытащил из кармана деньги.
Таксист явно не желал везти грязного бомжа и поэтому назвал несусветную сумму.
- А что так дорого? - осведомился Глеб. - За знание иностранных языков берешь, что ли?
Таксиста подобный поворот смутил, он никак не ожидал, что бомж будет столь настойчив.
- Ну ладно, садись, повезу. Заплатишь по счетчику плюс на чай.
- Договорились, - сказал Глеб и сел в машину, поставив на колени дерматиновую сумку.
- Куда на проспект Мира?
- Рыбный магазин знаешь?
- Конечно, знаю, кто ж его не знает.
- Вот к нему меня и подбросишь.
- Хорошо, шеф, - иронично усмехнувшись, сказал таксист.
Глеб посмотрел на себя в зеркальце. Действительно, от его вида могло воротить. Грязный, клочковатая бороденка, кустистые брови, пегие космы, выбивающиеся из-под шляпы, и рваное пальто.
«Если бы он знал, что у меня лежит за пазухой и что в сумке, наверное, он бы не стал вообще ни о чем спрашивать, а помчался бы стрелой, - подумал Глеб, ощущая на коленях тяжесть сумки, полной всевозможного оружия, - Интересно, как там дела у моего приятеля?»
Глеб вспомнил Сиротку и улыбнулся.
- Чего улыбаешься? Анекдот вспомнил? - спросил таксист.
- Да нет, друга вспомнил.
- Мерзкое сейчас время, - таксисту явно хотелось поговорить.
- А чем же оно мерзкое?
- Да вот журналиста убили. Правду никому не дают сказать.
- Какого журналиста?
- Да этого, из «Московского комсомольца». Единственная газета, которую еще можно читать, в которой еще пишут правду.
- Не знаю, - пожал плечами Глеб, - я газет не читаю.
- Тебе-то и не надо их читать.
Глеб оттянул рукав пальто и взглянул на часы. Таксист заметил часы Глеба и присвистнул: он знал толк в часах и прикинул в уме, сколько могут стоить такие «котлы», как у этого бродяги, и, сам не зная почему, проникся уважением к своему пассажиру.
- Хорошие у тебя часы. Может, продашь? - предложил он.
- Да часы хорошие, но я думаю, что у тебя не хватит денег, чтобы их купить.
- Это точно. А сколько ты за них хочешь? Баксов пятьдесят я могу тебе за них дать, - таксист понял, что это не простой бомж, который сшивается у ларьков, выпрашивая подгнившие бананы и пустые бутылки.
- Нет, брат, они дорога мне как память, - сказал Глеб, глядя в окно.
- Я дам тебе семьдесят.
- Хорош базарить, - резко и твердо ответил Глеб, - смотри лучше на дорогу, а то сейчас воткнемся в какую-нибудь тачку. Ты хоть и таксист, а водишь машину небрежно, поворот забыл включить.
Таксист вжался в сиденье, он уже был не рад, что связался с этим бродягой. Глядя на сильные руки своего пассажира, он поежился.
"Такими руками можно пятаки гнуть и подковы ломать, а он бродяжничает.
Нет, это не простой бродяга и лучше с ним не разговаривать".
Таксист включил музыку и надавил педаль газа. Машина буквально сорвалась из-под светофора.
- Да не гони ты так, не нервничай. Все будет хорошо, - спокойно сказал Глеб.
От его голоса таксист снова поежился, было видно, что этот человек умеет приказывать и привык, что его приказания исполняются мгновенно.
Наконец, они доехали, Глеб заплатил по, счетчику и взглянул на таксиста. Тот замахал руками.
- Все-все, приятель, хватит. По счетчику, как положено.
- Хватит так хватит, - сказал Глеб и захлопнул дверцу.
«Слава Богу, избавился», - подумал таксист и, влившись в поток машин, помчался по проспекту Мира.
Глеб осмотрелся по сторонам, ничего подозрительного не заметил и двинулся к тому двору, где, по его разумению, должен был сидеть в беседке Сиротка.
Конечно же, того там не оказалось. У одного из подъездов стоял фургон, и трое мужчин в джинсовых куртках разгружали добротную импортную мебель.
«Вольво» видно не было, двое «жигулей», «москвич» и джип - вот и все машины, если не считать огромного «КамАЗа» с фургоном.
Глеб поморщился и направился туда, где ночевал накануне.
А Сиротка пошел в магазин и купил не бутылку вина, а бутылку водки и целую сумку еды. Правда, еду он покупал дешевую, а вот водку взял хорошую.
Он пришел в брошенный дом, поднялся в квартиру, достал из сумки бутылку водки, отвинтил пробку, налил полный пластиковый стаканчик, крякнул и залпом выпил. Затем отломил кусок хлеба, пожевал и, опустившись на корточки, прислонился к стене и задремал.

Предыдущая страница 24 Следующая страница


25 Андрей Воронин

* * *

Григорий Синеглазов решил отправиться на поиски очередной жертвы. Он надел кашемировое пальто. спрыснул себя дорогим английским одеколоном, взглянул в зеркало, проверил портмоне и только после этого покинул квартиру, тщательно закрыв замки.
У подъезда он столкнулся с соседкой с первого этажа.
- А что это вы без собачки? Как она себя, кстати, чувствует? - учтиво осведомился Григорий.
- Ой, вы знаете, ей стало лучше, наверное, у нее были глисты, но я попоила ее отварами, и ей значительно лучше. Вот сейчас покормлю и пойдем на прогулку.
- Успехов вам, - сказал Григорий.
Женщина улыбнулась приветливому соседу и, услышав отрывистый лай собаки, поспешила открыть дверь своей квартиры.
Григорий Синеглазов сел в машину, положил руки на руль и несколько минут молча сосредоточенно размышлял, решая, куда же направиться. Время было раннее и, скорее всего, девицы еще не вышли на работу. Но ему и не хотелось брать профессиональную жрицу любви, он хотел маленькую девочку. А вот где ее найти, он не знал, но, как всегда, понадеялся на счастливый для себя случай.
Он повернул ключ, запустил двигатель и, выжав сцепление, медленно развернул свой автомобиль среди тесно поставленных машин. Проезжая рядом с фургоном, груженным дорогой мебелью, зачем-то посигналил. Рабочие, держа на руках огромный шкаф, повернули в его сторону головы, и один из них бросил короткое обидное слово и сплюнул вслед быстро удаляющейся «вольво».

* * *

Настя Левицкая и Петя Угрюмов сидели в квартире преподавательницы английского языка. Их родители платили этой пожилой даме деньги за то, что она подтягивала их чад по английскому языку. Бывшая преподавательница, а теперь пенсионерка, относилась к своим обязанностям с большим рвением. Она буквально муштровала детей, заставляя их повторять фонемы, чисто выговаривать слова, то и дело поправляя неверное произношение. И ученики под ее бдительным оком семимильными шагами продвигались к успехам.
Родители Пети Угрюмова и Насти Левицкой даже решили увеличить плату, хоть учительница об этом и не Просила. Но, посовещавшись, родители решили, что вместо того, чтобы нести конверт с деньгами, они лучше купят Елизавете Петровне какой-нибудь подарок.
- …На этом наше сегодняшнее занятие закончено, - официальным тоном сказала Елизавета Петровна.
Настя закрыла тетрадь и взглянула на Петю, тот посмотрел на учительницу.
- А на дом вы нам что-нибудь зададите?
- Задавать ничего не буду, но, надеюсь, что вы, как хорошие ребята, повторите то, что мы с вами изучали сегодня.
- А мы все помним, - сказала Настя.
- Вот и отлично. Значит, скоро я вам не понадоблюсь. Сейчас мы с вами попьем чаю, и вы пойдете домой.
- Елизавета Петровна, а вы знаете, - заговорщицким голосом произнесла Настя, - мой папа сказал, что он подарит вам большой букет цветов.
Пожилая женщина зарделась.
- Передай ему, чтобы он ни в коем случае этого не делал. Ведь знаешь, каких денег сейчас стоят цветы.
- А мой папа богатый.
- Ну и хорошо, что богатый, - сказала учительница. - Но ведь деньги ему тоже не даром достаются, ему приходится много работать.
- Ладно, я передам, - сказала Настя, - но он все равно купит. Ведь он никогда меня не слушает, он даже маму не слушает. И если уж что-нибудь решит, то обязательно сделает.
Петя принялся собирать свой ранец и поглядывал на Настю, а та все еще пила чай с печеньем.
- Пойдем скорее, Настя, - сказал Петя, закидывая ранец на спину.
- Да погоди, мне папа дал деньги на такси - мы быстро доедем.
- Ой, не надо ехать на такси. Зачем? Лучше купим по шоколадке и еще парочку петард.
Елизавета Петровна строго посмотрела на своих подопечных.
- Если родители сказали, что вы должны приехать домой на такси, значит, вы должны выполнить их просьбу. Ведь они будут волноваться.
- Да никто об этом не узнает, - махнула рукой Настя и поставила чашку на стол.
- Ну ладно, идите.
- А во сколько нам приходить завтра, Елизавета Петровна? - спросил Петя.
Учительница пожала плечами.
- Я целый день буду дома. А если и отлучусь, то ненадолго, в магазин.
- Хорошо, значит, мы придем как всегда. Настя поднялась, одернула коротенькую юбочку.
- Хорошенько застегнитесь. А вообще-то, лучше я прослежу… - сказала Елизавета Петровна, тяжело поднимаясь из мягкого старого кресла.
- Да нет, что вы, мы обязательно поедем на такси, - заверила Настя.
Петя недовольно поморщился. Вот уж эти девчонки, Даже соврать не могут - сразу видно, как покраснели щеки и уши. Вот он может соврать даже не моргнув глазом, даже родители никогда не могут отгадать, правду он говорит или обманывает.
В конце концов дети собрались, и Елизавета Петровна, проводив их до двери, накинула цепочку. Дети весело побежали вниз, перепрыгивая через ступени.
- Так, куда пойдем? - уже на улице спросила Настя. Петя решительно махнул рукой.
- Вон к тем киоскам, на той стороне улицы. И они перебежали улицу на красный свет.
- Фу, чуть под машину не попала из-за тебя, - сказала Настя, оборачиваясь на проносившуюся в брызгах дождя «вольво».
Машина вильнула вправо, и колеса уперлись в бордюр. Григорий Синеглазов, сидевший в «вольво», опустил боковое стекло и начал следить за детьми.
Они подошли к киоску.
- Давай возьмем вот эти шоколадки. - предложил Петя.
- Какие эти? Не хочу я эти, они с орехами. Противные, орехи в зубы набиваются, - возразила Настя.
- Вечно тебе все не так. Не поеду я с тобой никуда, - сказал Петя и надулся.
Он не любил, когда Настя с ним спорила.
- Хорошо. Давай купим вначале твои петарды, а затем, на оставшиеся деньги, шоколад. В конце концов, это мои деньги, мне их дал папа.
- А-а, ты забыла, как в прошлый раз покупали на мои? - сказал Петя.
- Помню, - ответила Настя и просунула деньги в окошко, - нам две петарды.
Самые большие.
Петя схватил петарды и, радостный, бросился по улице.
- Эй, подожди, подожди, - закричала Настя. Но Пети уже и след простыл.
Он свернул за угол, поджег петарду и бросил ее под ноги старушке, которая копалась в урне для мусора. Петарда громко взорвалась. Но старуха даже бровью не повела: она была глухой, и если и слышала что-нибудь, то только тогда, когда ей кричали в самое ухо. К тому же у нее на голове было два теплых платка, и она не слышала оглушительного хлопка петарды.
Петя не ожидал такой реакции - он думал, что старушка испугается, потом будет смешно причитать, погонится за ним, а он воспользуется второй петардой, чтобы замести следы и уйти от погони.
«Ну и нервы», - удивился Петя Угрюмов и выглянул из-за угла.
Насти Левицкой не было видно.
«Куда же она подевалась? - подумал мальчик и взялся за вторую петарду, пытаясь найти хоть какой-то смысл в китайских иероглифах. Он перевернул петарду другой стороной, но там был текст на немецком языке. - Если бы по-английски, то я бы хоть что-нибудь понял».
Мимо медленно проехала «вольво» с девочкой на переднем сиденье.
Петя поднял голову, поискал взглядом свою напарницу по английскому и, не найдя, пожал плечами. Его радовало, что в кармане курточки он ощущает глянцевый картон петарды, правда, последней.
«Вечно она куда-нибудь исчезает», - подумал мальчик, уже забыв о том, что убежал первым. Он подошел к остановке, дождался ярко-желтого автобуса, влез в переднюю дверь и, прильнув лицом к стеклу водительской кабины, стал смотреть на улицу и на вереницы автомобилей, несущихся неизвестно куда.
«Взорву я ее у подъезда, - решил Петя, - котов возле мусорки попугаю. Вот уж выскочат как черти из табакерки!»
На лице мальчика появилась злая улыбка.
- Значит, тебя зовут Настя? - спросил Синеглазов у девочки.
- Да, Настя Левицкая, - сказала та, рассматривая лицо мужчины.
- Где же ты живешь? Куда тебя подвезти?
Девочка назвала свой адрес.
- Ну, в общем-то, это по дороге. Только заскочим на пару минут домой, я забыл кое-какие документы, а то милиция остановит, и тогда тебе придется идти пешком.
- А где вы живете? - поинтересовалась любопытная девочка.
- На проспекте Мира, здесь недалеко.
- Знаю, знаю, - сказала девочка.
- Откуда ты возвращаешься?
- Ай, мы с Петей Угрюмовым ходим тут к одной училке. Она нас натаскивает по английскому.
- И как успехи?
- Нормально, - ответила Настя, - уже читаю и разговариваю спокойно.
- Ты молодец, - заметил Синеглазов и посмотрел на ее коленки.
Та, поймав взгляд, одернула коротенькую юбку и немного покраснела.
- А чем занимаются твои родители, если, конечно, это не секрет?
- Какой секрет? Мой папа врач, он гинеколог, - Да, очень интересно. И чем это он занимается?
- Ну как чем? - засмущалась Настя. Она слышала дома много всяких разговоров, но рассказывать о них постороннему человеку ей не хотелось.
- А мама чем занимается?
- Мама у меня работает в банке.
- В каком? - спросил Григорий. - Может быть, я ее знаю?
- А вы что, тоже работаете в банке?
- Вообще-то, да.
- А чем вы там занимаетесь?
- Деньги считаю.
- Наверное, скучно, - заметила Настя, - ведь вы считаете чужие деньги, а не свои.
- Мои уже все посчитаны, - Григорий Синеглазов уверенно вел машину.
Настя была абсолютно спокойна и не подозревала, что, возможно, это ее последняя прогулка по улицам города. В жизни ей еще никто не делал плохого, и поэтому она привыкла доверять взрослым, хотя родители ее предупреждали, чтобы не ходила одна по улицам, чтобы возвращалась домой всегда на такси, чтобы не садилась в лифт с незнакомыми мужчинами. Ко всему этому девочка относилась пренебрежительно, ведь она не была научена горьким опытом. Ей казалось, что у злодеев всегда написано на лице, что они плохие люди и что с ними лучше не связываться. Девочка не знала, что зло часто рядится в маску добродетели и что чем страшнее разбойник, тем глубже он прячет свою истинную суть и тем благороднее у него лицо.
- Ну, что ты замолкла? - спросил Григорий. - Расскажи что-нибудь.
- Я не знаю, что, - пожала плечами девочка. - Мальчишек у вас в классе много?
- Ой, хватает.
- Небось, они все хорошие?
- Да нет, они вредные и пристают ко мне, дергают за волосы, подсовывают в ранец всякую дрянь, воруют учебники, прячут их. Вообще, все мальчишки несносные.
- А этот? - кивнул головой Синеглазов, и Настя догадалась, о ком он спрашивает.
- А-а, Петя. Этот ничего, только немного завернутый на всяких петардах и дымовухах.
- Ты с ним дружишь?
- Да, дружу. Он даже приходил ко мне на день рождения.
- А сколько тебе исполнилось?
- Как это сколько? Десять.
- О, так ты уже взрослая девушка.
- Да, взрослая, - Настя зарумянилась и вновь одернула юбку, кокетливо, по-женски.
Когда автомобиль въехал во двор и остановился у Подъезда, Синеглазов взглянул на Настю. Та явно не собиралась выходить из машины.
- Вы быстро? Я подожду вас здесь.
- А может, поднимемся ко мне? У меня есть вкусные конфеты.
- Да у меня и так есть шоколадки, - Настя хлопнула по ранцу, лежащему рядом с ней на сиденье.
- А у меня очень вкусные конфеты, ты таких никогда не ела. Голландские.
- А может, и ела. Моему папе все время приносят конфеты и коньяк. Так что я ела всякие-всякие. У нас дома буфет набит разными коробками. Только с ликером мне никогда не дают.
- А вот я могу угостить тебя конфетами с ликером. Это восхитительные конфеты.
- Правда?
- Конечно, правда. Зачем мне тебя обманывать.
- А если честно, один раз я ела конфеты с ликером, и у меня потом голова кружилась.
- Ты, наверное, съела очень много конфет?
- Нет, всего полкоробки, а потом раздвинула остальные так, чтобы никто ничего не заметил.
- И что, никто ничего не заметил?
- Никто. Ко мне пришел Петя и доел конфеты, а коробку мы выбросили в мусоропровод.
- И что? Никто не заметил пропажи коробки?
- Конечно, никто. У нас их там штук сто.
- Это очень хорошо. Но таких, как у меня, ты точно не ела.
- Ладно, - сказала девочка, - пойдемте, только быстренько, а то опоздаю домой.
- Пойдем, поднимайся на третий этаж, а я закрою машину.
Настя выбралась из кабины, оставив ранец в машине. Синеглазов подождал, пока девочка скроется в подъезде, отогнал машину на площадку, открыл портфель, сам не зная зачем, заглянул внутрь. Аккуратно сложенные учебники, тетради, пенал, несколько плиток шоколада и маленькая кукла Барби в целлофановом пакете.
Синеглазов сжал куклу в руке и зажмурился от удовольствия: пластик захрустел в его кулаке. На губах появилась злая улыбка, глаза сузились и вспыхнули недобрым огнем. Он почти бегом бросился к подъезду, на ходу засовывая куклу в карман своего кашемирового пальто.
Настя стояла у двери, переминаясь с ноги на ногу. Синеглазов быстро открыл двери и подтолкнул девочку:
- Проходи, проходи.
Настя ступила в темную прихожую и застыла.
- Ну что же ты? - послышалось над ее головой.
- Свет, пожалуйста, зажгите, я ничего не вижу.
- Зачем свет?
- Без света страшно.
- Ну ладно, если тебе страшно, то так и быть, зажгу.
Щелкнул выключатель, вспыхнула лампа под плафоном. Настя огляделась - Снимай куртку, проходи в комнату. Синеглазов повесил свое пальто на плечики и прошел в гостиную. Настя сидела на диване, оглядываясь по сторонам и улыбалась, хотя лицо было немного напряжено. Но взгляд был безмятежный.

* * *

Сиротка уже выпил полбутылки водки, когда Глеб Сиверов подошел к подъезду. Он остановился, огляделся, тихо открыл дверь и, мягко ступая, поднялся на третий этаж. Дверь оказалась запертой изнутри, он тихо постучал.
Послышалась возня, затем недовольный голос:
- Кто там?
- Это я. Открывай, - негромко ответил Глеб. Сиротка подошел к двери и вытащил ножку от стула, закрепленную в ручке.
- Заходите, гости, - сказал он, пропуская Глеба. Работал калорифер, на полу была разложена еда и стояла водка.
- Ты что, пьешь?
- А что мне еще делать?
- Как успехи? - поинтересовался Глеб, присаживаясь на поломанный стул.
Целый день проторчал во дворе.
- И что высмотрел?
- Как что? Я все узнал.
- Вот это молодец. Где он живет?
- На третьем этаже, - Сиротка назвал номер квартиры. - Если бы не его машина, он, возможно, и не вышел бы сегодня из квартиры. А так его тачка загородила проезд фуре с мебелью. Мужики начали сигналить и ругаться.
- «КамАЗ» с мебелью?
- Да. А ты откуда знаешь?
- Я был во дворе.
- Видел его?
- Нет, не видел, и машины его не видел.
- Так он отогнал ее на площадку.
- На площадке машины тоже не было.
- Может, уехал куда…

Предыдущая страница 25 Следующая страница


Слепой против маньяка 26

- Ладно, сейчас перекусим и пойдем.
- Куда пойдем? Уже поздно.
- Пойдем посмотрим, что там делается.
- Не хочу я никуда идти. Здесь хорошо, тепло, есть еда, есть водка. Что еще надо?
Сиротка потянулся к бутылке, но Глеб остановил его.
- Не надо пить.
- А чего ты мне приказываешь? Хочу - пью, хочу - сплю. Что хочу, то и делаю.
- Не надо, я тебя прошу, - негромко произнес Глеб. Но Сиротка услышал в его голосе нотки металла и отдернул руку.
- Лучше поешь.
- Я уже нажрался, - Сиротка похлопал себя по животу.
Через четверть часа Глеб Сиверов и бродяга по кличке Сиротка вышли из дома и направились в сторону проспекта Мира.
- А что мы с ним будем делать? - едва поспевая за быстро идущим Глебом, спрашивал бродяга.
- Возьмем его, ты побудешь внизу, а я поднимусь наверх.
- А как ты зайдешь в квартиру?
- Открою, - спокойно сказал Глеб.
- Ничего себе, ты даешь. А если не откроешь?
- Нет таких замков, которые не открываются, - улыбнулся Глеб.
Но Сиротка не видел его улыбку. Он видел лишь широкую спину и крепкую шею.
«Странный человек. Хлопот с ним не оберешься. Сидели бы себе в тепле, пили бы водку и было бы все хорошо. А то бежим куда-то на ночь глядя ловить какого-то маньяка. К черту все это! Может, развернуться и смыться?»
Сиротка остановился. Глеб обернулся.
- Пошли, пошли. Не надо бояться. Все будет хорошо.
- Хорошо, хорошо… Менты как заберут, тогда узнаешь, что такое хорошо.
- Никто нас не заберет, не бойся, ты со мной.
Сиротка вспомнил, как Глеб расправился с тремя хулиганами и вновь проникся доверием к своему случайному приятелю.
Вскоре они вошли во двор, Глеб нашел окна квартиры Синеглазова. Там горел свет. Автомобиль стоял на площадке. Глеб подошел к машине и заглянул в салон. На переднем сиденье лежал школьный ранец. Сердце Глеба дрогнуло.
«Неужели он кого-то убил? И уже поздно?!.»
- Стой здесь, - сказал он Сиротке, кладя руку ему на плечо.
Сиротка, сам не зная почему, вдруг ответил:
- Слушаюсь, - и вытянулся по стойке «смирно».
Глеб про себя улыбнулся.
Он сунул руку в сумку и нащупал в кармашке универсальную отмычку, которая выручала его не раз. Она была изготовлена умельцами на зоне и досталась ему в качестве подарка за одну услугу. Подарил ему отмычку Соловьев, и Глеб был благодарен за это другу.
Он быстро взбежал на третий этаж и затих перед дверью.
Отмычка мягко вошла в замок, Глеб прислушался. В квартире громко играла музыка - Патрисия Каас распевала песни на немецком языке. Глеба слегка передернуло, он еще раз повернул отмычку и тихо открыл дверь.
В ванной комнате происходила какая-то возня. Глеб переступил порог, прижался к стене держа армейский кольт.
- Ну, быстрее, быстрее, - послышался мужской голос, а потом детский плач. - Я кому сказал?
- Ах ты, сука! - прошептал Глеб и ворвался в ванную.
Синеглазов повернулся и увидел направленный прямо ему в лицо ствол пистолета.
- Стоять! - прошептал Глеб. - Одно движение, и я продырявлю твою башку.
Понял, паскуда?!
Настя Левицкая была привязана кожаным ремнем к трубе. Из ее широко открытых глаз по щекам текли слезы.
Глеб нанес Синеглазову резкий удар. Тот качнулся и опустился на колени, затем упал на пол. Глеб бросился к девочке, которая билась в истерике.
Он развязал ремень и перенес девочку в комнату, уложил на диван. На полу валялись раскрытые папки с фотографиями, с которых смотрели детские лица, искаженные страхом. Глеб взглянул на фотографии, и его кулаки сжались, он почувствовал, что задыхается от бешенства.
- Ах ты, подонок! Зверюга! Так ты их мучал, а потом еще и фотографировал. Мразь!
Глеб присел перед диваном и стал приводить в чувство Настю.
- Успокойся, успокойся, родная! Ничего не бойся. Все будет хорошо.
- Мне страшно, страшно! - шептала девочка. - Меня ждет папа, мама. Ждут меня!
Ее голос дрожал, срывался, она захлебывалась в рыданиях, руки мелко тряслись.
Глеб схватил плед и укутал девочку.
- Успокойся, успокойся!
В ванной тяжело приподнялся Синеглазов. Он потряс головой, с разбитого лба текла кровь. Он зарычал как зверь и на четвереньках пополз в кухню.
Глеб не слышал, как скрипнула дверь. Вооружившись огромным ножом, Синеглазов поднялся на ноги, прижал ладонь к окровавленному лицу и, крадучись, направился в гостиную. Он слышал мужской голос и, выглянув, увидел мужчину, склонившегося на девочкой.
С диким ревом Григорий Синеглазов бросился на Глеба, но тот успел швырнуть ему под ноги журнальный столик и резко отклонился в сторону.
Синеглазов рухнул на столик. Глеб вскочил на ноги. Синеглазов с огромным кухонным ножом тоже поднялся.
- Брось нож! - прошептал Глеб, понимая, что его приказ не будет выполнен. - Брось, я тебе сказал, сволочь!
Григорий Синеглазов водил лезвием ножа из стороны в сторону.
- Зарежу, зарежу, - шептал он.
Глеб понял, что перед ним довольно серьезный соперник. Но он не боялся ножа. Он был настолько потрясен увиденным, что готов был растерзать Синеглазова сейчас, тут же, не дожидаясь справедливого суда.
- Положи нож и сядь на пол.
- Не сяду, - шептал Синеглазов, медленно приближаясь к Глебу.
Вдруг он резко бросился вперед, целясь ножом Глебу в грудь. Сиверов увернулся, но перехватить руку не успел. Синеглазов остановился.
- Зарежу! Зарежу, - он поднял нож над собой.
- Ну! Попробуй, зарежь, - Глеб опустил руки, пошире расставил ноги.
Синеглазов медлил. Девочка, забившись в угол дивана, дрожала, от ужаса она даже потеряла голос.
Один из мужчин был в крови, тот, который ее подвез, но и второй тоже был страшен.
- Ну же, - сказал Глеб, - нападай.
Синеглазой с рычанием бросился во второй раз. Лезвие ножа прошло буквально в сантиметре от груди Глеба. На этот раз он успел перехватить руку, резко, с хрустом вывернул ее и нанес Синеглазову сокрушительный удар коленом в солнечное сплетение.
Синеглазов захрипел и повалился на пол. Глеб еще раз ударил его ногой, затем навалился сверху и начал связывать ему руки носовым платком.
Настя громко закричала.
- Сейчас, сейчас, не бойся. Успокойся, маленькая, успокойся. Тебе больше ничего не угрожает.
Синеглазов хрипел, извивался, пачкал кровью ковер. Глеб подтащил его к радиатору, сбегал в ванную, взял кожаный ремень и привязал Синеглазова к трубе.
- Вот теперь ты не вырвешься, гнусный маньяк.
- Это не правда! Не правда! - закричал Синеглазов.
- Что не правда? А это что такое? - Глеб принялся доставать из папок фотографии и совать их в лицо Синеглазову. - Это твоих рук дело! Ублюдок! Моя бы воля, я бы тебе прямо сейчас отрезал яйца, но ты нужен живым. Тебя будут судить.
- Я больной! Больной! - закричал Синеглазов. - Мне ничего не будет, ничего.
- Ах, не будет!
Глеб подскочил и ногой ударил Синеглазова, тот завыл, из носа потекла кровь.
- Говоришь, не будет?.. Да тебе вышка, ублюдок! Но перед тем на зоне тебя изнасилуют так, как тебе и не снилось!
- Ничего, ничего мне не будет!..
Синеглазов на минуту умолк, потом хрипло зашептал:
- Послушай, отпусти меня. Отпусти! У меня есть деньги, я тебе дам много денег. Очень много денег.
- Откупиться хочешь, скотина?! Да тебе никаких денег не хватит, чтобы я тебя отпустил. Таких, как ты, надо держать на цепи, надо живьем закапывать в землю!
Голова Насти Левицкой запрокинулась: она потеряла сознание. Глеб увидел это и бросился к девочке, стал , хлопать ее по щекам. Но Настя не приходила в себя. - Скотина, до чего ребенка довел! Если бы не я, ты бы ее уже, наверное, убил.
- Послушай, я дам тебе много денег, отдам машину, квартиру, только отпусти меня.
- Заткнись, сволочь! - Глеб вскочил и снова пнул Синеглазова.
Затем бросился в ванную искать нашатырь. Он нашел флакон, смочил полотенце и поднес к лицу Насти. Та вздрогнула, вдохнув пары нашатыря, и открыла глаза.
- Домой, домой хочу. Отпустите меня домой, - пролепетала она.
- Сейчас пойдешь домой, только подожди немного.
Глеб схватил телефон, набрал номер милиции.
- Алло, алло, милиция! Немедленно выезжайте… - Глеб продиктовал адрес.
- А что случилось?
- Увидите.
- Кто говорит?
- Говорит Слепой.
- Какой к черту Слепой?
- Немедленно выезжайте. Здесь тот, кого вы ищете.
- Кто?
- Маньяк.
- Бросьте шутить и назовите свою фамилию.
- Моя фамилия вам ничего не скажет.
- Но все же, - настаивал милиционер.
- Немедленно выезжайте, - Глеб повторил адрес, - здесь маленькая девочка, ей плохо. Выезжайте вместе со «скорой помощью».
Глеб повесил трубку и взглянул на часы. Через пять минут они будут здесь. Он подошел к Синеглазову, который смотрел на него, как затравленный зверь.
- Ну вот, твоя песенка спета. А ты думал, что тебя никогда не поймают, что ты такой умный и хитрый. Ты зверь, ты гнусное животное! Сейчас с тобой разберутся, только без меня. А это тебе на прощание, - Глеб ударил Синеглазова рукояткой пистолета по голове.
Синеглазов уронил голову на грудь. Глеб проверил, надежно ли завязан ремень, разбросал по полу фотографии и покинул квартиру.
Внизу его ждал Сиротка.
- Ну что? - спросил бродяга.
- Пошли в сторонку, сейчас здесь будет очень шумно.
- А что такое?
- Я вызвал милицию.
Сиротка вздрогнул.
- Ты что, сошел с ума? Они же нас сейчас повяжут.
- Никто нас не повяжет, - скороговоркой ответил Глеб. - Пошли.
Сиротку не надо было уговаривать. Ему, конечно же, не хотелось встречаться с милицией, и он быстро Засеменил вслед за Глебом. Они подошли к подъезду дома напротив и опустились на лавочку.
Не прошло и минуты, как с воем сирены и включенной мигалкой к подъезду дома подъехал один милицейский «уазик», а за ним - второй, а еще через полминуты с сиреной во двор въехала машина «скорой помощи».
Глеб и Сиротка видели, как из машины выскакивают милиционеры, на ходу выхватывая пистолеты.
- Сейчас они его возьмут.
Когда милиция поднялась наверх и вошла в квартиру, Григорий Синеглазов уже пришел в себя. Он смотрел мутным взглядом на людей в милицейской форме.
Настя Левицкая вжалась в угол дивана и плакала. На полу валялись фотографии. То, что увидели милиционеры, произвело на них неизгладимое впечатление.
- Что он с тобой сделал? - спросил лейтенант у Насти.
- Он привязал меня в ванной.
- Кто он?
- Не знаю, не знаю, - всхлипывала девочка.
- Как твоя фамилия? Как тебя зовут?
- Настя Левицкая.
- Где ты живешь?
Настя, путаясь, назвала адрес.
- Что ты здесь делала?
Врач отстранил милиционера и принялся осматривать девочку. Она понемногу успокаивалась.
Через десять минут Синеглазова в наручниках вывели из дома. У подъезда собралось много людей.
- Ну вот, все и закончено, - сказал Глеб, вставая. - Пошли, мы здесь лишние.
Приятели покинули двор.
Подходя к своему кварталу, Глеб увидел телефон-автомат и остановился.
- Я сейчас кое-кому позвоню, - бросил он, набрал номер и, услышав в трубке женский голос, попросил:
- Полковника Студийского.
- Кто его спрашивает?
- Слепой.
- Соединяю.
Через несколько секунд после трех щелчков из трубки послышался спокойный голос полковника Студинского:
- Это ты?
- Да. Слушай, я только что задержал маньяка, того, за которого ты меня выдавал. Следующим будешь ты.
- Теперь послушай ты, - отчетливо произнося каждую букву, произнес Студинский, - нам надо встретиться и поговорить.
- Мне не о чем с тобой говорить.
- Мне нужны документы.
- Я знаю, что они тебе очень нужны и ты готов отдать за них все на свете. Но ты их никогда не получишь.
- А что ты с ними собираешься делать?
- Не беспокойся, я найду им применение, - Глеб повесил трубку.
Потом он набрал номер телевидения и сообщил о том, что маньяк, которого долго и безуспешно разыскивали, задержан и сейчас находится в семнадцатом отделении милиции. Так что если господа журналисты желают поговорить с ним и взять первое интервью, то пусть поспешат.
Вместе с журналистами в милицию приехал и полковник Студинский. Его интересовало лишь то, как сейчас выглядит Слепой, и он смог получить его описание от Григория Синеглазова.
Студинский созвонился с генералом Кречетовым и сообщил, что Слепой, которого они безуспешно пытаются отыскать, скрывается под видом бомжа. Были отданы распоряжения, и милиция, а также московский ОМОН подняты на ноги.
А Глеб Сиверов со своим приятелем Сироткой уже отдыхали в брошеном доме. Они выпили водки и хорошенько закусили. Глеб, прислонившись к стене, задремал. Его сон был чуткий, он слышал все, что происходит вокруг, реагировал на каждый звук. И в это же время видел удивительный сон.
…Ему снился сад с цветущими деревьями. На деревья налетал ветер, ветви шуршали, трепетали, и на землю сыпались бледно-розовые лепестки. Сад был огромный, бесконечный. Глеб видел себя мальчиком лет двенадцати. Он брел по высокой траве, которая почему-то была голубой, а ему на лицо, на плечи, на раскрытые ладони падали и падали розовые лепестки. Он смотрел на небо, видел качающиеся деревья и быстро летящие облака.
Потом появилась женщина в розовом, развевающемся на ветру платье. По прическе, по движениям Глеб узнал свою мать. Он побежал за женщиной, а та, словно подхваченная ветром, заскользила над голубой травой, исчезая за цветущими деревьями. Лепестки закружились, словно бешеная вьюга.
- Мама, мама! - громко закричал Глеб. - Подожди меня! Не бросай!
Но женщина растворялась в бледно-розовой метели.
- Погоди, погоди, я хочу тебе сказать…
Губы мальчика что-то шептали. Женщина остановилась и повернула голову.
Глеб увидел огромные глаза, серые, такие же, как у него.

Предыдущая страница 26 Следующая страница


27 Андрей Воронин

- Мамочка, стой! Куда ты?
Женщина взмахнула рукой, и ветер стих. Ветви деревьев застыли, даже облака остановились.
- Ты должен остаться, а я уйду, Глеб, - сказала женщина и исчезла.
Мальчик побежал по высокой траве…
- Но это же сон, - сам себе сказал Глеб и открыл глаза.
Над ним, склонившись, стоял бродяга с глазами, полными слез.
- Ты что? Чего ты кричишь?
- Я кричу? - сбрасывая оцепенение, переспросил Глеб.
- Да, ты звал маму.
- Мне снился сон.
- Ой, не верю снам, - махнул рукой Сиротка, - обычно такое приснится…
- Вот мне вчера снились менты, они меня били, мучили, в общем, я чуть не сдох. - Сиротка взял кусок колбасы и принялся жевать. - Может, тебе чаю сготовить?
- Не хочу, - Глеб поднялся на ноги, прошелся по комнате, потом вновь сел и закрыл глаза.
Он принялся размышлять над тем, что ему еще следует сделать и как поступить с документами.

* * *

В то время, когда Глеб Сиверов и Сиротка отдыхали с чувством выполненного долга, полковник Студинский не находил себе места. Он понимал: пока Сиверов на свободе и владеет документами, покоя не обрести.
Тем более что генерал Кречетов в последнем телефонном разговоре сказал, что больше ошибок Студийского терпеть не намерен. Правда, он говорил такое и раньше, но теперь Студинский понимал - дело зашло слишком далеко, приняло слишком уж серьезный оборот. Он знал, что Слепой никогда не простит ему смерти журналиста Геннадия Демидова, как не простит и многого другого.
Студинский созвал своих подчиненных, дал им ориентировку и сказал, что искать нужно бомжа, ведь он узнал от Синеглазова, что Слепой был в драном тряпье, и скрывается, скорее всего, в каких-нибудь подвалах или чердаках здесь, в Центре, неподалеку от проспекта Мира.
На ноги этой ночью были подняты все участковые, все патрульные милицейские группы. Ориентировка была выдана и гаишникам.
Но пока никакой новой информацией полковник Студинский не располагал.
Было схвачено несколько десятков бомжей, но Слепого среди них не оказалось.
Милиция, омоновцы и специальная группа ФСБ рыскали в районе проспекта Мира, обшаривая чердаки, заглядывая в подвалы, открывая канализационные люки. Искали везде - в заброшенных домах, в старых дровяных сараях, на новостройках, обыскивали здания, стоящие на ремонте. К этому делу даже привлекли кинологов с собаками.
Всей операцией руководил Студинский. Он сидел в черной «волге» с тонированными стеклами, на нем был бронежилет. Студинский и сам не понимал, зачем напялил на себя камуфляжную форму, скорее всего, это ему подсказало внутреннее чувство, какая-то животная интуиция, которая присуща также и военным. Ведь люди в военной форме никогда не станут с рвением выполнять приказа человека в штатском, даже если тот облечен высоким воинским званием.
Студинский это прекрасно понимал.
В машине, на заднем сиденье которой сидели еще два фээсбэшника в камуфляже, постоянно работала рация, велись переговоры. Студинский все прослушивал, пытаясь по крохам выловить нужную ему информацию. Наконец, он услышал то, что его заинтересовало. Говорил один из участковых, пожилой капитан.
- Здесь в одном из дворов, - капитан назвал адрес, - есть заброшенный дом. Как-то дня два назад там видели бомжа в темном длинном пальто.
«Это он», - подсказало внутреннее чутье Студийскому, и он схватил микрофон рации.
- Прекратить поиски повсюду, кроме квадрата триста сорок девять.
Стяните все силы, имеющиеся в наличии, к дому, поставленному на ремонт.
Действуйте осторожно. Я выезжаю и буду лично руководить операцией. Руководители групп! Ждите меня. Ничего не предпринимать! Следите, чтобы никто до моего появления из этого дома не выскользнул. Перекройте все пути для отступлениям Держите под прицелом все выходы. Преступник, которого мы собираемся задержать, очень опасен и вооружен, так что будьте бдительны и внимательны. Если упустите - спущу семь шкур. Погнали! - Студинский бросил микрофон рации и толкнул в плечо задремавшего водителя.
Тот встрепенулся.
- А? Что?
- Вперед, вперед, Вася.
Вася посмотрел на полковника.
- Я же сказал, вперед!
Черная «волга» и «уазик» ГАИ с включенными мигалками помчались по ночному проспекту Мира. Все машины, которые ехали впереди, резко принимали вправо, уступая дорогу.
Наконец, черная «волга» и «уазик» въехали во двор.
Там уже стояло два автобуса с темными стеклами. У одного из них прохаживался майор в камуфляжной форме, на груди у него висела рация, а на боку - короткий автомат Калашникова с откидным прикладом.
- Майор, ко мне! - приказал Студинский. Майор подбежал.
- Дом оцеплен.
- Хорошо. Есть признаки жизни внутри?
- В правом крыле несколько квартир заняты жильцами. Там могут быть старики и дети.
- Майор, будьте осторожны. Скандалы нам не нужны их и так хватает до чертовой матери. И не дай Бог, здесь появятся журналисты. Ненавижу этих досужих писак, они всюду норовят сунуть свой нос.
- Никого не будет, мы перекрыли все въезды во двор.
- Молодец, майор, получишь отпуск, если операция закончится успешно.
Студинский выбрался из машины и двинулся к дому. Он старался держаться под прикрытием строительных плит, разбросанных тут и там, прятался за сложенным на поддонах кирпичом. Два омоновца в черных масках следовали за ним, еще два остались у машин, они вызывали подкрепление: брать Слепого Студинский собирался только силами своих людей.
Наконец, через полчаса абсолютно бесшумно подъехал еще один автобус с темными стеклами. Из него быстро, без шума, даже не бряцая оружием, высыпало десятка два бойцов в камуфляжной форме, в касках и с противогазами в подсумках.
Студинский осмотрел прибывшее подкрепление.
«Вот это бойцы, - подумал он, - не то что городской ОМОН, который только и умеет, что гонять бродяг да расшвыривать митингующих гринписовцев или вечно недовольных пенсионеров».
Дом был оцеплен, но штурм Студинский не назначал, он все медлил, пытаясь изобрести какой-нибудь неординарный ход. Он прекрасно понимал, что так просто Слепой не сдастся, а предложить что-нибудь взамен за сохранение жизни Студинский не мог. Слепой ведь не поверит ни единому слову, которое Студинский скажет.
- Приготовиться! - приказал полковник, прижимаясь спиной к бетонным плитам.
Глеб спал очень чутко. Он проснулся, даже сам не понимая отчего. Рядом с ним на полу похрапывал Сиротка. Глеб был похож на ночного хищника.
Он подошел к окну, выглянул в щель и рассмотрел в темноте, как блеснули стекла одного из автобусов. Глеб напрягся, вглядываясь в густую, как черная вата, тьму. Вот заметил какое-то движение, но что это было, он не понял.
И тут шестым чувством, а может быть, десятым или двадцатым, которым всегда наделен профессионал такого класса, как он, Глеб догадался: дом, в котором он с Сироткой прячется, окружен и это дело рук полковника Студийского.
Глеб не стал раздумывать над тем, каким образом Студинский смог его выследить и как удалось омоновцам и спецназу так близко подобраться к заброшенному, поставленному на бесконечно долгий ремонт зданию.
Он подошел к Сиротке и положил руку ему на плечо, тот вздрогнул. Глеб прижал палец к губам и прошептал:
- Тс-с-с. Вставай, нас сейчас будут брать.
Сиротка вскочил на ноги, затем словно из него выдернули стержень, снова опустился на пол.
- О Господи, только бы не стреляли.
- Думаю, что будут стрелять. Ляг на пол и лежи.
- А ты?
- Тебе они ничего не сделают. Подержат и отпустят, а вот я им нужен. И со мной они собираются поговорить серьезно.
- Э, так здесь же есть выход. Мы можем воспользоваться черным ходом.
- Мы уже ничем не можем воспользоваться, - сказал Глеб, - думаю, они сидят даже в канализационном коллекторе.
Сиротка мотал головой, словно пытался согнать оцепенение, наступившее от безысходности.
А Глеб быстро раскрыл свою сумку и уже через две минуты был одет.
Сиротка смотрел на него с изумлением. Теперь перед ним стоял не бездомный бродяга, а совсем иной человек - стройный, подтянутый, готовый к решительным и мгновенным действиям. Поблескивало оружие - Короткий автомат «узи», несколько гранат, два пистолета, большой нож и брезентовый подсумок с обоймами.
- Ну и ну! - единственное, что смог выговорить Сиротка.
- Может, и тебе дать пострелять? - шепотом спросил Глеб.
- Нет-нет, ты что! - замахал руками Сиротка и как от чумного бросился в сторону. - Да я боюсь брать оружие в руки. Ты что! Если я выстрелю, то тогда мне наверняка конец.
- Ляг на пол и лежи. Это самое верное. И не вздумай сопротивляться, когда тебя будут брать.
- А что ты будешь делать?
- А я попробую с ними разобраться.
- А сколько их? - дрожащим голосом спросил бродяга.
- Я думаю, не меньше полусотни. Во всяком случае, во дворе стоят два автобуса.
И тут послышался шум еще одного автобуса, который въезжал во двор. Это прибыло подкрепление ФСБ.
- Слушай, у нас нигде нет бензина? - спросил Глеб.
- Как это нет? Целая канистра стоит. Я украл ее у одного инвалида, он отлучился от своего «жигуленка», а я прихватил. Новенькая канистра, думал продать.
- Где бензин?
- Там, в углу, - Сиротка на четвереньках пополз в дальний угол комнаты.
Послышался шорох, стук отодвигаемых коробок и ящиков. Глеб увидел, как на оцинкованном боку канистры сверкнул блик.
- Давай-ка сюда.
Сиротка подтащил канистру.
- О, да здесь литров двадцать, как раз столько мне и надо.
Глеб приоткрыл дверь в подъезд и принялся поливать лестницу и площадку бензином. Затем вышел на черный ход и там проделал то же самое. Нестерпимо запахло бензином, но Глеб любил этот запах.
Подходить к окнам было опасно, скорее всего, прибыли и снайперы.
«Неужели они осмелятся начать стрельбу посреди города в то время, когда все жители спят? Неужели они будут штурмовать дом, в котором живут люди? Пусть квартир немного, но все равно там могут быть дети, старики. Какие же они все-таки сволочи».
Затем Глеб Сиверов сделал следующее. Он аккуратно снял щит с окна, выходившего во двор, затем взял сломанный стул, на котором любил сидеть Сиротка, и вышиб стекла.
- Студинский, ты меня слышишь? - не подходя к окну, громко крикнул Глеб.
- Да, слышу. Сдавайся, дом оцеплен. Это твой единственный шанс остаться в живых.
- Это твой шанс, - крикнул Глеб. - Я хочу с тобой договориться.
- Когда ты сдашься, мы отпустим Быстрицкую и ее дочь, - голос полковника подрагивал.
- Ты что, полковник, собираешься начать стрельбу посреди города?
- Да, собираюсь.
- Ну что ж, это будет дорого стоить тебе и твоим людям. Ты же знаешь, что я так просто не сдамся.
На крыше автобуса вспыхнули прожектора, и их яркие лучи осветили дом.
- Послушай, Студинский, я не один. Сейчас из дома выйдет человек, можете его обыскать, документов у него нет, это бродяга.
- Хорошо, пусть выходит, - раздался голос полковника Студинского.
- Ну, Сиротка, прощай.
Сиротка, который сидел на корточках у стены и слушал весь разговор, мало что в нем понимая, вскочил на ноги.
- До свидания, Федор, - жалобно сказал он и попытался обнять Глеба.
Тот уклонился от объятий, схватил Сиротку и повалил на пол.
- Не ходи рядом с окном, они могут выстрелить.
- Да что ты? Зачем?
- И выходя из подъезда, не забудь поднять руки.
- Ладно, может быть, еще встретимся, - сказал Сиротка, - успехов тебе, Слепой.
- Вот видишь, ты уже знаешь, как меня зовут. Ты хороший мужик.
На прощание Глеб засунул тому в карман пачку денег. Сиротка нащупал ее и ахнул - никогда еще его рука не держала столько денег.
- Ладно, я пошел, - суетливо сказал бродяга, направляясь к выходу из квартиры.
Он чуть не подскользнулся на площадке, облитой бензином и, держась за перила, спустился вниз. Скрипнула дверь. Сиротка вышел из подъезда и медленно поднял руки.
Глеб следил за каждым движением своего приятеля. Но бродяга смог сделать всего лишь несколько шагов, затем споткнулся, попытался обрести равновесие, взмахнув руками, и в это время прогремел выстрел. Не выдержали нервы у одного из снайперов…
Сиротка качнулся, медленно опустился на колени и уткнулся лицом в землю, его правая рука сжимала пачку денег.
- Вперед! - приказал Студинский.
Его люди в черных масках и камуфляже цепью побежали к дому. Глеб не стрелял, хотя мог бы уложить человек пять. Он ждал, он знал, что сделает, если только не помешает какая-нибудь досадная случайность, не предвиденная им.
Люди Студийского забросили в подъезд гранаты со слезоточивым газом.
Глеб был готов к этому.
«Что еще они могут придумать, эти болваны, не имеющие боевого опыта?»
Он-то бывал в передрягах и похуже, видел и не такое. Всего-то и проку от этих гранат, что в дыму они не увидят друг друга.
Люди Студийского натягивали противогазы, готовясь к штурму. Глеб, не подходя к окну, знал каждое их движение, знал наперед, что они будут делать и был готов ко всему. Когда на лестнице загремели башмаки и люди Студинского побежали на третий этаж, Глеб спрятался за простенок.
В длинном коридоре царила кромешная тьма. Глеб сжимал в каждой руке по пистолету, готовый в любой момент открыть стрельбу. Но он надеялся обойтись без этого.
Когда омоновцы были уже на площадке, Глеб чиркнул спичкой и бросил ее к своим ногам.
Бензин вспыхнул мгновенно, пламя охватило всю лестницу, раздались истошные вопли, но один из нападающих успел вбежать в длинный темный коридор.
Глеб ударом ноги свалил бойца на пол, схватил его и поволок в дальний, самый темный, угол, куда еще не успел дойти слезоточивый газ. Там, он знал, есть кладовка.
Он втащил в кладовку тяжеленного мужика, потерявшего сознание от удара по голове, быстро сорвал с него противогаз, стащил куртку, затем натянул противогаз себе на голову и надел его куртку. Все это заняло у него секунд пятнадцать.
В подъезде слышались вопли, один из людей Студинского катался по полу, пытаясь сбить огонь с одежды, другие лихорадочно отстегивали с него гранаты, вытаскивали из кармана магазины патронов.
Глеб выскочил из кладовки, держа в руках короткий автомат Калашникова.
Один из людей Студинского посмотрел на Глеба.
- Он там, пошли за мной!
Голос из-под маски противогаза прозвучал глухо, боец бросился вслед за Глебом, следом еще трое. Глеб открыл дверь на черный ход и побежал вниз, за ним следовал тот, которого он обманул. Трое остановились на лестнице, пытаясь разглядеть в темноте, куда побежали Двое их товарищей.
Глеб резко развернулся и ручкой автомата ударил бойца в голову, тот качнулся и упал. А Глеб вновь чиркнул спичкой и зажег бензин. Пламя взлетело вверх, и на площадке, где еще несколько мгновений назад был Глеб, раздались истошные вопли, а затем беспорядочная стрельба.
Глеб подхватил фээсбэшника под руки, стащил вниз, взвалил на плечи и, ударив ногой в дверь, выскочил на улицу. Он оглянулся - в окнах дома плясали языки пламени, мелькали силуэты вооруженных людей, слышалась беспорядочная стрельба, лопалось стекло, вырывались клубы едкого густого дыма.
Еще несколько бойцов выскочило на улицу. Они катались по земле, гася пламя на своей одежде.
Глеб, сгибаясь под тяжестью взваленного на спину бойца, шел к автобусу.
- Врача! Скорее врача! - крикнул он, не снимая противогаза.
Появилось двое с носилками. Глеб аккуратно положил все еще не пришедшего в себя мужчину на носилки.
- Что с ним?
- Его придавило балкой, - приподняв маску, ответил Глеб и закашлялся.
- Тебе плохо? Ты отравился? - осведомился один из медиков.
Глеб отвел его рукой в сторону и, отойдя на несколько шагов, опустился на колени и стал кашлять и давиться, изображая, что его сейчас вырвет.
- Нахватался газа, - сказал омоновец, стоящий в оцеплении, другому.
- Хорошо, что мы туда не сунулись. С этими фээсбэшниками вечно свяжешься, так хлопот не оберешься. Считай, нам повезло.
А из дома слышались выстрелы.
Глеб пожал плечами: «Интересно, в кого они там стреляют?»
Рядом с носилками лежал уже накрытый куском брезента Сиротка. Глеб узнал его по драным башмакам. Он тихо обошел автобус, пошатываясь и всем своим видом показывая, что ему очень плохо.
Омоновцы отворачивались при виде Глеба, прикрывавшего рот окровавленным носовым платком. Зайдя за автобус, Глеб спрятался за бетонные плиты, от плит перебежал к поддонам с кирпичом и тут увидел Студинского.
- Ну что, не взяли еще? - обратился Студинский к Глебу.
- Наверное, взяли, там такая возня и ни черта не видно, - хриплым голосом, то и дело кашляя, сообщил Глеб.
- Козлы! - сказал Студинский, - и повернулся к майору:
- Майор, узнайте, что там? И доложите.
Майор поднял микрофон рации и принялся громко кричать.
В окнах окрестных домов загорелись огни, но никого видно не было. После девяносто третьего года жители столицы уже были научены - заслышав стрельбу, лучше не подходить к окнам и не выходить на балконы. Чрезмерное любопытство может привести к нелепой гибели. А наблюдать за происходящим лучше на экране телевизора, как было во время всемирно известного штурма Белого дома, ставшего за один день черным.
Глеб, все еще в камуфляже, выбрался на проспект Мира. Прижимаясь к стене, он бегом бросился к перекрестку, на котором была площадка, где стояли автомобили. Глеб не стал долго церемониться, разбил боковое стекло белых «жигулей», сунул руку, открыл дверь, провозившись секунд тридцать с проводкой, смог запустить двигатель. Машина не стояла на сигнализации, не было ни воя сирены, ни истошных звуков.
Глеб выехал на проспект и, набирая скорость, помчался в сторону ВДНХ.
«Ну вот, опять повезло», - подумал он и включил приемник, хотя знал, что не услышит никаких новостей о своих подвигах, в лучшем случае, их передадут завтра утром.
А скорее всего, постараются это дело замять, свалив все на разборки подмосковных бандитских группировок, которые не поделили сферы влияния.
«Неужели я смогу уйти от погони? Смогу обхитрить Студийского? Как мне все это надоело! Неужели я не смогу жить спокойно? Неужели судьбой мне предписано постоянно скрываться, стрелять, уходить от преследования? Неужели на мне лежит проклятие?»
Глеб вспомнил разговор с Соловьевым. Ведь он сам выбрал эту нелегкую стезю. Он сам обрек себя на беспокойную жизнь, на потерю настоящего имени, отрекся от своей прошлой жизни.

Предыдущая страница 27 Следующая страница


Слепой против маньяка 28

А зачем? Ради чего?
«У меня нет семьи, нет близких людей… Как нет? - остановил себя Глеб. - У меня есть Ирина, есть ее дочь, маленькая Аня. Есть люди, которым я нужен. Ради них я должен жить, должен действовать. Ведь то, что лежит у меня за пазухой, очень нужно людям. Я должен умело распорядиться этими документами. Они должны попасть именно к тем людям, которые смогут их использовать по назначению».
Глеб приложил руку к животу и ощутил упругий пластик папки. Автомобиль мчался по пустым улицам, петлял по переулкам. Глеб свернул во двор, заглушил двигатель, чтобы не беспокоить спящих и не привлекать к себе внимание, защелкнул двери, снял камуфляжную куртку, завернул в нее противогаз и швырнул в мусорный контейнер.
Надо было искать себе новое пристанище, где-то переждать до утра. Но Глеб знал: он найдет место, он успеет все обдумать и принять правильное решение, а затем его выполнить довести дело до конца.
Единственным удовольствием, в котором Глеб не мог себе отказать, было желание позвонить Студинскому. Это он и сделал. Подойдя к таксофону, он набрал номер. Знакомый женский голос осведомился:
- Кто звонит? И кто нужен? Глеб спокойно сказал:
- Красавица, это звонит Слепой, быстро соедини меня со Студинским.
Послышались щелчки, и в трубке раздался голос Студинского.
- Полковник Студинский слушает.
- Полковник, ты погасил пожар? - хохотнул в трубку Глеб.
- Будь ты неладен!
- Не надо так говорить, я могу обидеться. У меня была возможность пристрелить тебя, полковник, но я отложил это приятную процедуру на потом.
Только ты не думай, что я буду ждать долго.
- Пошел ты… - Студинский выругался матом, так грязно, что Глеб поморщился и повесил трубку.
Он знал: поговори еще секунд десять и его засекут.

Глава 14

Если бы Глебу Сиверову пришло в голову сравнивать настроение, царившее в его душе, и погоду в Москве, то обнаружилось бы, что они находятся в полной гармонии. Такая же беспросветность, серость и безнадега. Свой ход он сделал, документы у него в руках, но полковник Студинский не предпринимал никаких ответных шагов. А вывести из равновесия затаившегося врага очень сложно.
«Пока у него в руках Ирина и Аня, - рассуждал Глеб Сиверов, - я чувствую себя словно спортсмен, которому надели на ноги свинцовые пластины эдак в пуд весом. Я в отличной форме, но бежать, драться не могу. Хотя… - он криво усмехнулся. - Если мне удастся вызволить Ирину и ее дочь, то мое противостояние с полковником теряет всякий смысл. Тогда будет достаточно одного-единственного звонка: документы, мол, в надежном месте, оставьте в покое женщину. И если с ней что-нибудь случится, то пенять вам, полковник, будет не на кого, кроме как на себя».
Но и такой вариант не устраивал Глеба Сиверова. Он понимал, что его власть над полковником и его начальником генералом временная. Пройдут выборы, расстановка сил изменится, и тогда документы не возымеют своего действия.
«Это пока я всесилен, - думал Глеб, - точно так же, как всесилен надо мною полковник, держа в заточении Быстрицкую. Но я не могу ему позволить одержать над собой верх. Ирина вместе с дочерью получат свободу, чего бы это мне ни стоило. Я сделаю так, что дальнейшая их жизнь не пройдет в тени ФСБ. Эти бравые молодцы станут как огня бояться не то что подходить к двери ее квартиры, а даже к кварталу, где расположен ее дом. Выкрасть Ирину и ее дочь - дело не такое уж хитрое, но вот надежно их спрятать…»
Глеб принялся перебирать в памяти имена тех, к кому он мог обратиться за помощью. Список оказался не очень-то длинным, а проведя в нем ревизию, Глеб начисто отмел все занесенные в него кандидатуры. Ему нужен был человек, на которого он мог бы положиться целиком и полностью, человек не из теперешней жизни, а из прошлой.
«Да, профессия была не из приятных, - думал Глеб, - и друзей с нею не наживешь. Был бы жив мой отец… - и эта мысль заставила его приостановиться. Отец…»
У него тоже были друзья и в Питере, и в Москве. Люди старой закалки.
Может, в чем-нибудь странные по сегодняшним меркам, но многие из них умели хранить верность данному слову. Для них не были пустым звуком понятия дружба, уважение, честь. И тут Глебу припомнилось, как он с отцом приехал в Москву.
Только лишь они устроились в гостинице, как тут же зазвонил телефон в номере.
Сиверов и теперь помнил тот короткий разговор, который вел отец, - их приглашали в гости. Отказаться было невозможно ни под каким предлогом.
И уже через час Глеб с отцом входили в подъезд огромного дома на Большой Басманной. Глебу запомнилась тогда очень большая, обитая дерматином дверь, казалось, в нее может въехать грузовик. Но больше всего его воображение поразил хозяин квартиры, уже тогда немолодой мужчина с пышной седеющей шевелюрой и явным грузинским акцентом. «Амвросий Отарович», - представил отец своего друга сыну, и тот крепко пожал руку мальчику. Глеба посадили в кабинете, а взрослые Перешли в гостиную, в квартире запахло коньяком. Глеб принялся листать толстые, еще дореволюционного издания книги, которые хозяин квартиры генерал Лоркипанидзе аккуратной стопкой положил на стол. Глеб рассматривал иллюстрации, лишь изредка обращая внимание на текст. Старинные алебарды, рыцарские шлемы, мечи, копья, пики, самурайские сабли. Лучшего чтения для мальчишки двенадцати лет и не придумать. Так впервые Глеб познакомился с генералом Лоркипанидзе, одним из близких московских друзей его отца. Уже потом, когда он сам надел офицерские погоны, приезжая в столицу, неизменно заходил к уже отставному генералу, в квартире которого ничего не менялось из года в год.
Та же старая тяжеловесная мебель - дуб и черная кожа, аккуратные ряды книжных корешков за толстыми стеклами стеллажей, огромный письменный стол на точеных ножках, затянутый сверху зеленым сукном, всегда идеально вымытая хрустальная пепельница, гигантская зажигалка, сделанная из артиллерийской гильзы, и мраморный письменный прибор-дракон, загрызающий льва.
И вот однажды Глеб приехал в Москву и не смог зайти к другу своего отца. Он даже не мог сказать ему и пару слов, послать открытку с поздравлениями к празднику, ведь он, Глеб Сиверов, считался мертвым. Теперь Глеб, пожалел, что за все эти годы ни разу не попробовал связаться с генералом Лоркипанидзе.
«Да-да, мы всегда вспоминаем о хороших людях тогда, когда нам плохо, - сокрушался Глеб, - тогда, когда они нужны нам, а не когда мы нужны. Отставной генерал КГБ… Эти слова отдают нафталином, - довольно грубо прервал себя Сиверов, - и большой помощи от Амвросия Отаровича, даже если он согласится участвовать в моих аферах, ожидать не приходится. Но это тот человек, который умеет хранить чужие тайны, и если уж пообещает то обязательно сделает. Вот он-то и поможет мне спрятать Ирину с дочкой. Ненадолго, пока я не разберусь < ФСБ и не заставлю действовать их так, как нужно».
Глеб не собирался тянуть резину. Каждый час промедления был не в его пользу. Он напряг память и сумел-таки вытащить из нее номер генеральского телефона, остававшийся неизменным последние лет сорок. Когда Москва перешла на семизначные номера, к нему лишь добавилась одна-единственная цифра. Сиверов, набирая номер, чувствовал, как учащенно бьется сердце. Трубка отозвалась протяжными длинными гудками. Их прозвучало ровно три.
Затем ему ответил старушечий голос:
- Слушаю.
- Можно пригласить Амвросия Отаровича? - поинтересовался Глеб.
- Амвросий Отарович, - в голосе говорившей чувствовалось почтение, - сейчас отдыхает на даче.
«Наверное, домработница, - усмехнулся Глеб. - Странно, куда только подевались дети генерала? Все-таки у него их было трое - два сына и дочь».
Сделав над собой усилие, Глеб припомнил и имя-отчество домработницы.
- Клавдия Ивановна, - непринужденно продолжал Сиверов, - вы не подскажете, когда он вернется?
- Не раньше, чем снег выпадет, - ответ был неутешительным.
- Я что-то запамятовал номер телефона на его даче…
Оставалась маленькая надежда, что домработница назовет номер, но этой надежде не суждено было осуществиться.
- Амвросий Отарович просил этот номер никому не давать.
- Но все же… - попробовал настоять Глеб.
- А с кем это я говорю?
- Когда-то Амвросий Отарович очень многое для меня сделал…расплывчато ответил Глеб.
- Если бы он хотел с вами встретиться, то дал бы свой номер. А так, сами понимаете… До свидания, - Домработница повесила трубку.
Вот теперь-то Глеб Сиверов дал волю своим чувствам.
- Дура! - довольно злобно проговорил он в безжизненную трубку и зло бросил ее на рычаг таксофона, - Не раньше, чем снег выпадет… - шептал Глеб, быстро шагая по улице. - Может, мне ждать еще до Второго пришествия? Тоже мне, секрет, где проживает отставной генерал!
Но тут же Сиверов сообразил. Дача за городом - неплохое место, чтобы припрятать там Ирину Быстрицкую. А если вдобавок к этому домработница не раздает кому попало телефонные номера своего хозяина, то игра стоит свеч.
Теперь дело оставалось за малым - выведать-таки номер у бдительной старушки.
Глеб прошагал два квартала и немного унял свою злость. Еще разгоряченный ходьбой, он уселся на влажную от тумана лавку, достал пачку сигарет и с удовольствием закурил.
«Не существует таких ситуаций, из которых нет выхода, - думал Сиверов, - не существует и неразрешимых проблем. Главное - найти нужный подход, и тогда успех обеспечен. Наверняка старушенция наведывается на дачу, звонит туда, ведь генералу уже лет восемьдесят с хвостиком. Вот только бы выудить из нее семь нужных мне цифр! Значит, следует отыскать слабое место старухи и аккуратно разыграть ее».
Глеб откинулся на спинку и прикрыл глаза.
«Кому может доверять Клавдия Ивановна? - задумался он. - Если на нее не действуют пространные рекомендации, если обыкновенному штатскому она не выдаст тайну, то на нее должно подействовать магическое слово „органы“. Рефлекс, выработанный за долгие годы, не должен исчезнуть бесследно».
Глеб в общих чертах набросал себе план, потер озябшие руки и, растоптав недокуренную сигарету, отправился на Большую Басманную улицу. Возле входа в скверик он задержался у киоска, торгующего всякой всячиной - от презервативов до кухонных терок, - и приобрел себе по дешевке две телефонные трубки с кнопочным набором. Девушка, продававшая товар, с удивленной улыбкой подала Сиверову две картонные коробки.
- У меня здесь невозможно проверить товар, - извиняясь, промолвила она, - и если они не будут работать, то можете в течение трех дней принести их обратно.
Ей уже успели вернуть десять аппаратов из партии в тридцать штук.
Китайский ширпотреб явно не отличался качеством.
- Да, и еще, - спохватился Глеб, - маникюрные ножнички.
Бросив покупки в полиэтиленовый пакет, Глеб отошел от киоска, устроился на скамейке неподалеку от автобусной остановки и принялся скрупулезно зачищать концы телефонных проводов маникюрными ножничками, Затем глубоко вздохнул и, полный решимости, направился к дому, в котором находилась квартира генерала. Он вошел в подъезд. Когда-то здесь за столом сидел вахтер, строго интересующийся теми, кто появлялся в доме. Теперь на этом месте располагалась сколоченная из фанеры будка, в которой, скорее всего, дворник хранил свои метлы и лопаты.
Взбежав на третий этаж, Глеб вновь очутился перед огромной, обитой дерматином, дверью. По косяку ее шел телефонный провод, исчезавший в разветвительной коробке. На проводе уже накопилось несколько слоев краски, присыпанных сверху побелкой. Глебу пришлось достать из кармана ключ и содрать ее. Зеленый - наконец-то удалось ему определить цвет провода.
Глеб проследил взглядом, куда уходит труба разводки линии связи. Прыгая через ступеньку, он помчался вверх. Мелькнула последняя лестничная площадка, и вот он уже очутился перед входом на чердак. Здесь, на стене, расположилось несколько металлических коробок - старых и новых: силовая с таинственной надписью «ЩО» и маленькой красной молнией, еще не покрытая краской коробка телевизионного кабеля, идущего от антенны коллективного пользования, и такая же старая, как силовая, распределительная телефонная коробка. Ее дверца не была закрыта на замок, а прикручивалась проволокой, которую Глеб скрутил одним движением и швырнул в сторону.
Он распахнул дверку и посветил внутрь фонариком.
Вскоре среди хитросплетения проводов ему удалось отыскать тот самый зеленый, ведущий из квартиры генерала Лоркипанидзе. Он аккуратно, набросил концы проводков своей трубки телефона на клеммы и прижал трубку к уху. Затем, взяв в руки проводок от второй трубки, принялся им поочередно прикасаться к другим клеммам. Он даже слышал, как в квартирах тихонько позванивают телефонные аппараты.
На первый раз ему не повезло. Кто-то поднял трубку, хозяева оказались дома. Со вторым телефоном тоже получился прокол.
- Чертовы пенсионеры! - бормотал Сиверов. - Рабочее время, а дома кто-нибудь да сидит.
Наконец, с третьей попытки ему удалось отыскать свободную клемму. Дома никого не было, и можно было временно воспользоваться этой линией. Глеб несколько раз глубоко вздохнул, снимая напряжение. Затем набрал номер квартиры Амвросия Отаровича. Клавдия Ивановна, как и в прошлый раз, с третьего звонка взяла трубку.
- Слушаю, - проскрипел ее голос.
Глеб, даже не дождавшись, пока она замолчит, бросил в микрофон, словно бы продолжал начатый разговор:
- Подождите, полковник, сейчас поговорю, тогда и закончим начатое, - Сиверов говорил с деланной хрипотцой, тоном человека, привыкшего, чтобы ему повиновались.
- Слушаю, - повторила Клавдия Ивановна, и на этот раз в ее голосе звучало неподдельное уважение.
- А Амвросий Отарович уже приехал?
- А кто его беспокоит? - уже робко поинтересовалась домработница.
- Да это из отдела, - небрежно пробасил Глеб. - Тут кое-какая консультация понадобилась, так вот звоню на дачу, а он трубку не берет. Думаю, вдруг в Москву поехал?
- Да нет, он на даче. Никуда уезжать не собирался.
- Может, лег отдохнуть? - предположила Клавдия Ивановна.
- А, раз на даче, значит, я позвоню позже. Пусть отдыхает. Дело-то не очень срочное.
Даже не попрощавшись, Глеб отключил трубку и стал жадно вслушиваться в звуки, доносившиеся из наушника, подключенного к линии, идущей от квартиры генерала. Расчет был прост. Клавдия Ивановна наверняка заволнуется, услышав, что генерал не берет трубку и непременно ему позвонит, чтобы удостовериться, что все в порядке.
Так и случилось. Вскоре Глеб услышал щелчки - Клавдия Ивановна набирала номер. Глеб считал про себя, записывая карандашом цифру за цифрой прямо на щитке распределительного ящика.
- Амвросий Отарович? - продребезжал старушечий голос.
- А кто еще? - громыхнул с другого конца провода генерал.
Глеб усмехнулся. «А голос у него не изменился, такой же бравый».
- Вам тут из отдела звонили… Какая-то консультация понадобилась.
- Так в чем дело?
- Говорили, не могут до вас дозвониться.
- Ну, может, я в саду был, - предположил генерал.
- Я уже беспокоиться начала.
- Ничего со мной не сделается, всех их переживу.
- Вам чего-нибудь завтра привезти?
- Да нет, Клавдия Ивановна, до конца недели можешь не приезжать. Если что - шофера пошлю. Глеб дождался конца разговора и отсоединил трубку. «Ну вот, как все просто - быстро и без лишних движений».
Он несколько раз повторил в уме номер и стер его со щитка. Теперь цифры надежно записались в памяти. «А что, собственно, тянуть?» - подумал Глеб, набирая указательным пальцем номер на кнопках трубки. Генерал еще не успел отойти от телефона и тут же отозвался.
- Снова ты?
- Нет, Амвросий Отарович, - отозвался Глеб. Генерал несколько секунд ничего не отвечал, припоминая, кому может принадлежать этот знакомый голос.
- Кто это? - наконец спросил он.
- Сиверов, - коротко ответил Глеб, - Сиверов-младший.
- Та-ак, - протянул Амвросий Отарович, явно не веривший ни в черта, ни в привидения.
- Это не шутка, - серьезно ответил Глеб, - я жив, здоров и нахожусь в Москве. Генерал несколько секунд молчал, явно прикидывая, имеет ли смысл выяснять что-то по телефону.
- А ты все-таки мерзавец, - добродушно заметил Амвросий Отарович, - столько не звонил.
- Если бы мог, то позвонил бы. Поверьте, мне в самому неловко.
- Ну что ж, шельмец, наверное, плохи у тебя дела, если обо мне вспомнил.
- К вам можно приехать? Дело есть.
- Дело есть у тебя. А вот есть ли мне дело до твоего дела? - рассмеялся генерал. И тут же добавил:
- Конечно, приезжай. Рады будем видеть тебя.
- Если бы я знал куда.
- Ты на машине?
- Нет.
- При деньгах?
- Да.
- Тогда бери такси и дуй до Ленинских Горок. Дождешься моего шофера у входа в заповедник. Дача моя, неподалеку.
- Устроит вполне.
- Значит, через сорок минут ты там.
- Слушаюсь, - рассмеялся Сиверов, срывая трубку и бросая ее в пакет.
Не чуя под собой ног от радости, он выбежал во двор и, нырнув в арку, оказался на улице. Как назло, ни одного свободного таксомотора. Завидев машину с включенным зеленым огоньком, Глеб бросился ей наперерез выскочил на проезжую часть и замахал руками. Завизжали тормоза, «волга» еще не успела остановиться, как Сиверов рванул дверцу на себя.
- До Горок за сколько домчишь?
Таксист наморщил лоб.
- До Ленинских?
- Конечно.
- За двадцать баксов.
- Да не о деньгах речь идет. О времени, за сколько?
- За двадцать зеленых через полчаса там будем. Назад едем?
- Сам доеду, - и чтоб таксист не сомневался, Глеб вытащил из кармана куртки двадцатидолларовую банкноту и всунул ее под черный пластиковый держатель записной книжки, подрагивающей справа от руля.
Но лишь рука шофера потянулась за деньгами, как Глеб остановил его.
- Довезешь, тогда возьмешь.
- Лады.
Машина помчалась по затянутой туманом улице. Обычно Глеб, садясь в такси заводил с водителем разговор, но теперь ему хотелось молчать. Он смотрел на городские пейзажи, всем своим видом выказывая полное безразличие к водителю.
Тот то и дело бросал косые взгляды на странного пассажира. «И понадобится же человеку в такой день ехать в Ленинские Горки. Хотя, - думал водитель, - может, там коммунисты какой съезд проводят. И этот - из их числа».
Сиверову было абсолютно все равно, за кого его принимает таксист.
Меньше всего человек за рулем был готов предположить, что его пассажир - профессиональный убийца, собирающийся в одиночку потягаться с ФСБ.
- По этой дороге еще сам Ленин ездил, - попробовал завести разговор таксист.
«Лучший способ оборвать начатый разговор - это со всем соглашаться», - вспомнил Глеб хороший совет, полученный им от одного из друзей.
- Да, - кивнул он.
Не правдоподобно быстро менялись пейзажи. Вскоре город кончился, и впереди замаячили желтые кроны деревьев парка. Машина въехала на мост, парапеты которого точь-в-точь повторяли зубцы Московского Кремля.
- И этот мост специально для Ленина построили, - говорил таксист.
- Да, - согласился Глеб.
Через пару минут такси остановилось у ворот заповедника.
- Смотри, не напейся сегодня, - с этими словами Глеб вышел из машины.

* * *

Шофер пожал плечами. Странный какой-то пассажир ему попался.
Дул несильный, но холодный ветер. Туман пробирал до мозга костей, холод особенно чувствовался здесь, за городом, среди пожелтевших, наполовину облетевших деревьев в безлюдном, но ухоженном парке.
«Здесь когда-то кипела жизнь, решались судьбы мира, а теперь, - Глеб вздохнул, - музейная тишина. Чувствуется дыхание смерти. Смерти вождя, смерти страны… Стоило ли достигать вершин власти, чтобы оказаться здесь в инвалидной коляске, разбитым параличом, понимая, что плоды твоей победы достанутся другим…»
Одна за другой проносились по шоссе машины. Возле заповедника проходила старая дорога, и ею мало кто пользовался. Но бетонная автострада в отдалении гудела. По ней катились разноцветные горошины машин. Погода стояла такая, что трудно было понять, что сейчас - день или вечер? Туманная изморось, полумрак, рассеянный свет, не отбрасывающий теней.
Прошло минут десять, прежде чем показалась старая темно-коричневая «волга». Несмотря на почтенный возраст, автомобиль сиял никелем, а краска блестела. Машина съехала на обочину и остановилась. Из-за руля выбрался довольно молодой, лет двадцати пяти, шофер и приблизился к Глебу.
- Вы от генерала Лоркипанидзе? - спросил Сиверов.
- Добрый день. Садитесь в машину. Амвросий Отарович ждет вас.
Глеб устроился на заднем сиденье не потому, что ему так хотелось, - шофер предупредительно распахнул заднюю дверцу.
"Надо же, - изумился Сиверов, - так выдрессировать молодого человека!
Небось, и девиц запрещает ему возить на своей машине. Ох, уж эти старики".
Водитель, в отличие от таксиста, даже не пытался заговаривать с Глебом.
Он просто выполнял свою функцию - встретить гостя, отвезти его на дачу.
«Волга» въехала в деревню со странным названием «Ям», прокатилась по узкой деревенской улочке. Впереди замаячила высокая насыпь новой автострады.
Водитель уверенно вел машину по грязной дороге, «волга» нырнула в скотопрогон.
Под хлюпанье луж Глеб даже принялся напевать про себя. Пока все складывалось удачно.
«Интересно, а что скажет генерал, когда я предложу ему действовать против ФСБ?»
Длинный грязный тоннель под насыпью автострады кончился, и машина выбралась на зеленый пригорок, за которым расстилался лес. На самой опушке за высоким деревянным забором виднелась выкрашенная зеленой масляной краской крыша довольно просторного дома, не менявшего свой вид, наверное, с конца сороковых годов.
Шофер пошел сам отворять тяжелые деревянные ворота. Глеб, не дожидаясь, выбрался из машины и быстро зашагал к дому.
В холле, из которого деревянная лестница вела на второй этаж, ярко горел свет. Бронзовая пятирожковая люстра явно находилась не на своем месте: она прекрасно бы вписалась в интерьер одной из старых станций метро.
Генерал Лоркипанидзе медленно спускался по внутренней лестнице. Его лицо выражало острожную приветливость. Однако, дойдя до самой нижней ступеньки, Амвросий Отарович, не удержавшись, широко улыбнулся. Кончики его седых усов поползли вверх.

Предыдущая страница 28 Следующая страница


29 Андрей Воронин

- Все-таки, это ты, Глеб, - рассмеялся он.
- А вы думали кто?
- Да мало ли кому придет в голову ворошить прошлое, - генерал крепко обнял Глеба, похлопал его по спине, затем отошел на три шага, чтобы получше рассмотреть.
И Сиверов не терял времени, он тоже пристально рассматривал Амвросия Отаровича.
«Да, одевается он, конечно, с приветом, - отметил Глеб, - джинсы, брезентовая куртка, свитер… Все-таки генеральский мундир со множеством орденов и медалей ему подходят больше».
- Пошли наверх, - Лоркипанидзе явно остался доволен смотринами.
Вновь заскрипели ступеньки старой лестницы. Дом, судя по всему, потихоньку начинал сдавать. Пятна сырости на штукатурке, тонкие трещины на потолке, тяжелая филенчатая дверь, ведущая в кабинет, перекосилась и никак не хотела закрываться. Генерал грубо выругался и ударил ее ногой - дверь точно встала на место.
Старый скрипучий диван: черная кожаная спинка, валики подлокотников, продолговатое зеркальце над головой и полочка под ним… Не хватало только кружевной салфетки и фарфоровых слоников.
Генерал уселся за письменный стол, хитро подмигнул Глебу и распахнул тяжелую металлическую дверцу сейфа, выкрашенного под мореный дуб, и достал оттуда бутылку коньяка.
- Подожди, ничего на рассказывай. Сейчас мы с тобой выпьем по рюмочке, согреешься.
Спиртное и впрямь оказало свое благотворное действие - Глеб ощутил, как тепло расходится по всему телу.
- Ты не смотри, что на коньяке только семь звездочек, - усмехнулся генерал, - на самом деле ему двадцать пять лет.
- А зачем же… - начал Глеб, вновь чувствуя себя ребенком перед этим могучим, хотя уже и немного сдавшим мужчиной.
- Да это мне друзья из Грузии привезли. Устроили конкурс коньяков и, чтобы первое место взять, они вместо семилетнего подсунули двадцатипятилетний коньяк, поэтому и этикетка такая.
Генерал запустил руку в недра сейфа и, вытащив оттуда лимон, бросил Глебу. Тот ловко поймал его.
- Я помню, как ты любил есть лимоны, словно это мандарины или апельсины. Обдирал кожуру и ел дольками.
Глеб, даже не очищая лимон от кожицы, откусил от него добрую треть.
- Ну-ка, а теперь, покойничек, может, расскажешь как тебе удалось воскреснуть? Глеб нахмурился.
- Это обязательно?
- А ты как считаешь?
- Если бы мне ничего не нужно было от вас, Амвросий Отарович, ни за что бы не рассказал.
- Вот это ты здраво рассудил. Ну-ка, выкладывай.
И пришлось Глебу абсолютно честно признаться старинному другу отца в том, что с ним случилось. Глеб рассказал до того момента, когда он очнулся после ранения, и замолчал.
- Ну, дальше я могу и сам себе представить, - усмехнулся в седые усы генерал, - но не за тем же ты ко мне пришел, чтобы я тебе паспорт выписал.
- Не за тем.
Глеб устроился поудобнее на скрипучем диване.
- Все равно, раньше или позже, придется рассказывать, если, конечно, хочешь, чтобы я помог тебе. Глеб заглянул в глаза генералу Лоркипанидзе и по блеску догадался: тому не терпится вновь заняться каким-нибудь делом.
«Ему надоело сидеть на даче, так что, может, сработает», - подумал Глеб.
- Скоро, - начал он, - завтра, послезавтра, может? Через неделю мне понадобится спрятать одну женщину с маленькой девочкой, так, чтобы никто не смог их найти.
- Жену? - спросил генерал.
- Можно считать, что жена.
- Девочка-то твоя?
- К сожалению, нет, - Глеб развел руками, - но думаю, если вы нам поможете, будет и жена, и… о детях мы не забудем.
- А кто ей угрожает?
Настал самый ответственный момент - согласится ли старый генерал действовать против организации, которой отдал всю свою жизнь. Глеба могло спасти одно - теперь эта организация обозначалась другой аббревиатурой.
- ФСБ, - коротко сказал Сиверов. Генерал призадумался.
- Ты знаешь, это в корне меняет мое отношение к тебе. Я догадывался об этом. Они и тебя разыскивают?
Глеб решил пойти ва-банк - сказано уже было достаточно много и лишняя информация вряд ли повредит.
- У меня на руках находятся страшные документы. Это компромат на всех ведущих политиков и людей, занимающих высшие посты.
- Кто его собирал?
- Администрация Президента.
Генерал присвистнул.
- Круто ты живешь, Глеб.
- Так вот, мне пришлось выкрасть эти документы, поскольку ФСБ взяло заложниками мою женщину и ее дочь, другого выхода у меня не было. Я сделал это чисто, никто не пострадал, но ФСБ убило сотрудника аналитического центра, собиравшего информацию. Эти документы существуют в единственном экземпляре, они у меня. И благодаря им, я могу держать ФСБ на поводке.
- К выборам, значит, готовились, - покачал головой Лоркипанидзе.
Сиверова так и подмывало спросить, за кого Амвросий Отарович? За Президента или за его противников? Но генерал предупредил его вопрос.
- Знаешь, Глеб, мне наплевать и на тех, и на других. Но если уж кто-то решился брать в заложники женщину с ребенком, то придется помочь тебе. Если хочешь, спрячь документы у меня вот в этом сейфе.
- Я подумаю об этом.
- А что касается твоей… - генерал сделал паузу, чтобы Глеб подсказал ему имя женщины, но Сиверов промолчал, - ладно, тоже мне, конспиратор, привезешь, тогда и познакомишь. Так что моя дача к твоим услугам. Можешь тащить сюда всех, кто тебе нужен. Мне, старику, веселее будет.
- Еще мне нужна машина, - Глеб явно собрался вытянуть из Амвросия Отаровича все, что можно.
- С машиной будет посложнее… Но если ты непривередлив, то у меня в гараже стоит новенькая «победа».
Глеб чуть не рассмеялся. Новенькая «победа»! Подумать только, последнее достижение техники.
- Я на ней почти не ездил, но следить за ней - следил. Это, конечно, не «мерседес» и не «вольво», но послужить верой и правдой она еще сможет.
На лице Глеба явно читалось недоверие.
- Если хочешь, пойдем в гараж, покажу.
Генерал был легок на подъем, они прошли через холл и оказались на улице. Теперь уже туман не казался Глебу таким густым, а серое свинцовое небо таким мрачным - у него было ощущение, словно он попал в прошлое, лет на тридцать-сорок назад. Старый ампирный дом, кирпичный гараж со свежевыкрашенными деревянными воротами, клумбы с поздними осенними цветами.
Генерал отворил ворота гаража и включил свет. Над смотровой ямой, аккуратно поставленная на колодки, возвышалась «победа». Сверкание никеля, отполированная до блеска краска. Генерал ударил ногой по колесу.
- Вот только подкачаешь, и можно ехать. Минут через пятнадцать Глебу действительно пришлось убедиться в том, что автомобиль в полной исправности. На спидометре значилась смешная для такой старушки цифра: тридцать тысяч километров.
- Я же говорил тебе, машина новая.
Вдвоем с генералом Глеб поменял в «победе» аккумулятор, залил масло, содержимое двух канистр бензина исчезло в топливном баке. Сиверову пришлось попотеть, вручную накачивая колеса.
Наконец, машина выкатилась из гаража. Генерал сел за руль, Глеб устроился рядом. Амвросий Отарович включил радиоприемник и Глебу показалось: сейчас из динамика зазвучит бравурная песня конца пятидесятых - начала шестидесятых годов. Но вместо нее раздался скрипучий голос диктора «Голоса Америки», вещавшего на средних волнах.
- «Победа» - отличная машина, - радовался генерал, водружая на переносицу очки. - Вот если бы и я мог не стареть…

* * *

Он запустил двигатель, не прикасаясь руками к рулю, стал вращать его коленом.
- Можно и без рук вести. А что касается рыбалки или охоты…
«Победа» выехала за ворота и, плавно переваливаясь на ухабах, покатила по проселочной дороге.
- Вот, только пыль протри, - генерал подал Сиверову тряпку.
Тот принялся смахивать с приборной панели дохлы мух.
- Откуда только такая дрянь берется? - возмущался Амвросий Отарович, глядя на дохлых насекомых. - Вроде бы стекла плотно закрыты, и гараж заперт.
Проселок кончился, и узкая асфальтовая лента дороги заповедника зашуршала под колесами. Впереди замаячил небольшой горбатый мостик для пешеходов. Генерал подкрутил усы и прибавил газ. Стрелка спидометр двинулась к цифре девяносто.
- Раньше сто двадцать могла выжимать, - не без гордости сказал генерал, глядя, как стрелка переваливает цифру сто.
Машина взлетела на горбатый мостик и, сорвавшись с его вершины, метров пятнадцать пронеслась по воздуху.
- Ух! - воскликнул Амвросий Отарович, победно взглянув на притихшего Сиверова.
Генерал резко тормознул, развернул автомобиль на месте и поправил сползшие на кончик носа очки.
- Ну что? Берешь?
- Беру.
- Смотри, не угробь. Эта машина покрепче мраморного пресс-папье, на крыше может хоть сотню метров проехать. Главное - руль из рук не выпускать.
Лоркипанидзе вышел из автомобиля, обошел его и, не обнаружив повреждений, гордо оперся одной рукой о капот.
- Номера у нее только немного странноватые, - усмехнулся Глеб, глядя на старые, полузабытые с детства, номера желтого цвета с буквами после цифр.
- Так ведь и техосмотр она уже лет двадцать пять как не проходила.
Генерал и Сиверов обменялись понимающими взглядами.
- Ты с собой пару зеленых бумажек вози, это будет получше всяких там документов и доверенности. Но только учти, если влипнешь, то машину ты у меня угнал. Ни к чему мне лишние неприятности.
- Спасибо, Амвросий Отарович, - Глеб любовно провел ладонью по сверкающему капоту. Генерал сделал приглашающий жест.
- Садись за руль, довезешь меня до дому. И если спешишь, то езжай.
- Я бы с удовольствием у вас остался, посидели бы… - принялся извиняться Сиверов.
- Да я же вижу по твоим глазам, - рассмеялся Лоркипанидзе, - тебе не терпится поскорее броситься в дело. Ну так и бросайся.
Глеб на обратной дороге повторил подвиг генерала - «победу» лишь плавно качнуло, когда она приземлилась на колеса.
- Смотри только, по ступенькам без нужды не езди, - напутствовал Сиверова генерал Лоркипанидзе.
Они распрощались у самых ворот генеральской дачи. Амвросий Отарович обнял Глеба и прошептал ему на ухо:
- Не нравится мне вся твоя затея, но что поделать, наверное, теперь времена такие настали.
- Конечно, такие, - согласился Глеб, - надеюсь, вас из-за меня не будет неприятностей.
- Да брось ты, какие неприятности, если помог сыну своего друга. Глеб, не забудь, не последний раз ко мне за помощью обращаешься. Старый генерал всегда готов послужить хорошему делу.
- Да, все они мерзавцы, Амвросий Отарович, мне бы вот только Ирину спасти. Генерал расхохотался.
- Ну вот и проболтался. Значит, ее зовут Ирина.
- Она чудесная женщина.
- Я в этом не сомневаюсь, - Амвросий Отарович хлопнул Глеба по плечу. - Знаешь, что мне раньше казалось: доживу до восьмидесяти и все - больше не стоит. А теперь понимаю, настоящая жизнь только-то и начинается.
Глеб понимал, что Лоркипанидзе просто хорохорится, пытаясь доказать ему, что время старшего поколения еще не прошло. Но он знал, стоит отвернуться, как лицо Амвросия Отаровича сразу станет усталым, взгляд погаснет.
Вот теперь, после свидания с генералом Лоркипанидзе, Глеб Сиверов почувствовал настоящее желание потягаться силами с ФСБ. Он никогда не считал себя всецело принадлежащим этой организации, предпочитая оставаться «свободным художником».
Теперь нужно было сделать выбор - или пойти на прямое уничтожение полковника Студийского и его людей, или избрать другой путь, более гуманный, если, конечно, это слово соответствовало взглядам Глеба Сиверова на жизнь.
Второй путь казался ему предпочтительнее. Одно дело - убивать отъявленных мерзавцев и негодяев, пусть даже по заказу и за деньги, другое дело - убивать людей, исполняющих свой долг, хотя несколько странно понятый. Глеба смущало не столько то, что в случае чего придется стрелять в людей, как то, что эти люди находятся, так сказать, при исполнении. Его возмущало не то, что они делали, а то, как делали.
Ведь нельзя же, в самом деле, брать в заложники женщину и ребенка, которые даже не представляют, в какую историю их втягивают.
И пока Ирина вместе с дочерью находятся в руках полковника Студийского, он, Глеб, не может чувствовать себя спокойным.
«Восстановить статус-кво», - так определил для себя Сиверов ближайшую задачу. Но легко сказать - трудно сделать. Освободить женщину из плена - сложная задача, даже если приблизительно знаешь, где она в данный момент находится, а твой противник считает, что ты пребываешь в полном неведении на этот счет.
Глеб прекрасно помнил экран монитора, на котором высвечивалась схема силовых кабелей, идущих вдоль Ярославского шоссе, но там дом, в котором содержали Ирину, был обозначен схематически.
Кое-что, конечно же, Сиверов выяснил для себя, когда встречался с Быстрицкой. Он знал: у него мало времени на сантименты, нужно запомнить как можно больше деталей.
Но даже того огромного количества сведений, которыми он располагал, было сейчас недостаточно. В таких делах ошибаться непозволительно. К этому Глеба приучили последние годы жизни. Ошибка может стоить очень дорого. И если свою жизнь Сиверов оценивал не очень высоко, то жизнь Ирины не согласился бы променять ни на что.
В этот день Глеб не стал ночевать на даче генерала, а провел всю ночь в салоне автомобиля. Морально устаревшая, но выглядевшая как новенькая «победа» казалась Глебу уютной комнатой. Разложенные сиденья представляли собой прекрасную двуспальную кровать, пара теплых пледов и спальный мешок, прихваченные с позволения генерала, позволили Глебу не замерзнуть до самого утра.
Он проснулся часов в восемь и вышел из машины размяться. Осенний лес затянуло туманной дымкой. Сбивая крыльями иней с еловых лапок, пролетела маленькая птичка, какая именно, Глеб не успел рассмотреть. Да и как человек, выросший в городе, он умел с первого взгляда отличить разве что голубя от вороны.
Лужу в колее грунтовой дороги покрывал лед, тонкий и прозрачный. Под ним желтели несколько ярких березовых листьев. От этого весь прямоугольник лужи напоминал Сиверову брошенную на землю карту-тройку пик.
- Тройка, семерка, туз, - рассмеялся Глеб, - я становлюсь суеверным.
Он помахал руками, чтобы согреться, и сделал трусцой несколько кругов вокруг машины. Давняя привычка никогда не отказываться от занятий спортом стала его второй натурой. Иногда он мог уделить занятиям всего минуту, даже тридцать секунд, но совершал этот ритуал неотступно, с маниакальным упорством.
Вновь забравшись в машину, Глеб включил мотор, и скоро небольшой, но просторный салон оказался во власти сухого приятного тепла. Стекла сначала запотели, но затем на них появились прозрачные пятна, а вскоре они очистились совсем.
Глеб чувствовал себя бодрым, отдохнувшим. Из динамика старого радиоприемника лилась успокаивающая музыка.
«Все-таки хорошее было время, - подумал Глеб, глядя на белые ручки настройки. Когда у тебя есть возможность выбора, какой диск, какую кассету поставить, ты тратишь уйму времени на то, чтобы этот выбор сделать. А если выбора нет, все куда проще - три-четыре станции, последние новости, пьеса, радиоконцерт и утренняя политическая „проповедь“. Вполне естественно, что свой выбор остановишь на концерте».
Глеб прикрыл глаза, представляя себе карту с обозначением трасс силовых кабелей. То, что казалось на первый взгляд простым, при ближайшем рассмотрении вызывало тревогу. На трассе находилось два здания, это Глеб вспомнил точно, одно чуть поближе к шоссе, другое чуть дальше.
- Да, здесь без подробного плана не обойтись, - вздохнул Глеб, - и теперь мне придется исхитриться его добыть.
Сиверов положил на приборную панель блокнотик и принялся чертить в нем лишь одному ему понятные каракули, прочитать которые посторонний человек вряд ли смог, да и прочитав, ни черта бы не понял.
«Значит так, документы с подробными планами могут находиться в нескольких местах».
Глеб нарисовал цифру и обвел ее кружочком - проектный институт. Но узнать точно, какой институт занимался проектом, практически невозможно, да и наверняка это учреждение уже раз десять сменило название и раз пять переехало.
Узнать-то можно, но втянешь столько людей, что незамедлительно о твоем любопытстве узнает ФСБ.
«Так, этот вариант отпадает», - Глеб зачеркнул крестиком кружок с цифрой 1 и густо замазал замысловатую вязь, отдаленно напоминающую слово «проект». Теперь на листке бумаги возникла цифра 2, тоже обведенная аккуратным кружочком. Глеб одними губами проговорил:
- Строители.
Да, о трассе кабеля должны знать строители. Кто-то же должен был прокладывать его. Но зная порядки, царившие в строительных конторах, Глеб прекрасно мог представить себе, что даже если проект сохранился, то наверняка на его страницах чистили рыбу, а половина чертежей уничтожена при использовании листов «по своему усмотрению». Да и узнать строительную организацию тоже было не легко.
И цифру 2 тоже перечеркнул жирный крестик. Пришла очередь третьего номера. Вот тут-то Сиверов уже не спешил зачеркивать написанное. «Эксплуатационники» - так можно было расшифровать каракули. Все - и военные, и спецслужбы, и гражданские пьют одну и ту же воду, текущую по трубам коллекторов. Использованная вода сливается в одну трубу канализации. Те же самые силовые кабели питают и свинофермы, и загородный секретный объект. Ясное дело, существуют и дублирующие системы энергообеспечения, но это на пожарный случай.
Значит, схема трассы кабеля непременно отыщется в архивах эксплуатационного учреждения. А к таким, как знал Глеб, относится энергонадзор.
Простота решения воодушевила Глеба. Не нужно было даже обращаться в горсправку, достаточно было полистать справочник, лежащий в бардачке прямо перед ним.
«Областной энергонадзор». Глеб отыскал его адрес где-то за минуту. Не успела истечь и вторая, как «победа» со старорежимным, еще времен Хрущева, номером уже мчалась по шоссе к столице.
Областной энергонадзор располагался в довольно старом, довоенных времен здании, возведенном в стиле конструктивизма. Высокие ленточные окна, до неприличия прогнившие, давно не крашенные рамы, скрипучая дверь на мощной пружине, норовящая зашибить каждого нового посетителя.
Глеб, оставив машину на стоянке под старым тополем, шагнул внутрь здания. Здесь оказалось на удивление многолюдно. Сиверов и не мог предположить, что стольких людей интересуют проблемы энергообеспечения. В основном здесь толпились старушки, уверенные, что их счетчики так и норовят показать большее количество киловатт, чем было израсходовано на самом деле.
Но наплыв посетителей был только на руку Сиверову. Он минут пять потолкался среди людей, выслушал пару жалостных историй, удивительно похожих одна на другую, узнал, какие сейчас пенсии у немощных старух. Не выдержав очередного откровения, Глеб Сиверов посоветовал пенсионерке разбить счетчик молотком.
Еще немного побродив по коридорам, которые с успехом можно было использовать и как лабиринт, Глеб обнаружил нужную ему дверь - высокую, уходящую под самый потолок, застекленную вверху, с табличкой «Отдел проектно-сметной документации».
Глеб дождался, когда в кабинет вошел невзрачный мужчина, скорее всего сотрудник этого учреждения, и чуть-чуть придержал дверь. Она осталась приоткрытой, и Глеб мог изучить сотрудниц, сидящих в огромной комнате.
Ближе всех к нему восседала дородная дама с ярко накрашенными губами и фальшивыми жемчугами в ушах. Она очень сосредоточенно выедала алюминиевой чайной ложкой из пластикового стаканчика несъедобного фиолетового цвета йогурт.
За соседним столом сидели две молоденькие девушки. С первого взгляда нетрудно было догадаться о полном отсутствии интеллекта в их головках. Ярко подведенные глаза, грубо осветленные волосы.
«Эти мне тоже не подходят», - Глеб перевел взгляд в глубь помещения и, как ему показалось, сумел отыскать женщину, вполне соответствующую его планам.
Молодая, лет около тридцати, с томным выражением глаз, явно искушенная в жизни, но не настолько, чтобы разувериться в людях окончательно и еще способная доверять им. На левой руке лишь один перстень с янтарем, обручального кольца нет. Длинные распущенные волосы, благородный овал лица.
К тому же Сиверов заметил у нее на лице чуть ироничную улыбку.
Он точно запомнил стол, за которым она сидела, и только после этого не спеша двинулся по коридору, зашел в приемную. Секретарша подняла на него усталый взгляд.
- Простите, - небрежно осведомился Сиверов, - могу я воспользоваться вашим справочником?
Весь его вид показывал, что человек занят делом, и визит к секретарше - всего лишь маленький эпизод из его напряженной жизни. Секретарша понятливо кивнула и пододвинула Глебу растрепанный справочник, листанный-перелистанный сотнями рук.
Глеб с деловым видом раскрыл его и запомнил фамилию одного из начальников средней руки управления, которому подчинялся областной энергонадзор.
«Петросян Александр Робертович», Вооружившись этой, на первый взгляд, абсолютно ненужной информацией, Глеб Сиверов вышел на улицу и, устроившись в машине, спокойно дождался обеденного перерыва, о начале которого свидетельствовало оживление среди старушек, собравшихся у входа в областной энергонадзор.
Своей столовой или даже буфета, как Глеб успел разузнать, в учреждении не было, и все служащие ходили обедать в кулинарию, расположенную на другой стороне улицы.
На часах было ровно тринадцать ноль пять, когда в маленький скверик вышли сотрудницы отдела проектно-сметной документации. Глеб пропустил их и только тогда вылез из машины. Он дождался следующей партии сотрудников и, остановив одного из них, задал невинный вопрос:
- Простите, вы знаете вон тех женщин? - он указал рукой на женщин, переходящих улицу.
- Да, - кивнул головой пожилой мужчина, явно нервничая - с каждой секундой очередь в кулинарии грозила стать длиннее.
- Может, вы мне подскажете, как зовут вон ту женщину в сером плаще.
Меня из строительного управления послали скорректировать трассу подключения. Я уже был у них, да позабыл, как зовут. А не зная имени, сами понимаете, неудобно обращаться.
- Это Алина Сергеевна, - расплылся в улыбке мужчина предпенсионного возраста, прекрасно понимая нехитрую уловку симпатичного парня. Он и сам не прочь был бы познакомиться поближе с такой женщиной.
- Алина Сергеевна, - задумчиво повторил Глеб, - ну да, так забегаешься по делам, что скоро забудешь, как самого тебя зовут.
Глеб помедлил еще минут десять, а затем двинулся к кулинарии.
В большом, но уютном зале возвышались столики с мраморными столешницами, оставшимися в наследство с конца пятидесятых годов.
Сиверов отыскал взглядом сотрудницу отдела проектно-сметной документации Алину Сергеевну.
Та вместе с другими женщинами устроилась в самом углу. На пластиковом подносе перед ней стояли чашка кофе, граненый стакан с бульоном и не очень аппетитного вида второе блюдо. На краю тарелки с вермишелью пристроилась маленькая булочка с изюмом.
Глеб приосанился и подошел к столику.
- Приятного аппетита, дамы.
Полная женщина в фальшивых жемчугах, явно начальница отдела, строго посмотрела на незнакомца и буркнула в ответ что-то не очень любезное.

Предыдущая страница 29 Следующая страница


Слепой против маньяка 30

Глеб, прищурившись, посмотрел в упор на Алину и негромко произнес:
- Алина Сергеевна, извините, что отрываю, но у меня к вам неотложное дело.
Глеб говорил так, словно уже сто лет знает эту женщину.
Алина Сергеевна томно взмахнула длинными ресницами и манерно взялась за чашечку с кофе.
- Хоть сейчас и нерабочее время, но… Глеб не дал ей договорить.
- Можно на минутку отозвать вас в сторону? Под заинтригованными взглядами коллег Алина Сергеевна поднялась из-за стола. Теперь она и Глеб стояли возле бездействующего аппарата по приготовлению кофе. Этот напиток буфетчица разливала из стеклянной колбы бытовой кофеварки.
- Я слушаю вас.
- Меня зовут Студинский Владимир Анатольевич, - не без злорадства произнес Глеб. - Я как-то приезжал к вам вместе с Петросяном, если помните.
Алина Сергеевна, заслышав знакомую фамилию, понимающе кивнула, хоть и не могла припомнить, видела она Глеба когда-нибудь или нет.
- И вот теперь у меня случилась беда. Не беда, неприятность… не знаю, как вам и сказать…
Глеб выглядел довольно представительно: как минимум средний, но преуспевающий бизнесмен. Он несколько раз сделал движение, словно проверял, на месте ли у него бумажник.
- Я хотел бы, чтобы вы помогли мне.
- В чем и как? - пожала плечами Алина Сергеевна.
- Дело в том, что я уже два года как ушел в бизнес. Сегодня на половину второго у меня с друзьями назначена встреча в ресторане. Деловая, - добавил Сиверов. - И вся пикантность ситуации заключается в том, что друзья договорились, что каждый из них придет с женой…
Алина не могла скрыть изумления. Чего-чего, но такого она не ожидала.
Она не нашлась и задала довольно глупый вопрос:
- А вы не женаты?
- Нет. Но мне как-то пришлось соврать им, что я имею жену. И теперь мне не хотелось бы разоблачать себя. Поэтому я прошу вас, если это, конечно, возможно, всего на пару часов составить мне компанию. А потом мы извинимся и уйдем.
Глеб смотрел на нее умоляюще, всем своим видом показывая, что это вопрос жизни и смерти. К тому же, он говорил достаточно громко, так, чтобы услышали другие женщины, скромно обедавшие за не очень старательно убранным мраморным столом.
- Но у меня работа, - попробовала напомнить Алина Сергеевна и посмотрела на свою начальницу. Та тут же опустила взгляд в тарелку.
- А если я ее попрошу? Или попросит за меня Петросян? Да не бойтесь вы, - рассмеялся Сиверов, - все хоть и выглядит ужасно глупо, но так оно и есть на самом деле.
Глеб сокрушенно развел руками, мол, что поделаешь, всякое в жизни может случиться.
Алина Сергеевна сомневалась, но Глеб знал наверняка: она примет его предложение. Теперь все дело в начальнице.
- Я сама попытаюсь это уладить, - Алина Сергеевна подошла к столику и принялась что-то шептать на ухо толстой особе женского пола, которую с натяжкой можно было назвать женщиной.
Наконец, все уладилось, Алина Сергеевна вернулась Глебу.
- До четырех я свободна, но только учтите, без всяких глупостей.
- Естественно, - Глеб вывел свою новую знакомую .улицу. Они сели в автомобиль.
- У вас чудесно сохранилась машина, - абсолютно искренне похвалила Алина Сергеевна.
- Это машина еще моего отца, - не моргнув глазом соврал Глеб.
Они проехали пару кварталов и остановились у небольшого ресторанчика под неоновой вывеской. Войдя в полупустой зал, Алина Сергеевна с недоумением огляделась - нигде не было видно шумной компании, состоявшей наполовину из мужчин, наполовину из женщин.
- Простите меня за довольно глупую историю, которую мне пришлось придумать. Но дело у меня к вам и впрямь срочное, а иначе, согласитесь, трудно было бы заставить вашу начальницу отпустить вас в ресторан.
Алина Сергеевна растерянно улыбнулась.
- Не стоит извиняться.
Они устроились за столиком. Глеб заказал легкое вино и два вкусных обеда.
- Ваша фамилия, кажется, Студинский? - Алина Сергеевна наморщила лоб.
- Именно Студинский, - Глеб в упор смотрел на женщину.
- Так все-таки какое у вас дело?
- Можете называть меня просто Владимиром.
- А меня Алиной.
- А дело у меня вот какого свойства. Задумал я строить не то дачу, не то загородный дом, недалеко от Ярославского шоссе, да вот беда, никак не могу подключиться к линии. И стены уже есть, и крыша, а электричество не предвидится. И честно признаюсь вам, дурят мне голову местные энергетики, говорят, что там нет поблизости ни ЛЭП, ни силового кабеля. А я-то сам все исходил вдоль и поперек и точно знаю: совсем недалеко, в ста метрах от меня, проходит кабель. Я даже номер его записал, - Глеб щелчком пододвинул к Алине карточку с записанными на ней буквами и цифрами «КК 14-07».
- И чем я могу вам помочь?
- Нужен мне план трассы этого кабеля, чтобы ткнуть в него носом чиновника, который нагло хочет взятку, и показать: есть такой кабель, можно к нему подключиться. Вот тогда он не выкрутится.
- В общем-то, я не имею права никому выдавать чертежи, - Алина Сергеевна покончила с супом и принялась за шашлык, надетый на тонкую деревянную палочку.
- Да знаю я, знаю, - рассмеялся Глеб, - то же самое мне и местные энергетики говорили. Но ведь вы же понимаете, какой секрет на сегодня может представлять собой какой-то план, когда военные топографические карты продают по городу в каждом киоске.
- Да, старые инструкции, - вздохнула Алина. Сиверов прикинул, стоит предложить ей деньги или чище будет сработать только на одном сочувствии.
Наконец, решил: денег ей предлагать не надо. Сделает за просто так, хоть бы из-за своей нелюбви к начальству. И вот карточка исчезла в сумочке женщины.
«Все, теперь еще пару штрихов», - подумал Сиверов.
- Вы не заняты сегодня вечером? - он улыбнулся и налил в бокал, стоящий перед Алиной, немного вина. Она пригубила его и качнула головой.
- Нет, никаких дел у меня вообще-то нет.
- Только не подумайте, что я пытаюсь дать вам взятку, просто хочется предложить приятно провести вечер, и только.
- Без глупостей? - рассмеялась Алина Сергеевна.
- Но вы же женщина неглупая, а я неглупый мужчина. Посидим, поговорим, может, и я смогу чем-то оказаться вам полезен. Услуга за услугу, так сказать.
Они еще немного поболтали, обсуждая неустроенность сегодняшнего времени, бессмысленность работы в государственных структурах.
Глеб подвез Алину к самому входу в энергонадзор и распрощался с ней, условившись встретиться после окончания рабочего дня через два часа.
Уже выходя из машины, женщина пообещала:
- Сегодня я не смогу взять проект, а вот завтра, пораньше с утра, пока еще никого не будет, приду и отыщу нужную вам бумагу.
Глеба, естественно, устроило бы куда больше, если чертеж оказался у него в руках именно сегодня. Ночью можно было бы помозговать над ним, прикинуть кое-какие детали. Но что поделаешь?
Прожив на чердаке дома, попритворявшись бомжом, Сиверов успел истосковаться по нормальному человеческому общению, он уже терял уважение к самому себе и поэтому решил обставить дело с размахом. За пару часов ему удалось отыскать подходящее, на его взгляд, место, способное произвести впечатление на женщину.
«Главное - действовать нестандартно. И тогда из благодарности Алина Сергеевна сделает все, что от нее требуется».
Без десяти шесть Глеб вновь был у здания энергонадзора. Он сидел в машине, откинув голову на мягкую спинку сиденья и, не отрываясь, смотрел на непрестанна открывающуюся и закрывающуюся дверь.
«Неужели нельзя было установить пружину послабее?» - злился Глеб. Его раздражал тяжелый лязг двери и повизгивание пружины.
Без пяти шесть на улицу вышли семь женщин, сотрудниц отдела проектно-сметной документации. Алина Сергеевна прошла возле самой машины, бросив короткий взгляд на Глеба и тут же переведя его на свою начальницу.
Сиверов понял все без слов. Ему предстояло подождать возвращения Алины.
Женщины исчезли за углом, прошло еще минут десять, прежде чем Алина Сергеевна вернулась в одиночестве.
- Ну как? Не расспрашивали? - осведомился Глеб, поправляя ковровую обивку сидений машины.
- Да, женщины любопытны, - рассмеялась служащая энергонадзора, поглядывая на свое отражение в узком зеркальце, укрепленном над ветровым стеклом, - наверное, подумали Бог знает что.
Глеб мельком взглянул на часы, отметив, что у него осталось пятнадцать минут - времени вполне достаточное для того, чтобы не опоздать.
- Вот уж теперь сплетен будет! - деланно засокрушалась Алина Сергеевна.
Автомобиль выехал на улицу, и Глеб, старательно соблюдая все правила движения, направил старенькую «победу» к реке. Он остановил машину у набережной, помог Алине выйти, замкнул дверцу.
Женщина осмотрелась.
Широкие гранитные ступени вели к пристани, внизу стоял небольшой пароходик, палубу укрывал полотняный тент с яркими надписями «Мальборо», «Кока-Кола», «Кент» и «Фанта». Под тентом размещались пластиковые столики, лишь несколько из них оказались занятыми. Стоявший на сходнях то ли метрдотель, переодетый под матроса, то ли матрос, напустивший на себя вид метрдотеля, приветливо улыбнулся Глебу и, памятуя о чаевых, полученных полчаса назад, подвел посетителей к столику у самой кормы, заботливо снял табличку «заказано» и подал Алине меню.
Женщина успела пробежать глазами лишь первые строчки, как вспыхнули разноцветные лампочки по краям полотняного тента, зазвучала тихая музыка.
Сходни были подняты, забурлила вода за кормой, пароходик отвалил от причала.
Вечерняя река пахла болотной сыростью, но, несмотря на это, здесь, на палубе, люди чувствовали себя вполне уютно, их спасал теплый ласковый свет разноцветных ламп, терпкие запахи кофе и вина, которые волнами накатывались от барной стойки.
Алина Сергеевна отложила меню и поплотнее запахнула плащ.
- Вам нравится здесь? - спросил Глеб.
- Я даже не думала, что это будет так хорошо, - улыбнулась женщина и немного тоскливо посмотрела на бегущие по набережной троллейбусы.
- Вы, наверное, в детстве тоже любили кататься на водных трамвайчиках?
- О, это было чудесно, - рассмеялась Алина и тут же смолкла, ей показалось, что ее смех разнесся над всей рекой.
- Город всегда кажется иным, когда смотришь на него с воды, - заметил Глеб, - по-моему, нам завидуют все пешеходы.
Алина продолжала смотреть на набережную. Несколько рыбаков с длинными удилищами застыли у ажурных чугунных перил. Какой-то мальчишка лет десяти помахал сидевшим на палубе рукой. Сумерки сгущались над городом, дома в отдалении сливались в одну бесформенную массу. Корабль приятно покачивало, официант терпеливо дожидался, когда гости сделают заказ.
- Мне так хорошо, что ничего больше и не хочется, - объяснила свое молчание Алина.
- Здесь, на палубе, как в лесу: стоит выпить что-нибудь покрепче и тогда станет теплее, - Глеб заказал джин и посмотрел на Алину:
- Я думаю, стоит съесть что-нибудь морское.
- Мы все-таки плывем не по океану.
- Здесь даже лучше. Пожалуйста, креветки и две порции устриц, - Глеб даже не заглянул в меню, - а потом кофе.
Женщина сидела, закутавшись в плащ, сжимая в пальцах тонкую ножку рюмки литого стекла, в которой плескалась зеленоватая, настоянная на можжевельнике жидкость. Она уже успела отпить несколько глотков, и тепло растекалось по ее телу.
«По-моему, я перебираю, - подумал Глеб, - но нет ничего страшного в том, если я хоть одному человеку в эти дни доставлю приятные ощущения. Она не глупа и заслуживает большего, чем просто прозябать в конторе с абсолютно несъедобным названием „Энергонадзор“. А услуга, которую она мне окажет, стоит куда больше, чем скромное угощение на прогулочном пароходике».
Корабль нырнул под мост. Алина Сергеевна посмотрела на освещенную корабельным прожектором бетонную изнанку моста.
- Посмотрите, здесь настоящие сталактиты, как в пещерах, - удивленно рассмеялась она.
Ее громкий смех эхом раздавался под сводами моста, и лишь временами его перекрывал своим тарахтением двигатель прогулочного пароходика.
Глеб тоже с удовольствием смаковал джин, дав себе обещание, что эта рюмка будет сегодня первой и последней. Ему не хотелось думать о неприятном.
Легкая, но вкусная закуска, благородный напиток, водная прогулка - что еще нужно для счастья? Не для вселенского, конечно, а такого маленького, на один вечер.
- Как грустно, что все хорошее должно когда-нибудь кончиться, - грустно улыбнулась Алина, приподнимая рюмку и сквозь стекло глядя на Глеба.
- Но мы ведь даже не проплыли и полпути: пароходик развернется возле Коломенского.
- По-моему, вы настоящий телепат. Сегодня сбываются мои самые сокровенные мечты…
- Детские, - напомнил женщине Глеб.
- Да. Именно детские. Водный трамвайчик, Коломенское, я всегда любила ездить туда, когда училась в школе. Но чтобы так, на кораблике, это впервые.
- Нет, я не читаю ваши мысли, - Глеб сдержанно улыбнулся, - просто мне, наверное, доставляет удовольствие то же, что и вам. Я хоть сам родился не в Москве, а в Питере, все равно люблю этот город.
- Да, - вздохнула женщина, - если смотришь на него издали, то не замечаешь грязи, не слышишь скверных слов на улицах…
- А самое главное, - Глеб поднял руку, как бы останавливая женщину, - в таком путешествии есть своя прелесть. Если просто прийти в ресторан, то можно там засидеться, а здесь регламент строгий. Час в одну сторону и час в другую. И нам придется покинуть палубу.
- А что, следующего рейса не будет?
- Будет, но на него все столики заказаны.
Алина Сергеевна с сомнением покачала головой.
- По-моему, вы из тех людей, для которых не бывает никаких запретов, из тех, кто никогда не стоит в очереди, но при этом уступает места женщинам в метро, а наступив кому-нибудь на ногу, не забывает извиниться.
Глеб почувствовал, что женщина чуть придвинула свою ногу, их колени соприкоснулись. Алина, не отрываясь, смотрела в глаза Глебу.
«Ну вот и перестарался», - Сиверов ощутил неловкость.
Алина Сергеевна продолжала смотреть на него, не мигая. Глеб словно окаменел и тоже испытующе смотрел на женщину.
Так продолжалось минут пять. Корабль принялся разворачиваться. На фоне вечернего неба проплывали силуэты Коломенских храмов, чуть нижет мелькнули контуры церкви в Дьяконово.
«Да, я перестарался, - подумал еще раз Глеб. - Если купол церкви мне уже напоминает форму женской груди, значит, со мной не все в порядке».
- Вы странный человек, - негромко произнесла Алина, отодвигая ногу.
- Да, я странен. Наверное, я чего-то недопонимаю.
- Наоборот, слишком многое поняли. Я думала, мы перейдем на «ты».
- Нет. К сожалению, схема, на которой обозначен кабель, это не предлог, - покачал головой Глеб Сиверов.
- Жаль, - искренне призналась Алина Сергеевна.
- И мне жаль, - Сиверов отвел взгляд.
- Хотите, я вам расскажу, как представляла себе сегодняшний вечер, когда мы поднялись на корабль?
- Корабль - громко сказано, маленький пароходик.
- Я думала, мы поедем ко мне.
Глеб тяжело вздохнул: откровенность - не лучшее, что существует в этом мире. Думать - одно, а делать - совсем другое.
- Я тоже могу признаться вам, что, глядя на красивых женщин, обязательно представляю себе каждую из них с собой в постели. Но это совсем не значит, что так оно и будет.
Алина Сергеевна сухо рассмеялась.
- Это, конечно, глупо - предлагать свои услуги, когда в них не нуждаются. Конечно же, во всем виновата я сама. Если вам не хочется провести со мной ночь, то это мои проблемы.
- Нет, вы не правильно меня поняли, - Глеб хотел смягчить ситуацию, - вы красивы, и в любое другое время могли бы вскружить мне голову, но у меня сейчас слишком много проблем, чтобы я мог позволить себе такую роскошь, как небольшое приключение.
- Строительство особняка? - напомнила ему Алина Сергеевна.
- О, если бы вы знали даже о десятой доле моих проблем, то у вас бы голова пошла кругом.
- И вы боитесь в припадке откровения рассказать мне хотя бы о некоторых из них?
Глеб властно протянул вперед руку и взял женщину за запястье.
- Поверьте, Алина, вы привлекательны и нежны, иначе не стал бы я приглашать вас в свою детскую мечту, покататься на пароходике по Москве-реке.
- Не оправдывайтесь, - вздохнула женщина, мягко высвобождаясь, - мне и так хорошо.
Остаток времени она просидела молча, глядя на проплывающие за бортом городские пейзажи.
Глеб чувствовал себя ужасно глупо, ощущая вину перед этой женщиной.
«Да, - думал он, - сделать человека счастливым - просто, но сделать его несчастным еще проще. Особенно если этот человек - женщина».
Пароходик подошел к пристани, с грохотом опустились деревянные мостки, Глеб придержал Алину под руку, когда они спускались на берег. «Победа», лоснясь полировкой, блестела в свете фонаря.
Женщина открыла сумку, извлекла из нее вчетверо сложенный лист бумаги и протянула Глебу.
- Вот то, о чем вы просили, я успела снять ксерокопию, но хотела отдать ее вам завтра утром.
- Спасибо, - Глеб попытался вложить в это слово как можно больше теплоты, но все равно прозвучало довольно отчужденно и холодно.
Сиверов распахнул дверцу.
- Садитесь, Алина.
- Нет, я поеду одна, - женщина взмахнула рукой, останавливая такси.
И хоть Сиверов понимал, что в ее кошельке денег чуть больше, чем потребуется заплатить водителю, он так и не смог предложить ей несколько хрустящих купюр.
Такси остановилось возле пристани. Алина стояла, выжидающе глядя на Глеба. Он подошел к ней, взял за плечи и поцеловал, лишь слегка коснувшись, в губы. Алина Сергеевна шагнула к машине, открыла дверцу, села и назвала адрес.
На повороте из открытого окна показалась ее рука, вскинутая в прощальном жесте.
Глеб сел в машину, он чувствовал, что от его губ исходит еле уловимый запах помады. Вынув носовой платок, он с остервенением принялся вытирать губы.

* * *

«Тоже мне, заговорщик и супермен, - зло ругался про себя Сиверов, - вообразил себя благодетелем человечества, а вместо этого только вконец расстроил женщину».
Он развернул на коленях похрустывающую бумагу и увидел, что был не только снят план участка, но и сама трасса кабеля очерчена зеленым маркером.
Взгляд Сиверова скользнул по извивающейся змее трассы. Вот она вильнула в сторону от Ярославского шоссе, уходя в лес.
Да, теперь сомнений у Глеба не оставалось - перед ним маленький, но довольно подробный план участка, на котором расположена загородная дача, принадлежащая ФСБ. Вот проселочная дорога, вот забор, вот смотровые колодцы.
Сиверов унял дрожь в руках.
«Спокойней, Глеб, спокойней. Не все так просто, как кажется с первого взгляда. Хотя ты можешь себя поздравить - Ирина почти в твоих руках. Нужно только придумать, как воспользоваться предоставившейся возможностью».
Лишь только рассвело, Глеб Сиверов уже ехал по Ярославскому шоссе, он то и дело поглядывал на план, разостланный на сиденье рядом с ним. День выдался довольно погожий, туман исчез, и временами даже выглядывало солнце.
Старушку «победу» обгоняли новые шикарные машины, но Глеб не спешил.
Немного притормозив, он проехал мимо поста ГАИ, покосившись на вооруженных автоматами омоновцев и усмехнулся, увидев на них бронежилеты.
«Надо же, маскарад здесь устроили. Каски, автоматы, бронежилеты - словно на войну собрались. А сами только и умеют, что палить вслед какой-нибудь машине, за рулем которой сидит пьяный».
Благополучно миновав пост, Глеб увеличил скорость, и теперь уже его никто не обгонял. Он доехал до того места, где кабель отходил в сторону, осмотрелся. Машин поблизости не было. И он прямо через разделительную полосу пересек шоссе, затем съехал с пологого откоса.
Глеб вышел из «победы» и отыскал в пожелтевшей за лето траве бетонный столбик с выведенными на нем яркой масляной краской цифрами.

Предыдущая страница 30 Следующая страница


31 Андрей Воронин

«Тот самый, - усмехнулся Глеб, - значит, я на верном пути».
Всмотревшись, он увидел в отдалении второй столбик, за ним - третий, затем он прикинул, что трасса уходит в лес. Все сходилось абсолютно точно, Глеб даже заметил небольшой мостик, по которому его перевезли в микроавтобусе с затемненными стеклами.
«Ну все, теперь только бы не засветиться!»
Он свернул в сторону и, проехав по сжатому, но еще не перепаханному полю, покатил по самому краю леса. Вскоре он выехал на заросшую травой лесную дорогу.
В лесу царило совсем другое настроение. Птицы молчали, словно в предчувствии беды. Местами на траве виднелся иней. В лужах поблескивали кристаллики льда.
Глеб ехал, посматривая по сторонам. Наконец, когда ему попался большой кустарник, он резко свернул вправо и спрятал машину в зарослях.
Дальше Глеб отправился пешком. Он добрался до проторенной дороги, но не стал идти по ней, а пошел лесом. Вскоре между желтыми, отливавшими медью стволами сосен и елей он разглядел высокий забор загородной дачи.
«Ну вот и знакомая крыша. Вряд ли они перевезли Ирину с дочерью в другое место. Они так самоуверенны».
Глеб несколько раз обошел дачу кругом, не рискуя , вплотную приближаться к забору. Так и есть, одни ворота, в заборе ни щелочки, доски сбиты внахлест. Поверху протянута колючая проволока, да еще вдобавок охранная сигнализация. Просто так туда не пробраться.
Глеб припомнил, что внутри, за этим забором, находится, как минимум, человек двадцать охраны, брать такую крепость приступом было бы бессмыслицей.
Он сам еще мог бы пробраться за забор и выбраться оттуда, но вот женщина с ребенком…
Глеб прошелся по мягкому мху и остановился у раскидистого дуба. Его ствол разделялся надвое почти у самой земли, листья еще не успели пожелтеть.

* * *

Сиверов подпрыгнул, ухватился руками за нижнюю ветку, легко вскарабкался на нее и принялся взбираться все выше и выше. Наконец, он поднялся так высоко, что верхушка дуба начала крениться под его тяжестью.
Отсюда, сверху, двор дачи был как на ладони. Сам же Глеб, скрытый густой листвой дуба, оставался невидимым.
«Охранник у ворот, - отмечал для себя Глеб, - вон там черный вход, скорее всего за ним находится комната охраны. Посты по углам». Насколько мог припомнить Глеб, на втором этаже размещалась комната для начальника охраны, с выведенными туда пультами сигнализации. Все говорило о том, что пробраться на территорию дачи невозможно.
Глеб поудобнее устроился в ветвях и принялся наблюдать. Несколько раз центральная дверь дома открывалась, но на пороге появлялись не те, кто ему был нужен.
И вот, когда он уже отчаялся дождаться, на крыльцо вышла Ирина Быстрицкая. Она держала за руку дочь. Выйдя на свет, девочка зажмурилась, затем, приложив ладонь ко лбу, посмотрела в ясное синее небо. Глебу даже показалось, что он слышит ее голос, хотя с этого расстояния он мог лишь рассмотреть, как шевелятся губы девочки.
Ему хотелось крикнуть: «Ирина!», хотелось, чтобы женщина хотя бы бросила взгляд в его сторону. Но Быстрицкая медленно прошла по двору, с ненавистью посмотрев на будку охранника.
«Ирина, - проговорил про себя Глеб, - я обязательно сегодня же вытащу тебя оттуда. И больше тебе не придется переживать неприятных минут, разве что по собственной глупости, но не по моей вине».
Из-за деревьев послышался еле различимый гул мотора. Черная «волга» промелькнула среди деревьев. Глеб прижался грудью к стволу, чтобы не быть замеченным. Автомобиль остановился у самых ворот, шофер нетерпеливо посигналил.
Не дождавшись, пока отъедут ворота, из автомобиля выбежал полковник Студинский.
Глеб от злости заскрежетал зубами: так близко, можно даже, постаравшись, прицелиться из пистолета и нажать на спусковой крючок…
«Рано», - остановил себя Сиверов.
Полковник заспешил в приоткрытые ворота к Ирине Быстрицкой. Он о чем-то ее просил, Ирина отрицательно качала головой, доводя этим полковника до бешенства. Наконец, тот махнул рукой и быстрым шагом направился к дому.
«Похоже на то, - подумал Глеб, - что этот мерзавец, наверное, каждый день наведывается сюда, пытаясь уговорить Ирину воздействовать на меня. Уж не знаю, что он там плетет ей, но даже отсюда по лицу Ирины я вижу: она ему не верит».
Вскоре полковник вернулся в свою машину, и Глеб увидел в руке Студийского трубку радиотелефона.
"Ну вот, приятель, и отлично. Теперь я знаю: здесь за все отвечаешь ты.
Если что-нибудь случится, ты непременно прилетишь сюда первым. А именно это мне и нужно".
Глеб дождался, пока черная «волга» уедет, спустился с дерева и вновь сделал круг вокруг дачи. Но теперь его поиски обрели смысл.
«Это ж надо быть такими идиотами!» - чуть не воскликнул Сиверов. Прямо возле забора лежала огромная куча отсеченных с деревьев веток. Скорее всего, начальник охраны гонял бойцов на очистку леса, а затем дрова стаскивались к дому, чтобы топить ими камин. Ветви солдаты ленились рубить и прятали их неподалеку от забора. Тут же стояли козлы для распиливания дров, несколько колодок. Под навесом тянулись штабеля расколотых дров. С первого взгляда можно было понять, что они идеально сухие и, если что, вспыхнут ярким пламенем.
Глеб даже потер руки от удовольствия и побежал к своей машине.
Вскоре он вновь был на шоссе, проехал пару километров и свернул к небольшому пристанционному городку. Он проехал мимо сетчатого забора, за которым возвышались полуразрушенная церковь и старый усадебный дом, своим импозантным видом напоминавший, что некогда в этих местах кипела светская жизнь. Теперь городок мог похвастаться разве что обилием грязи да бродячих собак. На главной площади, возле железнодорожной станции, криво, словно пьяные солдаты, выстроились в шеренгу коммерческие киоски.
В одном из них торговали исключительно спиртным и сигаретами. Явно, чтобы не совершать длинных пробежек, метрах в пятидесяти от него устроилась компания парней, в которую затесались две девицы, приглашенные в это общество не для умных бесед. Несколько пустых бутылок из-под вина уже стояло возле урны, две другие как раз шли по кругу. Понять, о чем идет разговор в этой компании, было довольно сложно. Не менее половины слов не выражали ничего, кроме пренебрежения к редким прохожим.
Глеб остановился напротив лавки и, широко расставив ноги, скрестил руки на груди. Он с легким презрением посмотрел на главаря этой компании, у которого на коленях сидела девица в короткой кожаной юбке.
Под фонарным столбом недалеко от лавки возвышалась покосившаяся ржавая кабина таксофона. Парень несколько раз недовольно посмотрел на Глеба и, убедившись, что тот не собирается уходить, наконец-то решил отреагировать на появление незваного гостя.
- Ты, - процедил он сквозь зубы, - чего уставился?
- Дело есть одно, - негромко произнес Глеб. Галдеж стих, девица нехотя слезла с коленей главаря и, присев на корточки возле лавки, принялась щелкать зажигалкой. Яркий оранжевый язычок пламени то возникал, то исчезал, отражаясь в глазах девушки.
Глеб вытащил из кармана банкноту в десять долларов и повертел ее в пальцах. На лице парня появилась кислая улыбка:
- Что, девочку хочешь? Выбирай, только десяткой не обойдешься. Ведь ты, Катька, большего стоишь?
Девушка, сидевшая на корточках, оперлась руками о колени и медленно поднялась. Она прошлась вокруг Глеба, разглядывая его, как манекен в магазине.
- С таким я могу и задаром.
- Обойдемся без девиц. Дело в другом, - Глеб вплотную подошел к парню и опустил банкноту в нагрудный карман его куртки. - Мне тут одного мудака наказать нужно, - с хитрой улыбкой бросил он. - Поможешь?
- Если мудак не мой друг, то помочь можно.
- Я потом еще доплачу, когда дело сделаешь.
- Морду набить?
- Нет, все куда проще. Построил тут один в лесу коттеджик, кстати, на мои деньги, - прищурился Глеб, - так мне его попугать нужно. Ему во дворе доски подожгут, но нужно, чтобы пожарные вовремя успели.
Сиверов взглянул на часы.
- Посиди здесь минут сорок. Когда увидишь дымок над тем леском, подойдешь к автомату и позвонишь пожарным. Скажешь, возле Ярославского шоссе в лесу дом горит.
- И всего-то? - удивился парень.
- А что, тебе не нравится?
- Если пожар настоящий, так зачем деньги платишь?
- Мне нужно, чтоб пожарные успели вовремя все потушить. Зачем рисковать? Десятку сейчас тебе дал, и еще десятку получишь, когда звонок сделаешь.
- А если ты не приедешь? - сузил глаза парень.
- Я знаю, кто меня не обманет, - улыбнулся Глеб и кивнул девице, вновь присевший на корточки:
- Катька, иди сюда.
Девица нехотя приблизилась к разговаривающим, Глеб, сунув в ее потную ладошку еще одну десятку, сказал:
- Отдашь этому парню, когда он пожарным позвонит. А если не позвонит, оставишь себе.
- Все будет в порядке, командир, - пообещал парень.
А когда Глеб уже развернулся, бросил ему вдогонку:
- Эй, а жетона-то у меня нет.
- Этот номер и без жетона отвечает, - Глеб захлопнул дверцу и выехал из городка.
Этот лес он уже знал как свои пять пальцев, он отыскал бы здесь любую тропинку. Его интересовала дорога, ведущая к даче. Оставив машину за деревьями, он прошелся по ней пешком, отыскал поворот, с одной стороны стояла густая стена подлеска, тонкие рябинки, малинник, а с другой стороны поворота у самого края дороги высились несколько толстых сосен. Глеб шагами измерил расстояние.
Повернув, машина не могла тут же дать задний ход, нужно быть водителем-асом, чтобы проехать между этими толстыми деревьями.
«Вот тут мы и устроим засаду!» - Глеб еще раз прошелся между соснами.
Везде подо мхом был твердый грунт. Лишь после проверки Сиверов рискнул проехать здесь на «победе». Он подогнал машину почти вплотную к самой дороге, которую густой подлесок скрывал от чужих взглядов. В любой момент, когда понадобится, Сиверов мог внезапно вывести автомобиль на дорогу. Глеб посмотрел на часы. Если парни в городке сдержат слово, то через десять минут в пожарной части прозвучит тревога. Но прежде нужно пустить дым.
Глеб открыл багажник «победы», вытащил загодя подготовленную бутылку с бензином и нырнул в чащу.
Он приблизился к даче со стороны задворок, прислушался. По ту сторону забора все было спокойно, никто не ожидал нападения. Глеб, даже не пригибаясь, вышел из зарослей и вылил всю бутылку бензина на сухую поленницу. Он с детства любил запах бензина и поэтому с удовольствием глубоко вздохнул, но сейчас этот запах показался ему куда более приятным. У Сиверова даже слегка закружилась голова.
«Не бойся, Ирина, - подумал Глеб, - скоро весь ужас кончится, и тебя ждет свобода».
Он вынул из кармана зажигалку, провернул колесико, веселый язычок пламени заплясал над его кулаком. Легкое движение рукой - и вот уже бешеное пламя взвилось над поленницей.
Глеб, пригнувшись, забежал в лес и опрометью бросился к своей машине.
«Все, теперь остается ждать и надеяться, что мои планы сработают».
Сиверов захлопнул дверцу и поудобнее устроился на сиденье. Он услышал крики, топот бегущих людей.
«Ага, зашевелились», - злорадно подумал он, прикуривая сигарету. Дым потянулся в узкую щелку над опущенным стеклом.
Мокрая листва прилипала к окнам «победы». Минут через десять со стороны шоссе послышались надрывные звуки сирен пожарных машин.
«Ну вот, ребятки, вам и пожарные, хоть вы и не вызывали, но они прибыли».
Глеб проводил взглядом три пожарные машины, одна за другой проследовавшие по лесной дороге. До ворот дачи было метров сто пятьдесят, не больше. Глеб вполне отчетливо слышал препирания охранников и пожарных.
Сиверов напрягся, вцепился в руль левой рукой, правую положил на ключ зажигания.
«Лишь бы не подвела машина, лишь бы сумела подмять под себя подлесок и вылететь на дорогу в нужный момент».
Глеб не сомневался, что полковник Студинский оставит все дела, услышав о пожаре на даче, поспешит именно сюда. И он не ошибся.
Мотор «победы» тихо работал на холостых оборотах когда среди стволов сосен мелькнули блестящие, словно лакированные, крылья черной «волги» полковника Студийского.
Глеб, отжав педаль сцепления, включил скорость и приготовился.
Черная «волга», замедлив ход, вписалась в поворот…
И вот тогда Глеб рванул с места. Затрещали кусты, и «победа» вылетела на дорогу и помчалась навстречу «волге». Одной рукой Сиверов вел машину, в другой сжимал тяжелый пистолет.
Растерявшись, водитель полковника Студинского остановил машину, Глеб же, воспользовавшись моментом, несильно ударил бампером «победы» в бампер «волги» и прибавил газу. Он видел всего лишь в нескольких метрах от себя округленные от ужаса глаза полковника. Тот лихорадочно пытался вытащить из кармана плаща пистолет, но замер, увидев нацеленный на него ствол кольта. Шофер «волги» попытался включить скорость, но Глеб упорно толкал его машину бампером пока, наконец, не зажал между толстыми соснами.
- Сидеть! - крикнул Сиверов, выскочив из автомобиля.
Он держал на прицеле Студинского.
- Руки за голову!
Шофер и полковник беспрекословно выполнили приказ.
- Теперь по одному выходите из машины!
Глеб рванул на себя дверцу со стороны водителя.
Молодой парень вышел на дорогу. Глеб одной рукой обыскал его, нашел пистолет и зашвырнул далеко в кусты.
- Так, теперь ты. Приятель, говорил же тебе, что убью.
Полковник, трясясь от страха, ступил на мягкую траву.
Вскоре и его пистолет полетел в кусты. Глеб, продолжая держать Студийского на прицеле, вытащил из кармана пару наручников.
- Ну-ка, подойдите поближе.
Он защелкнул один браслет на запястье водителя, второй - на запястье полковника, предварительно пропустив цепочку сквозь руль «волги». Затем резко толкнул полковника в плечо, тот упал на колени, браслет наручников глубоко врезался в кожу. Студинский застонал.
- Встать, сволочь! - скомандовал Глеб, подталкивая своего врага стволом пистолета в подбородок.
Со стороны дачи неслись крики, послышался шум воды, бьющей из брандспойта. Времени оставалось не так уж много. Глеб распахнул бардачок в машине, достал трубку радиотелефона и ткнул ею полковника в грудь.
- Быстро! Набирай номер!
- Какой? - прошептал Студинский.
- Сам знаешь. Ты же мне его не называл, - и Глеб, не глядя, махнул рукой в сторону дома.
- Что говорить? - почти беззвучно пролепетал Студинский, сжимая трубку радиотелефона в своей вспотевшей, но ледяной ладони.
- Скажешь, чтобы Ирину и ее дочь пожарные привели сюда. Ты понял? Не твои охранники, а именно пожарные.
- Но они заподозрят?
- Это твои проблемы. Ты должен сказать так, чтобы все поверили. Ты ждешь на дороге, пожарные их выводят, и я их забираю.
Глеб для пущей убедительности ткнул в лоб полковника Студийского холодным стволом армейского кольта. Плохо гнущимися пальцами, полковник принялся набирать номер. Лишь только номер был набран" Глеб вырвал трубку у него из пальцев и сам прижал ее к уху Студийского.
- Говори, сволочь, - прошептал Глеб. Полковник на удивление спокойным голосом принялся отдавать приказание.
- Немедленно женщину и ее дочь выведите из дома. Я не сошел с ума. Нет!
Это вы все там посходили с ума. Вы что хотите, чтобы они сгорели? Это приказ генерала!
- Слушаюсь, - послышался из трубки голос.
- Выполняйте! - рявкнул полковник. Глеб широко размахнулся и забросил трубку радиотелефона далеко в кусты.
- Вот так-то будет получше.
Студинский, наконец, сумел отдышаться. Ему показалось, что он говорил не переводя дух, и теперь ему не хватало воздуха.
- А теперь постарайся выглядеть получше. Только не забывай: я стреляю без промаха, даже когда пистолет лежит у меня в кармане.
Глеб движением фокусника спрятал свой пистолет.
Не прошло и трех минут, как на дороге, идущей от дачи, показались двое пожарников в блестящих боевиках и в касках на головах. Между ними шли Ирина и Аня. Девочка с интересом смотрела по сторонам, а когда внезапно заметила Глеба, то выпустила руку матери и побежала к нему.
Ирина, не ожидая такой встречи, охнула и застыла на месте. Глеб выразительно отвел полу куртки в сторону, напоминая полковнику, что оружие нацелено на него.
- Можете возвращаться, - распорядился полковник, обращаясь к пожарным.
Те, так и не поняв смысла выполненного задания, вернулись к дому.
Вообще-то там уже нечего было делать. Очаг возгорания был локализован. И пожарникам оставалось только удивляться, зачем и кто их сюда вызвал: в доме хватало мужчин, хватало пожарных кранов и исправных брезентовых рукавов. В углу каждой комнаты стояли красные баллоны огнетушителей.
Губы полковника задрожали, он понял, что сейчас Глеб приведет обещанный приговор в исполнение.
Сиверов медленно достал из кармана пистолет и подмигнул Ане.
- Это игра, девочка.
Он тщательно прицелился прямо в голову полковника. Тот прикрыл глаза.
Раздался сухой щелчок.
- Это не осечка, полковник. Я просто не дослал патрон в патронник. В другой раз, когда рядом не будет детей, я исправлю эту досадную ошибку.
Все-таки Глеб Сиверов не выдержал наивного взгляда маленькой девочки.
- Это только игра, Анечка, и ничего больше, - повторил он.
- Мне тут надоело, - сказала девочка. Глеб взял вконец растерявшуюся Ирину Быстрицкую за руку и тихо приказал:
- Быстро в машину!
- Я все поняла.
Она вместе с Аней устроилась на заднем сиденье, а Глеб зло посмотрел на полковника Студийского. Тот снова приготовился распрощаться с жизнью.
- В другой раз, полковник. В более интимной обстановке, - Глеб сел за руль.
Заработал двигатель, и через несколько секунд «победа» исчезла за поворотом. Вскоре послышался натужный рев мотора - автомобиль взбирался на откос.
Полковник покосился на своего шофера, тот предпочитал не смотреть на начальника.
- Ты сможешь снять руль? - спросил Студинский.
- Ключи в багажнике, - промямлил парень.
- Тогда кричи, - приказал полковник. Водитель удивленно посмотрел на полковника, словно спрашивая: а сам ты что, кричать не умеешь?
- Кричи! - рявкнул Студинский.
- На помощь! - негромко позвал шофер.
- Идиот! Кричи «сюда»!
- Сюда! - заорал шофер, - Здесь полковник Студинский!
Его голос потонул в густом лесу.
- Не слышат, - пожал плечами парень. - Может, попробуем толкать машину?
Главное, добраться до ворот, а там нас увидят.
- Кричи!
- Давайте кричать вдвоем. Если будем кричать вдвоем, нас услышат, товарищ полковник. Пришлось орать в два голоса.
- Сюда! Сюда! Сюда! - разносилось над лесом.

* * *

Майор Миронов, мирно беседовавший с командиром пожарной бригады, прислушался и приподнял ладонь, прося собеседника замолчать.
- Сюда! - неслись из леса.
- По-моему, что-то случилось. Миронов махнул рукой, к нему подбежали охранники.
- Пойдем проверим, что там случилось.
Майор вполне отдавал себе отчет в том, что приказ полковника Студийского был сформулирован как-то странно. Никакой видимой причины для того, чтобы выводить из дому Ирину Быстрицкую с дочерью, да еще в сопровождении пожарников, не было. Но он знал и другое - дословно выполнив приказ командира, он ничем не рискует. В душе он ненавидел Студийского и даже радовался, что сумеет его подставить.
Майор Миронов и двое охранников вышли из-за поворота. Полковник Студинский тут же умолк, а шофер еще дважды прокричал, пока Студинский не лягнул его.
- Я слушаю вас, - произнес майор Миронов, делая вид, что не замечает, в каком положении находится полковник.

Предыдущая страница 31 Следующая страница


Слепой против маньяка 32

Ему хотелось, чтобы тот сам, без принуждения рассказал, каким образом они оказались прикованными наручниками к рулю автомобиля.
- У вас есть ключи?
- Какие, товарищ полковник? - деланно наивно спросил Миронов.
- От наручников, черт возьми!
- Ой, простите, товарищ полковник, только сейчас заметил.
Майор посмотрел сперва на одного охранника, затем на другого, один из них неохотно извлек из кармана маленький ключик.
- Да вы что, полный идиот?! - закричал Студинский, бешено вращая глазами. - Скорее открывайте!
Миронов быстро отомкнул браслеты и вручил расстегнутые наручники Студийскому. Тот стоял, потирая запястья, на которых четко отпечатались острые грани наручников.
- Почему вы выпустили женщину и девчонку?
Майор изобразил на своем лице недоумение.
- Вы сами приказали.
- Но вы же могли догадаться, майор, что я сделал это по принуждению.
Неужели трудно было переодеть наших людей в пожарников?
- Я выполнял приказ, - холодно ответил Миронов.
- Так чего вы стоите на месте? В погоню! Только сейчас Студинский сообразил, что Глеб Сиверов с каждой секундой уходит все дальше и дальше.
- У нас нет машин.
- Как?
- Вы же сами распорядились после того, как Быстрицкая пробовала бежать.
- Да? - растерянно спросил полковник.
- Вы сами распорядились, чтобы все машины находились на базе.
Майор испытывал теперь к полковнику не только ненависть, но и отвращение.
- Тогда быстрее вызывайте машины.
- Телефон в доме, - напомнил майор, явно намекая на то, что у Студийского есть свой радиотелефон.
Тот с тоской посмотрел на густые заросли, в которых исчезли его и шофера оружие, а также трубка радиотелефона.
- Ищи! - закричал он на шофера.
Шофер тяжело вздохнул, выставил вперед руки, словно собирался нырнуть в воду, и исчез в кустах. Послышался хруст ломаемых веток и злобные ругательства.
Полковник и майор зашагали к дому. Студинский хранил молчание, понимая, что сам виноват в том, что произошло.
Вместе они поднялись на второй этаж. В комнате пахло гарью. В открытое окно виден был дымящийся забор.
С тяжелой душой полковник Студинский набрал номер и распорядился насчет машин.
- Ищите «победу», выглядит как новая. Номера заляпаны грязью. В машине мужчина и женщина с ребенком. Девочка семи лет. Предположительно следуют в Москву. И одну машину срочно подайте сюда для меня.
Он резко ударил пальцами по рычагу аппарата и вновь набрал номер. На этот раз генерала Кречетова.
- Товарищ генерал… - с придыханием заговорил Студинский.
- Что-то ты плохо выглядишь, - в трубке послышался сухой смех генерала.
- Они убежали. Быстрицкая, дочь и этот… Молчанов, - губы полковника вновь задрожали.
- Та-ак, - протянул генерал. - Меня не интересует, как это произошло, кто в этом виноват, потому что я знаю: виноват ты. И даже если ты их отыщешь, то я постараюсь хотя бы на одну ночь посадить тебя в камеру к уголовникам, чтобы они хорошенько отдрючили тебя в задницу. Может, тогда ты поумнеешь.
Студинский молчал, с ужасом глядя на телефонный аппарат, словно перед ним был не бездушный предмет, а сам генерал Кречетов собственной персоной. Он знал, что пустыми угрозами Кречетов не бросается.
- Доложишь мне после того, как все трое будут надежно заперты.
Действуй! - рявкнул генерал, бросая трубку.
Студинский посмотрел в окно, на лесной дороге пока еще не было видно машины.
- Вы у меня все поплатитесь, - прошептал полковник, сбегая вниз по лестнице.

* * *

Глеб недолго ехал по шоссе. Он воспользовался первым попавшимся поворотом на проселок и, переехав поле наискосок, свернул в лес. Он успел хорошо изучить эту местность и составил для себя точный маршрут, который почти наверняка мог обезопасить его и Быстрицкую с дочкой.
- Мама, а куда мы едем? - поинтересовалась девочка.
Быстрицкая вопросительно посмотрела на Глеба.
- Федор, ты можешь что-нибудь объяснить?
- Не сейчас, - Глеб сосредоточенно смотрел на успевшую зарасти травой и мелкими кустиками лесную дорогу.
- Но я должна же хоть что-то знать.
- Ты и так знаешь достаточно.
- Что ты натворил?
- Натворил не я, натворили другие.
«Победа» выехала из леса и вновь помчалась по сжатому полю. Машину нещадно бросало из стороны в сторону. Аня уже готова была расплакаться. Ирина прижала ее к себе. Глеб спустил машину в карьер, где добывали известняк, и по высыпанному мелким щебнем съезду, повторяя все изгибы серпантина, вывел на площадку, в углу которой стоял экскаватор.
Было обеденное время, ни машин-самосвалов, ни экскаваторщика не было.
Безжизненный лунный пейзаж. Из карьера наверх вело несметное количество дорог, но Глеб безошибочно отгадал нужную ему и, не останавливаясь, продолжил путь.
- Так куда мы едем? - не выдержала Быстрицкая.
- К одному хорошему человеку. Глеб остановил «победу» возле самого выезда на шоссе, вышел и сухой тряпкой стал протирать номера.
- Это нечестно, - возмутилась Быстрицкая, - ты знаешь все, а я - ничего.
Но тем не менее я вынуждена участвовать в каких-то безобразиях. Да еще с ребенком.
- Мама, мы забыли мои учебники и тетради, - вспомнила Аня.
- Послушай, дорогая, - Глеб покончил с очисткой переднего номера и перешел к багажнику, - у тебя голова есть?
- Есть, - согласилась Аня.
- Значит, ты должна кое-что соображать.
Девочка обиделась.
- Я умная.
- Тогда подумай, что лучше - голова или учебники?
- Конечно, голова, - купилась на уловку девочка. - Вот именно. Поэтому мы не станем возвращаться сейчас за учебниками и тетрадями.
Девочка, поджав губки, замолчала, она поняла - сейчас никто прислушиваться к ее просьбам не станет. А значит, нечего зря и силы тратить.
Глеб оттер до блеска номер, затем, обмакнув тряпку в грязную лужу, принялся растирать грязь по сверкающей от лака машине.
- Может, и нам вымазать лицо гуталином и притвориться погорельцами? - терпению Ирины Быстрицкой явно приходил конец.
- Ирина, ты знаешь, мне и без твоих замечаний тошно. Если бы ты только знала, что мне пришлось пережить за последнее время, то, наверное, даже твое каменное сердце сжалось бы от сострадания, - Глеб мило улыбнулся, отойдя на несколько шагов от автомобиля, чтобы полюбоваться своей работой.
Теперь «победа» выглядела что надо. В меру грязная, без прежнего надменного лоска.
- Поехали, - Глеб отшвырнул тряпку и сполоснул руки в другой луже, где вода была отстоявшаяся. Еще пара километров по шоссе и вновь проселок. Несмотря на то, что все окна в автомобиле были закрыты, в салоне появился неприятный запах. Аня сморщила нос и, наконец, не выдержав, возмутилась:
- Откуда такая вонь?
- Птицефабрика, - ответил Глеб.
Они проезжали мимо котловины, на дне которой чернело что-то вязкое. На берегу этого «озера» копошилось несколько человек с лопатами.
- Птичий помет, - стал объяснять Сиверов девочке, - вот эти дяди его накопают и завезут к себе на дачу.
- Так там же будет такой запах!
- Птичий помет - это удобрение, - объяснил Глеб. Он прибавил скорость.
Когда машина выехала в ложбину между двумя холмами, Ирина опустила стекло и в салон ворвался свежий ветер.
- Ты знаешь, хоть там было и хорошо, но все равно мне казалось, что в этом доме стоит страшный смрад, - проговорила Быстрицкая.
- Именно поэтому я и постарался тебя оттуда вытащить.
- Чего я только не наслушалась про тебя! Но, наверное, мне постоянно врали.
- Знаешь, я не слышал ни одной из этих фраз и поэтому ничего не могу тебе сказать. Но думаю, все-таки доля правды там была.
- Какая я глупая, - призналась Быстрицкая и, подавшись вперед, обняла Глеба за шею. - Я знаю, Федор, что ты любишь меня.
На лице девочки тут же появилось беспокойство.
- Мама, дяде Федору неудобно так вести машину.
- Мне так очень хорошо, - сказал Глеб, не оборачиваясь.
Ирина уткнулась носом в его коротко стриженные волосы и прикрыла глаза.
Ей тоже было хорошо, так, как не было уже долгое время. И хоть она понимала, что, скорее всего, за ними снаряжена погоня, что возможно в воздух даже поднимут вертолеты, все равно сейчас она чувствовала себя в безопасности, ведь рядом был ее любимый, готовый отдать за нее свою жизнь.
- А что за странное название? - вывела Ирину из оцепенения Аня.
- Какое? - женщина посмотрела в окно, где мелькнул белый столбик с табличкой.
- Там написано «Ям», это что, яма?
- Нет, наверное, так называется деревня, - ответила женщина.
- Ям - это маленькая яма, - не унималась девочка.
- Да нет, раньше, в старину, почту возили ямщики, извозчики по-теперешнему. И вот, наверное, в этой деревне они и жили. Поэтому ее назвали «Ям».
Девочка посмотрела вперед на изгибающуюся широкую реку, на странный мост, словно кому-то пришла в голову фантазия отпилить верх зубчатых стен Кремля и поставить вместо парапета. Среди уже поредевшей листвы парка виднелись белые стены имения в Горках.
- Мы едем туда? - спросила девочка.
- Нет, но там, куда мы едем, тоже неплохо.
«Победа» свернула.
Вскоре они миновали темный гулкий скотопрогон, в котором, наверное, никогда не переводилась грязь, и еще через минуту оказались у ворот дачи генерала Лоркипанидзе.
Глеб открыл широкие деревянные ворота и въехал во двор. Амвросий Отарович сидел у крыльца на раскладном стуле. Пластиковый столик жался к стене, на нем высилась стопка столичных газет.
Генерал, стесняясь своего плохого зрения, снял очки и поднялся навстречу Глебу.
Ирина не спешила выходить из машины.
- Ну, здорово, вредитель, - рассмеялся генерал, обнимая Глеба, - а я, честно говоря, начал беспокоиться.
- Вот мы и приехали, - Глеб кивнул на машину. - Выходи, Ирина.
Быстрицкая не торопясь, держа за руку девочку, подошла к генералу. Она испытующе посмотрела ему в глаза.
«С виду добрый, - подумала женщина, - но кто знает, что у него внутри».
- Так вот вы какая, - улыбнулся Амвросий Отарович и представился.
- Эту маленькую зовут Аня, а ту, что побольше - Ирина, - Глеб тоже улыбнулся.
Он говорил с таким видом, словно просто приехал из города и привез женщину и ребенка на дачу отдохнуть. Будто и не было поджога дачи ФСБ, словно не было смертельной опасности.
- Можно, они поживут у вас немного?
- По-моему, я разрешил тебе делать все, что угодно! К тому же, такая красавица…
- Не знаю, удобно ли? - засомневалась Ирина в добавила:
- Федор мне говорил…
Брови генерала чуть-чуть приподнялись. Это не ускользнуло от взгляда Ирины.
- Я сказала что-то не так?
Амвросий Отарович посмотрел на Глеба и покачал головой.
- Видишь, уже и про Федора какого-то разговор зашел.
Глеб развел руками.
- Ну вот, только окажешься среди своих людей, как сразу попадешь впросак.
- Да, потерял ты осторожность, - усмехнулся генерал Лоркипанидзе.
- Так что, тебя не Федором зовут? - застыла в растерянности Ирина.
- Конечно же, Федор, - кивнул генерал, - а как же еще его звать. Просто он просил меня…
- Все ясно, - Ирина прикрыла глаза.
Генерал подмигнул Сиверову - мог бы и предупредить, всякое случается.

* * *

Глеб обнял Ирину и повел ее по дорожке, пролегавшей среди поздних осенних цветов. - Извини, Ирина, но я сказал генералу, что меня зовут по-другому, вернее, я сказал ему, чтобы он называл меня…
- Не нужно врать, - женщина смотрела на холодное осеннее солнце.
- Да, я совсем запутался, Ирина. Но поверь, я не хотел тебя обманывать, так в самом деле лучше.
- Лучше кому? - усмехнулась женщина, - Тебе, мне, Ане или полковнику, который приезжал и мучил меня расспросами?
- Вот ему-то и хуже, чем нам всем вместе взятым.
- Не думаю, сволочам всегда хорошо живется.
- Ну значит, и мы с тобой когда-нибудь станем сволочами, - рассмеялся Сиверов, - потому что жить будем очень хорошо.
- Знаешь, Федор, - после короткого молчания произнесла Ирина, - мне кажется, что… я даже не хочу знать о тебе правды. И пусть выяснится, что ты никакой не Федор, никакой не Молчанов, все равно я буду называть тебя по-прежнему. Ты не против?
- Я сам временами забываю, кто я такой. Забываю то, что было со мной в прежней жизни, оно возвращается ко мне только ночью, когда я сплю.
- Я знаю, иногда ты вскрикиваешь во сне, говоришь какие-то странные вещи, называешь незнакомые имена.
- И конечно же, ты прислушиваешься, ищешь среди них женские? - рассмеялся Сиверов.
- Нет, из женских ты называешь только мое.
- Значит, автопилот еще работает. Глеб нагнулся к кусту и аккуратно отломил розу на коротком стебле.
- Ты что? Это же не твое! А вдруг хозяин увидит!
- Ты еще совсем не знаешь Амвросия Отаровича. Не дай Бог, ему придет в голову срезать все цветы на даче и подарить тебе, огромную охапку. А он на такое способен.
- Ой, а где Аня? - забеспокоилась Ирина, заметив, что дочери рядом нет.
- Посмотрим, - Глеб развернулся и зашагал к дому. Возле крыльца слышался звонкий детский смех. Генерал Лоркипанидзе, взяв девочку за руки, кружил ее. Та забавно болтала в воздухе ногами и оглушительно звонко смеялась.
Ирина замерла, с одной стороны ей было не очень-то приятно, что совсем чужой для нее человек так быстро нашел общий язык с дочерью, но, с другой стороны, она радовалась за Аню, поняв, что та легко перенесла приключения, выпавшие на ее долю.
- Вот уж не думал, - воскликнул Глеб, - что вы не успели наиграться со своими внуками. Их же у вас, если мне не изменяет память, пятеро.
- Шестеро, - не переставая кружиться, ответил генерал.
- А где они? В Москве? - спросила Ирина.
- Да кто где. Вот думал, доживу до старости и буду забавляться с внуками на даче. А теперь, как оказалось, должен сидеть здесь один. Кто за границу уехал, кто в другой город. Никому не нужна моя дача.
Генерал осторожно опустил Аню на землю. Та стояла, пошатываясь: у девочки кружилась голова.
- Смотри, не упади, - погрозил ей пальцем Лоркипанидзе. - Короче, невеселая у меня жизнь. Вот только при гостях и держусь в форме. А когда остаюсь один, то иду и шаркаю ногами.
- Вам, наверное, около семидесяти? - спросила Ирина.
- А восемьдесят два не хотите? - старик расправил плечи и пригладил седые усы, а затем засуетился совсем по-детски:
- Что же я во дворе вас держу?
Идите в дом, там тепло, да и обед пора подавать.

Глава 15

Солнце клонилось к западу, бросая свои лучи из-за зубчатой стены леса.
В гостиной дачи все еще не зажигали свет, хватало и отблесков заката. Глеб Сиверов, Ирина, генерал и маленькая Аня устроились за огромным столом, накрытым белой скатертью.
Но, к удивлению Ирины, на столе не оказалось никаких грузинских блюд.

Предыдущая страница 32 Следующая страница


33 Андрей Воронин

Типичная русская кухня: пироги с грибами и с мясом, вареная картошка, молоко, соленые огурцы и квашеная капуста. Сбоку стояла запотевшая бутылка водки, а для Ирины генерал поставил на стол свой знаменитый коньяк двадцатипятилетней выдержки. Но об истории его появления в доме распространяться не стал.
- А кто все это готовил? - изумилась Ирина, она ожидала, что сегодня придется готовить ей, - ведь в доме никого, кроме вас, Амвросий Отарович, нет.
- А думаете, я зря время теряю, пока вы своими делами занимаетесь? - улыбнулся генерал в седые усы, - Тут ко мне Клавдия Ивановна приезжала, понавезла всякой снеди. Слава Богу, она всегда привозит человек на десять. А мне потом потихоньку приходится выбрасывать, чтобы старуха не обижалась.
Он произнес это так, словно сам был молодым парнем, а ведь домработница была лет на десять моложе его.
Генерал собственноручно разлил спиртное в маленькие серебряные рюмки, украшенные немецкими гербами. Скорее всего, эта посуда вела свое происхождение из какого-нибудь немецкого дворянского имения, а может, даже из баронского замка.
- Ну что, за встречу!
Глеб почувствовал, как приятное тепло разливается по его телу, и теперь он смог расслабиться. Он выпрямил ноги, откинулся на спинку стула и посмотрел на генерала.
Тот восседал во главе стола, словно отец семейства, и был явно доволен тем, что в его доме наконец-то появились люди. Он уже истосковался в одиночестве. Ему надоело вслух читать свои мемуары, изданные тонкой книжкой, тем более, что Клавдия Ивановна в этом ничего не понимала, хотя и слушала своего хозяина с большим вниманием.
- Что ты на меня так смотришь? - улыбнулся Лоркипанидзе.
- Да вот думаю, как теперь быть с вашей машиной.
- Ничего, помоешь, она ведь только грязная.
- Да не-ет, я думаю, что теперь на ней никуда не выедешь. Она примелькалась…
- Ну и что? Не ездил я на ней лет двадцать и еще двадцать ездить не буду. Да и те люди, которые за тобой охотились, вряд ли долго у власти удержатся.
Генерал затронул тему, которую сегодня Глеб не хотел поднимать, ему хотелось просто посидеть в домашней обстановке, вкусно поесть, насладиться близостью с любимой женщиной. Ему было достаточно того, что Ирина сейчас рядом с ним и ей ничего не угрожает.
Да и Быстрицкой все происшедшее казалось давним страшным сном. Правда, реальность не предвещала пока ничего хорошего.
«Сегодня еще перебьюсь, а завтра? - думала женщина. - Я ведь не могу вернуться к себе на квартиру, я даже толком не знаю, за что нас преследовали».
Но ей тоже не хотелось говорить на эту тему.
«Зачем портить такой чудный вечер», - подумала она и улыбнулась Глебу.
А тот посмотрел на генерала, и выражение его лица сделалось мечтательным и грустным.
- Ну что ты на меня опять смотришь? - поежился в кресле генерал Лоркипанидзе.
- Я думаю, что и мой отец мог бы сейчас выглядеть так же, как вы. Мог бы сидеть за этим столом, вы бы вспоминали что-нибудь из своей молодости, а мы бы вас слушали, время от времени подливая вам в рюмки.
- Да, Петр Сиверов был настоящий мужчина. Я даже, честно признаться, завидовал ему.
- В чем же? - спросил Глеб.
- Знаешь, как женщины на него вешались. Смотрели, ну совсем как твоя Ирина, восхищенными горящими глазами.
Ирина улыбнулась и потупила взор, а генерал плеснул ей в рюмку немного коньяка и предложил:
- Выпей, дочка.
Он впервые назвал ее на «ты». - Ты пей сама за что хочешь, а мы выпьем за женщин. Выпьем за тебя, за Аню и за то, чтобы все хорошо кончилось.
- А разве еще не все кончилось? - изумилась девочка.
Генерал пожал плечами, ожидая разъяснений от Глеба.
- Для тебя и для твоей мамы уже все кончилось. Все будет хорошо. А вот мне еще придется немного повозиться. Я еще не отдал все долги.
- Ах, да, я помню! - воскликнула Аня. - Ты еще обещал тому дяде…
Ирина строго посмотрела на дочь, помня слова Глеба, обращенные к полковнику Студийскому.
- Это всего лишь игра, дочка.
- А мне показалось, тот дядя и впрямь испугался.
- Да что ты! Разве может дядя Федор кому-нибудь сделать плохо?
- Плохим людям можно делать плохо, - сказала Аня.
- И плохим нельзя делать плохо, - строго сказал генерал Лоркипанидзе.
Его голос звучал так уверенно и властно, словно он читал лекцию с кафедры. Девочка тут же почувствовала себя ученицей и вспомнила про тетради и учебники. Ей было, конечно, жаль, что все осталось в том доме, где им с матерью пришлось жить. Но ее радовало, что теперь, скорее всего, еще долго не придется ходить в школу.
- Уже темнеет, - сказал генерал. - Давайте зажжем свечи.
Он тяжело поднялся из-за стола, было видно, что держаться ровно и идти не шаркая ногами ему трудновато. Он принес с комода тяжелый бронзовый подсвечник, явно привезенный из того же немецкого замка, и, повозившись со спичками, зажег пять свечей.
Огоньки затрепетали, и на лицах сидевших за столом появился теплый живой отсвет.
- Вот хорошо, совсем по-домашнему, - сказала Ирина и посмотрела на Глеба.
Она вспомнила, как они с Глебом сидели у нее в квартире, как горели свечи, звучала музыка. «Боже мой! Как давно это было. Даже не верится, что это было на самом деле, тем более, было со мной».
Похоже, что Глеб тоже вспомнил тот вечер. Он осторожно положил ее холодную ладонь на свои пальцы.
- Мне так хорошо, - прошептала Ирина, косясь на генерала и опасаясь, что он слышит ее негромкие слова.
Амвросий Отарович взял бутылку с водкой за тонкое горлышко, наполнил рюмку Глеба, затем свою и взглянул на Ирину, та кивнула. Он налил ей коньяка, а Ане брусничного морса в высокий бокал.
- Мне давно не было так хорошо, - сказал генерал и встал, - я отвык, честно говоря, от людей. Все время живу прошлым, размышляю, вспоминаю, анализирую. Даже не могу поменять обстановку. Да, в общем-то, и не хочу. И только ваше появление вернуло меня к жизни. Как будто я помолодел лет на двадцать или тридцать. Знаете, как мне приятно смотреть на вас, на ваши счастливые лица, слышать ваши голоса, смех этого прелестного создания. Словно вернулась моя молодость. Я опять готов действовать, принимать решения, а не сидеть в кресле, укутавшись пледом. Мне хочется жить. И я хочу выпить за то, чтобы и вам хотелось жить. Чтобы и ваша жизнь была долгой, такой, как моя. И еще я хочу сказать, чтобы вы никогда не повторяли ошибки, совершенные старшими.
А мы их сделали очень много. Где-то недосмотрели, и потом все пошло наперекосяк. Мы отдавали свои жизни неизвестно за что. И только сейчас, когда мне пошел девятый десяток, я понимаю, что наберется, может быть, лет пять-шесть, прожитых не зря. А все остальное прошло вхолостую. Так что, за вас!
За ваше счастье! За везение и удачу! Пусть они вам сопутствуют, - генерал твердыми пальцами поднял свою рюмку и чокнулся вначале с Ириной, потом с Глебом.
Одним глотком он выпил водку и закусил огурцом, ; немного посидел, посмотрел на Глеба и сказал:
- Я понимаю, ты мне хочешь что-то сказать. Поднимайся в кабинет, там мы спокойно поговорим. А мои гости пусть отдохнут.
Ирина поблагодарила генерала за ужин, взяла Аню за руку и увела в спальню.
А Глеб поднялся вслед за генералом, который шел, придерживаясь за перила. В кабинете генерал плотно притворил дверь, сел за письменный стол и посмотрел на Глеба.
- Ну, я готов тебя выслушать. Я чувствую, что тебе нужна моя помощь, может быть, совет. И поверь, я с удовольствием тебе помогу. Ведь мы с твоим отцом были как братья, и я перед ним в долгу. Мне уже бояться нечего, жизнь моя прожита, и если я смогу сделать еще что-нибудь хорошее, то буду рад.
Глеб даже не знал, с чего начать. Он прошелся по кабинету, выглянул в окно. На улице уже совсем стемнело, только над лесом еще светилась тонкая полоска, окрашенная в пурпур.
- Амвросий Отарович, все настолько серьезно, что я даже не знаю, с чего начать.
- Ты говори по существу, отбрасывай мелкие и второстепенные детали.
Изложи суть дела.
- Все выглядит вот как, - Глеб остановился и заложил руки за спину. - Те документы, что я передал вам, вообще-то, бесценны.
- Я догадался об этом. Что в них?
- Там имена, фамилии, номера банковских счетов, схемы финансовых операций. Эти документы посвящены коррупции в высших эшелонах власти. Их подготовил аналитический отдел, но затем они попали ко мне. И так как в этих документах очень много компромата на высшие чины Федеральной службы безопасности, а также на армейских генералов, то ими хотят завладеть, в первую очередь их желает заполучить ФСБ. Одного из заказчиков я знаю, это полковник Студинский.
- Как ты говоришь? - подался вперед старый генерал.
- Полковник Студинский.
- Я не знаю, из какого он отдела, и даже не знаю, чем он занимается.
- Именно он заставил меня добыть эти документы, а потом хотел меня ликвидировать. Ну, в общем-то все шло по известной схеме, только убить меня они не смогли, и с документами за пазухой я смог скрыться. За мной началась погоня, и они меня чуть не взяли в заброшенном доме, где я скрывался под видом бомжа.
- Насколько я понимаю, - генерал расправил плечи, - документы действительно очень серьезные.
- Это несомненно.
- Послушай, Глеб, - генерал взглянул по-отечески и откинулся на спинку кресла, - у меня сохранились кое-какие связи. Многие из моих учеников теперь занимают большие посты. Я могу им позвонить, встретиться и передать документы.
Но я не уверен, что их фамилий нет в тех черных списках.
- Я тоже не уверен. Поэтому документы лучше всего передать тому человеку, которому они предназначались.
- А кому они предназначались? Тебе известно? Генерал исподлобья посмотрел на Глеба. - Думаю, они были предназначены лично Президенту.
- Хоть и не люблю я Президента, но власть уважаю. Без власти государство существовать не может. Все-таки главное не сам человек, а должность. И она кое к чему обязывает.
Глеб кивнул.
- Но попасть к Президенту очень сложно, хотя и это можно устроить. У тебя есть копия документов?
- Нет, они существуют в единственном экземпляре, - сказал Глеб, - я опасался делать копии, опасался утечки информации.
- Послушай, сынок, - сказал генерал, - а журналиста из «Московского комсомольца» убили случайно не из-за этих документов?
Глеб снова кивнул, и на его губах появилась горькая улыбка.
- Да, я виновен в его смерти. Но я не предполагал, что телефоны прослушиваются и что с ним так жестоко расправятся. Думал, в худшем случае выкрадут документы из ячейки камеры хранения. А оно вот как повернулось.
- Теперь уже ничего не исправишь, - сказал генерал и пригладил седые волосы. - В общем, завтра я свяжусь со своими друзьями и попытаюсь договориться о встрече с Президентом. Конечно, это дело сложное, хлопотное, но думаю, мне не откажут.
- Хотелось бы верить, - сказал Глеб.
- А теперь иди ложись, отдыхай. А я еще посижу, подумаю, выкурю трубку.
Я редко курю, но уж если курю, то только отменный табак. Мне его привозят из Грузии.
Глеб попрощался и, стоя в дверях, сказал:
- Если хотите, посмотрите эти документы.
- Зачем? Я и без того знаю, что каждый второй - продажная сволочь и готов за копейку изменить Родине.
Утром, когда Ирина проснулась, Глеба рядом уже не было. Она вышла в гостиную. Старый генерал с кем-то разговаривал по телефону. Он вспоминал войну, какую-то операцию в Берлине, конференцию в Потсдаме, называл немецкие имена, приводил цифры, и все время на его губах играла улыбка.
Ирина поняла, что этот разговор Амвросию Отаровичу приятен и что его собеседник, скоре всего, такой же старый генерал, как и он сам, или, может быть, даже маршал. Они обменивались шутками, понятными только им. Генерал хохотал так громко, что даже звенел хрусталь в буфете.
Потом его голос стал серьезным.
- Так это можно будет устроить, Павел?
- Что ж, хорошо, буду ждать твоего звонка. Сделай это ради меня. Ради Петра, Андрея, ради всех наших друзей, ради тех, кого уже нет с нами.
- Ну вот и хорошо, договорились. Привет Серафиме Ивановне.
- Да ну, она все еще ее носит! Да-а, шаль прекрасная, мне она досталась… А, не буду. Я всегда вспоминаю с теплой улыбкой твою Симочку, всего хорошего, - генерал повесил трубку и взглянул на Ирину.
- С кем это вы разговаривали? Вы буквально помолодели на двадцать-тридцать лет.
- О, я говорил со своим старинным другом. Сейчас он такой же бездельник, как и я. Но помочь кое-чем может.
- А где Федор?
- Вообще-то, Ирина, его зовут не Федор.
- А как?
- Его зовут Глеб Петрович Сиверов. Это его настоящие имя и фамилия, а Федор, Павел - это его псевдонимы легенды.
Ирина пожала плечами.
- Почему же он мне никогда не говорил о своем настоящем имени?
- Скорее всего, не мог. А теперь, когда уезжал, сам попросил, чтобы я тебе кое-что о нем рассказал. Так что садись, сейчас я заварю крепкий чай, и мы с тобой серьезно обо всем поговорим.
- Давайте я заварю чай, - предложила Ирина.
- Нет, нет, чай должен заваривать мужчина. А ты садись поудобнее в кресло, потому что разговор будет долгим.
Глеб тем временем уже выходил в город с перрона пригородных электричек.
Он мгновенно растворился в толпе, и даже если бы на вокзальной площади дежурило десять людей полковника Студийского, то вряд ли им удалось бы заметить его.
Глеб уже знал о том, что генерал сможет попасть на прием не раньше, чем через неделю и это его вполне устраивало. Значит, у него еще оставалось время, чтобы расквитаться с полковником Студинским сполна.
Конечно, можно было ограничиться только тем, что передать документы властям и спокойно ждать результата. Но Глеб знал: есть непотопляемые люди и вряд ли Студинский крайний. Над ним есть шеф, а у того шефа свой начальник. И все они желают заполучить бесценные документы.
Пусть даже после того, как тайна станет достоянием гласности, многих посадят в тюрьму, отстранят от должностей, но рано или поздно они освободятся, одни - по амнистии, другие - используя свои связи. А Глеб не хотел, чтобы Студинский и его покровитель отделались легким испугом и ушли от заслуженного возмездия.
Теперь ему предстояла самая малость - отыскать в многомиллионном городе одного-единственного человека - полковника, принесшего ему столько неприятностей. Казавшаяся на первый взгляд неразрешимой, задача была легко выполнима. Глеб прекрасно знал все методы сыскной работы и не пасовал ни перед какими трудностями.
Ему было известно, в каком здании находится рабочий кабинет полковника.
Он знал, как выглядит его машина, даже помнил ее регистрационные номера.
А человек на службе появляется постоянно, со службы чаще всего возвращается домой.

* * *

Уже было довольно поздно, когда смертельно уставший полковник Студинский покинул свой рабочий кабинет. Он и его люди сбились с ног, разыскивая Слепого. Отрабатывались всевозможные варианты, но ни один не приводил к желаемому результату. Никто не мог предположить, что Слепой скрывается недалеко от города на даче отставного генерала КГБ Амвросия Отаровича Лоркипанидзе.
О существовании этого когда-то славного боевого генерала уже забыли и только лишь время от времени вспоминали, увидев его на каком-нибудь торжественном вечере, и диву давались, что он не только жив, но и выглядит довольно молодцевато.
Отдав последние распоряжения и приказав держать с ним постоянную связь, полковник Студинский сел в машину и устало откинулся на спинку сиденья.
- Куда? - спросил шофер.
- Домой. Наконец-то приму душ. Двое суток не спал. Чертова работа.
Водитель понимающе кивнул, ему самому пришлось провести двое суток в машине. Правда, возможность подремать у него была, и он ею, конечно же, воспользовался, поэтому выглядел водитель намного бодрее своего шефа.
Вскоре черная «волга» остановилась у подъезда дома на Кутузовском проспекте.
- Все, до завтра. В семь утра у подъезда. Если, конечно, ночью чего не случится.
- Лучше бы не случилось, - сказал водитель.
- Нет, дорогой, лучше бы случилось. Но думаю, не случится.
Водитель, конечно же, не понял, о чем говорит шеф, но тем не менее вновь понимающе кивнул.
Студинский вошел в подъезд и вызвал лифт. Кабина, дребезжа, медленно спустилась на первый этаж. Дверь со скрежетом открылась, Студинский вошел в лифт и прикрыл за собой застекленные дверцы. Кабина поползла вверх, противовес пошел вниз, а Студинский уже распускал узел галстука.
Он хотел как можно скорее войти в прихожую, снять обувь, повесить на плечики пиджак… Нет, не вешать, просто швырнуть на кресло и, не заходя в гостиную, отправиться в душ… Нет, в гостиную надо зайти: выпить рюмку коньяка.
Его жена уехала погостить к матери в Воронеж, а детей у них не было.
Студинский повозился с ключами, открывая двойную дверь. Нижний замок как-то подозрительно щелкнул, и Студинский подумал:
«Надо вызвать слесаря, пусть разберется. А то не ровен час, заклинит, и я не смогу выбраться из квартиры».
Войдя в прихожую, он зажег свет, сбросил пиджак, отстегнул ремни, которыми крепилась кобура, и с отвращением положил оружие на комод. За все эти дни ему так и не пришлось воспользоваться табельным оружием.
А с каким удовольствием он вогнал бы пулю в лоб этому чертову неуловимому Слепому! Он бы разрядил в него всю обойму. Но… удача был на стороне Глеба Сиверова.
- Ох, как я устал, - громко сказал полковник Студинский и потряс головой.
Тут же, в прихожей, полковник, даже не расстегивая пуговицы, стащил рубашку через голову, разулся, сбросил брюки, и в трусах и майке направился в ванную. Единственное, что его могло привести в себя, так это упругие струи душа, горячие и ласковые. Он включил воду и посмотрел на свое отражение в зеркале, на котором сразу выступили капли конденсата.
«Боже, как я выгляжу! Будто бы мне лет семьдесят. Что делает с человеком эта чертова работа!»
Он переступил бортик ванны и с удовольствием подставил уставшее тело горячим тугим струям душа. Они впивались в него тонкими иголками.
Полковник даже представить себе не мог, что в гостиной на диване сидит, закинув ногу на ногу, Глеб Сиверов. Человек, которого он безуспешно ищет последние дни.
Глеб, улыбаясь, послушал, как фыркает от удовольствия полковник, как плещется вода в ванной. Затем он поднялся, вышел в прихожую, взял пистолет полковника и по одному высыпал в карман куртки все патроны из обоймы. Потом бесшумно вставил обойму в рукоятку пистолета и сунул его в кобуру.
«Вот так будет лучше», - подумал Глеб и подошел к ванной.
Он постучал костяшками в дверь. Фырканье тут же смолкло. Через две секунд ъ1 перестала журчать вода.
Глеб вновь постучал и тихо поинтересовался:
- Полковник Студинский! Разрешите войти с докладом?
И, не дожидаясь ответа, распахнул дверь ванной комнаты. Голый полковник стоял в ванне, от его тела шел пар, волосы прилипли ко лбу. Глаза полковника были расширены от ужаса, а с подбородка срывались редкие капли и падали на дно ванны.
- С легким паром, полковник!
- С-спасибо, - ответил Студинский, почему-то прикрываясь руками, словно Глеб собрался ударить его в пах.
- Помылись?
Полковник истерично захохотал.
- Вы хотели со мной встретиться, вот я и пришел. Мне надоело, что вы меня все ловите, ловите, я решил облегчить вам задачу. Теперь, полковник, вы можете взять меня голыми руками. Вот он я, перед вами! Ну, что же медлите? А, испугался, мерзавец, даже нижняя губа задергалась. - Глеб скептично усмехнулся. - Не бойтесь, полковник. Я не маньяк и насиловать вас в ванной не буду. Я пришел по другому делу. И если вы ответите на мои вопросы, может быть, я оставлю вас в живых.
Полковник вопросительно посмотрел на Глеба.
- Что вас интересует?
- Кто руководит всей операцией? Кто поручил тебе завладеть документами из Аналитического центра?
Полковник поежился, его тело покрылось мелкими пупырышками. Он зябко повел плечами.
- Может быть, разрешите одеться?
- Одеться? Ну, накинь халат.
Глеб снял с вешалки халат и швырнул полковнику. Тот долго не мог попасть в рукава, наконец, попал, завязал пояс, но из ванны все еще не выходил.
- Давай, выходи. Пойдем в гостиную, у тебя там довольно уютно.
Наверное, ты все это приобрел на свою зарплату, да, полковник?
Студинский молчал. Он перешагнул через край ванны и, оставляя мокрые следы, двинулся следом за Глебом.

Предыдущая страница 33 Следующая страница


Слепой против маньяка 34

Глеб знал, что сейчас произойдет, но он хотел насладиться своим преимуществом, а также бессилием полковника. И действительно, все произошло именно так, как рассчитал Глеб Сиверов.
Когда Глеб вошел в гостиную, полковник метнулся к комоду, выхватил пистолет и щелкнул предохранителем. Глеб, не оборачиваясь, улыбался.
- Руки вверх!
Глеб медленно повернулся и поднял руки.
- Ну, стреляй, полковник. Только так ты никогда не узнаешь, где документы.
Полковник опустил пистолет, и, прицелившись в ногу Глеба, нажал на курок. Сухой щелчок был ответом на это действие указательного пальца полковника Студинского.
- Какая досадная осечка, - сказал Глеб. Студинский отшвырнул пистолет.
Он понял, что Слепой его снова переиграл. А Глеб сунул руку за пояс и вытащил армейский кольт.
- А вот этот пистолет выстрелит, - металлическим голосом сказал Сиверов, снимая оружие с предохранителя, - к тому же, рядом нет детей, и никто не сможет заступиться за дяденьку.
- Не надо, не делай этого. Я тебя прошу, я все тебе расскажу. Давай договоримся с тобой по-хорошему.
- А что ты можешь мне предложить? Ты ничего не мог сделать со мной, даже когда у тебя в руках было единственное, чем я дорожил.
- Но я же не сделал ничего плохого этой женщине и ее ребенку.
- Знаешь, что бы с тобой было, если бы ты причинил ей зло?
Студинский кивнул.
- Сядь и слушай, что я тебе буду говорить и старайся отвечать на все вопросы.
Полковник Студинский сел на указанное место, а Сиверов ногой подкатил кресло и устроился напротив, шагах в трех.
- Так кто всем руководит?
Полковник напрягся, он понимал, сейчас не время врать, но также знал, что, сказав правду, тут же пожалеет об этом.
- Наверное, ты боишься этого человека, если не можешь произнести его имя?
- Да, боюсь, - признался Студинский, - это он приказал достать документы, захватить Быстрицкую, найти тебя. Он отдал приказ убить Бушлатова и других сотрудников центра, это он придумал выдать тебя за маньяка.
- А что же тогда делал ты?
- Я выполнял его приказы.
- Значит, он не меньше, чем генерал, - поморщился Глеб, - не будешь ли ты так любезен назвать его фамилию?
- Да, я назову. Генерал Кречетов.
- Что же, приходилось мне слышать про него, и должен признаться, ничего хорошего я не слышал, как, впрочем, и про тебя.
- Я здесь ни при чем.
- Зачем застрелили бомжа?
- Не выдержали нервы у одного омоновца.
- А кто их накрутил, эти нервы? Небось, расписал меня как самого страшного убийцу.
- Да, мне пришлось это сделать. Ты же профессионал и понимаешь, как поступают в подобных случаях.
- И ты профессионал, и тебе известно, как должен сейчас я поступить.
Жаль только, глушитель забыл прихватить. Хотя… впрочем…
Глеб сунул руку в карман куртки и вытащил цилиндр глушителя.
- Смотри-ка ты, завалялся.
Он медленно накрутил глушитель на ствол пистолета и удовлетворенно улыбнулся.
- О, теперь выстрел будет очень тихим, и убить тебя не составит никакого труда. Я мог это сделать десять раз, но мне хотелось с тобой поговорить.
- Неужели ты не понимаешь, что даже передав эти документы кому бы то ни было, ты смертельно рискуешь? Они ничего не решат… Это не первый доклад, подготовленный всевозможными аналитиками. Все останутся на своих местах, ну, уберут пару стрелочников, таких, как я. А вот даже генералу Кречетову ничего не сделают. За ним стоят такие люди, что сковырнуть их на сегодняшний день никто не сможет. Просто произойдут разборки между двумя службами, так сказать, обмен любезностями. Может быть, кто-то уйдет в отставку, но мир из-за этого не рухнет.
- А вот это неизвестно. Я так не думаю. Я могу назвать тебе несколько номеров: в правительстве номер третий, четвертый, седьмой, двенадцатый - этих людей не останется.
- Но они ничего не решают, хотя их должности звучат внушительно. Давай договоримся. Ты профессионал и я профессионал, - сказал Студинский, чувствуя, что ноги у него уже ледяные. - У меня много денег, я скажу тебе, где они хранятся, скажу номера счетов, коды сейфов. Деньги находятся за рубежом, кроме тех, что в обороте. Ты сможешь жить безбедно сто лет. Ты отдашь мне документы или хотя бы повременишь. А я помогу тебе покинуть страну, помогу тебе выбраться заграницу.
- А потом мы окажемся с тобой соседями по особнякам где-нибудь на Кипре или на Канарских островах? - усмехнулся Глеб, поглаживая глушитель пистолета.
- Думаю, что мы с тобой больше никогда не встретимся и наши пути не пересекутся. Мы можем договориться.
- Знаешь, может быть, раньше, месяц или два тому назад я бы тебе поверил и мы действительно могли бы договориться. Но сейчас я тебе не верю, а все номера счетов мне известны, они напечатаны в докладе.
- Это не те номера, это грязные деньги, а у меня есть отмытый капитал, который никто искать не станет.
- Значит, не учтен? - усмехнулся Глеб.
- Можно сказать и так, - губы Студийского дрожали, он судорожно пытался придумать выход из этого критического положения.
Нужно было что-то предпринять, и желательно поскорее. Надо было избавиться от этого хладнокровного убийцы, который не остановится ни перед чем.
Студинскому стало ясно, что человека, сидящего перед ним, деньги абсолютно не интересуют, что у него на уме совершенно иная затея.
Полковник догадывался, что Глеб покинет его квартиру, а он, Студинский, останется лежать на ковре с дыркой в виске, причем его правая рука будет сжимать рукоятку пистолета, в обойме которого не будет хватать всего лишь одного патрона. Все это Студинский представил настолько отчетливо, что по его спине пробежал ручеек холодного пота и ладони рук стали скользкими и тоже холодными.
«Что же предпринять? Как победить этого человека?»
Тут ему пришла в голову простая мысль.
- У меня дома много денег. Там, в платяном шкафу, в сейфе.
- Много - это сколько?
- Не знаю, - пожал плечами полковник, - две больших запакованных пачки.
Ты их можешь взять, прямо сейчас, как залог.
- Это хорошо, люблю иметь дело с богатыми клиентами. Так сколько же там?
- Около ста тысяч, может быть, чуть больше.
- Деньги чистые?
- Конечно же, - Студинский немного приободрился.
Он рассчитывал, что Глеб пойдет к шкафу, а еще лучше, пошлет его самого. А в сейфе, кроме денег, лежал еще один пистолет. Если Слепой пойдет к шкафу сам, то можно будет рискнуть и попытаться напасть на него сзади, все равно терять нечего. А если отправит его, то можно воспользоваться пистолетом.
- Что же ты мне посоветуешь? - спросил Глеб. - Идти самому открывать сейф или ты пойдешь?
- Как хочешь, - как можно равнодушнее, но с внутренней дрожью произнес Студинский и вытер рукавом холодный пот, крупными бусинами блестевший на лбу.
- Чего это ты вдруг предлагаешь мне деньги, если наперед знаешь, что я тебя застрелю?
- Может, ты этого не сделаешь, может, мы все же договоримся.
- Скажи-ка, прежде чем пойдешь открывать сейф, телефон генерала Кречетова.
Студинский назвал два семизначных номера. Глеб повторил их про себя, качнул стволом пистолета:
- Иди. Но если ты сделаешь хоть одно движение, которое мне не понравится, я выпущу тебе пулю в затылок и, поверь, не промахнусь. А пулька из этого пистолета оставляет при входе одно очень аккуратное отверстие, а вот с противоположной стороны вырывает огромный кусок, и твоя голова будет безобразной, будто по ней ударили кузнечным молотом. Так что подумай, прежде чем совершать опрометчивые поступки.
Студинский поднялся и на негнущихся ногах сделал шаг в сторону платяного шкафа, а затем резко бросился на Глеба и умудрился выбить у него пистолет. Кресло перевернулось.
Полковник, хрипя и рыча, вцепился руками в горло Глеба. Глеб пытался освободиться, но хватка Студинского была железной, и тогда Сиверов резко ударил ладонями полковника по ушам.
Тот вскрикнул и упал на бок, но тут же подхватился и бросился на Глеба, еще не пришедшего в себя, лишь успевшего сделать один глубокий вздох. Мужчины сцепились, упали на пол и покатились, сдвигая и опрокидывая мебель. Грохот и хрипы заполнили гостиную. Зазвенел разбитый хрусталь, упала на пол и раскололась китайская ваза с драконами.
Студинский тянулся к пистолету, он скреб ногтями ковер, вырывая ворс.
Глеб изловчился и перебросил полковника через себя, опрокинул на спину и с силой ударил ребром ладони по переносице.
Раздался хруст ломаемых носовых хрящей и перегородок. Из носа полковника хлынула кровь, он судорожно задергался на ковре, полы халата раскрылись, и Глеб ногой ударил его в пах. Он понял, что стрелять в полковника теперь не имеет никакого смысла, тот уже не жилец, полчаса - самое большое, что ему осталось.
Этому удару Глеба научил один инструктор по рукопашному бою, и Глеб много раз с неизменным успехом использовал этот прием. Он сел на кресло и несколько минут смотрел на то, как дергается в конвульсиях Студинский. Глеб прекрасно представлял себе, что произошло с черепом полковника.
Никакие хирурги ему уже не помогут: осколки костей вошли в мозг, и теперь жизнь полковника, вернее, последние минуты существования на этом свете зависят только от резервных возможностей сердца.
Мозг уже отключен, и перед Глебом лежит всего лишь лишенное разума тело.
Сиверов распахнул платяной шкаф, отодвинул мундир в сторону и увидел блестящую дверцу небольшого сейфа, привинченного к бетонной стене. Бросив беглый взгляд на замок, Глеб понял, что открыть этот сейф сложно. Конечно, если им заняться основательно, то через день или два швейцарский замок будет открыт.
Но к чему? Что это изменит?
Глеб закрыл шкаф и подошел к телефонному аппарату. Он постоял несколько секунд с трубкой, прижатой к уху, затем медленно, словно ленясь, набрал один из номеров, названных полковником несколько минут назад.
- Слушаю, - хриплым сонным голосом отозвался генерал Кречетов.
Глеб покашлял, зная, что сейчас генерал бросит взгляд на определитель номера и поймет, что ему звонят из квартиры полковника Студийского. Так оно и произошло.
- Полковник, что случилось? Какого черта ты поднимаешь меня среди ночи?
- Это не полковник, генерал, - смеясь, ответил Глеб, - полковник тебе уже никогда не позвонит. Жаль, микрофон у этого телефона не такой чувствительный, иначе бы ты услышал предсмертные хрипы Студийского.
Глеб замолчал, ожидая реакции генерала. Тот лишь прерывисто дышал в трубку.
- Ты следующий на очереди, это говорит Слепой.
И Глеб со злостью вырвал телефонный провод из разъема.
Оставаться здесь было небезопасно. Глеб запахнул куртку, под которой исчезла рукоять пистолета, и неторопливо покинул квартиру, даже не прикрыв дверь.
Через четверть часа сотрудники ФСБ бегом поднимались по лестнице, генерал Кречетов воспользовался лифтом. Он жил неподалеку. Поднимаясь наверх, генерал все еще надеялся, что этот звонок - розыгрыш Слепого. Все-таки полковник Студинский не таков, чтобы легко отдать себя в руки человеку, которого преследует сам.
Но когда он увидел приоткрытую дверь, то понял, что Слепой не шутил, не разыгрывал. Генерал спокойно обратился к врачу:
- Его можно спасти? - и брезгливо кивнул на тело полковника Студинского.
Грудная клетка лежащего на полу полковника еще судорожно приподнималась, воздух с хрипом вырывался из приоткрытых губ, мелкие брызги крови падали на ковер.
Врач отрицательно покачал головой.
- Это только тело… Мы сделаем все, что в наших силах, но это лишь продлит агонию.
- Постарайтесь его спасти, - без всякой надежды на хороший исход попросил генерал.
Он уже чувствовал, что в этой квартире витает дух смерти, и понимал, что даже когда он покинет этот дом, тень смерти последует за ним. Из преследующего он сам теперь превращается в преследуемого.
Генерал поманил пальцем майора.
- Обыщите квартиру. Все документы и ценности завтра утром должны быть доставлены в управление. Никому ни слова.
Майор понимающе кивнул.

Глава 16

Прошла неделя ожидания. Полковник Студинский был похоронен на Троекуровском кладбище, как ни парадоксально это звучит. Там же, где была могила Геннадия Демидова, усыпанная живыми цветами. По странному повороту судьбы жертва и палач лежали почти рядом, всего лишь в каких-нибудь пятидесяти шагах.
Пластиковая папка с докладом, подготовленным Аналитическим центром, оказалась на столе у Президента. Старый генерал Амвросий Отарович Лоркипанидзе сумел сдержать слово, данное Глебу Сиверову.
А вот один из виновников всей этой заварухи бесследно исчез. Никто не знал, где находится генерал Кречетов.
Президент, ознакомившись с документами, отдал распоряжение найти Кречетова во что бы то ни стало. И теперь уже другие люди были задействованы в огромной операции по поиску исчезнувшего генерала Кречетова. Пути вели за границу…
В жизни Глеба Сиверова случилось важное событие. Он был приглашен на разговор с одним высокопоставленным лицом, этот человек изредка мелькал на экране телевизора рядом с Президентом России.
Глеб вошел в кабинет. Хозяин кабинета - большеголовый мужчина в строгом сером костюме, отлично сидящем на его грузном теле, поднялся из-за стола и подал Сиверову руку.
- Ну что ж, я наслышан о вас и хочу передать вам личную благодарность Президента. Вы сделали большое дело, оказали неоценимую услугу. Я знаю, чего это вам стоило и с какими трудностями было сопряжено. Но тем не менее все завершилось благополучно. По поручению Президента наши люди сейчас разбираются с той информацией, которую вы спасли. Можете быть уверены, виновники понесут наказание. Но как в любом деле, нужно все тщательно расследовать, взвесить.
- Да, я понимаю, - сказал Глеб Сиверов. Хозяин кабинета предложил ему сесть, на столе появилось кофе, и хозяин пододвинул Глебу пепельницу, хотя сам и не курил.
- Спасибо, я не курю.
- Что, бросили?
- Да, бросил. Совсем недавно. Они пили кофе, как бы не решаясь перейти к главному.
- А как вы посмотрите на то, Глеб Петрович, если вам предложат работу, если вам вернут ваше имя, воинское звание?
Глеб поднял голову. Взгляд визави был спокоен. «Этот отвечает за свои слова», - подумал Глеб.
- Вы, Глеб Петрович, можете подумать. Время есть.
- Но я не знаю, что вы хотите мне предложить.
- Сейчас в управлении охраны Президента идут большие перемены, нам нужны надежные люди, такие, которые умеют работать, а не говорить, и поэтому я хочу предложить вам возглавить одно из подразделений.
- А можно узнать, чем я буду заниматься? Конкретно.
- Мне бы не хотелось сейчас вдаваться в детали. Во Всяком случае, прежде, чем вы дадите согласие.
- Я согласен.
Собеседник подался вперед.
- Вы не измените профиль своей работы, но теперь вы будете работать почти легально.
- Меня это устраивает, - сказал Глеб.
Хозяин кабинета сразу же перешел к делу. Он потянулся к своему письменному столу, взял с него тонкую папочку.
- Вот ориентировка. Небезызвестный вам генерал Кречетов сейчас находится в Цюрихе. Он принес столько вреда, что о нем никто здесь не хочет вспоминать. Сейчас генерал носит другую фамилию, у него многочисленная охрана, он подданный двух стран и может доставить нам много неприятностей, потому что раньше или позже его возьмут западные спецслужбы и заставят работать на себя, вернее, заставят выдать всю информацию, которой он владеет. А можете мне поверить, информации у генерала Кречетова предостаточно. Его надо ликвидировать.
Глеб вздохнул и понял, что разговор окончен.
- Документы можете получить завтра.
Глеб поднялся.
- Спасибо за кофе.
- И еще, Глеб Петрович. Будьте так любезны, передайте сердечный привет генералу Лоркипанидзе. Я всегда с теплотой вспоминаю этого честного человека.
Когда-то и я был его учеником, имел счастье слушать его лекции.
- Обязательно передам.
Глеб покинул кабинет.
Да, ничего в этой жизни не меняется. Хорошо быть профессионалом, они нужны всегда и всем, любой власти, как бы она ни называлась.
А еще через двое суток «боинг» швейцарской компании улетал из «Шереметьева» в Женеву. Глеб сидел в салоне самолета и смотрел в иллюминатор. В окне таяла россыпь огней, самолет быстро набирал высоту.
Через четверть часа услужливая стюардесса, холеная и миловидная, обратилась к Глебу по-английски, предлагая напитки. Глеб заговорил с ней по-немецки. Стюардесса смутилась, но тут же перешла на немецкий, на свой родной. А Глеб, улыбнувшись, начал разговаривать по-английски с легким немецким акцентом. Девушка с изумлением посмотрела на респектабельного мужчину, так легко переходящего с языка на язык, и решила, что, скорее всего, перед ней дипломат, и подумала: «Хорошо бы с таким мужчиной познакомиться. Красивый, мужественный и, наверное, богатый».
Глеб улыбнулся и отрицательно помахал рукой, отказываясь от предложенных напитков. На коленях у него появился кожаный кейс-атташе. Глеб вытащил из него сложенную вдвое газету, развернул и углубился в чтение.
"Исполнился месяц со дня гибели московского журналиста Геннадия Демидова. Для страны, оглохшей от стрельбы и взрывов и охрипшей от выкриков, не Бог весть какая дата. И все же убийство журналиста еще не забыли чиновники силовых министерств. Это, во всяком случае, попытались доказать руководители российской прокуратуры, Министерства внутренних дел и Федеральной службы контрразведки, пришедшие на встречу с главными редакторами ведущих газет.
Что сообщили заместитель генерального прокурора, первый замминистра внутренних дел и замдиректора ФСК журналистам?
Что их ведомства не жалеют сил и средств на поиски убийц Гены Демидова, что в спецгруппе собраны пятнадцать опытнейших следователей со всей России, что опрошено двести пятьдесят свидетелей…
Сообщение для прессы было встречено ею самой с большим разочарованием.
Не наше дело, наверное, судить, как далеко продвинулось следствие за этот месяц. Пусть оценят профессионалы. Возможно, у следователей есть причины не обо всех своих успехах рапортовать обществу, но никак не отделаться от ощущения, что под завесой тайны следствия в очередной раз пытаются приглушить резонанс от преступления, всколыхнувшего замордованный террором и страхом народ.
Слишком много примеров только за последний год, когда самые громкие трагедии быстро уходили в тень. И на погребенных делах, словно табличка на могильном холмике, возникала общая фраза, не говорящая никому и ни о чем: «Идет следствие».
Идет. Но куда? И какими шагами?
На эти вопросы в российских спецслужбах принято реагировать как на дилетантские выкрики с места.
Да, Президент, предостерегая редакторов от излишней экзальтированности, справедливо заметил, что в стране убивают не только журналистов. Но найдите убийц хотя бы одного журналиста. Неужели не ясно, что для миллионов людей это не просто очередная серия очередного детектива? Это вопрос окончательной и бесповоротной утраты доверия к власти…"
Глеб отложил статью и тяжело вздохнул. Он прекрасно понимал, что убийцы известны, он также прекрасно понимал, что служба безопасности никогда не предаст гласности то, что знает.
«Да, журналистам не позавидуешь, - подумал Глеб, - они не смогут добиться никакой информации, не смогут получить разъяснений».
Хотя он-то знал, что тот человек, который отдавал приказания и направлял конкретных людей на Павелецкий вокзал к камерам хранения, сейчас лежит на кладбище, этот человек получил свое и что он, Глеб Сиверов, сумел отомстить за Геннадия Демидова, а также и за многих других. Но этого никому лучше не знать.
А сейчас он летел над спящей Россией в Швейцарию, туда, где находился еще один убийца Геннадия Демидова. Но ликвидировать его Глеб должен не за смерть Демидова, а совсем за другое. Сиверов знал, что он приложит все силы, и не потому, что ему приказали - этого требовала справедливость.
Читать больше не хотелось. Глеб закрыл глаза и задремал. Проснулся лишь тогда, когда самолет мягко коснулся посадочной полосы аэродрома.
Пройдя формальности с таможней, Глеб вышел из аэровокзала и остановил такси.
Прошло совсем немного времени. Глеб устраивался в отеле, обживал свой номер, а завтра утром он должен был встретиться с нужными людьми, с теми, кто даст ему последнюю информацию, и тогда Глеб сможет приступить к делу.
В полдень Глеб сидел в маленьком открытом кафе. Он был один за столиком. Перед ним лежало несколько уже прочтенных швейцарских газет. Его глаза прикрывали солнцезащитные очки с зеркальными стеклами. В Цюрихе было намного теплее, чем в Москве, поэтому плащ Глеба лежал на соседнем стуле. На столике дымилась чашечка кофе, уже третья.
Глеб смотрел на здание, расположенное на другой стороне улицы.
Высокий портал, колонны и массивные буквы на фронтоне, извещавшие, что в этом здании расположен один из банков. Из дверей выходили люди, иногда останавливались автомобили, и люди поднимались в банк.
Фотография нужного Глебу Сиверова человека лежала у него в кармане.
Глеб наблюдал, он знал, что рано или поздно генерал Кречетов должен сегодня появиться.
Вскоре на другой стороне улицы остановились два автомобиля: черный «мерседес», сверкающий никелем, и автомобиль поскромнее, «опель» последней модели. Заднюю дверь «мерседеса» услужливо открыли.
На тротуар ступил мужчина в строгом твидовом костюме и солнцезащитных очках. Легкий ветерок шевелил его седеющие волосы. Мужчина огляделся, рядом с ним словно из-под земли появилось два дюжих широкоплечих охранника.

Предыдущая страница 34 Следующая страница


35 Андрей Воронин

Глеб присмотрелся. Да, это был человек, чья фотография лежала во внутреннем кармане пиджака.
«Ну вот я тебя и увидел», - подумал Глеб, взял чашечку за тонкую ручку и сделал глоток.
Мужчина в твидовом костюме поднялся по ступенькам, перед ним услужливо распахнулась массивная дверь с начищенными медными ручками. Мужчина исчез за дверью.
Глеб положил деньги на столик. Официант поклонился ему. Сиверов перешел на другую сторону, там стоял его автомобиль. Это был обычный на этих улицах «фольксваген». Глеб сел за руль и положил на сиденье рядом с собой пистолет, предварительно щелкнув предохранителем, затем опустил боковое стекло.
Через четверть часа на крыльце банка появился генерал Кречетов с двумя телохранителями. В руках генерала был плоский кейс-атташе, а на лице блуждала самодовольная улыбка. Он быстро и молодцевато сбежал с высоких ступеней.
Глеб повернул ключ и завел двигатель, отпустил сцепление и его «фольксваген» медленно покатил по улице.
Мужчина в твидовом костюме подошел к «мерседесу».
Глеб остановил свой автомобиль, не выключая двигателя, взял пистолет и дважды нажал на курок…
Кейс выпал из рук мужчины, Глеб нажал на педаль газа. Один из телохранителей бросился к телу своего хозяина, в голове которого появились две дырки, кроме положенных природой.
Заднее стекло «фольксвагена» рассыпалось, одна из пуль вошла в приборную панель, Глеб, пригнувшись к рулю, завернул за угол, потом еще один стремительный поворот и еще один.
Глеб бросил автомобиль на узкой улочке, перегородив им дорогу, а сам скрылся в переулке, там взял такси и бросил водителю по-немецки с легким английским акцентом:
- На вокзал, пожалуйста.
Он сел в поезд, который направлялся в Вену, и, если верить расписанию, Глеб должен был успеть на самолет, отлетающий в Москву во второй половине дня.
В вагоне он вытащил из кармана фотографию убитого человека, поднес к ней зажигалку, щелкнул, и фотография превратилась в пепел.
«Ну вот, мое задание выполнено, - подумал Глеб Сиверов, - генерала Кречетова больше не существует».

* * *

Ирина Быстрицкая услышала щелчок дверного замка.
Глеб!
Он появился на пороге ее квартиры, как всегда, неожиданно. В его руках был огромный букет цветов, шелестящий и источающий пьянящий запах.
- А вот и я.
Ирина приподнялась на цыпочки и поцеловала Глеба в щеку. Затем развернула букет и поставила бордовые розы в высокую вазу.
- Я тебя не ждала. Думала, что ты, как и раньше, исчезнешь надолго.
- Я отлучался по делам, - сказал Глеб, усаживаясь в кресло.
- Я соврала, я так ждала тебя, Федор! О, извини, Глеб. Наверное, я никогда к этому не привыкну.
- Привыкнешь, - сказал мужчина, - я и сам сейчас привыкаю к своему настоящему имени. А у меня для тебя маленький подарок. Закрой глаза и протяни ладонь.
Ирина зажмурилась, а Глеб положил ей на ладонь два обручальных кольца.
- Попробуй на ощупь угадать, что это. Ирина улыбнулась и, даже не сжимая пальцы, подалась к Глебу, обняла его и поцеловала в губы.
- Я так долго этого ждала, ты даже не можешь представить себе.
- Я тоже долго этого ждал, - признался Глеб.
- Теперь мы всегда будем вместе? - спросила женщина.
- Почти всегда, - ответил мужчина, не разжимая объятий.
Кольца соскользнули с ладони и зазвенели, упав на стол.
- Я думаю, что по этому поводу стоит открыть бутылку коньяка, которую мне подарил Амвросий Отарович. Он уверяет, что этому коньяку двадцать пять лет, хотя на этикетке всего лишь пять звездочек.
- Эту историю я знаю, - улыбнулся Глеб. - Но коньяк действительно отменный.
На столе появились рюмочки и бутылка коньяка. Мужчина и женщина долго смотрели друг другу в глаза. Они молчали.
Наконец, Глеб не выдержал. Он протянул руку, открыл бутылку и наполнил маленькие рюмки.
- За тебя, дорогой, - сказала Ирина.
- Лучше за тебя, - откликнулся Глеб.
- Тогда давай выпьем за нас, - уточнила Ирина и посмотрела на два изящных обручальных кольца, лежащих на скатерти.
Глеб прикоснулся губами к краю рюмки и втянул в себя чудесный запах старого коньяка.
- Я должен позвонить, - негромко сказал он, отставил рюмку и вышел в прихожую, плотно прикрыв за собой дверь.
По памяти набрал номер и услышал голос, который звучал в кабинете, когда он приходил туда на прием. Глеб сказал:
- Задание выполнено.
- Да, я уже знаю. Я доволен вашей работой.
- Теперь я хочу неделю, как минимум, отдохнуть, - почему-то уже злясь на самого себя, сказал Глеб и, не дожидаясь ответа, положил трубку.
Теперь можно было постараться забыть о том, что произошло. Глеб попытался улыбнуться, но понимал, что его лицо все еще сохраняет злость. Он долго смотрел на себя в зеркало, примеривая разные фасоны улыбок, но все равно во взгляде оставалось какое-то напряжение, непонятное самому Глебу.
Он тяжело вздохнул и понял: никогда ему не удастся скрыть все от своей возлюбленной. Ей тоже передастся тревога, и пусть даже они сядут за стол, начнут беспечно болтать, все равно словно какая-то тень будет стоять между ними.
- Зажги свечи, - попросил Сиверов, входя в гостиную.
Но свечи уже горели, три тонких восковых свечки в глиняном подсвечнике.
Как только Глеб вошел в комнату, Ирина нажала кнопку на пульте, зазвучала музыка. Она доносилась из соседней комнаты, любимая музыка Глеба. Вагнер.
- Дай, я тебе надену кольцо. Узкая прохладная ладонь легла Глебу на грудь, он бережно взял ее в свои руки, поцеловал ухоженные ногти.
- А вдруг оно будет мало? - улыбнулась Ирина.
- Нет, что ты! Я прекрасно помню твои руки И ошибиться не мог.
Кольцо и впрямь пришлось впору. Маленький бриллиант засверкал в свете свечей.
Мужчина и женщина еще долго сидели вместе, пока свечи не догорели до половины. Глеб задул их и буднично сказал:
- А теперь пойдем спать. Я устал, хочу отдохнуть.
- Вот ты и начинаешь быть скучным, - рассмеялась Ирина.
Глеб подхватил ее на руки.
- Но мне это нравится! - воскликнула женщина. - Почаще бы ты был таким скучным, как сегодня.
Под утро, когда ночная темнота лишь чуть рассеялась, Глеб проснулся, охваченный какой-то тревогой. Он осторожно поднялся, Ирина даже не проснулась.
Сиверов пододвинул стул к музыкальному центру, надел наушники, принялся перебирать одну радиостанцию за другой.
Наконец, ему удалось поймать швейцарскую радиостанцию. В выпуске ночных новостей, предназначенных для водителей, передали, что "вчера при выходе из банка был застрелен эстонский предприниматель с русской фамилией Сидоров.
Убийце удалось скрыться. Но швейцарская полиция и сотрудники Интерпола продолжают поиски, уверенные в том, что им удастся выйти на след преступника".
- Да, Сидоров, - усмехнулся Глеб.
Но тут он услышал такое, что заставило его вздрогнуть.
«Господин Сидоров уже год безвыездно жил в Швейцарии в своей вилле на берегу Женевского озера, постоянно получая звонки с угрозами из России».
- Не может быть, - прошептал Сиверов. - Неужели я ошибся?
Ему не хотелось думать об этом. Глеб обхватил голову руками.
Ведь фотография, лицо, все совпадает! Номер машины, банк, время…
И тут он понял. Его подставили, использовав его ненависть к Кречетову.
Он убил человека, о котором не знал ровным счетом ничего. Он убил его даже не за деньги, а настоящий генерал Кречетов, возможно, и не рвал своих связей с ФСБ. Возможно, он даже никуда и не уезжал, а продолжает занимать свой кабинет на Лубянке.
Ирина, проснувшись, недовольно посмотрела на Глеба.
- Ты что там слушаешь? - спросила она.
- Музыку, - соврал Сиверов, снимая наушники и выключая приемник.

Предыдущая страница 35


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 11)
  • Глава 8 (Страница 16)
  • Глава 9 (Страница 17)
  • Глава 10 (Страница 18)
  • Глава 11 (Страница 20)
  • Глава 12 (Страница 21)
  • Глава 13 (Страница 23)
  • Глава 14 (Страница 28)
  • Глава 15 (Страница 32)
  • Глава 16 (Страница 34)


Андрей Воронин

Слепой против маньяка

Цикл: "Слепой" - 2

 Читать книгу

Аннотация

В романе А. Воронина «Слепой против маньяка» читатель вновь встретится с Глебом Сиверовым по кличке «Слепой». У Глеба новое задание: необходимо добыть документы государственной важности.Добыв документы, Сиверов становится объектом настоящей охоты. По указке ФСБ фотография Сиверова публикуется в газете как портрет кровавого маньяка, насилующего и убивающего несовершеннолетних девочек. Кажется, западня захлопнулась…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel