Андрей Воронин - Слепой для президента

1 Андрей Воронин

В жизни каждого человека случается такой момент, когда приходится выбирать между славой и бесчестием, между правдой и ложью, подлостью и благородством.
Слабые - выжидают, сильные - делают выбор. Но это, если знаешь наверняка, что тебя ждет впереди. А как сделать выбор, когда будущее покрыто мраком, прячется за поворотом? Как?
Словно в сложном лабиринте, одинаковые пуганые лесные тропинки расстилаются перед нами, пересекаются, сходятся, расходятся. И нельзя предугадать, какая из них выведет к крутому обрыву, какая - к людям, которым можно доверять. И чаще всего приходится идти одному, вслепую, и некому сделать выбор, кроме тебя самого.
А человек, попавший на вершину власти, уже не принадлежит себе.
Советчики, охранники, друзья и враги. Чем выше - тем больше их становится. Тем труднее делать свой выбор. И со всех сторон - советы, советы. Пойди разберись, кто прав, кто виноват, кто желает добра тебе и государству, а кто лишь ищет своей выгоды. Чем больше охраны, тем вероятнее, что в нее затесались враги. И поневоле теряешь веру… во всех.
Пока не поймешь, что самый опасный враг - это бывший друг. Потому что он знает больше, чем ты хотел бы, он догадывается, какой выбор ты сделаешь, какой тропинкой пойдешь, он может опередить тебя и затаиться, чтобы нанести предательский удар… Да, жизнь - это темный лес с запутанным лабиринтом тропинок, на которых тебя поджидают предательство или спасение.

Глава 1

Погода в один из осенних дней 1996 года стояла замечательная - такая, как и обычно в эту пору в Подмосковье. Светило неяркое солнце, по небу легко бежали почти прозрачные, похожие на белесый дым облака.
Лес уже кое-где был тронут желтизной, и первые листья неспешно падали с ветвей на пожелтевшую траву. Трое мужчин сидели на берегу небольшой подмосковной речушки. Потрескивали ветки в костре, голубоватый дымок поднимался вверх и почти мгновенно растворялся.
Казалось, что там, вверху, он превращается в полупрозрачные облака, летящие на запад.
У костра сидели трое мужчин. Их лица были сосредоточены, головы втянуты в плечи, словно эти люди хотели остаться незамеченными. Разговор явно не клеился.
Двое нервно курили.
- Ты вообще думаешь, о чем говоришь? - пробурчал самый низкорослый из них, стряхивая пепел с сигареты прямо в костер.
- Я-то думаю, - ответил высокий, грузный, широкоплечий, - а вот ты не хочешь думать. Просто не можешь поверить в то, что это реально.
- Я могу поверить, только все это жутковато. Ты же знаешь, он страшно везучий. Да что я говорю, все мы знаем, что ему чертовски везет! Он умудрялся выкручиваться из таких ситуаций, где уже, казалось, конец.
А ему все нипочем - не только оставался на плаву, но еще и продвигался наверх.
- Да, он везучий, - наконец-то отозвался третий. - Но ему везло потому, что мы были рядом с ним. А теперь нас нет, мы сидим здесь все вместе, а он неизвестно где.
Высокий и грузный расстегнул пуговицу на манжете своей ветровки и посмотрел на часы:
- Почему это я не знаю где он сейчас? Как раз знаю: в этот момент он работает с документами. Развалился себе в кресле, оттопыривает нижнюю губу, морщит лоб, а потом ставит подпись. Или пишет какую-нибудь резолюцию.
- Думаешь, он работает? Думаешь, силы есть? - спросил самый неразговорчивый и принялся палочкой ковыряться в углях.
- Если я говорю, то наверняка знаю.
- Мне кажется, его только перед телекамерами в кресло усаживают, а так он как бревно.
- Нет, мужики, думаю, у нас ничего не получится.
И не такие пытались его сковырнуть. Помнишь ГКЧП?
- Так я же говорю: мы были рядом с ним и спасли его от того же ГКЧП.
- Не мы спасли его, он сам выкрутился! Везение!
- Как это не мы? - возмутился грузный, вставая и расправляя широкие плечи. Легкий порыв ветра налетел, подхватил дым и растрепал редкие волосы над большим выпуклым лбом стоящего у костра мужчины. - Его надо убирать, надо убирать во что бы то ни стало. Его везение - это мы.
- Как ты себе это представляешь?
- Как, как… - сказал высокий и грузный, - Каком кверху, понял?
- Ты не шути, а говори серьезно. А то привык балагурить с президентом.
- Да, привык и не жалею. С вами так не пошутишь.
- Ты и не шути, говори серьезно.
- Серьезно дела делают.
- Ты предлагаешь устроить очередной переворот?
Не то время, дорогой, теперь деньги все решают.
- Да нет, никаких переворотов устраивать не надо и войска поднимать не надо… И вообще ничего не надо, - стоящий над костром мужчина протянул руки, словно они у него зябли, растопырил толстые волосатые пальцы, и сквозь них поплыл голубоватый дымок.
Это были руки сильного человека, физически очень крепкого. На таких мужиках, как говорят на Руси, только землю пахать.
- Ты вот, Леша, сидишь, сопли жуешь, а я дело тебе говорю. Всем вам говорю. Убирать его надо, убирать.
- Твои слова, генерал, да Богу в уши.
- Про какого такого бога ты, Леша, городишь?
Про Христа Спасителя, что ли? Так это только храм так называется. Нет его, Бога-то, и не услышит он никаких твоих молитв, хоть лоб расшиби!
- У тебя, небось, лоб покрепче будет, - заметил тот, которого назвали Лешей.
Со стороны, не слыша серьезного, чуть мрачноватого разговора этих троих мужчин, можно было бы подумать, что сидят на берегу реки три старинных приятеля, не видевшихся лет десять-пятнадцать, и вспоминают молодость.
Вспоминают тех, кого уже нет рядом с ними, а поэтому и сами мрачны, и разговор не клеится.
А еще они были похожи на трех усталых грибников, которые с самого раннего утра бродили по березняку и осиннику, собирая грибы, срезая их острыми ножами и складывая в корзины.
Но то были не грибники, не охотники и не дачники. На берегу небольшой речушки сидели три отставных генерала, недавно отправленных на пенсию самим президентом. Еще два-три месяца назад - одни из самых влиятельных людей России.
За их подписями, с их ведома совершались большие дела. Без того, чтобы их лица не появлялись на экранах телевизоров, не обходился почти ни один вечер, почти ни одна программа новостей. Да, это были три опальных генерала, в одночасье потерявших власть и должности.
И вот теперь они сидели на берегу реки, поглядывали на языки пламени, лизавшие сухой валежник, на поблескивающие волны, на бегущие по небу полупрозрачные облака, да и вообще на весь мир, сконцентрированный сейчас для них в этом прекрасном уголке средней полосы России. И размышляли они о страшных вещах: о том, как убрать с политической арены президента, который испортил им сладкую жизнь. Ту, что могла их ждать в будущем. Теперь будущего ни у одного из этих генералов не было. Чего они и не могли простить президенту.
- Слушай, ты говоришь, он серьезно болен? - обратился до сих пор в основном молчавший опальный генерал к высокому и грузному, который пытался пригладить свою растрепанную ветром прическу.
- Конечно, болен, а то ты не знаешь.
- Откуда же мне знать? Ведь ты из нас самое приближенное лицо.
- Болен, болен, старый хрыч. Инфарктик у него случился прямо перед выборами.
- Это правда? - исподлобья взглянул на высокого сидящий на корточках у костра третий генерал.
- Да, правда. Только это не афишировали, он сам запретил. Чтобы не испортить всю игру. Да и я ему советовал, а потом помог заткнуть пасти всем этим досужим журналистам.
- Думаешь, ему еще много осталось?
- Не знаю, - сказал высокий, пряча огромные волосатые лапищи в, карманы ветровки, - этого никто не знает. Помните, сколько Леня тянул? А такой был дохлый. Внутри совсем гнилой да и в полном маразме.
А этот еще соображает.
- Лучше бы спятил, - заметил один из его собеседников и посмотрел на третьего.
Тот отвернулся и почесал затылок.
- Ой, мужики, страшно все это, страшно. Что, если не получится?
- С умом - получится.
- Что значит - с умом? Предлагаешь киллера нанять, чтобы он выстрелил и мигом отправил его?.. - генерал, пожелавший президенту спятить, ткнул большим пальцем в небо.
- Да нет, этого как раз делать не будем. Не бандиты же мы!
- И что ты предлагаешь?
- Я хочу лишь одного… - Чего? - прервал его вопросом тот, что сидел у костра, нервно покусывая свою неприятно изогнутую нижнюю губу. Делал это он машинально, в силу привычки, как всегда, когда нервничал.
- Ты, Леша, успокойся, - обратился к нему генерал, который, судя по всему, был настроен наиболее решительно.
- Хватит подкалывать! - сидевший у костра заерзал на своем месте и зло сплюнул в огонь. Плевок Тут же зашипел, превращаясь в пар.
- Стрелять не придется, - сказал высокий, расставляя ноги на ширину плеч и покачиваясь из стороны в сторону. - Нет-нет, стрелять не придется. Я знаю, что надо делать. Не один день думал.
- Ну, и что же ты предлагаешь?
- Нужно, чтобы он сам помер. Ему надо просто немного помочь. Это ни у кого не вызовет подозрений, весь мир знает, что наш президент серьезно болен, что сердце у него не в порядке, да и кроме сердца - проблем хоть отбавляй.
- Я думаю, столько пить!.. - бывший генерал, а теперь отставной, свободный от всяких дел пенсионер, хлопнул себя ладонью по колену так, словно на нем сидел напившийся кровью комар - Да, пьет он безбожно. И дал же Бог здоровье!
Если бы я столько пил, давным-давно ноги бы протянул.
- Ты и так выглядишь на тройку с минусом, - зарокотал грубоватым смехом «свободный от всяких дел пенсионер». - В гроб краше кладут. Зеленый весь… - Что ты хочешь сказать?
- Что ты грязно-зеленый, как потертый доллар.
- Пошел ты на хер! - не выдержал тот, кого сравнили с долларом.
- Тихо, тихо, мужики, не время и не место ругаться. Вместе держаться надо.
- Да мы и не ругаемся. Разве с Лешкой можно поругаться?
- А чего же нельзя? - В костер полетел еще один плевок. - Не ты первый, не ты последний.
- Костер хочешь погасить? Так ты, Леша, лучше поссы в него, а не плюй.
- Мы для дела собрались, давайте о деле и говорить, - обиделся Леша.
- Так мы и говорим по делу. Только вы что-то меня слушать не больно хотите.
- Да слушаем мы, слушаем! Валяй дальше. Только дело говори.
- А что валять? Убирать его надо. Помочь ему отправиться на тот свет и поскорее. А то он такого наворотит, такого накрутит, что нам на поверхность уже не выбраться.
- И грешков за ним - во! - Леша провел ребром ладони под подбородком.
- Его грешки пусть ему и остаются. Ты о своих думай. Если копнут - а желающих пруд пруди, - то у тебя, Леша, и пенсию заберут, и разжалуют в рядовые.
- Да нет, в ефрейторы, - разразился сухим и неприятным смехом третий генерал, пытаясь взять реванш за доллар.
Леша набычился, обхватил колени, хотел плюнуть в костер еще раз, но передумал.
- Я согласен. На все согласен. Главное, чтобы его не стало. Ух, я тогда и напился бы! Ух, душу бы отвел!
Главный в стране праздник.
- Напиться и сейчас можно.
- Хватит уже! И так чуть ли не каждый день пьем.
- И до этого пили, а живы, - рассудил Леша, поднялся на ноги и пошел к ближайшей березке, а через пару минут вернулся с просветлевшим лицом и порозовевшими щеками. - Ну вот, полегчало, - сказал он, поудобнее усаживаясь у костра и протягивая к языкам пламени руки.
- Хорошо тебе, отлил и сразу полегчало. А мы тут сидим, думаем.
- Что думать, - Леша махнул рукой, - трясти надо. Трясти… - Засунь свои советы себе в задницу, понял? - грубовато, но в то же время вполне дружелюбно оборвал его руководивший встречей генерал.
- Нет, мужики, я согласен. Вы что, меня не поняли? Согласен, но сомневаюсь.
- А куда ты денешься? Ясно, согласишься. Иначе тебе кранты. А сомнения свои при себе оставь. Раньше надо было сомневаться.
- Что-то ты заговорил, как бандит? Якшался, наверное, с преступниками.
Деньги у них брал.
- Большего преступника, чем ты, Леша, не найти во всей России, а может, и во всем мире. Уж я-то знаю, поверь. Документы имеются. Не все я их в служебном сейфе оставил.
- Плевать мне на то, что ты знаешь. Можешь всеми своими знаниями подтереться. Настоящих бумаг у тебя нет.
- Если понадобятся - появятся. Какие хочешь нарисуют. Знаешь, небось, моих спецов.
- Знаю, знаю, - уже вполне миролюбиво согласился Леша.
- Я вас позвал совсем не для того, чтобы вы пререкались. Мне надо получить ваше добро.
- Добро мы тебе даем.
- Вот и все, - подкинув в огонь еще несколько сухих веток, заключил организатор встречи.
- А нас никто?.. - начал рассуждать самый молчаливый из генералов.
- Нет, не бойся. Ни тебя, ни меня, ни его, никто нас не тронет. На нас даже не подумают. И не такой я дурак, чтобы действовать лично. Есть люди, которые заинтересованы не меньше нашего в том, чтобы не стало всеми горячо любимого президента Вот через них я и буду действовать.
- Тебе виднее, - рассудил уже на все согласный Леша. - Знаешь - так действуй.
- Хорошо. А теперь можем выпить.
- Выпить надо было с самого начала, - Леша засуетился, принялся потирать руки.
Предводитель заговорщиков поднялся, посмотрел на ближайшие кусты. Оттуда, словно по мановению волшебной палочки, тут же появился высокий широкоплечий мужчина в серой куртке.
- Собери-ка нам закусить и выпить.
- Все уже готово, - отчеканил телохранитель генерала.
- Видишь, как работают? Натаскал за двадцать лет, - как-то зло пробурчал опальный генерал.
- Это точно. Кого-кого, а этих натаскал.
- За такие деньги, как ты им платишь, я бы тоже и стол накрывал, и огурцы резал.
Через пять минут все трое уже сидели за низким раскладным столиком, на котором красовались две бутылки водки и всевозможная закуска.

Глава 2

Всем временам года Глеб Сиверов предпочитал осень. Он любил эту пору с раннего детства и всегда с нетерпением ждал ее прихода. Ему не нравились летняя жара, шумные весенние грозы с грохотом и сверканием молний, зимняя стужа, но тихая, немного медлительная в своем неизбежном течении осень всегда радовала его.
Он любил смотреть, как незаметно и постепенно то, что было зеленым, становится огненно-красным, бледно-желтым, лимонным и наконец вся эта красота облетает, падает на землю и исчезает, унесенная холодным ветром.
Вот и теперь наступала осень. Деревья желтели, небо становилось прозрачно-голубым и недосягаемо высоким. А облака, которые по нему плыли, напоминали молоко, только что разлитое в прозрачной родниковой воде. Но вместе с радостью и успокоением, дарованными осенью, Глеб Сиверов всегда ощущал страшную усталость, словно река времени намывала понемногу невидимый песок и этот песок тяжелым грузом ложился на плечи сильного человека.
"Да, я ужасно устал за все эти годы, - говорил себе Глеб, глядя на прозрачное небо и замершие в нем, несмотря на пронзительный ветер, белые облака. - Так устал, словно прожил на земле уже тысячу лет. Вообще лучше обо всем этом не думать, не рассуждать, потому что от подобных мыслей на душе делается пустынно, как в квартире, из которой старые жильцы вынесли всю мебель, а новые еще ничего не нажили. Странное дело, - говорил себе Глеб, - я столько раз спасал людей и столько раз видел их благодарные взгляды, что даже тяжело перечесть всех и вспомнить их лица. Можно подумать - это приносит удовлетворение и душевное равновесие. Но в то же время для того, чтобы увидеть благодарный взгляд, услышать дружеские слова, мне приходилось убивать, лишать жизни других людей, вот и их взгляды запомнятся навечно. Но я должен был это делать. Если бы не я, то они наверняка расправились бы со мной, с другими, их смерти спасли сотни, а то и тысячи жизней. Я защищался, хоть и нападал на них первым, иначе бы они уничтожили меня, стерли бы с лица земли, как уже стирали других - менее решительных, чем я. И я не мог бы видеть над собой это высокое осеннее небо, эти легкие облака и золотистую листву, которая падает, кружится и ложится у моих ног.
Я устал… Наверное, надо все бросить, зачеркнуть прошлую жизнь и начать жить сызнова. Слушать музыку, наслаждаться искусством, гулять, пить вино, любить, а не мчаться за каким-нибудь сошедшим с - ума преступником, замышляющим очередную вселенскую катастрофу. Жить тихо-мирно где-нибудь в Подмосковье, на даче, а можно купить и домик в Карелии на берегу совершенно дикого чистейшего озера и там наслаждаться жизнью. По вечерам сидеть у печки, в которой потрескивают сухие дрова, греть руки и, может быть, рассказывать Ирине обо всем том, что я видел за свою долгую - по событиям - жизнь, вспоминать тех людей, которых уже никогда больше не увижу. И они заговорят моим голосом, оживут.
Ирина слушала бы меня и благодарно смотрела бы мне в глаза, изредка задавала бы негромкие вопросы, а я бы ей отвечал. Анечка? Она спала бы себе, уткнувшись носом в подушку, и видела бы красивые-раскрасивые сны, в которых нет крови, нет кровожадных убийц, в которых все хорошо, как в детских сказках. Но нет, нет, я должен продолжать заниматься тем, чего никто другой, кроме меня, не может сделать… Подожди, Глеб, - говорил сам себе Слепой, - скорее всего, найдется человек, который сделает и твою работу не хуже тебя самого, ведь свято место пусто не бывает… А странно, между прочим, - почему это в последнее время все оставили меня в покое? Никто не предлагает новой работы, никто ничего не заказывает… Живу как хочу, никто не препятствует тому, чтобы я куда-нибудь уехал или занялся тем, что мне по душе. Я остался в одиночестве. Обо мне как бы забыли".
И тогда Глеб открывал дверь своей маленькой потайной комнатки, включал мощный компьютер и для собственного удовольствия начинал путешествовать по «Интернету»: следя взглядом за движением символов на мерцающем экране, выуживал всевозможную информацию, касающуюся самых различных областей человеческой деятельности. А его мозг тут же начинал быстро работать, анализируя факты, раздумывая над комбинациями цифр, сопоставляя имена и фамилии, пришедшие к нему с разных концов земного шара. Время от времени Сиверов откидывался на спинку вертящегося кресла, прикрывал глаза.
«Да-да, Логинов, Петров… Эти фамилии я где-то встречал, где-то они уже проходили», - и Глеб Сиверов морщил лоб.
"…Да, именно тогда я и сталкивался с этими людьми, - на лице Глеба появлялась немного благодушная снисходительная улыбка, - Оказывается, они еще живы, оказывается, они выкрутились и сейчас, судя по цифрам, процветают. Почему ими не занимаются люди из ФСБ? Хотя что такое ФСБ - десяток тысяч людей, в большинстве своем достаточно бедных. А преступников гораздо больше и они богаче, потому за всеми и невозможно уследить. Кому есть дело до Логинова, Петрова?!
Это только мне от скуки пришло в голову сопоставить цифры с событиями пятилетней давности, в результате чего я сделал выводы, что дела и у Логинова, и у его компаньона резко пошли в гору. А вот, - Глеб остановил взгляд еще на одной строчке рейтинга, - оказывается, этот преступник тоже жив, разгуливает на свободе. А ведь он авторитет, и не без его участия, не без его денег созданы два крупнейших столичных банка. Вот и им никто не занимается, и его оставили в покое. А ведь он бандит. Дай-ка я сейчас гляну, что у меня на него есть, может, я что-то подзабыл?"
Глеб отыскал нужную дискету, вставил ее в компьютер и раскрыл содержание, экран замерцал, пальцы быстро перебирали податливые клавиши, открывая один файл за другим.
"Да, так оно и есть! Начинал как обыкновенный, самый заурядный бандит.

1 Следующая страница


Слепой для президента 2

Вот рэкет, вот точки, которые давали прибыль. Затем торговля ворованными автомобилями, недвижимостью в Москве, Владимире и Иваново. А после этого, судя по годам, небольшой провал.
И вот те на! Теперь его персону можно отыскать не только в милицейских и судебных протоколах, но и в Интернете".
- Так, так… И где же ты был целых два года? - Глеб, быстро меняя дискеты, находил нужную. - Понятно, наш дорогой и любимый два года провел в Германии и, оказывается, у него там довольно солидное дело, большое СП и два дома. Сметная стоимость одного из них - 900 000 марок. На второй - тот, что находится в Ганновере, - информации нет, но думаю, стоит он не меньше. А, вот и преступления, которые числятся в моей картотеке за этим бандитом… Два чиновника из налоговой полиции, вор в законе по кличке Золотой… Так, а это что? - Глеб перебирал клавиши, и его лицо мрачнело. - Да ну его к черту! - вдруг восклицал он громко, во весь голос. - Пусть станет хоть самым богатым человеком в мире! Мне до него нет дела. К черту всех бандитов, лучше я послушаю музыку.
Глеб выключал компьютер, прятал дискеты, закрывал дверь своей потайной комнатки и, садясь в глубокое мягкое кресло, ставил компакт-диск неизменно любимого Вагнера. Откидывался на подушку и сидел, прикрыв глаза, с просветленной улыбкой на усталом лице.
Душа его уносилась куда-то далеко. Глеб вспоминал пережитое, понимая, что одного лишь года из тех лет, что прожил он, для другого человека с лихвой хватило бы на полноценную жизнь. Там были бешеные погони, перестрелки, кровь и смерть. Но была там и радость победы, та радость, за которую можно отдать все на свете, даже свою жизнь.
То, что сейчас происходило в России и ближайшем зарубежье, Глеб знал досконально. Каждое утро он прослушивал новости, читал газеты. Но совсем не так, как это делают миллионы обывателей: он впитывал информацию профессионально, за каждой строчкой, за каждым словом видел скрытый смысл, вылавливал и нанизывал, собирал, аккумулировал факты, проступавшие из тени, хотя порой и сам не знал, для чего он все это делает. Но так уж был устроен его мозг, к такому поведению приучил себя Сиверов за долгие годы, и именно такое поведение не раз спасало его от неминуемой гибели.
Музыка действовала на Глеба, как легкий наркотик.
Она приводила его мысли в порядок, в какое-то гармоничное единство.
Словно нагромождение блоков становилось монолитной стеной. После очередной интеллектуальной зарядки - подпитки информацией, Сиверову всегда казалось, что мысли порхают, разлетаются в разные стороны, блуждают во всевозможных сферах, на разных уровнях, и привести их в систему невозможно.
Но это только на первый взгляд. На самом же деле все в этом мире взаимосвязано, разрозненные мысли непременно вытекают одна из другой, сплетаются в звенья неразрывной цепи. Всплывали фамилии, имена, адреса, вспоминались ситуации, на первый взгляд совершенно незначительные, но для дела очень важные - они выполняли роль своеобразного клея, помогали переходить от одного блока событий к другому, или же выполняли роль маркера. Сиверов словно красной ленточкой обозначал ими тот блок, к которому в скором времени предстояло вернуться.
Музыка… музыка - она звучала, даря покой.
Но все хорошее когда-нибудь да кончается. Закончился и компакт-диск.
Музыка смолкла, а в сумеречной мансарде, казалось, все еще продолжают звучать глухие аккорды и плавает, колеблется теперь уже беззвучная мелодия.
Глеб поднялся с мягкого кресла. Он чувствовал себя отдохнувшим.
- Вот и хорошо, - пробормотал он, снимая телефонную трубку, и, даже не глядя на клавиши кнопок, набрал городской номер.
"Интересно, что~ сейчас делает Ирина? - Глеб задал себе нехитрый вопрос и сам же на него ответил:
- Как это что - она готовит ужин. Она обещала вкусно накормить меня и приготовить сегодня что-нибудь необычное. Хотя что необычное можно приготовить из индейки?"
- Алло! Алло, говорите, - послышался такой знакомый и родной голос.
- Ты что делаешь? - негромко спросил Глеб и тут же услышал легкий щелчок - кто-то подключился к линии.
«Это еще что такое?» - подумал Сиверов и мгновенно напрягся, собрался, словно в дальнем углу мастерской мелькнула тень врага.
- Алло, Глеб, это ты?
- Ну конечно же, я, - спокойно продолжал Сиверов, будто и не было этого злополучного щелчка. - Как там наш праздничный ужин?
- Ты отвлек меня от самого интересного. Я хотела открыть духовку и посмотреть, а тут твой звонок. Я все бросила и схватила трубку.
- Тогда я подожду, иди посмотри.
- Секунду.
- Только не говори потом, что все подгорело из-за меня.
Ирина удалилась на кухню. А Глеб продолжал прислушиваться, плотно прижимая телефонную трубку к уху. Подозрительных щелчков больше не раздавалось.
Но он прекрасно знал, что ошибиться не мог. Такие щелчки были ему знакомы слишком хорошо.
«Ну-ну», - подумал он.
- Вот и все, - послышался радостный, возбужденный голос Ирины Быстрицкой.
- Все в порядке? - спросил Глеб.
- Не то слово, дорогой! Она такая румяная, такая аппетитная, что я могу тебя и не дождаться.
- Нет, ты уж дождись, - попросил Глеб, - я скоро буду.
- Жду! И… у меня для тебя сюрприз… - Обожаю сюрпризы!
Затем раздались гудки.
«Так, так, хорошо», - подумал Глеб и несколько минут расхаживал из утла в угол.
Затем опять взял телефонную трубку и набрал номер.
Щелчок повторился.
- Алло, вас слушают, говорите!
На этот раз Глеб не стал ничего говорить. На его лице появилось злое выражение. Но, ясное дело, злость предназначалась совсем не Ирине.
"Интересно, кому это надо прослушивать мои разговоры? Неужели ребята из параллельного отдела ФСБ?
Неужели им кто-то обо мне рассказал? Какая-то чертовщина, если только не хуже… Не мог же я ошибиться, щелчки достаточно специфические, слух у меня пока еще в полном порядке, и ошибки быть не может. Ну ладно, придет время, я во всем разберусь".
Глеб взял свою новую замшевую куртку, торопясь надел ее, несколько мгновений помедлил, размышляя над простой дилеммой - брать с собой оружие или не стоит. Колебания его были недолгими.
"Пока еще мне ничего не угрожает, никаких явных признаков, что на мою жизнь кто-то покушается, нет.
А вот с телефоном стоит разобраться. Но не сегодня, не сейчас, только бы не забыть отключить его на ночь".
Уже успело стемнеть. Не зажигая света, Глеб внимательно осмотрел мастерскую, запоминая каждую деталь.
Память у него была феноменальной. И если завтра что-то окажется сдвинутым хоть на один сантиметр, он обязательно это заметит.
«А может, я просто потерял бдительность, расслабился, перестал наблюдать, перестал анализировать и вот теперь попался? За мной следят, а я этого даже не знаю. Нет, оружие я все-таки возьму».
Еще немного постояв, Глеб вновь открыл небольшую комнатку, где находился компьютер, просмотрел папки с распечатками, отобрал самую безобидную - с позапрошлогодними секретами и бросил ее на стол в большой комнате, затем вытащил сигарету и положил две неприметные крупинки табака на папку. Да, расположение более-менее крупных вещей можно повторить после обыска в точности, пользуясь фотографией, но заметить, что ты ненароком стряхнул две крупинки табака - невозможно, даже если ты матерый профессионал.
Тяжелый армейский кольт в потертой кожаной кобуре занял свое место у Сиверова под мышкой. Оружие сразу же позволило Глебу тверже стоять на земле.
«Барабан полон, и в случае чего - но, естественно, лучше, чтобы этого не произошло, - оружием я всегда успею воспользоваться».
Он вышел, тщательно закрыл двери и затем не спеша спустился вниз, во дворик, где стоял его серебристый БМВ. Еще в подъезде Глеб подошел к окну и осмотрел двор, но не заметил ничего подозрительного. Все было как всегда.
Гуляли во дворе дети, на лавочке у дальнего подъезда сидели старухи, о чем-то судачили. Прошла парочка влюбленных. Возле его автомобиля влюбленные остановились, и девушка, смешно привстав на цыпочки, поцеловала своего парня в лоб.
«Хорошо им! Хорошо быть молодым. Впереди много лет счастливой жизни, и можно ни о чем не беспокоиться, все придет в свое время. Странно, - поймал себя на мысли Глеб, - что это я с завистью думаю о молодежи? Я не такой уж пропащий старик. Во всяком случае, выгляжу достаточно молодо».
Глеб вышел из подъезда, обошел свой автомобиль и лишь после этого, не торопясь, открыл дверь, забрался внутрь и медленно покинул двор. Только подъехав к ближайшему перекрестку и притормозив у светофора, Сиверов признался себе, что чувствует странное волнение. Он с досадой прищурился. Нет - это не мания, достаточно было скосить глаза и взглянуть в зеркальце заднего вида.
Конечно же, так и есть: двое мужчин в черном «рено» последней модели слишком старательно делали вид, что их абсолютно не интересует его БМВ.
- Ну-ну, - пробормотал Глеб, - кто же вы такие, ребята, и почему я о вас ничего не знаю? Молитесь, чтобы мне только показалось, будто вы уселись мне на хвост.
Сейчас проверю.
И, не дождавшись, пока загорится зеленый свет, еще на желтом, Глеб резко вдавил педаль газа, и его машина, взревев мощным двигателем, рванула с места.
Проехав метров триста пятьдесят, Глеб вновь увидел своих преследователей вблизи."
«Вот это уже интересно. Кому же я понадобился? Ну ничего, ничего, скоро я это выясню».
Около получаса серебристый БМВ Глеба петлял по центральным улицам и проспектам столицы. Теперь Сиверов старался не нарушать правил дорожного движения, везде ехал только на зеленый свет, поворачивал строго в установленных местах. Автомобиль преследователей упорно висел у него на хвосте.
Глеб размышлял, что бы предпринять и как вывести преследователей на чистую воду. Больше всего его интересовал один вопрос: кто эти двое? Если бы он достоверно узнал, кто они, то сразу же получил бы ответ и на второй вопрос: кто их послал? А зная преследователей и того, кто их послал, он преспокойно мог бы догадаться и о том, что этим людям нужно от него, от Глеба Сиверова - агента по кличке Слепой.
В конце концов ему надоело петлять по московским улицам, бесцельно рассматривая ярко освещенные витрины. Он все-таки не был таксистом, чтобы вот так, бессистемно колесить по улицам и проспектам. И преследователи наверняка сообразили, что он их засек, а теперь лишь «проверяет на вшивость».
- Ладно, ребятки, сейчас я с вами разберусь. А то догонялки надоели уже и мне, и вам. У вас был шанс уйти в сторону, и вы им не воспользовались, так что без обид. Кто не спрятался - я не виноват.
«Рено» последней модели держался позади метрах в десяти-пятнадцати.
Иногда же он так плотно висел у Глеба на хвосте, что никто даже из ушлых московских водителей-таксистов не мог вклиниться между БМВ и «рено».
- Ну-ну, - бормотал Глеб, поглядывая то на стрелку спидометра, чуть колебавшуюся между двадцатью и тридцатью, то на стрелку часов, - сейчас я предприму то, о чем вы, ребята, даже не подозреваете.
Можно было, ясное дело, использовать старый трюк, который заключался в том, что Глеб бросал свою машину где-нибудь у тротуара, а сам, дворами перебравшись на другую сторону квартала, пересаживался в такси и просил водителя следовать за автомобилем преследователей. И таким образом легко было выяснить, куда машина поедет, где остановится и куда направятся мужчины, сидящие в салоне. Но сейчас Глебу почему-то не хотелось прибегать к этому своему излюбленному способу.
«Я сыграю с вами в другую игру, более хитрую и продуктивную. Ну, держитесь, ребята!»
На светофоре Глеб рванул на красный свет. Стрелка спидометра судорожно дернулась, а затем быстро поползла к ста двадцати. Но преследователи упорно не отставали - как привязанные невидимым тросом. Глеб видел их машину в зеркале заднего обзора и в боковые зеркала. Он сделал несколько поворотов, выбираясь в район Малой Грузинской. Несколько дней назад ему довелось там гулять, и он запомнил одну стройплощадку. Вот туда-то Глеб и направил свой серебристый БМВ.
Поворот, еще поворот… БМВ Сиверова вырвался из плотного потока автомобилей, свернул в переулок, а затем на большой скорости влетел в ворота стройплощадки, рванул между бетонными плитами, и Глеб, выключив зажигание, чтобы погасли не только фары, но и стоп-сигналы, резко свернул вправо.
Автомобиль преследователей повторил все маневры БМВ абсолютно точно, лишь не сделав последний поворот: сворачивал-то Сиверов в темноте. Да и затормозить «рено» было непросто, ведь под колесами хлюпала мокрая глина, скользкая и липкая. На полной скорости - километров под восемьдесят - автомобиль преследователей влетел в неглубокий, метра два глубиной котлован, где пролегал коллектор теплотрассы. Раздались скрежет и грохот.
- Ну вот, ребята, отъездились, - Глеб резко открыл дверь и, вытащив из-под куртки свой тяжелый кольт, не спеша направился к краю котлована.
Мотор «рено» заглох. Глеб секунд пятнадцать смотрел на машину, в салоне которой горел свет, - сорвало одну из дверок, стекла все высыпались, - и размышлял.
Он "ожидал, что кто-нибудь из пассажиров «рено» постарается выбраться наружу. Но… в котловане было тихо. Лишь со свистом из пробитого радиатора вырывалась тонкой струйкой вода.
- Что ж, ребята, ездить вы не умеете, водители вы ни к черту.
Глеб осмотрелся по сторонам. На стройке было совершенно темно. Только где-то далеко, за строительным забором, светили несколько фонарей, да еще горел свет в окнах двенадцатиэтажных кирпичных домов, скорее всего недавно заселенных. Глеб выбрал место поудобнее, затем спрыгнул на дно котлована. Ноги увязли в рыхлой влажной земле.
- Фу ты, черт! - недовольно пробурчал Сиверов. - Измажусь, как бродяга!
Он подошел к автомобилю, держа в правой руке кольт. Готовый в любой момент применить оружие, Глеб заглянул в салон. Один из мужчин - тот, который сидел справа от водителя на переднем сиденье, - почти вывалился из полуоткрытой дверцы. Из его разбитой головы лилась густая темная кровь. Водитель «рено» лежал, уткнувшись лицом в руль. Его голова тоже кровоточила, а правая рука была неестественно согнута, словно в ней прибавился еще один - лишний - локтевой сустав.
«Скорее всего вы не ожидали такой подставки, вас просто плохо учили, и я здесь ни при чем».
Глеб рванул на себя правую дверцу - ту, которая, на его взгляд, должна была открыться, но она не поддалась.
- Да, дела… - сказал Глеб, прикладывая указательный палец к артерии на шее мужчины.
Под пальцем Глеб почувствовал пульсацию.
- Значит, ты, приятель, жив. Моли Бога, чтобы так было и впредь. Но кто же ты такой?
Глеб сунул руку за пазуху мужчине и нащупал рукоять пистолета, лежавшего в кобуре.
«Ага, - подумал Сиверов, - не такие вы и простаки».
Документов, как, впрочем, и ожидал Глеб, у первого мужчины не оказалось.
Связка ключей в кармане куртки, талоны на проезд в общественном транспорте, кошелек, в котором лежало немного российских денег - поужинать в забегаловке. А вот пистолет был именно таким, каким обычно вооружены сотрудники ФСБ - классическое табельное оружие, пистолет Макарова.
- С тобой ясно, - пробормотал Глеб, переходя к другому мужчине.
У водителя документы имелись. Если верить им, за рулем сидел старший лейтенант Управления по борьбе с организованной преступностью по Московской области Григорий Леонидович Столяров.
- Ну что ж, Григорий Леонидович, пока ты еще жив, хотя и не подозреваешь об этом. Интересно было бы узнать, кто тебя послал и на кой черт я вам нужен?
Ведь с вашей конторой я никогда не сотрудничал, да и сотрудничать не хочу.
У Григория Леонидовича Столярова за пазухой тоже оказался пистолет.
Оружие Глеб забирать не стал. Он вытащил лейтенанта из машины. Григорий Столяров пришел в себя и открыл глаза.
- Кто ты такой? - спросил Глеб, глядя на залитое кровью лицо молодого мужчины.
- Я Григорий, - с трудом выговорил тот.
- Григорий?
- Григорий Столяров, старший лейтенант. - Отпираться было бессмысленно, ведь Сиверов держал в руках его удостоверение.
- Ну что ж, Григорий Столяров, старший лейтенант, какого черта вы гонялись за мной весь вечер? Мне это, кстати, надоело раньше, чем вам.
Григорий Столяров со скрежетом сжал зубы и ничего не ответил.
- Давай, давай, приходи в себя, - Глеб пошлепал его ладонью по щекам, - ничего с тобой не случилось. Ты просто, приятель, сильно ударился головой о баранку. А водить ты не умеешь, чему вас только учат. Неплохую тачку испортил, теперь ее черта с два отремонтируешь, придется списывать. Так кто тебя послал?
- уже строгим и жестким голосом, приподняв голову офицера, спросил Сиверов.
- Майор… - пробормотал старший лейтенант. - Майор послал.
- А чего надо вашему майору и как его фамилия? В каком управлении он служит?
- Свиридов… - Свиридов, говоришь? Что-то я такого не знаю. Странно получается… - Свиридов Василий Парфенович, майор, начальник второго отдела.
- Говоришь, майор Свиридов? - повторил Глеб, приводя этими словами шофера в чувство, тот постоянно закрывал глаза.
- Да, да.
- Понятно. И что он приказал?
- Следить за вами.
- За мной? Именно за мной?
- Да, - выдавил Григорий Столяров.
- А зачем я ему понадобился?
- Не знаю, - прошептал лейтенант и вновь потерял сознание.
- Ну и черт с вами, придурки!
Глеб легко выбрался из котлована, подошел к своему автомобилю и взял трубку телефона. Вызвал милицию. После чего он вернулся к двум оперативникам из регионального Управления по борьбе с организованной преступностью по Московской области.
- Так, ребята, вот что я вам скажу: минут через пять сюда приедут ваши коллеги. Для них - меня вы не видели, сами свалились в котлован, ясно?
Второй еще не пришел в себя, а вот Григорий Столяров открыл глаза и закивал головой.
- Ты понял, старший лейтенант?
- Да, все понял, - с трудом выговаривая слова, прошептал Столяров.
- А для майора - вы меня упустили где-то в районе Малой Грузинской, понятно?
- Понятно.
- Тогда я поехал.
Глеб сел в свой серебристый БМВ и, даже не включая габаритные огни, в темноте, задним ходом выехал из ворот стройплощадки, умудрившись не оцарапать машину об арматуру, торчавшую из бетонных плит. Он запомнил номер машины, запомнил фамилию и имя одного из оперативников. Теперь можно было отправляться к Ирине Быстрицкой.
То, что с ним произошло, Глебу, естественно, не понравилось, оставило в душе тяжелый след. Он чувствовал, что ему еще долго будет немного не по себе - до тех пор, пока он не узнает, на кой черт к нему приставили соглядатаев.
«Что им надо? Зачем они меня преследовали? Кто такой майор Свиридов Василий Парфенович и чем занимается второй отдел? Все это надо еще выяснить. Но сейчас меня ждет Ирина, хотя, с другой стороны, индейка и праздничный ужин могут подождать; когда думаешь о неприятном, даже вкусная еда и любимая женщина кажутся пресными. Может, стоит вначале попытаться разобраться и выяснить, кто эти люди и чего им надо».
Но, как это лучше всего сделать, Глеб еще не решил.
Он не хотел никого беспокоить, не хотел обращаться к тем, кто знал его в ФСБ, хотя таких людей было очень мало. Считанные единицы знали о существовании Глеба Сиверова, агента по кличке Слепой. Не хотел он к ним обращаться, разумеется же, не из деликатности: в конечном счете могло оказаться, что «хвост» к нему приставили именно они.
Случалось и похуже - не ангелы же там служат!
«Еду к Ирине», - решил он.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

Глеб развернул машину и понесся, на этот раз обгоняя всех подряд, в район ВДНХ, туда, где его ждали любимая женщина и праздничный ужин. Хотя по какому поводу устроен праздник, Глеб пока еще не удосужился спросить у Ирины.
А повод действительно нашелся значительный, но о нем Глеб Сиверов пока еще ничего не знал.
В конце концов Глеб добрался до Берингова проезда, то и дело поглядывая в зеркало заднего вида. На этот раз сзади все было спокойно, и даже его шестое чувство подсказывало: слежки нет. Он аккуратно въехал во двор и увидел автомобиль Ирины. Месяца два назад Глеб приобрел для нее небольшой удобный «фольксваген» перламутрового цвета. Машина стояла возле самого подъезда, Глеб аккуратно припарковал свой БМВ рядом с машиной Ирины.
- Ну вот и дома, - выбираясь на асфальт, сказал он и взглянул на ноги.
Ботинки были покрыты влажной глиной. - Только этого не хватало!
Он постучал каблуками так, как это делает человек, пытающийся стряхнуть налипший на башмаки снег, но, успевшая немного подсохнуть, глина держалась крепко.
- Ничего не поделаешь, вымою ботинки в ванной.
Лишь бы Ирина не заметила. Запрусь и вымою под краном.
Глеб закрыл машину, быстро вбежал по лестнице и своим ключом открыл дверь.
- Ой! - послышался голос Быстрицкой. - А я уже и не ждала! Как я рада, Глеб, ты даже не можешь себе представить! - женщина бросилась ему на шею и поцеловала в губы.
«Заметит или не заметит? Нужно не отрываясь смотреть ей в глаза, тогда она не глянет вниз…»
Но сразу же после поцелуя Ирина обратила-таки внимание на перепачканные башмаки Глеба.
- Где это ты так? В футбол играл, что ли, на колхозном поле?
- Нет, дорогая, не в футбол. Хуже.
- А где же тогда?
- Неохота вспоминать, потом расскажу.
- Я имею право хоть что-то знать о тебе?
- Главное, я тебе не изменил, - с улыбкой ответил Сиверов, - хотя мог это сделать, и не один раз.
- Ты слишком ленив для таких мелочей, как измена.
- Что там с нашей индейкой?
- Если бы ты задержался еще на полчаса, я думаю, она была бы кремирована и ты получил бы в качестве ужина порцию пепла на тарелочке. А я бы еще успела тебе изменить, и не один раз.
Глеб расхохотался. Ему всегда нравилось, когда Ирина развивала его собственные шутки.
- Стой на месте, - как начальник подчиненному или как строгая жена нерадивому мужу, приказала Ирина и замахала руками, - иначе вся квартира будет в глине. Стой, не шевелись, я развяжу ботинки.
- Погоди, дорогая, я сам это сделаю.
- Но ты же испачкаешься!
- Испачкал ноги, испачкаю и руки.
- Главное, не испачкай пол, я его вымыла.
- Собирай на стол.
- Между прочим, все собрано.
Глеб втянул носом воздух, его ноздри затрепетали.
- А пахнет очень вкусно!
- Можно подумать, ты ожидал чего-то другого.
Ирина присела на корточки у ног Глеба.
- Не надо, не надо, Ирина, я сам сниму эти чертовы башмаки.
- Нет, я хочу. Ты мне очень близкий человек, и я хочу, чтобы ты относился ко мне как к жене. А я к тебе, Глеб, стану относиться как к мужу.
- Как хочешь, - добродушно улыбнувшись, ответил Сиверов и тоже присел на корточки.
Глеб и Ирина коротко поцеловались и улыбнулись друг другу.
- Знаешь что, Глеб? - держа в руках тяжелые грязные башмаки Сиверова, сказала Ирина.
- Нет, пока еще не знаю.
- Тебе, между прочим, звонили.
- Кто? - Глеб насторожился.
- Звонил какой-то мужчина. Он не представился.
- Как он обо мне спросил?
- Спросил Федора Молчанова.
- И что ты ответила?
- Я сказала, что тебя пока нет - А он?
- Он осведомился, когда ты будешь.
- А ты?
- Я хотела что-нибудь соврать, но затем призналась, что ты должен быть с минуты на минуту, но почему-то не появляешься.
- Зачем сказала?
- Я злилась на тебя.
- Наверное, ты сделала это зря.
- Теперь ты сердишься?
- Не дождешься, тебе меня не пронять. Скорее всего он перезвонит. Какой голос у этого мужчины?
- Ты знаешь, Глеб, - задумалась Ирина, - довольно-таки властный. Хотя он всячески пытался это скрыть.
- А как ты догадалась? - Глеб вел допрос с пристрастием, пытаясь выяснить все обстоятельства этого, на первый взгляд, незначительного телефонного разговора Ирины Быстрицкой с незнакомым мужчиной.
- Он говорил, как человек, привыкший отдавать приказы, - объяснила Быстрицкая.
Глеб пожал широкими сильными плечами.
- Даже и не знаю, что тебе сказать. Я ни с кем не договаривался о встрече.
- Я думаю, он перезвонит. Я же вижу по глазам, тебе важен этот звонок.
- Не сам звонок, а то, что он прозвучал в твоей квартире.
Не уловив разницы, Ирина спросила:
- Что случилось сегодня?
- Ничего еще не случилось.
- Да? Ты думаешь, самая большая неприятность, о которой мне положено знать, - сгоревшая в духовке индейка и выкипевший чайник?
- Да, Курица не птица, баба не человек. Ты же знаешь, это моя любимая жемчужина из сокровищницы устного народного творчества… - Глеб вновь хотел все обратить в шутку, не хватало еще к прежним неприятностям поссориться с Ириной.
- Да, я знаю: «Волос длинен - ум короток…»
- А голос, кстати, показался тебе молодым или старым?
- Молодым его не назовешь.
- Откуда был звонок?
- Этого я не знаю, ведь у нас нет определителя номера. Но могу предположить, что не из таксофона.
Глеб припомнил, по каким параметрам подбирал телефонный аппарат в подарок Быстрицкой. Сперва попросил самый крутой, со всеми «наворотами», но потом ему пришла в голову мысль, что Ирина никогда не освоится со множеством кнопок и мигающих индикаторных лампочек. Ему представилась удручающая картина:
Ирина сидит дома одна с телефонной трубкой в руках, телефон разрывается от беспрерывных звонков, а она не знает, как его включить, и из глаз у нее ручьями текут слезы. После этого он попросил простенький «Панасоник», в котором даже памяти не было.
- Почему ты так решила?
- Когда человек звонит из таксофона, то всегда слышны всяческие шумы, посторонние звуки… А на этот раз единственным посторонним звуком оказался только какой-то странный щелчок.
Глеб вздрогнул, и пальцы его сжались в кулаки.
- Что с тобой, дорогой?
- Нет, ничего… на линиях столько помех.
За время их совместной жизни Ирина Быстрицкая уже прекрасно изучила Глеба. И хотя тот старался не афишировать свои чувства, она, тем не менее, будучи от природы довольно наблюдательной, давно знала, что кроется за тем, как меняется выражение его глаз, как вздрагивают пальцы, научилась понимать, что возлюбленного что-то волнует, тревожит… - Ты чем-то расстроен, Глеб?
- В общем-то все ничего, но сложилась какая-то странная цепь обстоятельств, последовательность которых мне не совсем ясна.
- О чем ты говоришь?
- Не стоит об этом думать, я ужасно хочу есть. Хочу проверить, действительно ли так хороша эта индейка или она только вкусно пахнет.
- Ну, тогда умывайся быстрее, а я ее разогрею. Сейчас поставлю в микроволновку.
- Ирина, только не спеши.
Глеб отправился в ванную, где тщательно вымыл свои башмаки и после этого с еще большей тщательностью вымыл руки. Стол был уже накрыт, а Ирина, гордая собой и индейкой, стояла у микроволновки.
- Ну, давай же, дорогая, свою индейку.
- Момент, - воскликнула Ирина, дождалась сигнала таймера и лишь после этого извлекла из камеры румяную, не очень крупную индейку.
- А можно, я сам разделаю ее? - предложил Глеб. - Мне нравится делать приятные вещи.
- Что ж, если тебе это доставит удовольствие, то пожалуйста. Ты же знаешь, я не люблю возиться с горячей птицей.
- Поэтому и набиваюсь в помощники.
- Думаешь взять кусочек побольше? - пошутила Ирина, - Да уж, выберу самый лучший.
Но самый лучший и аппетитный, на его взгляд, кусок Глеб положил на тарелку Ирине. Как и всегда, когда он волновался, аппетит у него был прекрасный. И Глеб ел и ел, поглощая один кусок за другим.
А вот Ирина ела не спеша, радуясь тому, с каким аппетитом ест Глеб.
- У меня такое впечатление, что ты где-то работал, разгружал вагоны или переносил ужасные тяжести.
- С чего ты взяла?
- Ты ешь и не можешь остановиться. Даже на меня не глядишь.
- Извини, - вздохнул Глеб, откладывая вилку и нож.
Его тарелка была абсолютно чистой. - Я хотел есть и глядеть на тебя, но… - Что?
- Как всегда - не получилось.
Глеб подлил еще вина, и в это время зазвонил телефон.
- Ну вот, это, наверное, он, и, конечно, некстати.
- Думаешь? - спросил Глеб.
Ирина лишь недовольно кивнула. Глеб взял трубку, но ничего не сказал.
- Алло! Алло! - послышался из трубки знакомый голос.
Глеб узнал, кто звонит.
- Да, я слушаю, - сказал он.
- Добрый вечер.
- Добрый.
- Как бы нам встретиться? Есть серьезное предложение.
- Что ж, можно устроить. Давайте завтра.
- Где? - спросил мужчина и вздохнул.
- Там, где мы виделись в последний раз, и в то же время, - Сиверов не сомневался в памяти своего немногословного собеседника.
- Хорошо. Значит, до встречи.
Глеб положил трубку. Он услышал тот же знакомый щелчок и окончательно убедился, что его телефон и телефон Ирины прослушиваются. Но навряд ли кто-то из тех, кто занимался прослушиванием, мог догадаться, где и в какое время, а тем более с кем Глеб Петрович Сиверов собирается встретиться. Ведь по посторонним шумам агент по кличке Слепой понял, что на этот раз звонивший воспользовался не своим служебным телефоном, а таксофоном в каком-нибудь людном месте.
Глеб переложил трубку на комод, чтобы она не мозолила глаза, и подмигнул Ирине, которая с нетерпением и настороженностью смотрела на него.
- Ну, кто это был? Он?
- Да, это был он. И ты угадала все совершенно точно. Этот человек не молод и действительно занимает довольно… - Я поняла, поняла, занимает высокий пост.
- Можно сказать и так.
- Мне хочется верить, что прямо сейчас ты никуда не уйдешь.
- Сейчас - нет, - Глеб уселся напротив Ирины и поднял бокал с красным вином.
- За тебя, дорогая.
- За нас, Глеб, за нас.
- Да, Ирина, за то, что ты умеешь ждать.
- Ох, не умею, Глеб! - Ирина вздохнула, и Глебу показалось, что она вот-вот расплачется, причем расплачется так сильно, что он никогда не сможет ее успокоить.

Глава 3

Наталья Евстафьевна Малашкова с двумя сумками в руках тяжело поднялась на третий этаж. Сил больше не осталось, она устало вздохнула, поставила сумки с продуктами на ступеньку. Ей предстояло подняться еще и на четвертый - туда, где располагалась ее квартира, туда, где ждал ее муж.
Дверь одной из квартир на третьем этаже открылась.
- О, Наталья Евстафьевна! Как я рада вас видеть! - Малашковой улыбалась невысокая розовощекая соседка в коричневом платке.
- Добрый день, - Малашкова попробовала улыбнуться, отвечая на приветствие.
Соседка возилась со связкой ключей, затем крикнула в квартиру:

Предыдущая страница 3 Следующая страница


Слепой для президента 4

- Дина, Дина, тебя еще долго ждать? Я ухожу, останешься без прогулки.
Из квартиры послышался веселый лай, и на площадку, протиснувшись между хозяйкой и дверью, выкатилась лохматая болонка, аккуратно расчесанная и невероятно толстая. Собака и хозяйка были удивительно похожи друг на друга.
- Хорошая моя, хорошая, - воскликнула, увидев болонку, Наталья Евстафьевна. - Только вот дать тебе нечего. Но, думаю, завтра я тебе обязательно принесу что-нибудь вкусненькое.
- Только не несите, Наталья Евстафьевна, рыбьи кости, прошлый раз… - Нет-нет, рыбу я как раз сегодня не купила. Может, и зря.
- А что, у вас будут гости?
- Да, обещали дочка с мужем подъехать. Внуков хочется посмотреть, давно не виделись. А самой ехать к ним не получается.
- Как ваше здоровье? - осведомилась словоохотливая соседка.
- Да ничего, ничего, скрипим с моим Анисимом Максимовичем.
- Он-то как?
- Тоже ничего. Правда, простыл, кашель его замучил. Спать трудно, да и мне это мешает.
- А вы ему, Наталья Евстафьевна, варенья малинового с чаем.
- Дала я ему варенье, а он и говорит: «Лучше бы ты, Наташа, мне сто граммов коньяка налила, или сто пятьдесят, это на меня подействует. А твое варенье, твой чай… Только в туалет все время бегаешь».
- Да, все они, мужчины, такие. Им бы только выпить. Уж я-то знаю, двоих мужей перетерпела. А сейчас хочу еще раз выйти замуж.
- Ой, Анна Павловна! Может, не стоит?
- Почему не стоит? Мужчина хороший, положительный, разведенный.
- Разведенный - это хуже всего, - заметила Наталья Евстафьевна, с трудом наклонилась и погладила болонку, которая прилегла у ее ног.
- Пойдем же, пойдем, чего разлеглась? - сказала розовощекая Анна Павловна, пристегивая длинный поводок к ошейнику.
- Далеко идете?
- Пойдем, хоть по двору погуляем, а то мечется по квартире, лает, спать не дает. А как ваш зять Федор? - Анне Павловне не представляло никакого труда припомнить имена всех родственников Малашковой.
- У него-то все прекрасно, - с гордостью за зятя сообщила Наталья Евстафьевна.
- Все там же работает?
- Да, там же. Почти каждый день оперирует. Иногда по две, а иногда и по три операции в день.
- Хотела бы я, если уж придется, - со странной улыбкой на полных губах сказала соседка, - попасть на операцию к нему - туда, в эту специальную больницу.
Говорят, там здорово, по одному человеку в палате, оборудования всякого, аппаратуры заграничной - море… А кормят! И бесплатно все это.
- Да где уж нам!
- Наталья Евстафьевна, а что, зять не предлагал вам подлечиться в его клинике?
- Да нет, как-то никогда не предлагал. Хотя я, - пожилая женщина засмущалась, - его об этом никогда и не просила.
А соседка, услышав это, подумала: "Проси его не проси, все равно в эту больницу никогда не положат.
Там только шишки, одни большие начальники. И не просто большие, а самые главные, самые важные".
Чтобы не впадать в долгие рассуждения о том, почему ее зять не предложит ей полечиться в больнице, где он сам работает уже более десяти лет, Наталья Евстафьевна наклонилась, подняла тяжелые хозяйственные сумки, вновь вздохнула и кивнула соседке:
- Ну что ж, Анна Павловна, до встречи. Я пойду.
А то там мой Анисим Максимович, поди, уж заждался меня.
- Да-да, Наталья Евстафьевна, идите. А мы с Дианой пойдем погуляем.
- Рада была вас видеть.
Анна Павловна взглянула на мужские часы с большим циферблатом на своем запястье - что поделаешь, дальнозоркость - и недовольно поморщилась. Ровно три часа дня. Уже час как она с болонкой Дианой должна была гулять. Кучерявая собачонка сначала пронзительно завизжала, затем радостно залаяла и бросилась вниз по лестнице. Если бы не поводок, то она покатилась бы по ступенькам кубарем.
Но поводок натянулся, Анна Павловна дернула свою строптивую воспитанницу и прикрикнула:
- Куда ты мчишься! Спокойнее, а то нос расшибешь. Ты и так ничего не видишь, а еще летишь, будто кошку внизу почуяла.
Болонка немного утихомирилась и принялась спускаться вниз с такой же скоростью, как и ее сорокапятилетняя хозяйка.
Наталья Евстафьевна поднялась на четвертый этаж и позвонила в дверь.
Ключи она, как всегда, с собой не брала. За дверью послышалась возня, затем немного простуженный мужской голос:
- Ты, Наташа?
- Я, я, а то кто же еще. Открывай скорее, сумки руки оторвали!
Дверь отворилась. Анисим Максимович, немного сутулый, но широкоплечий и высокий, принял сумки из рук жены и, хромая, направился на кухню.
- Чего это ты там набрала? Не поднять.
- Ты же не сходишь.
- Знал бы, что столько брать станешь, уж помог бы, не сомневайся.
- Да, набрала, ведь к нам приедут Ольга с Федором и детишками.
- А я и забыл… - Склероз, мой милый, начинается.
Лицо Анисима Максимовича сразу же оживилось.
Насчет забывчивости ему пришлось соврать, чтобы оправдаться перед женой.
Он, конечно, прекрасно знал, что сегодня вечером обещали приехать молодые, но лишнее напоминание еще больше его возбудило. Если приедет зять, значит, можно выпить - подлечиться.
А выпить Анисим Максимович любил, особенно в последнее время, после того как вышел на пенсию и оказался не у дел.
Но еще больше Анисима Максимовича грела перспектива, что он с зятем сможет поговорить за жизнь и о политике.
С женой эти темы лучше не затрагивать, она и слушать не захочет. Зато их зять осведомлен обо всем, что происходит за кремлевскими стенами и на самых высоких ступенях власти. Правда, зять, как правило, хранил врачебные тайны и даже самым близким людям никогда не рассказывал о том, кого оперировал и насколько серьезно болен тот или иной известный на всю Россию человек. И не потому, что Федор Казимирович Козловский боялся, будто родители жены могут проговориться, просто он всегда был довольно скрытным и считал, что чем меньше людей знают, чем он занимается и кого оперирует в данный период, тем будет лучше для карьеры.
Наталья Евстафьевна недовольно поморщилась, заглянув в комнату и увидев работающий телевизор.
А главное, звук был включен почти на полную мощность. Показывали новости, и ее муж, поставив сумки на кухне, тут же заспешил к старому креслу, устроился в нем и стал слушать диктора.
- Сделал бы ты тише свой телевизор, и так голова болит!
- Погоди, погоди, Наталья, хочу послушать. Новости же передают!
- Зачем тебе это, Анисим Максимович?
Наталья Евстафьевна, когда нервничала или злилась на мужа, называла его по имени-отчеству. Сама она в прошлом была учительницей и поэтому почти никогда не позволяла себе ругать мужа или употреблять бранные слова. А вот Анисим Максимович всю жизнь проработал врачом-травматологом и выругаться очень любил.
Это было профессиональной привычкой, и он не видел ничего плохого в том, чтобы сказать то или иное крепкое словцо, особенно, если подворачивается повод.
А повод найти несложно. И Анисим Максимович частенько матерился, чем злил свою добропорядочную жену.
Наталья Евстафьевна занялась продуктами, которые с таким трудом принесла из магазина. Ей еще довольно много нужно было успеть. Через полтора часа на кухне в квартире Малашковых уже настежь распахнули окно. На плите в кастрюлях что-то аппетитно булькало, на сковороде трещало, а в духовке пеклись замечательные пироги с грибами и луком, которые так любили зять и внуки. Анисим Максимович время от времени заглядывал на кухню и нетерпеливо поводил своим крючковатым носом, не столько от предвкушения вкусной еды, сколько от предвкушения выпивки и разговоров с зятем.
Ведь многое из того, что Анисиму Максимовичу удавалось выудить от зятя, он толковал по-своему, делая далеко идущие, почти глобальные выводы.
Анисим Максимович был страстным любителем газет, телевизионных программ, хоть как-то связанных с политикой. Он любил рано утром и поздно вечером сидеть у приемника, покуривая, и слушать то, что говорят «враги» о событиях в России.
- Вот черти, - прищелкивал пальцами Анисим Максимович, глядя на огонек приемника, - и откуда они, сволочи, все знают и о здоровье президента, и о том, что произойдет в ближайшее время в верхах? Никак, кто-то из врачей за деньги им все выложил. Вот сволочи. Много же они платят, наверное. А может, шпионы работают, осталась же у нас их сеть со времен Советского Союза.
«И самое интересное, всегда все совпадает. Да, шпионы работают хорошо, в этом им не откажешь. Нет, на хрен нужны какие-то шпионы, сейчас в России за доллары можно купить все, что угодно - любую информацию! Только покажи шелестящие зеленые бумажки, и тут же тебе обо всем расскажут и даже все покажут! Разваливается Россия! А ведь такое было государство, настоящая держава от тайги до Британских морей. А сейчас что - кусочек какой-то. Быть беде… Быть беде…»
- Послушай, Наталья, тут такое дело… Ты знаешь, что инфляцию наши удержать не смогут?
- Ну и что, Анисим Максимович, из этого? - вопрошала бывшая учительница, все время удивляясь поворотам в рассуждениях мужа.
- Не удержат, говорю, инфляцию. Так что надо, дорогая, менять нашу пенсию на доллары.
- Мы и так это делаем. Правда, дочка говорит, все это ерунда.
- А ты меньше ее слушай. Она живет за Федором, как за каменной стеной, и ни о чем не думает. Они ведь, наоборот, доллары на рубли меняют.
- Да, повезло нашей Оле с мужем. Такой хороший попался!
- Повезло, повезло, - бурчал Анисим Максимович и поглядывал на часы. - Так во сколько зять обещал подъехать? Небось, сразу из больницы и к нам? Прямо из операционной. Напряжение какое, знаешь? Ему сразу, чтобы расслабиться, водочки холодной выпить надо, граммов сто.
- Тебе всегда так. Если что - водка лучшее лекарство. Вот зятю я налью, а ты обойдешься.
- Как это так?
- Ты же не из операционной, ты же от телевизора оторваться не можешь.
- Я свое отработал.
- И отпил, теперь здоровье беречь надо.
- Ты что, одному ему пить неприлично. Он же человек культурный. Так когда они придут?
- А вот этого я уж не знаю.
- Так позвони дочке и узнай.
- Сам позвони. Ты же ее номер знаешь? Заодно и с внуками поговоришь.
- А что мне с ними по телефону говорить! Приедут, тогда и поговорю.
Деду не нравилось, что родители слишком балуют внуков. И вообще он был приверженцем спартанского воспитания детей, чего и в помине не было в семье его зятя.
Наталья Евстафьевна умаялась. Но, правда, к семи часам все успела приготовить. Оставалось лишь разложить по тарелкам, и можно садиться за стол.
Анна Павловна Николаева, соседка Малашковых с третьего этажа, решила, что сегодня немного нарушит свой распорядок. А именно: посмотрит вечером очередную серию бесконечного мексиканского мыльного сериала. Поэтому и собралась выгулять свою Дину второй раз загодя.
- Собирайся, - сказала она болонке и потрепала ее по толстому загривку.
Затем взяла поводок. Болонка явно не хотела идти на улицу. Она повертела лохматой головой и жалобно заскулила, просясь у хозяйки остаться дома.
- Нет, нет, пойдем. О том, что ты останешься, а я пойду, не может быть никаких разговоров.
Болонка попыталась спрятаться за кресло, но Анна Павловна применила силу, уворачиваясь от мокрого собачьего языка, и пристегнула поводок.
- Пойдем, маленькая, пойдем, А вернемся, сядем смотреть телевизор. Я тебе дам что-нибудь вкусненькое.
И Анна Павловна вместе с болонкой покинула квартиру. На втором этаже она столкнулась с двумя мужчинами в одинаковых кожаных куртках, не спеша поднимавшимися по лестнице.
«Странные парни, - подумала Анна Павловна, - интересно, к кому это они идут? Раньше я их никогда не видела, вроде из молодых людей никто в нашем подъезде не живет».
Ее болонка при виде незнакомцев как-то странно тявкнула и прижалась к ногам хозяйки.
- Не бойся, тютя, не бойся, - пробурчал один из них, кутая нижнюю часть лица в шарф. Он переступил через болонку и махнул рукой:
- Пошли, пошли скорее, нас уже ждут.
Второй крякнул, огляделся по сторонам, пропуская женщину с собачкой.
- А вам, собственно, кого? - уже с нижней площадки спросила Анна Павловна.
Но мужчины не ответили. Она слышала их тяжелые шаги. Болонка рванулась и потащила хозяйку за собой.
"Не хотят отвечать, не надо. Да мало ли кто живет в нашем подъезде?
Родственников у всех хватает. И близких и далеких".
Анна Павловна хоть и знала в лицо всех жильцов, даже квартирантов с пятого этажа, но не знала всех их родственников.
Она вышла с Дианой на улицу и спустила болонку с поводка У подъезда никого не оказалось, и Анне Павловне не с кем было поговорить, не у кого было спросить, к кому это пошли двое молодых широкоплечих мужчин. И любопытство продолжало распирать женщину.
А те двое поднялись на четвертый этаж. Один вытащил из кармана кожанки бумажку и сверил цифру, написанную на ней, с номером на двери квартиры, А затем показал пальцем на дверь. Второй сунул левую руку за пазуху, а правую, в кожаной перчатке, положил на кнопку звонка.
- Анисим Максимович, открой! - услышав звонок, крикнула из спальни Наталья Евстафьевна. - Наверное, Ольга с Федором.
- Сейчас открою, иду.
Анисим Максимович тяжело поднялся с кресла и направился к двери. А его супруга спешно сбросила кухонный передник и принялась надевать чистое платье, давно отутюженное и положенное на кровать.
- Поспеши!
- Иду, не на морозе стоят.
Анисим Максимович подошел к двери и, даже не взглянув в глазок, не спросив «кто там», повернул ручку замка и открыл дверь.
- Малашковы здесь живут? - обратился к нему незнакомый мужчина в кожаной куртке, взглянув прямо в глаза Анисима Максимовича.
- Да, я Малашков. А что вы хотели?
- Ничего, ничего, - мужчина поставил ногу так, чтобы Анисим Максимович не смог закрыть дверь, а затем решительно вошел в квартиру.
Второй шагнул за ним.
- Что вам надо? Кто вы такие, ребята? - строгим голосом, еще не успев толком испугаться, осведомился Анисим Максимович.
- Заткнись, козел! - рявкнул один из вошедших.
Анисим Максимович опешил, - Как вы позволяете себе… - страх медленно обволакивал его душу.
- Заткнись, козел! - повторил пришелец и толкнул Анисима Максимовича в грудь.
Старик покачнулся, ударился о стену и чуть не упал.
- Да что это такое! Что вы себе позволяете! Кто вы такие? Вторглись в чужую… - как ни старался хозяин квартиры, голос его все равно звучал очень тихо.
- Молчи ты, хрыч старый! Еще раз вякнешь - и будешь мертв, понял? - с каким-то зловещим присвистом произнес второй, а затем направился осматривать квартиру.
- Анисим Максимович! Анисим, что там такое? - из спальни, полуодетая, выглянула Наталья Евстафьевна.
Муж стоял у стены и беззвучно, как рыба, открывал рот.
- Сиди тихо, старая карга! - мужчина заглянул в спальню, а его напарник стоял, держа руку за пазухой, рядом с Анисимом Максимовичем.
- Да что это такое?! Что вам надо? Кто вы такие?.. - громко крикнула женщина.
- Я тебе сказал, старая б…, молчать! - в руке мужчины с шарфом появилась резиновая палка, короткая, но увесистая.
Палка взлетела в воздух, и Анисим Максимович услышал глухой удар.
- Значит, это ты Малашков Анисим?
- Я! Я! А что вам надо?

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

Анисим Максимович хотел рвануться к спальне, но резкий удар дубинкой остановил его, и он, захрипев, осел прямо у вешалки, судорожно хватая ртом воздух.
- Сиди тихо, хрыч, и не рыпайся. А то прямо сейчас прикончу! - в руке у мужчины сверкнул нож.
- Нет! Нет! - Анисим Максимович, хрипя, попытался закрыть лицо руками.
- Сиди тихо, не рыпайся!
- Берите, что хотите, и уходите.
- Сами знаем, что делать.
- Берите… - Обойдемся без советов.
Из спальни вышел второй и громко сказал:
- Старая на месте сдохла, будь она неладна! С первого удара.
- Что? Что? - задыхаясь, забормотал Анисим Максимович и попытался встать на четвереньки. - Я врач, я могу ей помочь.
- Врач?
- Зачем вам убийство на себя брать? Я помогу, она будет жить.
- Без тебя обойдемся.
- Пустите!
Но удар ногой в грудь остановил его и отбросил к стене. Вешалка с плащами и зонтиками завалилась на пол, накрывая Анисима Максимовича.
- Тише! И не греми! - прикрикнул мужчина в шарфе, отбрасывая ногой ворох одежды, и посмотрел на телефонный аппарат, стоящий чуть поодаль на комоде.
В его взгляде сквозил страх.
Старик вновь попытался подняться на ноги. Изо рта и из носа у него текла кровь. Он хотел вытереться, но лишь размазал кровь рукавом по лицу и шмыгнул носом.
- За что?.. За что?.. - прошептал он, взглянув в лицо одного из мучителей.
- Знал бы за что - убил бы на месте, - ответил преступник и, оглянувшись через плечо на своего напарника, пробормотал, приказывая:
- Ладно, кончай старикана, а я пойду гляну, как там да что.
И, переступив через Анисима Максимовича, мужчина в теплом мохеровом шарфе направился в спальню. Он опустился на корточки над Натальей Евстафьевной Малашковой, приложил два пальца к сонной артерии на шее, пытаясь выяснить точно, жива женщина или нет. Затем недовольно поморщился, скривил тонкие губы.
В его руке появился нож. Он посмотрел на лезвие так, словно блеск металла мог дать ответ на нехитрый вопрос. Затем сильно полоснул по горлу распростертое на полу тело. После этого он поднялся на ноги, взял чистую белую блузку, лежащую на кровати, и тщательно вытер лезвие ножа. Пружина щелкнула, лезвие спряталось в рукоятку.
- Порядок.
Анисим Максимович сидел, прижавшись к стене спиной, ею плечи вздрагивали, а взгляд был безумным.
По лицу катились крупные слезы. Он уже не реагировал на происходящее в квартире, не думал о собственной жизни.
- Ты что, еще не кончил его?
- Сейчас, сейчас… Черт подери, лезвие заклинило, не выскакивает.
Наверное, что-то с пружиной, мать его… Заржавела? Или мусор набился?
- На, возьми, - мужчина в шарфе бросил свой нож напарнику.
Тот нажал кнопку. Лезвие мгновенно выскочило, на острие засиял ослепительный блик.
- Ну что ты тянешь кота за хвост! Делаешь все, как беременный таракан!
Быстрее кончай старого хрыча, и сваливаем отсюда!
- Ребята, ребята, не надо! - внезапно возвращаясь к реальности и понимая, что сейчас произойдет, взмолился Анисим Максимович.
Он даже попытался прикрыться руками, но это было бесполезно. Мужчина отвел его руку в сторону, сильно ударил ногой Анисима Максимовича в солнечное сплетение. Тот охнул, захрипел. И в это время нож по самую рукоятку вошел в грудь с левой стороны. Несколько секунд убийца держал нож в теле жертвы. Затем вытащил и для верности еще несколько раз, резко взмахнув рукой, вонзил оружие в уже мертвого Анисима Максимовича Малашкова. В глазах убийцы сверкали искорки радости - мол, как лихо я с ним расправился.
- Ну вот - теперь порядок.
- Лезвие, лезвие, придурок, оботри!
Убийца, увидев кровь на лезвии, скривился, блеск в глазах потух, подрагивающими от страха руками он вытер лезвие о шарф, упавший с вешалки, и только после этого отдал нож хозяину. Тот быстро спрятал его в глубокий карман.
- Послушай, что там за дверью.
- Не знаю… - Так посмотри, уходить пора.
- А брать ничего не будем?
- Спятил, мы что обещали?
- А кто узнает?
- Дурак ты, дураком и помрешь. Посмотри, что за дверью, и - вперед.
Напарник, который, судя по всему, был младше и менее опытным в подобных расправах, почти на цыпочках подошел к двери и приник к ней ухом. Затем махнул рукой:
- Пошли!
- Уверен?
- Бля буду… Они выбрались на площадку. В подъезде царила гулкая тишина. Входная дверь в квартиру Малашковых за ними защелкнулась.
- Ну, вот и порядок, - пробормотал тот, что был в мохеровом шарфе, пряча в него нижнюю часть лица. - Пошли.
- Черт, а я и не прихватил чем прикрыться.
- Кому твоя морда нужна?
- Спокойнее было бы.
- А ты не дрожи, нет уже их, нет.
Когда убийцы спустились на площадку третьего этажа, за дверью веселой и розовощекой Анны Павловны заскулила болонка. А когда они выходили из подъезда, болонка уже не скулила, а жалобно выла. Хозяйка, как ни пыталась, не могла ее успокоить.

Глава 4

Скрипнула, закрываясь, дверь подъезда, и сообщники, оглядевшись по сторонам, пересекли по диагонали прямоугольный двор. А уже метров через двести на многолюдной улице они садились в белые «жигули» девятой модели, которые стояли припаркованными у тротуара. Еще не был повернут ключ в замке зажигания, как в боковое стекло со стороны тротуара постучал мужчина с толстым обручальным кольцом на безымянном пальце правой руки. Убийцы инстинктивно дернулись, но, едва взглянули на стекло, расслабились, и на их лицах появились неприятные скользкие, будто по губам им прошлись бруском хозяйственного мыла, улыбки.
- Чуть не обделался, - шепотом признался тот из убийц, что был помоложе.
- Окошко открой.
Боковое стекло быстро опустилось.
- Ну, что скажете, чем порадуете?
- Порядочек, порядочек, - ответил тот, что постарше, поглаживая обтянутую кожей баранку руками в тонких перчатках.
- Что значит, порядочек? - уточнил невысокий небритый мужчина.
- Все в полном порядке.
- Как договаривались?
- Да, как договаривались. В квартире больше никто не живет.
- Вас кто-нибудь видел?
- Нет, мы же действовали чисто. На хер нам нужны зрители!
- Ну ладно, хорошо, - небритый мужчина взглянул на часы на запястье левой руки, ярко сверкнуло золото браслета и массивного корпуса. - Тогда поезжайте на дачу. В восемь вас там будут ждать, и вы получите свои бабки. А после этого сразу же смотаетесь, чтобы духу вашего в городе не было. А я уточню подробности.
- Сомневаетесь?
- Порядок у меня такой.
- Ясно, ясно, - в один голос сказали убийцы.
- И желательно, чтобы вы не появлялись в городе пару месяцев.
- Так и сделаем. Бабки будут - отдохнем, оттянемся по полной программе.
- Хорошо. Отдохните, оттянитесь.
- А потом?
- У меня еще заказы найдутся, хорошо платить буду. Так что за свое будущее и будущее своих детей не волнуйтесь. С голоду не умрете.
- Да у нас и жен нет.
- Жен нет, а насчет детей ни один мужик с уверенностью сказать не может.
- - И правда, - несколько нервно хохотнул более молодой бандит.
Мужчина отвернулся, вытащил сигареты, щелкнул дорогой зажигалкой, прикурил, затянулся и пошел по тротуару, даже не оглядываясь на белые «жигули».
- Поехали! Кажись, все удачно складывается.
- Еще не вечер.
Автомобиль взревел мотором и помчался по улицам.
Двум убийцам даже и в голову не пришло оглянуться и посмотреть в зеркало заднего вида. А ведь за ними на расстоянии метров пятидесяти-шестидесяти, как приклеенный, ехал серый «фольксваген-пассат» модели девяносто четвертого года, за рулем которого, покуривая дорогую сигарету, сидел небритый мужчина, то и дело поглядывая на кузов «девятки».
- Ну, вот здесь, вроде бы, место подходящее, - пробормотал мужчина, сидевший за рулем «фольксвагена», видя, как белая «девятка» притормозила на перекрестке, - и машин почти нет. Да и людей немного.
Если и зацепит кого… Он щелкнул замками кейса, лежащего рядом с ним на правом сиденье, поднял крышку, а затем, перекрестясь левой рукой, указательным пальцем правой утопил красную кнопочку на небольшом приспособлении, похожем на пульт дистанционного управления телевизором. И от этого легкого, но решительного прикосновения килограмм взрывчатки, закрепленный под днищем белых «жигулей», сделал свое дело.
У светофора, на перекрестке, сотрясая стекла в домах, пугая прохожих и водителей, прогремел мощный взрыв. Сноп огня, грохот - и искореженный автомобиль, полыхая ярким пламенем, взлетел на воздух.
«Фольксваген» дал задний ход и свернул в узкий переулок.
- Нет, ребята, денег вы не получите, - мужчина в «фольксвагене» опустил крышку кейса. - Никаких денег и никаких свидетелей, если возможно.
Обгорелый мохеровый шарф лежал метрах в двадцати на бетонном бордюре.
Минут через десять рядом с догорающим изуродованным автомобилем суетились работники милиции и несколько человек в белых халатах. Гаишник встал в центре перекрестка и принялся указывать подъезжавшим и останавливающимся машинам направление, подгоняя их, заставляя поскорее убраться от места, где произошел страшный взрыв. С машинами он еще мог справиться, а вот толпа любопытных пешеходов все прибывала. Наконец милиционер напомнил зевакам:
- Может, еще не все рвануло.
- Ой! - молодая женщина протолкнулась из первых рядов зевак в последние.
Толпа отодвинулась, но не разошлась.
А серый «фольксваген-пассат» обогнул квартал по узким улочкам и только после этого выехал на улицу Герцена, где влился в плотный поток автомобилей.
Ровно в восемь вечера, как и договаривались, Ольга Малашкова, в замужестве Козловская, со своим мужем Федором, с которым Анисим Максимович так любил поспорить о политике и о грядущих переменах на политическом Олимпе России, поднимались по лестнице на четвертый этаж. Своих детей они сегодня с собой не взяли, да тем и не очень-то хотелось ехать к бабушке с дедом - у детей, как водится, имелись свои дела, которые они, как всякие нормальные ребята, считали самыми важными на свете. Федор Казимирович Козловский, хирург Центральной клинической больницы, держал в руках большой пакет со всевозможными подарками для тестя и тещи. Была в пакете и хорошая водка для Анисима Максимовича, и сладкое вино для Натальи Евстафьевны, а также много всяких деликатесов, купленных в Елисеевском гастрономе.
- Наверное, Федор, они нас уже заждались, - проговорила Ольга и вдавила кнопку звонка, - зря мы столько времени в магазинах провели.
- Ну, мне уже надоело держать, - постояв минуту перед дверью, сказал Федор и опустил тяжелый пакет на пол.
- Да где они могут быть? - недоуменно пожала плечами Ольга, отбрасывая со лба белокурую челку. - Мы же договорились… Я с ними еще перезвонилась днем, подтвердила, что будем.
- А они что сказали?
- Сказали, будут ждать. Мама обещала напечь пирогов.
- Вот и покушали пирогов с котятами, - пошутил зять, циник, как и все хорошие хирурги.
- Да нет, Федор, что-то здесь не так, - и Ольга стала звонить соседям, чтобы узнать, не видел ли кто ее родителей.
Но соседей дома не оказалось.
- Послушай, Федор, постой пока здесь, а я спущусь к Анне Павловне, может, она что знает.
- Спустись, спустись, дорогая, а я выкурю сигарету и заодно еще позвоню.
Может, старики уснули? Да не нервничай, успокойся, - недовольно поморщился Федор Козловский, хотя и у него появились нехорошие предчувствия.
Такого за все время его совместной жизни с Ольгой еще никогда не случалось. Сколько раз и ранним утром и поздней ночью ему приходилось приезжать на эту улицу и подниматься на четвертый этаж пятиэтажного дома - родители Ольги всегда были на месте. Во всяком случае, хотя бы один из них. А если по какой-либо причине отсутствовали, то оставляли в двери записку.
«И почему у нее нет своих ключей!» - подумал Федор о жене.
- Ой, Ольга! - послышался снизу голос Анны Павловны Николаевой.
- Добрый вечер, Анна Павловна! Вы моих не видели? А то мы с Федором приехали, звоним, звоним, а они что-то не открывают.
- Как же, как же, конечно, видела. Маму твою, Оля, видела. Мы еще с ней встретились на площадке, поговорили о том о сем. Она похвалилась, что вы с Федором придете в гости.
- Вот мы, Анна Павловна, и приехали. А дома никого… или уснули?
- Да не может быть! А если звонок не работает? Со мной раз такое было.
- Работает! Слышите, Федор названивает? - в голосе Оли появилась дрожь.
- Не знаю, не знаю… - и Анна Павловна в длинном шелковом халате и теплых мягких тапочках, прикрыв за собой дверь, стала подниматься на четвертый этаж. - Добрый вечер, Федор Казимирович!
- Добрый вечер! - как-то слишком официально поприветствовал ее хирург Центральной клинической больницы.
А затем сделал неопределенное движение руками, дескать, стою, звоню, а толку никакого. Он и сам уже волновался, но не хотел раньше времени пугать жену.
Анна Павловна принялась трясти дверную ручку, но дверь, естественно, не открывалась.
- Не знаю, что с ними могло случиться? Вроде бы никуда не собирались, а если бы что, наверняка оставили бы ключи мне.
- Да какие такие ключи, Анна Павловна, - уже выходя из себя от волнения и недобрых предчувствий, почти истерично выкрикнула Ольга, - ведь мы же конкретно с матерью договорились! Я перед приездом с ними созвонилась… - Может, в кино пошли? - выдвинула версию Анна Павловна Николаева.
- Какое кино! О чем вы говорите!
- Погоди, не нервничай, не нервничай… - обнял за плечи супругу Федор.
- Как - не нервничай?! Где родители?
- Да объявятся, не волнуйся. Может, кто позвонил, что-нибудь срочное.
- Не может этого быть.
- Твой же отец врач, его помощь понадобилась, некогда было записку написать.
- А мать?
- Она ему помогает, - сам не веря в свои слова, пробормотал Федор Казимирович.
- Федор, ломай дверь, что-то здесь не так. Ломай!

Предыдущая страница 5 Следующая страница


Слепой для президента 6

Быстрее!
- Ты что, Ольга, с ума сошла? Зачем ломать дверь?
А потом замок придется чинить. Это же возни на два часа. Может, они куда выскочили - в магазин или еще куда… Ты себе представляешь, они придут, а мы дверь сломали?
- Да-да, - поддержала Федора Анна Павловна, - спуститесь ко мне, я вас угощу чаем или кофе. А через полчаса подниметесь, взглянете, может, они и появятся.
- Мы записку им оставим, - нашелся Федор.
- Нет, нет, что-то здесь не так! Я чувствую!
- Что ты, успокойся, родная, успокойся! Спустись к Анне Павловне, посиди немного у нее.
- А ты?
Федор пожал плечами:
- А я попытаюсь что-нибудь предпринять. Вдруг один из моих ключей подойдет?
- При мне пробуй.
- Я не могу работать, когда мне под руку смотрят.
- Я просто постою, пробуй.
- Лучше спустись к Анне Павловне, наверняка у нее какие-нибудь старые ключи отыщутся.
- Конечно, у меня их целая связка, пошли, Оля.
Пятнадцать минут ушло на то, чтобы убедиться - ни один из найденных ключей к замку не подходит.
До девяти вечера, названивая и стуча в дверь и дергая дверную ручку, Ольга и Федор пытались попасть в квартиру. Они даже звонили по телефону от соседки с третьего этажа, но - тщетно.
Наконец, не выдержав, Ольга спросила у соседки:
- Анна Павловна, у вас есть топор?
- Конечно, есть, - обрадовалась Николаева, - в любом порядочном доме должен быть топор.
- Тогда несите его. Федор, возьми топор и открой дверь.
- Может, еще подождем?
- Чего ждать?
- Наверное, ты права.
Козловский понимал: спорить с женой, когда она в таком состоянии, дело бессмысленное. И чтобы не злить ее, взял в руки тяжелый покрытый ржавчиной топор с тупым лезвием, принесенный Анной Павловной с балкона, и, оставив жену в квартире Николаевой, поднялся к квартире Малашковых. Дверь оказалась заперта лишь на один нижний замок, который защелкивался автоматически.
- Ох, - вздохнул хирург ЦКБ, выбивая замок и открывая дверь.
Но сразу же после того, как щелкнул выключатель и в коридоре зажегся свет, Федор Казимирович Козловский отшатнулся и выскочил на лестничную площадку.
Несколько мгновений он стоял с топором в руке. Затем вновь вошел в квартиру и наклонился над распростертым телом тестя. Опытным глазом врача Федор мгновенно определил, что Анисим Максимович Малашков мертв, причем мертв достаточно давно. Мертва была и теща.
Бледный как полотно, с дрожащими руками, с топором, Федор спустился на третий этаж, где его ждали соседка и жена.
- Ну, что там, Федор? - поинтересовалась Анна Павловна Николаева, держа в одной руке чашку с горячим чаем, а в другой блюдце.
Федор сглотнул слюну и, словно его шею стягивала тугая петля, с трудом выдавил:
- Там.. Они мертвы… - Кто?! Ты что, Федор?! - еще не желая верить услышанному, воскликнула Ольга.
Чашка, поставленная на блюдце, задрожала, издавая неприятный дребезжащий звук.
- Оба мертвы… И Наталья Евстафьевна, и Анисим Максимович.
- Что? Сердце? У обоих?
- Нет.
- Как?
- Стой, не двигайся, - Федор закрыл собой выход, не пропуская жену на лестничную площадку, - надо вызывать милицию. Быстро, Анна Павловна! - взмахнув топором, веса которого от волнения не чувствовал, приказал Федор.
Анна Павловна дрожащими пальцами принялась набирать номер, состоящий из двух цифр, но это ей с первого раза не удалось - диск срывался.
- Да положи ты топор! Положи топор! - визгливо закричала Ольга, глядя на перекошенное от ужаса лицо мужа. - Положи топор! Убери его с глаз моих! Я прошу тебя, Федор, прошу!
Федор положил топор на пол и ногой подвинул его ко встроенному стенному шкафу.
Ровно через пятнадцать минут появились милиционеры, а за ними - машина «скорой помощи». Ольге стало плохо, пришлось сделать ей укол.
Серый «фольксваген-пассат» модели тысяча девятьсот девяносто четвертого года благополучно выбрался на кольцевую дорогу, а с нее свернул на шоссе, ведущее в фешенебельный район Подмосковья. И уже минут через двадцать стоял у ворот роскошной двухэтажной дачи, сложенной из красного кирпича. Дом окружал фруктовый сад, старые деревья переплелись ветвями, и нетрудно было догадаться, что дача построена не в последние два-три года, а лет пятнадцать-двадцать назад.
По соседству с этим большим участком размером не менее гектара в густых зарослях старых фруктовых деревьев стояли такие же роскошные двухэтажные и даже трехэтажные дачи.
Водителю серого «фольксвагена» даже не пришлось сигналить, ворота открылись сами, словно по мановению волшебной палочки. И «фольксваген» с выключенными фарами въехал на территорию дачи.
Автомобиль замер у крыльца. Тихо щелкнула дверь, и водитель с улыбкой на небритом лице, держа в руках черный кейс, поднялся на крыльцо. Дверь оказалась не заперта, и он прошел в ярко освещенную гостиную Хозяин дачи - а что это именно хозяин, а не временный жилец, было видно по манерам и по тому, как вел себя крупный полноватый мужчина, - приветливо махнул гостю рукой, поднялся из глубокого кожаного кресла и, немного косолапя, направился к вошедшему.
Тот, все так же продолжая улыбаться, глядел на приближающегося хозяина дачи - Ну, что скажешь, Аркаша? - густым басом, который полностью соответствовал внешности, спросил хозяин дачи, глядя на черный кейс в руках гостя - своего бывшего подчиненного, полковника Аркадия Руднева.
- Все прошло нормально.
- Да я это вижу. Если бы ты не улыбался, как придурок, то я еще мог бы предположить что-нибудь другое. За столько лет, Аркаша, пора бы уже научиться прятать свои эмоции - Я стараюсь, генерал, только у меня ничего не получается.
- Ты меня уже заколебал этим своим «генералом».
Какой я теперь генерал?
- Сейчас не генерал, так через пару месяцев вновь им будете. Обязательно.
- Ладно, рассказывай, не тяни кота за хвост.
Бывший подчиненный бывшего генерала переминался с ноги на ногу, явно ожидая приглашения раздеться и пройти к низкому столику, на котором поблескивали разнообразные бутылки. Хозяин это понял. Он вообще был довольно догадливым, хитрым и проницательным человеком и только с виду казался простоватым. На самом же деле - сущая бестия.
- Раздевайся, сбрасывай свой плащ. А кейс сейчас у тебя заберут.
Стоило ему произнести эти слова, как из-за двери появился молодой мужчина двухметрового роста в спортивном костюме.
- Забери у него чемодан и положи куда следует.
Только аккуратненько Еще пригодится.
- Понял, - сказал охранник, принял черный кейс из рук гостя и мгновенно исчез за дверью.
На даче, по сравнению с городом, было тихо. Правда, где-то в дальних комнатах работал телевизор, по которому передавали информационный выпуск.
- Достали уже этими новостями, - потряс головой генерал. - Проходи к столу, выпей и расскажи все поподробнее.
- А что рассказывать? Как и договаривались, как и было условлено. Я их ликвидировал на перекрестке, сам с машиной стоял в это время далеко. Так что меня, скорее всего, ни одна живая душа не заметила.
- Уверен, никто не заметил?
- Абсолютно уверен, генерал.
- Немного денег сэкономили.
- Даром не получилось. Потратились на взрывчатку.
- Не надо врать, полковник, не тратился ты на эту взрывчатку, тоже ведь дармовая.
- Да, в общем-то, для меня - дармовая.
- Садись, выпей и мне плесни.
- А вам чего? - спросил полковник и потер небритый подбородок, - Мне водочки - вон из той большой бутылки. Не вижу этикетки, а если и увижу, все равно не прочитаю.
- А может, коньяк?
- Коньяк, если хочешь, пей сам.
- Нет, я тоже выпью водки.
В два хрустальных стакана была налита водка. Себе полковник налил половину стакана, а хозяину дачи плеснул немного на дно.
- Давай, полковник, за первую ласточку. Правда, говорят, одна ласточка весны не делает.
- Так мы скоро, генерал, целую стаю их запустим, косяк.
- Не надо стаи. И вообще, никакой самодеятельности! Делай только то, что я тебе скажу.
- У меня тоже идеи разные появиться могут.
- Появятся - сперва со мной посоветуйся, если что дельное, учтем.
Дверь резко открылась, и на пороге появился все тот же охранник в спортивном костюме На этот раз он держал в руках сотовый телефон.
- Вас.
- Давай сюда, - генерал, не выбираясь из мягкого кресла, протянул волосатую руку с толстыми крупными пальцами, и трубка телефона буквально утонула в его медвежьей лапе.
- Слушаю, слушаю, - сказал он в трубку.
- ..
- Ага - ..
- Да. Понял. Все вроде бы нормально, как и договаривались.
- ..
- Когда ты хочешь подъехать?
- …
- Сегодня уже поздно.
- …
- Говоришь, для этого не бывает поздно? Тогда приезжай.
- …
- Конечно, один. А кто же еще у меня может быть?.. Когда заглянешь?
- …
- Хорошо. Ворота будут открыты. Только не лети, как бешеный, а то про тебя потом скажут, что ты спать не даешь мирным министрам и их замам, - генерал заулыбался собственной шутке.
Полковник, сидевший напротив, пил водку мелкими глотками. Генерал взял свой стакан, который в его лапище выглядел стограммовой рюмкой.
- Ну, полковник, будь здоров. За все хорошее, что мы успели сделать.
- Дай Бог, чтобы нам и дальше везло.
- Что, думаешь, не повезет?
- Ничего я не думаю.
- То-то же.
Полковник улыбнулся почти заискивающе. Он вообще всю свою жизнь боялся спорить с этим человеком.
Хозяин дачи одним глотком выпил водку, затем крякнул и бросил в рот несколько орешков, лежавших в фарфоровой чашке. Пожевал их, промокнул губы салфеткой и взглянул на полковника.
- Больше тебе пить не надо. Сейчас я дам тебе денег, - генерал громко щелкнул пальцами - так, словно он был профессиональным испанским танцором.
Тут же появился телохранитель.
- Неси деньги, они лежат на моем столе.
- Сколько?
- Неси все, что там есть.
Телохранитель исчез и вернулся через минуту, держа в руках конверт.
- Вот, возьми эти деньги, - генерал подвинул конверт через стол к полковнику. - Для начала тебе хватит.
Только, самое главное, не дергайся, не спеши и не пережимай по мелочам - прикрою, если что. Попробуй поговорить с ним абсолютно спокойно, тихо-мирно, не намекая на то, что ты имеешь хоть какое-то отношение к смерти его родственников. Понял? А вот если он начнет упираться, ты скажи ему, что у него еще есть жена, дети и мать-старушка. Так что пусть он будет посговорчивее. И не скупись, предложи ему денег, предложи много денег, но не сразу, набавляй по пять штук.
- Много - это сколько? - прошептал полковник, исподлобья глядя на своего шефа.
- Сколько? Предложи полмиллиона. Или тысяч семьсот. Сумма значительная.
- Так все-таки полмиллиона или семьсот? Разница есть.
- Для начала вообще ничего не предлагай, просто поговори, по-дружески, как со старым знакомым. Предостереги его, постарайся влезть ему в душу. Только не нагадь там, как ты любишь это делать. И пока ничем сильно не пугай. Говори вежливо, как со мной.
- Ясное дело.
- Только не гадь в душу, человека можно пугать, покупать, но унижать не надо.
Полковника передернуло от этого замечания, однако он лишь улыбнулся в ответ немного нахальной, немного брезгливой улыбкой.
- И не ухмыляйся, - генерал взял стакан и повертел в руке, - не ухмыляйся. Понял? Сейчас не до глупых улыбочек. Дело разворачивается серьезное.
Надеюсь, ты это понимаешь?
- Конечно, понимаю, - кивнул полковник и запустил руку в карман.
- Курить не надо, не люблю, - сразу же угадал хозяин дачи намерение гостя, - покуришь на улице.
- Хорошо, - согласился полковник, поднимаясь и пряча пухлый конверт с деньгами во внутренний карман пиджака.
- И действуй осторожно, держи меня в курсе всех разговоров и всех своих действий. Понял?
- Так точно! - по-военному отчеканил полковник, вставая с кресла и направляясь к выходу - туда, где висел на вешалке его серый плащ.
После того, как от дачи бывшего строевого, а теперь опального, генерала отъехал «фольксваген-пассат», хозяин дачи поднялся с кресла и несколько раз прошелся по огромной гостиной от окна к стене. Было о чем подумать, было над чем поразмыслить.
Первый шаг сделан, и сделан удачно. В общем, пока никаких мелких срывов или сбоев не предвиделось, все складывалось именно так, как он рассчитал и запланировал. Но убийство тестя и тещи одного из ведущих хирургов Центральной клинической больницы было лишь первым шагом, вернее, шажком к той цели, которую наметил опальный генерал. А его душу буквально разъедали жажда мести и жуткая ненависть к больному президенту.
"Так, так… Вроде, все нормально. Первый шаг сделан, черта переступлена.
Нет, черту я еще не переступил, убийство двух каких-то стариков - это небольшой грех, когда в игре огромные ставки: такие, что обыкновенному смертному даже представить невозможно настоящую цену победы или проигрыша".

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

А себя бывший генерал к обыкновенным смертным никогда не причислял. Он не сомневался в своей избранности: человеку с такими незаурядными способностями, как у него, конечно же, уготована необычайная судьба. Да, в свое время он парил весьма высоко, не по официальной табели о рангах, естественно, но он мог решать такие вопросы, которые многим занимающим ключевые посты даже не снились. Он был генералом.
Но с ним советовались маршалы и министры.
Власть ныне опального генерала еще полгода назад была почти безграничной.
И вот теперь он никто. И это молодые умники - яйцеголовые - охмурили президента, сбили его с пути истинного, вогнали клин в их старинную дружбу.
- Но ничего, ничего… - пробормотал опальный генерал и вразвалку двинулся к низкому столику, взял графин с водкой и плеснул немного в стакан. - Я им еще покажу! - и странная улыбка появилась на его лице.
"Первый шаг сделан, Рубикон перейден. И главное, я не один, нас много, и все мы желаем одного и того же - устранить президента, убрать его с дороги. И тогда путь будет расчищен, и тогда произойдет то, о чем я мечтаю. А что народ?
Народу все равно, кто им управляет, и меня полюбят с таким же успехом, как полюбили когда-то президента. Чем я хуже его? Да куда там хуже - лучше! Я еще молод, силен. Не умею, конечно, говорить так красиво, как он, но это дело поправимое.
Брежнев и Сталин никогда не были большими говорунами. Главное, я знаю, где, как и на кого нажать. Я чувствую все рычаги власти, все ниточки, знаю, куда тянется каждая из них".

Глава 5

Утро следующего дня выдалось еще более безрадостным и серым, чем предыдущее. По карнизам барабанил надоедливый дождь, по небу плыли тяжелые серые тучи, гонимые холодным ветром.
«Странно, - подумал Глеб, глядя в окно, - такой сильный ветер и дождь, каких давно не было. Выходить на улицу не хочется».
До условленной встречи с генералом Потапчуком было еще полтора часа. Глеб ходил по квартире Быстрицкой, а Ирина продолжала мирно спать. Время от времени Глеб заглядывал в спальню, любовался любимой женщиной, ее красивым локтем, выставленным из-под одеяла, точеным профилем и локонами, разметавшимися по подушке.
"Интересно, что она сейчас видит во сне? - размышлял Глеб, прислушиваясь к тихому дыханию своей возлюбленной. - Наверное, что-нибудь приятное.
Улыбается… Наверняка ей снится сейчас не серое, словно засыпанное цементом, небо".
Быстрицкая действительно видела хороший сон.
Глеб подошел к Ирине и тихонько тронул ее за обнаженное плечо. Ирина мгновенно проснулась, густые темные ресницы вспорхнули.
- Ты что, уже уходишь? - спросила она, чуть виновато моргая.
- Да, дорогая, ухожу.
- А когда вернешься? Можно спросить?
«Раньше она старалась не задавать подобных вопросов», - подумал Глеб, но тут же ответил:
- Не волнуйся, надеюсь, к вечеру буду.
- А который час?
- Уже половина десятого.
- Половина десятого… Половина десятого… Тогда, дорогой, дай я тебя хоть поцелую. Нагнись.
Сиверов растерянно улыбнулся, но присел на край кровати и наклонился к Ирине. Та обняла его за шею, привлекла к себе и поцеловала влажными пухлыми губами.
- Ну-ну, - прошептал Глеб, - я ведь могу и опоздать, поцелуи имеют одну особенность - затягиваться и переходить… - Ну опоздай ты хоть раз, останься со мной!
- Нет, я должен идти, обязательно должен. Ты же знаешь, Ирина.
- Да, знаю, понимаю… Но не хочется тебя отпускать. Посиди, я не буду к тебе приставать.
- Мне тоже не хочется идти, но придется. Я же обещал.
Произнося эти слова, Глеб понимал, что врет. Но это была святая ложь.
Зачем ему объяснять все Ирине? Чем меньше она будет знать, тем меньше у нее будет поводов для беспокойства. И не надо ей знать, что он уже стосковался по работе.
- Жаль расставаться в такой хмурый день.
- Я пошел.
- Дождь идет, зонт не забудь, - сидя в постели, посоветовала Ирина, указывая рукой на низкий комод, где лежали зонты.
Глеб, дабы не расстраивать Ирину, взял зонт и вышел из квартиры. Вместо того чтобы сразу спуститься, он поднялся этажом выше и, подойдя к окну, принялся осматривать двор. Он стоял у окна довольно продолжительное время, но ничего подозрительного не заметил.
"Неужели сняли наружное наблюдение? Кому же понадобилось за мной следить?
- вспоминая события вчерашнего вечера, подумал Сиверов. - Но если следили, значит, кому-то я очень нужен? Только вот интересно - зачем? Но ничего, может, сегодня все прояснится. Ошибка невозможна".
Глеб приподнял рукав своей меховой куртки и посмотрел на часы. До встречи оставался час с небольшим.
- Ладно, ладно, - протянул он тихо, спускаясь по лестнице.
Глеб шел так, как обычно ходят по лесу опытные следопыты-охотники. Его движения были быстрыми, четкими и бесшумными.
Он спустился во двор, держа в правой руке сложенный зонт. Подошел к своей машине, но тут же передумал садиться в нее.
"Нет, так дело не пойдет. Лучше, если я поеду не на машине, тем более что к ней могли прицепить радиомаячок, чтобы следить за мной. Ведь времени у моих невидимых врагов было предостаточно - целая ночь.
А вот у меня времени нет!"
Поэтому Глеб обошел свой БМВ, постучал ногой по хорошо накачанным скатам и уже быстро, не оглядываясь, свернул из двора на улицу. Пропустив две машины с шашечками такси и с многообещающей надписью «Вызов такси решит все ваши проблемы», он остановил частника - молодого паренька на новенькой «девятке».
Открыв дверцу, парень немного смутился, и Глеб понял, что «бомбить» для того еще не стало закоренелой привычкой и он явно теряется, не зная, какую цену назвать.
- Не волнуйся, - сказал Глеб, - я тебя не обижу.
Только будешь ехать так, как я скажу, хорошо? И ничему не удивляйся.
- Хорошо, - закивал паренек, и Глеб заметил, как напряглись его руки на баранке.
«Да, странно, что-то он чересчур волнуется».
- Трогай.
- Куда мы едем?
Глеб для начала назвал абсолютно не то место, куда ему надо было попасть.
Паренек кивнул, мотор негромко загудел, и «девятка» тронулась.
- Поезжай, пожалуйста, чуть быстрее. И веди машину чуть спокойнее.
- В каком смысле? - не понял парень.
- В смысле - увереннее, - улыбнувшись, пояснил Глеб. - Ты слишком много дергаешься и слишком часто давишь на педаль тормоза.
- Да, я еще не привык. Это у меня первая машина.
Жалко разбить.
- Оно и видно, - сказал Глеб, - А вы, наверное, хороший водитель? - поинтересовался владелец новенькой «девятки», глядя на своего пассажира, который почему-то смотрел не вперед, а все время оглядывался.
- Н-да, водить машину я умею.
- А почему вы тогда не на своей машине?
- Знаешь, дорогой, наверное, я сегодня буду возвращаться немного подвыпившим, а в таком состоянии я за руль не сажусь.
- Вот и я тоже, - обрадовался парень. - У меня правило такое: выпил рюмку - проглоти ключ.
- Здесь можешь ехать побыстрее. Видишь, впереди никого нет, и если ты чуть прибавишь газу, то у следующего светофора успеешь проскочить на зеленый.
А так - наверняка опоздаешь.
- Понял, - откликнулся водитель.
А Глеб, словно опытный инструктор, уже давал следующее указание:
- Прибавь газу. Переключи скорость. А здесь возьми влево и сразу же перестройся в третий ряд. Этого дурацкого «мерседеса» не бойся, ты с ним не столкнешься, его водитель не меньше твоего боится попасть в аварию.
Глеб видел, как парень с каждой минутой чувствует себя за рулем все более и более уверенно.
- А ты боялся - не так уж и сложно. Вот этот «фольксваген» обгоняй.
Быстрее! Жми на газ и скорость не забывай переключать!
Парень от волнения даже немного вспотел. А Глеб сидел с бесстрастным лицом, лишь изредка постукивая сильными пальцами по пластмассовой, покрытой слоем пыли панели.
- Перестройся во второй ряд. Впереди идет троллейбус. Сейчас он окажется прямо перед тобой. Если не перестроишься - потеряешь скорость.
Осмелевший водитель «девятки» тут же выполнил указания Глеба и, с ходу обогнав две машины, первым подошел к перекрестку. Как раз в этот момент на светофоре загорелся зеленый - не пришлось даже прикасаться к переключателю скоростей.
- Вот видишь, и скорость не надо сбрасывать. А теперь давай ближе к тротуару, в первый ряд. И не обращай ни на кого внимания. Жми, жми на газ и к следующему светофору подойдешь первым.
- А гаишники?
- Знаешь, дорогой, гаишники обращают внимание на другие машины. Когда ты едешь уверенно, даже если слегка превышаешь скорость, они тебе это простят.
Понял?
- Вы офицер ГАИ?
- С чего ты взял?
- Тогда, наверное, какой-нибудь инструктор по вождению? Угадал?
- Нет, дорогой, не угадал. Инструктором по вождению я никогда не был.
- А почему вы все время оглядываетесь?
- Смотрю - не следит ли за мной моя жена.
- Она должна следить?
- Ей не нравится, что я часто отлучаюсь из дому.
- Она, наверное, думает, что вы едете к любовнице?
Вы к любовнице направляетесь?
- Не задавай по два вопроса сразу.
- А жена у вас ревнивая?
- Ревнивая, ревнивая и, наверное, думает, что я поехал к любовнице, - улыбнулся Глеб наивности водителя. - Сколько тебе лет?
- Двадцать один, - ответил парень, и на его щеках появился румянец легкого смущения.
- В армии был?
- Был. Ну ее к черту!
- А где служил?
- В Сибири служил.
- Сибирь большая, где в Сибири-то?
- На «точке».
- Значит, ракетчиком?
- Нет, ракетчиком не был. Я охранял «точку». Как говорится, «через день на ремень».
- Понятное дело. И в жару, и в лютый холод на вышке стоял?
- Приходилось, а что сделаешь. Людей не хватало, иногда только четыре часа поспишь - и тут же снова заступать. Ни сна, ни отдыха.
- Ясно, мне это тоже знакомо, - кивнул Глеб и только сейчас, почти через сорок минут езды по городу, он ощутил своим шестым чувством, что за ним на самом деле никто не следит.
«Наверное, сняли наружку».
У Глеба от этой мысли отлегло от сердца.
- Ну вот мы и приехали. А теперь давай в Замоскворечье.
- Как в Замоскворечье? Это же в другую сторону!
Надо было сразу через мост. Зачем мы колесили? Я хоть водитель и неважный, но город хорошо знаю.
- Говорю, поехали в Замоскворечье, значит, поехали.
- Можно, конечно.
- Тебе хочется стоять пустому на стоянке в ожидании следующего пассажира?
Парень пожал плечами, недовольно хмыкнул, но - клиент всегда прав.
Свернув с одной улицы на другую, он развернул машину и поехал в сторону Замоскворечья.
- Ну вот, видишь, - сказал Глеб, - ты уже чуть увереннее ведешь.
- Да, если бы вы со мной поездили недельку, я стал бы классным водилой - Ну, допустим, за неделю классным водителем ты не стал бы, но более-менее прилично научился бы передвигаться по городу.
- По городу ездить сложно.
- По городу ездить легко, дорогой ты мой, - возразил Глеб, - вот по трассе да на всю катушку - это сложно. Тем более, когда ты ранен, когда не слушаются руки, когда теряешь сознание - тогда действительно сложно, действительно приходится показывать класс. А в городе - что… В городе спрятаться легко. Ни скорости, ничего такого. Запомни: по городу ездить куда проще, чем по трассе.
- Да что вы, - засомневался парень, - тут светофоры, пешеходы, машин прорва… - Это точно. И светофоры, и пешеходы, и машины.
Но в городе нет скорости. А если бы ты ехал сейчас двести двадцать да за тобой еще гнались, тогда бы ты понял, чем отличается езда по трассе от езды по многолюдным улицам, запруженным машинами.
- Странные вещи вы говорите.
- Но правильные?
- Правильные.
Глеб весело разговаривал с пареньком-водителем, указывал ему, куда ехать, где свернуть, поучал его, где сбросить скорость, где прибавить. А сам в это время успевал посмотреть в зеркало заднего вида и все время напряженно размышлял.
«Зачем назначил встречу генерал Потапчук? Что могло понадобиться от меня столь важному человеку да еще срочно?»
- Ну вот, мы и приехали.
- Сюда? - спросил водитель, показывая на перекресток - Да, сюда. У тротуара, пожалуйста, останови, я выйду.
- Дождь идет, черт подери, скользко.
- Но тебе-то что, в машине крыша не протекает.
- В дождь плохо ездить. Вот с вами я чувствую себя как-то увереннее.
- На тебе деньги. Спасибо.

Предыдущая страница 7 Следующая страница


Слепой для президента 8

Глеб открыл бумажник и вытащил сто тысяч.
- Нет, нет, это много, - запротестовал парень, - я столько не заработал.
- Почему - много? Мы же накрутили около тридцати трех километров.
- Ну да, тридцать три, - согласился паренек, взглянув на спидометр. - Но, знаете, мне с вас вообще денег брать не хочется, вы же меня учили, как ездить по городу, это я вам должен заплатить, а не вы мне. И если считать по прямой - проехали мы вообще ничего.
- Ну, может, в следующий раз когда-нибудь ты мне и заплатишь. А теперь возьми деньги и не заправляй свою машину семьдесят шестым, а заправь девяносто третьим. Целей двигатель будет, он у тебя под семьдесят шестой не приспособлен.
- Мне сказали… - Поменьше слушай, что тебе говорят, побольше сам думай.
- А откуда вы знаете, что я семьдесят шестой бензин залил?
Глеб пожал плечами и хмыкнул:
- Поездишь с мое, дорогой, будешь по одному вздоху двигателя различать, какой бензин в баке.
Глеб положил деньги на приборную панель и уже хотел было выбраться из машины, как парень его задержал:
- Вы знаете, ведь я живу недалеко от вас, в районе ВДНХ. Если вам понадобится машина, вернее, если вы захотите куда-нибудь съездить, позвоните мне, и я подскочу. Ведь я сейчас безработный.
- Позвонить? - переспросил Глеб.
- Вот мой телефон, - и парень быстро написал на листке блокнота, закрепленного на передней панели, семизначный номер и фамилию «Крупин», потом дописал: «Александр».
- Ну что ж, Александр, спасибо. Может, встретимся.
- Пока.
- Я позвоню.
Глеб сложил листок вдвое, сунул во внутренний карман куртки, ощутив под мышкой рукоять пистолета, раскрыл зонт и повернул в узкий переулок. Глеб был предельно осторожен. Слежку за собой он не чувствовал, да и улица была почти безлюдной. Проехало несколько машин, мебельный фургон, за ним машина «скорой» с включенной мигалкой, но с выключенной сиреной. Красно-синие сполохи прошлись по лицу Сиверова.
Наконец Глеб добрался туда, где ему была назначена встреча. Вот арка, маленький дворик. Именно возле этой арки он встречался с генералом Потапчуком в последний раз. Глеб свернул в арку и тут же увидел генерала. Откуда тот появился, Глеб не понял. Возник из мутной завесы дождя - возник, и все тут.

Глава 6

Рукопожатие генерала было крепким, коротким и уверенным.
- За вами никого? - спросил генерал.
- Да, я сам проследил. Вроде бы никого.
- Это хорошо.
Глеба явно озадачил подобный поворот разговора, он же еще не сообщил генералу о своем открытии.
- Пойдемте, пойдемте, Глеб Петрович, и побыстрее.
У меня мало времени, а дел, черт подери, очень много.
Больше, чем нужно.
«Генерал явно не в духе. - отметил Сиверов. - Только встретились, даже не поговорили еще, а он уже чертыхается. Да и выглядит неважно: старомодная поношенная шляпа, и такой же старомодный поношенный плащ. Наверное, на теплой подкладке, - предположил Глеб. - А вот ботинки у генерала хорошие. Интересно было бы, - подумал он, представляя себе следующую картину: генерал Потапчук приходит на встречу с ним, специальным агентом по кличке Слепой, в своем парадном мундире, увешанный правительственными наградами. А Глеб Сиверов - в мундире капитана, тоже с наградами. - Выглядело бы как встреча двух фронтовых товарищей - убеленного сединами генерала и молодого, подающего надежды капитана, который стремится стать таким же генералом».
Генерал Потапчук шел быстро, широким шагом, не обращая внимания на глубокие лужи и хлещущий дождь.
- Сюда, сюда, - генерал взмахнул рукой, показывая на дверь подъезда маленького двухэтажного дома.
«Какого хрена!» - подумал Глеб, входя в теплый, пропахший вареной картошкой подъезд.
- Идите за мной. Здесь темно, как… Но продолжать генерал не стал. На ощупь, держась за стенку и за перила, он начал подниматься по высоким ступенькам.
А вот Глеб Сиверов чувствовал себя уверенно. Он прекрасно видел в темноте: видел генерала, видел, как тот напрягся, ссутулился, боясь споткнуться. Глеб ступал следом за ним абсолютно бесшумно.
Наконец Потапчук остановился перед дверью, сунул в замочную скважину ключ. Ключ хрустнул так, как хрустят суставы, и дверь тяжело скрипнула несмазанными петлями - подалась внутрь.
- Сюда, сюда, проходите, осторожно, порог, - генерал потонул в темноте.
- Вижу, вы тут не впервые.
- Да уж… Глеб Сиверов прошел следом за Потапчуком и затворил за собой дверь.
- Вот мы и пришли. К чему такие предосторожности?
- Не из желания подшутить над вами.
Потапчук нащупал выключатель. Вспыхнула яркая лампочка в матовом плафоне под потолком в тесной прихожей.
- Разрешите, Глеб Петрович, я закрою ненадежнее.
А вы раздевайтесь, здесь тепло, здесь топят.
Глеб почувствовал, что в квартире действительно тепло - по-видимому, здесь живут, хотя и не постоянно.
- Проходите, не стесняйтесь.
Глеб не стал раздеваться.
Генерал Потапчук снял плащ, повесил на вешалку, а вот шляпу и шарф снимать не стал.
- Проходите сюда, Я сейчас сварю кофе, и мы обо всем переговорим.
Генерал зажег свет в большой комнате, в которой стояли стол, кожаный диван и четыре кресла.
- Я вас позвал сюда потому, Глеб Петрович, что об этой квартире никто не знает. Я ее использую очень редко. Это, так сказать, моя тайная явка. В кухне есть плита, большой холодильник. Правда, продуктов в нем нет. Но зато он исправен.
Глеб, воспользовавшись разрешением хозяина, уселся в глубокое кресло и подумал, что шторы на окнах этой квартиры, наверное, никогда не открываются. Ну что ж, генерал опытный человек, на перестраховщика он не похож, и если шторы не открываются, значит, так надо.
Из кухни доносились самые банальные звуки - звяканье посуды, щелчок электрозажигалки. И через пять минут появился генерал Потапчук с кофейником и двумя чашками в руках.
- Возьмите газету, Глеб Петрович, и положите на край стола.
Глеб оглянулся и увидел в углу ворох старых газет.
Он взял верхнюю и расстелил на столе.
Генерал Потапчук опустил на нее кофейник.
- Глеб Петрович, сахара у меня нет, так что придется довольствоваться шоколадом.
- Ничего себе бедность - шоколад вместо сахара!
- Не всегда есть возможность сходить самому, а посылать никого не рискую.
Глеб пожал плечами. Все это уже начало его настораживать. Чрезмерная конспирация, скрытность, какое-то слишком уж долгое начало… Обычно довольно прямолинейный Потапчук вел себя на этот раз не так, как всегда. Правда, Глеб встречался с генералом не часто, но характер этого человека успел изучить хорошо.
"Скорее всего, Потапчук сварлив, любит придираться по мелочам к своим подчиненным. Возможно, он педант, но в то же время немного неряшлив и рассеян.
Хотя нет, по-видимому, это маска. Одна из многочисленных масок, которую носит Потапчук. Не худшая из них".
- Вас, наверное, заинтриговало, Глеб Петрович, почему я веду себя именно так, а не как-то иначе?
- Да, - признался Сиверов.
- Думаю, вы скоро все поймете. Наливайте кофе.
Или, если хотите, я за вами поухаживаю.
- Нет, спасибо, я все сделаю сам.
Генерал Потапчук расстегнул браслет часов, повертел их в руках, приложил к уху, смешно, по-детски, наклонив голову набок.
- Идут, как ни странно. Этим часам уже тридцать пять лет. Да-да, швейцарские, в Берне приобрел.
- Я тоже был в Берне.
- Знаю, Глеб Петрович.
Генерал никак не начинал разговор, ради которого позвал Глеба. Он все еще нервничал, поглядывал на стрелки своих швейцарских часов. Будто бы существовала инструкция начать говорить о деле в строго определенное время.
Глеб Сиверов же казался невозмутимым. Он налил кофе в две чашки. Генерал зашелестел фольгой, затем принялся ломать шоколад.
- Угощайтесь, угощайтесь, Глеб Петрович. Говорят, даже утверждают умные медики, какао, содержащееся в шоколаде, очень благотворно влияет на клетки головного мозга. И человек, употребляющий много шоколада - думает быстрее, нежели тот, кто ест много мяса.
Извините, что говорю банальные вещи… - Я отдаю должное и тому, и другому, - ухмыльнулся Глеб и взял предложенный генералом шоколад.
Шоколад был отменным, и Глеб вновь улыбнулся.
Тепло, вкусно, можно и посидеть, к чему бы ни привел разговор.
- А что, генерал, шоколад тоже швейцарский? Купленный тридцать лет тому назад?
- Да, и шоколад швейцарский, и часы у меня швейцарские. Только вот счета нет в швейцарском банке.
- Дело наживное, - пошутил Глеб.
- Нет, слишком уж я стар, Глеб Петрович, для таких дел. Это ваши подопечные любят открывать счета в швейцарских банках. Я имею в виду личные счета, - генерал сделал маленький глоток густого кофе.
- Так зачем все-таки вы меня вызвали? - напрямую спросил Глеб, глядя в глубоко посаженные, буквально спрятанные под косматыми седыми бровями глаза генерала.
- Сейчас все объясню. Я почему не стал звонить в вашу мастерскую - мне не очень хотелось бы, чтобы те, кто за вами следит, узнали, где она находится.
- Откуда вам известно, что за мной следят?
- Мне все известно, - наконец-то генерал Потапчук обрел былую уверенность и стал таким, каким его помнил агент по кличке Слепой, работавший с генералом, когда тот возглавлял один из самых важных отделов в КГБ. - Я, Глеб Петрович, не хотел, чтобы кое-кто знал о моем с вами контакте… - Я внимательно слушаю.
Генерал на некоторое время задумался, потер свои седые виски кончиками пальцев, зачем-то прикоснулся к носу и исподлобья взглянул на Глеба Сиверова, который, раскрепощенно развалившись, сидел в кресле.
- Думаю, Глеб Петрович, вы правильно меня поняли.
Глеб весь подался вперед и обхватил колени крепкими руками. Как ни старался он скрыть свои мысли и казаться безразличным, что-то на его лице выдало напряжение.
А генерал Потапчук, как опытный физиогномист, сразу же это уловил.
- Я понимаю, Глеб Петрович, что своим звонком подставил вас и как бы выдал. Но так надо. Сейчас не время, и мне пока не хочется объясняться до конца, да и не стоит. Поверьте, так надо.
- Я верю вам, генерал, верю. Продолжайте, я весь внимание.
- А почему вы не пьете кофе? Или я плохо сварил его? Может, остыл?
- Почему же, я пью, - Глеб поднял чашечку за тонкую ручку и сделал еще один глоток.
Он был, что называется, не в своей тарелке, хотя за долгие годы службы привык ко всяким разговорам. Но, тем не менее, всегда, когда встречался с генералами, тем более с теми, которых уважал, чувствовал некое напряжение. Ведь пока еще он не знал толком, к чему клонит Потапчук и какую работу предложит на этот раз. А когда чего-то не знаешь, испытываешь неуверенность, которая сковывает твои движения или, наоборот, делает их какими-то резкими. Если же человеку все известно, он ведет себя намного спокойнее. Как ученик перед экзаменом: вроде бы и билеты выучены и на любой вопрос готов ответ, но, тем не менее, волнение не дает расслабиться, не дает быть самим собой.
«Что же это я так, - поймал себя на мысли Глеб Сиверов, - разволновался, как школьник, которому светит золотая медаль за окончание десятилетки и осталось только сдать последний экзамен».
Генерал Потапчук поднялся с кресла, и только сейчас Глеб по достоинству оценил выправку этого немолодого мужчины, хотя Сиверов прекрасно понимал, что генерал Потапчук в форме, в кителе с погонами, почти никогда в своей жизни не ходил. За последние лет двадцать он свой парадный мундир надевал, наверное, от силы два-три раза. Но выправка, тем не менее, у генерала Потапчука была чисто военной.
«Да, он хоть и прикидывается слабаком, но в действительности очень крепкий мужик. Есть такие люди, которые стараются казаться слабее, чем они есть на самом деле. Таков и Потапчук. Вроде бы немного рассеян, вроде бы сутулится и движения неуверенные, а на деле - сильный и ловкий зверь. Настоящий хищник!»
Генерал сдвинул к переносице седые брови, из-под которых сверкнули темные, ясно блестевшие глаза.
- Глеб Петрович, честно говоря, мне надоело ходить вокруг да около.
- Да, я вижу, генерал, что вы немного смущены.
Но помочь в этом вопросе ничем не могу.
- Да, я немного смущен, потому что разговор уж очень серьезный.
Глеб откинулся на мягкую спинку кресла. Прекрасно выделанная кожа скрипнула у него под затылком.
- Я не обидел вас? - осторожно спросил генерал.
- Вы мне не доверяете.
- Я не доверяю многим, вам же доверяю больше, чем кому бы то ни было.
- Но не до конца?
- Послушайте, Глеб Петрович, вы человек опытный, - генерал взглянул через плечо так, словно их кто-то мог подслушивать или кто-то мог за ними подглядывать. Но тяжелые шторы по-прежнему были плотно задернуты, не оставляя ни малейшего просвета на окнах. - Глеб Петрович, если бы вам надо было убрать президента, если бы вы получили такое задание, как бы вы взялись за эту работу?
Сиверов вздрогнул. Подобного поворота он явно не ожидал.
«Вот это заказ!» - Глеб не смел даже поверить в такое, - Не думайте, что я хочу этого, - криво улыбнулся Потапчук.
- Признаться, так и подумал, - деланно шутливо подтвердил Сиверов.
- Согласитесь, такая возможность существует. Я не закажу, но кто-нибудь такое предложение может сделать. Не вам, конечно же.
Глеб постарался подавить волнение, но какой-то комок подступил к горлу, и пришлось глубоко вздохнуть, а затем прокашляться.
- Да-да, - сказал генерал Потапчук, подходя к Глебу вплотную, - я вижу, что вы волнуетесь. Но я обращаюсь к вам как профессионал к профессионалу, хотя знаю, что специалист такого уровня, как вы, не станет выдавать все свои секреты.
- Почему же, генерал, не стану? За деньги, за очень большие деньги я мог бы порассказать многое.
- На этот раз я прошу бесплатно.
- Погодите, вы немного ошарашили меня.
Потапчук взялся за кресло, и в это мгновение Глеб смог убедиться в правильности своих догадок: генерал действительно очень силен - одной рукой Потапчук легко подвинул тяжеленное кресло и уселся на краешек, оказавшись почти лицом к лицу с Сиверовым.
- Я понимаю, Глеб Петрович, вашу иронию, понимаю ваши отговорки. И даже догадываюсь о чем вы подумали, высказав, как настоящий дипломат, свое предположение в виде шутки, чтобы откреститься от него, а заодно и испытать меня.
- Ну, и о чем же? - усмехнулся Глеб.
- Вы подумали, что вот, мол, генерал Потапчук, до этого верно служивший властям и президенту, вдруг почему-то на президента обиделся. А может, генерала Потапчука подкупили, пообещав действительно очень большие деньги. И поэтому генерал по старой дружбе обратился к одному из самых лучших специалистов с подобной просьбой, но, поскупившись поделиться деньгами, сказал - бесплатно.
- Да нет, - возразил Глеб, - я так не подумал - А что вы подумали?
- Я еще пока ничего не думал. Я просто стараюсь понять, куда вы клоните.
- Ну все-таки, Глеб Петрович, если бы вы получили такое задание или даже, не получая задания, решили убрать президента, как бы вы подошли к этому делу?
- Надо сказать, вопрос вы поставили как-то уж слишком в лоб. Но я постараюсь на него ответить, не выдавая своих секретов. Если бы мне это было очень нужно, - Глеб выбрался из кресла и принялся ходить по комнате, - так вот, если бы мне понадобилось убрать президента, то поверьте, никакие телохранители, никакие помощники и никакие аналитики не уберегли бы его - Меня интересует не это, - генерал Потапчук вновь потрогал кончиками пальцев седые виски и прикоснулся к носу, - меня интересует другое: каким все-таки способом воспользовались бы вы, чтобы наверняка достигнуть поставленной цели?
- Конкретно я не готов ответить на этот вопрос. Но могу порассуждать.
- Я вас слушаю, Глеб Петрович, и поверьте, слушаю очень внимательно.
Глеб говорил неторопливо - так, словно он уже представлял смоделированную генералом сцену в мельчайших подробностях И на этой сцене главным действующим лицом был, конечно же, президент, а вторым, отрицательным персонажем, - убийца.
Но убийца не персонифицированный, а абстрактный. На себя эту роль Глеб Сиверов пока еще не примерял и не хотел примерять.
- Так вот, сделать это, генерал, не очень сложно.
Но, сложно и даже очень сложно, найти человека, способного перехитрить многочисленную охрану. Пробить в ней брешь невозможно. Значит, нужно отыскать оставленную лазейку. И сделать это может только профессионал, причем профессионал высочайшего класса.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

- Такой, как вы, Глеб Петрович?
- Да, такой, как я, - согласился Сиверов не без гордости. - Это дело долго обдумывается и так же долго и тщательно готовится. А для того чтобы подобную операцию подготовить, нужно иметь абсолютно точную информацию о месте, где появится президент, и в какое время. Это самое главное. И уж только потом настоящий профессионал начнет выбирать средства, которые он применит для реализации своих планов.
- Значит, вы полагаете, Глеб Петрович, - уточнил генерал, - что человек, который замыслит убийство президента, должен быть в курсе всех его дел, хотя бы на короткий промежуток времени?
- Совсем не обязательно. Важно знать расписание президента. Но если есть возможность, как вы говорите, быть в курсе всех его дел, то это вообще великолепно. Это больше, чем половина успеха. Место и время - время и место, вот два составляющих компонента в нашем деле.
Генерал Потапчук стиснул ладонями виски и погрузился в размышления. Глеб молчал. Через какое-то время обоюдное молчание стало довольно тягостным.
Глеб не выдержал первым и заговорил:
- Вообще-то, самый лучший способ - это тот, о котором никто не подозревает.
- Вы думаете, Глеб Петрович, такой способ есть?
- Без сомнения, - спокойно ответил Сиверов.
- И как же вам представляется подобный способ?
- Говорю как пример, наобум: в президента совсем не обязательно стрелять.
Или, скажем, бросать бомбу.
Его ведь можно просто отравить. Ведь он, как и всякий нормальный человек, ест, пьет, ходит в туалет… В общем, он ничем не отличается от нас с вами, генерал.
У него есть свои слабости.
- Я вас, Глеб Петрович, не совсем понимаю, конкретнее, пожалуйста.
- Конкретнее? Ну что ж, если хотите, могу конкретнее. Вы же знаете, наш президент очень любит играть в теннис. Если верить телевидению и газетам.
- Естественно, знаю. Это хобби Бориса Николаевича.
- Да, хобби. Но почему бы его не использовать в своих целях?
- Как? - спросил генерал Потапчук, глядя Глебу Сиверову прямо в глаза.
- Ну, допустим, президент может оцарапать руку о ракетку; через царапину отравляющее вещество попадает в организм. Начинается болезнь, причем она оказывается скоротечной. И через два-три часа после окончания партии президента уже не станет.
- Это не реально, - возразил Потапчук. - Глеб Петрович, а вы могли бы придумать идеальное убийство?
- Объект тот же?
- Да, идеальное убийство президента.
- Пожалуй, смог бы, - без ложной скромности сказал Сиверов. - Смог бы, но заниматься этим не стал бы.
Не интересно. Нет таких идиотов.
- Понятно, - генерал Потапчук поднялся и начал расхаживать у Глеба за спиной.
- А скажите, генерал, - негромко произнес Глеб, - ведь вы прекрасно знаете, что мой телефон прослушивается?
Потапчук остановился, как маятник, который качался из стороны в сторону, но наткнулся на подставленный палец.
- Да, знаю, потому и позвонил так откровенно. За вами уже три дня, Глеб Петрович, ведется наружное наблюдение.
- О наружном наблюдении я, допустим, знаю - больше они следить за мной не будут.
- Будут, будут, Глеб Петрович. И пусть следят. Это люди из охраны президента.
- Вот как? - удивился Глеб, и в его тоне сквозило легкое недоумение. - Неужели они и вы, генерал, думаете, что я задумал покушение на президента?
- Я так не думаю, - искренне ответил Потапчук, - а вот они, возможно, думают.
- И что мне делать в этой ситуации?
- Вот поэтому я с вами и встретился. Я хочу, чтобы они считали, будто и я в этом деле замешан.
- Зачем?
Генерал Потапчук пожал плечами.
- Пока еще, если быть абсолютно честным, я и сам не сформулировал для себя, зачем. Но полагаю, вам надо, Глеб Петрович, исчезнуть на некоторое время, не появляться ни в мастерской, ни у Ирины.
- Ну вот еще! - недовольно пробурчал Сиверов.
- Да-да, вам следует скрыться.
- Надолго? - спросил Глеб.
- Ну, может быть, на пару недель, а может быть, даже на месяц.
- Мне не хочется этого делать, генерал.
- Не хочется, но придется, - уже строгим голосом произнес Потапчук. - Вот вам ключи от этой квартиры, вот деньги, - генерал достал из внутреннего кармана пиджака пухлый конверт, а также положил на столик два ключа. - Телефон здесь не прослушивается. И я, если будет нужно, позвоню вам. А еще встречусь с Ириной и предупрежу се о том, что вы в ближайшее время с ней увидеться не сможете.
- Что вы ей скажете, генерал?
- Предлагайте сами.
- Скажите, что я уехал в командировку. Вас она знает, ведь вы когда-то помогли ей выехать ко мне в Швейцарию, женщины не забывают тех, кто оказывает им услуги.
- Да-да, помню. Но тогда все это было очень легко устроить, а сейчас намного сложнее.
- Ирине не угрожает опасность? - с напряжением в голосе спросил Глеб.
- Думаю, нет, за нее беспокоиться пока не стоит. И сейчас.. Глеб Петрович, у меня к вам одна просьба, вернее, маленькое задание. Через три дня в Москву из Италии прилетит один господин с очень русской фамилией - некто Иванов Семен Георгиевич, сорока трех лет отроду. Он уже восемь лет является гражданином Италии, занимается торговлей наркотиками и связан как с итальянской наркомафией, так и с нашей. В Москву прилетает для переговоров с отечественными производителями наркотиков. Где он остановится, я пока не знаю. Но, думаю, через три дня все станет известно.
Так вот, этого господина Иванова Семена Георгиевича необходимо ликвидировать.
- У него своя охрана? - невозмутимо спросил Глеб.
- Без сомнения. И немалая. Из Рима в Москву заказано шесть билетов, так что, думаю, четыре человека охраны с господином Ивановым будет. И еще секретарша, которая, кроме всего прочего, тоже является его телохранителем.
- Интересно, интересно, - проговорил Глеб, - я до сих пор никогда не сталкивался с женщинами-телохранителями.
- Ну что же, надеюсь, такая возможность вам представится. Наверное, у вас, Глеб Петрович, на языке висит вопрос, - генерал подошел поближе и наклонился к Глебу, - хотите отгадаю какой?
Глеб кивнул.
- Почему это я, Глеб Сиверов, должен заниматься каким-то там Ивановым Семеном Георгиевичем? Неужели у генерала Потапчука нет возможности разделаться с этим наркобароном законными способами?
- Да, вы проницательный человек, - согласился Сиверов, - именно это я у вас и хотел спросить.
- Отвечаю, - генерал вновь принялся расхаживать по комнате, - дело в том, что у этого Иванова большие связи и в нашей Государственной думе и среди сотрудников Министерства внутренних дел, знаком он и с людьми из Администрации президента. Короче, не такой это простой человек, чтобы взять его и привлечь к уголовной ответственности. Лучше - просто устранить.
- Не надо мне врать.
- Я не вру.
- Не хотите сказать сами, я отвечу за вас.
- Интересно.
- Вы надеетесь сбить с толку тех людей, которые подозревают меня в желании убить президента. Хотите убедить их в обратном: мол, агент Слепой занят совсем другим делом.
- Вы сформулировали за меня. Но от заказа я не отрекаюсь. Возьметесь?
- Мне ничего другого не остается.
- Рад слышать.
- Но послушайте, генерал, ведь вы прекрасно понимаете, что пройдет некоторое время и на месте этого Иванова появится какой-нибудь Сидоров или Петров?
- Да, Глеб Петрович, мы это прекрасно понимаем.
Но, убрав Иванова, мы выиграем время и сможем проследить, кто станет на его место.
- Как часто он бывает в России?
- По два-три раза в год.
- И где останавливается?
- Как правило, в лучших гостиницах Москвы. Снимает самые дорогие апартаменты. Денег не жалеет.
- Надолго он приезжает в Россию?
- Как правило, он здесь находится неделю или чуть больше. А затем улетает.
- И как я должен его ликвидировать?
- На ваше усмотрение, Глеб Петрович, - генерал поднял ладони, - как вам заблагорассудится. Но самое главное, чтобы отсюда уехал гроб с телом господина Иванова. Всю информацию о нем я сообщу дополнительно. Оружие вы выберете сами.
- Я не смогу съездить в свою мастерскую?
- Нет, пока вам лучше туда не показываться.
- А чья это квартира, где мы находимся сейчас?
- Это квартира нашего сотрудника. Вернее, она за ним числится, О ее существовании никто не знает, квартира чистая.
- Понятно, - Глеб кивнул, поднялся и внимательно изучил свое новое жилище.
Квартира состояла из двух просторных комнат и крохотной кухни. Также в ней имелись балкон, кладовка и совмещенный санузел с маленьким окном.
- Ну что, нравится вам квартира? - спросил генерал после того, как Глеб вернулся в комнату.
- Да мне в общем-то все равно. Поселяться здесь надолго я не собираюсь.
- Вот и хорошо, - Потапчук потер ладонью о ладонь так, словно с его плеч свалилось что-то очень тяжелое и наконец-то ему стало чуть легче дышать. - А о покушении на президента вы, Глеб Петрович, подумайте, обязательно подумайте.
- Свободного времени у меня будет предостаточно, так что подумаю.
Генерал Потапчук начал собираться. Глеб проводил его до двери.
В пухлом конверте, кроме денег, лежало несколько фотографий одного и того же человека. На двух снимках Иванов Семен Георгиевич был с клинообразной бородкой. А на третьем снимке бороды уже не оказалось.
- Так вот ты какой, российский наркобарон! Ну что ж, может быть, ты сейчас где-то в Италии пьешь хорошее вино и даже не представляешь, что тебя здесь ждет.
Глеб неожиданно поймал себя на том, что его мысль работает в двух направлениях - так раздваивается русло реки, дойдя до подножия малозаметной возвышенности.
- Странно, странно, - пробормотал он, складывая фотографии одну на другую.
Затем перевернул снимки лицевой стороной к столу и начал напряженно размышлять.
"Зачем генерал, осторожный человек, никогда не бросающий слов на ветер, принялся расспрашивать меня о том, как бы я убрал президента? Это неспроста, совсем неспроста. Вообще, в этой стране все происходит странным образом.
Президент болен, идут разговоры о серьезной операции на сердце, ближайшее окружение рвется к власти. Нет-нет, - тут же сказал себе Глеб, - гадать об этом пока не стоит, решение придет само собой".
Он опять перевернул фотографии и стал вглядываться, стараясь запомнить запечатленное на них лицо до мельчайших подробностей.
- Вот и все, - Глеб откинулся на спинку кресла. - Теперь я узнаю его из тысячи людей, даже из миллиона, узнаю среди толпы.
"Все, все, все… Но почему из головы не выходит одна мысль - убить президента? Как бы я, Глеб Сиверов, взялся за это дело? Естественно, оно выполнимо, только пришлось бы приложить максимум усилий. Ведь президент такой же смертный, как и все остальные люди. Как я или генерал Потапчук. И достаточно одного выстрела, одного точного выстрела, чтобы прервать нить моей жизни или жизни генерала - так же может погибнуть и президент. И никакая охрана, никакие десятки и сотни людей в бронежилетах не спасут. Всегда найдется лазейка. Люди не кирпичи, чтобы сложить их в стену без щелей. Один выстрел, точный и верный - и президента не будет. Что это я опять прихожу к традиционному решению - выстрелу из винтовки? Нет, если бы я взялся за это дело, то, скорее всего, изобрел бы иной способ, такой, которым никто и никогда не пользовался и о котором даже не подозревал. Лишь такой способ имеет шансы на успех. А ведь такой способ есть, он лежит на поверхности, где-то совсем близко. Только его надо увидеть, почувствовать, и тогда, считай, дело сделано. Тогда останется лишь реализовать то, что хорошо продумано. И успех в подобном мероприятии гарантирован. Интересно, куда сейчас направился генерал Потапчук? - Глеб поднялся с кресла. - Досадно, что я не могу послушать музыку. Зато теперь у меня есть возможность выспаться. Целых три дня отдыха. Но что значит отдыхать?
Читать газеты, смотреть телевизор и, конечно же, размышлять. Размышлять над тем, что я услышал от генерала Потапчука. И более того - пытаться понять, почему генерал затронул в разговоре со мной ту или иную проблему".
В соседней комнате стоял телефон, и Глеб, подойдя к нему, почувствовал неистребимое желание снять трубку и набрать такой знакомый номер, услышать такой знакомый, немного взволнованный голос Ирины.
"Нет, этого делать нельзя! - остановил себя Глеб. - Не надо поддаваться слабостям. Ты, Сиверов, должен оставаться сильным и должен ждать. Неважно, сколько дней тебе придется провести в этой квартире, ты все сможешь выдержать.
Ты же профессионал, и ты обязан доказать это самому себе в очередной раз".
- К черту! - сказал Глеб. - От всех этих мыслей ужасно хочется есть, а в холодильнике ничего, кроме,., - Глеб подошел и открыл большой холодильник.
Он был пуст, если, конечно, не считать трех бутылок минеральной воды и бутылки водки.
«Придется сходить за покупками».
В одном из шкафов Глеб нашел большую дерматиновую сумку со множеством карманчиков, отделений и блестящих застежек. Сумка оказалась очень вместительная.
«Ну что ж, денег предостаточно, так что - вперед, Глеб Петрович, в ближайший продуктовый!»

Глава 7

Все произошло, как обычно, как бывало всегда.
Вначале зазвонил телефон, и голос генерала Потапчука произнес:
- Через полчаса буду.
И действительно, ровно через тридцать минут звонок в двухкомнатной квартире, где временно поселился Глеб Сиверов, дважды разразился трелью. Глеб не спеша подошел к двери, несколько мгновений помешкал, затем переложил пистолет со взведенным затвором в левую руку и негромко спросил, спрятавшись за дверной косяк:
- Кто там?
- Я, - коротко ответил генерал Потапчук.
Дверного глазка не было. Глеб повернул ключ, дверь открылась, на пороге появился Потапчук со своим неизменным потертым кожаным портфелем. Генерал был один. Взглянув на ботинки Потапчука, Глеб догадался, что тот довольно долго шел пешком. Из этого Сиверов сделал вывод, что генерал добрался до перекрестка, а затем в целях конспирации отпустил машину и пришел дворами. А может быть, - Глеб допускал и такое, - генерал Потапчук приехал на троллейбусе или на трамвае.
При всем при том, что генерал занимал довольно высокую должность в ФСБ, он не был чванлив и иногда не отказывал себе в удовольствии потереться среди простых горожан, послушать, о чем говорят в общественном транспорте. Да и уйти от слежки так было легче.
Генерал Потапчук сдвинул свои косматые брови к переносице, снял шляпу, стряхнул с нее крупные капли холодного дождя и повесил ее на рожок вешалки.
- Да, Глеб Петрович, я прибыл пешком. Люблю иногда пообщаться с народом.
Я же из простых людей, и корона с моей головы не свалится, - генерал кивнул на шляпу.
- Проходите, чувствуйте себя как дома, - иронично ухмыльнулся Глеб.
Генерал Потапчук улыбнулся в ответ:
- Приятно, что чувство юмора вам не изменяет.
Квартира неуютная, согласен с вами.
- Оно мне никогда не изменяет. За счет этого, может быть, и выживаю.
- Понимаю, понимаю. Небось, скучно вам сидеть здесь одному?
- Почему сидеть? Иногда я выхожу в магазин за продуктами. Сейчас угощу вас кофе. И не такой бурдой, какой вы меня поили, - настоящим, бразильским, который действительно растет в Бразилии, а не где-нибудь в Австрии.
- В Москве кофе тоже не растет.
Генерал лукаво улыбнулся, снял пальто, аккуратно повесил на плечики, а затем с портфелем в правой руке прошел в большую комнату и устало опустился на кожаный диван. Пружины скрипнули. Потапчук устроился поудобнее, поставил портфель на колени и принялся расстегивать блестящие застежки.
- Вы, наверное, принесли мне что-нибудь хорошее? Или полезное?

Предыдущая страница 9 Следующая страница


Слепой для президента 10

- Думаете, бутылку водки или бутылку коньяка?
- Нет, вот об этом я как раз не думал. Водка стоит в холодильнике, еще ваша, правда, коньяка, к сожалению, нет.
- Нет и не надо, - откликнулся генерал, почесывая кончиками пальцев седые виски.
- Что, голова болит? - догадался Сиверов.
- Да, побаливает. И таблетку выпил, но не помогает.
- Чашечка крепкого кофе, генерал, вам обязательно поможет.
- Может быть, может быть… Наконец Потапчук извлек из недр портфеля тонкую пластиковую папку черного цвета и положил на стол.
- Кстати, в таких же вот мешках - черных и пластиковых - перевозят трупы, - без тени улыбки проговорил Глеб.
- Юмор тоже бывает черного цвета, - Сейчас принесу кофе. Как раз к вашему приходу приготовил.
Появился кофе. Только после того, как генерал сделал несколько глотков и почмокал губами, оценивая действительно великолепный вкус напитка, он вытащил из своей пластиковой папочки несколько сцепленных скрепкой листков бумаги.
«Что здесь?» - глазами спросил Глеб.
- Здесь, Глеб Петрович, очень интересная информация. Одних интересует футбол, других - деньги, третьих - бабы, что покрасивше. А меня интересует вот что, - в пальцах генерала появилась немного пожелтевшая фотография. - Знаете этого человека?
- Дайте-ка.
- За тем и принес.
Глеб взял снимок и около минуты смотрел на него, не мигая. На снимке был изображен молодой мужчина в форме капитана Советской армии, широкоплечий, с высоким лбом, тонкими губами и глубоко посаженными глазами.
- Да, я знаю этого человека. Вернее, знал. Мы с ним были в приятельских отношениях. Его и меня учили одни и те же наставники.
- Я об этом осведомлен, - генерал Потапчук помрачнел, и две складки от крыльев его носа пролегли к самому подбородку, а на высоком лбу обозначились глубокие морщины. - Да-да, знаю, Глеб Петрович, что вы когда-то прошли одни и те же закрытые университеты.
- Я бы, генерал, не назвал это университетами, а тем более закрытыми.
- Это я так привык называть, сам для себя, Глеб Петрович.
- Его имя Мерцалов Олег Борисович, если мне не изменяет память.
- У вас прекрасная память, - заметил генерал.
- Тех, с кем был знаком в молодости, обычно помнишь всю жизнь. Жаль, конечно, хороший был солдат, и смерть ему досталась не из приятных, насколько мне известно. Смерть солдата.
- А что вам известно о гибели капитана Мерцалова? - генерал Потапчук, подавшись немного вперед, забрал фотографию из рук Глеба.
- Что мне известно… что мне известно… - Глеб откинулся на спинку кресла, прикрыл глаза. - Его группа получила задание. Им надо было уничтожить отряд душманов, который занимал важную стратегическую высотку в одном из ущелий. Наши сколько ни пытались, не смогли пройти через ущелье. И тогда командование поручило выполнение этой операции Мерцалову.
Помню, меня это еще немного задело. Обычно такие задания выполняли я и мои парни, а тут вдруг узнаю, что туда направили Олега с его группой. Они, по-моему, полетели на трех вертолетах, а назад вернулся только один. Задание не выполнили. Из группы - а там было человек двадцать - в живых осталось четверо.
Помню, старшина мне рассказывал, как все произошло.
Они даже не смогли похоронить убитых. Олег Мерцалов подорвался на противопехотной мине, старшина сам видел это. Они не смогли к нему подобраться, слишком уж сильным был огонь. Видели, как Мерцалов истекал кровью. В общем, наши убрались из того ущелья, потеряв почти всех. А затем, насколько мне известно, подняли доблестную авиацию и все ущелье забросали бомбами, которых хватило бы на город средних размеров. Даже трупов потом не отыскали.
- Да-да, Глеб Петрович, вы рассказали все очень правдоподобно. Вернее, мы тоже до поры до времени думали, что все произошло именно так. Были же свидетели, видевшие будто бы мертвого Мерцалова, но с большого расстояния.
- Вы хотите сказать, что все произошло не так?
- Не знаю, утверждать не буду, - генерал взял чашечку с кофе и сделал несколько судорожных глотков. - А вот вторая фотография, - пальцы Потапчука скользнули под пластик папки и достали следующий фотоснимок. - Сделан этот снимок, как вы понимаете, совсем недавно и попал к нам обходными путями. Эта информация стоила очень дорого, но я не жалею, что пришлось так сильно раскошелиться. Информация, в общем, бесценная.
- Интересно решать ваши ребусы.
Глеб взял снимок и стал его рассматривать. Затем подвинул первый снимок ко второму и сличил. Между двумя людьми на фотографиях существовало какое-то едва уловимое сходство, хотя, на первый взгляд, на них были изображены два абсолютно разных человека.
- Это кто - брат? - спросил Глеб, хоть и знал уже правильный ответ.
- Да, я бы тоже хотел так думать, Глеб Петрович.
Но, как ни удивительно, это один и тот же человек.
Мерцалов Олег Борисович, капитан спецназа. Однако, теперь он не тот, кем был раньше, так же, как и вы.
Ему сделали пластическую операцию. Операцию сделали в Ираке специалисты из одной бельгийской клиники. И теперь Олег Борисович Мерцалов носит другое имя. И не одно. Он принял ислам, правда, не знаю, обрезали его или нет, - генерал Потапчук чуть брезгливо хмыкнул.
- А мне повезло, - засмеялся в ответ Глеб Сиверов, - имя изменили, внешность тоже, а вот обрезание не сделали.
- Вы, наверное, и некрещенный?
- Мать тайно крестила. Отец об этом даже и не знал.
А если бы узнал, то наверняка не одобрил бы, - сказал Глеб, все еще пристально всматриваясь в фотографии.
Теперь уже и у него не оставалось сомнений в том, что перед ним две фотографии Олега Мерцалова. Можно изменить внешность, можно изменить линию рта, носа, разрез глаз, но нельзя изменить взгляд, потому что сквозь него видна душа.
Правильно заметили умные писатели: глаза - это зеркало души. А душа у Олега Мерцалова страха не ведала. Он был жесток до крайности и к другим, и к себе. Все, кто когда-либо сталкивался с капитаном Мерцаловым, прекрасно знали об этом его качестве, а кто не знал его лично - были о нем наслышаны.
- Это очень дорогой убийца, настоящий профессионал своего дела. За ним тянется длинный шлейф прекрасно выполненных заданий. Он работает на разных заказчиков и ни разу его не удалось даже заметить на месте очередного преступления.
- На месте выполнения задания, - уточнил Глеб.
- Забавная поправка… - Я предпочитаю быть точным в определениях.
- Он все время уходил целым и невредимым. Впрочем, как и вы, Глеб Петрович.
- Не такой уж я невредимый, - буркнул себе под нос Глеб, вспоминая о своих многочисленных ранениях.
- Так вот, Глеб Петрович, что нам еще стало известно. Господин Мерцалов должен появиться в России.
И, как вы понимаете, просто так он к нам не поедет.
- Естественно, - согласился Глеб, складывая две фотографии одна на другую. - Скажите, генерал, неужели вам известна и точная цель визита?
- Цель визита у такого профессионала может быть только одна - кого-то надо убить. Поэтому вернее будет сказать - цель визитера.
- Приятно слышать, что и вы уважаете точность определений, - хмыкнул Глеб.
- Но этот кто-то - очень важный, - добавил Потапчук, постукивая кончиками пальцев по крышке стола, - очень важный. Иначе не стали бы рисковать таким специалистом, не стали бы посылать его в Россию.
Вот только несколько дел, известных нам, - и генерал извлек из пластиковой папки список, на котором стояли фамилии, имена и даты.
Даже Глебу Сиверову от этого перечня стало немного не по себе.
- Неужели это все он?
- Уверен, что да, - значительно кивнул головой генерал Потапчук.
Глеб уже догадывался о цели визита в Россию бывшего капитана Советской армии Олега Мерцалова. Но не спешил выкладывать свою догадку Потапчуку - он ждал, когда генерал сам заговорит об этом.
- Я думаю, Глеб Петрович, Мерцалов приезжает сюда с одной-единственной целью - убить президента.
- Кому это могло понадобиться?
- Многим, очень многим. Особенно на Ближнем Востоке. Например, тем же талибам, Саддаму Хусейну.
Всем мешает наш президент. Вернее, даже не сам президент, а та политика, которую он проводит.
- Теперь мне понятно, почему вы в прошлый раз заговорили со мной об убийстве президента.
- Да, но в прошлый раз я еще не был уверен, что именно этот человек приедет в Россию. Насколько я понимаю, вы его неплохо знаете.
- Знал, прежнего, - коротко ответил Глеб и, немного подумав, спросил:
- Когда он приезжает?
Генерал Потапчук судорожно передернул плечами.
- Ни когда, ни каким способом, нам не известно.
Единственное, что мы знаем наверняка, так это то, что еще вчера он был в Афганистане. И еще мы знаем, что он получил очень крупную сумму.
- Какую? - полюбопытствовал Глеб.
- Да я даже боюсь говорить. Но знаю, что это всего лишь задаток. Аванс, так сказать.
Глеб понял, дальше выспрашивать у генерала что-либо бессмысленно. Он не скажет.
- Такие деньги, Глеб Петрович, могут заплатить за убийство только одного человека в России.
- И вы сделали вывод, что это именно наш президент и никто другой?
- Такой вывод сделал не только я. Есть еще люди, занимающиеся вместе со мной безопасностью России.
Мы единогласны в мнениях: планируется убийство президента, причем в ближайшее время.
- А вас не насторожило, что информация так легко далась в руки?
- Вы думаете, легко? - самодовольно произнес генерал Потапчук. - Ошибаетесь.
- Неужели?
- Ошибаетесь, ошибаетесь. За эту информацию, Глеб Петрович, мы заплатили не чем-нибудь, а военной техникой.
- Надеюсь, сумма несколько меньшая, чем получил Мерцалов?
- В три раза больше. Заболеть всегда значительно дешевле, чем вылечиться.
Глеб даже поежился, не понимая, шутит генерал Потапчук или говорит серьезно.
- Я не шучу, - перехватив взгляд Сиверова, сказал Потапчук, - деньги заплачены огромные. И информация абсолютно надежная.
- И вы, генерал, предлагаете мне полететь в Афганистан, отыскать там Мерцалова и за бутылочкой водки отговорить его от задуманного?
- А вам бы все шутки шутить, Глеб Петрович! Думаю, вы его уже не найдете в Афганистане. Теперь у вас куда больше шансов встретить его в Москве.
Глеб поднялся и прошелся по комнате. Он дошел до окна с плотно задернутыми шторами, а затем вернулся к столу.
- Мы, разумеется, сделаем все, что в наших силах, но думаю, Глеб Петрович, без вашей помощи нам до Мерцалова не добраться. Вы ведь знаете его характер, его повадки. У вас одни и те же учителя, и вы оба были отличниками.
- Но дело в том, генерал, что и я, а также, думаю, и Мерцалов, не остановились на достигнутом, совершенствовались в своем искусстве, и каждый шел своим путем.
Так что, может быть, мои методы в корне отличаются от его, и мы в работе применяем абсолютно разные способы и средства, А самое главное, платят нам по-разному.
Генералу Потапчуку подобный поворот разговора не понравился, и он довольно ехидно хмыкнул, на что Глеб весело рассмеялся:
- Не волнуйтесь, не волнуйтесь, генерал, я цену не набиваю. Вы же знаете, я человек не корыстолюбивый, можно сказать, бессребреник.
- Хорош бессребреник! Вы обходитесь моему отделу как целая воздушно-десантная дивизия!
- Вы, наверное, что-то перепутали? - Глеб сдвинул брови и строго посмотрел на генерала Потапчука. - Расходы на меня можно перекрыть, уволив в запас пару прапорщиков с продовольственных складов.
Потапчук в ответ рассмеялся:
- Я полагаю, Глеб Петрович, к вашей помощи нам придется прибегнуть. Но, как говорится, нет худа без добра. Сейчас президент в больнице или на своей даче.
Нигде не появляется и подобраться к нему невозможно.
А такой профессионал, - генерал кивнул на две лежащие одна на другой фотографии, - собственной жизнью рисковать не станет. И, судя по его прошлым делам, предпочитает работать в одиночку - голову под удар не подставит. Его время еще не пришло, операция на сердце президента пройдет успешно - и вот тут-то Мерцалов выйдет из тени.
- Пожалуй, я бы тоже не стал подставлять голову раньше времени.
- Поэтому мы пока относительно спокойны. Но такое положение вещей не может длиться бесконечно.
В конце концов президент выйдет из больницы, начнет появляться на людях… встречи… и тогда… Глеб поднял руку:
- Не продолжайте, генерал, я могу представить, что произойдет тогда. Вы мне позвоните и скажете… - Боюсь, Глеб Петрович, как бы нам не опоздать с этим звонком.
- Это зависит от вас, генерал. Если вы вовремя этим делом займетесь, то я, вполне возможно, смогу вам помочь. Вернее, успею.
- Я постараюсь держать вас в курсе. А пока поводов для беспокойства не вижу. Они возникнут позднее, после операции на сердце.
- А когда президента будут оперировать? - глядя прямо в лицо генералу, спросил Глеб.
Потапчук пожал плечами.
- Сие известно лишь Всевышнему. Но он, как известно, своими тайнами ни с кем не делится, потому и неуязвим.
- Это точно. Небесная канцелярия - пожалуй, единственное место, где нет ваших людей.
- Наших людей, Глеб Петрович, много где нет, к сожалению, - горько усмехнулся генерал Потапчук, а затем взглянул на свою пустую чашку.
- Хотите погадать на кофейной гуще?
- Нет, не хочу. Я не верю в эти заморочки. А вы?
- И я не верю.
- Ну, пока, Глеб Петрович. Дело до вашего доброго знакомого Мерцалова еще не дошло, и вам придется заняться совсем другим человеком.
- Вы хотите сказать, господином Ивановым - нашим российским наркобароном?
- Теперь он не Иванов, а гражданин Италии. По паспорту он Джордано Мазини.
- Красивое имя, - сказал Глеб.
- Да-да, не улыбайтесь, Джордано Мазини - не больше и не меньше. И завтра он прибудет в Москву.
Вместе с ним вылетают четыре его телохранителя и секретарша, которая, как я вам уже говорил, тоже является телохранителем. И, кстати, хорошим.
- Хорошим или хорошеньким?
- А вот об этом уже вам судить, Глеб Петрович. Я с ней никогда не сталкивался, - Ну что ж, посмотрим на ее личико.
Некоторое время каждый из собеседников думал о своем. Как-то странно переплелись в их беседе рассуждения о красоте и о смерти. Можно было бы назвать это и цинизмом, но думать о смерти, в том числе и о своей, абсолютно серьезно каждую минуту невозможно. Именно та легкость, с которой они рассуждали, и выдавала их с головой. Непросто брать на себя ответственность и решать, чья же жизнь в этом мире стоит больше.
- А ваш портфель с виду неказистый, - заметил Сиверов, глядя на потертый портфель, лежавший на коленях у генерала Потапчука.
- Мне нравится… - В старых вещах есть свой шарм. Тоскуете по советской империи?
- Не сказал бы, что это тоска смертельная. Скорее здесь присутствует другое.
- Что же?
- Он приносит счастье.
- Это как посмотреть - одним счастье, другим - несчастье и смерть.
- Мы с вами, Глеб Петрович, сидим вдвоем, и поэтому подобные категории распространяются только на нас и близких нам людей. Я не альтруист, чтобы заботится обо всем человечестве, оно в солидном возрасте и вполне может позаботиться о себе само.
- Позаботьтесь лучше о своем счастливом портфеле, у него скоро оторвется ручка.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- Да, с виду он такой, что в нем только бутылки носить. А за содержимое, если, конечно, знать кому его предложить, можно получить огромные деньги. И чем хуже он выглядит, тем лучше - меньше соблазнов. Дело, которое предстоит вам выполнить, - рядовое, но нужно провести его с максимальным эффектом.
- Я умею работать не только эффектно, но и эффективно.
- Тут нужно обратное, - очень серьезно напомнил генерал, - его следует убрать, - Потапчук теребил в пальцах фотографию Иванова Семена Георгиевича, носившего теперь звучные итальянские имя и фамилию Джордано Мазини. - Но не просто убрать. Дело должно приобрести максимально широкую огласку.
- Так сказать, показательный процесс? - усмехнулся Глеб.
- Да, что-то вроде публичных расстрелов в Китае, которые транслировались по телевидению. Но мы страна относительно цивилизованная, и показываем на экранах, с доставкой на дом, не сам процесс, а только результат - трупы. Народ очерствел не окончательно, его впечатляет и это.
- Да вы ко всем своим недостаткам еще и циник.
- Только телевидение способно сегодня сделать любое событие реальностью.
- Я, по-моему, до сих пор работал не в рекламном агентстве.
- Новые профессии всегда приходится осваивать с нуля. Вот, Глеб Петрович, почти все, что мне известно о времени прибытия Иванова в Москву, о его возможных контактах. Спешить не стоит, здесь он собирается пробыть десять дней, во всяком случае, обратные билеты у него заказаны на определенное число. Вы должны выбрать подходящий момент… - Погодите, - прервал генерала Глеб, - я вполне хорошо представляю себе ситуацию, о которой вы собираетесь мне рассказать. Множество народа, желательно фойе гостиницы или выход, людная улица, пара сотен свидетелей… Генерал Потапчук кивнул:
- Абсолютно верно. Это нам и нужно.
- Дело, как пишут в газетах, будет иметь широкий общественный резонанс, - пообещал Глеб.
- Еще раз напоминаю вам, Глеб Петрович, спешить не надо. Главное - качество, а не сроки исполнения.
- У вас такая тяга к конспирации, что даже со мной вы откровенны процентов на пятьдесят.
- Я сам себе удивляюсь. Моя хрустальная мечта - сделать так, что бы у меня существовали секреты от себя самого.
- Тут я вам не помощник, - усмехнулся Сиверов, - только не пытайтесь меня убедить, что вам прямо-таки позарез понадобилось убрать наркобарона, - он бы подождал. Вас волнует возможное покушение на президента, и вы хотите связать мне руки - пока я занят одним делом, мне не взяться за другое.
- Я хочу отвести от вас беду. Люди из охраны президента считают, что вы один из наиболее вероятных исполнителей покушения на президента.
- Им известно, кто я на самом деле?
- Надеюсь, нет.
- Так надеетесь или нет?
- Сегодняшним утром они этого еще не знали, коли уж вы любите точность.
Мне их не убедить словами, но если они поймут, что вы всерьез занялись Ивановым, от вас отстанут и от меня тоже.
- Только ради вас, - рассмеялся Сиверов.
- Ради нас и нашего дела.
Сиверов взял в руки жесткую пластиковую папку с фотографиями и документами.
- С удовольствием остался бы у вас подольше, - генерал Потапчук поднялся, - но дела, дела, - и, хитро улыбнувшись, добавил:
- Можете возвращаться к себе на мансарду.
- Причина недоразумения уже устранена?
- Да, больше вам мешать никто не будет.
- Неужели пострадали и ваши люди?
- Нет-нет, это просто недоразумение. Забудьте о нем.
- Надеюсь, когда-нибудь потом я узнаю настоящую причину?
- Я рассказал бы сейчас, - вздохнул генерал, - но это займет довольно много времени. А вам, как я понимаю, нужно поразмыслить.
- Хорошо, тогда в другой раз.
- Значит, теперь я буду искать вас уже на мансарде, по телефону.
- И пожалуйста, если захотите приставить ко мне слежку сами, то предупреждайте заранее. Или посылайте следить за мной смертельно проштрафившихся сотрудников, больше они докучать вам не будут.
- Нет, среди тех не было моих людей.
- Что ж, рад за вас.
Генерал, стоя в прихожей перед зеркалом, небрежно нахлобучил шляпу, набросил пальто и, даже не застегиваясь, вышел на лестничную площадку.
- Желаю удачи, - бросил он на прощание и заспешил вниз по лестнице.
Сиверов остался один. Он чувствовал себя в этой квартире неуютно. Ему всегда требовалось время, чтобы обжиться в незнакомом месте, а здесь ему и обживаться-то не хотелось. Чем-то чужим веяло от этих стен, словно он оказался в гостиничном номере в городе, который ему совсем не нравится. Оставаться здесь на ночь не возникало ни малейшего желания.
Сборы Сиверова были недолгими. Все его вещи уместились в небольшой спортивной сумке. Он без сожаления покидал квартиру, предоставленную ему на время генералом Потапчуком. Погасив свет в прихожей, Глеб положил ключи на тумбочку, на которой стоял телефонный аппарат, и захлопнул дверь.
На улице оказалось довольно прохладно. Моросил противный косой дождь, от которого невозможно было спрятаться даже под зонтом.
«Поневоле вспомнишь поговорку про хорошего хозяина и собаку. Только вот беда: я одновременно и собака, и ее же хозяин».
Он миновал грязный, запущенный двор, сплошь заставленный разномастными машинами, вытоптанные газоны, чахлые кусты.
«Если бы на небе была полная луна, непременно завыл бы на нее, такая тоска».
Сиверов шагал по неровному, растрескавшемуся асфальту. Дойдя до телефонного автомата, он остановился, снял трубку и сделал вид, будто кому-то звонит, а сам внимательно смотрел сквозь грязное стекло. По пустынной, вымытой дождем улице шла девушка, за ней, в отдалении, - двое парней. Не доходя до телефонной будки, парни свернули во двор. Оба они были сильно пьяны - покачивались.
«Наверное, становлюсь слишком мнительным, - подумал Глеб. - Принять двух пьянчуг за людей, которые приставлены за мной следить, - это уже верх подозрительности, скоро начну опасаться подходить вплотную к унитазу».
Он повесил трубку, забросил на плечо сумку и, прикрыв ладонями огонь зажигалки, жадно прикурил сигарету. Девушка прошла мимо, цокая подбитыми металлом высокими каблуками. Глеб пошел следом. Его даже немного забавляло то, что девушка несколько раз обернулась. И он решил ее обогнать. Но стоило ему ускорить шаг, как быстрее пошла и девушка. Когда она обернулась еще раз, то на лице ее застыл испуг. Ей казалось, что Сиверов гонится за ней.
Глеб знал, объяснять что-нибудь - занятие неблагодарное. Чем больше слов для успокоения скажешь, тем сильнее станет подозрение.
«Ну хоть бы догадалась свернуть во двор! Я прошел бы мимо, и ее страхи закончились бы».
Сиверов стал идти медленнее. Девушка уже почти бежала. Наконец она оказалась на ярко освещенной улице, пересекавшей под прямым углом ту, по которой они шли до этого. Сломанный светофор непрестанно мигал красным, машины скапливались на перекрестке.
Девушка пошла на остановку, а Глеб встал у самой кромки дороги и всмотрелся в машины на перекрестке в расчете отыскать такси. Но такси не было видно. Перед светофором скопилось машин двенадцать, и пока еще никто из водителей не решался тронуться на запрещающий сигнал.
Наконец одна машина двинулась вперед, за ней сорвались и остальные. Глеб взмахнул рукой в надежде, что кто-нибудь остановится. Черная «волга» с военными номерами резко, из третьего ряда, подрезая другие машины, вильнула к тротуару и замерла. Глеб никогда не подбегал в таких случаях. Он медленно подошел, распахнул дверцу и уселся на переднее сиденье рядом с молоденьким солдатом.
- Что, командир на подножный корм отпустил?
Солдатик усмехнулся:
- Можно сказать, и так.
- Не обижу, поехали.
Сиверов отпустил машину за два квартала от мастерской, хотя уже знал наверняка - слежки за ним нет, но привычка, как говорится, вторая натура. Он прошел темными дворами, поднялся по лестнице, никого не встретив, открыл дверь на мансарду. Тишина давила на уши, и Глеб включил негромкую музыку. Сперва он еще вслушивался в звуки собственных шагов, а затем, когда закипел кофе, вновь почувствовал себя дома. Ему казалось, он никогда и не покидал своей уютной мансарды и не было квартиры, предоставленной ему генералом Потапчуком.
Глеб сидел за небольшим столиком, положив перед собой фотографию Семена Георгиевича Иванова.
"Малоприятный тип, - думал Сиверов. - Одна лишь видимость благообразия.
До чего мерзкая бородка! Косит под земского врача конца прошлого века. А колючий взгляд злых глаз прячется за маленькими стеклышками дорогих очков. А может, я просто настраиваю себя против него? - рассуждал Глеб. - Что я знаю об этом человеке? Только то, что сообщил мне генерал Потапчук. Но нет, интуиция не должна меня обманывать.
Этот делец несомненный мерзавец, и какая-то часть мира определенно вздохнет с облегчением, узнав, что его не стало. Телохранители… - задумался Глеб. - Они-то здесь при чем? Хотя, скорее всего, придется убрать и их.
Если генералу нужно масштабное действие, то в идеале придется пристрелить и телохранителей. Я не имею права думать о них, как о людях: в конце концов они знали, на что шли, согласившись оказаться рядом с бандитом.
Да, Глеб, я понимаю, что тебя мучит - его секретарша, женщина. Ее-то без сомнения придется оставить в живых, что бы ни случилось, как бы ни повернулось дело.
Есть в этой жизни вещи, через которые нельзя переступать. Хотя другой бы на твоем месте придумал себе тысячу оправданий, чтобы убрать ее и больше не вспоминать о ней. Но ты-то сам должен помнить, что женщинам нельзя играть в мужские игры, и человек, - Сиверов посмотрел на фотографию Семена Георгиевича Иванова, - пожелавший иметь женщину-телохранителя, уже одним этим заслужил пулю".
Он усмехнулся, отложил фотографию в сторону и поднялся из-за стола.
«Выбор оружия за мной - так бы сказали лет двести тому назад. Время у меня есть, и прежде чем взять в руки винтовку с оптическим прицелом, я обойдусь обыкновенным биноклем».
Глеб зашел в небольшую комнатку, где находился тайник с оружием, и, отодвинув шкаф, поднял потайной люк.
«Пока только бинокль, - подумал он, доставая жесткий кожаный футляр с военным биноклем. - Надо еще заехать к знакомому, позаимствовать женский манекен, магазинную красотку. Если Иванов с телохранительницей, то, значит, и я имею право воспользоваться женскими чарами - на публику. И совесть будет чиста - кукла не человек».
Рассуждая таким загадочным образом, Сиверов вышел из мастерской.

Глава 8

Во всем, что касалось работы, Федор Казимирович Козловский был ужасным педантом. И в больнице все об этом прекрасно знали. И не дай Бог что-нибудь во время подготовки к операции сложится не так! Федор Казимирович сразу же начинал нервничать. Стоило ассистенту перепутать какую-нибудь мелочь, ответить невпопад, подать не тот инструмент, и больше ему уже никогда не доводилось работать в бригаде одного из лучших кардиохирургов России - доктора Федора Казимировича Козловского.
Но сегодня все сложилось на удивление гладко.
Операция, которая длилась с десяти утра до четырех, прошла идеально. Хотя проблем хватало. Но все они были, что называется, рабочими.
Уже после операции к хирургу Козловскому подходили, доброжелательно улыбались, пожимали его уставшую руку и высказывали всевозможные комплименты:
- Это было просто блестяще! Великолепно!
Козловский кивал в ответ, улыбаясь чуть рассеянно.
Он чертовски устал, почти валился с ног. Когда он уже оказался в своем кабинете и сидел в кресле, вспоминая в мельчайших подробностях проведенную операцию, вошла одна из ассистенток.
- Федор Казимирович, сегодня вы творили чудеса.
- Хватит, хватит, Катенька, какие там чудеса… Чудеса творит Господь Бог.
А я всего лишь исправляю ошибки природы.
- Но вы делаете это так, Федор Казимирович, что просто дух захватывает! И если бы не вы, то наш подопечный… - Не надо. Как, кстати, он себя чувствует?
- Все в норме.
- Ну и слава Богу! - Федор Казимирович вытер чистой салфеткой вспотевшее лицо, руки и, скомкав, бросил салфетку в мусорницу возле своего письменного стола.
- Это наша работа, и делать ее мы должны так, чтобы не было стыдно.
- Вам-то что, Федор Казимирович, уж лучше вас никто не делает.
- Оперируют и лучше .спя. Когда я ездил в Штаты, видел, как это делается в цивилизованных странах. Для нас подобные операции - что-то необычное, а у них рядовой случай. Они такие тысячами делают.
- Так это они… - ассистентка все еще улыбалась. - А вы знаете, Федор Казимирович, у меня сегодня день рождения.
- И сколько же вам, Катенька?
Екатерина Каштанова опустила белокурую голову, исподлобья взглянула на шефа:
- Неприлично даже говорить, Федор Казимирович, мне сегодня тридцать… - Ладно, Катенька, дальше не надо. Вы прекрасный ассистент, и я, - доктор Козловский вышел из-за стола, подошел к молодой симпатичной женщине, обнял за плечи, поклонился и поцеловал сначала ее правую, а затем левую руку, - желаю вам, Катя, всего самого наилучшего и целую ваши золотые руки. Знаете, мне ни с кем не работается так легко, как с вами. Когда вы рядом, я чувствую себя увереннее. И пусть всегда все те, кто окажется рядом с вами, чувствуют себя так же уверенно, как и я.
- Федор Казимирович, это я чувствую себя уверенно и на своем месте, когда оперируете вы!
Екатерина Каштанова еще только год была в бригаде доктора Козловского. Но уже успела, как и все остальные работающие с хирургом, полюбить его за невероятный талант, удачливость и даже научилась прощать хирургу его временами злые выкрики, бурчание и вспышки гнева.
То, что Федор Казимирович Козловский был хирургом Божьей милостью, в ЦКБ знали все. И если стоял вопрос о том, кому делать сложнейшую операцию, то выбор неизменно падал на Федора Козловского. Ведь это он в начале года рискнул и вышел победителем, сделав операцию заместителю министра иностранных дел и еще двум очень важным людям. Настолько важным, что если бы они согласились оперироваться за границей, то вряд ли бы их туда выпустили.
- Федор Казимирович, - Каштанова чуть смущенно улыбнулась, - я накрыла стол, так что, может, вы почтите нас своим присутствием?
- Я бы с удовольствием, Катенька, но, увы, должен быть дома. Вы же понимаете, что там сейчас творится?
Всего лишь три дня назад мы похоронили тестя и тещу, так что жена чувствует себя неважно, и я должен быть рядом с ней. Если бы не операция, я и сегодня остался бы с нею. Поймите правильно.
- Знаю, Федор Казимирович. Такое несчастье!
- Да уж, и не говорите.
- Нашли тех, кто это сделал?
- Нет, не нашли, хотя занимаются лучшие сыщики.
- Тогда найдут. Хотя горю этим не поможешь. Жаль вашу жену, жаль детей.
Они же, наверное, очень любили дедушку с бабушкой?
- Да, любили. Правда, в последнее время виделись довольно редко. У детей, как вы понимаете, своих дел по горло. Учеба занимает все свободное время.
- Ой, да, знаю. У моей дочери тоже.
- Вообще-то, Катенька, я загляну к вам минут на пять-шесть, только переоденусь. А от вас сразу домой.
- Вот здорово! - Екатерина Каштанова исчезла за дверью.
А доктор Козловский вновь опустился в кресло, затем положил руку на телефонный аппарат и набрал номер своей квартиры.
- Странно, странно… - пробормотал он после того, как на его звонок никто не ответил. - Интересно, где она? Может, опять поехала на кладбище? Но не должна, машина у меня… Непонятно… Неприятное волнение охватило Козловского. И чтобы хоть как-то избавиться от него, хирург поставил на стол свой кейс-атташе, открыл и принялся педантично складывать все то, что он принес с собой.
Наконец с этим делом Козловский покончил и вновь набрал номер своей квартиры. Опять безуспешно. К телефону никто не подошел.
«Интересно, где же она может быть? А дети? Ладно, раз обещал, то на несколько минут зайду, затем оттуда сразу же домой».
Но не успел он подойти к шкафу и снять с вешалки свой плащ, как зазвонил телефон.
- Да, слушаю, - бросил в трубку хирург и после паузы сказал:
- Да-да, конечно.
- …
- Нет, что вы!
- …
- Конечно. Да-да, можем встретиться. Но, думаю… - … - Ах, даже так! Ну что же, давайте встретимся завтра.
- …
- Во сколько?
- …
- Как вам будет удобно.
Доктор Козловский взял чистую салфетку и промокнул вспотевший лоб.
Разговор с невидимым собеседником его явно обескуражил и немного насторожил. Но мало ли кто пытается добиться благожелательности одного из лучших хирургов?
Мало ли кому может понадобиться его помощь?
Звонившего Федор Казимирович знал. Когда-то этот человек был его пациентом, и вот теперь он добивается встречи и говорит, что разговор будет серьезным. Где работал этот человек, Козловский тоже знал.
Еще раз набрав номер своего домашнего телефона и услышав голос жены, Федор Казимирович облегченно вздохнул.
На следующий день, ровно в одиннадцать, как и было условлено, возле подъезда дома, где жил кардиохирург Центральной клинической больницы Федор Казимирович Козловский, остановился черный шестисотый «мерседес». Федор Казимирович спустился, открыл заднюю дверцу и уселся на сиденье. Впереди сидел водитель и с безучастным видом ожидал, что ему скажут.
- Поехали, - произнес мужчина, сидевший на заднем сиденье.
Автомобиль тронулся.

Предыдущая страница 11 Следующая страница


Слепой для президента 12

- Рад вас видеть в добром здравии, Федор Казимирович.
Минут через пятнадцать черный «мерседес» остановился.
Водитель покинул машину.
- Разговор у нас будет, Федор Казимирович, очень непростой.
- Догадываюсь.
- Навряд ли, - сказал собеседник, как-то странно набычившись. Затем вытащил из кармана пачку сигарет, предложил доктору Козловскому, но тот отказался.
- Ну что ж, и я тогда не стану курить. Здоровье ведь не только свое, но и чужое беречь надо.
- Курите, я не против.
- Спасибо, - мужчина закурил, выпустил тонкую струйку дыма, его ноздри хищно затрепетали, глаза сверкнули. - Вы знаете, Федор Казимирович, скоро вам, может быть, предстоит очень серьезное дело… - Что вы имеете в виду?
- Очень серьезная операция.
- У меня каждый день серьезная операция.
- Нет, вы меня не совсем правильно поняли. Операции отличаются не только по технической сложности. Вам, возможно, придется оперировать самого президента.
Доктор Козловский прижался к спинке сиденья.
- Ну что ж, президента так президента. Он такой же человек, как и все мы.
- Нет, он не такой человек - он президент. Президент государства.
- Знаете, для меня нет разницы, президент он или простой дворник. Хотя дворников в нашей клинике не оперируют, даже если они подметают Кремль.
- Не иронизируйте, Федор Казимирович, разница огромная.
- И что вы хотите сказать?
- Послушайте, - мужчина вновь выдул изо рта тонкую струйку голубоватого дыма, - я хочу вас спросить, Федор Казимирович: есть ли у вас желание стать очень обеспеченным человеком?
- Кто же не хочет? - усмехнулся доктор Козловский.
- Вот и я думал о вас примерно так же.
- Откуда вам знать, что меня волнует? Деньги для меня, кстати, далеко не на первом месте, - все еще не понимая, куда клонит собеседник, уже немного злясь, пробурчал доктор Козловский. - Если я и вспоминаю о них, то не чаще двух раз в день.
- Чтобы не думать о деньгах, нужно иметь их вдоволь.
- Мне хватает.
- Надеюсь, вы понимаете, что если президент умрет на операционном столе или после операции, это будет катастрофой?
- Я не совсем улавливаю куда вы клоните.
- А я думаю, улавливаете.
- Нет, пока еще не очень.
- Это будет катастрофа. Вы же знаете диагноз.
- Думаю, у него очень хорошие шансы. К тому же, откуда вам известно, кто будет его оперировать? Может, это поручат кому-то другому, может быть, пригласят хирургов из Германии, США или ЮАР? Мало ли хороших специалистов! Вы что, газет начитались, это только журналисты уверены, что все уже расписано.
- Думаю, оперировать придется вам.
- А кто решает?
- Решает, конечно же, он сам, но с ним поговорят, ему объяснят, что лучшего специалиста, чем вы, не существует. И думаю, он согласится. Тем более, ему о вас известно, вас ему рекомендовали. Так что шансов у вас, Федор Казимирович, стать хирургом нашего президента больше, чем у кого бы то ни было.
- Я понимаю ответственность.
- Понимаете? Это хорошо. Вот, собственно, и все, о чем я хотел с вами поговорить.
Мужчина опустил стекло, и тут же на переднем сиденье оказался водитель. А собеседник Федора Казимировича пожал хирургу руку. - Тогда до встречи, доктор Козловский. Вас завезут прямо в больницу.
- Хорошо, спасибо, - ответил хирург, все еще до конца не понимая, эта встреча - предупреждение или зондаж.
Мужчина покинул «мерседес», пересел в черную «волгу», стоявшую рядом. А Федора Казимировича Козловского черный «мерседес» повез в Центральную клиническую больницу - туда, где проходило обследование Президента России.
Подобная встреча в этот же день, но уже вечером, произошла и с ассистенткой доктора Козловского Екатериной Каштановой. Правда, за ней заехал не черный «мерседес», а черная «волга» с двумя антеннами. На заднем сиденье сидел все тот же мужчина, куривший дорогие сигареты.
Молодая женщина нервничала. Но мужчина улыбался, и Екатерина Каштанова понемногу успокоилась.
- Да вы не волнуйтесь, я просто хочу, чтобы наш разговор остался тайной.
Я думаю, вы понимаете, зачем это надо?
- Да, да, понимаю, - абсолютно ничего не понимая, ответила Каштанова.
- Вы работаете с доктором Козловским?
- Да, с Федором Казимировичем. Уже целый год.
- И какого вы о нем мнения?
- Я думаю, Аркадий Борисович, - Катя тут же вспомнила имя и отчество своего собеседника, - Федор Казимирович - самый лучший хирург, - и еще раз повторила:
- Самый-самый лучший.
- Это хорошо, что вы о своем шефе так думаете.
- А как я должна о нем думать? - Каштанова попыталась взглянуть в немигающие глаза собеседника.
- Именно так, Катя, вы и должны думать.
Молодую женщину ничуть не удивила фамильярность Аркадия Борисовича Руднева.
- А вы в курсе, какое несчастье случилось с вашим шефом?
- Да, мы все переживаем. Бедный Федор Казимирович! А особенно жалко его жену.
- Ничего, Катя, мы обязательно разберемся, мы обязательно найдем тех, кто совершил это страшное преступление. И накажем. Они не уйдут от возмездия, будьте в этом уверены!
- Зачем было убивать двух пенсионеров?
- Вот и мы думаем, зачем? Есть такое мнение, Катя, что кто-то, может быть, хотел повлиять на Федора Казимировича.
- Как повлиять?
- Например, запугать его. Как вы думаете, кто бы мог это сделать? Может, кто-нибудь из ваших коллег?
- Что вы! Что вы! - испуганно замахала руками ассистентка доктора Козловского - Как можно такое думать! Невозможно!
- Но неужели у Федора Казимировича нет конкурентов, нет недоброжелателей?
- Конечно, нет, - сказала Катя Каштанова. - И как вам такое могло прийти в голову?
- Знаете, Катя, мы обо всем должны думать, все предвидеть, прощупывать на сто ходов вперед.
Катя смутилась, а Руднев продолжал, глядя женщине прямо в лицо:
- Вот поэтому я с вами и разговариваю. И вообще, Катя, мы теперь будем встречаться довольно часто Вы мне будете обо всем рассказывать.
- О чем обо всем, Аркадии Борисович?
- О том, что творится у вас в больнице.
- Зачем вам это?
- Нужно, Катя, очень нужно. Так что до скорой встречи. Водитель вас завезет прямо домой. Ведь вам сейчас надо домой? Вас ждет дочка?
- Конечно, ждет, - напоминание о дочери кольнуло в сердце.
Аркадий Борисович Руднев тронул водителя за плечо. Тот остановил машину, и полковник покинул «волгу». А буквально через полминуты он уже сидел в черном «мерседесе», который до этого неотступно следовал за «волгой».

Глава 9

Сиверов приехал в аэропорт за час до прибытия самолета, которым прилетал в Россию Иванов. Конечно же, это была излишняя предосторожность. Обычно самолеты имеют тенденцию опаздывать и никогда не прилетают раньше, чем определено расписанием, тем более международные рейсы. Машину с женским манекеном на полу перед задним сидением Глеб оставил на стоянке, прихватил сумку с биноклем и поднялся на верхнюю площадку запасной лестницы. Между двойными, давно не мытыми стеклами валялись дохлые мухи, непонятно как туда попавшие.
Глеб поднял бинокль и принялся рассматривать летное поле. Сновали заправщики, электрокары развозили багаж, механики обслуживали самолеты. Вскоре Сиверов уже разобрался в логике казавшегося на первый взгляд беспорядочным движения на летном поле международного аэропорта.
Было объявлено о прибытии нужного рейса. Глеб перевел бинокль на небо и вскоре увидел заходивший на посадку самолет. Лайнер показался над самым лесом, затем на несколько секунд исчез из поля зрения, пока не появился вновь уже в конце взлетно-посадочной полосы. Глеб дождался, когда подадут трап, и замер, рассматривая пассажиров, выходящих из самолета.
«Ну вот ты и появился», - Сиверов увидел как на верхнюю площадку трапа ступил вслед за двумя охранниками Семен Георгиевич Иванов.
Рядом с новоявленным итальянцем шла невысокого роста, казавшаяся довольно хрупкой женщина с короткой, почти мальчишеской стрижкой, в строгом деловом костюме. Процессию замыкали еще двое охранников.
«Не так уж он и крут, как уверял меня генерал Потапчук», - подумал Сиверов, продолжая разглядывать в бинокль Иванова и его спутников.
Те, особо не выделяясь среди толпы, мирно шли вместе с другими пассажирами к автобусу, встречавшему прилетевших.
«Так: будут проходить паспортный контроль и таможню, как и остальные, как все смертные. А это означает одно из двух: или его здесь особенно не ждут, или же он не хочет поднимать лишнего шума из-за своего появления. Что ж, разберемся».
Если бы не задание устроить шумиху, Сиверов спокойно мог бы убрать Иванова и сейчас, здесь. Лучшего места не найти. Верхняя фрамуга большого окна открывалась, рядом проходила пожарная лестница, ведущая прямо к потолочному люку - на крышу. Даже замка приличного на нем не было, лишь скруток толстой проволоки. А если бы и не существовало люка - тоже не беда. Глебу Сиверову уже однажды приходилось пользоваться такой лестницей. Толстый кожаный ремень, пропущенный через одну из перекладин, петля ремня наброшена на плечи. То ли лежишь, то ли стоишь, перед тобой - узкая щель приоткрытого окна. В руках винтовка с глушителем и оптическим прицелом. После почти беззвучного выстрела, после того как на летном поле падает человек, до момента как в здании аэропорта начнется кутерьма, пройдет достаточно много времени - минут пять. И пока минутная стрелка отсчитает пять делений на циферблате, винтовка, из которой был произведен выстрел, окажется заброшенной на крышу, а тот, кто стрелял, преспокойно выйдет из здания, сядет в машину и помчится к Москве. А на заднем сиденье для пущей убедительности будет стоять небольшой чемоданчик с ярлыком «Аэрофлот».
Но сегодня у Сиверова была другая задача. Как можно больше разузнать об Иванове, увидеть, кто его встречает, определить, куда он направляется, где остановится. Убедившись, что вся компания погрузилась в автобус и двери закрылись, Глеб, как всегда, без спешки спустился вниз и устроился за стойкой бара напротив выхода, над которым горело табло, извещавшее, откуда прибыл самолет. Он совсем не волновался, мелкими глотками пил кофе, глядя сквозь стеклянную стену на пластиковую перегородку с турникетом, из-за которой один за другим стали появляться пассажиры.
Не спешил и Иванов. Со скучающим видом Семен Георгиевич расположился возле одной из облицованных мрамором колонн. Его документы заполнял телохранитель-мужчина. А вот женщина, которой больше пристало бы заняться бумагами, внимательно осматривала всех, кто крутился рядом с ее хозяином.
Сиверов отметил, что она достаточно привлекательна. А затем поправил себя:
«Нет, красива».
Привлекательность - совсем другое, чем холодная красота. К привлекательной женщине хочется подойти, взять ее за руку, заглянуть в глаза.
Взгляд же секретарши-телохранителя оставался неизменно жестким.
Он словно бы отбрасывал каждого, кто рисковал к ней приблизиться.
Глеб Сиверов не очень-то беспокоился о том, что его могут засечь и запомнить. На его счастье, теперь многие в Москве и окрестностях ходили в бейсбольных кепках с длинным, далеко выступающим козырьком.
Вещь хоть и дурацкая, но вполне удобная, защищает от слепящего солнца. И если в Америке, на родине таких кепок, их носили далеко не все и далеко не всегда, то почему-то здесь, в средней полосе, решили, что этот головной убор пригоден для любого места и любого времени года.
Сиверов сидел за стойкой в ярко-красной бейсбольной кепке и наверняка знал, что каждый, кто посмотрит на него, обязательно запомнит кепку, но никак не его лицо, скрытое до половины длинным козырьком, стоило лишь чуть-чуть наклонить голову. «Чикагские буйволы» - красовалась надпись над козырьком.
Таких же кепок разного цвета можно было отыскать в этот день в аэропорту бесчисленное множество.
«Неужели его никто не встречает?» - продолжал рассуждать Сиверов, растягивая маленькую чашечку кофе настолько, насколько это было возможно.
Он окинул взглядом людей, находившихся в холле аэропорта, и чуть заметно улыбнулся.
«Ну конечно же, это они», - Глеб заметил четверых мужчин, расположившихся на просторном кожаном диване.
Двое из них курили, занимая места рядом с высокими пепельницами, установленными на стойках из нержавеющей стали. Они настолько старательно делали вид, что ничего вокруг их не интересует, что вызывали подозрение.
«Морды бандитские, - подумал Сиверов. - Этих типов хоть в костюм-тройку обряди, хоть в смокинг, хоть во фрак, повяжи им даже галстук-бабочку, все равно поймешь - таким к лицу кожанка, надетая поверх майки с коротким рукавом, и спортивные штаны с лампасами».
Один из мужчин, который, скорее всего, был здесь главным, поднес ко рту сигарету. Из-под белоснежного манжета, скрепленного золотой запонкой с бриллиантом, показалась уродливая тюремная татуировка.
Сиверов заметил, что Иванов уже двинулся к выходу. Глеб отставил чашечку с кофе, лениво сполз с высокого табурета и остановился напротив газетного киоска, изучая названия хорошо знакомых ежедневников и еженедельников. Покупать он пока ничего не собирался.
Мужчина, только что неосторожно обнаживший свою татуировку, одернул манжет и заспешил на улицу. Трое сидевших рядом, не обменявшись ни словом, двинулись следом за ним.
Семен Георгиевич Иванов на минуту замешкался в холле. Глеб держал его в поле зрения, используя затемненное, протертое до блеска стекло киоска, в котором все отражалось не хуже, чем в зеркале.
«Валяй, делай вид, что не знаешь, куда податься, но я-то знаю».
Иванов, продолжая сжимать в руке паспорт, выданный на имя Джордано Мазини, наклонился к уху секретарши и что-то прошептал. Острый слух Сиверова здесь оказался бессильным, Глеб не расслышал ни слова.
Секретарша кивнула, и Сиверов перехватил ее короткий, как полет пули, выпущенной в упор, взгляд.
"Да, несомненно она смотрела в спины удаляющимся четверым мужчинам.
Значит, они с ней видятся впервые", - машинально отметил Глеб.
Семен Георгиевич кивнул. При этом его бородка коснулась щеки секретарши.
Женщина вздрогнула и с отвращением отстранилась.
«До чего же мерзкий тип! Такое впечатление, будто он весь измазан какой-то слизью. И чем ты ее ни смывай-не смоешь… Поменьше думай», - оборвал себя Глеб и, купив для вида газету, пошел к выходу.
Теперь он нисколько не сомневался: четверо мужчин встречали Семена Иванова и ехать в Москву они должны вместе. Не станет же такой человек, как Семен Георгиевич, пользоваться такси! Так… С ним прилетело еще пять человек.
Значит, всего - шесть. Следовательно, машин потребуется как минимум две. Или микроавтобус.
Сиверов вышел на площадь перед зданием аэровокзала и тут же увидел два больших джипа.
«Четыре да шесть - десять. По пять в каждую машину. Сходится».
Чуть скосив глаза, он заметил и «волгу», присланную генералом Потапчуком.
Глеб знал шофера и сидевшего рядом с ним лейтенанта.
«Хорошо. На всякий случай, если я потеряю компанию из виду, проследят они».
Глеб не спеша подошел к своей машине, завел мотор и, даже не оглядываясь, не смотря в зеркало заднего вида, выехал на шоссе. Там он притормозил, включил огни аварийной остановки.
«Минут через десять появятся и они», - рассчитал Сиверов, ступил на асфальт и приоткрыл капот.
Глеб действовал четко, не делая ни одного лишнего движения. Он сам прекрасно умел определять, когда за ним действительно следят, а когда - просто случайная машина едет в том же направлении. Дилетанты ведут слежку, двигаясь сзади, профессионалы - всегда впереди. Если долгое время видишь частную машину, даже идущую перед тобой, то вскоре поневоле заподозришь неладное. Но если это такси, а ты едешь из аэропорта в крупную гостиницу, ничего странного в этом нет. Один рейс, одна дорога, одна цель. И еще Глеб знал: настораживает, когда в машине сидят одни мужчины. Если же среди них есть женщина, это сразу же снимает половину подозрений.
Дождавшись, пока на шоссе не наступит временное затишье - большинство автомашин с прилетевшими этим рейсом пассажирами уже выехало, - Глеб вытащил из мешковины и усадил на переднее сиденье рядом с собой женский манекен - ярко накрашенные губы, черные очки, длинные, пепельного цвета волосы.
- Ну что ж, девочка, - похлопал Сиверов манекен по плечу, - ты вполне красива. И наверное, Семен Георгиевич, завидев тебя рядом со мной, пожалеет, что не ему выпало провести с тобой ночь. Знал бы он, что у тебя пластмассовое тело без единой дырочки и противные скрипучие суставы!
Затем Сиверов установил на крышу машины фонарь, каким пользуются таксисты. Магнит надежно удержал его.
- Теперь все, - сказал Глеб, отойдя на пару шагов и осматривая свою машину. - Ни дать ни взять - такси.
Он бросил бейсбольную кепочку на заднее сиденье, прикрыл ее мешковиной, а на голову надел фуражку с блестящим козырьком. Его машина стояла гак, что он мог видеть выезд из аэропорта, но потом, когда автомобили подъезжали к дороге, их скрывали густые заросли кустов и ольхи.
Капот был закрыт, огни аварийной остановки выключены. Глеб ждал, поглядывая на площадку перед аэровокзалом через бинокль с семисантиметровыми блендами, которые гасили блики линз.
- Ну, Джордано Мазини, - проговорил Сиверов, разглядывая Семена Георгиевича Иванова, который в сопровождении четырех охранников подходил к джипам.
Люди, его встречавшие, уже сидели в машинах, скрытые темными стеклами «Все происходит так, как я и думал. Пять человек в одной, пять в другой. И конечно же, секретарша-телохранитель вместе с вами, господин Иванов. На нее ваша главная ставка».
Джипы тронулись. Сиверов дождался, пока они скроются за зарослями, и повел свою машину. Он проехал метров триста-четыреста, когда джипы оказались на шоссе.
«Главное сейчас - не сокращать дистанцию самому», - решил Сиверов, поглядывая в зеркало заднего вида, в котором сверкали никелем радиаторные решетки великолепных джипов.
Джипы шли на предельно допустимой скорости, хотя большинство машин нагло нарушало ограничение.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

В основном в аэропорт ездили одни и те же люди и, скорее всего, они успели откупиться от ГАИ на пути к аэровокзалу.
Сиверов чуть не рассмеялся, заметив, как в хвост джипам пристроилась «волга», присланная ему в помощь генералом Потапчуком.
«Уж лучше бы на борту написали „ФСБ“ и проставили номер. Нельзя же держаться так открыто!»
Но тут Сиверов сообразил: скорее всего, генерал Потапчук хотел подстраховать его. Пусть бандитам мозолит глаза машина, которая явно ведет слежку, тогда никто не обратит внимание на его замаскированный под такси БМВ.
Автомобили проглатывали километр за километром, и Глеб знал, что никто его пока не засек. Обычно такие вещи ощущаешь нутром. Это как предчувствие грозы или близкого землетрясения. Но одни люди ощущают их безошибочно, другие абсолютно глухи к подсказкам природы и интуиции.
Когда все въехали в город, двигаться стало куда сложнее. Перекрестки, светофоры… Того и гляди можно потерять джипы. Глеб несколько раз рисковал, сворачивая на боковые улицы, и затем вновь выезжая на магистраль. Он представил с определенной долей вероятности, что джипы движутся куда-нибудь к Центру.
Ведь если Иванова не поселили в загородном коттедже, то наверняка подобрали какой-нибудь отель покруче.
А таких на периферии не найдешь.
Сиверов оказался прав наполовину. Оба джипа подъехали к стоянке возле ВДНХ - туда, где возвышался изогнутый в форме подковы отель «Космос».
«Что ж, место довольно бойкое, и в то же время здесь можно легко затеряться».
Глеб остановился на противоположной стороне улицы возле магазина «Электротовары» и сделал вид, что беседует со своей молчаливой пассажиркой.
Пластмассовая кукла даже вблизи выглядела настоящей женщиной из породы таких, которые не жалеют пудры и другой косметики, чтобы превратиться в настоящих фарфоровых красавиц, растиражированных модными журналами.
Иванов и его секретарша шли налегке, чемоданы несли телохранители.
«Да, наверное, дорогого стоит содержимое этих чемоданчиков», - подумал Глеб.
Процессия скрылась в дверях «Космоса». Сиверов не спешил следовать за ними. Раз уж шли с чемоданами, значит, там и остановятся. Во всяком случае, стоит дождаться возвращения кого-либо из компании. Не будут же джипы стоять здесь вечно!
«Волга», присланная генералом Потапчуком, припарковалась возле гостиницы.
Шофер не покидал машину. Сиверов своим острым зрением заметил, что тот переговаривается с кем-то по рации, стараясь не поднимать ее выше уровня приборной панели.
«Пора кончать таксистский маскарад», - решил Сиверов.
Дождавшись, когда рядом с его автомобилем никого не будет, он уложил манекен себе на колени. А затем между спинками пропихнул его на пол между передним и задним сиденьями. В этот момент переключился светофор, и двое парней подбежали через улицу к его автомобилю. Глеб даже не успел заблокировать переднюю дверцу. Один из парней уселся на переднее сиденье, второй безуспешно рвал на себя ручку задней дверцы.
Сиверов чуть насторожился. Его вроде бы никто не заметил, но чем черт не шутит. Вдруг эти ребята служат кому-то из людей, встречавших Иванова? Может быть, там, на дороге были не только два джипа, и, теперь, уже находясь в отеле, Иванов послал разузнать что это за БМВ и кто его хозяин.
- Мужик, на Сретенку!
Парень торопился и уже перегнулся через спинку, чтобы разблокировать заднюю дверцу для своего приятеля. В этот момент его взгляд упал на манекен, лежавший между сиденьями на полу в абсолютно неестественной для живой женщины позе. Парень моментально смолк, глаза его округлились от ужаса.
- Никуда я, ребята, не поеду, - ледяным голосом ответил Сиверов, выходя на асфальт, снимая с крыши фонарь и бросая его прямо на манекен. Раздался глухой звук от удара пустотелого колпака фонаря о пластиковую куклу.
Парень, побледнев, глупо улыбаясь, принялся выбираться из машины. От волнения он никак не мог попасть ногой на бордюр, постоянно соскальзывая носком ботинка в решетку ливневой канализации.
- Да нет, мы ничего… Мы другую машину возьмем… - шептал он потерявшими цвет губами.
- Может, вы девочек искали? - усмехнулся Сиверов. - Могу предложить, одна у меня точно есть в запасе, правда, немного холодная… в постели.
- Она что… - наконец проговорил парень, оказавшись, на тротуаре.
- Кукла. Фокус, - смеясь, объяснил Сиверов.
- А-а… - только и протянул его собеседник.
В этот момент по улице медленно проехало такси с зажженным фонарем.
Водитель искал пассажиров. Но парни, собиравшиеся проехаться на серебристом БМВ Сиверова, казалось, не видели машину такси. Глеб сам махнул рукой и указал на них таксисту. Желтая «волга» тут же приняла вправо. Водитель опустил стекло и высунулся из окна:
- Сам не повезешь?
- Подвези их, у меня заказ, - Сиверову пришлось хлопнуть по плечу одного из парней, - Машина ждет, счетчик щелкает!
- Нет, все в порядке, - парень стоял, вконец растерявшись.
Глеб протянул ему руку:
- В порядке так в порядке. Значит, обид никаких.
Тот, теряясь, чувствуя себя последним идиотом, пожал сильную ладонь Сиверова и побежал к «волге».
- На Сретенку.
- Едем!
Глеб вздохнул с облегчением. И чтобы больше не искушать никого из любопытных прохожих, прикрыл манекен стянутым с заднего сиденья чехлом. Он аккуратно закрыл дверцы и перебежал улицу, направляясь к «Космосу». Но тут же, заметив его, навстречу Сиверову вышел из «волги» лейтенант, которого Сиверов не однажды встречал в кабинете генерала Потапчука. Лейтенант прошел мимо, не поздоровавшись, не кивнув головой, лишь только взглядом указал на магазин «Электротовары» и, почти не разжимая губ, прошептал:
- Переговорим.
Глеб коснулся правой рукой своего плеча, показывая, что услышал лейтенанта. Все тем же шагом, ни быстрее, ни медленнее, он подошел к киоску, купил пачку абсолютно не нужных ему сигарет. Когда Глеб повернулся, лейтенант уже заходил в магазин.
«Однако не такие уж они идиоты, - рассудил Сиверов. - Когда нужно, умеют быть незаметными, умеют, не привлекая внимания, передать информацию».
Он опустил пачку сигарет в карман, где уже лежала точно такая же, в которой, правда, не хватало двух сигарет. Глеб знал за собой дурную привычку: если в кармане две пачки, он непременно выкурит обе за день, а если одна - хватит и ее.
Он поднялся на крыльцо магазина «Электротовары». Сиверову приходилось бывать на этом пятачке достаточно часто. Но последние года полтора он в торговый зал не заглядывал. В магазине мало что изменилось, разве что ассортимент стал побогаче. Лейтенант стоял в углу, разглядывая пылесосы, расставленные на полках.
Молоденькая продавщица заспешила к нему с дежурной фразой:
- Чем могу быть полезна вам? Что-нибудь подсказать? Вы для дома или в офис?
- Да нет, я пока только прицениваюсь, - пожал плечами лейтенант, давая понять, что больших денег у него с собой нет и покупать сегодня он ничего не собирается.
«Уж лучше остановился бы у прилавка с лампочками, там вряд ли кто-нибудь станет ему что-то объяснять», - подумал Глеб и сразу понял, что лейтенанта он недооценил и тут.
Угол с пылесосами оказался единственным, который не просматривался через витрины со стороны отеля «Космос», и здесь можно было спокойно переговорить, не опасаясь, что встречу засекут.
«Как-нибудь сделаю комплимент генералу, - подумал Сиверов. - Все-таки этот лейтенант умеет работать. Школа есть школа».
Глеб остановился рядом с ним. Уже абсолютно ничего не опасаясь, открыто спросил:
- Что удалось узнать?
- О чем вы конкретно?
- Кто те четверо, которые его встречали?
- Это бывшие друзья, если у людей, подобных нашему знакомому, могут остаться друзья.
- Наркотики? - почти беззвучно поинтересовался Глеб, зная, что это слово, произнесенное громко, наверняка привлечет внимание обывателей.
Лейтенант кивнул:
- Да, общий бизнес.
Сиверов не спрашивал сейчас ни фамилии, ни имена, ни место расположения группировки, которой заправлял человек с тюремной татуировкой на руке. Он знал, если надо, лейтенант обо всем расскажет ему в более укромном месте.
- У меня для вас довольно приятная новость, - сообщил лейтенант.
- Какая?
- Вы можете сейчас же пойти устроиться в отель.
Номер заказан.
- Я живу здесь неподалеку, - усмехнулся Сиверов.
- Вы против?
- Я хоть и не беден, но «Космос» для меня будет крутовато.
- Мы уже все оплатили, и ваш номер как раз рядом с номером товарища Иванова-Петрова-Сидорова.
Глеб несколько секунд молчал, прикидывая, как мог узнать генерал Потапчук, в какой гостинице остановится Семен Георгиевич Иванов, а тем более, какой номер ему выдадут. Ведь если бы заранее было известно, что номер забронирован на имя русско-итальянского наркодельца, не понадобилось бы и ездить в аэропорт.
- Это было довольно сложно, - понял ход его мыслей лейтенант. - И главное, не опасайтесь, что бронь выдаст вас с головой. Номер забронирован прямо сейчас абсолютно нейтральной организацией.
- Кто его оплачивает? Я имею в виду, по официальным бумагам.
- Один из московских банков.
Лейтенант вплотную подошел к стеллажам и принялся вертеть в руках гофрированный пластиковый шланг пылесоса.
- Поспешите. Банком забронировано десять номеров, как будто собираются расселить участников конференции. Но уже через час заказ снимут, вы успеете поселиться. Так как вы придете первым из всех мифических банкиров, вам предложат выбрать себе любой номер из десяти заказанных. Выбирайте тот, что на пятом этаже. Слева от вас окажется номер нашего общего друга.
Лейтенант достал бумажник и сделал вид, будто считает деньги. Вместе с банкнотами он вытащил сложенную вчетверо бумажку и подал ее, прикрыв купюрой, Глебу Сиверову.
- Здесь план вашего и его номеров. С нанесенной схемой труб электроразводки.
- А вентиляция?
- Чуть позже в гостиницу доставят для вас багаж, где вы найдете все остальное, что нужно для работы.
Желаю скорого успеха!
- Такие же пылесосы можно купить на рынке, но в полтора раза дешевле, - громко сказал Глеб и с досадой на лице махнул рукой.
- Что поделаешь, торговая наценка. Зато дают гарантию на шесть месяцев.
Сиверов первым покинул магазин, сел в машину и отогнал ее на стоянку к отелю. Заплатил сразу за два дня вперед, оставил в салоне свою дурацкую фуражку с блестящим козырьком, прихватил из багажника спортивную сумку. По дороге Глеб развернул бумажку, поданную ему лейтенантом ФСБ. Из нее выскользнула карточка, извещавшая, что он - Александр Филиппов, участник межбанковской конференции, и ему полагается номер в гостинице «Космос». А затем на принтерной распечатке он отыскал план отрезка коридора, где располагались пять номеров. Красным крестиком был от руки обозначен его будущий номер - пятьсот двадцать третий.
Слева, в пятьсот двадцать четвертом, должен остановиться Семен Георгиевич Иванов. О том, как расселились остальные постояльцы, четыре телохранителя и секретарша, Сиверов не имел ни малейшего понятия.
Скорее всего, администратор была уже предупреждена о его приезде. Она не потребовала даже паспорта, хватило и аккредитации. Глеб быстро заполнил анкету, получил ключ и, предупредив, что его багаж, который скоро привезут, нужно доставить без промедления в номер, отправился к лифту, хотя на такие невысокие этажи, как пятый, обычно предпочитал ходить пешком.
Но нужно было оценить обстановку.
Как ни странно, Сиверову еще ни разу не приходилось бывать внутри гостиницы «Космос», хотя видел он ее почти каждый день. Дверцы лифта бесшумно разъехались, выпуская Сиверова на толстый ковер, покрывавший коридор.
Дежурная по этажу, расположившаяся за изящным письменным столиком, подсказала Сиверову, где расположен его номер. Одним из удобств этой гостиницы было то, что коридор шел по дуге, и поэтому дежурная не могла просматривать все его пространство, всегда оставались зоны, недоступные ее взгляду. Хотя, с другой стороны, это могло помешать Глебу следить за постояльцами.
Сиверов ступал по ковру, поглощавшему звуки его шагов, пока наконец не очутился перед дверью с номером пятьсот двадцать три. Он скользнул взглядом по соседней двери с номером пятьсот двадцать четыре. Та оказалась плотно закрытой.
Но если прислушаться, все же можно было разобрать приглушенные голоса, звучащие за ней. Там не ругались, не смеялись, а скорее всего вели деловую беседу, спокойно обсуждали подробности какой-нибудь очередной сделки с наркотиками, конечно же, избегая произносить ключевые слова, на которые могла быть настроена аппаратура подслушивания.
Все-таки с советских времен все шикарные гостиницы, предназначенные для иностранцев, обильно снабжались подслушивающей аппаратурой, а персонал чуть ли не наполовину состоял из сотрудников КГБ.

Глава 10

Глебу повезло. Никто, кроме дежурной по этажу, сидевшей в полумраке, его не видел. Он быстро открыл дверь, нырнул в свои апартаменты и осмотрелся. Номер состоял из двух комнат - спальни и чего-то среднего между гостиной и кабинетом.
В буфете имелась посуда. Холодильник «Филипс» работал почти бесшумно, во всяком случае, не громче, чем стучало сердце у Сиверова.
Глеб раздвинул шторы и уселся в глубокое кожаное кресло. Развернул на коленях план, переданный ему лейтенантом. Как и следовало предполагать, санузлы примыкали друг к другу и их соединял общий вентиляционный канал. Но толку от этого мало - Глеб прекрасно знал, микрофон устанавливать там не следует, на этот прием существовало противоядие, он и сам часто прибегал к такому трюку. Уж если ведешь очень секретный разговор, то непременно включаешь воду в ванной.
И тогда все микрофоны, подведенные через вентиляционные шахты, окажутся бессильными. Невозможно же отфильтровать звук, если шумовой фон создается на всех частотах сразу! Такой способ подслушивания - чисто дилетантский, Глеб Сиверов уже давно его перерос. Куда больший интерес для него представляли трубы, по которым шла разводка телефонного кабеля, телевизионной антенны, электропроводов. Он знал, что такими трубами пронизано все тело отеля. К тому же трубы эти проложены без резких поворотов, чтобы всегда можно было затянуть в них при помощи жесткой проволоки любой нужный кабель.
Сиверов взял провод телефона и посмотрел, куда тот отходит. От розетки он двинулся вдоль плинтуса, к которому маленькими гвоздиками был прибит провод, исчезавший за метр до угла комнаты в маленьком люке, сделанном из паркетных досок. Люк не открывали уже достаточно давно, во всяком случае, не трогали после ремонта. В щели затек лак, и люк оказался чуть ли не намертво приклеенным. Без инструмента не подковырнешь.
Сиверов вытащил из кармана нож, отщелкнул зазубренное лезвие-пилочку и аккуратно, стараясь не шуметь, прорезал люк по периметру. Затем подцепил острием и отбросил в сторону крышку. Стена, возле которой располагался люк, если верить плану, была общей между его номером и номером Семена Иванова; их номера являлись зеркальным отражением друг друга.
В бетонное углубление уходило две трубы. Один провод присоединялся к телефону Сиверова, второй уходил в трубу, ведущую к номеру Иванова.
Припав ухом к люку, Сиверов даже сумел разобрать несколько слов из разговора Семена Георгиевича с посетителями. Но слышимость оказалась не настолько хорошей, чтобы обойтись без аппаратуры. Скорее всего, и в номере Иванова крышку люка давно не открывали, а прорезать люк наркобарону, ясно, было незачем.
"Что ж, подожду, пока привезут багаж. Надеюсь, генерал додумается снабдить меня всем необходимым.
Мои пристрастия он знает отлично".
Зазвонил телефон. Глеб, сидевший на полу, потянулся к нему рукой, снял трубку.
- Да, слушаю.
- Это дежурная. Господин Филиппов?
- Он самый.
- Прибыл ваш багаж, сейчас мы его доставим в номер. Пара минут.
- Спасибо, - Сиверов отложил трубку и, вынув бумажник, занялся решением проблемы: что лучше дать - рубли или доллары.
Наконец он решил, что пять долларов выглядят куда солиднее пятидесятитысячной купюры, а расходов чуть ли не в два раза меньше.
В дверь постучали. Сиверов открыл, подал носильщику деньги и перехватил у него ручки сумки. Та оказалась высокой, чуть ли не по пояс высотой, на маленьких пластиковых колесиках.
- Спасибо, - молодой парень, улыбаясь, запихнул пять долларов в нагрудный карман форменной одежды и, продолжая улыбаться, направился к лифту.
"Все-таки я не ошибся, - подумал Сиверов, - доллары - они и есть доллары.
Он улыбается, даже отойдя от меня, а значит, делает это искренне".
Носильщик исчез в лифте. Сиверов закрыл дверь и принялся распаковывать сумку. Все ее содержимое было сложено в небольшие коробки: отдельно микрофоны, отдельно шнуры, тонкие гибкие стержни из стеклопластика, которыми так удобно заправлять микрофонные шнуры в трубы и каналы вентиляции. Вместо усилителя не лишенный юмора генерал Потапчук передал Сиверову небольшой музыкальный центр со стереонаушниками. Вполне удобно. Можно вести запись разговоров на магнитофонные кассеты, можно даже прослушивать разговоры в чьем-либо присутствии, воспользовавшись наушниками. А если кто ненароком и забредет в номер - подумает, что поселился в нем меломан, который не может прожить и двух дней без любимых мелодий.
Не забыл Потапчук и о компакт-дисках - то ли в целях конспирации, то ли впрямь хотел сделать Сиверову приятное. CD-проигрыватель мог работать на воспроизведение, а магнитофонная дека одновременно с этим записывать сигналы, пришедшие через усилитель.
Сиверов провернул ключ в двери до половины оборота, чтобы снаружи было невозможно открыть ее, даже имея дубликат ключа, после чего, встав на колени возле люка, насадил на конец гибкого стекловолокнистого стержня миниатюрный микрофон с подсоединенным к нему шнуром и стал аккуратно заталкивать его в трубу, стараясь производить как можно меньше шума.
Каждый раз, продвинув микрофон на несколько сантиметров, Сиверов замирал и припадал ухом к одному из наушников. Теперь он уже мог различать голоса и даже целые фразы. Вряд ли за разговором кто-то мог услышать тихий шорох под полом. Таракан и тот пробежит, топая куда громче.
Наконец звук голосов достиг максимума.
«Лишь бы не переусердствовать, - остановил себя Глеб. - Еще немного, и микрофон покажется из конца трубы. Тогда его смогут обнаружить охранники Иванова, а это мне ни к чему. Теперь еще одно дело, и можно будет спокойно отдохнуть. Гостиная у меня прослушивается, значит, самые ответственные разговоры буду проводить в спальне. Туда же перенесу и трубку радиотелефона, когда у меня будут гости».
Глеб Сиверов, не снимая наушники, чтобы наверняка знать, не пришло ли кому в голову воспользоваться сейчас телефоном в соседнем номере, достал из плоской коробочки, присланной генералом Потапчуком, два технических зажима-"крокодила" с припаянными к ним проводками. Но это были не совсем обычные зажимы, в каждом из них на самом конце имелось по маленькому зубу-иголочке. Глеб пристроил один зажим, затем другой, проколов изоляцию и подключившись таким образом к телефонной линии Иванова. Все четыре проволочка - два от микрофона и два от зажимов - он приклеил к бетонной стенке люка скотчем, а потом воспользовался еще одним подарком генерала Потапчука - электропроводящим лаком.
Глебу нравилась эта штучка своей оригинальностью.
Из тюбика сквозь крышку, снабженную маленькой дырочкой-форсункой, можно было выдавить струйку бесцветного, абсолютно прозрачного лака. При высыхании он становился вообще неразличимым, будь то на паркете или даже на фактурных обоях.
Но оставался при этом тем, чем был на самом деле, - электропроводом.
От каждого из проводков, спрятанных в люке, Глеб провел полосочку по паркетному полу, а затем приклеил к ним проводки, выходящие из музыкального центра.
Это сомнительное и вызывающее подозрение даже у неспециалиста место теперь прекрасно прикрывала тумбочка, на которой расположился музыкальный центр.
Глеб пододвинул к тумбочке кресло, поставил на подлокотник идеально вымытую хрустальную пепельницу, сбросил ботинки и, положив ноги на стул, отрегулировал ручки настройки - уровень звука и тембр.
Выбрав режим, в котором меньше всего чувствовалась наводка от телефонных и электрических линий, Глеб Сиверов достал сигарету и закурил.
Он сидел в кресле, прикрыв глаза, как человек, сделавший большую и нужную работу. Впрочем, так оно и было. Теперь Глеб прекрасно слышал все разговоры, ведущиеся в гостиной Иванова, и мог позволить себе немного отдохнуть. Он знал: самые лучшие мысли, самые свежие идеи приходят, когда ты не работаешь над ними, не рассуждаешь - лихорадочно и натужно. Можно придумывать два дня подряд, потом плюнуть на все и вдруг абсолютно неожиданное решение придет само собой, когда ты и думать об этой проблеме забыл.
Поэтому сейчас Сиверов не старался вникнуть в чужие разговоры, он задерживал внимание только на ключевых фразах, словах, запоминал фамилии, клички, места встреч, зная, что через некоторое время в его голове возникнет цельная картина происходящего и он поймет истинную цель визита Иванова в Москву.
В основном в наушниках звучал немного хриплый, низкий голос. Глеб предположил, что этот голос принадлежит человеку с татуировкой, которого он видел в аэропорту, хотя тогда и не услышал ни слова. Но голос и внешность всегда связаны между собой, и эту связь Глеб хорошо чувствовал, даже если ему приходилось сталкиваться с кажущейся несуразностью, например, когда толстый гигант говорил почти фальцетом. Но в голосе тогда непременно чувствовалось повизгиванье свиньи, и все сразу становилось на свои места. Толстый - значит, свинья, значит, визг, высокий и пронзительный.
- …я с самого начала был против твоего приезда, - говорил татуированный бандит.

Предыдущая страница 13 Следующая страница


Слепой для президента 14

- Мне виднее, стоило приезжать или нет.
- Тебе не может быть виднее, ты уже потерял нюх в своей сраной Италии, - резко произнес гость Иванова, - дело-то общее, а значит, и риск общий.
Глеб представил себе, как сейчас Семен Георгиевич подносит палец ко рту, показывая, чтобы его гость не сболтнул лишнего. Если уж люди избегают называть друг друга по именам, значит, у них есть подозрение, что их прослушивают.
«Не много же я узнаю из их разговора, если они и дальше будут так осторожничать», - подумал Сиверов, закуривая вторую сигарету.
Первую он так и не погасил - короткий окурок дымил в хрустальной пепельнице, и в изломе стекла отражался темный, как рубин, огонек, подернутый сеточкой пепла.
- …это могли сделать и твои люди.
- Всегда лучше, если делаешь сам, - резонно отвечал Иванов.
- Ну что ж, раз ты здесь, будет не лишним решить пару важных вопросов.
Зашуршала бумага. Глеб до отказа повернул ручку громкости. Теперь он мог расслышать даже дыхание людей в соседнем номере.
«Сколько же их там? - подумал Сиверов. - Наверное, четверо», - и он плотнее прикрыл глаза.
Так ему было удобнее представлять происходящее в соседней комнате, от которой его отделяла лишь не очень толстая стена, сложенная из кирпича.
«Двое, скорее всего, сидят за столом. Это Иванов и татуированный. Двое других избегают вести разговоры - они охранники, - Сиверов вслушался в звуки, доносящиеся из наушников. - Нет, есть еще кто-то. Это, видимо, женщина-секретарь. Но она не в самой комнате, а в спальне, дверь которой приоткрыта».
- Здесь, - сказал татуированный, и тут же противно заскрипел фломастер по мелованной бумаге.
- Лады… "Ах так! Значит, у вас расстелен план города и вы отрабатываете маршрут.
Что ж, если вы задумали большую сделку, это только ускорит развязку, Я позволю вам довести сделку до середины. Вмешаюсь, когда уже будет передан товар, но еще не уплатят деньги или, наоборот, оплату произведут вперед и станут ждать поступления товара. Главное, ребята, спутать вам карты".
- Хорошо, я буду ждать здесь со своими людьми.
- Во сколько?
И вновь скрип фломастера.
«Даже время и то не называют вслух. Видать, напуганы. Основательно».
Сиверова не покидала мысль, что Иванов чего-то недоговаривает. Не только из боязни быть услышанным кем-то третьим, скорее всего, он скрывает истинную цель своего визита и от человека, с которым ведет разговор.
- М-да, партия, конечно, невелика… - Но зато качество! - восторженно воскликнул Иванов.
- Меня интересует общий объем в деньгах, - рассмеялся татуированный. - А качество… Здесь не Запад, чтобы за качество деньги платили. Наши покупатели люди непривередливые и не очень-то состоятельные.
- Все равно, тебе грех жаловаться.
Вновь пришлось убавить громкость, поскольку Иванов поднялся и сделал несколько шагов, которые отозвались в наушниках раскатами грома. Затем зазвенел хрусталь, и Сиверов отчетливо услышал, как раскручивается металлическая полоска, потом - как стреляет пробка шампанского и как лопаются пузырьки в фужерах.
«Налито три фужера. Выходит, все-таки их трое. Но кто же третий?»
Тут послышалось цоканье каблучков.
«Ну конечно же, женщина! Я не могу привыкнуть, что в таких делах почти на равных могут быть замешаны женщины! Наверное, ее роль сводится не только к роли секретарши-телохранителя, она имеет и право голоса в этой системе. Чего-то недосмотрел генерал Потапчук, хотя и предупредил меня, чтобы я опасался этой женщины больше остальных».
Как пили Иванов и, возможно, секретарша слышно не было, а вот татуированный умудрялся чмокать одновременно губами и языком.
- Дело почти сделано, - сказал он наконец.
И только сейчас Глеб сообразил, почему до этого времени молчала женщина:
«Она не понимает по-русски!»
Иванов обратился к ней на английском языке с удручающим акцентом. Хотя, если быть справедливым к нему, слов он не коверкал, лишь не правильно произносил звуки.
- Выпей немного шампанского, - предлагал Иванов своей секретарше. Та отказывалась. Наконец, судя по звуку, - тонкому звону хрусталя, - она все-таки взяла бокал. И Сиверову почему-то показалось, что делает она это не столько ради своего хозяина, сколько ради гостей, кем бы они ни были.
В общем, все эти ухищрения с подслушиванием были пока почти ни к чему.
Ценного Сиверов узнал крайне мало. Он мог бы поступить кондово и куда проще: выбрать какое-нибудь людное место, когда там окажется Семен Георгиевич Иванов со своими телохранителями, и показательно расстрелять всю банду. Тогда бы он тоже достиг цели: о таком происшествии наверняка написали бы все газеты, показали бы трупы в программах новостей. Но все, что делал Глеб Сиверов, он делал основательно. Слепой всегда оставлял своей жертве последний шанс, о которым сама жертва и не подозревала, - шанс оправдаться в его глазах. И если бы такое произошло, Сиверов наверняка отказался бы выполнять задание. Подобное в его жизни случилось однажды, почти в самом начале его карьеры.
«Да-да, - вспомнил Глеб, - это было мое третье задание».
Он тогда еще не имел такого веса в КГБ, какой приобрел теперь, и любая ошибка могла закончиться крушением всей его новой жизни.
Он получил тогда подробное досье, денежный задаток и заверение руководства, что общество вздохнет свободнее, когда прозвучит негромкий выстрел. Глеб залег на крыше здания противоположного тому, в котором жил человек, о котором шла речь в досье.
Все было просчитано: пути отхода, время, необходимое, чтобы преодолеть расстояние от одного дома до другого, и время, нужное ему, чтобы покинуть свою позицию. Вариант казался беспроигрышным - минута форы. Его машина успела бы бесследно раствориться в городе, оставив после себя только легкий запах выхлопных газов. Все складывалось так, чтобы покушение совершилось. Сиверову предстояло убрать торговца живым товаром, поставлявшего девушек в Турцию и Германию.
А тот даже не задвинул шторы на окнах, когда принимал у себя гостей. В те годы только считанные квартиры были оборудованы по европейским стандартам - жалюзи, кондиционеры и прочая дребедень, и Сиверов прекрасно знал российскую привычку: если уж началась пьянка, то непременно, какой бы холод ни стоял на улице, к полуночи все окна в квартире окажутся распахнутыми настежь. Глеб отлично видел застолье, видел хозяина, не раз наводил на него перекрестье прицела.
Но что-то мешало ему нажать на спусковой крючок.
Сиверов медлил.
И вот тогда, на крыше, он впервые понял, что игра окажется игрой, если и ты даешь своему противнику шанс, не заставая его врасплох. Каждый из нас живет с мыслью о смерти и должен соизмерять с нею любой свой поступок, как хороший, так и плохой.
Все уже напились до поросячьего визга. Хозяин квартиры, главный сутенер, жил холостяком, и его сборище обслуживали официантки, приглашенные из ресторана. Оттуда же была привезена и снедь. В новой квартире пока что имелись только стол, стулья, да кровать в спальне, которая до поры до времени пустовала.
Глеб видел все три окна - в гостиной, спальне и кухне.
Сначала квартира жила взаимосвязанной жизнью.
На кухне официантки, используя как стол ящики и положенные на них доски, раскладывали в тарелки снедь.
В спальне время от времени появлялись мужчины и вели деловые разговоры, не предназначенные для чужих ушей. Но затем, после полуночи, когда все уже переговорили, насытились и напились, официанток, кроме одной, самой молоденькой и миловидной, отправили по домам. В обязанности оставшейся входило подавать выпивку на стол.
Глеб выжидал, решив для себя, что уберет хозяина ближе к утру, когда большинство гостей уже уснет или разъедется по домам. Он то и дело переводил взгляд с окна гостиной на окно кухни. Официантка стояла, прижавшись лбом к холодному стеклу, и смотрела на дом, на крыше которого засел Глеб. Сиверов знал наверняка - она не может видеть его, потому что мачты фонарей доходили лишь до уровня третьего этажа и все, что было выше, терялось в темноте. К тому же смотрела девушка из ярко освещенной кухни.
Затем официантка прошла в гостиную, убрала пустые бутылки, поставила новые. В ее движениях уже чувствовалась усталость, хотя ей хотелось казаться бодрой и легкой. Улыбка тут же исчезла с ее лица, едва девушка вновь оказалась на кухне.
Она попыталась примоститься на ящике возле стены и вздремнуть. Голова ее с полузакрытыми глазами клонилась все ниже и ниже, пока наконец не опустилась на колени. Девушка вздрогнула, ощутив, что падает. Тогда она поднялась, открыла холодный кран и умылась.
После чего прошла в спальню и, сев возле кровати на пол, положила голову на мягкий матрац. Она спала чутко, открывая глаза на каждый громкий возглас, на смех, доносившийся из гостиной, боясь пропустить тот момент, когда понадобится ее помощь.
Это уже после, по прошествии двух недель, Глеб понял, что не спешил стрелять лишь потому, в квартире была эта девушка. Он понимал: зрелище будет не для женских глаз.
Еще двое гостей уехали, осталось пятеро мужчин.
Двое играли в карты, один скучал. Низкий, коренастый, с вороватым взглядом, он время от времени как-то странно пожимал плечами, будто его спрашивали: ну чем ты сейчас займешься? - а он отвечал: не знаю.
Банк рос от кона к кону, и игроки совсем утратили интерес к своему избегавшему карт приятелю. Тот еще раз пожал плечами и вышел в коридор.
На какое-то время Глеб потерял его из виду, но вскоре он объявился вновь, правда, в другом окне, в окне спальни. Он стоял, сгорбившись, длинные руки доставали почти до колен, и не отрываясь, смотрел на заснувшую официантку. Во сне она выпрямила одну ногу, и короткая юбка приподнялась, открыв кружевную полоску трусиков.
Глебу, смотревшему сквозь мощную оптику прицела, казалось, что он слышит тяжелое дыхание мужчины, хриплое, с присвистом - от возбуждения. Он видел, как тот расстегнул застежку брюк, как осторожно, двумя пальцами поднял короткую юбку девушки еще выше, а затем, резко зажав официантке рот ладонью, повалил ее на ковер. Она, наверное, сразу даже не сообразила, что с ней происходит, несколько мгновений лежала, глядя безумными глазами перед собой, не видя своего насильника.
А тот похотливо пыхтел, одной рукой продолжая зажимать жертве рот, заламывая ей голову назад, а второй сдирал с нее белье.
«Придется сейчас, - решил Сиверов, переводя прицел на окно гостиной. - Если я сейчас уберу хозяина, его дружок отпустит ее и вряд ли уже к ней вернется».
В какой-то момент официантка, изловчившись, укусила насильника за руку и коротко вскрикнула. После чего тот ударил ее кулаком в переносицу, и девушка, потеряв сознание, упала на ковер.
Перекрестье прицела точно легло на лоб хозяина дома. Он резко повернул голову, перекрестье сошлось на его виске. Глеб до сих пор был благодарен судьбе, что не успел нажать на спусковой крючок. Хозяин резко поднялся и вошел в спальню. Он не стал задавать лишних вопросов, все было ясно без слов. Не дожидаясь, пока его приятель, с которым он до этого даже не ссорился, поднимется с официантки, хозяин дома резко ударил его ногой в шею и, не дав упасть, схватил за грудки и бросил на низкую прикроватную тумбочку. А затем склонился над девушкой, проверил, дышит ли она, похлопал ладонью по щекам.
Та очнулась и тут же вскрикнула, увидев над собой мужское лицо. Она наверняка подумала, что хозяин и есть насильник, ведь до этого она не видела, кто набросился на нее сзади. Хозяин даже не успел перехватить ее руки, когда десять длинных ногтей впились ему в лоб, в щеки. Он с трудом отвел ее руки в стороны и принялся что-то объяснять. Затем помог подняться, отвел на кухню и, смочив свой носовой платок холодной водой, приложил его к кровоточащему носу девушки.
Сиверов видел, как хозяин-сутенер сует ей деньги, что-то говорит в свое оправдание. Затем, ни на секунду не оставляя официантку одну, хозяин отвел ее в гостиную, снял трубку телефона и что-то коротко сказал. Через пять минут приехало такси и увезло официантку.
Глеб все же выстрелил той ночью, через полчаса после того, как уехала девушка. Хозяин и избитый им приятель сидели за столом и пили мировую. Пуля вошла точно в висок толстому сутулому насильнику. Он так и не успел выпить рюмку в знак примирения с хозяином. И Глеб навсегда запомнил взгляд того, кому первоначально предназначалась пуля. Сутенер не прятался, не пригибался. Он пристально смотрел в темноту сквозь разбитое оконное стекло, и взгляд его говорил:
«Эта пуля предназначалась мне, я знаю. Можешь стрелять, я жду».
И самое главное, потом никто особо не допекал Глеба. Просто приняли к сведению то, что он не очень-то вразумительно объяснил полковнику, дававшему ему задание. Сутенера убрали неделей позже, и сделал это кто-то другой. Узнав о гибели того, кому он даровал жизнь, Глеб не расстроился, не огорчился.
Возможно, его подопечный проявил благородство единственный раз в жизни и тем самым заслужил отсрочку казни, но не окончательное помилование.
С тех пор Сиверов давал своим жертвам небольшой испытательный срок, давал им возможность раскрыться. Обычно человек чувствует приближение собственной гибели и, если хоть что-то человеческое осталось в его душе, он обязательно попытается купить себе прощение - не в глазах своего убийцы, а в глазах Бога.
Глеб никогда не строил иллюзий насчет собственного всемогущества. Он не воображал себя Господом Богом, которому дано вершить суд над людьми. Он всегда ощущал себя только лишь исполнителем справедливых приговоров, вынесенных не людьми, нет, а судьбой. И свою свободу он видел не в том, чтобы приводить жестокие приговоры в исполнение, а в том, чтобы иногда отказываться их исполнять…

Глава 11

Все это Глеб Сиверов вспомнил, слушая вполуха разговоры Иванова и его гостей. Беседа велась еще с четверть часа, пока хозяин номера не дал понять остальным, что хочет остаться один.
- У меня еще назначены встречи, не такие важные, но… - сухо произнес он.
- Уходим, дела есть дела.
- До скорой встречи.
- Машина, если понадобится, в вашем распоряжении, охрана тоже.
- За машину спасибо, а охрану я предпочитаю из своих людей.
- Может, надо еще что?
- В прошлый раз я воспользовался вашим местом… - Как же, помню.
- А в этот раз?
- В любой день, мне самому развлекаться некогда, держу для гостей.
- Вряд ли и мне удастся, но… чем черт не шутит.
Позволите?
- Я предупрежу, прямо сейчас, из машины.
Гости ушли. Глеб не стал следить за ними даже из окна своего номера, и так все было ясно. Номера их машин он запомнил, о времени и цели следующей встречи знал столько, сколько было возможно. Он услышал, как проворачивается ключ в замке соседнего номера.
"Скорее всего, замыкал так же, как сделал это я, - усмехнулся Глеб. - Ключ не довернут на четверть оборота, чтобы нельзя было открыть дверь снаружи.
Неплохая привычка, и каждый из нас пришел к ней своим собственным путем".
Какое-то время из соседнего номера доносились только размеренные шаги Семена Георгиевича, словно он был заключенным в камере и мерил ее пространство, определяя для себя границы дозволенного. Щелкнула крышечка зажигалки, провернулось колесико. И вновь щелчок - крышечка закрылась - прикурил.
Потом послышался еле различимый звон бокала, который женщина отставила, то ли выпив до дна, то ли решив больше не пить.
И вдруг в наушниках прозвучал спокойный, но вместе с тем немного насмешливый голос Иванова, Он говорил по-русски и именно этим объяснялась насмешливая интонация, ведь его секретарша этого языка не знала.
- Слушай, ты, сука нерусская, трахнуться хочешь?
Деньги же плачу немалые.
- Я не понимаю, - по-английски ответила секретарша.
Но по интонации Сиверов догадался, все она прекрасно поняла. Наверное, глаза Иванова сейчас затянула маслянистая поволока, а руку он непременно держит в кармане штанов.
- Факи-шмаки, - Иванов щелкнул пальцами и добавил уже по-английски:
- Я хочу трахнуть тебя.
- Нет, - ответила женщина.
- Я плачу.
- Платишь только за то, чтобы я тебя охраняла. Это не одно и то же.
- Сука, - вновь прозвучало по-русски.
И хоть в английском языке не существует разницы между «ты» и «вы», Сиверов понял, что женщина вкладывает в это универсальное обращение смысл, эквивалентный именно слову «ты», к тому же не скрывая отвращения к похотливому хозяину.
- Так я тебе заплачу и за это, - рассмеялся Иванов. - Сколько тебе надо?
Сто? Двести? Триста? Пятьсот? Хотя столько ты не стоишь.
- Это не моя специальность.
- Все женщины трахаться специалистки.
- Я могу быть или хорошей телохранительницей, или хорошей проституткой.
Быть и тем, и тем одновременно у меня не получается.
- Ах ты, сучка! - уже весело, вновь по-русски сказал Семен Георгиевич и, наверное, попытался ущипнуть секретаршу то ли за ногу, то ли за грудь.
Послышался короткий удар и такой же короткий вскрик от боли.
- Ах ты, шкура!
- Веди себя прилично, - холодно, безразлично, как делают замечание чужому ребенку в очереди, сказала женщина.
- Да я тебе!..
- Только подойди!
Иванов, судя по всему, не делал больше попыток овладеть своей секретаршей.
«Что ему - проституток в Москве мало? - подумал Сиверов, поправляя наушники. - Хотя, наверное, дело в другом. Захотелось ему трахаться, а ситуация такая, что никого чужого в номер пускать нельзя. То ли встреча назначена, то ли звонок нужный ожидается…»
Сиверов словно в воду глядел. Не прошло и пяти минут, как в номере Иванова зазвонил телефон. Глеб тут же переключился на прослушивание линии.
Голос Семена Георгиевича он мог слышать и без этого - через всунутый в трубу микрофон, но ему нужно было знать, о чем говорит абонент. Подключение произошло раньше, чем Иванов успел снять трубку, поэтому Семен Георгиевич и не услышал предательского щелчка.
- Алло, Мазини слушает! - наверное, совсем очумев от сопротивления секретарши, по-русски проговорил в трубку Иванов.
- Рад слышать, - ответил немного настороженный мужской голос.
Судя по всему, звонили из автомата или пользовались радиотелефоном прямо на улице. Слышался шум проезжающих машин, обрывки разговоров прохожих.
Даже ветер, и тот завывал в трубке.
«Нет, на радиотелефон не похоже, - решил наконец Сиверов, - слишком уж гнусная слышимость. Такие микрофоны могут стоять только в городских автоматах».
Он не ошибся. Вскоре послышалась трель, извещавшая, что одна минута разговора миновала.
- Взаимно, - сдавленно прошептал в трубку Семен Георгиевич.
- Все в порядке? Привезли?
- Да.
- Значит, увидимся там же, где и в прошлый раз.
- Когда?
- Вы сможете выбраться туда сегодня?
- Естественно.

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Я сам найду вас, только предупредите, что к вам подойдет посетитель.
- Как вас назвать?
- Назовите меня Ивановым, - говоривший коротко хохотнул.
И тут же зазвучали гудки отбоя.
«Вот тебе и разговор! - подумал Глеб. - Снова ни имени, ни места, ни времени».
Сиверову показалось, что он уже слышал когда-то этот голос. Но, немного поразмыслив, Глеб решил, что все-таки показалось. Знаком был не сам голос, а интонация, отличающая военного человека от штатского.
"Этот голос, несомненно, принадлежит старшему офицеру, но никак не генералу, - рассудил Сиверов. - В генеральских голосах слышится намного больше самодовольства, а вот полковники, подполковники и иногда майоры чувствуют себя способными командовать лишь в том случае, когда рядом с ними нет генерала.
Тогда они разительно меняются. А генерал и в присутствии маршала остается генералом".
Глеб бросил беглый взгляд в окошечко правой деки музыкального центра. На кассете оставалось пленки еще минут на десять.
«Слишком короткий разговор, слишком мало слов, чтобы генерал Потапчук смог идентифицировать голос человека, звонившего Иванову. Даже если круг лиц, из которых придется выбирать, достаточно узок. Хотя, может быть, я придаю слишком большое значение мелочам, и этот звонок выеденного яйца не стоит».
- Вечером мы едем в оперу, - вновь перешел на английский Иванов.
- Вы говорите мне это, чтобы я заказала билеты?
- Нет, места нам уже заказаны, - ответил Семен Георгиевич, «Ну вот, все встало на свои места, - решил Сиверов. - Когда ведешь слежку сразу по двум каналам, то, сопоставляя полученные данные, нетрудно узнать то, что тебя интересует. Судя по твоему тону, господин Иванов, эта встреча очень важна для тебя, ради нее ты и приехал в Москву, рискуя многим. А все остальное - побочный промысел».
Теперь можно было и передохнуть - даже покинуть номер. У Глеба оставалось свободными часа четыре до вечернего спектакля.
«Не нужно пока его отслеживать. Место, где окажется Семен Георгиевич, определено четче некуда. В опере все как на ладони».
Глеб даже не успел снять наушники, как Иванов уже звонил кому-то и заказывал двух девушек в свой номер - поразвлечься.
- Так-то, Семен Георгиевич, - прошептал Глеб, переворачивая кассету в деке, - раскусил я тебя. До встречи.
Он переоделся в принесенный с собой костюм, повязал галстук, набросил на плечи длинное пальто и прикрыл голову широкополой шляпой. Глеб стоял, глядя на свое отражение в зеркале, с трудом узнавая самого себя.
«Да, одежда меняет человека почище маски. Жаль только, что костюм у меня не с золотыми пуговицами и пиджак не малинового цвета», - рассмеялся Сиверов, открывая дверь своего номера.
Когда он выходил из гостиницы, то увидел подъезжавшую к бордюру машину.
Парень в длинном кашемировом пальто помогал выбраться из автомобиля двум девицам, молоденьким, лет по восемнадцать. Накрашенные дорогой косметикой, в модных нарядах, они выглядели вполне благонравно. Но лишь парень и девушки заговорили между собой, Глеб даже поморщился.
На три слова приходилось как минимум одно матерное.
Причем в речи всех троих, вне зависимости от пола.
Сиверов прошелся рядом с ними, совсем близко, даже слегка задев одну из девиц. Ему хотелось приподнять правой рукой шляпу, наклонить голову и степенно произнести: «Передавайте от меня привет Семену Георгиевичу. И пожалуйста, девочки, не ругайтесь при нем матом, ведь он так похож на земского врача прошлого века. Может быть, если вы поведете себя пристойно, то и он не станет плохо выражаться».
Но, естественно, Сиверов не сказал ни слова и даже не удосужился проводить девиц взглядом до парадных дверей гостиницы. Хотя что странного в том, чтобы богато одетый мужчина проводил взглядом красивых девушек. Многие так поступили бы на его месте.
От «Космоса» Глеб направился прямо к себе в мастерскую. О билетах в оперу особенно не беспокоился, существовала сотня способов попасть в здание театра, даже не имея билета. Поднимаясь по лестнице, он прикидывал, не ликвидировать ли Иванова прямо в опере?
Насколько он мог вспомнить, никого из бандитских авторитетов, банкиров и предпринимателей в театре еще не отстреливали.
«Шумиха в городе поднимется невообразимая, новая тема для прессы», - продолжал размышлять Сиверов, открывая дверь мастерской.
Но ему не хотелось, чтобы в глазах публики Семен Георгиевич выглядел лучше, чем он есть на самом деле, даже после смерти. Смерть в опере - это слишком красиво и возвышенно. Совсем не в стиле русских бандитских разборок.
Глеб подсел к компьютеру и вызвал базу телефонных номеров. Он все еще колебался насчет выстрела в опере, отыскивая нужный номер.
Наконец нашел: «Справочная Большого театра».
- Слушаю, - прозвучал из трубки приятный, хорошо поставленный женский голос.
- Какой у вас спектакль сегодня, не подскажете?
- «Лоэнгрин» Вагнера.
- Могли бы и не пояснять, что Вагнера, - усмехнулся Глеб.
В ответ на эту подколку молодая женщина, дежурившая у телефона, решила поддеть и Сиверова:
- Но билетов, как вы понимаете, нет.
- Для меня место в театре всегда найдется.
- Не думаю.
- У меня ложа выкуплена.
Но женщина была не так проста, как показалось Сиверову.
- Судя по вашему телефонному номеру, вы среди наших клиентов не числитесь.
- Девонька, - Сиверов перешел на фамильярный тон, - на моем аппарате стоит защита от определителя телефонных номеров. Так что моего номера у тебя на определителе быть не может, - и добавил:
- В натуре.
А Вагнера я люблю не меньше тебя.
- У вас все? - ледяным тоном спросила дежурный администратор.
- В антракте тебе принесут коробку хороших конфет. Так что знай, это от меня привет и благодарность, - и Сиверов повесил трубку.
"Вагнер, «Лоэнгрин» - это праздник. А стрельба на празднике неуместна.
Пусть Иванов благодарит великого композитора, что тот подарил ему еще один день жизни, - Глеб бросил взгляд на маленький прямоугольник в углу монитора, где светились дата и время. - Да, времени до спектакля у меня осталось немного. А между прочим, девушка права, мне нужно еще попасть в театр".
Глеб выключил компьютер, присел на корточки и поднял крышку тайника с оружием.
«Конечно, генерал Потапчук предусмотрительный человек, но всего предусмотреть невозможно. Ему и в голову не приходило, что мне понадобится театральный бинокль. Кстати, самого Потапчука я никогда ни в театре, ни в опере не встречал. Тоже, надо заметить, отличительная черта генералов: если и знают кого-нибудь из композиторов, то только Чайковского. А из всех его произведений любимое у них - „Лебединое озеро“, да и то в телетрансляции», - Глеб поморщился, засовывая руку под половицу.
Он искал то, что ему было нужно так, как алкоголику с утра - спрятанная накануне бутылка. Жаждущий похмелиться алкаш в деталях помнит тот момент вчерашнего дня, когда твердо решил заначить выпивку.
А вот куда он припрятал ее, никак не вспомнит. Знает, что выбирал самое надежное место, чтобы не найти бутылку пьяному. Но оказывается, пьяный хитрее трезвою, и трезвый не может отыскать это укромное место.
Рука Глеба по плечо исчезла под половицами, и наконец он нащупал то, что искал. Мягкий кожаный футляр оказался в его пальцах. Яркая галогеновая лампа, вправленная в жестяной эмалированный конус абажура, высветила потертый кожаный футляр с кармашком, в котором оказался билет двухлетней давности и сложенная вчетверо театральная программа. На стол лег старый театральный бинокль с ребристыми, выполненными из фарфора, зрительными трубками. Глеб извлек из футляра фланелевую тряпочку и бережно протер ею просветленные линзы Два года он уже не брал его в руки!
- Да, отличная штука, - похвалил Сиверов, подкручивая колесико настройки на резкость.
Пластины, на которых были укреплены линзы окуляров и объективов, медленно раздвигались. В руках у Глеба была уникальная вещь, сделанная по его заказу.
Он пожертвовал купленным в антикварном магазине старым театральным биноклем, и за неделю мастер-оптик превратил эту заурядную безделицу в мощный бинокль.
Сперва инженерная задача казалась невыполнимой, ведь кратность увеличения зависит, в основном, от длины трубок. А бинокль просто обязан был сохранить своей внешний вид. Просидев целый вечер вместе, Глеб, и мастер-оптик придумали довольно остроумную систему. Длина трубки оказалась использованной дважды благодаря установленным внутри специальным призмам. Правда, сектор обзора значительно сузился, но Глеб остался чрезвычайно доволен работой. Давая заказ, он даже не мог предположить, что мастер сумеет сделать невозможное. Рядом с ручкой настройки на резкость помещалось еще одно неприметное колесико с насечкой. Оно управляло призмами. Благодаря ему можно было держать бинокль направленным на сцену и в то же время, поворачивая зеркала, уводить оптическую ось в сторону - до двадцати градусов - и разглядывать партер или балконы, не вызывая подозрений в чрезмерном любопытстве. Уникальные вещи тем и хороши, что никто не догадывается об их существовании.
Кожаный футляр исчез в боковом кармане пальто.
Никакого оружия Сиверов сегодня с собой не брал. Он и заехал на мансарду только для того, чтобы взять бинокль. Остальное снаряжение Глеб приготовил уже давно, сложив его в брезентовую сумку.
Прихватив сумку с собой, Сиверов сбежал по лестнице, забросил сумку в багажник и, только сев за руль, вспомнил, что между передним и задним сиденьями его машины лежит женский манекен.
«Ну и черт с ней, с красавицей! Пусть побудет в машине, не тащить же ее наверх! Еще чего доброго, потом сплетни пустят, будто я развлекаюсь с надувными женщинами. Отдам приятелю, как только подвернется возможность».
Глеб развернул машину и поехал по направлению к Большому театру. Он поставил автомобиль на платной стоянке за сорок минут до начала спектакля.
Сиверов чувствовал себя несколько неуютно в костюме, пальто и шляпе. Он привык ходить в джинсах, свободной куртке, свитере. А подошва туфель была настолько тонкой по сравнению с подошвой привычных кроссовок, что Глебу казалось, что он идет босиком.
«Должно же мне хоть раз не повезти, - подумал Глеб, - Всего пятый спектакль после премьеры - попасть внутрь окажется не так-то просто, как мне казалось с самого начала».
Он даже не стал подходить к кассе, зная наверняка, что там ничего не добьешься. Вариант с проникновением в театр со служебного входа Сиверов оставил на потом. Все-таки не стоит лишний раз светиться, надо попытать счастья, как делал он это еще в свою бытность в Питере - стреляя лишние билетики.
Правда, времена весьма изменились. Это отдав за билет рубля два или три, можно было позволить себе не пойти в театр. А теперь, когда стоимость билета измерялась не одним десятком долларов, желающих сорить деньгами поубавилось.
Самые крутые театралы выкупали наперед или ложу за пятьдесят-восемьдесят тысяч долларов в год, или же места в партере - сразу на все спектакли. Оставалось надеяться на случайную публику. Как и прежде.
Сиверов прошелся несколько раз возле крыльца, отметил около десятка парадно одетых мужчин, оглядывавших подходы к метро и подъезжавшие такси. Один из них радостно заулыбался и вскинул руку. Глеб обернулся. К мужчине, достававшему из бумажника билеты, спешила женщина. Они обнялись, поцеловались и исчезли за тяжелой дверью театра.
"Здесь тусоваться бессмысленно, - подумал Сиверов, - ни один мужчина не позволит себе уступить билет раньше, чем начнется спектакль. Гордость не позволит, предложи я ему даже двойную или тройную цену.
Ведь что он сможет сказать в свое оправдание женщине или девушке, приехавшей к нему на свидание? Нет, начинать надо с другого конца, и купить билет можно только у того, кто не отдавал за него денег, - у женщины".
Сиверов отошел в глубь скверика. Его не интересовали те женщины, которые приехали на такси. Во-первых, соблазнить их деньгами было бы сложно, во-вторых, мужчины, поджидавшие их, заметили бы его появление возле своих подруг.
Глеб нервно курил, высматривая подходящий объект. Появился один из виденных им сегодня джипов «чероки». Из него вышли только двое - Семен Георгиевич и его секретарша. Телохранителей, по-видимому, с ними не было, или же они остались в машине.
Сиверов не сумел этого разглядеть из-за отливавших в свете фонарей зеркальных стекол автомобилей.
«Как чувствует, - подумал Глеб. - Да, еще никого из бандитов или бизнесменов не убивали в театрах и в церквях. Что ж, не в моих правилах нарушать традиции, особенно если все нужно подать для публики как бандитскую разборку. Святые места останутся святыми».
И тут Сиверов оживился.
«По-моему, это та девочка, которая мне нужна», - он заспешил навстречу девушке, с виду казавшейся студенткой, под ее расстегнутым плащом виднелось нарядное, но недостаточно дорогое, вечернее платье.
Глеб торопился, стараясь поравняться с ней, пока она не выйдет на освещенный участок. Но и тут Сиверову повезло. Девушка присела на край скамейки и, оглядевшись, не видит ли кто, сняла дорогие, но порядком поношенные туфли, опустила их в полиэтиленовый пакетик и засунула в сумку, вынув взамен их сверкающие новизной изящные туфельки, в которых страшно было бы пройти по городу и пятьсот метров. Она принялась их надевать - бережно и любовно.
Сиверов, воспользовавшись моментом, опустился рядом с ней на скамейку, возникнув прямо из ниоткуда, а на самом деле - из-за спины девушки. Та вздрогнула и настороженно посмотрела на него. Сиверов обезоруживающе улыбнулся и, ни слова не говоря, просвистел несколько тактов из увертюры к «Лоэнгрину».
Испуг в глазах девушки исчез, и она немного смущенно улыбнулась.
- Жалко в таких туфлях идти по городу? - спросил Глеб.
- Были бы мои, прошла бы, - с неожиданной откровенностью призналась девушка.
Лицо мужчины, сидевшего рядом с ней, было открытым и внушало доверие, но театралка не могла взять в толк, чего ему нужно.
- Наверное, у богатой подруги одолжили?
- Пришлось, - согласилась девушка, и тут испуг, но уже другого рода, вновь появился у нее в глазах. - Простите, но меня ждет… - она замялась и беспомощно замолчала.
- Наверное, он намного старше вас? - тоном, каким обычно учителя обращаются к ученицам, спросил Глеб, обернувшись.
- Да. Но он пригласил меня в театр.
- Наверное, вон тот, - предположил Глеб, указав рукой на немолодого мужчину в плаще, застывшего возле колонны. Его обширная лысина предательски блестела в свете фонарей.
- Да. Ну и что? - с вызовом произнесла девушка. - Вам-то какое дело?
- Нет, что вы, - заторопился Глеб, - я совсем не собираюсь вас отговаривать встречаться с ним. Я даже могу согласиться с тем, что он любит вас, а вы любите его.
Ведь правда?
- Не стоит ерничать.
- Значит, о вашей любви лучше не стоит говорить, - вновь мило улыбнулся Глеб.
Девушка как раз надела туфельки.
- Я пошла, У меня нет времени на болтовню.
- Он подождет вас. Он будет ждать вас целую вечность. Сомневаетесь?
- Сомневаюсь, что он прождет и двадцать минут.
Мне надо спешить.
- Погодите тридцать секунд. Я хочу попросить вас об одной услуге. Очень попросить, если хотите, могу встать на колени.
- Тут грязно, - резонно заметила студентка.
- Я могу подстелить носовой платок, - О чем попросить?
- Мне очень нужно сегодня попасть в оперу!
- Кажется, я могу понять вас, но не помочь, - в голосе девушки Сиверов ощутил сочувствие - надо дожимать, и она сдастся.
- Это вопрос жизни и смерти.
Глеб с облегчением подумал, что на этот раз он не соврал, а лишь не уточнил, о чьей жизни и смерти идет речь.
- Вы можете объяснить?
- Это сложно и долго, - Сиверов так и не привел в исполнение свою угрозу встать на колени, а лишь приложил руку к сердцу. - Я дам вам четыреста долларов.
- За что? - глаза девушки сузились, она уже готова была сказать Сиверову какую-нибудь гадость, но все-таки решила дождаться, когда непристойное предложение прозвучит открытым текстом.
- Дам четыреста долларов лишь за то, чтобы вы уговорили своего спутника, - Сиверов без запинки отыскал самое нейтральное слово «спутник», которое никак не могла припомнить девушка, - не идти с вами в оперу. Мне нужны его билет и ваш билет тоже. Два билета.
- Вы ждете женщину и не сумели достать билеты в оперу? - девушка уже сама искала себе оправдание, еще не успев согласиться.
- Почти угадали, - произнес Сиверов.
- Я бы рада вам помочь, но думаю, это… - Погодите, - рука, приложенная к сердцу, скользнула во внутренний карман, и Сиверов достал бумажник. Одну за другой отсчитал четыре сотенные купюры.
Они хрустнули в его в пальцах и застыли перед девушкой, раздвинутые веером. - А вы попытайтесь.
- Боюсь, ничего не получится, - студентка посмотрела на часы и тихонько вскрикнула:
- Да я уже опоздала на десять минут!
- Правильно, значит, он уже начал беспокоиться.
И если вы что-нибудь придумаете… - Насчет чего? - девушка подняла руку, но к деньгам пока не притронулась, сделав вид, что смахивает капельку дождя с напудренной щеки.
- Какая-нибудь неприятность у подруги, и вы вырвались лишь на полчаса, чтобы сказать ему, что в театр пойти не удастся.
- Глупо… банально… Сиверов начинал терять терпение.
«Ведь возьмет же деньги, какого черта только время тянет!»
- Я не знаю… - студентка так и не опустила руку, на это у нее уже не было сил.
«Ну, еще совсем немного!..»
- Скажите ему, что забыли выключить утюг.
- Это глупо, глупо.
- Глупо отказываться от дармовых денег, - жестко напомнил Сиверов и бросил купюры в расстегнутую женскую сумочку.
- Хорошо, я попробую. Но если не получится… - Получится, - настаивал Глеб.
- Если не получится, ждите меня возле выхода после спектакля. Я постараюсь вернуть вам деньги. Я же вижу, вы приличный человек, и мне хотелось бы помочь вам.
- Ты оправдываешься не передо мной, а перед собой. Можешь отложить оправдания на потом.
- Мы уже на «ты»?
- Иди же! - Глеб умоляюще посмотрел на нее.

Предыдущая страница 15 Следующая страница


Слепой для президента 16

- А как же вы?
- Я найдусь в нужное время и в нужном месте. Не хочешь же ты, чтобы мы вдвоем вышли под руку под слепящий свет фонаря?
- Ни в коем случае!
- Иди!
Прошуршала застежка молнии в сумочке. Девушка, цокая каблучками, заспешила к своему, как назвал его Глеб, спутнику. Тот, лишь завидев ее, укоризненно развел руками и постучал указательным пальцем по циферблату часов.
«За четыреста долларов можно наврать с три короба», - подумал Глеб и, обойдя скамейки, вышел к театру с другой стороны парадного крыльца.
- …но мы же собрались! - долетел до него голос пожилого мужчины, в волнении протиравшего лысину носовым платком. - Я дела отложил, встречи.
- Я сама ужасно расстроена… - Нет, но раз за два месяца мы выбрались с тобой в оперу… - Ты что, обещал показать меня своим знакомым? - девушка добавила немного гнева в голос и тут же смягчилась, улыбнувшись.
- При чем здесь мои знакомые? - мужчина говорил чуть громче, чем следовало бы приличному человеку. - Но что мне теперь делать с билетами?
- Кто-нибудь найдется, в конце концов, их всегда можно сдать в кассу, билеты сдают даже на самолеты.
- На кого я буду похож, если начну бегать возле театра и, как перекупщик, предлагать билеты?!
Именно на этот возглас Глеб обернулся и окинул невинным взглядом обладателя двух билетов на оперу «Лоэнгрин».
- Простите, я понимаю, вы говорили не для меня, но мне нужны два билета.
Очень нужны! - Глеб подошел вплотную к мужчине и, заглянув ему в глаза, добавил:
- Я заплачу столько, сколько вы скажете.
- Вот видишь, это, наверное, судьба. Круг замкнулся. Да, я не могу пойти в оперу, а есть человек, которому ты можешь помочь, - не моргнув глазом, сказала девушка.
И у лысого не повернулся язык заломить цену большую, чем стояла на билетах.
Расплатившись, Глеб на прощание осторожно подмигнул девушке, мол, все отлично, сходишь на другой спектакль; к тому же твой ухажер не обеднел.
Не дожидаясь, пока кто-нибудь из этих двоих передумает, Сиверов быстрым шагом вошел в дверь театра.
- Тебе в самом деле так плохо? Давай я возьму такси. Зачем было ехать на транспорте? Могла бы мне позвонить, - мужчина не без гордости достал трубку радиотелефона. - Он всегда со мной.
- Да, - рассеянно пробормотала студентка, не в силах взять в толк, зачем понадобились этому странному мужчине в дорогом пальто и широкополой шляпе два билета, если он пошел в театр один.
- Эй, такси! - крикнул ее лысеющий спутник, взмахивая рукой.
Шофер, высадивший пассажиров и собиравшийся отъезжать, притормозил.
- У меня просто раскалывается голова!
- Давай заедем в аптеку.
Студентка подумала: «Да, в твоем возрасте наверняка будешь знать все хорошие аптеки в городе». И, приложив ладонь ко лбу, произнесла:
- Обычно мне таблетки не помогают.
- А что же?
- Чашка крепкого кофе, рюмка коньяка… - Тогда по дороге заедем в бар, и я попробую тебя полечить, может, удастся.
Девушка тяжело вздохнула:
- Может быть.

Глава 12

Глеб Сиверов рассмотрел билеты, лишь очутившись в фойе театра, и настроение у него улучшилось. Третий уровень балкона, первый рад. С такого места можно осмотреть практически весь театр, если только Иванов не окажется на балконе повыше или в ложе бенуара прямо под ним. Сиверов прикинул, каковы шансы такого расклада, и утешился: шансов не более, чем один к тридцати.
Он сдал свое пальто в гардероб и на вопрос, не нужен ли ему бинокль, улыбнулся гардеробщице:
- Спасибо, у меня свой, - и показал ей мягкий, потертый футляр с искусно переделанным театральным биноклем.
- Вы, наверное, заядлый театрал?
- Почему?
- Во-первых, только заядлые театралы приходят со своими биноклями, а во-вторых, футляр очень потертый, значит, он часто уходит из дома.
- К сожалению, вы немного ошиблись. Я и рад был бы ходить в театр почаще, но дела… Этот бинокль принадлежал еще моему отцу.
- Да, то-то я вижу, лицо мне ваше не очень знакомо. Хотя, кажется, когда-то видела. Всех, кто ходит к нам постоянно, запоминаю. Жаль только, сейчас многие из тех, кто ходил на все премьеры, не могут уже позволить себе купить билеты.
- Конечно, жизнь тяжелая, - сказал Глеб дежурную фразу, хотя по его костюму, шляпе и пальто о тяжести сегодняшней жизни судить было трудно.
Глеб вспомнил об обещании подарить дежурному администратору коробку конфет.
«Ничего, подождет до антракта. А мне нужно осмотреться».
Перед входом в зрительный зал Глеб купил программку и либретто оперы. Он сделал это абсолютно машинально, ведь сегодня спектакль его, можно сказать, совершенно не интересовал. Да и содержание оперы он знал наизусть, как, впрочем, и большинство ее музыкальных тем.
Он занял свое место, положил программку и либретто на сиденье рядом - как-никак ему принадлежало целых два кресла, - бинокль пристроил на обитом красным бархатом парапете. Музыканты еще только усаживались в оркестровой яме, откуда то и дело раздавались резкие трели, скрипение смычков по струнам.
Занавес плотно прикрывал сцену, и пока прибегать к помощи бинокля было бы неосмотрительно. Глеб также не рисковал вплотную придвигаться к парапету. Он осматривал зрительный зал незаметно, скользя ленивым взглядом по рядам. Все ложи были еще пусты.
«Нет, не станет он сидеть в партере, а тем более, на балконе. У него на морде написано, что в оперу ходить ему противопоказано, и вся его интеллигентность - это бородка и очки в тонкой оправе, которые прикрывают лживые и жадные глаза».
Постепенно наполнялись и ложи. Глеб внимательно следил за публикой.
«Скорее всего, - рассуждал он, - Иванов приехал сюда что-то передать или наоборот - получить, а может, назначил встречу с человеком, о которой не должен знать никто».
Возня и бессистемное музицирование в оркестровой яме прекратились.
Прозвучал последний звонок, и свет в зале начал медленно гаснуть. Теперь Глеб Сиверов со спокойной душой мог позволить себе взять бинокль и сделать вид, что смотрит на задвинутый занавес, будто не знает, что, пока звучит увертюра, он не разойдется, не откроет декорации.
Одна из лож в бенуаре, бывшая до этого пустой, на какое-то мгновение осветилась слабым светом. Колыхнулась бархатная штора, из-за нее показались Семен Георгиевич Иванов и его секретарша.
«Чудесное место - театр, - подумал Глеб. - Место, в котором бинокль не только не демаскирует тебя, а наоборот, позволяет, ко всем прочим удобствам, прикрыть лицо».
Он покрутил колесико, поворачивавшее призмы, уводя оптическую ось влево от сцены. Сектор обзора стал меньше, справа возникли темные полосы. Но зато Глеб уже мог рассмотреть даже отдельные волоски в редкой бороде Иванова.
«Ну что ж, я ничего не теряю, - думал Сиверов, - оперу ходят не смотреть, а слушать. Смотреть придется на эту гнусную рожу, хотя временами можно остановить взгляд и на лице секретарши. Все-таки удивительно: женщина молода, красива, но не пробуждает во мне никаких сексуальных чувств. Ну хоть бы на капельку прибавилось желания! Наверное, правы те, кто утверждает, что не мужчина идет к женщине, а та манит его к себе».
Семен Георгиевич нервным движением забросил в рот жвачку и задвигал челюстями.
«Нервничает, ждет. Ладно, и я немного с тобой понервничаю».
Зато женщина оставалась спокойной, и никаких чувств не отражалось на ее неподвижном, словно фарфоровом, лице, покрытом толстым слоем косметики.
Уже кончилась увертюра. Раздвинулся занавес, огнедышащий бутафорский дракон выпускал из пасти клубы дыма, а рыцарь размахивал сверкающим мечом.
«Будет обидно, если я не узнаю об Иванове ничего нового и в то же время ни разу не взгляну на сцену. Нервы у него ни к черту».
Прошло около четверти часа после начала спектакля. Глеб уже терял терпение. Впрочем, Иванов нервничал куда больше, чем он. Семен Георгиевич то сцеплял пальцы, то расцеплял их, нервно тер щеку. Хотя его и Глеба разделяло порядочное расстояние, Сиверову казалось, он слышит потрескивание жестких волос бороды Иванова.
Вдруг Семен Георгиевич резко обернулся, наверное, заслышав какое-то движение за шторой. Секретарша поднялась и встала возле выхода, готовая в любой момент вступиться за своего хозяина. Все случилось так быстро, что Глеб даже не успел рассмотреть лицо входившего в ложу человека. Он видел, как мужчины обменялись рукопожатиями и устроились за низким мраморным столиком в углу ложи - там, где тень надежно прикрывала их от посторонних глаз. И если бы не феноменальная способность Сиверова видеть при слабом освещении, он бы не разглядел того, что происходило за столиком.
Пришелец сидел к нему спиной, и Сиверову приходилось довольствоваться лишь созерцанием его коротко стриженного затылка и крепкой мускулистой шеи.
Теперь, боясь пропустить самую маленькую деталь секретного разговора, Глеб весь превратился во внимание.
Он не отрываясь, не моргая смотрел на Иванова, следил за малейшим движением его губ. Несмотря на то, что мужчины разговаривали шепотом, он угадывал некоторые слова, фразы, произнесенные Ивановым, по движению его губ.
Но собеседник наркодельца - что было делать с ним? Он сидел спиной к залу, а значит, и к Сиверову.
- Вы принесли? - спросил Семен Георгиевич и затем назвал пришедшего по имени-отчеству.
Но как именно, Глеб не сумел разобрать. То ли Аркадий Болеславович, то ли еще как-то. Даже по поводу «Аркадия» Сиверов не был уверен полностью.
Две глубокие складки на стриженом затылке собеседника Иванова исчезли. Он утвердительно кивнул, запустил руку в карман пиджака и, вытащив оттуда плоский конверт, положил его на стол.
Конверт пролежал на столе какие-то доли секунды.
Иванов завладел им. По его лицу нетрудно было догадаться, что он страшно разочарован. По-видимому, пачка денег оказалась менее увесистой, чем он рассчитывал.
Но Глебу пришлось удивиться, когда Семен Георгиевич ловко, двумя пальцами вытащил из конверта одну из купюр. Никогда прежде Сиверову не доводилось видеть настоящие пятисотдолларовые банкноты, которые имеют хождение только на территории США.
Мгновенно улыбка появилась на пересохших от волнения губах Иванова. Он тут же задвинул банкноту.
- Отлично! А то вы меня напугали, - с облегчением произнес Семен Георгиевич, и конверт исчез в глубоком нагрудном кармане его пиджака.
Мужчина, сидевший напротив лжеитальянца, что-то сказал, скорее всего, требовал или просил. Это можно было понять даже без слов: когда человек дает деньги, он хочет получить что-то взамен, если только услуга не оказана заранее.
Но вряд ли. Семен Георгиевич не из тех, кто делает что-то без предоплаты. Как говорится, утром деньги - вечером стулья.
И это сразу подтвердилось.
- У меня с собой нет, - прочел по влажным, только что облизанным, губам Иванова Сиверов.
«Когда?» - скорее всего, спросил незнакомец. А может, «Где?»
Тут Семен Георгиевич подался вперед и, прикрывая рот рукой, что-то ответил.
«Черт!» - чуть не выругался вслух Сиверов, понимая, что пропустил самое важное.
Мужчина недовольно покрутил головой, но, наверное, выбора у него не было.
Он подал Семену Георгиевичу руку и быстро покинул театральную ложу.
Сиверов заспешил к выходу. Женщина, сидевшая за дверью балкона, перед столиком с пачкой программок, с удивлением проводила взглядом странного человека, который мчался, преодолевая лестничные пролеты в два прыжка, будто за ним гнались бешеные собаки.
- Простите, - Глеб отстранил билетершу и выскочил на крыльцо.
Но было уже поздно. Человек, с которым встречался Иванов, успел уже уйти или уехать.
Как его теперь отыскать?
Злой на себя за то, что опоздал, Глеб вернулся в театр. В зал он больше не пошел. В буфете купил коробку конфет и обратился к гардеробщице:
- Дежурный администратор сейчас у себя?
Женщина кивнула.
- Передайте ей, пожалуйста, эту коробку и скажите, что я ей сейчас позвоню.
- А как вас назвать?
- Скажите, это тот, кто обещал ей сделать сегодня подарок.
- А почему вы не хотите зайти к ней сами? - хитро улыбнулась гардеробщица.
- Стесняюсь, - рассмеялся Глеб.
Пожилая женщина добродушно погрозила ему пальцем, тоже улыбаясь.
- У Тани, между прочим, муж есть.
- По телефону изменить невозможно, - бросил Глеб и спустился в гардероб.
В пальто и шляпе Глеб вновь почувствовал себя ужасно глупо. В такой одежде ни бежать, ни идти толком невозможно. Да и в машину не сядешь, в полах запутаешься.
Сиверов дошел до ближайшего телефона-автомата, бросил жетон, набрал номер. Вновь ему ответил голос, который он уже слышал сегодня.
- Таня?
- Да. А кто спрашивает?
Даже не глядя на Глеба, по одному звучанию его голоса можно было догадаться: на губах его играет улыбка.
- Вы конфеты уже попробовали?
- А, так это вы?
- Конечно, я, - не стал называть себя по имени Сиверов.
- Нет, еще не пробовала, стоят передо мной на столе. Выглядят красиво.
- Как видите, в оперу я все-таки попал.
- Надеюсь, не из зрительного зала вы сейчас мне звоните?
- Нет, что вы! Я всегда оставляю свой радиотелефон дома, когда иду в театр. Просто «Лоэнгрина» я слушал, наверное, раз двадцать и вышел сейчас на улицу. А если что и забуду, вы мне напомните, чем кончилось.
Глеб слышал, как зашуршала обертка, которую женщина снимала с коробки конфет одной рукой.
- Да… - Ну как? По-моему, это лучшие конфеты, какие можно было приобрести в вашем театре.
Женщина замолчала, потому что проглатывала плохо разжеванную конфету.
- Они с ликером и очень вкусные.
- Не спорю.
Судя по всему, она была не прочь, чтобы Сиверов зашел прямо к ней, но в планы Глеба это не входило.
Лучше всего побеседовать по телефону, чтобы никто не видел его лица. И потом, если зайдет разговор о том, кто же интересовался ложей, в которой сидит Иванов со своей телохранительницей, Сиверова никто не смог бы припомнить.
- Мне нужно узнать одну маленькую тайну, - вкрадчивым голосом проговорил Глеб.
Женщина хмыкнула:
- А вы интриган, однако.
- Это разрешение задать вопрос?
- Я догадываюсь, о чем вы собираетесь спросить.
- Не правильно вы догадываетесь.
- Откуда вам знать?
- Я знаю очень мало, но достаточно, чтобы сообразить, на что мне можно рассчитывать.
- Интересно… - Нет, то, что вы замужем, я уже знаю. Меня интересует другая сторона вашей чудесной и такой соблазнительной жизни - работа. Подскажите, кем закуплена ложа, - Сиверов мысленно отсчитал ложу, вспомнив зрительный зал, - четвертая в бенуаре. Если стоять спиной к сцене, то она окажется слева.
Голос женщины, находящейся на службе, сразу, несмотря на конфеты, сделался куда более прохладным.
- Таких сведений мы не даем.
- Конечно, я понимаю, за ложу заплачены большие деньги, и клиент вправе сохранить свое имя в тайне. Но у нас с вами отношения почти дружеские, и, в конце концов, я не делаю официального запроса.
- Нет, я не могу.

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

- Честно?
- Даже при всем моем желании. Даже если вы пригласите меня на ужин в дорогой ресторан.
- Тогда поступим по-другому, - засмеялся Сиверов. - Я вам опишу портрет одного моего знакомого, а вы скажете, он это или нет. И служебную этику не нарушите, и мне поможете. Не преступление же мы замышляем.
- Что ж, давайте.
- Это коренастый, сильный человек с короткой стрижкой, бычьей шеей, куда более похожий на уголовника, чем на честного коммерсанта. И на правой руке у него тюремная татуировка, которую он обычно старается прикрыть манжетой рубашки.
- Вы знаете, похоже. Но таких людей в Москве много, вы можете и ошибиться.
- Обычно он приезжает с шофером и охраной на двух джипах «чероки».
- Мне нечего вам возразить.
- Вот видите! - засмеялся Глеб. - Вы даже не сказали ни да, ни нет, а ответ я уже знаю.
- В этом я вам не помогала.
- Но все равно, спасибо.
Женщина не спешила вешать трубку. Ей казалось, еще немного, и Сиверов назначит свидание.
Но он только вторично поблагодарил:
- Спасибо. Как-нибудь в другой раз, когда окажусь в опере, пришлю вам еще коробку конфет. Но на этот раз спешить не буду, объеду город на машине и выберу самые лучшие конфеты, какие только можно достать в столице.
Глеб повесил трубку и прислонился спиной к стене кабинки. То, что он узнал, почти ничего не добавило к его прежним догадкам. Просто они нашли подтверждение.
«Да, - подумал Сиверов, - ложа принадлежит бандиту, с которым Семен Георгиевич вел переговоры в своем гостиничном номере и который встречал наркобарона в аэропорту. Иванов всего лишь использовал эту ложу для нужной ему встречи. И вряд ли бандит даже подозревает об этом. Однако, приближается время действовать. Деньги за какой-то товар или услугу Иванов получил, а оказать ее не спешит. Лучше всего прервать дело в самом разгаре, когда в него будет замешано максимальное количество людей. Обратный отсчет времени пошел».
Сиверов сел в машину и поехал к гостинице «Космос». Стоило немного вздремнуть и подготовиться к завтрашнему дню.
Приехав в «Космос», Глеб принял душ, распаковал сумки. На это у него ушло немного времени - ровно столько, сколько потребовалось Иванову, чтобы вернуться из театра. Глеб вновь уселся в мягкое кресло, надел на голову наушники и стал вслушиваться в звуки, которыми отзывалась жизнь соседнего номера.
Иванов не спешил ложиться спать. Ближе к полуночи в его номере зазвонил телефон. Сообщение оказалось чрезвычайно коротким:
- Машину мы подадим в половине первого.
- Хорошо, меня это устроит.
Вот и весь разговор.
Вскоре звуки почти затихли, и можно было слышать лишь похрапывание Иванова. Женщина-телохранитель оставалась в номере, но спала на другой кровати, в этом Глеб был уверен.
Сиверов вышел из гостиницы уже во втором часу ночи и спустился в подземный переход, ведущий к ротонде метро. И хотя прохожих было мало, Глеб никак не мог подкараулить момент, когда переход останется совсем пустынным.
Лишь только один человек уходил, как появлялся другой.
Сиверову пришлось прохаживаться вдоль облицованной кафелем стены, делая вид, что он кого-то поджидает. Сумка уже успела оттянуть плечо, и Глеб поставил ее на пол напротив деревянной двери, ведущей к электрораспределительному щитку и вентилям обогревательных труб.
И вот наконец, через минут двадцать ожидания, Сиверов остался в подземном переходе один. Надолго ли, Глеб не знал и сам. Он вытащил связку отмычек, легко, за несколько секунд, открыл несложный замок, вошел в тесное подсобное помещение и прикрыл за собой дверь.
Теперь ему было все равно, ходит кто-нибудь снаружи или нет - он мог преспокойно делать свое дело.
Сиверов снял шикарное пальто, которое ему успело опротиветь, снял очень аккуратно, так как боялся испачкать его в побелке. Запаковал пальто в полиэтиленовый пакет, туда же легла и широкополая шляпа. Пакет он спрятал за рядом водопроводных труб, наверх поставил дорогие, идеально вычищенные ботинки с расслабленными, но завязанными по полному параду шнурками - так, чтобы обуться можно было быстро, и только после этого распахнул металлическую дверцу электротехнического шкафа.
Штук двенадцать предохранителей, пакетные выключатели, корявые, неграмотные надписи, понятные только делавшему их электрику. Глеб чуть приоткрыл дверь и повернул выключатель-пакетник. С третьей попытки он отыскал те два выключателя, которые его интересовали. С их помощью он вырубил свет во всем подземном переходе. Один из выключателей обесточивал правый ряд ламп, второй - левый. Еще оставалась дежурная трубка, которую Глеб просто запомнил, чтобы обезвредить ее на обратной дороге.
Из спортивной сумки он достал плоскогубцы с изолированными ручками и вынул из щитка предохранитель. Взамен вставил свой, взятый на мансарде. Внешне он ничем, не отличался, но только внешне. Начинка у него была совсем иная. Так же Глеб поступил и со вторым предохранителем.
Теперь оставалось совсем немного - проверить, действует ли дистанционное управление. В руках у Сиверова оказался небольшой пульт. Глеб нажал одну из кнопок - левый ряд ламп погас, нажал другую - лампы вновь вспыхнули. Затем погас и загорелся правый ряд ламп. Радиоуправляемые выключатели действовали исправно, «Ну что ж, все отлично, - усмехнулся Сиверов, - завтра это мне ой как пригодится!»
Он поглубже заткнул пакет с пальто и шляпой за трубы - так, чтобы и пакет, и ботинки невозможно было заметить, если кому-нибудь вздумается с утра или ночью заглянуть в подсобное помещение.
Погода стояла такая неопределенная, что наряд Глеба не казался экзотическим. Можно было ходить в плаще, в пальто, в костюме. Проходя под дежурной лампой освещения, Сиверов ударил по ней зонтиком. Брызнули осколки стекла.
Уже поднимаясь по лестнице, Сиверов еще раз проверил исправность дистанционного управления - нужно было знать наверняка, сработает ли оно на большом расстоянии. Подземный переход провалился в кромешную темноту и вновь осветился. Не горела лишь разбитая лампа дежурного освещения.
В гостинице Глеб на всякий случай прокрутил пленку, вставленную в музыкальный центр, но ничего интересовавшего его в номере Иванова не произошло.
Единственным сильным звуком, записанным магнитофоном, был шум воды в унитазе. Глеб лег спать, переключив звук на динамики. Теперь можно не волноваться. Лишь только Иванов проснется, динамики тут же возвестят об этом.
«Лучший будильник, какой только можно придумать в моей ситуации».
Еще утром Сиверов запаковал все свои вещи и, вызвав коридорного, распорядился доставить багаж в камеру хранения Белорусского вокзала. Он оставил себе только микрофон, установленный в люке, и подключил его к миниатюрному диктофону - чтобы не пропустить какое-нибудь изменение в планах своего противника.
За час до времени, когда Семену Георгиевичу обещали подать машину, Сиверов вышел из своего номера в довольно странном наряде. Вышел не сразу, а лишь после того как убедился, что коридор пуст, затем моментально закрыл дверь и быстро зашагал по направлению к лестнице. Глеб был одет в мешковатый комбинезон с маловразумительной нашивкой на рукаве, на голове - синяя бейсбольная кепка с далеко выступающим козырьком, в руках ремонтная сумка, бухта проводов. Его глаза были прикрыты очками с толстыми пластмассовыми стеклами - диоптрий никаких, зато выглядел Сиверов так, словно ему удалили хрусталики.
В таких огромных гостиницах, как «Космос», весь обслуживающий персонал запомнить в лицо невозможно. Одни люди приходят, другие уходят, меняются смены.
Мало ли кто заказывал ремонтника с довольно странным набором инструментов - гаечные ключи, телефонные провода. То ли водопроводчик, то ли электрик, а может, и телефонист. Если уж он попал внутрь гостиницы, значит, так и нужно - решил бы каждый, кто его увидел.
Первым делом Сиверов спустился в холл первого этажа.
Именно здесь он и предполагал убрать Иванова.
Выйти из гостиницы, миновав этот холл, было невозможно. Сиверов, не очень-то церемонясь, отодвинул от окна несколько кожаных диванов. На один из них поставил перевернутый вверх ножками журнальный столик. В его планы не входило, чтобы здесь кто-нибудь сидел. Он не сомневался, что с первого выстрела попадет Иванову в голову, но всегда лучше принять меры предосторожности и исключить нахождение посторонних в секторе обстрела. К тому же для усиления эффекта предстояло уложить на месте и охрану - тут уж прицельным огнем не ограничишься.
На панели, прикрывавшей батареи парового отопления, Глеб разложил кое-что из инструментов - газовый ключ и скруток пакли. Теперь предстояло приготовить позицию, с которой он будет стрелять.
Короткоствольный автомат лежал на дне сумки. Но стоило Сиверову занять место поближе к входу и снять одну из деревянных панелей с батареи, как две девушки остановились возле отодвинутого дивана, прикрытого журнальным столиком.
«Какого черта! - подумал Глеб. - Что им, места мало? Полупустой холл, а они больше не нашли где встать! Если такое пришло в голову им, то придет и другим. В самый неподходящий момент».
Глеб порылся в сумке и извлек из аптечки ампулу нашатырного спирта.
«Теперь никому там стоять не захочется».
Он завернул ампулу в тряпку.
Девушки чуть отошли в сторону, когда Сиверов протискивался к батарее со своими инструментами. Присев на корточках возле чугунной гармошки, Глеб раздавил газовым ключом ампулу и положил тряпку с ней под батарею. Нашатырный спирт проступил наружу не сразу, а постепенно, пройдя через несколько слоев материи, а значит, и высыхать будет долго, распространяя ужасный запах.
«Теперь запаха должно хватить как минимум на полчаса. Будет потихоньку испаряться».
Сиверов вновь вернулся на место, с которого предстояло вести огонь. Он то и дело косился на беседовавших девушек. Одна из них стала принюхиваться, затем и вторая наморщила нос. Вскоре их как ветром сдуло от окна. В этой стороне холла, несмотря на работавшую вентиляцию, пахло так, будто Глеб раскрутил канализационную трубу и не поставил на отверстие заглушку.
Народу в холле прибавлялось. Всех входивших Сиверов внимательно изучал.
Пока никого подозрительного он не заметил, если не считать группу мужчин в светлых плащах - пять человек. Они зашли без всякого багажа, расположились в холле, даже не сделав попытки разузнать что-то у администратора.
На улице тем временем сгущались тучи, и можно было подумать, что наступил вечер, солнечный свет с трудом пробивался сквозь густую пелену облаков. Сиверов поставил справа от себя раскрытый чемоданчик с инструментами и автоматом - небольшой «узи», который пригоден для стрельбы одной рукой, прикрывала только тряпка. Глеб предполагал, что Иванов, выйдя из лифта или, на худой конец, спустившись по лестнице, сразу же двинется к двери, и приготовился открыть огонь, лишь только наркоделец окажется между ним и выходом.
Но получилось несколько иначе, и Слепому уже на ходу пришлось корректировать свои планы. Семен Георгиевич спустился по лестнице в сопровождении всей своей охраны. Четверо охранников шли, замыкая его и женщину в каре. Иванов даже не скрывал своего волнения, хотя и продолжал при этом улыбаться подслащенной улыбочкой. Сиверов положил уже руку на чемоданчик, готовый в одно мгновение сбросить тряпку с оружия, но, вместо того, чтобы двинуться к выходу, Иванов вдруг резко свернул и направился прямо к Глебу, сидевшему на корточках возле батареи парового отопления.
«Проклятье, - подумал Сиверов, доставая из чемоданчика вместо автомата набор отверток, - из такой позиции стрелять нельзя - между нами люди, да и охранники смотрят на меня во все глаза».
Дюжий телохранитель Семена Георгиевича смерил Сиверова пристальным взглядом, но, обманувшись толстыми стеклами очков, потерял к лжемонтеру почти всякий интерес. Его куда больше заинтересовала группа из пятерых мужчин, сидевших неподалеку, сразу за мраморной колонной. Зато секретарша вообще не смотрела на них.
Иванов уселся на кожаный диванчик перед журнальным столиком и, развернув газету, принялся читать - так, будто ждал кого-то или просто не решался выйти на улицу. Наблюдать за ним Сиверов теперь почти не мог, ведь, устраиваясь в этом месте, он предполагал для наблюдения совсем другие точки. Чертыхаясь про себя, Глеб вновь полез в чемоданчик и, нащупав, вынул из него деревянный брусок уровня. Как и многое другое из снаряжения Глеба, этот плотницкий уровень имел небольшой секрет: вместо одного из окошечек, за которыми показываются пузырьки воздуха, в нем было вмонтировано небольшое зеркальце.
Сиверов, так могло показаться со стороны, принялся мерить, правильно ли установлен нижний брусок крепления декоративных панелей. На самом же деле, манипулируя уровнем, он навел зеркальце на сидевшего к нему спиной Семена Георгиевича и теперь мог не оборачиваясь наблюдать за ним. Видно было мало что, ведь Иванов сидел к Сиверову спиной, подавшись вперед, даже голову закрывала спинка дивана. Зеркальце вместило в себя только ноги наркодельца, да в промежутке между диваном и столешницей виднелись руки, державшие газету. Одна рука на несколько секунд исчезла. За это время Сиверов даже умудрился прочитать в зеркальном отражении инвентарный номер, неряшливо выведенный белой краской на столешнице.
Когда же рука Иванова вновь появилось в поле зрения Сиверова, тому уже не приходилось думать о каких-то там инвентарных номерах. За считанные секунды подвижные пальцы Иванова приклеили к внутренней поверхности стола небольшой продолговатый блестящий предмет. И вновь Семен Георгиевич двумя руками держался за края газеты.
«Да, временами в планы приходится вносить коррективы прямо на ходу, - подумал Глеб, сдвигая очки в толстой оправе на самый кончик носа, так, чтобы не мешали смотреть, а заодно и прикрыли часть лица, - что же он там приклеил?»
Наркоделец прождал около минуты и, хотя за это время никого нового в холле не появилось, поднялся, направляясь к выходу. Охрана двинулась вслед за ним.
Сиверов взял в руку автомат и, прижимая его к ноге, под прикрытием колонны шагнул к столику. Даже не нагибаясь, он сорвал левой рукой приклеенный предмет и, прижавшись спиной к холодному мрамору, вскинул оружие. Обычно в таких случаях Сиверов в первую очередь расправлялся с охраной, используя внезапность нападения. Хозяева жизни никогда не отличались особой прытью и меткостью, даже если и носили с собой оружие, и им можно было предоставлять фору в несколько долей секунды, а вот с охранниками медлить не следовало.
Теперь же Сиверову пришлось изменить отработанную тактику. Женщину он решил не трогать ни при каких обстоятельствах, но она - профессионалка, ей фору давать нельзя.
Первый выстрел пришелся точно в голову наркодельца. Иванов еще не успел упасть, как Глеб выстрелил очередью. Он рассчитал точно, Семен Георгиевич подобрал себе рослых телохранителей, это и сгубило их.
Сиверов стрелял, целя в головы, не боясь при этом зацепить кого-нибудь из случайно оказавшихся в холле людей.
Только один из охранников сумел выхватить пистолет, но нажать на спусковой крючок не успел. Секретарша осталась невредимой, высоким ростом она не отличалась, и все пули, выпущенные Глебом, прошли у нее над головой. Она выхватила из кармана своего делового пиджака револьвер. Взгляды Сиверова и женщины встретились, стволы их оружия безошибочно нашли цели. Это длилось всего около четверти секунды. И за это короткое время противники поняли друг друга, между ними произошел молниеносный молчаливый диалог - двух людей, знавших свои возможности, знавших цену жизни, своей и чужой.
«Ты понимаешь, что мы выстрелим одновременно?» - словно спросил Сиверов.
«Да, - словно ответила она, - я, как и ты, не промахнусь».
«Тогда - зачем? Тем более, твой хозяин мертв!»
«Я согласна - незачем убивать друг друга», - женщина чуть опустила ствол револьвера.
Глеб бросился вперед, но не к выходу, хотя, глядя на него со стороны, можно было подумать, что именно дверь является его целью. На полпути он очередью из трех патронов разбил стекло большого, во весь простенок, окна и рванулся к нему. В этот момент прозвучал еще один выстрел, и, если бы Сиверов неожиданно для всех не менял траекторию прыжка, пуля угодила бы ему в спину, а так - вспорола предплечье. Уже летя сквозь разбитое окно, группируясь перед падением, Сиверов увидел стрелявшего: им оказался один из тех пятерых мужчин в плащах - он стрелял, держа пистолет двумя руками, лицо его выражало полную растерянность. Четверо остальных бежали к разбитому окну, на ходу выхватывая оружие. До этого преследователи бросаться в погоню не спешили, боясь попасть под пули своего главаря.
Приземлившись, Глеб выпустил пару коротких очередей, но лишь для острастки, целя повыше, чтобы не зацепить никого из прохожих, затем - один прицельный выстрел, мужчина с пистолетом в вытянутых руках схватился за плечо, и тут же Глеб откатился под прикрытие невысокой подпорной стенки цветника.
Послышались женский визг, крики. Сиверов, сломя голову, побежал к подземному переходу.
«Кто они? - недоумевал он, - почему ввязались в перестрелку?»
Глеб уже не видел, как мужчина, которого он ранил, бросился к журнальному столику, нагнулся, заглядывая под столешницу, и в бешенстве заскрежетал зубами.
Капсула, оставленная для него Семеном Георгиевичем Ивановым, исчезла.
Полковник Руднев, а это был именно он, ощутил, как немеет раненая рука, его люди, давя осколки стекла толстыми подошвами ботинок, уже выбирались на улицу.
Полковник видел спину стремительно несущегося к подземному переходу Глеба, но понял, что с такого расстояния попасть в него не сможет, тем более, стреляя с одной руки. И тут он заметил секретаршу Иванова - женщина спешила спрятать оружие, на которое во всеобщей суматохе, возможно, никто не обратил внимания.
Мозг Аркадия Борисовича сработал в нужном направлении: «Она вместе со своим хозяином одна видела меня в ложе театра, она одна знает, что посылка с капсулой предназначалась мне. Нет, - решил, Руднев, - не знает, а знала…»
Из-под раненой руки полковник Руднев трижды выстрелил в женщину, почти в упор. Первая пуля вошла в живот, вторая в грудь, третья в голову. Револьвер, уже готовый было лечь на дно дамской сумочки, выпал из пальцев с ярко накрашенными ногтями на ковер. Аркадий Борисович, поскальзываясь на битом стекле, добежал до окна и выпрыгнул на улицу.
Сиверов, пригнувшись, сбежал в переход, всего трижды успели выстрелить его преследователи. И, если не считать легкой раны в предплечье, отделался он пока легко.
Руднев, завидев, что беглец заскочил в переход, злорадно усмехнулся и крикнул своим людям:
- Двое под землю с одной стороны, двое - с другой!
Двое крепко сбитых молодых мужчин перемахнули через поручни ограждений, петляя среди машин, пересекли улицу и, перескочив парапет, спрыгнули в переход, они даже успели заметить своих напарников и полковника Руднева, бегущих по ступенькам с другой стороны. В этот момент в переходе, заполненном людьми, резко погас свет. В темноте грохнул выстрел. Кто-то истошно крикнул:
- Убивают!
Этот крик и раскатистое эхо выстрела отозвались визгом, топотом. Глеб рванул на себя дверь электрощитовой. Он моментально освободился от комбинезона, сбросил кепку и грязные башмаки. Пользуясь здоровой рукой и зубами, туго затянул на раненой руке шелковое кашне, нырнул в пальто, нахлобучил шляпу, сунул ноги в ботинки. И вновь оказался в погруженном во мрак переходе.
Руднев и его люди метались по ступеням, пытаясь отыскать в толпе человека в комбинезоне. Горожане, завидев на ступеньках вооруженных людей в штатском, бросались кто обратно в переход, в надежде выбраться с другой стороны, кто - на улицу.
- Он там, там, - твердил полковник Руднев, - в переходе только два выхода, ему не уйти.
Аркадий Борисович схватил за плечо мужчину в яркой куртке, который попытался прошмыгнуть мимо него, втянув голову в плечи, и развернул его к себе лицом.
- Нет, не он, тот был выше.
Глеб Сиверов - в длинном пальто, в шляпе, с зонтиком в раненой руке - пробрался к выходу, обращенному к гостинице «Космос». Его толкали, наступали на ноги. Он поднимался все выше и выше.
- Что ты по ногам топчешься! - возмутился Глеб, поравнявшись с полковником Рудневым, и оттолкнул от себя какого-то парня, - мои «беркешптоки», между прочим, двести баксов стоят!
Сиверов нагнулся и принялся носовым платком счищать с ботинка рифленый след чужой подошвы, а сам в это время, скосив глаза, посмотрел на мужчину с пистолетом в руке, запоминая его лицо. Затем капсулапосылка вместе с носовым платком исчезла в кармане пальто.
Глеб отошел от перехода метров на двадцать и нажал кнопку дистанционного пульта - под землей вспыхнул свет. Руднев и его люди тут же устремились вниз.
В холле гостиницы уже собралась толпа, через которую что-либо увидеть было невозможно. Сиверов отыскал взглядом одну из дежурных, подошел к ней:
- Что случилось?
- Такой ужас! - проговорила женщина, - итальянца убили и его охрану, всех наповал, снова эти бандитские разборки… - Как хорошо, что я сегодня уезжаю из вашей гостиницы, - вздохнул Глеб.
Он бы поговорил и подольше, но чувствовал, как уже начинает кружиться голова от потери крови и немеет перетянутая кашне рука.
В своем номере Сиверов первым делом вытащил из люка микрофон и провода, скомкал их и спустил в унитаз. Пальто упало на край ванны, тонкое шелковое окровавленное кашне тоже полетело в унитаз. Сиверов надорвал рукав, щелкнул газовой зажигалкой. Язычок пламени лизнул рану. Пузырилась, запекалась кровь.
Глеб плотно сжал зубы, превозмогая боль. Наконец-то кровотечение унялось.

Глава 13

Полковник Руднев гнал «фольксваген» от Москвы к дачному поселку нещадно, как будто ненавидел свой автомобиль и ненавидел люто. Вообще он был вне себя от ярости. Через каждые полминуты он грязно матерился, стучал кулаком раненой руки по баранке.
Руднев обгонял все машины, которые попадались ему на пути, обгонял жестоко - так, как это может делать только сошедший с ума или вдрызг пьяный, не контролирующий свое поведение человек. В конце концов - видно, на то была воля провидения - он благополучно съехал с кольцевой и погнал по неширокой, на две полосы, асфальтированной дороге к дачному поселку.
Естественно, там его специально не ждали, но железные ворота, тем не менее, разъехались, и серый «фольксваген» с зажженными фарами, визжа тормозами, подлетел к дому и застыл у самого крыльца.
Лишь здесь, у крыльца своего шефа, человека, который знал о нем столько, что этого хватило бы не только на пожизненное заключение, но и на смертную казнь, полковник Руднев почувствовал страх. У него даже затряслись поджилки, а ладони сделались мокрыми от липкого, холодного пота. Сейчас он уже не осмеливался громко материться. Матерные слова застывали на его побелевших губах вместе с вязкой, как глина, слюной.
Дверь открылась. Руднев очутился в гостиной, по которой, низко нагнув голову, словно бык, и заложив руки за спину, ходил хозяин.
- Ну, что скажешь, Аркаша? - не оборачиваясь к гостю и не здороваясь прорычал он.
- Добрый вечер, - попытался смягчить предстоящий разговор полковник.
- Что скажешь? - ледяным тоном повторил хозяин.
И по тому, как была сказана эта невинная фраза, Руднев понял, что шеф уже обо всем знает.
«Какая сука успела меня заложить?!» - поразился полковник.
- Вот, приехал… - Вижу.
- Вы даже в мою сторону не смотрите.
Но в это время хозяин дачи остановился и резко развернулся, застыв перед полковником Рудневым. Руки шефа были все так же сцеплены за единой, а ноги стояли на ширине плеч.
- Так что скажешь, Аркаша? Чем порадуешь? - неприятно скривив губы, обратился к своему помощнику ныне опальный генерал, плетущий заговор против президента.
- У меня нет объяснения тому, что произошло. Этого нельзя было предвидеть.
- Да на кой хрен мне твое объяснение? Я тебя не за объяснениями посылал, а за тем, чтобы ты, подонок, дело делал! А ты только и умеешь, что бабки загребать и новых требовать!
- Но все было продумано, все было просчитано до последнего сантиметра, до последнего шага. Вы же понимаете… - Да на хрен мне это понимать!
- Мы, кстати, вместе план прорабатывали, вы его одобрили… - Я его одобрил для того, чтобы ты его выполнил, а не провалил с треском.
- Я не знаю, откуда взялся этот тип! Не знаю! Словно бы вырос из-под земли. Четырех охранников уложил и самого итальянца пришил.
- Правильно сделал! - прорычал хозяин дачи. - Правильно! Не чета вам, говнюкам!
- Да, профессионал работал, по почерку видно. Все было сделано без сучка без задоринки.
- Не тебе чета и не твоим недоумкам.
- Я его зацепил - в плечо.
- Мне кажется, он тебя попросту пожалел, как ту бабу - иностранку. Увидел - говнюк, и трогать не стал, чтобы ты не развонялся. Небось думал, ты и от ментов уйти не сможешь, они тебя повяжут, ты и расколешься.
- Еще немного, и мы б его… чуть-чуть не хватило, самой малости… - «Чуть-чуть» не считается, - зло фыркнул опальный генерал.

Предыдущая страница 17 Следующая страница


Слепой для президента 18

- Не досмотрел… - Кто его нанял? Кто? Я тебя спрашиваю! - хозяин дачи наконец-то расцепил руки, и два огромных волосатых кулака закачались перед узким лицом полковника Руднева.
Пальцы рук генерала разжались, и он, схватив полковника за лацканы длинного плаща, принялся трясти Руднева так, как крестьянин трясет корзину с картошкой, желая, чтобы та избавилась от лишней земли и песка.
- Я тебя спрашиваю, кто это был? Кто?!
- Не знаю… - Кто это был? Кто?! - рычал, брызгая слюной, хозяин роскошной дачи. - За что я тебе деньги плачу, сука? За что? Или, может, ты меня тоже продал, а?!
Говори, Аркаша, говори, пока не стало больно. А то потом сквозь твой крик могу и не расслышать. Я тебя тогда собственными руками задушу, весь твой смердючий дух выпущу вон! Как по бабам, так ты первый! Спортсменки, манекенщицы… от проституток нос воротишь. А как дело делать, так руки коротки! - он продолжал трясти полковника, и тот постепенно превращался в какое-то жалкое подобие мужчины, лишь внешняя оболочка еще держалась, а душа - душа стремилась вон из тела, взиравшего на своего мучителя по-бабьи плаксивыми, испуганными глазами.
Наконец генерал легко отшвырнул Руднева в сторону. Тот хотел сесть в мягкое кресло, но хозяин дачи грозно рявкнул:
- Стоять, сука! Стоять! Кто тебе позволил садиться?
Ты все дело запорол. Мы его готовили, готовили, я, можно сказать, ночи не спал, а ты вот так… Все было устроено в наилучшем виде, а ты запорол!
- Я исправлюсь! - попытался вклиниться в этот монолог полковник Руднев. - Я все сделаю, товарищ генерал!
- Какой, на хрен, я тебе генерал!/Молчать! И не стой как истукан, сядь и сиди, слушай. Я буду говорить.
Когда что-нибудь спрошу, тогда и ответишь. А пока молчи в тряпочку, козел вонючий!
- Понял.
Полковник Руднев прекрасно знал, что его шеф быстро взрывается, приходит в бешенство, но затем так же быстро отходит - все равно что туго накаченный футбольный мяч, из которого через клапан выпустили лишний воздух.
"Вернее, даже не так, вдувать в себя, а тем более выпускать из себя жизненные силы этот человек никому не позволял. И считал он себя туго накачанным мячом.
Но иногда ведь случается, что футбольный мяч натыкается на гвоздь, торчащий из дощатого забора. И тогда на глазах из красивого и упругого превращается…"
Полковник Руднев не успел додумать, во что превращается мяч, наткнувшись на гвоздь. Генерал опять подошел к нему очень близко и буквально навис над ним, как скала, готовая обрушиться и раздавить человека, случайно оказавшегося у ее подножья.
- Что ты, полковник, собираешься делать? Сука ты обосранная.
- Я собираюсь найти этого мерзавца и оторвать ему яйца.
- Хорошо говоришь, полковник, - уже совершенно другим тоном пробурчал шеф Руднева, - твои слова да Богу в уши. Только кажется мне, что зря ты про яйца вспомнил.
- Я его найду! Найду во что бы то ни стало! - горячо выкрикнул Руднев и резко рубанул воздух ладонью.
- А ты не боишься, что яйца он тебе оторвет, а не ты ему? Оторвет и выкинет в форточку собакам.
- Нет, не боюсь.
- Хорошо, хоть не боишься. Вычисли, что это был за человек, и найди его.
А когда найдешь - убей! У живого не отрывай.
- Сделаю, обязательно сделаю, - пообещал полковник Руднев и понял, что вот сейчас хозяина уже отпустило и он, Руднев, прощен. Его грехи на время забыты.
- Сделаешь, а куда ты денешься. Жить и тебе хочется, богато жить.
- Не сомневайтесь, справлюсь.
Руднев почувствовал, что генерал не станет противиться, даже если он закурит. И действительно, едва в руках полковника появился портсигар, как хозяин дачи молча сделал разворот и двинулся к дальней стене, к плотно зашторенному огромному окну.
- Да кури, кури…
Полковник закурил, подвинул к себе большую хрустальную пепельницу.
- Значит, так, - сделав круг по гостиной, шеф Руднева вернулся к креслу, в котором сидел полковник.
В генеральских ручищах прятался казавшийся миниатюрным блокнотик. - Как ты, говорил, Аркаша, зовут ассистентку хирурга?
Руднев сделал выдох, такой основательный, что еще немного, и его легкие слиплись бы, - закашлялся.
- Может, по спине постучать? - хозяин дачи потряс огромным кулаком перед лицом полковника, но сомневаться не приходилось: если он и ударит кулаком, то не по спине, а проведет его по кратчайшей траектории.
Руднев испуганно замахал руками:
- Нет-нет, не надо, сейчас само пройдет.
- Я спрашиваю, как зовут ту ассистентку?
Руднев понял, что его экзаменуют.
- Каштанова.
- Каштанова, говоришь? А имя?
- Да-да. Катя Каштанова.
- Ну, и как она тебе, Аркаша?
- Тяжеловато с ней работать.
- За кого она тебя приняла, как ты считаешь?
- А за кого она могла меня принять?" За человека, охраняющего президента.
- Ну что ж, это хорошо, - уже вполне доброжелательно произнес хозяин дачи, переворачивая толстым пальцем маленькую страничку в своем блокнотике. - И как ты думаешь с ней работать дальше?
- Как скажете, так и буду работать.
- Твои предложения?
Руднев пожал плечами и хотел что-то сказать, но его шеф, поднял растопыренную ладонь:
- Молчи, молчи. Опять глупость сморозишь. Молчи и слушай старших. Надо будет вот что сделать, но только в самый последний момент: у этой Каштановой, наверное, есть любовник. Не может же она жить без мужика, правильно я говорю?
- Абсолютно правильно, - согласился полковник Руднев. - Я об этом уже думал.
- Ага, не может, - повторил генерал. - Не бывает таких баб, которые живут без мужиков. Тем более, баба молодая и здоровая. Значит, у нее определенно должен быть любовник.
- Должен быть, - поддакнул Руднев.
- А какие у нее отношения с нашим глубоко почитаемым ведущим хирургом ЦКБ?
- У них прекрасные отношения. Но, думаю, не более того.
- Плохо, плохо - но я так и думал. Если у нее с шефом просто прекрасные отношения, то это еще раз доказывает, что у нее на стороне имеется любовник.
Тут полковник Руднев не выдержал и вставил:
- Да, есть у нее любовник. У меня и фото его имеется. Мы даже сняли, как они трахаются. Я же старался все предусмотреть.
- Вот это уже лучше, это уже ближе к делу. Фотографии траханья с любовником - это хорошо, но только в том случае, если у нее есть муж, а его нет, Аркаша!
- А записи ее телефонных разговоров?
- Можешь засунуть их себе в задницу. Хотя для тебя это тоже неплохо. Но боюсь, придется применять крайние меры. Сколько, кстати, ее ребенку, Аркаша?
- Ее ребенку семь лет. Дочка.
- Это замечательно, - пророкотал опальный генерал и пятерней почесал свою волосатую грудь, а затем спину, при этом сильно выгибаясь, словно бы готовясь стать на мостик. - Вот что я тебе, Аркаша, скажу: ты еще раз должен будешь встретиться с этой Каштановой и провести беседу. Постращай ее, скажи, что она должна быть бдительной и пусть обо всем докладывает тебе.
А вот о встречах с тобой она должна молчать и никому ни слова. Никому, понял? А когда все будет сделано, ее надо моментально убрать. Моментально. А если через ваши встречи докопаются до тебя, то ты ни при чем - железное алиби, Аркаша. Вернее, даже не алиби, а байка, но железная и правдоподобная. Скажешь, мол, занимался ею, этой сучкой Каштановой, но не успел, тебе не дали. Тебя отвлекли, сказали, нечего проверять этих медиков, они уже проверены-перепроверены тысячу раз.
Тебе же такое говорили новые бойцы? Понял?
- Так точно! - по-военному молодцевато ответил Руднев.
- Так… - в маленьком блокнотике перевернулась еще одна страничка.
Полковника Руднева всегда удивляло, как это шеф, такой огромный мужчина с толстенными пальцами и большущими кулаками, умудряется писать в столь миниатюрных блокнотиках, да еще такими микроскопическими буковками, похожими на маковые зернышки.
Вот он сам пишет крупно и размашисто, а шеф - мелко-мелко. И к тому же каждая буковка отделена одна от другой, и если у кого-то зрение неважное, то написанное генералом вполне может восприниматься как шифрограмма или азбука Морзе - точки, тире.
- Плохо, что мы упустили капсулу. Ее надо найти.
Как ты думаешь, кто же все-таки тот мужик, который порешил нашего итальянского гостя?
- Профессионал, - единственное, что мог сказать с достоверностью полковник Руднев.
- То, что профессионал, без тебя, Аркаша, понятно.
Будь он дилетантом, наверняка попался бы, наверняка бы не ушел.
- Может, его наняли бандиты? - с надеждой предположил Руднев.
- Может, все может быть.
- По почерку он не уголовник, - сказал Руднев, - вернее, поубивал он всех так, как обычно делается по заказу уголовников. А вот дальше он вел себя абсолютно непредсказуемо, потому и ушел.
Руднев об исполнителе операции по устранению Иванова составил свое мнение лишь по одной детали - киллер в куртке монтера не тронул женщину.
- А ты, Аркаша, говоришь, что в охране президента лучшие спецы!
Оказывается, нет?
- Он не из наших.
- Откуда, думаешь?
Полковник Руднев закурил еще одну сигарету.
- Может, вольный стрелок? А может, секретный агент, работающий на генерала из ФСБ?
- Ну, это ты брось, Аркаша. Всех их секретных агентов мы знаем, не так давно проверяли.
- Так они нам и скажут! Мы им, что ли, про своих людей докладываем?
- На хрен мы тогда нужны, если нам не говорят правды и если от нас что-то утаивают какие-то там генералы? Хотя над этой версией поработать стоит.
Займись, займись, Руднев, и сразу же, не откладывая в долгий ящик. Дел невпроворот.
- Уже занялся, - опустив голову, сообщил полковник Руднев. - Уже поручил, уже проверяют.
- Вот это хорошо. Держи меня в курсе событий.
Дверь в гостиную бесшумно открылась, из боковой комнаты появился широкоплечий высокий мужчина с сотовым телефоном в руке.
- Кто? - взглянув на телохранителя, спросил хозяин дачи.
Телохранитель вместо того чтобы ответить, просто кивнул головой. И этого движения для хозяина было достаточно, чтобы он понял, кто ему звонит в столь позднее время.
- Ну, слушаю. Что скажешь? - прижимая трубку к мясистому уху, отвернувшись к окну, говорил он в микрофон.
- …
- Нет, нет.
- …
- Ну да, немного напортачили.
- …
- Что?
- …
- Нет, конечно, получилось не так, как хотели. А что, у вас все всегда получалось по-вашему?
- …
- Не всегда? Вот видишь, у меня тоже не всегда получается, как хочешь.
Это же не в теннис играть, тем более, когда приходится поддаваться! А тут оба игрока сидят за одним столом, да только у каждого из них свои правила.
- …
- Ну конечно, понимаешь… Вот и говорю, другая игра.
- …
- Что? Кто узнает?
- …
- Какой еще хвост? Брось, не делай в штаны раньше времени. Помнишь, в девяносто третьем одни такие веселые мудаки тоже пересрали раньше времени и ничего у них не получилось?
- …
- А, да, знаю, геройский был генерал. Но ты тоже тогда отличился.
- …
- А что я? Я был с ним, - криво улыбаясь, бросал в трубку короткие фразы хозяин дачи, - а то как же? Я же приписан был к нему.
- …
- Конечно, дал под зад. Вначале тебе, потом мне.
- …
- Нет, нет, я там был ни при чем, ты же это прекрасно знаешь. Спасал, как мог. В общем, если бы не я, ты улетел бы очень далеко и намного раньше.
- …
- Не веришь? Так вот, поверь, сразу же после новогоднего штурма Грозного тебя бы не было.
- …
- Вот так, не было бы, и все. И вообще у тебя ничего бы не было.
- …
- У него? У него тоже ничего, может быть, не получилось бы. В общем, ладно, все идет по плану. Бывают мелкие сбои, бывают. А у кого не бывает? Конь, как ты знаешь, на четырех ногах, но и тот спотыкается. А у меня же только хер, как у коня, а ноги две.
- …
- Да что ты говоришь! Я лучше коня? Спасибо, дорогой, порадовал. Ну все, у меня дела, не беспокой по пустякам.
- …
- Не пустяки? А я тебе говорю, что это сущая херня.
Так что не дури мне голову и себе тоже не забивай мозги говном. Спи спокойно, дорогой товарищ, - хозяин дачи хохотнул в трубку, затем щелкнул крышкой и бросил телефон на диван. - А ты чего расселся? - накинулся он на полковника. - Что, дел у тебя никаких нет?

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

- Есть, есть, - полковник поднялся на мгновенно распрямившихся, как отпущенная пружина, ногах.
- Выпить не предлагаю, ты за рулем.
- Да-да, за рулем.
- Так вот - давай дуй отсюда побыстрее в город и занимайся делом.
- Я и занимаюсь. Я уже прокручиваю варианты.
- Ах, да, подожди, - спохватился хозяин дачи и исчез за дверью.
Он появился минут через пять (полковник Руднев успел за это время выкурить еще одну сигарету) с бумажным конвертом в руках.
- Вот, здесь не очень много, но, надеюсь, на кое-какие расходы хватит. А потом еще получишь. И не жалей денег на других, не жалей, Аркаша. Для такого дела жалеть вообще ничего не стоит. Ничего! Ты понял меня? - и, немного пригнувшись, склонив голову на плечо, опальный генерал впился своими узкими заплывшими глазенками в глаза полковника Руднева. Тот даже поморщился, настолько неприятным и липким был взгляд собеседника. - Смотри, не жалей. И себе не бери. Хотя в этом ты никогда замечен не был.
Руднев улыбнулся. Он действительно никогда не пользовался своим положением и никогда не обворовывал своего хозяина, даже по мелочам. За что его и ценили, за что и продвигали по службе. Конечно, не только за честность в финансовых вопросах, было и еще множество разнообразных качеств, которые помогали Рудневу делать карьеру.
Конверт исчез в кармане плаща, полковник, кивнув на прощание хозяину дачи, быстро отправился к двери, и почти мгновенно, едва захлопнулась дверь, взревел мотор «фольксвагена».
«Ну и шустрый! Хотя и мудак долбаный. А где лучше возьмешь!» - подумал опальный генерал, вновь извлекая из кармана маленький блокнотик.
В огромной ручище появилась и дорогая авторучка с открытым пером. Хозяин дачи, устроившись в кресле, положил миниатюрный блокнот на колено и принялся мелко-мелко, как бисером, вышивать буковками страничку, разлинованную еле видными голубоватыми полосами. На его лице появилось странное выражение - выражение глубокой грусти. Такие бывают лица палачей, скрытые под масками. Но сейчас хозяина дачи никто не видел, он был в гостиной один.
Серый «фольксваген-пассат» мчался по узкой дороге. Полковник Руднев цепко держал баранку. Его настроение улучшилось, и, как всегда после разговора с шефом, он напоминал сам себе механическую игрушку, пружина которой была накручена до отказа. Единственное, что сделал полковник Руднев правильно - и это он почувствовал после беседы со своим бывшим шефом, - так это то, что уничтожил секретаршу итальянского гостя. Хотя о ней они не обмолвились ни словом. Раз шеф смолчал - значит, одобрил. А списать убийство можно будет на того же человека, который уложил четверых телохранителей и самого Джордано Мазини или, если докопаются, Иванова Семена Георгиевича.
"Да, хорошо, - прошептал полковник Руднев, делая резкий поворот и выскакивая на прямую дорогу, ведущую к Москве, - бабу надо было убрать. Лишний свидетель мне ни к чему. Мало ли кто начнет заниматься этим делом! А женщина, да еще иностранка, наверняка раскололась бы и могла рассказать много любопытного.
А так… нет человека, нет и проблемы. Некому будет рассказывать, зачем Мазини прибыл в Москву, что он вез и для кого. Хотя Иванов был не таким идиотом, чтобы рассказать о цели своего визита телохранителям и секретарше.
Ладно, надо поспать хоть несколько часов. А уж потом, завтра, вцепиться в это дело всеми зубами и попытаться его раскрутить. Но кто же этот специалист по устранению Иванова? Я бы от такого человека не отказался. На кого он работает?
Кто его нанял, кто платит? И сколько? Таких людей лучше держать среди своих друзей, нежели среди врагов".
Голова полковника Руднева буквально пухла от всевозможных предположений и планов. Ведь завтра и послезавтра ему предстояло сделать многое и ответить на такое количество вопросов, что даже одно их перечисление способно было вызвать оторопь.
Не спал этой ночью и генерал Потапчук. У него тоже было море проблем, которые требовали скорейшего решения. Правда, от одной проблемы Потапчук избавился - Джордано Мазини больше не существовало. Хотя проблем, как понимал многоопытный генерал, от этого убавилось лишь на одну, а новые возникали, как грибы, - хрен поймешь, откуда завтра вылезет следующая.
Зато Глеб Сиверов, агент по кличке Слепой, спал этой ночью крепко. Он спал в своей мансарде на узком диване, под подушкой лежал наготове пистолет, и Сиверов мог в любой момент на малейший шум открыть глаза, вскочить и выстрелить.
А еще этой ночью крепко спала тридцатидвухлетняя Екатерина Каштанова. Она устала за долгий день, за длинную семичасовую операцию, а потом, вернувшись домой, вынуждена была почти полтора часа провозиться с ребенком. Она спала и даже не догадывалась о том, какую участь готовили ей люди, которых она не знала, но которые знали ее и были прекрасно осведомлены о ее жизни.
Генерал Потапчук в полосатой пижаме, немного похожий на заключенного, сидел за письменным столом.
Перед ним лежал исчерканный неровными крестами и звездами лист бумаги.
Генерал постукивал по листу кончиками пальцев и был похож на пианиста, пытающегося сыграть мелодию, услышанную им одним, и на инструменте, который существует только в его воображении.
Глеб проснулся неожиданно. Никаких подозрительных звуков не было, стояла обыкновенная ночная тишина.
«Что за черт!» - он спустил ноги с дивана, сел и вгляделся в темноту.
Он видел все почти так же отчетливо, как если бы горел неяркий свет.
"Что это со мной? - задал себе вопрос Сиверов. - Неужели я старею, неужели чувства начинают мне изменять? Если так, то пора на покой. С такими нервами нельзя быть настоящим профессионалом. Можно оступиться, можно сделать лишнее движение, и оно меня погубит. И так чуть не погиб. Черт бы их подрал, этих людей! И как это я не просчитал? И откуда взялась моя уверенность в том, что все вокруг тихо, что никто не появится после того, как мне удастся закончить работу?
Эх, Глеб, Глеб, чуть не облажался. Забудь, - сказал себе Сиверов, - забудь обо всем, что было. Впереди еще столько работы, и все, что ты сделал по этому делу, - пустяки, всего лишь один шаг, один прыжок. А пропасть, как известно, можно перепрыгнуть только одним прыжком, и делать повторный разбег и повторную попытку мне никто не даст. Я, как сапер, могу ошибиться всего один раз. Я все как бы рассчитал и понадеялся на свое проворство, на везение. Но, как выяснилось, не все. Как же ты, Глеб Петрович, не подумал и не почувствовал, что за Джордано Мазини могут охотиться и другие люди? Но тем не менее, - попытался успокоить себя Сиверов, - Я все же опередил их. На полшага, но опередил. И капсула оказалась в моих руках, и Иванова я смог убрать. Надо будет обязательно спросить у Потапчука, что же это за люди. А самое главное - что находится внутри капсулы? Ведь наверняка все неспроста и не зря за Ивановым следили еще какие-то люди. Скорее всего, им нужна была не жизнь бывшего бандита, а капсула, которую он привез из-за границы. Значит, передо мной стоят два вопроса, на которые я не имею ни одного ответа. Вопрос первый, - сформулировал сам для себя Глеб, вглядываясь в темноту мансарды, - что за люди следили за Ивановым и чуть не убили меня?
Вопрос второй: что в капсуле? Может быть, генерал Потапчук сможет ответить, ведь у него мощнейший аппарат, куча всевозможных лабораторий, множество экспертов. Пусть теперь голова болит у них. А я свое задание выполнил", - сказал себе Сиверов, но тут же поймал себя на мысли, что напрасно он так думает и голова, похоже, будет болеть не только у генерала Потапчука, но и у него самого.

Глава 14

После всего того, что случилось в гостинице, Глеб Сиверов чувствовал себя ужасно разбитым и опустошенным. Ведь все получилось совсем не так, как он планировал. Совершенно неожиданно появились ненужные люди, и он чуть не стал их жертвой. Только его удивительный профессионализм и тонкое чутье ситуации помогли выпутаться и вовремя унести ноги. Если бы еще чуть-чуть, если бы он зазевался хотя бы на пару секунд, все кончилось бы плачевно. И его тело лежало бы сейчас в одном из московских моргов рядом с телом русского наркобарона, скрывавшегося под итальянской фамилией, а соседствовали бы с ними тела охранников Иванова. И наверняка в Глебе Сиверове оказалось бы не одно пулевое отверстие. Но удача и на этот раз не изменила агенту по кличке Слепой, и он смог выпутаться, смог остаться невредимым. А рана и несколько ссадин, хотя и довольно болезненных, были лишь небольшой платой за его неосмотрительность.
Но кто же эти люди? Кто? Глеба Сиверова мучил этот вопрос. И как он ни пытался, ответа на него не находил. Эти незнакомцы, так внезапно появившиеся, действовали вполне профессионально, и из их действий было несложно сделать вывод, что они не бандиты и не какие-нибудь недоученные омоновцы и даже не рядовые сотрудники ФСБ. Также можно было предположить, что они не являются сотрудниками одного из региональных Управлений по борьбе с организованной преступностью. В действиях этих ребят чувствовалась выучка, так обучали только в одном месте… Глеб тяжело вздохнул.
«Да, это могли быть парни, находящиеся на службе в охране самого президента. Но какого черта они появились в гостинице? И что им могло понадобиться от Иванова? Где пересекаются интересы наркодельца, приехавшего из Италии, чтобы уладить свои дела в России, и людей из охраны президента?»
Глеб занервничал, отлично понимая, что скорее всего, случайность спасла ему жизнь, а не его профессионализм.
- Да, да, случайность, - повторил Глеб уже вслух, глядя на циферблат своих часов.
"Но случайность, как известно, служит только тому, кто к ней готов. И я был готов воспользоваться ею первым, ведь ни я не подозревал об их присутствии, ни они о моем.
Нет, Глеб Петрович, к этой случайности ты не был готов. На этот раз ты мог попасться, мог сгореть".
Глеб закрыл глаза, обхватил голову руками и принялся раскачиваться из стороны в сторону, вспоминая лица тех, кто появился на его пути и с кем пришлось вступить в схватку. ( «Черт вас подери, ребята! Вы, конечно, мастера своего дела. Интересно, что вы будете докладывать своим начальникам о встрече со мной? За кого вы примете меня? Вроде бы я вначале действовал как заправский бандит, вернее, как киллер, нанятый бандитами за очень хорошие деньги. Что же вы подумаете обо мне? Как обзовете меня, Глеба Сиверова, в своих рапортах? А то, что рапорты вам придется писать, - это без сомнения. Ведь в вашей конторе, насколько я понимаю, учат не только оперативной работе, но и составлению всевозможных докладных записок. Наверное, вы обзовете меня суперпрофессионалом, ведь я смог уйти даже от вас. Хотя, может быть, вы соврете, чтобы не унижать себя и не показывать свою слабость в глазах тех, кто платит вам деньги за верную и ретивую службу. Но нет, если, конечно, вы настоящие профессионалы своего дела, вы обо всем расскажете честно. А если такой рапорт ляжет на стол неглупого начальника, сразу же возникнет вопрос: кто помешал людям из охраны президента выполнить порученное задание? И зачем на их пути возник кто-то лишний? Уж не за этой ли капсулой вы приходили в „Космос“? И если бы я оставил ее на месте, вы бы и пальцем не шевельнули, чтобы попытаться отомстить за Иванова».
Сиверов протянул руку к ящику стола, и его все еще немного подрагивающие пальцы ощутили холодный металл капсулы.
«Что это за чертовщина? На микрокассету не похоже, что же это может быть?»
Глеб зажег настольную лампу и завел капсулу в конус света, поднес ее прямо к лампочке.
«Похожа на довольно крупную пулю, только очень уж она закруглена с двух сторон, да и оружия такого зверского калибра, по-моему, не существует в природе».
Глеб взвесил капсулу на ладони. Весила она не меньше шестидесяти граммов - значит, не литая, пустотелая. Глеб тряхнул ее, прислушиваясь, но капсула не издала ни звука.
«Вскрывать ее, конечно же, опасно. А вдруг там микропленка? И тогда она пропадет. Тогда я вообще не узнаю, что в ней находилось. Но неужели технологии каменного века еще живы? Микропленка в век компьютеров, факсмодемов и спутниковых телефонов? Что ж, возможно и такое. Выигрывает тот, кто делает неожиданный ход. Нет, там не информация, там вещество, его-то не передашь при помощи цифровой записи. В любом случае похоже на то, что содержимое этой капсулы дорогого стоит и именно за ним охотились люди из охраны президента».
А то, что это были люди из охраны президента, Глеб Сиверов уже не сомневался. Он видел подобных людей по телевизору, видел, как такие дюжие парни прикрывают своими телами президента, видел их четкие движения, видел их бесстрастные лица, на которых поблескивали стекла очков. И Глеб прекрасно знал, что стекла их очков - не просто стекла, они знак принадлежности к касте, сквозь эти очки весь мир выглядит по-иному.
Сквозь такие очки постоянно смотрел и он, даже когда снимал их.
«Ну-ну, ребята, что же вам надо? Зачем вам эта капсула и что в ней?»
Глеб Сиверов хоть и был мужиком не робкого десятка, но осторожность - превыше всего.
"В общем-то, - успокоил себя Глеб, - то задание, которое мне поручил генерал Потапчук, я худо-бедно выполнил. Русский итальянец сейчас мертв, мертвы и его телохранители, кроме, конечно, женщины. Я женщин не убиваю. Даже если мне посулят огромные деньги - женщин и детей не трону. Этот закон я установил для себя давным-давно и еще ни разу его не нарушил, хотя возможностей было предостаточно. Ладно, ладно, вставай, Глеб Петрович, нечего рассиживаться.
Выйди на улицу и позвони генералу Потапчуку, может быть, он сможет ответить на те вопросы, которые не дают тебе покоя".
Глеб выбрался на улицу. Одежда создавала дискомфорт, не соответствовала той, что нравилась. Не было на Сиверове привычной куртки, не было ботинок на толстой рифленой подошве, не было потертых джинсов.
Сейчас он шел в дорогом сером пальто, отутюженных брюках и английских ботинках. Наряд дополняла шляпа со светло-серой шелковой лентой. Под полями шляпы поблескивали чуть затемненные очки в тонкой золотой оправе. На пальце у Глеба посверкивал перстень.
В таком виде Сиверов был похож на респектабельного бизнесмена, занимающего должность распорядительного директора либо вице-президента довольно преуспевающей фирмы.
В руках Глеб нес лишь зонт. Армейский кольт прятался в мягкой кобуре, висевшей под мышкой левой руки. Патроны, взятые Глебом из ящика в тайнике его мансарды, лежали в кармане серого пиджака. Даже если бы кто-нибудь из жильцов дома в арбатском переулке встретил сейчас Глеба Сиверова, то вряд ли узнал бы его и уж точно не поздоровался бы.
Глеб добрался до первого таксофона и набрал номер генерала Потапчука.
«Только бы он оказался на месте!»
Чутье не подвело и на этот раз. Трубку снял генерал.
Да никто другой и не мог снять трубку этого телефона.
- Слушаю, Потапчук, - послышался голос генерал-лейтенанта ФСБ.
- Молчанов беспокоит, - отрывисто произнес Глеб.
- Да, можете говорить, я один, - послышался чуть рассерженный и немного встревоженный голос Потапчука.
- Давайте встретимся там же, где и всегда, - сказал Глеб.
- Время? - уточнил генерал.
- В то же время, как и прежде.
- Понял, буду, - по-военному лаконично ответил генерал Потапчук.
Глеб прошел немного по улице. Спешить ему было некуда, времени в запасе предостаточно. Идя по Арбату, он чувствовал себя немного непривычно. Хотя за многие годы своей секретной деятельности он научился приспосабливаться к любому одеянию, но сегодня почему-то испытывал некоторое неудобство, как актер, вышедший на сцену под яркие софиты не в своем фраке, а во фраке приятеля.
Вокруг сновало множество людей, и Глеба отпускало напряжение последних дней. Сиверов смотрел по сторонам, подмечая массу интересных деталей. Засек карманника - небритого, худощавого, в лыжной шапочке со смешной кисточкой наверху и с погасшей сигаретой, прилипшей к верхней губе.
Глеб приостановился, затем вновь двинулся, не спеша, вальяжно, время от времени бросая короткие взгляды на свое отражение в стеклах витрин.
"Я похож на иностранца, на нового русского не тяну, слишком много вкуса в дорогих вещах. - И вдруг он поймал себя на мысли:
- Было бы интересно идти вот так по Арбату и встретить Ирину с Аней. Наверное, Ирина вскрикнула бы. Хотя нет, она умна и умеет сохранять спокойствие в самые критические моменты. А вот Анечка не выдержала бы и бросилась ко мне, громко крича слова приветствия, шумно удивляясь неожиданной встрече".
Глеб улыбнулся, вспомнив пухлые щечки Анечки Быстрицкой и ее голубые, чуть навыкате глаза, которыми все восхищались и от взгляда которых трудно было что-то скрыть.
Глеб шел, наблюдая за карманником, и в душе восхищался профессиональной работой мужчины, возраст которого определить было довольно сложно. Сиверов мог бы предположить от двадцати пяти до сорока.
А карманник высматривал жертву. Взгляд его был цепким - скользил по сумкам, портфелям, прощупывая их.
И наконец щипач в шапочке с кисточкой застыл на месте, словно охотничья собака, почуявшая дичь. Длинноволосый мужчина в темных круглых очках, смахивавший на незабвенного Джона Леннона, осматривался по сторонам, явно кого-то выискивая. Глеб с другой стороны Арбата следил за тем, как будут развиваться события.
Сухощавый, долговязый карманник не отводил взгляда от коричневого портфеля фирмы «Daniel Ray», который болтался на плече жертвы.
«Ну, ну, чего же ты? - Сиверов мысленно подначивал щипача, - Видишь, он остановился? Давай, подходи и делай свою работу».
Эта нехитрая сценка развлекла Глеба. Он с интересом наблюдал за манипуляциями, которые производил карманник, подбираясь к «объекту». А тот, кто неминуемо должен был стать обворованным, был занят своими мыслями. На его лице то появлялась, то исчезала напряженная, чуть смущенная улыбка, он кривил губы, словно судорожно пытался что-то подсчитать.
"Сейчас тебе, дорогой, помогут подсчитать денежки.
Рука судьбы уже занесена над тобой. Нет - над твоим портфелем".
И действительно, щипач в комичной шапочке втянул голову в плечи, перекинул давно погасший окурок сигареты в левый уголок рта, извлек руки из кармана вельветовой куртки. И Глеб смог оценить руки этого виртуоза. Пальцы были сухощавые, длинные. Такие, как правило, бывают у пианистов и скрипачей.
«И еще у воров-карманников», - подумал Сиверов, делая несколько шагов по направлению к мужчине, похожему на Леннона.
Карманник быстро огляделся вокруг. Это был взгляд профессионала, ничего не пропускающего, все видящего, не оставляющего без внимания ни малейшей подозрительной детали, ни одного движения.
«Ну, давай же, не тяни! Быстрее! Я хочу увидеть финал. Действуй».
И карманник, словно услышав пожелание Глеба, принялся за дело. Сиверов и не заметил, когда именно в руках у вора появилась остро отточенная монета. Но когда щипач буквально налетел на свою жертву, столкнувшись с ней, Глеб увидел, как левая рука карманника сделала короткое и быстрое движение сверху вниз, раскроив коричневый портфель точно по одной из складок в торце.
«Ух ты, как лихо! Хирургом бы тебе работать».
Глеб был так увлечен, что если бы сейчас кто-нибудь пожелал вытащить у него самого из кармана перчатки, это удалось бы без труда - не понадобилось бы даже овладевать профессией щипача. Глеб увидел, как длинные, бледные, словно перепачканные мелом, пальцы карманника скользнули в щель, прорезанную монетой.
И вся кисть его левой руки, узкая и плоская - нет, не как высушенная вобла, а как живая, только что снятая с крючка, трепещущая и упругая рыбина, - исчезла в портфеле. И буквально через секунду появилась с черным бумажником.
Щипач тут же опустил голову, закашлялся, прижал руки к груди, и бумажник исчез во внутреннем кармане его вельветовой куртки. Руки опустились, кашель прекратился.
А длинноволосый зевака, поблескивая темными стеклами очков, брел по Арбату дальше, безуспешно пытаясь отыскать кого-то.
"Может, помочь бедолаге? Может, задержать карманника? Нет, не надо, - подсказал Глебу внутренний голос, - это не твоя работа, не твои проблемы. Пусть подобными субъектами занимаются специалисты из МУРа.
А тебе, между прочим, Глеб Петрович, пора найти такси, уже пришло время ехать в Замоскворечье на встречу с генералом Потапчуком. Кстати, а где наш герой, где виртуоз, который только что стащил бумажник?"
Карманника не было. Он словно растворился в воздухе, хотя еще три секунды назад стоял посреди Арбата, прикуривая сигарету.
"Вот так надо работать, Глеб Петрович! Вот так появляться, а самое главное, так же неожиданно исчезать.
А то с тобой что-то в последнее время происходит, и ты чуть не напоролся на неприятности. Учись! Ходи по улицам и учись. Учись ловкости у воров, учись зоркости у художников, учись хитрости у торговцев. Век живи, век учись. И не думай, что есть предел совершенству".
Сиверов обогнал ротозея с коричневым портфелем на плече, который еще не обнаружил пропажи, и сочувственно усмехнулся ему.
"Вот, наверное, расстроится, когда увидит, что у него вытащили портмоне!
Но, наверное, расстроится не столько из-за портмоне, сколько из-за того, что ему порезали портфель, испортили вещь. Ведь если бы у него просто украли деньги, это было бы одно дело, а так его оскорбили, плюнули, можно сказать, в стекла очков, разрезав портфель".
Глеб выбрался к ресторану «Прага» и увидел такси.
Он небрежно махнул сложенным зонтиком. Автомобиль, взвизгнув тормозами, замер около него. Сиверов открыл дверцу и уселся рядом с водителем.
- Куда едем? - сразу же оценив платежеспособность пассажира, осведомился немолодой водитель в кожаной кепке и дешевой куртке.
- Поехали, скажу по дороге. Главное, выбраться поскорее отсюда. Мне чертовски здесь надоело.
- Мне тоже это место не нравится. Правда, клиенты здесь всегда хорошие.
Вываливают из ресторана, и каждый при деньгах.
- Кому что, - сказал Глеб, вспомнив сценку, только что увиденную на Арбате.
Поколесив по городу минут пятьдесят, постоянно меняя направление, Глеб убедился, что слежки за ним нет. Это его обрадовало и одновременно насторожило.
«Профессионалы-то они профессионалы, но вот меня упустили. Ну да ладно, черт с ними! Выходит, не такие уж они лихие профессионалы, как о них рассказывают в телевизионных программах и пишут продажные журналисты в бульварных газетах. Стоило лишь погасить свет в переходе и сменить одежду, на что у меня ушло всего полминуты, как они потеряли меня, не ожидая подобной прыти и сноровки».
Таксист был явно поражен тем, как вел себя его респектабельный пассажир.
Сиверов отдавал короткие указания:
- Здесь свернешь в переулок.
- Там переулок перекопан!
- Нет, не перекопан. Давай сворачивай, вчера его засыпали.
И всякий раз пассажир оказывался прав, будто он заранее проехал весь маршрут.
Глеб взглянул в ветровое стекло, затем в зеркало заднего вида. Светофор на перекрестке, до которого было метров четыреста, горел красным. И Сиверов машинально прикинул, что, пока загорится зеленый, пройдет еще ровно тридцать секунд.
- У светофора остановишься, - коротко бросил он водителю, вынимая из кармана портмоне и кладя на приборную панель две крупные купюры.
Таксист затормозил, уйдя вправо, и Глеб, пожелав счастливого пути, вылез из машины. Водитель сунул деньги в карман, довольно улыбнулся и хотел взглянуть еще раз на столь щедрого пассажира. Но тот уже бесследно исчез. Причем, что удивительно, на перекрестке и на улице было очень мало пешеходов, а ближайшие дома отстояли метров на сто-сто пятьдесят от дороги.
- Ничего себе! - выдохнул водитель, беря пачку сигарет. - Странно, куда он мог деться? Не в канализационный же люк провалился?

Глава 15

Глеб вошел в подворотню. Затем резко обернулся.
За ним - никого. Сунув правую руку в карман, он нащупал пачку сигарет, на дне которой покоился загадочный блестящий цилиндр-капсула без какой-либо маркировки.
Через три минуты Глеб уже входил в подъезд двухэтажного дома. Именно здесь он назначил встречу генералу Потапчуку. Сиверов поднялся на площадку, двигаясь, как тень, бесшумно. Его английские ботинки не скрипели и даже не шуршали по истертым бетонным ступеням.
Он остановился у двери и, положив палец на кнопку звонка, дважды коротко нажал. Звонок внутри квартиры ответил еле слышной трелью. Двойная дверь надежно скрывала все то, что происходило за ней. Глеб даже не услышал шагов генерала Потапчука, когда тот вышел в прихожую, чтобы впустить гостя.
Едва Сиверов переступил порог, как генерал Потапчук протянул руку, и мужчины обменялись рукопожатиями. Генерал осмотрел Глеба: таким он его еще никогда не видел. Шикарное пальто, отличные ботинки, шляпа с шелковой лентой, зонт в руке, перстень на пальце и очки с немного затемненными стеклами в тонкой золотой оправе. Такой человек не может бежать, спешить, суетиться, он передвигается с достоинством и спокойствием, которые ощущаются в каждом движении.
- Богатым будете, Глеб Петрович: я вас едва узнал.
Маскарад, да и только.
- Не для вас старался.
- Даже голос, и тот другой.
- Но все же узнали?
- Потому что знал, это вы.
Генерал предложил Сиверову раздеться и пройти в большую комнату.

Предыдущая страница 19 Следующая страница


Слепой для президента 20

- А я как раз, Глеб Петрович, приготовил кофе.
- Кофе, небось, из моих запасов?
- Конечно, из ваших, - усмехнулся Потапчук, расставляя на столе чашки и кофейник. - Рад, что вы живы и здоровы.
- Я тоже этому несказанно рад, хотя возможность погибнуть мне представилась просто замечательная.
И сразу же хочу задать страшно интересующий меня вопрос: кто те люди в гостинице, от которых я едва унес ноги, а одному прострелил руку? Что же вы меня не предупредили?
- Думаю, Глеб Петрович, вы понимаете - я не хотел вас подставить. Я узнал о существовании этих людей только после инцидента.
- Так все же, генерал, кто они?
- А вы как думаете? - Потапчук пристально, так, как обычно смотрит следователь на допрашиваемого, взглянул на Сиверова, Глебу стало слегка не по себе от этого проницательного взгляда.
- Я думаю, это люди из охраны президента, - тихо сказал Глеб.
- Да. Потому-то об их действиях даже мне, одному из руководителей ФСБ, не было ничего известно. Веселого в этом мало, если охрана начинает заниматься не своим делом.
- Они охраняли Иванова или охотились за ним?
Генерал Потапчук пожал плечами:
- Честно говоря, именно над этим вопросом я сейчас и размышляю. Для меня это такая же загадка, как и для вас. Если не большая.
- А вам не кажется, генерал, что они охотились за мной?
- Значит, они плохие охотники, - задумчиво проговорил Потапчук, - раз вы сидите рядом со мной и мы пытаемся рассуждать, что произошло и что могло произойти.
- Скажу без ложной скромности: просто эти хваленые президентские телохранители, которые тренируются по двадцать часов в сутки, не такие мастера своего дела, как я.
- Да, не такие. У них, скорее всего, маловато практического опыта. Но в то, что они верны своему хозяину, поверьте… - последнюю фразу генерал произнес как-то грустно.
Сиверов, когда снимал свое шикарное пальто, переложил пачку сигарет в карман пиджака, и сейчас эта пачка появилась у него в руках. Генерал взглянул на Глеба чуть изумленно.
- Я не курю.
- А я и не предлагаю, - отшутился Глеб, продолжая вертеть пачку.
Затем он, дразня генерала, принялся взвешивать ее на ладони правой руки.
- Что у вас там? - поняв игру, спросил генерал Потапчук.
- Я и сам не знаю, что это может быть. Попробуйте отгадать.
- Вы скажите, где взяли вещицу. Должен же я располагать хоть какой-то информацией, прежде чем приступить к разгадыванию. Ведь в кроссворде заранее известно количество букв.
Блестящая капсула упала на поверхность стола и, бесшумно вращаясь, покатилась к генералу Потапчуку.
Тот подставил руку и поймал капсулу на ладонь. Зажав ее большим и указательным пальцем, генерал наморщил лоб и принялся разглядывать капсулу, будто интересовался своим искривленным отражением в металлической поверхности.
- Что это? - спросил Глеб.
- А вы как думаете?
- Это похоже на пулю для охоты на мамонта. Но может оказаться чем угодно.
Контейнером для микропленки, например… - Вы не пробовали ее вскрыть?
- Нет, не рискнул, хотя ужасно хотелось, даже зуд в пальцах чувствовал.
- И правильно сделали.
- Эта штучка принадлежала господину Иванову, царство ему небесное.
- Что он с ней сделал? - генерал исподлобья взглянул на Глеба.
- Скорее всего, собирался кому-то передать. Иначе зачем ему приклеивать ее к столику в холле гостиницы?
- Да, любопытная вещица, - пальцы генерала сжались, и контейнер исчез в кулаке. - Он вам случайно не сказал перед смертью, Глеб Петрович, кому адресован сей предмет?
- К сожалению, пообщаться с господином Ивановым у меня не хватило времени.
- Кому же он все-таки хотел ее передать?
- По-моему, кому-то из тех, кто за мной гнался.
- Вы запомнили кого-нибудь из них?
- Погодите, - Глеб Сиверов наморщил лоб и принялся вращать в пальцах пачку сигарет. - Все выглядело так, словно Иванов оставил эту посылку для мужчины в сером плаще. Иванов посидел всего лишь несколько минут, делая вид, что читает газету, а сам, как он думал, незаметно, приклеил капсулу под крышку стола. Сперва я хотел дождаться того, кто придет за этой посылкой, но потом понял, что времени у меня не останется. Семен Георгиевич двинулся к выходу. Я даже не присаживался, просто прошел мимо, и капсула оказалась в моих руках. И только теперь я понял, что произошло. Там был человек, который знал, что для него оставлена посылка, а ее не оказалось на месте. Ему нужно было срочно догнать Иванова и выяснить, в чем дело. Он рисковал, конечно, что их встречу могут засечь, но, наверное, эта капсула была нужна ему срочно.
Вот тут-то и включились в дело его люди. Но - поздно:
Иванов и его телохранители были мертвы. Я активных действий от этих людей не ожидал, как, наверное, не ожидали и они от меня. И я для них, и они для меня явились сюрпризом. И я бы не сказал, что приятным.
- Вы сказали, все телохранители мертвы? - хитро прищурившись, спросил Потапчук.
- Телохранители - да, - так же с хитрецой ответил Сиверов.
- Значит, мне не правильно доложили.
- Вас обманывают?
- Его секретарша была жива и невредима, когда вы покидали холл.
- Вы же знаете мои принципы - не убивать женщин и детей.
- Даже когда стреляют в вас?
- Не только когда стреляют, но даже когда попадают. Мне, кстати, прострелили предплечье.
- Этого никто не заметил.
- Стрелявший наверняка заметил. Я не ангел, но зла на него за это не держу. Злюсь только на себя - за собственную нерасторопность и неумение в нужный момент становиться тонким, как лист папиросной бумаги.
- Да-да, вы еще скажите мне, что солдат ребенка не обидит.
- Настоящий солдат не обидит, генерал.
- Должен вас огорчить: женщину убили.
- Кто?
- Человек в сером плаще, которому вы прострелили руку, он выстрелил в женщину, когда вы уже оказались на крыльце: убил наповал, иначе бы она в данный момент давала показания следствию.
- Предусмотрителен - этот человек в сером плаще… - Вы не огорчены ее смертью?
- Я ее не знал и не считаю, что смерти она не заслуживала, я только сказал, что сам бы не стал убивать ее ни при каких условиях.
- Так вы говорите, Глеб Петрович, всей операцией руководил мужчина в сером плаще?
- Он не руководил, но был главным. И, вероятно, этот контейнер предназначался ему. Но так уж случилось, что я оказался более проворным, и сейчас вы, генерал, держите эту штуковину в своем кулаке.
Потапчук разжал пальцы - Сиверов заметил, что цилиндр влажный. Из чего Глеб сделал вывод, что генерал Потапчук хоть и пытается сохранить беспристрастное выражение на своем лице, тем не менее, ужасно волнуется.
- Да вы не бойтесь, не бойтесь, генерал, я думаю, он не радиоактивный.
- Кто его знает, Глеб Петрович? - г - Потапчук наконец улыбнулся, и улыбка на его тонких губах показалась Глебу немного наивной.
«Неужели этот пожилой человек все еще боится радиации? Вот бы его в чернобыльскую зону, где мне пришлось проторчать почти две недели в поисках ядерного фугаса!»
- Помните, генерал, я говорил вам одну пословицу?
- Какую? - вскинув голову, спросил Потапчук.
- Никакие сто рентген не сломают русских хрен.
- Да, вспомнил. Она очень популярна в институте Курчатова. Глеб Петрович, как же все-таки выглядел тот мужчина? Никто из свидетелей потом не сумел припомнить его лицо, впрочем, как и ваше. Я надеюсь, вы смогли бы его опознать?
- Думаю, да.
- А он вас?
- Он был не один.
- Значит, они.
- Генерал, я все-таки профессионал и не настолько глуп, чтобы показывать всем свое в общем-то добродушное лицо - не хочется никого вводить в заблуждение. Я, между прочим, смог бы нарисовать этого типа, хотя художник я не ахти какой.
- Сделайте милость, поработайте немного художником. Не все же на курок нажимать.
- Мои рисунки дорого стоят.
- Надеюсь, не дороже Пикассо?
- Это уж точно, не дороже.
На кожаном диване появился потертый генеральский портфель, оттуда были извлечены блокнот и ручка с золотым пером. Глеб снял колпачок, раскрыл девственно чистый блокнот и, согнувшись над столом, абсолютно непрофессионально принялся рисовать лицо мужчины. Что-то не клеилось у него, перо не слушалось, цеплялось за бумагу, словно та была не вощеной, а шершавой, как асфальт. Глеб пыхтел, покусывал кончик языка. Единственное, чего он не делал, так это не слюнил перо и не размазывал кляксы по бумаге.
- Черт, не получается! Стараюсь, стараюсь, а выходит какая-то образина.
- Он был симпатичным?
- Омерзительным, но не до такой же степени!
Генерал зашел за спину Сиверову, но тот взглянул на него недовольно, будто Потапчук пытался подсмотреть какой-то его секрет.
- Генерал, принесите лучше кофе, - зло пробурчал Глеб, - Что-то я сегодня не в форме. Последний раз я рисовал, наверное, классе в шестом.
- Вы рисовали катушку ниток или коробок спичек?
- Я рисовал для души - девочку, которая мне очень нравилась. У нее были такие большие-большие голубые глаза и длинная коса. Их и нарисовал, все остальное не поместилось в альбоме.
Генерал Потапчук поморщился. Подобных излияний от спецагента по кличке Слепой он не ожидал. А Глеб продолжал морщить лоб и упорно скрести золотым пером по бумаге. Каждый штрих для генерала Потапчука отдавался болью, как будто дюбелем предназначенным для бетонной стены, скребли по его сердцу.
«Сейчас погнет перо, испортит. А ручка такая хорошая! Я так люблю ею ставить подписи на всяких документах. Испортит…»
- Не бойтесь, генерал, я подарю вам новую ручку, лишь только вас отправят на пенсию за наши совместные художества.
- Знаете, Глеб Петрович, - обиделся Потапчук, - старая вещь, особенно вечное перо, к которому привыкла рука, всегда предпочтительней новой.
- Не сломаю. Лучше налейте кофе.
Генерал налил вторую чашку кофе. Глеб выпил ее, тяжело вздохнул и вытер крупные капли пота, выступившие на лбу.
- Ну вот, кажется, закончил. Последний штрих.
Сиверов пририсовал плечи, а н? них погоны с тремя большими звездочками. И только после этого повернул рисунок к генералу.
Потапчук наморщил лоб, сузил глаза, вглядываясь в изображение.
- Художник вы, Глеб Петрович, конечно, ни к черту. Но рисунок этот, действительно, денег стоит немалых. Я знаю, с кем вы столкнулись. И самое главное, вы не ошиблись, он действительно полковник.
Глеб хлопнул в ладоши:
- Значит, генерал, я еще кое-что умею в этой жизни!
Не только хорошо стреляю. Я по лицу любого мужчины в штатском могу определить, в каком он звании.
- Этого определили точно! - отчеканил генерал-лейтенант Потапчук.
- И даже глядя на ваше зимнее пальто и на смешную шапку с опущенными ушами, я бы сразу сказал, что у вас звание не ниже генерала.
- Талант - он и есть талант. А вы не пробовали подрабатывать в сатирических журналах? Ваш портрет на карикатуру смахивает.
- В журналах меньше платят.
Потапчук не стал называть фамилию того, кого Глеб старательно нарисовал.
Он вырвал лист из блокнота и попросил у Сиверова зажигалку. Тот протянул, генерал щелкнул крышечкой и провернул колесико, и через полминуты лист бумаги с изображением узколицего мужчины превратился в серый пепел, рассыпавшись на миллионы пылинок.
- Спасибо, Глеб Петрович, за работу и за информацию. Из города никуда не исчезайте, я вас сам найду.
А если что, то сбросьте мне на пейджер свои пожелания и вопросы. Думаю, в скором времени я смогу ответить на все ваши вопросы. Особенно вот об этой вещичке, если, конечно, посчитаю, что послание господина Иванова господину полковнику вас касается.
Генерал Потапчук вторично не назвал фамилию полковника, служащего в охране президента, и Сиверов отметил это. Он взглянул на часы. Из недр потертого портфеля появился конверт и, скользнув по столу, уткнулся в колени Сиверова.
- Все, что могу, - сказал генерал Потапчук.
- Я вас не разоряю? - ухмыльнулся Глеб.
- Вы дорого стоите. Я бы с удовольствием платил вам больше, но… - Я на вас, генерал, не в обиде. Мне хватает. Я человек неприхотливый и если что люблю, так это хороший кофе и хорошую музыку.
- Кстати, о музыке. Мне нравится делать всякие маленькие презенты. Думаю, у вас такого опуса нет, - на стол лег компакт-диск в пластиковом футляре. - Это интересная аранжировка, послушайте, может, вам понравится.
- Надеюсь, не эстрадная попса?
- Что вы, Глеб Петрович! Это ваш любимый Вагнер. Буквально три недели назад берлинский симфонический оркестр записал, а мне диск привез один мой немецкий коллега, с которым я уже лет двадцать поддерживаю добрые отношения.
- Он сохранился как действующий служака со времен «Штази»?
- А почему бы и нет? Вы тоже не в Белой гвардии служили, а в Советской армии.
Глеб провел пальцами по гладкой поверхности пластикового футляра.
- За это, генерал, вам спасибо.
Генерал Потапчук покинул квартиру первым, а Глеб вышел из нее минут через двадцать, соблюдая все правила конспирации. На перекрестке Сиверов поймал такси и несколько мгновений сидел, глядя на то, как движутся по стеклу дворники, смахивая крупные капли дождя.
- Куда едем?
- В сторону ВДНХ. Я очень хочу есть.
- И я хочу, - сказал таксист, - с самого утра кручу баранку и ни хрена пока не заработал.
- Поехали, - поторопил Глеб, попутно размышляя, окажется ли сейчас дома Ирина и как она его встретит.
Они не виделись уже целую неделю, а за это время Глеб даже не имел возможности сказать ей хотя бы пару слов по телефону. - Скорее, скорее, - торопил он шофера и без того гнавшего машину.
- Наверное, вы очень проголодались, - предположил водитель.
- Голод не тетка… У таксиста появилась мысль, что у пассажира, возможно, язва и ему надо как можно скорее попасть за стол, где он сможет что-нибудь съесть, чтобы унялась боль. Но на лице Глеба Сиверова сияла улыбка, и водитель такси понял, что ошибается: рядом с ним сидит абсолютно здоровый человек, даже с румянцем на щеках, уставший, но вполне довольный жизнью.

Глава 16

Глеб Сиверов без приключений добрался на такси до ВДНХ, где покинул машину, расплатившись с водителем и, оказавшись на улице среди снующих пешеходов под зонтиками и без оных, спешащих и медленно бредущих, внимательно огляделся по сторонам.
- Ну что ж, все в порядке, - сказал он самому себе, не увидев ничего подозрительного, - и пусть подольше будет так, как есть.

Предыдущая страница 20 Следующая страница


21 Андрей Воронин

Глеб решил пройтись пешком, ведь во время прогулок очень хорошо думается.
Тем более что стояла осень.
А как известно, эту пору агент по кличке Слепой очень любил. Ему доставило огромное удовольствие немного поторговаться с молодыми привлекательными девушками-цветочницами. Он купил букет пионов, щелкнул кнопкой зонтика и двинулся по улице, старательно обходя лужи. Цветы, которые Глеб держал в руке, издавали приятный терпкий аромат. Осенние цветы пахнут не так, как летние. Запах осенних всегда сдержанный, но от этого еще более волнующий.
Глеб приостановился под желтой липой, любуясь золотистыми сердечками опавших листьев на черном мокром асфальте.
«Неужели к старости я становлюсь сентиментальным? - подумал Сиверов. - Нет, не может быть, я таким был всегда. И вообще, мне стоило бы сменить профессию и не заниматься отстрелом вышедших из ума полковников, авторитетов воровского мира и прочей дряни. Бросить свою такую полезную и нужную для общества деятельность, заняться музыкой».
В кармане его пальто лежал компакт-диск. И этот маленький подарок пожилого генерала почему-то растрогал Глеба.
"Вот было бы хорошо, если бы Ирина оказалась сейчас дома! Я бы подарил ей цветы, мы включили бы музыку, выпили хорошего красного вина. Она сидела бы напротив меня за круглым столом, и я любовался бы ее лицом, ее глазами, глядя на них сквозь стебли цветов.
И мы поняли бы наконец, что такое спокойное счастье".
Но чутье подсказывало Сиверову, что Ирины сейчас дома нет. И он не ошибся. Свернув во двор, Глеб увидел, что машины Ирины нет.
«Вредно мечтать, полезнее надеяться на худшее».
А вот его серебристый БМВ стоял на прежнем месте, забрызганный дождем, с прилипшими к ветровому стеклу и капоту бордовыми листьями клена - огромными, как растопыренная ладонь.
«Да, это осень. Она пришла неожиданно. Наверное, все времена года приходят неожиданно и, самое главное - абсолютно незаметно. Вот и мне научиться бы так же, как осень, бесшумно и незаметно появляться гам, где мне захочется! А значит, там, где меня не ждут».
Во дворе пахло дождем, горьковатым дымом. Где-то дворники сжигали кучи влажных листьев, а может, дети подожгли какие-нибудь ящики или коробки из-под бананов и сейчас стоят у огня, греются и радуются так, как могут радоваться огню только дети и охотники.
Глеб, бережно держа перед собой букет, вошел в подъезд и поднялся по лестнице. На площадке остановился, беззвучно вставил ключ: в замок, повернул его.
Затем так же беззвучно вставил второй ключ во второй замок, открыл дверь и вошел в квартиру. Едва переступив порог, он понял, что квартира опустела недавно - может, пару часов назад в ней была хозяйка. Особенно остро после влажной улицы, после запаха дождя Глеб своим чутким обонянием ощутил аромат любимых духов Ирины. Сам он их, кстати, не любил.
«Интересно, где же она?»
Записки, как водится, не оказалось. Глеб приучил Ирину не писать записок, не оставлять после себя подсказок, куда она уехала, каким-нибудь непрошеным гостям.
Сиверов разделся, наполнил белую фарфоровую вазу водой, аккуратно поставил пионы, предварительно расщепив и обрезав большими ножницами их твердые, немного суховатые стебли. Уже опустив цветы в воду, Глеб подумал, что хорошо бы бросить туда и таблетку - так, как это делала Ирина. Но какую таблетку она бросала в воду, Глеб не мог вспомнить. Все, что приходило на память, так это то, что таблетка была круглой и белой, с выдавленной полосочкой по диаметру. Но по таким приметам искать таблетку - то же самое, что дать в розыск приметы типа: человек с двумя глазами, руками, ногами… «Может, бросить что-нибудь наобум? Нет, не надо: цветы - не люди, и неверно выбранная таблетка может сыграть с ними злую шутку. И к тому времени, когда вернется Ирина, цветы: завянут, опустят свои головки и будут выглядеть так, словно простояли на столе уже целую неделю».
Глеб подошел к телефону и, щелкнув клавишей, принялся прослушивать записи на кассете отдельно подключенного к линии автоответчика. Ничего, что могло бы его заинтересовать. Лишь обрадовал и взволновал Сиверова голос Анечки, которая вместе с бабушкой звонила из Санкт-Петербурга и жаловалась, что уже второй раз не может застать дома ни маму, ни дядю Глеба. А еще девочка сокрушалась по поводу того, что в Петербурге ужасно скверная погода и бабушка не пускает ее на улицу. А если и пускает, то идет вместе с ней и следит, чтобы Анечка не дай Бог не замочила ноги и не простыла. Голос девочки, хоть она и пыталась говорить бодро и весело, звучал довольно грустно.
"Да, жаль ребенка. Но с другой стороны, это, может быть, и лучше, что она сейчас живет у бабушки, а не здесь. Жить со мной под одной крышей довольно опасно и хлопотно. И Анечке уже пришлось с этим столкнуться - не один раз.
Хотя, возможно, все те приключения, которые она пережила, произвели на девочку совсем иное впечатление, чем на взрослых. И если взрослые были испуганы, волновались, то Анечку все это занимало так, как занимает детей фильм со всевозможными приключениями, перестрелками, погонями, колдовством и прочей дребеденью, столь увлекательной для доверчивых, неиспорченных житейским обманом умов".
Сиверов сварил кофе, но не успел наполнить чашку, как услышал щелчок замка. Глеб инстинктивно спрятался за простенок, а его правая рука замерла на рукоятке армейского кольта, мгновенно снятого с предохранителя. Щелкнул второй замок, и по щелчку Глеб догадался, что за дверью стоит Ирина.
- Слава Богу, - прошептал он, подходя к двери, и, обняв Быстрицкую, прижал ее к груди.
- Ой, Глеб! Как же ты меня напугал! - воскликнула Ирина.
Глеб в ответ только рассмеялся:
- Я ревнивый, возвращаюсь без предупреждений.
- Ты появился! - чуть отдышавшись, проговорила женщина.
- А ты думала, что я не появлюсь?
- Я вообще ничего не думала, вернее, старалась не думать. Ты же знаешь, я все время волнуюсь.
- Знаю, дорогая, - Глеб поцеловал Ирину в щеку, мягкую и бархатистую.
На лице Ирины застыла растерянность. Глеб это заметил сразу, как только исчезла первая, с «ахами» и «охами», радость встречи. Он помог Ирине раздеться и галантно пригласил выпить чашечку кофе. Ирина было кивнула, но вдруг встрепенулась:
- Нет, я кофе пить не буду.
- Что так? На улице прохладно… Или ты в гостях напилась кофе до чертиков в левом глазу?
- Просто не хочется.
- Может, ты себя неважно чувствуешь? - серьезно обеспокоился Сиверов, - От кофе ты отказываешься не так уж часто.
- Нет, Глеб, чувствую я себя нормально.
По тону, каким это было сказано, Сиверов понял, что Ирина солгала. И тут же, как подтверждение лжи, на щеках Быстрицкой вспыхнули розовые пятна.
- Что с тобой? - Глеб взял ее за руку.
Но Ирина выдернула прохладную ладонь из пальцев Глеба.
- Ты недовольна мной?
- Ой, какие цветы! - воскликнула Ирина, глядя на букет и вдыхая терпкий аромат. - Спасибо, Глеб. Ты всегда такой внимательный!
- Если бы у меня была возможность, я бы каждый день дарил тебе такие букеты.
- Каждый день цветы дарить нельзя. Тогда они начинают терять привлекательность, и радость превращается во что-то обыденное.
- Да, к хорошему привыкаешь, - согласился Глеб.
- Но я никогда не смогу привыкнуть к ожиданию - к ожиданию, когда ты вернешься и предложишь мне кофе, а я откажусь.
- Погоди, погоди, Ирина, - сказал Глеб, вновь пытаясь бережно сжать сильными пальцами тонкую ладонь любимой женщины.
На этот раз Ирина не противилась и не выдернула руку, напряглась, выжидая.
- Мне кажется, ты о чем-то хочешь со мной поговорить, но не решаешься.
- Да, хочу, Глеб. Я еще тогда, в прошлый раз, хотела тебе кое-что сообщить. И к тому же очень важное.
Но все получилось так неожиданно… Я рассчитывала, что у нас будет праздник, но телефонные звонки, твое опоздание буквально выбили меня из колеи.
- И что же ты мне хотела сообщить?
Глеб почувствовал, как дрогнули тонкие пальцы Ирины, и посмотрел ей в глаза, посмотрел так, как смотрит все понимающий человек. В его взгляде сквозило многое - губы Ирины ответили ему улыбкой. А вот ее глубокие глаза остались серьезными, и это насторожило Глеба.
- Я тебе сказала тогда по телефону, помнишь, что у меня для тебя сюрприз… - Да, припоминаю, - наморщив лоб, подтвердил Глеб, мгновенно вспомнив и разговор, и предательские щелчки в трубке.
- Ты знаешь, где я сейчас была?
Глеб пожал плечами.
- Я же не экстрасенс и не рентген - видеть тебя насквозь не могу. Но интуиция мне подсказывает, что произошло что-то очень важное с тобой… с нами, - поправился он, уловив легкое недовольство во взгляде Ирины. Казалось, сейчас любая бестактность, любое неосторожное слово способны ее смертельно обидеть.
- Да, Глеб, произошло. Ты на меня не злись.
- Да говори же ты наконец, не тяни! Видишь, я жду! И задыхаюсь от нетерпения.
- Глеб, я беременна.
- Да? - только и смог вымолвить Сиверов, еще даже не успев осознать услышанное, и остался стоять с приоткрытым ртом.
- Я беременна. Глеб, слышишь, я беременна! - наконец-то выдернув руку из мгновенно ослабевших пальцев Сиверова, прошептала Ирина. - У нас будет ребенок.
Я удивлена не меньше твоего, - Быстрицкая нашла в себе силы улыбнуться.
- У нас? Ребенок?
- Да, Глеб. Я знала об этом уже неделю назад. Сегодня была у врача, и повторный анализ подтвердил мои предположения. Неожиданно, конечно.
- Тогда я не могу понять, почему ты расстроена?
Это же здорово! Будет маленький Сиверов.
- Или маленькая… - Кстати, погоди, погоди, как ты себя чувствуешь?
Ирина судорожно пожала плечами:
- Очень непривычно. Прошлое уже подзабылось.
- Ну, а в смысле… - Глеб не нашел, как сформулировать вопрос.
- Врач сказал, все нормально. Давление у меня хорошее, сердце работает исправно. В общем, все в порядке, как любишь врать ты.
- Вот здорово! - Глеб вскочил, ему хотелось подхватить Ирину на руки, закружить ее по комнате, целовать, обнимать, крепко прижимать к себе, но он сдержался. - Так это правда? Ну, иди сюда, иди ко мне, - и, вместо бурного проявления чувств, он нежно прижал к себе Ирину, провел ладонью по ее волосам.
- Ты молодец, ты просто умница!
- Это ты молодец, Глеб.
- А я-то при чем? - улыбнулся Сиверов.
- Как это ты при чем? Без тебя ничего бы не было.
- А сколько ему?
- Что - сколько? - запрокинув голову, улыбнулась и Ирина, и ее глаза заблестели, полные слез.
- Сколько уже ребенку?
- Еще совсем несмышленый, Глеб. Восемь недель.
Всего лишь восемь недель. Так сказал врач. Но я думаю, еще меньше - недель семь.
- Семь недель? Такая крошка!
- Да, совсем крошка.
- Здорово! Вот здорово! - Глеб ликовал. - Правильно, дорогая, кофе тебе пить не надо. Будешь пить теперь только соки и молоко.
- Да-да, соки и молоко. И немного вина, - сказала Ирина, явно удовлетворенная той реакцией, которую вызвало ее сообщение.
- Честно говоря, я бы тебе не советовал пить.
- А ты что, врач?
- Нет, не врач, но все-таки я как-никак отец.
- Вот если бы ты, Глеб, был врачом и дал мне подобный совет, я, возможно, прислушалась бы. А так обязательно выпью. Тем более, мой врач разрешил мне выпить немного вина.
- Ну, если врач разрешил, тогда и я не против!
Глеб открыл бутылку, торжественно поставил на стол два фужера на тонких ножках и наполнил их темным, как поздние пионы, вином.
- Ну, за него, - подняв бокал, Глеб прикоснулся им к бокалу Ирины, - и за тебя, дорогая.
- И за тебя, Глеб.
- А кто об этом еще знает?
- Пока знают лишь трое - мой врач, я и ты.
Глеб вздохнул. Ему хотелось поделиться с кем-нибудь этой радостью, но поделиться было не с кем. И тут он вспомнил о звонке Анечки и улыбнулся, представив, как та обрадуется, когда узнает, что у нее появится брат или сестренка.
- Надеюсь, ты матери скажешь?
- Когда придет время - скажу, - спокойно ответила Ирина.
Сейчас ее лицо было уже умиротворенно-прекрасно.
- Ирина, меня никто не искал в эти дни?
- Никто.
- Тебя предупредили, что я задержусь?
- Да, предупредили.
- Кто предупредил? - уже зная ответ, на всякий случай спросил Глеб.
- Разве ты не знаешь, кого просил об этом?
- Если он, то знаю. Такой высокий и важный?
- Да, высокий и важный, - улыбнувшись, ответила Ирина.
- Он передавал тебе привет, - сообщил Глеб, целуя руку Ирине.
Три дня прошли в напряженном ожидании. Глеб радовался, что у Ирины будет ребенок, беспрестанно справлялся о ее самочувствии, чем уже начал даже злить Быстрицкую.
- Хватит тебе! Ты что, Глеб, врач?
- Нет, я просто должен знать… - Ты будешь знать только то, что тебе нужно знать.
И не лезь в женские дела, а то я начинаю волноваться.
Такая усиленная забота с твоей стороны не может длиться долго. Или я не права?
- Успокойся, Ирина.
- Я и не волновалась бы, но ты со своими глупыми вопросами не даешь мне почувствовать себя спокойно.
Чем больше ты спрашиваешь, тем страшнее мне думать о своем будущем.
- Все, больше я ни о чем не спрашиваю.
- Вот и хорошо, - сказала Ирина. - Но я вижу, Глеб, ты нервничаешь, чего-то ждешь.
И Сиверов признался:
- Да, жду.
Дальше Ирина расспрашивать не стала, прекрасно понимая, что ее настойчивость не увенчается ничем, и Глеб останется нем как рыба.
Телефон зазвонил поздним вечером. Правда, и Глеб, и Ирина еще не спали.
Сиверов тут же схватил трубку.
- Я слушаю, - негромко и нарочито спокойно произнес он, чтобы не беспокоить Ирину.
- Есть важная новость, - послышался голос генерала Потапчука.
- Я слушаю, - повторил Глеб.
- Завтра на том же месте и в то же время.
- Понял, - положив трубку, Глеб откинулся на подушку.
«Ну вот, сейчас все и начнется. Самое важное, самое тяжелое. Начнется настоящая работа. Если бы произошло что-то несущественное, Потапчук не стал бы беспокоить меня в полночь».
Глеб уже свыкся с характером генерала, немногословного, педантичного, придирчивого до мелочей, скрупулезно и точно выполняющего свою работу.

Предыдущая страница 21 Следующая страница


Слепой для президента 22

- Кто это? - шепотом спросила Ирина, придвигаясь к Глебу.
- Зачем тебе это знать, дорогая? Как ты себя чувствуешь?
Ирина после этого вопроса укусила Глеба за плечо, но не сильно, а в шутку.
- Ты что, Глеб, теперь всегда будешь отвечать вопросом на вопрос? Изобрел бы хоть какой-нибудь другой вопрос, может я бы тебя и простила. Но если ты вновь поинтересуешься моим самочувствием, я перегрызу тебе горло, я вопьюсь тебе зубами вот сюда, - и Ирина прикоснулась кончиками пальцев к пульсирующей артерии на шее Глеба, - и ты погибнешь. Погибнешь в постели.
- Ой, не надо, Ирина, я больше не буду спрашивать, как ты… - Если ты произнесешь еще хоть слово… - прошептала Быстрицкая.
Глеб хотел улыбнуться, но улыбки не получилось.
Его лицо застыло в напряжении, между бровями появилась глубокая складка - признак того, что Глеб сосредоточенно размышляет.
Минут через десять-пятнадцать Сиверов дождался - услышал ровное дыхание Ирины.
«Вот и хорошо - она спит. А я не могу уснуть. Хотя уснуть надо, завтра я должен быть в форме. Может, прямо завтра придется действовать на всю катушку. Я должен соображать четко - так, как соображает студент на экзамене по специальности. Надо спать! Спать!» - приказал себе Глеб Сиверов и выполнил свой приказ.
А утром он сидел у приемника, когда Ирина, шлепая босыми ногами, прошла из спальни в ванную комнату.
Глеб внимательно слушал новости, настраивая приемник то на одну станцию, то на другую, сравнивая и анализируя полученную информацию. Его всегда восхищало, вернее, не переставало удивлять то, откуда и каким образом журналистам удается добывать информацию, в принципе, абсолютно засекреченную.
И, наверное, добывать ее малыми средствами.
- Вот черти! - приговаривал Глеб, глядя на шкалу настройки. - Хотя что тут удивительного? Информацию дают задаром сами политики для того, чтобы завалить своих конкурентов.
Все радиостанции сообщали примерно одни и те же факты Но трактовка этих фактов оказывалась различной. На одной волне более скандальная, на другой нейтральная и как бы безразличная. В одном случае заурядное сообщение о здоровье президента преподносилось как предвестие конца света, в другом - казалось, что речь идет о банальном насморке. Но Глеб умел отбрасывать эмоции, отшелушивать лишнее и выискивать то, что является сутью, единственно верной и точной. Все радиостанции говорили о событиях в Чечне, о выводе войск, о Масхадове и Яндарбиеве, продолжающих дело генерала Дудаева, о проколах генерала Лебедя. Но самая главная новость последних недель - это болезнь Президента России Бориса Николаевича Ельцина. Новость не могла приесться, как это случилось даже с кавказской войной, сообщения о которой вызывали у обывателей разве что икоту. ?Эта новость муссировалась и неизменно подавалась освещенной с разных сторон.
Анализировалось то, что может произойти, если Президент России вдруг умрет или уйдет в отставку, рассматривался механизм всех этих довольно-таки невероятных процедур. Высказывались предположения о том, кто из ныне действующих политиков может претендовать на пост президента и у кого какие шансы. Впечатление складывалось такое, будто игроки обсуждают шансы лошадей и жокеев на ипподроме перед началом заезда, причем каждый из них поставил на кон все свое состояние. Много говорилось и о позиции США и Германии. Но о Штатах непривычно меньше, чем о Германии, - там были заняты своими делами. У них на носу выборы президента, и им не до того, что происходит в России.
Глеб выключил приемник как раз в тот момент, когда Ирина вышла из ванной.
- Зачем ты слушаешь всю эту ерунду? Да еще на разных станциях? - Быстрицкая, которую тяжело было провести, щелкнула клавишей магнитофона, - новости - не та пища, чтобы насытиться, только здоровье испортишь.
- Надо, дорогая, надо.
- Ладно, я не сержусь, все лучше, чем спрашивать о моем самочувствии. У меня такое впечатление, что скоро я от тебя услышу: «Ирина, тебе уже хуже?»
- Если ты думаешь, что я, одурманенный сводкой последних известий, не замечу твоего гнусного подкола - ошибаешься.
- Слушай на здоровье, если тебе нравится.
- Не нравится, но слушать я вынужден.
- Для чего? Зачем это тебе?
- Чтобы ориентироваться.
- Что тебе это дает?
- Средства к существованию, - пошутил Глеб, и Ирина улыбнулась:
- Это единственное, чем ты можешь меня шантажировать с полным правом.
Только не злоупотребляй.
- Ну вот, ты и развеселилась.
Глеб хотел задать сакраментальный вопрос о самочувствии, но остановил себя. Только за завтраком он смог сказать Ирине о том, что, возможно, ему придется вновь исчезнуть и неизвестно на какой срок. Ирина восприняла это спокойно, вернее, сумела искусно сделать вид, что услышанное ее мало волнует.
- Не к любовнице же ты подашься, зачем мне волноваться?
- Может, Ирина, тебе уехать куда-нибудь в Швейцарию или Финляндию - туда, где ты сможешь спокойно родить? Подумай над этим. Немедленного ответа не требую.
- Глеб, отними от девяти месяцев семь недель.
- Я предлагаю тебе уехать не потому, что мне надоело тебя видеть, скорее, наоборот.
Ирина прикусила нижнюю губу.
- Нет, Глеб, я никуда не уеду. Я буду рожать ребенка здесь, хотя до родов надо еще дожить. И роды - не самое сложное.
- Ты говорила, семь-восемь недель?
- Да, пусть будет восемь.
- Это два месяца.
- Ты, Глеб, хорошо считаешь, - улыбнулась Ирина.
- Осталось, значит, семь месяцев? - сказал Глеб.
- Да, семь, если, конечно, все сложится хорошо. Не люблю загадывать наперед.
- А что может… - насторожился Глеб.
- Всякое случается… - Надеюсь, не всякое, а только хорошее, - не вполне уверенно произнес Сиверов и взглянул на тонкий профиль Ирины.
- Думаю, особых поводов к волнению нет.
- Ну и слава Богу! - прошептал Глеб, прошептал так тихо, что Ирина даже не услышала.
- Если бы, конечно, ты был все время рядом со мной, то я вообще оставалась бы спокойной, как замерзшее озеро, и не сомневалась бы в том, что все закончится благополучно.
- О чем переживать! Все прекрасно. Тем более, у тебя есть опыт.
- Знаешь, Глеб, это было так давно! Мне даже иногда начинает казаться, что это произошло в какой-то иной жизни.

Глава 17

Встреча Глеба Сиверова и генерала Потапчука произошла на все той же квартире в Замоскворечье. Генерал был напряжен, хотя и пытался скрыть свое волнение. Глеб тактично не торопил его. Лицо Потапчука было сосредоточено, как никогда.
Генерал сначала сидел, затем поднялся. Суставы хрустнули. Потапчук поморщился, словно от боли, и принялся ходить за спиной у Глеба. Сиверов сидел, опустив голову.
- Начнем с самого простого. Тот предмет, который вы назвали капсулой, действительно оной и являлся. Как вы думаете, Глеб Петрович, что находилось внутри?
Глеб пожал плечами.
- Не знаю.
- А предположения?
- Может быть, микропленка. На большее у меня, к сожалению, не хватает фантазии.
- Вы слишком далеки от истины.
- Что, даже не тепло?
- Ниже нуля. Очень сильно ошибаетесь.
- В капсуле могли находиться только: микропленка или какое-нибудь вещество. Микропленка - отпадает.
А насчет вещества, на мой взгляд, тоже сомнительно.
- Почему?
- Нет на свете такой дряни, какую не умели бы производить в России.
Значит, незачем ввозить ее из Италии. Вот почему.
- Вы рассуждаете слишком здраво, слишком.
- Тогда - предположение из области фантастики.
В капсуле находится страшная тропическая бацилла, пересланная из Экваториальной Африки. Ее уж точно в России не выведешь. Ею заражают кочан капусты, капусту скармливают кролику, на кролика напускают дрессированных комаров, они напиваются зараженной крови. Комаров выпускают неподалеку от Барвихи.
Президент выходит на прогулку. Охрана, настроенная на установку «и муха не пролетит», не обращает на комаров должного внимания. Комары кусают президента, и смертоносный вирус попадает ему в кровь. А затем, как и положено, в газетах некрологи, среди подписей можно отыскать и фамилии чеченских полевых командиров, страна в трауре. А главное, некого обвинить в убийстве.
Генерал, не выдержав, расхохотался:
- Бред собачий, я не для этого просил вас подумать над покушением на президента.
- Я честно отработал задание, как умел.
- Нет, в капсуле не было возбудителей тропических болезней.
- Тогда говорите.
- В капсуле, Глеб Петрович, находилось вещество, название которого, думаю, ни вам, ни мне ничего не скажет.
- Что за вещество?
- Попробуйте еще раз угадать.
- Не хочу, генерал, самому свои догадки не по нутру.
- Напрасно, напрасно, батенька, - как говорит великий вождь в известных анекдотах. Специалисты из нашей лаборатории на Лубянке определили, что это вещество - яд. Аналогов нет. Технология получения им неизвестна. Но, как они сообщили, скорее всего, технология очень сложная.
- Так все же, что это за вещество?
- Яд. Глеб Петрович. Яд с некоторыми очень любопытными свойствами.
- Какими же? - тихо, почти шепотом спросил Глеб, ощущая сильное волнение.
- Свойство первое: этот яд, как говорят химики, пролонгированного действия. То есть убивает не сразу, а в течение нескольких дней. Он прекрасно растворяется в любых жидких средах - это второе свойство. И третье, самое любопытное… - Хотите, я скажу, генерал? - Сиверов вскочил с кресла и повернулся к Потапчуку.
Тот застыл на месте.
- Да, я слушаю вас, Глеб Петрович, говорите.
- Так вот, третье свойство то, что это отравляющее вещество очень тяжело вычислить, начиная действовать, оно распадается на безобидные компоненты.
- Да, вы правы, - с какой-то даже завистью взглянул на своего агента генерал. - Распознать его практически невозможно.
- Где оно изготовлено?
- Специалисты говорят, что не в России. Это однозначно. Может, в ЮАР, а может, в Израиле. В общем, Глеб Петрович, наши специалисты с подобным отравляющим веществом еще не сталкивались.
- Понятно, иначе бы его изготовили здесь, в России, - Сиверов звонко щелкнул пальцами.
- А вторая новость, Глеб Петрович, вас, думаю, абсолютно не удивит, - генерал наклонился, поднял за ручку свой потертый портфель, повозился с застежками, достал пластиковую папку, а из нес фотографии. - Вот, посмотрите, похож на ваш рисунок?
- Абсолютно не похож, - сказал Глеб. - Но это именно тот самый полковник.
- Да, Глеб Петрович, вы не ошиблись. Это полковник Руднев Аркадий Борисович. И служит он в охране президента. По сей день служит, заметьте.
- Как вы сказали, генерал, Руднев?
- Да-да, Руднев Аркадий Борисович. И знаете, чем он и его люди сейчас усиленно занимаются? При этом к операции подключены несколько отделов ФСБ, а также МВД.
- Нет, не знаю, товарищ генерал, - чуть иронично выделив слово «товарищ», покачал головой Сиверов.
- А я думаю, догадываетесь, Глеб Петрович. Они усиленно ищут того человека, который убил нашего наркодельца и его телохранителей, а самое главное, украл капсулу с ядом.
- Я так и понял.
- Хорошо, что поняли, - генерал Потапчук произнес это в отместку Глебу не менее ироничным тоном, а может быть, даже чуть более желчно.
- И как продвигаются их поиски?
- Думаю, при определенной помощи они могут добраться до вас.
- А кто же им поможет? - как-то печально спросил Сиверов.
- У них, Глеб Петрович, очень много неглупых людей. Даже талантливых. Так что, если они постараются, обязательно доберутся до вас.
- Пусть попробуют, - грубовато бросил Глеб и с вызовом взглянул на генерала Потапчука.
Тот улыбался, не скрывая своих чувств. Генерал Потапчук откровенно восхищался Глебом Сиверовым - этим неуязвимым агентом с дурацкой кличкой Слепой.
- Глеб Петрович, откройте мне одну тайну.
- Какую, генерал?
- Почему вас назвали Слепым?
- Вы не знаете?
- Поверьте, нет.
- Старая история. А кличку мне дали еще мои коллеги по училищу - за острое зрение.
- Как - за острое зрение? - не поверил генерал Потапчук.
- Вот так. Знаете, как бывает: если человек очень быстро бегает, его называют Черепахой, а если глуп, как чурбан, и не может решить простейшую задачу, его называют Компьютером.
- Да-да, знаю. Так значит, Глеб Петрович, у вас очень хорошее зрение?
- Пока не жалуюсь.
- Вам придется кое-чем заняться, и здесь ваше острое зрение, Глеб Петрович, очень даже пригодится, - генерал заложил руки за спину, опустил голову вниз и, глядя на носки своих до блеска начищенных ботинок, вновь начал мерить шагами кабинет. - Вам придется, Глеб Петрович, взять на себя полковника Руднева. Мне все это, честно говоря, не нравится.
- Мне тоже, - согласился Глеб. - Что он за человек, генерал? Может быть, вы обрисуете мне этого полковника Руднева? - он резко обернулся к Потапчуку, Прохаживавшемуся за его спиной.
Генерал остановился, наморщил лоб, судорожно сцепил длинные пальцы, качнулся с пятки на носок.
- Полковник Руднев… Полковник Руднев… Глеб сразу же почувствовал волнение генерала.
Потапчук стал похож на большую нахохлившуюся птицу, на его лице резче обозначились морщины. - Я думаю, Глеб Петрович, что вы прекрасно знаете, какие люди попадали в охрану высшего должностного лица страны.
Глеб кивнул и тоже, как генерал, сцепил пальцы рук. Потапчук развернулся, подошел к Сиверову и заговорил шепотом:
- Когда-то давно, лет двадцать назад, туда отбирали самых лучших.
Проверяли аж до седьмого колена - всех родственников, знакомых, изучали биографию по крупицам. Людей для охраны первого лица просеивали сквозь такое сито, что даже малейшее сомнение, самый невинный намек на неблагонадежность могли сыграть злополучную роль. Полковник Руднев был блестящим офицером, а потом с ним что-то произошло. Что - я не знаю. Вообще, Глеб Петрович, проверить людей из президентской охраны невозможно. Это им все позволено, это они могут открывать ногами любые двери, требовать любую информацию. И не дай Бог, они такую информацию не получат! Вы, надеюсь, можете себе представить, какие начнутся скандалы?
- Да, все это мне известно. Я у вас, генерал, спрашиваю о Рудневе. Что же все-таки с ним произошло?
Возможно, только это и стоит о нем знать. Достаточно иногда одной-единственной детали.
- Это произошло, скорее всего, не с ним. Это произошло со всеми нами.
Какой-то стержень, сердцевина, держащая все, вдруг начала загнивать и ломаться.
Отсюда и пошли все катаклизмы последних лет. Короче, генерал из охраны президента взял полковника Руднева, тогда еще в звании майора, под свою опеку.
И насколько мне известно, полковник Руднев выполнял всякие щекотливые поручения, а его шеф неизменно прикрывал своих подчиненных, как родная мать прикрывает детей. И естественно, до президента не доходили даже слухи о том, что творится в его охране. Нет, службу несли исправно - как вам известно, на нашего президента не было серьезных покушений. И это, конечно же, благодаря тому, что охрана работала очень профессионально.
- Понимаю.

Предыдущая страница 22 Следующая страница


23 Андрей Воронин

- Я бы хотел, конечно, познакомиться с деятельностью Руднева, но даже мне, человеку, облеченному немалой властью, туда ход закрыт. Там своя контора, свои законы. И вся служба охраны президента не подчиняется никому, кроме самого президента и начальника его охраны.
- Неувязка выходит.
- В чем?
- Смотрите. С одной стороны, люди из охраны президента следили за мной.
Не столько ради идеи, сколько для того, чтобы отвлечь их внимание, я и занялся Семеном Георгиевичем Ивановым.
- Именно так.
- Но с другой стороны, та же охрана президента, в лице полковника Руднева, действует в сговоре с Ивановым. Но не только это меня удивляет. Руднев не знал о моем существовании.
- С чего вы взяли?
- Знал бы - не дал бы мне ликвидировать Иванова и уж, тем более, не позволил бы завладеть капсулой.
- Неувязка только внешняя, Глеб Петрович. Это со стороны президентская охрана представляется монолитом. Не будем забывать, кто подбирал в нее людей.
Многие на сегодняшний день потеряли доверие. Но система охраны - живой организм, который трансформируется постепенно. Насколько я понимаю, в настоящее время в ней существует две параллельные структуры: старая и новая. Кое в чем они взаимодействуют, но делиться секретами - ни-ни. Вдобавок они контролируют друг друга. Доверия между ними и в помине нет.
Люди, следившие за вами, принадлежат к новой структуре. Полковник Руднев - к старой. Новая структура, среди прочего, и старается определить, кого из старых сотрудников следует отправить в отставку.
- Так что, генерал, получается, Руднев… - Да, Глеб Петрович, получается именно так. И еще, - Потапчук приблизился к Глебу совсем близко.
Голос генерала подрагивал, и Сиверов почувствовал, как волнение Потапчука передается и ему. Никому из своих людей, Глеб Петрович, я сейчас доверять не могу. Они все хорошие, нормальные, в принципе порядочные люди. Но в любой момент информация может… И даже вам… - Я понял, - оборвал его Сиверов.
- Вот и хорошо, Глеб Петрович. Значит, - Потапчук тяжело вздохнул и устало опустился в мягкое кресло напротив собеседника, - плохо, плохо, все очень плохо.
- О чем вы, генерал?
- Чувствую я себя неважно, Глеб Петрович, и пожаловаться некому. Вот только вам и сказал.
- Что с вами?
- Сердце в последнее время прихватывает, - генерал запустил руку во внутренний карман своего пиджака и вытащил оттуда узкую стеклянную капсулу.
Он долго возился, вытряхивая на ладонь белую таблетку, наконец бросил ее в рот, причмокнул языком и откинулся на спинку кресла.
- Сейчас пройдет.
Глеб с тревогой смотрел на генерала Потапчука: ему по-настоящему было жаль этого сильного, решительного мужчину. У Глеба мелькнула шальная мысль. Он попытался ее отогнать, но мысль вертелась в голове, назойливая, как осенняя муха.
«А что если с генералом что-нибудь случится? Если он умрет? Известно ли кому-нибудь еще о том, кто я такой на самом деле?»
Генерал Потапчук морщил лоб, тяжело и прерывисто дышал.
- Ну вот, кажется, полегчало, - он ослабил узел своего старомодного галстука, - можем продолжить.
- Вам бы врачу показаться, генерал.
- Да мне, если честно, Глеб Петрович, давным-давно пора на пенсию. Сидел бы где-нибудь на берегу реки, смотрел бы на воду, на неподвижный поплавок.
- Зачем - неподвижный? Лучше, когда клюет.
- Неподвижный спокойнее.
- Да, рыбалка дело хорошее.
- Или вот еще… - генерал немного приободрился, - бродил бы с лукошком по осеннему лесу, срезал бы грибы, складывал бы один к одному, дышал бы чистым воздухом. А вечерком сидел бы у камина, почитывая книги и улыбаясь своим мыслям.
«Да, размечтался старик», - подумал Глеб и удивился тому, что думает о генерале Потапчуке как об очень старом человеке.
- Но ничего, Глеб Петрович, мы еще повоюем. Мы им еще всем покажем.
- Да-да, повоюем, уже повоевали, - пробормотал Глеб, поглаживая саднящую рану.
- Все, что я знаю о полковнике Рудневе, я вам сейчас передам. Здесь адреса, где он бывает, его фотографии, кое-что из его личного дела. Как вы понимаете, Глеб Петрович, эта информация абсолютно секретна. Я смог ее добыть с очень и очень большим трудом.
Потапчук потянулся к портфелю и положил перед Глебом пластиковую папку.
- Вы посмотрите, Глеб Петрович, здесь. Думаю, полчаса вам хватит. А затем я все заберу. И вы ничего не видели, а я вам ничего не показывал.
- Все так и будет.
Глеб принялся просматривать бумаги. Он не боялся чего-либо не запомнить: знал, что его мозг сработает, как компьютер, и все прочитанное и увиденное останется в памяти, отчетливо, словно гравировка на мраморе.
…Генерал посмотрел на свои швейцарские часы, давая понять агенту по кличке Слепой, что времени уже совсем не осталось.
- Да-да, я понял, - откладывая бумаги в сторону, произнес Глеб.
- Что ж, Глеб Петрович, действуйте. Связь будем держать, как и прежде. И еще, я хочу сообщить вам один любопытный факт… Глеб понял, что генерал скажет сейчас что-то важное, была у Потапчука такая манера - приберегать главное на прощание.
- Не так давно, а если быть абсолютно точным, десять дней назад были зверски убиты два пожилых человека, два пенсионера. Как вы понимаете, Глеб Петрович, такие случаи происходят в Москве почти каждый день, и я, конечно, не обратил бы ни малейшего внимания на это убийство - прочел бы и все. Мало ли за что можно убить двух пожилых людей! Может, кому-то понадобилась их жилплощадь, может, кто-то соблазнился их небогатыми сбережениями… Только вот в чем дело.
Эти пенсионеры, эти пожилые люди были тестем и тещей одного из лучших хирургов Центральной клинической больницы. Да-да, именно той больницы, где лечат самых высокопоставленных лиц нашего государства.
Брови Глеба приподнялись, он внимательно посмотрел на Потапчука, который сидел, прижав правую ладонь к сердцу.
- Именно там, Глеб Петрович, делают операции на сердце. Может, я тоже когда-нибудь окажусь на операционном столе в этой самой больнице, чем черт не шутит.
- Я понял вас, генерал, - коротко ответил Глеб.
- Ну вот и все, собственно говоря, - Потапчук устало поднялся.
Глеб прошел вслед за генералом в прихожую и хотел помочь старику - в мыслях он уже не мог называть Потапчука иначе - одеться, но тот замахал руками, обиженно взглянув на Сиверова.
- Да что вы, что вы, молодой человек, уже причислили меня к рухляди? Я еще в состоянии сам одеться.
Когда станет невмоготу, я вас попрошу, будьте уверены.
- Извините, генерал, я хотел, как лучше. И возраст тут ни при чем, просто я хотел показать свое уважение к вам. Смотритесь вы еще неплохо.
- Ну что ж, спасибо, Глеб Петрович, за комплимент, хоть я и не женщина.
До скорой встречи.
- До встречи.
Потапчук обернулся и указал на ключи, которые лежали на тумбочке:
- Больше вы их не оставляйте, носите с собой.
Дверь захлопнулась. А Глеб еще долго стоял в прихожей, прислушиваясь к шаркающим шагам генерала Потапчука.
Наконец шаги растворились в тишине.
- Да, дела, - сказал Сиверов сам себе, все еще не зная, с какого конца браться за дело.
Но инстинктивно он чувствовал, что все события, все факты и детали связаны воедино и вертятся, как планеты вокруг Солнца, вокруг чего-то очень большого и важного. Но чего именно, Глеб все еще не мог определить.
"Отгадка где-то рядом, совсем рядом. Она лежит на поверхности, просто хорошо замаскирована. Но у меня есть время, и я обязательно докопаюсь до сути.
Обязательно!" - принялся сам себя подзадоривать Глеб.
Но тут же его мысли переключились на совершенно иное, перешли в другую плоскость. Он подумал об Ирине.
- Чертовщина какая-то! - пробормотал Сиверов, вскакивая с дивана, и, как затравленный зверь, стал метаться по комнате.
"А что если они выйдут на меня, а затем схватят Ирину? Нет, только не это! Этого не должно произойти.
Ирину надо срочно отправить куда-нибудь, спрятать как можно дальше, чтобы никакие грязные руки не смогли до нее дотянуться. Она носит моего ребенка!
Какая же фамилия достанется ребенку? Моя настоящая - Сиверов? Нельзя. Молчанов?
А может, фамилия Ирины?
С ума сойти, так все сбежалось, так все переплелось, буквально смешалось!
И надо же, в одно и то же время:
Ирина беременна, а генерал Потапчук плохо себя чувствует. Скорее всего, он тяжело болен и лишь железная воля помогает ему выстоять и не покориться болезни.
А еще полковник Руднев со своими головорезами, этот итальянец со своими наркотиками и капсула с ядом.
А что если капсула предназначалась президенту? - Глеб даже вздрогнул. - А почему бы и нет? Вполне возможно, ничего нереального здесь нет. Итальянец привозит яд, полковник из охраны президента эту капсулу берет, затем… Вот тебе и государственный переворот. И не надо ГКЧП, не надо выводить войска на улицы, все произойдет само собой. Президент спокойно умрет, и никто всерьез не станет доискиваться причины. Предвыборная гонка. Новый хозяин… Народ и политики подготовлены к возможной смерти, это известие никого не потрясет… Ведь если все знают, что президент тяжело болен… А о том, что кому-то было выгодно ускорить приближение смерти, новый человек в Кремле вряд ли захочет думать. А если и подумает, то не станет докапываться. Сменит охрану, и все. К тому же генерал сказал, что определить наличие яда в организме почти невозможно. Что если именно для этого он и привезен из Италии? Производство наркотиков… подпольные химические лаборатории… собственные химики… независимые технологические разработки… - Сиверов ощутил, как кровь быстрее побежала по жилам. - Так, так… Правильно рассуждаешь, Глеб Петрович, правильно. И скорее всего, ты близок к разгадке. Недаром же засуетился генерал Потапчук и заговорил со мной о покушении на президента. Вот они, тропинки дикого леса, в котором живут по законам джунглей, и сошлись они в одну широкую, торную дорогу. И дорога эта ведет к могиле, - но тут же у Глеба появилась новая мысль. - Ведь капсула с ядом оказалась у меня, и полковник Руднев ее не получил. А если не получил, значит, не сможет и воспользоваться. Тем более, итальянец мертв. Аи да Сиверов, аи да сукин сын! Голова у тебя еще соображает, ты не отупел. Но не радуйся, может, все абсолютно не так, и твоя теория - ни к черту. Не хуже и не лучше экспромта про барвихинских комаров-террористов".
- Может, все и не так, - подытожил Сиверов вслух, - но, тем не менее, близко к истине. Надо как можно скорее заняться полковником Рудневым.

Глава 18

События в России разворачивались стремительно.
Все газеты на первых страницах печатали сообщения и статьи, в которых рассказывалось о состоянии здоровья президента, делались самые неожиданные прогнозы, высказывались такие предположения, от которых волосы начинают шевелиться. Не отставали от прессы и другие средства массовой информации.
Ни один выпуск новостей не обходился без того, чтобы кто-нибудь из известных на всю Россию политиков не высказывался по поводу болезни президента.
И коммунисты, и демократы не жалели красноречия.
Зюганов и Жириновский во всеуслышание заявляли, что первый человек России смертельно болен. И каждый из тех, кто в перспективе сам метил на вершину власти, старался нагнать ужас на обывателей, намекая, что только он один в состоянии спасти катящуюся в пропасть страну. Зато те, кто уже работал в команде президента, микшировали ситуации, как могли, уверяя граждан, что ничего страшного не происходит.
Конечно же, в стороне не оставались и медики. Доктора и кандидаты наук, профессора, министры - все, кто имел хоть какое-нибудь отношение к хирургии в области сердца, разразились статьями и выступлениями. Журналисты наперебой брали интервью у ведущих кардиохирургов. И такие термины, как кардиология или коронарное шунтирование, стали известны и понятны всем.
На разворотах журналов, на газетных полосах появлялись рисунки и схемы человеческого сердца, показывалось, как и каким образом проводится операция.
В общем, только о состоянии здоровья президента и говорили. Даже забыли на какое-то время Чечню, уже почти два года не сходившую с первых страниц газет и журналов, не исчезавшую из информационных выпусков теле - и радиопрограмм.
Высказывались предположения о том, что президент уже давным-давно серьезно болен, что у него, помимо всего прочего, еще и цирроз печени, что, видимо, он уже никогда не поправится. Из чего делался вывод о необходимости добровольной отставки президента. После подобных заявлений сразу же, в тех же самых передачах, вылезал какой-нибудь умник и начинал заверять публику, что только ему одному из достоверных источников стала известна страшная в своем цинизме правда - президент абсолютно здоров, а вся заваруха с его мнимой болезнью устроена охраной с тем, чтобы высветить, как рентгеном, недругов главы государства и расправиться с ними чуть позже - одним махом, когда они бросятся делить власть.
Но президент, тем не менее, то и дело появлялся на экранах телевизоров, опровергая всевозможные версии и досужие домыслы о том, что он смертельно болен и лежит, не выходя из палаты. Естественно, все более-менее сведущие люди видели, что президент выглядит не лучшим образом. Понятно, гримеры старались вовсю, словно готовя президента на конкурс красоты. Глава государства продолжал встречаться со своим премьер-министром и время от времени обращался к гражданам России по радио.
А злопыхатели не унимались. По России поползли слухи, что Президенту России не просто предстоит операция на сердце, какое-то там коронарное шунтирование, а пересадка сердца, и вся заминка лишь в том, что врачи ждут донора.
Обо всем этом Глеб Сиверов был прекрасно осведомлен: газеты он читал, телевизор смотрел, даже слушал зарубежные радиостанции, хотя времени на это у него почти не оставалось. Приходилось получать информацию как бы между делом.
Он продолжал собирать информацию о полковнике Рудневе. Пока еще факты, выступления СМИ и разговоры с генералом Потапчуком никак не укладывались в одну стройную теорию, где все части связаны воедино неопровержимой логикой.
Делая свою работу, следя за полковником Рудневым и его людьми, Глеб продолжал неустанно размышлять. И в конце концов его размышления увенчались успехом.
Однажды Глеб сидел в машине и слушал радиопередачу о состоянии здоровья президента и об указах, в которых кто-то отстранялся от должности, кто-то переставлялся с одного места на другое.
"Вот оно что! - осенило Глеба, и он ударил себя кулаком по колену.
Сиверов опустил голову, по его лицу скользнула странная улыбка. - Неужели все так просто? Неужели я не мог додуматься до этого раньше?..
А Потапчук? Куда он смотрит? О чем он думает? Ведь все так просто, просто и очевидно! Как дважды два.
Срочно, немедленно надо связаться с генералом! Но не спеши, Глеб Петрович, подумай еще. Может, все это тебе показалось".
И Глеб, продолжая следить за аркой, из-за которой мог появиться полковник Руднев, не переставал напряженно думать.
"Да, действительно, вот оно, классическое убийство, в котором невозможно найти преступника. Слишком уж все ловко придумано. Президента России решили устранить, устранить абсолютно незаметно, списав его смерть на плохое здоровье, на недосмотр врачей или, что более вероятно, на их злой умысел. Да-да, когда-то такое уже было, знаменитое «дело врачей-вредителей». Наверное, по этому же аналогу задумано и нынешнее преступление. Президента попытаются отравить или убить во время операции, а затем его смерть спишут на медиков. Мерцалов и ему подобные запущены в дело лишь для отвода глаз и оттягивания сил на сторону.

Врачи-вредители… История повторяется? Тогда дорога к власти открыта. И те, кого президент своими указами отстранил от власти, снова смогут вернуться к сытным кормушкам, снова смогут влиять на судьбы людей. Да, задумано здорово, - восхищенно подумал Глеб. - Но этому не бывать! Надо немедленно поделиться своими соображениями с генералом Потапчуком, и пусть он предпримет меры. Ведь у него, в отличие от меня, есть возможность выйти на людей, связанных с главой государства, объяснить президенту схему готовящегося убийства. Хотя нет, - одернул себя Сиверов, - все не так просто. Я могу изложить генералу Потапчуку свою версию, но какие у нас факты?
Капсула с отравляющим веществом? Ну и что из того?
Мало ли для чего Джордано Мазини, он же Иванов, привез яд в Россию? И вообще все это очень скользко, хотя вполне может быть правдой. Но как ее доказать?
Как? - Глеб напрягся, вцепился в руль. - Да, можно арестовать полковника Руднева, но что это даст? Руднев не дурак, он скажет - да и я, вероятно, сказал бы то же самое - «Я занимаюсь безопасностью президента и о капсуле ничего не знаю. Или даже знаю, но хотел ее захватить лишь для того, чтобы враги президента не смогли ею воспользоваться». А кто враги? Кто?
Я знаю, с кем связан Руднев, под чьим началом служил полковник. Неужели он? Неужели все те, кого президент отправил в отставку, в одночасье сбросив с вершин власти?"
Борис Андреевич Симаковский был дома. Он вообще в последние несколько лет не любил покидать свою огромную квартиру, находящуюся всего лишь в получасе ходьбы от места его бывшей работы - от Лубянки.
Сорок с лишним лет проработал Борис Андреевич в КГБ. Он получал звания, награды, а занимался Симаковский в КГБ очень любопытными вещами. Он был одним из тех, кто возглавлял лабораторию, доступ в которую почти для всех оставался закрытым. И даже не каждый генерал Комитета мог в нее попасть.
В этой лаборатории изготавливались всевозможные замысловатые отравляющие вещества. Естественно, кроме того, что лаборатория производила яды, она разрабатывала и методики их обнаружения, проводила различные экспертизы, пытаясь ответить на вопрос и дать заключение вышестоящим начальникам: кто и почему умер, кто и как был уничтожен.
Борис Андреевич Симаковский вышел в отставку в звании полковника. Но за всю свою многолетнюю службу мундир ему пришлось надеть раз десять-пятнадцать, не более. Сейчас мундир покоился в шкафу, увешанный наградами, отутюженный.
Достаточно было открыть шкаф, снять форму с плечиков и, облачившись в нее, выйти на улицу. Но такие мысли даже не приходили в лысую голову Бориса Андреевича.
Он был дома, когда в дверь его квартиры настойчиво позвонили.
«Кого это черт несет!» - подумал Борис Андреевич и понял, что придется идти открывать самому. Жена ушла час назад и вернется, как обещала, к трем.
Общения с чужими людьми отставной полковник не любил и подосадовал: «Словно специально кто-то подкараулил, когда жена ушла, а я остался один».
Старик выбрался из-за письменного стола, спрятал в выдвижной ящик мелко исписанные страницы дневника-мемуаров, которыми занялся, уйдя на покой и, шаркая, тяжело дыша, двинулся к двери. Все это время звонок настойчиво продолжал извещать хозяина квартиры, что гость не ушел, а ждет, когда откроют дверь.
Симаковский припал к глазку и увидел стоящего на лестничной площадке мужчину в длинном сером плаще, без головного убора. Лицо мужчины с военной выправкой и хитрым взглядом, выдававшим сотрудника спецслужб, было незнакомо полковнику Симаковскому, поэтому он, не открывая дверь, спросил:
- Кто там? Кого надо?
- Мне Бориса Андреевича. Ведь это вы?
- Кто вы?
Незнакомец, прекрасно зная, кто за дверью и что бывший сотрудник КГБ на слово не поверит, извлек из кармана удостоверение, развернул и показал в глазок.
Ясное дело, Борис Андреевич ничего прочесть не успел, но то, что ему показали документ с фотографией и печатями, говорило о надежности гостя и дверь придется открыть, даже если не очень хочешь.
- Здравствуйте, Борис Андреевич, - произнес полковник Руднев и постарался улыбнуться как можно более доброжелательно.
- Здравствуйте, здравствуйте, - недружелюбно ответил Симаковский.
- Я полковник Руднев, вот мое удостоверение. Служба охраны президента.
Книжечка вновь появилась в руке Руднева, и на этот раз Борис Андреевич Симаковский смог с ней ознакомиться. Его многолетний опыт подсказал, что документ подлинный. Птицы такого полета, как полковник из охраны самого президента, в квартире Симаковского не появлялись.
- Я к вам, Борис Андреевич.
- Проходите, потом расскажете, - хозяин пригласил гостя в кабинет.
Полковник Руднев уселся в кресло, а Симаковский - за стол.
- Чаем не угощаю, полковник, - сказал Симаковский, - хозяйка ушла.
- Знаю, знаю, осведомлены. И вернется не раньше трех часов.
- А мне возиться не хочется. И что вас привело к старику Симаковскому?
- А вот какое дело, Борис Андреевич, - Руднев замолчал, вытащил из кармана пачку сигарет.
- Курите, курите на здоровье. Я и сам иногда балуюсь.
- Спасибо.
В свои семьдесят три года выглядел Симаковский старше. На его голове уже почти не осталось волос, но старик был выбрит и надушен. Неприятный запах дешевого одеколона, словно сохранившийся в квартире из прошлых десятилетий, полковник Руднев отметил сразу.

Предыдущая страница 23 Следующая страница


Слепой для президента 24

- Вы понимаете, Борис Андреевич, наш разговор должен быть строго конфиденциальным.
- Это я могу вам обещать. Вы же прекрасно осведомлены, полковник, где я работал и чем занимался.
- Вот поэтому я у вас.
- Ну и что же вас интересует?
- Видите ли, Борис Андреевич, - Руднев резко поднялся с кресла и приблизился к письменному столу. - Мне нужен яд.
- Вам нужен яд, полковник? Вы что, решили добровольно уйти на тот свет?
Вам здесь плохо живется? - с добродушно-язвительной улыбкой проговорил хозяин.
- Давайте об этом не будем, Борис Андреевич. Всем нам живется одинаково.
- Я пошутил, полковник, пошутил, - поднял свою дрожащую руку Борис Андреевич Симаковский и посмотрел на часы, стоящие на письменном столе.
Часы были старинные, в деревянном корпусе. Их подарили заместителю начальника лаборатории майору Симаковскому на один из дней рождения. На корпусе сбоку красовалась металлическая пластинка, на которой витиеватым шрифтом, имитирующем скоропись, было выгравировано поздравление юбиляру.
- Знаете, Борис Андреевич, я не хочу темнить, не хочу ходить вокруг да около. Меня к вам направил… - и полковник Руднев назвал фамилию.
Эта фамилия произвела впечатление на Симаковского.
- Ну что ж, если так, я вам помогу.
- Вот записка, - протянув сложенный вдвое небольшой листок, сказал Руднев.
Симаковский развернул лист бумаги, долго устраивал очки на своем крючковатом носу, затем кивнул:
- Узнаю, узнаю стиль. И почерк - тоже.
- Дайте-ка мне листок, Борис Андреевич, - сказал Руднев.
Симаковский передал записку. Руднев щелкнул зажигалкой, и записка через десять секунд превратилась в груду пепла на дне большой посеребренной пепельницы.
- Все как в былые времена. Ничего на этом свете не меняется.
- Да, абсолютно ничего не меняется, - согласился Руднев.
- Ну, а теперь поконкретнее: чем вам может помочь старик Симаковский?
И полковник Руднев, как пациент, беседующий с врачом, которого уважает и ценит, сказал, какой именно нужен яд.
Симаковский пожал плечами:
- Да, есть нечто похожее. Мы его получили лет пятнадцать назад, получили в небольшом количестве.
А потом больше этим не занимались. Проект заморозили. Тот, кому яд предназначался, наверное, ушел из жизни иным способом, нам об этом не докладывали, а действует наш яд именно так, как вы говорите.

Глава 19

Едва за полковником Рудневым закрылась дверь квартиры Бориса Андреевича Симаковского, как хозяин мелкой семенящей походкой заспешил обратно в свой кабинет.
- Фу ты, черт, - буркнул бывший сотрудник КГБ, - сколько лет ко мне уже не обращались с подобными просьбами?
"Да, лет двенадцать, - прикинул он в уме и притопнул сухощавой ногой, которая болталась в просторной штанине, как язык в колоколе. - Конечно, от самых лучших, от самых опытных они избавились, а вот теперь кусают себе локти и не знают, кто им поможет. Конечно же, без старика Симаковского им не обойтись.
Что ж поделаешь, помогу, как иначе? Я привык исполнять приказания, тем более, когда они исходят от людей из охраны президента".
Что-что, а сегодняшнюю иерархию бывший полковник КГБ знал прекрасно и понимал, как высоко находятся люди из охраны президента. Менялись названия служб, вывески, организации сливались, делились, как инфузории под микроскопом, но не менялась сама лестница государственных приоритетов, на которой эти службы располагались.
- Руднев… Руднев… Никогда раньше не встречал я этой фамилии. Наверное, какой-нибудь выскочка из новых. Скорее всего, не кадровый кегебист.
Выскочек Симаковский не любил, потому что сам он был потомственным кегебистом. Еще его отец и дядя служили в НКВД, начинали свою карьеру под руководством самого товарища Ежова. Своими родственными связями Борис Андреевич Симаковский привык гордиться. Правда, как это ни удивительно, фотографии отца и дядьки хранились не на виду и даже не в семейном альбоме: они покоились далеко от посторонних глаз - в дальнем уголке ящика письменного стола, завернутые в черную фотографическую бумагу, словно солнечные лучи могли их засветить. И тот, и другой в свое время не избежали репрессий. Но такое было тогда время, ничего не поделаешь - их время, которое они же сами и создали. Думали, для других, оказалось - для себя в том числе.
- Без старика Симаковского им не обойтись! - самодовольно пробормотал отставник.
При всем при том, что Симаковский выглядел сейчас не лучшим образом, порох, как говорится, в пороховницах еще был.
"Конечно, я выручу людей из охраны президента.
Тем более что вопрос, с которым ко мне обратился этот полковник Руднев, в моей компетенции. И лучше меня им никто не поможет. Ведь это под моим руководством занимались изготовлением секретных отравляющих веществ. И чего только мы тогда не наделали, не напридумывали! Каких экспериментов не поставили! Слава Богу, никто, кроме нас самих, не контролировал нашу работу, и мы никому, кроме трех человек, не подчинялись. Вот было времечко золотое! КГБ оставался государством в государстве. И законы у нас были свои, и начальство свое, а то, что делалось в стране, моей лаборатории совершенно не касалось.
Кого-то снимали, кого-то назначали, проходили съезды партии, а нам все было едино. Являлись генералы, делали заказы, мы их исполняли, а потом где-то в далеких странах гибли лидеры движений, главы государств, и никто не мог определить причину смерти. Выходили некрологи в газетах, и никому даже в голову не могло прийти, что здоровый, молодой лидер какой-нибудь национально-освободительной партии, посмевший пойти не тем курсом, умер не по Божьей воле, а с помощью подсыпанного в бокал с шампанским вещества. Проходила неделя, прежде чем вещество начинало действовать. И естественно, выяснить что-нибудь было уже невозможно. Все думали, так угодно Богу. А угодно было лидерам Советского Союза.
Черт бы их побрал, этих перестройщиков! Перемудрили, перемудрили… Хотя, я их понимаю, наши тоже тут руку приложили. Ведь уже и не разобрать было, какое государство в каком существует. С умными людьми, с кадровыми работниками КГБ хотели поступить как лучше, а получилось… Такие государства развалили!
И одно, и второе. А теперь что? - Симаковский хотел было плюнуть себе под ноги, но передумал, все-таки стоял он на вычищенном ковре в собственной квартире. - Ладно, ладно, что выросло, то выросло. Но я, естественно, хорошо знаю себе цену. То, что просил полковник Руднев, хранится у меня в сейфе. Но не так глуп старик Симаковский, чтобы тут же выложить на стол маленькую стеклянную ампулу, запаянную по всем правилам. Нет, я знаю себе цену. Заказ будет, конечно, выполнен. День, два… Неважно, позвонит он или придет. Я достану то, что нужно, и вручу торжественно, как положено в таких ситуациях".
Из верхнего ящика письменного стола Борис Андреевич Симаковский вытащил связку ключей и подошел к своему книжному шкафу. Открыл его, повернув маленький, идеально отполированный латунный ключ, затем отодвинул заднюю стенку с однообразными книжными рядами, за которыми располагалась дверь потайного сейфа.
«Давненько, давненько не заглядывал я сюда», - отставной полковник КГБ, повозившись с ключами, открыл сейф.
Внутри было четыре полочки. На самой верхней, на уровне глаз, лежал «вальтер», поблескивая вороненым железом. Симаковский взял его в левую ладонь и сжал рукоять.
«Вот жизнь! Сорок пять лет оттрубил в КГБ и ни разу не выстрелил. Бывает же такое! И звание у меня солидное - полковник, а стрелять из боевого оружия в боевой обстановке так ни разу и не пришлось. Не довелось мне убить выстрелом какого-нибудь преступника, участвовать в захвате шпионов. Ну да ладно, ладно, что зря расстраиваться, с моей помощью столько людей ушло из жизни, что если бы я полдня без остановки стрелял, то не убил бы столько, сколько умертвила моя лаборатория», - «Вальтер» лег на место.
Еще две полки занимали многочисленные коробочки разных размеров. Вот в этих-то коробочках и хранились результаты сорокапятилетней деятельности полковника Симаковского - всевозможные отравляющие вещества, многие из которых были уже бесполезными.
Давным-давно кончился срок их годности, но полковник не выбрасывал их, не в силах расстаться со своими творениями. Время от времени - раз в год или два - он перебирал ампулы или гладкие капсулы, любовно поглаживая их дрожащими старческими пальцами. Ради одной какой-то ампулы, в которой и вещества-то было не более трех-четырех граммов, иногда приходилось работать и день и ночь на протяжении года, но результат порой даже превосходил ожидание заказчика, а иногда отрава оставалась невостребованной, в таких случаях о ней старались забыть. Ведь почти каждый яд разрабатывался для определенных условий, для сочетания с определенными продуктами, под конкретного человека, иногда приходилось учитывать даже особенности климата. Симаковский знал толк в этих вещах, и страшно переживал, когда срочный заказ вдруг становился никому не нужным.
Наконец-то в руках Бориса Андреевича появилась коробочка, похожая на портсигар. Старик открыл ее.
Внутри, на вате, рядком, как пули, лежали четыре продолговатые ампулы.
«Вот чего жаждет полковник Руднев. Ну что ж, одну из них я ему дам. Можно было бы, конечно, потребовать денег. Ну да, ладно, все-таки своим помогаю, не каким-нибудь бандитам, с этими бы у меня разговор был короткий - чайку не хотите?»
Правда, было несколько случаев, когда старик Симаковский помог бандитам, продал несколько ампул абсолютно безобидных, на взгляд Бориса Андреевича, отравляющих веществ, которые при минимальной сноровке мог изготовить и кустарь.
И несколько бизнесменов ушли из жизни. Симаковский получил немало денег, что и позволяло ему успешно сводить концы с концами. Но то - самые простые яды, которые потом легко обнаруживаются в организме.
Наивысшими же достижениями своей научной мысли Симаковский полагал два направления. Одно он просто развивал, начали его другие, и задолго до него - яды, которые после воздействия распадаются на абсолютно безобидные составляющие. Второе же направление он считал своим открытием: разработанные им вещества назвать ядом язык не поворачивался, их можно есть килограммами и даже не почувствовать изжоги, но каждый такой «яд» рассчитан на сочетание с определенным лекарством. Несложно узнать, какие лекарства постоянно принимает человек, выбрать нужный «яд» и ждать, когда же произойдет роковое сочетание.
Венцом же своей деятельности отставной полковник считал вещество, которое, наверное, так никто ни разу и не применил. Оно становилось смертельно опасным лишь в сочетании с операционным наркозом, с обезболивающими. Имело оно одну особенность - задерживалось в организме; для того, чтобы вывести даже малое его количество, требовалось месяца два-три. Работал над этим веществом Симаковский по своей инициативе, заказа такого никто ему не давал. Но руководство сразу же согласилось финансировать его проект, ведь у всех старых гебистов свежи были в памяти и дело «врачей-вредителей», и легендарная смерть легендарного же Фрунзе.
Именно таким препаратом интересовался Руднев.
"Значит, знал, что подобные разработки велись. Значит, знал, что у меня может иметься этот «яд». Как, скорее всего, знал и то, что я в пору безденежья помог бандитам. Нет, правильно, что я не стал с ним ссориться.
Неприятности пусть случаются с другими. Конечно же, я могу догадаться, кому понадобился мой препарат, в чей организм он попадет. Но ведь могу и не догадаться.
Удостоверение подлинное, человек при должности… Эх, такую страну развалили - империю. Должен же кто-то за это поплатиться. Вот я счетчик и выставлю".
Полюбовавшись на труды своих рук, аккуратно, бережно Борис Андреевич сложил все коробочки в сейф и закрыл его. Когда книжные полки встали на место, отставной полковник КГБ уселся к письменному столу и извлек из верхнего ящика свой дневник. Перевернул одну из страниц и поставил число:
"20 сентября 1996 года.
Заходил человек из охраны президента. Удостоверение подлинное, на имя полковника Руднева. Он заказал вещество, блокирующее действие мозга в сочетании с наркозом. Один из моих сотрудников окрестил это вещество «Каприз». Так вот, именно за «Капризом» полковник и заходил. Я обещал помочь, естественно, безвозмездно".
Старик Симаковский закрыл тетрадь и спрятал в стол.
Полковнику Рудневу и в голову не могло прийти, что за ним неустанно наблюдают. Да еще кто?! Тот, за кем он сам охотится! Аркадий Борисович покинул дом в Милютинском переулке, сел в свой «фольксваген» и направился в сторону Кремля.
"Интересно, к кому он заходил? - размышлял Глеб Сиверов, понимая, что дальше следить бесполезно, через многочисленную охрану не пробраться. Да и в центре города, на подъездах к Кремлю, там, где кварталы поменьше, преследование вычислить куда легче.
- Ну вот и хорошо, - приговаривал Аркадий Руднев, - все пока идет так, как приказал шеф. И дай Бог, чтобы все так и продолжалось. Пока сбоев нет.

Глава 20

Ровно в восемь вечера, пересев из своего БМВ в такси, Глеб Сиверов прибыл в Замоскворечье. Генерал Потапчук уже ждал его на втором этаже двухэтажного дома.
Кофе был сварен. По уставшему лицу Потапчука Глеб понял, что и у генерала выдался довольно сложный день.
- Присаживайтесь, присаживайтесь, Глеб Петрович, - пригласил генерал, расставляя на журнальном столике чашки. - Чувствую, у вас есть серьезные вопросы.
- Да, генерал. Может, было бы лучше, если бы они отсутствовали, но ничего не поделаешь, вопросы возникли не сами по себе, их подкинула жизнь. Терпеть не могу лишние вопросы. Они… Генерал оборвал Сиверова, не позволяя ему уходить в сторону:
- Ну ладно, ладно, Глеб Петрович, давайте без философствований. Я готов ответить на все ваши вопросы, если, конечно, смогу.
- Хорошо, - начал Глеб, - что происходит с нашим президентом? Меня не интересуют газетные версии, хотя и среди них появляются любопытные. Меня интересует та часть правды, которую знаете вы. Вы мне можете объяснить что-либо, или же для вас тоже - газеты и радио единственный источник информации?
- Я думаю, вы сами в курсе.
- Не знаю, в курсе ли я, но меня интересует состояние его здоровья.
- Не много ли? Это вопрос из вопросов.
- Да, вопрос.
- Это, Глеб Петрович, интересует не только вас. Это интересует и меня, и его врачей, друзей, врагов, и, думаю, самого президента.
- Вы можете меня просветить, генерал, что за операция предстоит Ельцину?
- Вы и впрямь не доверяете газетам.
- Можете или нет?
- Конечно же, могу. И я даже знал, что вы у меня об этом спросите.
- Откуда?
- Интуиция, наверное, - рассмеялся генерал, - я же профессионал все-таки.
«Да-да», - подумал Сиверов.
Генерал открыл свой неизменный старомодный портфель и бросил на стол тонкую папку.
- Вот здесь, почитайте. Многие вопросы отпадут сами собой. А я пока попью кофе.
- Чудесно. - Глеб взял папку, в которой лежали различные ксерокопии.
- Что это?
- Это, Глеб Петрович, статьи из газет и журналов.
- А что, генерал, у вас уже нет отчетов собственных служб? Вы, как и я, пользуетесь вырезками из газет и журналов?
- Нет, у нас есть свои отчеты, но то, что я собрал, вернее, собрали для меня, проверено и перепроверено.
В общем, вранья и вымыслов здесь нет.
- Ваших людей не допустили ознакомиться с закрытой информацией?
- Самое смешное заключается в том, что теперь понятия «закрытая информация» практически не существует.
- Неужели? - съязвил Сиверов.
- Всю, Глеб Петрович, подчеркиваю, всю ее можно найти в газетах.
Единственная трудность заключается в том, чтобы просеять информацию сквозь сито правды.
Это так же сложно, как и мыть золото.
- Значит, началась золотая лихорадка.
Сиверов поудобнее уселся в мягкое кресло и стал читать. Сразу же в глаза бросилась «шапка»: «Сердце президента».
Затем крупно был набран заголовок: «Девяносто или девяносто шесть процентов операций шунтирования сердца - успешные».
Под ним черным жирным шрифтом шло вступление.
"Новость о том, что Президенту России предстоит операция на сердце, стала, пожалуй, основной сенсацией этого месяца. Хотя вряд ли можно сказать, что событие это явилось полной неожиданностью. Слухи о том, что у президента неприятности с сердцем, ходили давно И чем громче в коридорах власти эти слухи опровергались, тем яснее становилось, что под ними есть реальная почва.
«Аргументы и факты» еще год назад первыми написали, что Президенту России необходима была именно операция АКШ - аортокоронарного шунтирования.
Сегодня все точки над "i" расставлены, президент сообщил об этом в своем выступлении 5 сентября. Теперь дело за врачами.
Наш корреспондент беседует с директором Научно-исследовательского института сердечно-сосудистой хирургии им. А.Н Бакулева.
- Что же такое шунтирование?."
Глеб читал довольно быстро, стараясь запомнить все, что изложено в статье.
"… - В сердце две основные артерии - левая коронарно-венечная и правая коронарная. Левая делится еще на целый ряд ветвей, из которых главными являются передняя междужелудочковая ветвь и огибающая.
Если сосуды сердца поражены атеросклерозом, то в системе этих артерий появляются препятствия - атеросклеротические бляшки. И когда они на семьдесят пять процентов и более перекрывают просвет, это считается показанием к хирургическому лечению. Слово «шунт» означает «обход».
Кровь выше местоположения этого препятствия направляют в обход, ниже бляшки в артерии. Шунтирование отличается по способу: или вену шунтируют, или артерию. Искусственные материалы в этом случае не используются.."
- Послушайте, генерал, - оторвав глаза от статьи, спросил Глеб, - значит, действительно предстоит именно эта операция?
- Да, действительно, читайте дальше. Думаю, вы сможете во леем разобраться.
- Не проще ли пригласить для операции американских хирургов, чтобы снять с наших моральную ответственность?
- Нормальная практика в мире такова, что пациент выбирает хирурга по совокупности рекомендаций. Могу сказать, что когда в нашем институте оперировался академик Мстислав Келдыш, пригласили известного американского хирурга Дебейки. Это действительно сняло напряженность. В нашей стране смертность после операции по шунтированию от четырех до десяти процентов, у американцев она ниже трех - То есть наши хирурги хуже?
- Дело не в этом. Мы берем такие запущенные случаи, от которых они просто отказываются.
- На качество жизни эта операция влияет?
- Мы уже давно доказали, что основное преимущество этой операции - улучшение качества жизни. Если операцию не делать, человек вынужден будет ограничивать себя физически, эмоционально, постоянно находиться на лекарствах.
А после операции восстанавливается нормальное кровообращение. Но атеросклероз не останавливается.
- Пить, курить, заниматься спортом после шунтирования можно?
- В пределах возрастной группы пациента и изношенности сердечной мышцы..
- Существуют ли четкие противопоказания для этой операции?
- Противопоказанием может быть низкий сердечный выброс, то есть количество крови, выбрасываемое в сосудистое русло при сокращении сердечной мышцы.
И тогда ставится вопрос о пересадке сердца. Почти пятьдесят процентов больных делали пересадку сердца именно из-за поражения атеросклерозом сосудов сердца .
- Сколько длится подобная операция?
- Мы считаем время операции от момента остановки сердца и легких, когда включаются аппараты искусственного кровообращения и искусственное легкое.
Если операция длится до двух часов, то результаты хорошие и никаких проблем не бывает. Если три часа и более, то больной тяжелее восстанавливается после операции.
- Есть ли какие-нибудь особенности, связанные с наркозом при этой операции?
- Все зависит от того, в каком состоянии находится сердечная мышца. И тогда встает проблема особой защиты мозга, снятия всех стрессов, постельный режим в течение трех-четырех дней Пациенту дают небольшие дозы препаратов, поддерживающих сердечную деятельность, и таким образом накапливают силы для сердца.
- Может ли состояние печени повлиять на исход операции?
- Состояние печени имеет очень большое значение. Радикальным выходом здесь является короткая операция.

Предыдущая страница 24 Следующая страница


25 Андрей Воронин

- Сколько времени уходит на восстановление после операции?
- Смотря что называть восстановлением. Работа - это очень большое напряжение, и первый месяц организм только приспосабливается к новому состоянию.
Для быстрейшего восстановления назначают минимум препаратов, которые поддерживают сердечную деятельность, улучшают коронарный кровоток, лечебную гимнастику, массаж. Питание с третьего-четвертого дня самое обычное.
- Почему для операции президента выбран именно Кардиологический центр?
- Евгений Иванович Чазов, который его возглавляет, долгое время был начальником Четвертого управления. Естественно, что у Четвертого управления с этим Центром, объективно говоря, лучшим кардиологическим центром в стране, очень хорошие отношения. У них есть хирургическое отделение, где делают коронарное шунтирование… Хочу подчеркнуть, что нет разницы, где будет оперироваться президент - в Кардиологическом центре, у нас или в ЦКБ. Главное, чтобы этой операции сопутствовал успех. Мы с глубочайшим уважением относимся к Борису Николаевичу. Зная его богатырское здоровье, мы, как специалисты, уверены в том, что если операция состоится, президент справится с этой непростой нагрузкой.
- Сколько подобных операций делается в нашей стране?
- Около тысячи в год…"
На следующем листе была еще одна копия.
"…Президент сообщил, что собирается делать операцию на сердце в России и что не поедет ни в какую Швейцарию. Патриотизм, конечно, вещь прекрасная, если не угрожает национальной безопасности страны.
А операция на президентском сердце - как раз из этого разряда…"
Сиверов взялся за следующий лист. Во всех статьях разговор велся об одном и том же. Приводилась статистика: где, когда, кому из российских и зарубежных политиков делались операции на сердце. Кому-то с больным успехом, кому-то с меньшим. В общем, информация, предоставленная генералом Потапчуком, прояснила для Глеба Сиверова довольно многое. Но так и не смогла ответить на вопросы, волновавшие его.
Наконец-то Глеб прочел все, аккуратной стопкой сложил листы, спрятал их в пластиковую папку.
- Ну вот, - сказал Сиверов, взглянув на генерала, пристально наблюдавшего за ним, - я прочел все, что дали.
- Вижу, Глеб Петрович.
- Позвольте мне высказать одну версию. Может быть, она покажется вам нелепой, и мы вместе посмеемся. А может быть, она вас заинтересует, и тогда мы с вами подумаем, что делать дальше.
- Глеб Петрович, не тяните, выкладывайте все, что у вас на душе и в голове.
- В голове у меня, генерал, вот что. Я думаю, президента хотят убить несколько необычным способом.
Вы согласны со мной?
- Вот как! - воскликнул Потапчук и двумя пальцами почесал кончик носа. - Откуда у вас такие мысли, Глеб Петрович?
- Нет, генерал, не вы их мне подсунули. Не расспрашивайте меня о фактах в подтверждение этой версии. Просто дослушайте до конца мои довольно путаные соображения.
- Не скромничайте, Глеб Петрович, это вас не очень украшает. «Уничижение паче гордости», - процитировал Потапчук, не мигая глядя на своего собеседника и чуть снисходительно улыбаясь.
- Так вот, я думаю, генерал, что, если бы я задумал убрать президента, лучшего случая для достижения подобной цели мне бы не представилось.
- Ну, и как вы себе все это мыслите, Глеб Петрович? - Потапчук явно оживился. Оживление выдали глаза, которые на долю секунды расширились, сверкая из-под седых косматых бровей.
Глеб забросил ногу за ногу:
- Если действовать умело, то есть все продумав, то смерть президента спишут на врачей. И люди, убившие его, останутся чистыми.
- Вы же понимаете, Глеб Петрович, - отозвался генерал Потапчук, - ваша теория, как и любая другая, вполне подходит к сегодняшней ситуации. Мне уже пришлось выбросить вместе с многотиражными газетами сотни версий. И желающих разобраться с нашим президентом, думаю, предостаточно.
- Вот и я, генерал, говорю о том же.
- Об этом, кстати, Глеб Петрович, вы еще конкретно не говорили.
- Не успел, генерал, не успел. Но хочу сказать. В общем, я все понял. Как вы считаете, верна моя мысль?
Или нет?
- Думаю, да, - каким-то суровым голосом проговорил Потапчук, и Глеб увидел, как вздрогнули пальцы генерала. Потапчук тут же сжал кисти в кулаки. - Так вы думаете, Глеб Петрович, что действовали бы именно так - воспользовавшись болезнью президента?
- Да, генерал, лучшего случая не представится для злоумышленников.
- Я над этим, Глеб Петрович, размышляю постоянно. Что у вас по полковнику Рудневу?
- Сегодня полковник Руднев посетил один дом в Милютинском переулке и находился там около часа.
А если быть более точным, то пятьдесят шесть минут.
- Милютинский переулок? - переспросил генерал Потапчук.
- Да-да, он самый.
- Вас интересует, кто живет в этом доме?
- Я знаю, кто в нем живет, - сказал Глеб Сиверов, - сначала догадался, потом узнал.
- Может быть, вы, Глеб Петрович, даже знаете, в какую квартиру приходил полковник Руднев?
- Да, знаю, - и Глеб назвал номер квартиры.
- А кто там живет? - спросил генерал.
- Там живет некто отставной полковник Симаковский Борис Андреевич.
- А как вы думаете, Глеб Петрович, зачем полковнику Рудневу была нужна капсула, которую привез Джордано Мазини, он же Иванов?
- Думаю, именно для того, чтобы отравить президента, генерал.
- Вот и я так думаю.
- Вы, генерал, давно знали, что готовится покушение на президента?
- Нет, Глеб Петрович, это было лишь предположение. Но теперь это предположение начинает мне казаться чуть ли не истиной.
- Почему же вы мне сразу не сказали об этом?
Потапчук пожал плечами:
- Я хотел кое-что проверить.
- Скажите, а до президента добраться сложно?
- Очень сложно, Глеб Петрович. Сейчас его охраняют, как никогда.
- Кто-то же до него может добраться?
- Я, например, не смог бы, - сказал Потапчук с непонятной улыбкой.
- А если бы кто-то захотел?
- Желание и возможность - разные вещи.
- Иногда они совпадают чудесным образом.
- Вот тогда и происходят чудеса, - усмехнулся генерал.
- Давайте исходить из того, что круг таких людей ограничен, и если президент остался жив, значит, никто из его приближенных… - Из его окружения, - поправил Сиверова Потапчук.
- Важно другое. Теперь ситуация резко изменилась, к нему допущены новые люди, у которых раньше близкого доступа не было. Кто они?
- Во-первых, Глеб Петрович, к нему имеют доступ врачи. Они контактируют с президентом много раз в день. Ведь его сейчас обследуют, специалиста по любой узкой проблеме могут востребовать немедленно, и времени на проверку его лояльности не будет.
- А на какое число назначена операция?
- Если бы я знал точно… Думаю, это не известно никому, даже самому президенту.
- А врачам?
- Все ведущие врачи, Глеб Петрович, проверены.
Но, повторяю, ведущие.
- А кто их проверял?
- Их проверяли неоднократно. В основном служба охраны, но параллельно привлекали и наше ведомство.
Тут гарантия полная.
- А вы не думаете, генерал, что какого-нибудь врача можно подкупить, посулив огромные деньги? Подкупить не до, а после проверки.
- Конечно же. Подкупить можно кого угодно. Решает сумма.
Глеб улыбнулся.
- Нет, генерал, думаю, вы ошибаетесь.
- А я думаю, что нет.
Повисло довольно продолжительное молчание. Его нарушил Глеб Сиверов:
- Вы, генерал, не ответили мне на вопрос: кто же такой Симаковский?
- Он работал в секретной лаборатории, очень секретной, Глеб Петрович.
- Чем занималась лаборатория?
Генерал Потапчук пожал плечами, но затем понял, что лучше сказать Сиверову все, что ему известно, делают-то они одно дело.
- Лаборатория занималась всевозможными отравляющими веществами. И с помощью ядов, изготовленных в этой лаборатории, было совершено довольно много загадочных убийств. Но я вам, Глеб Петрович, ничего не говорил, официально лаборатория закрыта.
- Понятно, генерал, я ничего не слышал. Сколько любопытных вещей иногда не знаешь о своих коллегах.
- Я сам недавно узнал о ее существовании.
- Нашли чем хвастаться.
- Так вот, Симаковский последних шесть лет возглавлял лабораторию, - пропустил едкое замечание мимо ушей Потапчук.
- И как вы думаете, генерал, зачем полковник Руднев ходил к Симаковскому?
- Думаю, ему очень нужна замена - Замена чего?
- Замена той капсулы, которая сейчас находится у меня. Благодаря вам.
- И Симаковский дал полковнику Рудневу яд?
- Вот этого я, Глеб Петрович, к сожалению, не знаю.
Третьим с ними за столом не сидел.
- Как и я. Генерал, а нельзя ли установить наблюдение за этим домом, за квартирой и телефоном Симаковского, чтобы мы были в курсе всего, что там происходит?
- Завтра же, Глеб Петрович, это будет сделано, я отдам распоряжение. Хотя вряд ли мы успеем узнать что-то любопытное.
«Уже лучше», - подумал Сиверов.
- А где будет проведена операция президенту? И кто будет делать операцию?
- Этого я не знаю, Глеб Петрович. Этого не знает никто. Думаю, даже сам президент. Там постоянно меняются кандидатуры, но крутится все вокруг двух-трех специалистов. Может, пригласят хирургов из-за границы, а может, обойдутся и своими силами.
Глеб поднял чашку с уже остывшим кофе и сделал маленький глоток.
- Что-то нестерпимо хочется закурить, - он вопросительно посмотрел на генерала.
- Пожалуйста, курите, я не против. Я и сам, знаете ли, вновь начал курить.
- Понимаю, понимаю… - пробормотал Глеб. - Согласитесь, это плохой признак.
- Но, к счастью, не самое страшное из событий последних дней.
- Слабое утешение. Так что же мы будем делать, генерал?
- Думаю, будем продолжать в том же духе, Глеб Петрович. И обмениваться информацией. Телефон мой знаете, так что связаться можете в любой момент. И если у вас возникнут проблемы, звоните, не стесняйтесь, я помогу. Людьми - не очень, а техникой - пожалуйста. Вы же не в обиде на экипировку, которою вам подготовили в «Космосе».
- Если я жив - значит, обид нет, - рассмеялся Сиверов.
- Я слежу за изменениями в ваших вкусах.
- Генерал, а вы не боитесь?
- Что вы имеете в виду?
- Ведь крупные политические фигуры задействованы в этой игре.
- Да, чрезвычайно крупные. А самое главное, Глеб Петрович, что вся эта игра крутится вокруг президента, вокруг его жизни. И неважно как мы к нему относимся. Но он президент.
- Я тоже так думаю, - согласился Сиверов.
- Рад слышать это от вас.
Глеб неопределенно пожал плечами и сделал еще один глоток холодного кофе, подумав: «А как в действительности генерал относится к Президенту России?» - и не смог ответить на этот вопрос.
- По-моему, вы не совсем правильно истолковали мои слова, - осторожно заметил Потапчук.
- Вы сами нагоняете туман.
- По-разному, Глеб Петрович, можно относиться.
Но главу государства избрал народ. И наша с вами задача защитить президента. А защитив его, мы защитим себя, стабильность страны, ее безопасность.
- А что думает Комитет по национальной безопасности? - глядя в глаза генералу, спросил Сиверов.
- У них, как вы понимаете, море проблем. И основная головная боль - Чечня.
- А как вы думаете, генерал, они занимаются проблемой безопасности президента?
- Думаю, нет. Хотя точно ответить не могу. Если и да, то проходит она вторым планом и не совсем обязательно в том ключе, в котором работаем мы с вами.
- Значит, мне продолжать следить только за Рудневым? «Отравителя» вы берете на себя?
- Да-да, продолжайте. Симаковский на мне. И докладывайте обо всем.
- Хорошо, когда тебе помогают, - заключил Глеб и поднялся из-за стола.
- Я рад, Глеб Петрович, что мы работаем с вами, - генерал сказал это искренне, прекрасно понимая, что такого человека, как Глеб Сиверов, лучше иметь в друзьях, а не во врагах. Уж слишком он ловок и опасен.
И не дай Бог, такого человека кто-нибудь перевербует! Но генерал Потапчук был уверен, что перевербовать Слепого просто-напросто невозможно. Не из того теста слеплен Глеб Сиверов.
Глеб и генерал Потапчук, пожав друг другу руки, расстались. Сиверов первым покинул квартиру. На город уже опустились сумерки. И Глеб, вместо того чтобы пойти на людную улицу, двинулся в темноту двора. Он и сам не знал, зачем это делает, просто интуиция толкнула его сделать именно такой шаг.
Он спрятался за старым тополем, провел рукой по его шершавой коре, затем посмотрел на часы. Было чуть больше десяти. Минут через пятнадцать дверь подъезда бесшумно открылась, и на крыльце появился Потапчук.
Увидеть Глеба генерал не мог: слишком темно было во дворе.
Генерал, стоя на крыльце, внимательно осмотрелся, покашлял, спустился по ступенькам и, неторопливо обходя одну лужу за другой, направился к узкому проходу, ведущему из двора на улицу.
Глеб отделился от ствола дерева и, легко перешагивая лужи, пошел следом.

Предыдущая страница 25 Следующая страница


Слепой для президента 26

«Что я делаю? - задал себе вопрос агент по кличке Слепой. - Почему это меня дернуло проследить за Потапчуком? Ведь его поведение, его ответы не вызывают у меня ни малейшего подозрения. Тогда зачем я это делаю?»
Для такого позднего времени на улице было довольно много прохожих.
Пройдя квартал, Сиверов понял, что интуиция и на этот раз его не подвела.
Он заметил человека, который двигался за Потапчуком. Когда генерал останавливался, человек тоже замирал на месте, генерал начинал двигаться - и незнакомец шел следом.
«Наружное наблюдение, - отметил Сиверов. - По всему видно, что человек этот не из охраны генерала. Надо будет предупредить Потапчука, что за ним установлена слежка».
Глеб теперь следил сразу за двумя. А еще минуты через три увидел микроавтобус с зеркальными стеклами, который медленно двигался по проезжей части, неотступно следуя за генералом Потапчука.
«Солидно работают!» - подумал Глеб и тут же обернулся.
Его взгляд ни за кого не зацепился, ничто не привлекло его внимания.
«Значит, слава Богу, за мной хвоста нет. А вот за Потапчуком следят, - это насторожило Глеба больше, чем если бы следили за ним самим. - За мной - понятно, но кому понадобился Потапчук? Почему его сопровождают? Значит, не исключено, что эта квартира тоже „засвечена“, и больше там появляться не следует».
Генерал Потапчук подошел к стоянке такси и сел в третью от начала очереди машину. Автомобиль довольно продолжительное время стоял на месте, но наконец-то двигатель заработал, вспыхнули фары, и желтое такси покатило по московским улицам.
Мужчина, шедший по пятам за генералом Потапчуком, остановился у края тротуара. Рядом с ним замер и микроавтобус. Мужчина в вельветовой куртке с поднятым воротником быстро юркнул внутрь - дверцу кто-то предусмотрительно открыл изнутри, - и микроавтобус помчался за желтым такси Потапчука.
Глеб решил довести дело до конца. Он буквально впрыгнул в крайнее такси и негромко сказал:
- Командир, быстро едем, я спешу!
- Все спешат. Куда едем? - задумчиво откликнулся таксист.
- Вон за тем микроавтобусом, - показал Сиверов.
Таксист предложению Глеба ничуть не удивился. Он немного поерзал на расхлябанном сиденье и сказал как о решенном:
- Но оплата пойдет вдвойне.
- Хорошо, я согласен, - чтобы не дискутировать, быстро ответил Глеб.
- Класс! Думал, торговаться начнешь, - засмеялся таксист, посчитавший, что ему повезло.
Водитель попался опытный. И уже минут через двадцать Глеб увидел, как такси, на котором ехал генерал, свернуло в арку большого дома, а микроавтобус остановился, не доезжая арки. Дверца открылась, из микроавтобуса быстро выскочил мужчина. Тот же самый, но на этот раз на нем была не вельветовая куртка с поднятым воротом, а черное пальто.
«Да, неплохо работают, - еще раз отметил Глеб, - по инструкции».
Он уже понял, что выходить не стоит, следует дождаться, когда тронется микроавтобус, и проследить, куда же он направится.
Все произошло именно так, как и рассчитывал Глеб.
А минут через сорок Сиверов уже номер квартиры, куда поднялись двое сидевших в салоне микроавтобуса.
Водитель остался за рулем.
- Хорошо, хорошо, - пробормотал Глеб. - Наверное, действительно все очень серьезно. И скорее всего, на самом деле готовится покушение на президента. А генерал Потапчук где-то прокололся, допустил маленькую ошибочку, и сейчас он под колпаком.
Глеб щедро расплатился с неразговорчивым таксистом.
Тот остался доволен, широко улыбнулся, но не раньше, чем спрятал деньги, и предложил:
- Командир, может, я буду на тебя работать? Ты мне отвалил за полтора часа столько, сколько я зарабатываю за две смены.
- Ну, знаешь ли, не всегда бывает такая работа. К хорошему лучше не привыкать.
Глеб подошел к первому же таксофону и набрал номер квартиры генерала Потапчука. Номер он помнил и, даже если бы его разбудили среди ночи, смог бы назвать эти семь цифр безошибочно.
Что-что, а телефонные номера Глеб запоминал раз и навсегда Его память обладала удивительным свойством комбинации цифр хранились в ней, как в компьютере. Он помнил такое количество номеров телефонов, автомобилей, что мог бы составить, не заглядывая в записи, небольшой справочник. И еще он помнил имена, лица людей, дававших ему эти номера.
Генерал Потапчук уже успел раздеться и сейчас в новом спортивном костюме, с большой чашкой чая в руке сидел за письменным столом, нервно рисуя на исчерканном листе бумаги каракули.
«Скорее всего, телефон прослушивается. Ну да Бог с ним, выхода у меня нет», - рассудил Сиверов.
- Алло, - сказал Глеб, услышав голос генерала.
- Да Что случилось? - Потапчук узнал Глеба.
- За вами наблюдают. Так что будьте осторожны.
- Кто? Что? - словно не поверив услышанному, проговорил генерал Потапчук.
- У меня нот времени, объяснять, - бросил Глеб, вешая трубку.

Глава 21

К половине второго Сиверов приехал к дому, где жила Ирина Быстрицкая. Он соблюдал все меры предосторожности. И только после того как убедился, что за ним нет слежки, решил подняться в квартиру. Глеб неслышно открыл дверь и переступил порог, не прикоснувшись к подсвеченному выключателю.
Еще с улицы он заметил, что в квартире нет света.
Может, нет и Ирины, подумал он. Но едва Сиверов вошел, как сразу же понял, почувствовал - Ирина здесь.
Тихо прошел в гостиную и опустился на диван. Глеб услышал, как в спальне щелкнул выключатель, и буквально через несколько секунд увидел Быстрицкую - встретился с ее сначала испуганным, а затем обрадованным взглядом.
- Что случилось, Глеб? Я не ожидала, что ты приедешь именно сейчас.
- Я и сам не ожидал, Ирина.
- Что-то случилось?
- Пока еще нет, но может… - Почему без звонка?
- Знаешь, это все одно к одному. Нельзя требовать от человека невозможного.
Ирина подошла и села на диван рядом с Глебом. Он взял ее за руку.
- Дорогая, я знаю: то, что я тебе сейчас скажу, тебе не понравится.
- Ты не умеешь подготавливать меня к плохим новостям, Глеб.
- Я хочу, чтобы ты немедленно уехала из города.
И не спрашивала бы меня, зачем.
- Как? - Ирина широко распахнула глаза, тяжело вздохнула.
- Да-да, дорогая, это необходимо. Только не расспрашивай, почему и что может случиться, если ты этого не сделаешь.
- А куда я должна уехать, Глеб?
- Из города, дорогая, из города.
- Но куда?
- Куда хочешь. Выбирай.
- Я же знаю, ты и тут решил без меня. Боюсь не угадать. Говори сам.
- На дачу к Амвросию Отаровичу Лоркипанидзе. Я с ним обо всем договорился.
- Только что?
- Нет, я договорился с ним давно. Так, на всякий случай.
- Но его может не оказаться на даче.
- Он дал мне ключи.
- Это срочно?
- Да, собирайся и поскорее.
По тону, каким говорил Глеб, Ирина поняла, что действительно все достаточно серьезно и ей лучше послушаться Глеба - не спорить с ним. Она стала быстро собираться.
А Глеб то и дело поглядывал на циферблат своих наручных часов.
Вскоре Ирина уже была готова. Глеб взял сумку, в которую она в спешке побросала кое-какие вещи, показавшиеся ей необходимыми, и, подойдя к двери, сделал предупредительный знак. Ирина замерла Затем Глеб тихо-тихо открыл дверь и вышел на лестничную площадку.
А через семь минут они уже садились в его серебристый БМВ.
- Так ты все-таки объяснишь мне, что случилось?
Может, все зря? - Ирина неуверенно заглянула Глебу в глаза.
- Потом, дорогая, потом.
- Ты меня совсем не жалеешь.
- Ты, как всегда, права.
- Прости, я сказала это сгоряча.
…Через час они уже были на даче у старого генерала Лоркипанидзе. Тот несказанно обрадовался появлению гостей, хотя и очень поздних.
- Глеб, как я рад! - говорил генерал, крепко пожимая руку сыну своего товарища, - Ты себе даже не можешь представить, никто не навещает старика Лоркипанидзе. Одни забыли, другие умерли. Даже не знаю, что лучше.
- А как ваши мемуары, Амвросий Огарович?
- Давным-давно закончены. Но знаешь, пришел к неутешительному выводу: они никому, кроме меня, не нужны. Ну, может, ты почитаешь… из вежливости. Как я рад, что вы вместе! - старый генерал поглядел на Ирину и улыбнулся в седые усы.
- Да что мы все стоим! Присаживайтесь, раздевайтесь! Когда ты мне позвонил, Глеб, я так и понял, что мы обязательно увидимся. А ведь мог приехать и пораньше?
- Не мог, - спокойно возразил Глеб.
- Да, о старом Лоркипанидзе вспоминают лишь тогда, когда нужна его помощь. Но тем не менее, я счастлив, дорогие. Ирина, вы выглядите просто великолепно!
- Что, даже лучше, чем раньше? - улыбнулась Быстрицкая.
- Намного лучше!
- Амвросий Отарович, не стоит разбрасываться такими комплиментами.
- Стоит, стоит, Ирина. Что я еще могу, кроме как говорить комплименты и восхищаться женской красотой?
- Не прибедняйтесь.
Амвросий Отарович был галантен и любезен: помог Ирине раздеться, проводил ее в комнату на втором этаже дачи - в ту комнату, где когда-то Ирина вместе с Анечкой уже коротали время, ожидая Глеба. В этой комнате стены были обшиты деревом, стояли две кровати, стол с настольной лампой, увенчанной цветным стеклянным абажуром. А на стенах висело несколько репродукций в скромных деревянных рамках. На всех репродукциях - виды гор.
- Раньше, по-моему, этих картин не было? - спросила Ирина хозяина дачи.
- Да-да, я их повесил совсем недавно.
- Их вам подарили друзья?
- Нет. Перебирал как-то старые журналы, газетные вырезки и наткнулся на них. И знаете, Ирина, наверное, к старости человек становится сентиментальным.
Мне вдруг захотелось, чтобы на стенах висели картины. Раньше как-то не замечал пустоты стен. А потом, смотрю - совсем голые, даже как-то неудобно стало перед самим собой. Я полдня провозился с рамками, склеил их и развесил картины. По-моему, так куда приятнее.
- Конечно, приятнее, - согласилась Ирина, устало опускаясь на кровать.
- Пойду приготовлю чай.
Глеб вышел из просторной столовой. Он хотел спросить, нет ли у Амвросия Отаровича коньяка. Сиверов знал, что коньяк в этом доме не переводится, но спрашивать все же не стал, решив, что хозяин сам предложиг. А генерал, словно прочитав мысли Глеба, погладил свои щетинистые усы, хмыкнул, горделиво подбоченился и, взглянув на Сиверова, произнес:
- Хоть врачи и не велят, но я себе в хорошей компании иногда позволяю рюмочку-другую. Думаю, что и вам с дороги не помешает.
- Не помешает, - кивнул Глеб.
- А Ирина ничего против иметь не будет?
Глеб с досадой хлопнул себя ладонью по лбу:
- Ей нельзя.
- А что такое? - немного насторожился Амвросий Лоркипанидзе.
- У нее будет ребенок… у нас то есть, - Сиверов почувствовал, что ему куда легче признаться в убийстве, чем в том, что его жена ждет ребенка, и не мог понять, почему ему с таким трудом дается это признание.
- Прекрасная новость. Ирина так замечательно выглядит, похорошела!
- Вот поэтому я за нее и беспокоюсь. Пусть она побудет у вас какое-то время, думаю, недолго. Вы же знаете, я решаю проблемы быстро.
- Снова неприятности? Тебе угрожают?
- Если бы, - вздохнул Глеб, - со своими врагами я не стал бы церемониться. А здесь… Генерал Лоркипанидзе уловил замешательство Сиверова.
- Если не хочешь, можешь ничего не рассказывать.
С меня достаточно и такого объяснения.
- Честно говоря, Амвросий Отарович, я просто не знаю, с чего начать.
- А ты не спеши, Глеб. У тебя, между прочим, характер точь-в-точь как у твоего отца. Вы похожи как две капли воды. Тот тоже, прежде чем что-либо сказать, всегда долго думал.
- Я не виноват, - съязвил Сиверов. - Наверное, против природы не попрешь.
- Да, с природой бороться сложно.
- Я расскажу, но не сразу.
- Чужие тайны?
- Мне понадобится и ваш совет.
- Совет, Глеб, это единственное, на что я теперь способен.
- Это немало.
С мансарды спустилась Ирина. Стол уже был накрыт, чай заварен. На скатерти появились неизменные серебряные рюмки, явно вывезенные генералом из какого-нибудь австрийского замка еще во времена Второй мировой войны, - на рюмках красовались баронские короны.
- Присаживайтесь, гости дорогие, - широко разведя руки в стороны, пригласил хозяин дачи своих неурочных гостей.
- Тут уж не откажешься.
Глеб и Ирина уселись рядом, а генерал устроился напротив.
- Хотите, я зажгу свечи? У меня есть еще несколько штук. Как-то на пару дней отключили электричество.
Сидел, сидел, рассердился и поехал - купил целую коробку, а теперь, как назло, свет не отключают. Лежат без дела. Пылятся.
- Не надо, - улыбнулась Ирина, - и так здорово.
Когда вы их сожжете, непременно вновь свет отключат.
Не стоит рисковать. Знаете, Амвросий Отарович, я очень часто вспоминала вас и вашу дачу.

Предыдущая страница 26 Следующая страница


27 Андрей Воронин

- Ну, вспоминать это одно, а вот взяли бы Глеба и приехали ко мне вместе с Анечкой. Сейчас грибы начинаются, яблок полон сад, живи и радуйся. Что это я так разговорился? - одернул себя генерал, Глеб, решив, что хозяин страдает забывчивостью, потянулся к бутылке с коньяком, но Амвросий Отарович его остановил:
- Кто в доме хозяин?
- Вы, вы! - наперебой закричали Глеб и Ирина.
- То-то же! Коль я хозяин - мне и наливать. А вы будете вынуждены слушать мою старческую болтовню.
Болтовня - наказание, коньяк - компенсация.
И Глеб, и Ирина заулыбались, что явно подзадорило Амвросия Отаровича на длинный кавказский тост. И естественно, тост был за прекрасных женщин, за таких прекрасных, что даже молодая луна и утренняя заря меркнут в сравнении с ними.
Но Быстрицкая ничуть не смутилась. Подобные тосты в свою честь она уже слышала в этом доме.
- Вы неизменно льстите мне, - сказала она, чокаясь с генералом.
- Да уж, наверное, я не меняюсь. Хотя, между прочим, старею. А вот вы, Ирина… - Вы сейчас скажете, Амвросий Отарович, что молодею. В таком случае, у меня незавидная перспектива.
- Почему?
- Я стану маленькой девочкой, и Аня, когда подрастет, будет как бы моей мамой.
Генерал прищурился:
- А вы предпочитаете стареть?
- Не хотелось бы.
- Правильно, Ирина! Конечно же, вы молодеете.
Или я не прав, Глеб Петрович?
- Я согласен, - кивнул Глеб, ощущая приятный терпкий вкус отменного коньяка.
Ирина только пригубила. Она, как ни старалась, не смогла отказать себе в этом удовольствии, ведь коньяк был гак хорош. А вот в чае она себя ничуть не ограничивала и ела свежий черный хлеб с ветчиной и помидорами. Хозяин сказал:
- Вы уж извините за столь скромный ужин. Но вы сами виноваты, предупредили бы… - Что вы, Амвросий Отарович, мы, честно говоря, не рассчитывали и на это.
- Да ладно вам, не рассчитывали… Когда это такое было, чтобы в доме Лоркипанидзе не нашлось хорошего вина, коньяка и закуски? Да никогда такого не было, - сам же ответил на свой вопрос старый генерал.
- А вот у нас… - начала Ирина.
- Конечно же, все у вас хорошо, - и, благодушно улыбнувшись Глебу, Лоркипанидзе предложил:
- Если хотите закурить, то пожалуйста. Я сам не буду, сердце побаливает.
- Кстати, Амвросий Отарович, как ваш автомобиль? Я его несколько помял.
- Ничего. После той поездки я в него и не садился.
Правда, если быть откровенным, то и до того, как дал его тебе, - тоже. Но эту машину, наверное, только пресс и сможет помять. Как с пасхальными яйцами.
Все разбиваются, а одно - нет. Моя «победа» - такое пасхальное яйцо. Чуть подкрасил крышу, и порядок.
- Значит, на месте, - заключил Сиверов.
- А что, может понадобиться?
- Да нет, я просто так поинтересовался.
- Сперва ты просто так интересуешься, можно ли будет приехать на пару дней… - Может, и понадобится.
- Я тогда завтра проверю машину. Колеса подкачаю, масло залью, аккумулятор… - Я сам займусь, если вы не против.
- Не лишай ты меня такого удовольствия. Мне, старику, мало чего в этой жизни надо.
- Хорошая у вас машина, не хуже джипа, - Глеб сделал генералу приятное этим признанием, - гонял я ее по бездорожью… - Да уж, досталось автомобилю, но такая их доля.
Как у коня - носить седока.
Мужчины говорили, а Ирина слушала их беседу, понимая, что, несмотря на тревожное ожидание, наступили те быстротечные часы в ее жизни, которые она запомнит надолго именно потому, что ничего особенного не случилось. Она не могла знать покойного отца Глеба, но ей казалось, что тот непременно чем-то был похож на Лоркипанидзе. Нет - не внешне, а умением расположить к себе, делая это к тому же безо всякой для себя выгоды.
Быстрицкая не пила коньяк, она лишь нюхала его - поднося рюмку к губам. И тогда ей хотелось закрыть глаза и задержать дыхание. В конце концов она не выдержала и обмакнула в темную жидкость кончик языка - моментально возникло неизъяснимо приятное ощущение во рту. Ирина боялась глотать, дышать, растягивая вкус замечательного напитка, томившегося пару десятков лет в темных подвалах, словно специально для того, чтобы подарить ей минуты наслаждения.
Но такое состояние не могло длиться вечно. Только Ирина успела размечтаться, еще раз вдохнула терпкий аромат коньяка, как вдруг услышала:
- Глеб, все-таки я думаю, машину нам следует осмотреть вместе.
Сиверов, который до этого усиленно подмигивал генералу, намекая, что им нужно оказаться наедине, вздохнул с облегчением:
- Конечно, Амвросий Отарович.
Быстрицкая, не открывая глаз, произнесла:
- Я могу еще простить такую неумелую ложь Амвросию Отаровичу, но не тебе, Глеб.
- А в чем дело?
- У тебя практики врать куда больше. Хотите остаться одни, я мешаю?
Скажите - я поднимусь наверх.
- Зачем?
- Два - больше, чем одна. Кажется, так ты любишь иногда говорить?
- Нет, нам в самом деле надо пойти в гараж. Хочешь, пошли с нами.
- Единственное, чего со мной не случилось, пока мы стараемся жить вместе, это то, что я не сошла с ума, Глеб, но скоро сойду.
- Посиди здесь, мы скоро вернемся. Я хочу снова видеть тебя за столом.
- Хотел бы… - Ребята, не ссорьтесь, - сказал генерал Лоркипанидзе, в его устах слово «ребята» прозвучало так забавно, что Быстрицкая не выдержала и засмеялась.
- Все дело в том, что я не умею ссориться.
- Неужели? - не внял совету Лоркипанидзе Глеб.
- Ты сам не умеешь и меня не научил.
- Постараюсь исправиться.
- Пошли, - генерал подтолкнул Сиверова к выходу, - а вы, Ирина, оставайтесь здесь.
- Не бойтесь, я настолько разленилась, что не поднимусь со стула, пока кто-нибудь не подаст мне руку. Идите.
Мужчины вышли на улицу и вскоре были уже в гараже, где стояли две машины.
Знакомая Глебу «победа» имела вид довольно жалкий, но только внешне, начинка оказалась в полном порядке. Лоркипанидзе принялся доливать бензин, проверять масло, а Сиверов, включив компрессор, подкачивал колеса.
- Начинай, - Лоркипанидзе вытер руки ветошью и сел за стол некрашенного дерева, примостившийся в дальнем углу гаража.
- С чего начать?
- Начинать лучше всегда с самого начала, - назидательно, словно эта фраза к чему-то обязывала, сказал отставной генерал КГБ и положил локти на стол, пристально взглянул в глаза Глебу.
Тот кивнул:
- Знал бы я сам, как это все начиналось… - События шли своим чередом. Но в какой-то момент они коснулись и тебя.
Вот этот момент меня и интересует.
Сиверов взялся рассказывать сжато и быстро. Он просто передавал факты, которые ему были известны.
Генерал Лоркипанидзе внимательно слушал, время от времени кивал и задавал короткие вопросы.
Когда Глеб назвал фамилию генерала Потапчука, Лоркипанидзе хлопнул ладонью по столу:
- А я-то думал, он уже вышел в отставку! Оказывается, еще нет. Что ж, рад слышать, что в органах еще остались порядочные люди.
- Вы его знали?
- И довольно близко. Когда-то он работал под моим началом, но это было давно. Потапчук тогда еще был, если мне не изменяет память, майором.
- Даже не верится, - сказал Глеб, - что когда-то вы, Амвросий Отарович, были полковником, а Потапчук - майором… - Знаешь, Глеб, мы - старики - столько помним, что иногда даже становится не по себе.
На фамилию Руднев Амвросий Отарович никак не отреагировал, словно и не услышал ее. А вот когда прозвучала фамилия отставного полковника КГБ Симаковского, генерал Лоркипанидзе улыбнулся довольно ехидно.
- Вы и его знали? - спросил Глеб.
- Лично никогда не сталкивался, но услугами его пользоваться приходилось.
Я думал, его уже нет на этом свете. Таких людей обычно стараются убрать после того, как в их услугах отпадает надобность.
- Амвросий Отарович, - спросил Глеб, - как вы относитесь к президенту?
- Он мне нравится.
- Почему?
- Потому что… - генерал задумался. - Он умеет быть искренним, и у него слишком много врагов.
- Вам в жизни приходилось сталкиваться с чем-нибудь подобным? - поинтересовался Сиверов.
- Ты имеешь в виду покушение на жизнь первых лиц государства?
- Именно.
- Глеб, мы с твоим отцом были замешаны в таких историях… Как-нибудь расскажу. Правда, не все расскажу, не сразу, многое я не имею права говорить.
- Я, Амвросий Отарович, тоже не должен был вам обо всем этом рассказывать, но поймите, у меня нет выхода. Я запутался, - абсолютно искренне сказал Глеб. - Я не знаю, как мне вести себя дальше, но я хочу выйти победителем из всей этой истории… Вернее, не победителем, я просто не хочу проиграть. Я представляю себе логику сегодняшних заговорщиков - они вряд ли придумали что-нибудь оригинальное, они привыкли действовать по шаблону. И доказательством тому служит обращение к главному «отравителю» - Симаковскому.
Если вы сталкивались с чем-то подобным… Возможно, они использовали старый опыт.
- Вряд ли. Изменились условия, техническое оснащение. Надеюсь, ты рассказал мне все?
- В общем, все, что мне известно.
- Я подумаю, - Лоркипанидзе не высказал своих суждений.
- Чертовски устал, - признался Сиверов.
- Знаешь, Глеб, я сегодня днем спал пару часов, так что уснуть не смогу.
А ты иди отдыхай. Тебе надо побыть с Ириной, она переволновалась. Я подумаю… Надеюсь, что-нибудь да придет в голову… - Лоркипанидзе чуть устало склонил голову. - Пошли к столу.
Когда они вернулись в гостиную, Лоркипанидзе приложил палец к губам и указал на Ирину. Та сдержала слово, из-за стола не ушла. Она сидела, положив голову на руки, и спала.
- Долго же мы с тобой говорили.
- Каждый раз проклинаю себя за то, что не могу подарить ей хоть пару недель спокойной жизни.
- Она ждала тебя и дождалась, постарайся не разбудить ее, Глеб.
Сиверов воспринял эти слова, как приказ к действию. Он поблагодарил Амвросия Отаровича за угощение, легко подхватил Ирину и понес ее по скрипучим деревянным ступенькам на второй этаж. Там тихо, без скрипа открыл дверь.
Ирина не проснулась, она спала, даже когда Сиверов уложил ее на кровать.
Горел ночник. Его свет был теплым, уютным, домашним. Ирина во сне вздрагивала, и по ее щекам - Глеб это видел отчетливо - бежали слезы. Он наклонился над ней и тихо, чуть коснувшись губами, поцеловал в висок.
Ирина проснулась именно от этого легкого прикосновения, открыла глаза.
- Который час, Глеб? - прошептала она.
- Спи, спи, дорогая. Все спокойно, все хорошо.
- Как я оказалась здесь? Я же обещала дождаться вас.
- Ты и дождалась, я принес тебя сюда.
- Помоги раздеться, у меня уже нет сил.
Глеб помог Ирине снять платье.
- Правда все будет хорошо? - каким-то вялым голосом спросила Быстрицкая.
- Да, все будет хорошо, поверь.
- Я тебе верю, Глеб, - Ирина по-детски светшулась калачиком, положила под щеку ладони.
Глеб разделся, лег рядом. Ирина развернулась, прижалась к нему и тихо поцеловала в плечо. Они обнялись и уснули.
Они не слышали, как внизу старый генерал Лоркипанидзе ходил в мягких войлочных тапочках по столовой. Время от времени он брал бутылку коньяка, наполнял маленькую серебряную рюмочку, выпивал и продолжал ходить, ссутулясь и наморщив лоб.
А утром, когда Глеб спустился, Амвросий Отарович Лоркипанидзе сидел у стола, подперев голову руками.
Бутылка из-под коньяка была пуста, а на столе стоял чайник и большая чашка с уже остывшим чаем.
- Доброе утро, - поздоровался Глеб.
Старый генерал взглянул на настенные часы.
- Уже далеко не утро, Глеб. Но я, тем не менее, рад, что вы с Ириной выспались.
Амвросий Отарович был глуховат, но старался скрывать этот свой недостаток. Глеб заметил это уже давно и потому говорил довольно громко, но так, чтобы не раздражать старика.
- Что ты кричишь, Глеб? - скептично усмехнувшись в седые усы, махнул на Глеба рукой отставной генерал и погрозил указательным пальцем. - Потише, пожалуйста, старый Лоркипанидзе еще кое-что слышит. А вот Ирину можешь своими криками разбудить.
Сиверов в ответ лишь кивнул.
- Умывайся и присаживайся к столу. А я вскипячу чайник.
Через пять минут Глеб уже сидел за столом напротив Лоркипанидзе и пил обжигающе горячий чай. Генерал все позвякивал и позвякивал серебряной ложкой в своей большой чашке, так и не притрагиваясь к ароматному напитку. Глеб ждал. Он хотел, чтобы генерал заговорил первым.
Лоркипанидзе тяжело вздохнул.
- Вот что я надумал, Глеб. В этой ситуации есть один выход. И мне он видится таким: во-первых, тебе нужны неопровержимые улики, чтобы можно было взять полковника Руднева с поличным. Иначе он отопрется от всего, сославшись на то, что занимается безопасностью президента и провоцирует тех, кто, на его взгляд, неблагонадежен и может быть замешан в покушении. Значит, нужны очень веские улики.
Глеб Сиверов слушал и кивал.
- Ты должен будешь сделать вот что.
Глеб поставил чашку, ложечку положил рядом, на блюдце.
- Ты обязательно должен узнать, на кого выходит полковник Руднев, чьими руками он собирается совершить преступление. Круг этих людей, как я понимаю, не очень велик. И думаю, что генерал Потапчук сможет предоставить тебе подобную информацию, если установит наблюдение. Я понимаю, это рискованно, о ваших с ним изысканиях могут узнать. Но он должен будет отыскать ключевого человека.
- Не совсем понял, - перебил генерала Глеб.
- Короче, - объяснил Лоркипанидзе, - ты должен найти того человека, который будет… - Это я понял, генерал, - снова перебил Сиверов, - но что это даст?

Предыдущая страница 27 Следующая страница


Слепой для президента 28

- А вот что. Узнав, через кого собирается действовать Руднев, можно с ним, с исполнителем, договориться - напугать или пообещать больше. В конце концов, ты можешь обеспечить тому человеку защиту. Но сыграть он должен будет до конца. Я не сомневаюсь, что действовать твоему Рудневу придется через случайного человека. Круг допущенных к президенту достаточно узок и выбирать не приходится. Значит, он попытается надавить, подкупить, запугать приличного человека, приличного в нормальных условиях, а не тогда, когда его шантажируют или предлагают астрономические суммы. Тем легче будет вернуть этого заблудшего на правильный путь. Все разговоры, встречи надо записать на видеопленку, в крайнем случае на магнитофон. А потом полковник Руднев уже не сможет отпереться.
- Но меня, генерал, интересует не столько Руднев, сколько тот, кто стоит за ним.
- Да, понимаю… Но на мой взгляд, на взгляд старого разведчика, твоей целью, Глеб, должны быть не те люди, а… Глеб пристально посмотрел на генерала, взял в пальцы тонкую ложечку и повертел ею. Утренний свет заблестел на старом начищенном серебре.
- У тебя должна быть та же цель, что и у преступника. Но преступник желает убить жертву, а твоя задача - спасти. На этот раз тебе придется спасать самого президента. Понимаешь ответственность?
- Да, Амвросий Отарович, понимаю.
- И второе. Есть еще одно соображение у старого разведчика, - генерал Лоркипанидзе поднял указательный палец и сделал несколько движений, словно пытался сымитировать маятник. - Ты хорошо помнишь шестьдесят первый год?
- В каком смысле, Амвросий Отарович? Какой шестьдесят первый - тысяча восемьсот или тысяча девятьсот шестьдесят первый?
- Тысяча восемьсот шестьдесят первый, Глеб, не помним ни ты, ни я. Я имею в виду тысяча девятьсот шестьдесят первый.
- Кое-что помню.
- И что именно?
- Помню, что тогда Гагарин полетел в космос.
- Вот об этом я и хочу тебе рассказать.
- Про полет Гагарина в космос? - Глеб подумал, что старый генерал впал в пространные воспоминания.
Лоркипанидзе предугадал реакцию Глеба:
- Ты не думай, Глеб Петрович, я не стану тебе рассказывать о тех подвигах, которые мы в шестьдесят первом совершали с твоим отцом, царствие ему небесное. Я про полет Гагарина.
- А что о нем говорить, - удивился Сиверов, - дела давно минувших дней.
- Ты, Глеб, как и большинство людей на планете Земля, знаешь далеко не все.
- Чего же я не знаю?
- А не знаешь ты вот чего, сообщение о запуске Гагарина в космос было обнародовано лишь тогда, когда Гагарин уже вернулся на Землю.
- Как это? - удивился Глеб. - Об этом конечно, в последние годы писали в газетах, но именно поэтому я и не поверил.
- А вот так, дорогой ты мой. Действовать по этой схеме я советую и тебе, и Потапчуку.
- В каком смысле, Амвросий Отарович?
- Вам надо будет договориться с президентом, чтобы он назначил дату операции официально. Дать такое сообщение в прессе, по телевидению… - Если я правильно вас понимаю, - уточнил Сиверов, - Вы предлагаете вначале сделать операцию президенту, а затем о ней сообщить?
- Нет, ты меня не понял. Ты мыслишь слишком просто, как школьник.
Сообщение даты спровоцирует тех, кто собирается совершать преступление, и не так уж важно - будет указана дата раньше реального срока или позже него. Тебе ведь незнание даты тоже мешает работать, как и Рудневу и его покровителям?
- Да, - согласился Глеб.
- Вы с Рудневым должны ориентироваться на одну дату, тогда сможете просчитывать ходы друг друга. Это - игра, а играть можно, только зная правила.
- Заманчиво звучит, особенно трогательно выглядит ваша забота о Рудневе, а то он, бедняга, никак не может предугадать мой следующий шаг.
- Ты сможешь таким образом предупредить преступление.
- Но каким способом?
- Ты как действовать собирался? Ликвидировать причину - тех, кто отдал приказ Рудневу.
- Естественно.
- А ты рассуди. Времени мало и у них, и у тебя. Возможность убийства представилась и грозит в любой момент исчезнуть. Проведут операцию - и все.
- Но если оставить в неприкосновенности хозяев Руднева, они предпримут еще одну попытку.
- Вот тогда у тебя появится чуть больше времени, все и узнаешь, - на лице Лоркипанидзе появилась хитрая улыбка.
- Я не привык работать следователем, а вы предлагаете мне заняться не своим делом.
- У тебя получится, обязательно. А кто стоит за полковником Рудневым, - это, Глеб, поверь, не твоя забота. Ты собери факты, собери все улики по крупице и так, чтобы от них никто не отвертелся.
- Легко сказать, я, честно признаться, и уголовного кодекса не читал.
- Я тебе не квалифицировать преступление предлагаю. Этим потом другие умники займутся. Ты Руднева с поличным возьми. И думаю, он все расскажет: кто и что ему поручал, кто деньги платил.
- Ну, зачем - это понятно и так. Можно даже не допрашивать Руднева.
- И почему же ты, Глеб, так думаешь?
- Потому что наш президент сильно мешает - тому, кто рвется к власти.
- Слишком простое объяснение, Глеб.
- Амвросий Отарович, вы подкинули идею, если я правильно вас понял, найти исполнителя раньше, чем Руднев доберется до него. Над этим стоит поразмыслить.
Перспектива заманчивая. Но если Руднев еще не знает, кто будет исполнителем, откуда это станет известно мне?
- Не догадываешься?
- На сегодняшний момент никому не известно, не только кто будет делать операцию, но и где ее будут делать.
- А ты, Глеб, считаешь, у нас в России много мест, где можно сделать президенту операцию на сердце?
- Думаю, два-три.
- А я думаю, только два. Специалистов, Глеб, у нас не так уж и много, может быть, на всю Россию три-четыре бригады.
- Откуда вы все это знаете, генерал?
- Лет десять назад я занимался этой проблемой. Хотел сделать себе операцию.
- Где сделали?
- Делал здесь, в России, естественно, в Москве, в Кардиологическом центре.
- И вы думаете, что президент поедет в Кардиологический центр?
- Послушай, Глеб, это абсолютно неважно, где он будет делать операцию, неважно для твоей работы. Тебе ведь нужно изобличить злоумышленников?
- Да, генерал, ваша правда.
- Так вот: Кардиологический центр или Центральная клиническая больница, или даже Питер - не важно, важна дата.
- Послушайте, генерал, как вам кажется, с президентом возможно поговорить на эту тему - чтобы он назначил ложную дату операции и его пресс-секретарь сообщил журналистам, какая бригада будет оперировать главу государства?
- Это, пожалуй, самое сложное. Но думаю, вопрос решаем. Управление охраны президента - не такая уж цельная структура, какой кажется на первый взгляд или какой желает казаться. Думаю, там есть свои течения есть разные направления. И скорее всего они относятся друг к другу, мягко говоря, недружелюбно.
Вот на этих противоречиях и следует попробовать сыграть. К тому же, Глеб Петрович, есть генерал Потапчук.
- Самое интересное, Амвросий Отарович, почти то же самое предложил Потапчук.
- Переговори с ним. Если он захочет, то найдет выходы на президента.
Конечно, ты пообщаться с президентом не сможешь, а вот Потапчук - вполне. Даже если не сам, то через кого-нибудь. Например - через жену, через дочь или через премьер-министра, если, конечно, премьер-министр не заинтересован в смерти президента, - глубокомысленно заметил генерал и подлил себе кипятку. - Берите варенье, Глеб Петрович, - почему-то вдруг официально обратился к сыну своего друга Амвросий Отарович.
Но Глеб не придал этому значения. Он понимал, что это всего лишь игра.
Старик целыми днями пребывает в одиночестве, и, когда судьба дарит ему встречу, а еще лучше, реальное дело, он становится удивительно красноречивым.
- Кстати, Глеб Петрович, несколько замечаний о нашем знакомом.
- Кого вы имеете в виду?
- Полковника Симаковского. И вот что я хочу сказать тебе, Глеб, - вполне дружеским тоном заговорил отставной генерал. - У одних людей есть талант рисовать картины, у других - писать книги, у третьих - варить замечательную сталь. А вот Симаковскому Бог дал своеобразный талант - изготавливать уникальные яды.
Думаю, во всей России ему нет равных в этом. Хотя, может быть, не только в России. Он феноменальный специалист, гений. Я рассказал бы тебе кое-что о его деятельности, но боюсь показаться многословным и мне не хочется, чтобы ты, Глеб, считал меня старым ностальгирующим маразматиком, превозносящим старые времена и хулящим новые. Лоркипанидзе не такой. Но поверь, Глеб, я не могу не отдать дань восхищения Симаковскому. Дважды он меня выручал.
Убийства, совершенные с помощью его изобретений, остались не раскрытыми.
Так что он действительно гений. Как и все служаки, он, конечно же, боится людей из охраны президента. Поэтому я думаю, Руднев получит то, что ему надо для совершения преступления.
- Вполне может быть, - Глеб кивнул.
- Так вот что я посоветую: бдительно следить не только за Рудневым, но и за Борисом Андреевичем Симаковским, не оставлять его без присмотра ни на одну секунду.
- Я понял, - ответил Глеб и тут же взглянул на циферблат своих часов.
- Да-да, именно это я и хотел тебе сказать, Глеб.
Отправляйся в город и начинай заниматься делом. А за Ирину не беспокойся, я за ней присмотрю.
- Да, Амвросий Отарович, пожалуйста, будьте с ней повнимательнее.
- Ты меня учишь как обращаться с женщинами! - вставая из-за стола и молодцевато выпячивая грудь, громко воскликнул генерал Лоркипанидзе. - Меня, потомка грузинских князей?!
- С чужими женщинами, - усмехнулся Глеб.
- Знаешь, дорогой, Ирина мне не чужая, ее я видел больше, чем тебя. В прошлый раз они с Анечкой десять дней жили у меня, а ты лишь дважды появился. Я шучу.
За Ирину не беспокойся, присмотрю. Кстати, Глеб, может, тебе в самом деле нужен автомобиль?
Сиверов пожал плечами. Он еще не решил, что ему понадобится в самое ближайшее время, но на всякий случай улыбнулся и благодарно кивнул.
- Я буду рад, если ты воспользуешься моей «победой». Ты, конечно же, ее снова немного попортишь, но зато потом и отремонтируешь. А то, Глеб, мне не хочется умереть и оставить абсолютно новую машину, хоть ей и столько же лет, как тебе, настолько новую - как будто на ней никто и не ездил.
- Может быть, и воспользуюсь, - вполне серьезно сказал Сиверов. - Я еще не знаю. В город я, пожалуй, поеду на своей, а вот потом… - Считай, что я тебе разрешил. Вообще делай с ней что хочешь! - бесшабашно махнул рукой генерал Лоркипанидзе. - Только любовниц не катай.

Глава 22

Ночью, когда Глеб Сиверов был на даче у Амвросия Отаровича Лоркипанидзе и выслушивал его рассуждения, в Центре, в одном из особняков, который вот уже несколько лет занимало Управление охраны президента, полковник Руднев проводил экстренное совещание со своими сотрудниками. Совещание было бурным, потому что полковник Руднев, как ни пытался, не смог скрыть накопившуюся злость. Он стал кричать на сотрудников, изощренно материться и громко стучать кулаком по столу.
- Мать вашу! Какие-то генералы из ФСБ лезут в мои дела, пытаются контролировать службу охраны президента! Потапчук вообще обнаглел, позволяет себе черт знает что. Требует списки врачей, которые будут задействованы в операции на сердце президента. Какое его собачье дело! И вообще, за ним надо следить. Я должен знать каждый шаг этого долбанного генерала. Не дай Бог, какая-нибудь информация просочится!..
В таком духе совещание продолжалось почти два часа. Наконец, Руднев дал всем задания. Особо провинившиеся получили нагоняй.
Руднев решил поспать хоть несколько часов, чтобы набраться сил. Ведь каждый следующий день был тяжелее предыдущего, и напряжение с каждым днем возрастало. Руднев знал, как никто другой, что его шеф не бросает слов на ветер. И если говорит во всеуслышание о каких-то чемоданах компромата на высшие должностные лица, то это чистая правда. В сегодняшней России компромат легче раздобыть, чем придумать. Но, кроме компромата на высшие должностные лица России, у шефа Руднева имелся компромат и на всех сотрудников охраны президента. Руднев знал, что опальный генерал не остановится ни перед чем, если попытаться выйти из его игры, и документы будут обнародованы. И тогда ему, полковнику Рудневу, грозит высшая мера. Которую даже президент вряд ли посчитает уместным заменить на пожизненное заключение.
Рудневу, честно говоря, хотелось встретиться с генералом Потапчуком на нейтральной территории и попробовать договориться. Потому что нельзя дальше мучить себя неопределенностью.
«Вряд ли он согласится, но тогда пусть пеняет на самого себя».
Оба они были под контролем. Руднева «пас» Потапчук, Потапчука - Руднев.
Такая холодная война иногда, с другими людьми, давала свои плоды. Заставляла их отпустить. Но Руднев осознавал, что видавший виды генерал будет идти до конца, если, конечно, его не остановить. Но ни у Руднева, ни у его бывшего шефа на генерала Потапчука компромата не было. Поэтому шантаж и запугивание отпадали сами собой.
Значит, оставался последний способ - последний и самый надежный.
Полковник уже давным-давно убедился, что лучше всех хранят секреты мертвецы.
Убрать генерала Потапчука было не так-то просто - слишком заметная фигура. Хотя сейчас, когда президент готовится к операции на сердце и все только и ждут, что произойдет с ним дальше, время для ликвидации самое подходящее. А если все задуманное шефом осуществится, то тогда с Руднева спросу никакого. И все последствия для него - генеральская звезда и солидная сумма на один из счетов в швейцарском банке или еще где-нибудь в Европе. Короче, настырного генерала придется убирать, чего бы это ни стоило.
Полковник Руднев проснулся очень рано. Он был зол и чувствовал, что все его нервы на взводе. Стоя перед зеркалом в ванной комнате, он смотрел на свое отражение в овальном зеркале. Под глазами набухли тяжелые мешки, цвет лица стал землистым.
- Ну у тебя и видуха, Аркаша! - обратился к своему отражению Руднев. - В гроб краше кладут.
«И на хрен ты ввязался в это? Ведь можно же было в свое время свалить. И надо было сделать это сразу же, на следующий день после того, как шеф покинул свой кабинет. Но тогда ты промедлил, а бежать сейчас уже нет смысла. Да и тогда, наверное, далеко не убежал бы… Находить он умеет».
Под эти нехитрые мысли полковник Руднев быстро побрился, затем надел чистую рубаху, отутюженные брюки, пиджак и галстук в мелкую клеточку. Выглядел он вполне респектабельно.
Выпив большую чашку кофе, Аркадий Борисович сбежал вниз. Ему предстояло провести несколько важных встреч и решить пару неотложных вопросов в Управлении, а после наведаться к Борису Андреевичу Симаковскому.
Вот это-то дело и было самым главным в его сегодняшних планах.
…Серый «фольксваген-пассат», за рулем которого сидел полковник Руднев, подъехал к Милютинскому переулку. Заезжать к самому дому Руднев, естественно, не стал, а загнал машину в соседний двор. И направился куда ему было нужно. Он осмотрелся, но не понял, что за ним наблюдает высокий мужчина в спецовке работника коммунальной службы, рядом с которым на асфальте стоял металлический ящик с инструментом.
Полковник Руднев, поднялся по лестнице. Остановился возле двери Симаковского и коротко позвонил.
Борис Андреевич Симаковский, хоть и знал, что за гость за дверью, все равно проявил осторожность. Отставной сотрудник КГБ посмотрел в глазок. Тяжелое веко старика дрогнуло, покатилась слеза. Он размазал ее тыльной стороной ладони и, лишь убедившись, что за дверью стоит именно тот, кого он ждет, снял дверную цепочку и повернул ключи в замках.
- Здравствуйте, - спокойно, мягким голосом поприветствовал Симаковского Руднев.
- Проходите.
Симаковский на всякий случай выглянул на лестничную площадку, но там никаких нежелательных свидетелей не оказалось.
- У меня мало времени, Борис Андреевич, поэтому давайте сразу перейдем к делу, - уверенно сказал Руднев, входя в квартиру.
- Времени у всех мало.
- У меня - особенно.
Борис Андреевич улыбнулся. По случаю прихода гостя он принарядился - не то что при прошлой встрече. Свежая рубашка, отутюженные брюки, начищенные туфли. И только жилетка из собачьей шерсти была той же. Уже лет пятнадцать Симаковский маялся радикулитом. Никакие лекарства не помогали. Единственное, что спасало, - жилетка, связанная женой.
- Торопитесь? - пустился в рассуждения Борис Андреевич. - Спешите, спешите… А может, стоит остановиться, оглядеться, подумать и только после этого обращаться к тому, от чьих услуг отказалась структура.
От этих речей полковника Руднева передернуло.
«Ваг старый маразматик! Вечно эти старики философствуют вместо того, чтобы заниматься делом».
Симаковский же галантно повел рукой, приглашая гостя в кабинет. Руднев прошел, но садиться не стал.
- Садитесь, уважаемый, - предложил Симаковский, - вашу просьбу я выполнил. Вот то, о чем вы меня просили. И ни у кого больше подобного вещества нет, оно уникальное, единственное в своем роде.
Симаковский поднял указательный палец и принял горделивую позу. Он был похож на какого-нибудь героя живописных полотен конца восемнадцатого - начала девятнадцатого века. Отставной полковник картинно стоял, опираясь на край стола, сжимая в негнущихся дрожащих пальцах небольшую ампулу, похожую на те, какими пользуются врачи, делая инъекции.
Ампула перешла в руки полковника Руднева. Старик немного замешкался, чуть не упустив ампулу на пол, но Руднев был проворен.
- Не бойтесь, не бойтесь, - сказал Симаковский, - эта ампула из очень прочного стекла и не разобьется, даже если упадет на мраморный пол. В добрые старые времена делали ампулы из прочного стекла.
- А почему вы, Борис Андреевич, не отдали мне ее при первой встрече?
Старик важно пожал плечами и глубокомысленно усмехнулся:
- Видите ли, уважаемый, - начал он, и Руднев испугался, что сейчас Симаковский разразится какой-нибудь длиннющей тирадой, - человек должен уважать свой труд. Особенно если этот труд не похож на то, что делают другие. Я действительно уникальный специалист и того, что делалось в моей лаборатории, еще никто не превзошел. Поэтому вы и обратились ко мне… Руднев нелюбезно прервал его.
- Препарат что, бесцветен? - спросил он.
- Бесцветен. И не имеет ни запаха, ни вкуса. Как вода, чистейшая родниковая вода.
- Это то, что нужно, - удовлетворенно заметил Руднев. - Ампула последняя?
- Да, другой такой нет. И никто не сможет воспроизвести это вещество - никто, кроме меня. Я же прекрасно помню технологию и все составляющие. Там есть один секрет… «Вот завелся, старый маразматик!» - глаза Руднева сузились и сверкнули.
А может, это просто показалось Симаковскому, но на старика напала какая-то оторопь, на несколько мгновений его движения стали не столь уверенными.
- Так вы говорите, Борис Андреевич, это вещество действует в сочетании с обезболивающими и наркозом?

Предыдущая страница 28 Следующая страница


29 Андрей Воронин

- С наркозом лучше. Да-да, уважаемый, оно действует именно так, как вы просили.
- И что, его в самом деле невозможно вычислить?
- Невозможно!
- Разве так бывает?
- Главное, чтобы произошло сочетание. Естественно, зная технологию, можно попытаться установить наличие в организме остаточных концентраций этого яда, но если не будешь знать, что именно ищешь, никакие экспертизы, даю вам голову на отсечение, не смогут определить причину смерти. А через восемь часов происходит полный и окончательный распад этого вещества.
И тогда вообще… - Все понял, - оборвал Симаковского Руднев, и его глаза вновь сверкнули.
- Где ваша жена, дети? - осведомился он.
- Вы же понимаете, я не люблю, когда жена видит, кто ко мне приходит.
Женщины чрезвычайно любопытны и, как правило, задают слишком много ненужных вопросов. Поэтому я отослал ее. Вернется она только к вечеру.
- Да, вы старый чекист, Борис Андреевич.
Симаковский самодовольно хмыкнул:
- Мне довелось служить с такими людьми, при таком начальстве… А учили тогда по-настоящему, не то что нынче. Хотя я не знаю, как гам сейчас учат. Но, судя по всему, таких специалистов, как я, нынче нет. Вы же ко мне обратились, а не к кому другому, - старик раздраженно махнул рукой.
- У вас есть личное оружие, Борис Андреевич?
Симаковский несколько мгновений помедлил с ответом, и по его замешательству Руднев понял, что у старика оружие есть.
- Нет, уважаемый. Зачем мне, пенсионеру, оружие.
Мое оружие вот здесь, - Борис Андреевич постучал пальцем по своему выпуклому морщинистому лбу.
- Хотя это уже не имеет значения, - сказал Руднев.
Он вынул из кармана пальто портсигар, раскрыл его, аккуратно уложил в него стеклянную ампулу и зажал резинкой. Тихо щелкнула серебряная крышка.
Руднев еще несколько мгновений держал портсигар на ладони, а затем опустил во внутренний карман пальто.
Борис Андреевич Симаковский с торжествующей улыбкой стоял у стола, ожидая продолжения разговора и заслуженного вознаграждения.
Руднев вновь запустил руку в карман.
"Значит, даст все-таки денег, - подумал отставной полковник, - вот чего я не научился в этой жизни, так это требовать у государства. Оно само мне все давало.
Сколько же я получу? В долларах или российскими?
Главное, что не придется переделывать запись в моем дневнике. Обещал же я помочь бескорыстно, а теперь, после того как дело сделано…"
Симаковский не успел додумать свою путаную мысль до конца - правая рука гостя, еще несколько секунд назад державшая портсигар, теперь сжимала пистолет с коротким глушителем.
- Что вы! Что вы, уважаемый! - выкрикнул отставной полковник КГБ Борис Андреевич Симаковский и поднял руки - так, как это делают солдаты, сдающиеся в плен.
И без того тонкие губы полковника Руднева в зловещей улыбке стали еще тоньше, превратившись в две ниточки.
- Вы слишком долго служили в органах и слишком много знаете. Думаю, вы понимаете, что ваша жизнь уже не имеет смысла. И я сейчас выстрелю не в вас, полковник Симаковский, а в ненужную нашему делу информацию, - словами киногероя объяснился полковник Руднев и нажал на спусковой крючок.
Выстрел был практически беззвучный. Пуля вошла точно в центр выпуклого морщинистого лба Бориса Андреевича Симаковского. Он качнулся, заваливаясь на письменный стол, и уткнулся головой в его крышку.
Кровь полилась на столешницу, пачкая листы бумаги.
Секунд двадцать полковник Руднев стоял без движения, продолжая сжимать рукоять пистолета.
- Ну вот и все, дорогой, - он подошел к уже мертвому Симаковскому, приставил пистолет к затылку и еще раз нажал на спусковой крючок. - Так будет лучше. Благодарю за службу.
Ощущая холодок в груди, Руднев покинул квартиру, спустился по лестнице, огляделся по сторонам. Ничего подозрительного не заметил и через арку вышел на улицу. А пройдя полквартала, сел в свой «фольксваген», запустил двигатель.
- Дело сделано, - сказал он самому себе, переключая скорости.
Глеб Сиверов видел, как Руднев покидал подъезд.
Еще до появления полковника Сиверов решил, что обязательно встретится с Симаковским. Но планы пришлось скорректировать. Глеб рассудил, что лучше всего это будет сделать сразу же после визита Руднева - под видом сантехника из домоуправления он войдет в квартиру и попытается выяснить, зачем приходил Руднев к Борису Андреевичу.
Глеб покинул свой наблюдательный пункт и пересек двор, в подъезде отключил воду на стояке, подошел к двери квартиры Симаковского и трижды позвонил.
В квартире стояла полная тишина. И тут Глеб отчетливо понял - то, что совсем недавно произошло в квартире, исправить уже невозможно.
"Черт подери, почему я не смог этого предусмотреть! А если бы и предусмотрел, что бы это изменило?
Ровным счетом ничего. Прав Лоркипанидзе, многое меня не касается, и не надо пытаться сделать этот мир лучше".
Хитроумная отмычка вошла в прорезь замка и, повозившись секунд пятнадцать-двадцать, Сиверов усмехнулся - ригель мягко отошел влево, и Глеб оказался в квартире. Он сразу же уловил запах - обоняние у него, как и зрение, было прекрасным - запах, который нельзя спутать ни с чем. Это был запах пороха.
Глеб надел перчатки, старательно обтер ручку и только после этого закрыл за собой дверь, набросил цепочку и осмотрел квартиру. Все было именно так, как он и предположил: полковник Руднев ликвидировал Симаковского как ненужного свидетеля. На столе уже начинала густеть большая лужа крови, и тяжелые капли падали с края стола на ворсистый старый ковер.
«Интересно, сколько у меня времени?»
Сиверов осмотрел труп старика Симаковского, но ничего необычного не привлекло его внимания. Затем он присел на корточки и осторожно, по одному, принялся выдвигать ящики письменного стола. Глеб не знал, что ищет, но знал - хоть какие-то улики должны остаться. Пальцы нервно перебирали бумаги.
Наконец Глеб наткнулся на толстую тетрадь. Он начал перелистывать страницы. Его лицо оставалось непроницаемым, а взгляд - холодным и злым.
- Вот оно! - прошептал Сиверов, поняв, что в его руках находится дневник отставного полковника КГБ.
Глеб перебрасывал страницу за страницей, затем перевернул сразу несколько и увидел число, написанное твердым почерком. На этот раз губы Сиверова тронула улыбка.
Дневник Бориса Андреевича Симаковского перекочевал в железный ящик Глеба - такой, с каким обычно ходят сантехники.
Что-то еще удерживало Глеба, и поэтому он пока не спешил покидать квартиру, рискуя быть застигнутым врасплох, что совсем не входило в его планы.
Но ничего нового Сиверов не обнаружил, тайник Симаковского найден не был.
"Да, здесь еще есть над чем поработать. Но пусть сюда заглянут после меня люди генерала Потапчука.
Так будет правильно и справедливо".
Сотовый телефон лежал во внутреннем кармане комбинезона. Глеб вытащил его и набрал номер. Номер, который не прослушивался.
Отчетливо прозвучал напряженный от волнения голос Потапчука.
- Это я, - сказал Глеб.
- Да, я узнал. Где вы сейчас?
- Недалеко, в Центре. И я хочу, чтобы в квартире бывшего полковника первыми оказались ваши люди.
- А что случилось?
- Симаковский застрелен. Это сделал полковник Руднев.
- Понятно, сейчас отправлю.
- И еще, - добавил Глеб, - давайте вечером встретимся.
- Меня очень сильно опекают, - тихо произнес в трубку генерал Потапчук. - Но, тем не менее, давайте.
Ведь я старый конспиратор и думаю, нам это удастся.
- Тогда, генерал, ровно в семь вечера, - и Глеб назвал номер своей машины.
- Хорошо, буду.
Ровно через тридцать минут во двор дома по Милютинскому въехал автобус, из которого быстро выгрузились люди в штатском. По их слаженным действиям чувствовалось, что это опытные специалисты. Квартира Симаковского даже не была заперта, и они без труда попали внутрь.
Через час появились результаты. Люди генерала Потапчука обнаружили сейф, вскрыть который не представило особых усилий специалистам из ФСБ. Содержимое сейфа переложили в картонные коробки, туда же упаковали все бумаги, хранившиеся в письменном столе отставного полковника КГБ.
Руднев узнал о том, что происходит в Милютинском переулке, одним из первых. Ему тут же сообщили те, кто следил за людьми генерала Потапчука. Все это очень сильно насторожило Руднева.
"Кто? Кто мог так быстро оказаться в квартире? Почему я не знаю о том, кто именно сообщил генералу о смерти Симаковского?
Тянуть с генералом Потапчуком не имеет смысла и, скорее всего, становится просто опасным. Потапчук должен умереть как можно скорее. Иначе он такого наворотит, что и я, и мои люди, а самое главное те, кто стоит за мной, - все мы окажемся за решеткой раньше времени. Потапчука пора ликвидировать".
Руднев принял решение, но должен был посоветоваться, все-таки генерал Потапчук - крупная фигура.
Поэтому Руднев решил посоветоваться с шефом: пусть часть ответственности ляжет и на него.
Серый «фольксваген-пассат» помчался за город.
Из машины по радиотелефону полковник Руднев позвонил опальному генералу, чтобы предупредить о своем приезде. Тот в это время сидел в кресле и смотрел в огромный экран телевизора. Передавали, как всегда в это время, новости. Пульт дистанционного управления лежал на коленях, рядом, на низком журнальном столике, покоилась стопка журналов и газет. По старой привычке отставной генерал всегда читал прессу с карандашом, отмечая то, что его заинтересовало.
На этот раз были подчеркнуты и отмечены всевозможными значками фамилии тех, кто получил какое-то новое назначение, и информационные сообщения, связанные с болезнью президента «И почему это раньше мне не пришла в голову мысль о его устранении? Ведь тогда все это можно было сделать без особого труда. Пара стаканов водки - и его сердце вышло бы из строя. Никакая операция не помогла бы. Да, но тогда мне это было ни к чему. Слишком уж все хорошо складывалось, да и уверен я был в своей непотопляемости. И вот теперь вынужден сидеть здесь, на даче. Как писали и пишут журналисты: „Все мы плывем в одной лодке“. А тонуть-то приходится по одиночке… Интересные парадоксы случаются в жизни!»
И в это время зазвонил телефон. Опальный генерал, продолжая смотреть на экран телевизора, где в очередной раз обсуждалась предстоявшая президенту операция, снял трубку и усталым голосом произнес:
- Говорите.
- Это Руднев.
- Ну что, Аркаша, стряслось? - глядя на экран телевизора, спросил бывший шеф полковника.
- Херня получается.
- Снова херня? Так я и знал! Как только ты, Аркаша, за что-нибудь берешься, обязательно херня получается. Ладно, ладно, не надо оправдываться, говори по делу.
- Я через полчаса буду у вас.
- Это еще зачем?
- Надо решить очень важный вопрос.
- А по телефону?
На этот раз Рудневу не повезло. Категорический отказ шефа от встречи вынудил полковника на ходу менять планы, и Руднев изменил их.

Глава 23

Прошло десять дней. Полторы недели, или двести сорок часов. Казалось бы, что может произойти за каких-то десять дней?
А произошло так много событий и настолько важных, что в результате все точки над "i" были уже расставлены. Во-первых, и это главное, генерал Потапчук все-таки сумел встретиться с президентом и переговорить с ним. Вернее, Глеб не знал, лично ли генерал встречался с президентом, действовал ли через кого-то.
Но результат не заставил себя ждать. В самом близком окружении президента уже знали день, на который назначена операция. Глеб решил, что как только все закончится, он обязательно разопьет с Потапчуком бутылку водки и расспросит генерала, как тому удалось встретиться с президентом и уговорить его действовать по сценарию, разработанному генералом Потапчуком и агентом по кличке Слепой.
Естественно, о существовании Слепого никто не знал. Вернее, не знал никто из тех, с кем Глеб боролся.
Он оставался для них загадкой. Да и в ФСБ, скорее всего, о существовании Сиверова и его действиях знал лишь Потапчук. Слишком ценен был агент Слепой - самый надежный человек, которому можно было доверить любую тайну и не сомневаться в полнейшей ее сохранности. То, что у генерала Потапчука есть агент по кличке Слепой, в ФСБ было известно, но что Слепой и Глеб Сиверов одно лицо, знал только Потапчук.
Теперь наступила заключительная фаза - самая важная, судьбоносная. И если раньше еще можно было остановиться, выйти из игры, то теперь уже предстояло бороться до конца - и обязательно победить. Ведь от исхода этой борьбы зависела жизнь президента, и, как следствие, вечно непредсказуемая дальнейшая судьба России.
И Глеб, и Потапчук, и президент отдавали себе отчет в том, что произойдет, если заговорщики одержат верх.
Тогда опять на несколько лет будет остановлено движение России вперед, опять начнется жестокая борьба за власть. Хотя многие именно этого и ждали, плетя сеть интриг и готовя всевозможный компромат.
Единственное, что могло остановить всех рвущихся к власти, - крушение планов заговорщиков. Однако оптимизм был преждевременен - все, что удалось собрать в связи с убийством Симаковского Бориса Андреевича, по приказу вышестоящего начальства пришлось передать из управления генерала Потапчука в Управление по охране президента. Как генерал ни старался оставить это дело у себя - ничего у него не получилось. И по давлению, которое на него оказывали, Потапчук понял, сколь могущественные силы стоят за теми, кто замыслил страшное преступление. Понял он и то, что официально на этом этапе бороться не сможет.
Войну придется вести втемную, и потому все надежды Потапчука сводились к одному-единственному человеку, но зато какому! Потапчук отлично знал, что агент по кличке Слепой стоит в такой невидимой борьбе побольше, чем дивизия внутренних войск и даже отдел, возглавляемый самим генералом.
Да, борьба вошла в решающую фазу Уже официально были известны дата проведения операции и бригада, которая эту операцию проведет. Однако, на самом деле готовились к операции две бригады.
Каждый новый день походил на предыдущий. Но огромный опыт подсказывал Глебу, что развязка близка.
И если судьбе будет угодно, то он, Глеб Сиверов, вновь выйдет победителем. Но это в будущем. Пока же единственное, что хоть как-то радовало и успокаивало Глеба, это то, что теперь он, как и прежде, работает в одиночку: хоть и вынужден рассчитывать только на свои силы и на везение, но и отвечает только за свои глупости, промахи и неудачи.
До сих пор фортуна ему не изменяла. Все удавалось так, как он планировал.
Молодой хирург Федор Казимирович Козловский дни и ночи проводил в Центральной клинической больнице, готовясь оперировать президента. Время от времени, чтобы выспаться, он приезжал домой. Естественно, теперь он не пользовался своим автомобилем - к его услугам была машина из охраны президента, которую сопровождали еще две машины. С включенными сигнальными маячками неслись они по ночной Москве прямо к дому хирурга. Подъезд и квартира охранялись.
А Глебу Сиверову необходимо было во что бы то ни стало встретиться с хирургом Козловским, встретиться и переговорить, убедить Федора Казимировича действовать по тому плану, который Глеб ему предложит. Но как устроить подобную встречу, как заставить хирурга поверить, что он, Глеб Сиверов, не имеет никакого отношения к врагам государства, замыслившим сломать хрупкую систему управления, Сиверов не знал. ЦКБ находилась под контролем людей из охраны президента. На крышах ЦКБ сидели снайперы, территория охранялась так тщательно, что и мышь не проскочила бы.
Оставался открытым вопрос: кто обеспечивал охрану больницы? Враги или друзья?
После дня наблюдений Глеб понял, что все его планы могут сорваться. Все те способы, которыми Глеб обычно пользовался в подобных ситуациях, казались неприемлемыми.
И все-таки он придумал.
Сиверов связался с генералом Потапчуком. Естественно, Глеб звонил по телефону, которого, кроме него, никто не знал, и, следовательно, подслушать их разговор никто не мог.
- Генерал, - начал Глеб после короткого приветствия, - мне нужна ваша помощь.
- Говорите, говорите, - сухо и официально сказал Потапчук, и Глеб догадался, что генерал сейчас не один - продолжать разговор нежелательно.
Сиверов прервал связь. Только через час генерал сам позвонил Глебу. Тот в это время сидел в машине, наблюдая за подъездами к ЦКБ.
- Ну, Глеб Петрович, рассказывайте, что у вас.
- А у вас, генерал? - вопросом на вопрос ответил Глеб.
- Меня обложили, как в былые времена, когда я еще служил в разведке на территории предполагаемого противника. Я даже и не подозревал, что они, черти, могут так хорошо работать. Каждое мое движение контролируется, каждая бумага, которая попадает на мой стол, уже прочитана. В общем, я парализован и почти не могу двинуться.
- Где вы сейчас, генерал?
- Сейчас я в туалете, откуда и разговариваю с вами.
«Ничего себе! - подумал Глеб. - Если Потапчук может разговаривать со мной только из туалета, значит действительно старика ведут так, что ни вздохнуть ни охнуть… Значит, наши опасения не напрасны».
- Генерал, мне надо встретиться с доктором Козловским во что бы то ни стало. Я придумал ход, но мне нужна ваша помощь.
- Что я должен сделать, Глеб Петрович?
- Я хочу попасть в ЦКБ, в кабинет доктора Козловского под видом журналиста. Это единственный способ. Я придумал его, увидев интервью Козловского корреспонденту НТВ по телевизору.
- Ну что ж, Глеб Петрович, тут я, пожалуй, могу оказать вам помощь.
Завтра поезжайте в «Известия» и обратитесь к… - генерал назвал фамилию, - вам выдадут все документы, тогда сможете действовать, как журналист.
- Документы будут на имя Федора Молчанова?
- Да, Глеб Петрович. Руководство газеты договорится с охраной президента.
С кем - с кем, а со средствами массовой информации охрана президента ссориться не хочет.
Все получилось так, как обещал генерал Потапчук.
На следующий день с настоящими документами корреспондента газеты «Известил», преодолев массу кордонов, Глеб попал-таки в Центральную клиническую больницу. Подлог обнаружить было недолго, но Сиверову удостоверение требовалось часа на два, не больше.
Доктор Козловский вошел в свой кабинет. Глеб уже ждал его:
- Добрый день, Федор Казимирович.
- Извините, но у меня мало времени, Федор Анатольевич.
- Можете называть меня просто Федором, - сказал Сиверов, сжимая ладонь кардиохирурга в крепком рукопожатии.

Предыдущая страница 29 Следующая страница


Слепой для президента 30

- У меня, Федор, действительно мало времени. Так что быстрее задавайте свои вопросы.
Глеб вытащил из сумки диктофон и поставил его на стол.
- Хотите кофе? - предложил Козловский.
- Не откажусь.
И пока Федор Казимирович ставил на стол два кофейных прибора, Глеб пощелкал клавишами диктофона, снабженного спецприспособлениями, внимательно следя за мигающими лампочками индикации. Слава Богу, никаких подслушивающих устройств в кабинете хирурга не оказалось.
- Можно я сделаю короткий звонок из вашего кабинета и сообщу, что я на месте?
- Да, пожалуйста, - кардиохирург устало вздохнул, поудобнее усаживаясь в кресло.
За последнее время он привык ко всевозможным интервью, привык к своему изображению на телеэкране.
Но, тем не менее, ему льстило такое внимание пишущей братии.
А Глеб со своим диктофоном подошел к телефону и быстро набрал номер.
Набрал наугад. Его интересовало, нет ли каких-нибудь «жучков» в телефоне Козловского.
Телефон оказался чист, что весьма обрадовало мнимого журналиста.
- Федор, - сказал Глеб, пристально глядя в глаза доктору.
- Да, я вас слушаю.
- Мой диктофон выключен.
Козловский равнодушно пожал плечами: у каждого журналиста свои приемчики… Но ему даже и в голову не могло прийти, что разговор примет столь неожиданный оборот.
- На вашего пациента готовится покушение. Я никакой не журналист.
- А кто же вы?
- Я сотрудник одной из спецслужб, я из ФСБ.
- Да вы что! Людей из спецслужб тут больше, чем больных, но никому из них не пришло пока в голову выдавать себя за журналистов.
- Однако это так. Покушение готовится.
Доктор Козловский подался вперед и весь напрягся.
Глеб даже заметил, как уверенные движения доктора за несколько секунд разговора стали чуть суетливее. Пальцы дрогнули, а на лбу выступили крупные капли пота.
- Говорите, я вас слушаю.
- Вы можете помочь в этом деле, можете оказать большую помощь в изобличении преступников.
- Кто они? - спросил Федор Козловский. Глеб понял - надо говорить начистоту.
- Это люди из охраны президента. Естественно, там не все подлецы, но бороться с ними почти невозможно. Они полностью контролируют ситуацию и действовать задумали именно через вас.
- Через нас или через меня?
- Скоро вы обо всем узнаете. Я уверен, что на вас попытаются выйти и с вами попытаются договориться.
- Это невозможно, - возразил Козловский. - Нет-нет, что вы, это невозможно. Я не стану ничего делать ни по чьей указке, и даже люди из охраны президента для меня не авторитет.
- Я понимаю, - сказал Глеб, - я был уверен, что вы честный человек, потому и пришел к вам.
- Что я могу сделать?
- Вы, доктор, должны сыграть роль нечестного человека.
- Это обязательно?
- Да, и вы должны согласиться на их условия.
- На чьи условия?
- Скажите, только честно, Федор, к вам еще никто не подходил из охраны президента с какими-нибудь странными предложениями?
Козловский задумался, наморщил лоб.
- Да, подходили. Я только теперь понял это.
Федор Козловский и сам не мог бы ответить, почему вот так, сразу, почти мгновенно, с первых фраз он поверил этому высокому сильному человеку, сидящему напротив. Что-то в его словах, в движениях было такое, что располагало к нему, убеждало в его искренности.
- Ко мне подходил полковник Руднев, но ни о чем таком он не говорил.
По-моему, кроме меня, он подходил еще к одному или к двум моим ассистентам.
- К кому именно, доктор?
- Точно я знаю только про Екатерину Евгеньевну Каштанову.
- Понятно. Спасибо, - сказал Глеб. - О чем у вас был разговор?
- Полковник Руднев говорил об ответственности, о том, что предстоят важные дела, что я должен быть бдительным… Ну и в том же духе.
- Он все правильно делает, - прошептал Глеб.
- Вы что-то сказали? - спросил Козловский.
- Да нет, доктор, все в порядке. Если он опять подойдет к вам с тем, что ему необходимо с вами серьезно переговорить, то вы позвоните вот по этому телефону. У вас есть, кстати, сотовый телефон?
- Да, конечно есть.
- Тогда запомните номер, по которому вы сможете связаться со мной.
- Погодите, погодите, а что я должен говорить полковнику Рудневу?
- Вполне возможно, что к вам, доктор, подойдет не Руднев, а кто-то другой.
- Кто, например?
Глеб пожал плечами:
- Я пока еще не знаю. Но то, что к вам подойдут, это наверняка. Ведь день операции назначен?
- Странно, почему это я должен доверять вам и не должен доверять Рудневу?
- Потом, доктор, я вам все объясню. Вы сами все поймете из разговора с ним или кто там к вам обратится… Козловский отвернул манжету халата и посмотрел на часы.
- Вы спешите? - спросил Глеб.
- Честно говоря, да. Через двадцать семь минут начнется консилиум, я на нем обязан присутствовать.
- Понятно, доктор.
- Что я должен делать?
- Во-первых, держать меня в курсе, - сказал Глеб и тоже посмотрел на часы. Он взглянул на них так, словно запускал стрелки секундомера, начиная отсчет времени. - Вы должны поломаться, доктор, начать корчить из себя патриота, именно корчить, а не высказывать свои настоящие мысли о гражданском долге, а затем сказать, что вы врач и на подлость не пойдете. Но после этого намекните, что если пообещают что-нибудь интересное, то вы подумаете.
- А что могут пообещать? - заинтересовался Козловский.
- Думаю, деньги. Но может быть, вас попытаются шантажировать.
- Меня? - хирург пожал плечами. - Но чем меня можно шантажировать?
- Они найдут чем, придумают. А если не найдут и не придумают, то состряпают, обнаружат у вас наркотики, или вы будете ехать на своей машине и абсолютно случайно собьете старушку с детьми. В общем, они сейчас, насколько я понимаю, ни перед чем не остановятся.
- Вы говорите «они» - их что, так много?
- Да, доктор, я говорю «они». Думаю, их меньше, чем хороших людей, но подлецов было достаточно во все времена, и наше время - не исключение, - немного грустным тоном заметил Глеб Сиверов.
- Погодите, погодите, - быстро заговорил Козловский. - Если они мне предложат деньги, на какую сумму я должен согласиться?
- Думаю, они в состоянии предложить вам такую сумму, которая вам даже и не снилась.
- Серьезно?! - не поверив услышанному, воскликнул Козловский.
- Вполне.
- И какая же сумма мне и не снилась?
- Они могут предложить вам миллион. Долларов.
- Мил-ли-он? - протянул доктор.
- А могут пять миллионов или даже десять. Для них это не имеет значения.
Все равно вы обещанных денег никогда не получите.
- Не получу?
- Конечно, доктор. Как только вы выполните то, что они вам скажут, вас ликвидируют. Таков закон, таковы правила игры. Лишние свидетели им ни к чему.
- Вы опять говорите «им», и мне становится не по себе.
- Не волнуйтесь, просто держите меня в курсе. А когда Руднев или кто-то другой назначит вам встречу, вы должны будете на нее пойти. Но перед этим сообщите мне, хотя бы за несколько часов.
- И что вы тогда сделаете?
- Вооружу вас, доктор.
- Вооружите?
- Техникой. И постараюсь записать ваш разговор с Рудневым или еще с кем-нибудь. Эта запись станет главной уликой, поможет раскрыть весь заговор.
- Да-да, я понял. Я видел, как это делается в кино.
- В кино - одно, а в жизни - совсем другое, - тихо сказал Глеб, убирая диктофон со стола.
- А сейчас вы тоже записали наш разговор?
- Нет, что вы, Федор, Наш разговор конфиденциален, и никто о нем не будет знать. Номер моего телефона вы запомнили?
Козловский закивал:
- Да-да, на цифры и на термины у меня очень хорошая память.
- Ну что ж, прекрасно. Тогда до встречи. И большое спасибо за интервью.
«Так, одно дело сделано, - удовлетворенно отметил Глеб, выходя за территорию Центральной клинической больницы. - Думаю, доктор Козловский обязательно окажет мне помощь. По всему видно, что он настоящий врач и честный человек. И такого, как он, не купить никакими деньгами, слишком уж Федор Казимирович дорожит своей честью, честью врача. Но ведь, кроме денег, существуют тысячи способов заставить даже кристально честного человека пойти против своих убеждений. С подобными случаями мне приходилось сталкиваться - почти любого можно заставить. Жестоко убитые тесть и теща - это лишь начало. У доктора Козловского еще есть жена, дети. И они, черт подери этого Руднева, могут стать заложниками в грязной игре полковника, в его стремлении расчистить своим хозяевам дорогу к власти».
До того момента, когда Президенту России предстояло лечь на операционный стол, оставалось три дня.
Точнее, трое суток - семьдесят два часа. На первый взгляд, очень маленький срок, но многое может за это время сделать человек, ослепленный ненавистью.
Сиверов и Потапчук предусмотрели, казалось бы, все. Но, как нередко бывает, жизнь внесла в их расчеты свои коррективы.
По окончании тяжелого рабочего дня в ЦКБ кардиохирург Федор Казимирович Козловский возвращался домой. Удобно устроившись на заднем сидении машины из охраны президента, он прикрыл глаза и стал размышлять о странном разговоре с лжежурналистом, состоявшемся в его кабинете незадолго до консилиума.
Впервые после встречи с Сиверовым у него появилось время все осмыслить, выработать свое отношение к услышанному и продумать свои дальнейшие действия.
Машина, отвозившая домой кардиохирурга, с включенными сигнальными маячками неслась по ночной Москве, как всегда, в сопровождении еще двух автомобилей из охраны президента.
Неожиданно шедшая в правом ряду новенькая, с иголочки, «девятка» вильнула влево, протаранив на полной скорости черную «волгу», в которой находился Федор Казимирович. «Волгу» швырнуло на встречную полосу прямо под массивные колеса КамАЗа.
Все произошло так быстро, что доктор Козловский даже не успел осознать случившегося, когда ударная волна выбросила его в проем сорванной дверцы и откинула на мостовую.
А счастливый обладатель новенькой «девятки», возвращавшийся со свадьбы друга, где, конечно же, не устоял перед соблазном хорошенько выпить за молодых, как уснул прямо за рулем своего автомобиля, так и продолжал спать, только теперь уже - вечным сном.
Страшная авария оборвала несколько человеческих жизней. Но Федор Казимирович, по-видимому, родился в рубашке. Когда его выбросило из машины, он со всего маху пропахал мостовую, получил сотрясение мозга, переломы костей на любой вкус и многочисленные ушибы. Но главное - в этой мясорубке он остался жив.
Теперь Козловский находился в ЦКБ, правда не в своем кардиологическом отделении, а в травматологии, и в новой ипостаси - пациента.
Сенсационное сообщение об аварии, в которую попал один из ведущих кардиохирургов России, на некоторое время стало главной темой средств массовой информации, но вскоре было вытеснено потоком более актуальных новостей, связанных с предстоящей операцией президента и волновавших всю страну.
И Потапчук, и Сиверов рассчитывали, что Руднев станет действовать через одного из хирургов, скорее всего, через Козловского. Но трагическая случайность перечеркнула все их тщательно разработанные планы.
Тогда как у Руднева имелся запасной вариант.
Екатерина Каштанова очень любила свою работу.
Но еще больше она любила свою дочь, и восьмилетняя Маша полностью оправдывала все надежды матери. Она хорошо училась, была послушной девочкой, и Каштанова души в ней не чаяла. Тем более что девочка росла без отца. Все свободное время Екатерина проводила с дочерью. Она с ней гуляла, читала ей книжки, даже пела песни. Маша была для своего возраста удивительно покладистым ребенком. В восемь лет она без скандалов оставалась дома одна, довольствуясь лишь телефонными звонками матери.
Каштанова страшно переживала, когда задерживалась на работе. Она начинала нервничать, через каждые десять минут звонила домой:
- Машенька, как ты? Чем занимаешься?
- Я читаю книгу.
- Какую книгу ты читаешь, радость моя?
- Про железного дровосека, мама. Помнишь, мы начали читать ее с тобой, а потом я уснула? И вот теперь я пробую читать ее сама.
- А ты кушала, доченька? Я тебе все оставила на столе.
- Мам, я не хочу. Мы поедим вместе, когда ты придешь с работы.
- Но я приду не скоро.
- А я все равно буду тебя ждать.
В личной жизни Екатерине Каштановой не повезло.
С мужем, оказавшимся совсем не тем человеком, о котором стоило мечтать, пришлось развестись. Время от времени Олег Каштанов приходил проведать дочь, приносил девочке в дни рождения какую-нибудь ерунду, от которой Екатерина старалась как можно скорее избавиться. Она засовывала подарки своего бывшего мужа куда-нибудь подальше на полки, чтобы Машенька не видела их и не имела возможности с ними играть.
В последнее время Екатерина Каштанова дома появлялась очень поздно и страшно усталая. Но она всегда находила время для дочери. И если Машенька еще не спала, Екатерина расспрашивала ее, как прошел день, рассказывала ей сказки, и иногда девочка засыпала прямо у нее на руках. Каштанова переносила дочку в спальню, нежно укрывала одеялом и долго стояла, глядя на свое горячо любимое чадо.
Полковник Руднев и трое его людей подъехали к дому, в котором жила Екатерина Каштанова, часов в восемь вечера, за дня два до операции. Руднев, в расчете на то, что вовсю идет подготовка к операции на сердце президента и что Каштанова освободится не раньше, чем через час-полтора, чувствовал себя уверено и действовал без спешки. На лифте Руднев и один из его людей, капитан Мослов, поднялись на седьмой этаж. Руднев позвонил в дверь.
Через несколько секунд послышался детский голос:
- Кто там? Мама, ты? Опять забыла ключи?
- Маша, открой, пожалуйста, это дядя Аркадий, друг твоей мамы. Мы вместе работаем.
- Мама мне не велит никому открывать без нее.
- Ну открывай же, открывай, - настойчиво произнес полковник.
Девочка некоторое время мешкала, помня строгий запрет матери не открывать дверь никому незнакомому.
- Меня прислала твоя мама, сказала, чтобы я завез продукты. А сама она приедет чуть позже.

Предыдущая страница 30 Следующая страница


31 Андрей Воронин

- Я сейчас позвоню маме. И если она скажет, чтобы я открыла, тогда открою, - послышался из-за двери взволнованный детский голосок.
- Да открывай же побыстрее, Маша, сумка очень тяжелая!
- А вы поставьте ее или повесьте на крючок. Там, на двери, есть такой крючок, мама всегда вешает авоськи на крючок.
- Хорошо, я повешу, - Руднев кивнул капитану Мослову, и в руках того появилась связка отмычек.
Замок был не сложным. Девочка, ушедшая к телефону, даже не услышала, как щелкнули пружины и открылась дверь. Полковник Руднев влетел в квартиру как раз в тот момент, когда Маша, прижимая телефонную трубку к руке, громко говорила:
- Добрый вечер. Будьте добры, позовите мою маму, Екатерину Евгеньевну Каштанову.
Руднев подошел, нажал на рычаги. Машенька испуганно обернулась и вскрикнула. В телефонной трубке раздавался непрерывный гудок.
- Ну зачем ты звонишь? Сейчас мы поедем к твоей маме. Она договорилась, чтобы тебя к ней пропустили прямо в больницу, поэтому и послала нас за тобой.
- Да? - не поверила Маша.
- Да-да, - Руднев едва сдержал себя, чтобы не заскрежетать зубами.
Машенька внимательно посмотрела на второго мужчину - широкоплечего, с темными усами. Тот молча стоял у двери.
- Как вы вошли? - девочку вдруг осенило, что гости каким-то чудесным способом оказались внутри квартиры, хотя дверь им никто не открывал.
- Твоя мама дала нам ключи.
Это окончательно убедило Машеньку в том, что два незнакомых дяди действительно приехали специально для того, чтобы отвезти ее к маме на работу.
- Поехали скорее в больницу! Одевайся.
- Что я там буду делать? - спросила девочка.
- Посмотришь, где мама работает. Ведь ты же там никогда не была?
- Один раз была. Мне там делали рентген. Я тогда заболела, и мама возила меня к себе на работу.
- Ну вот, съездишь еще раз, - сказал полковник Руднев, подмигнув капитану Мослову.
Тот продолжал стоять с непроницаемым лицом, заложив руки за спину. Руднев объяснил своему помощнику, что девочку надо забрать и спрятать, потому что ей угрожает опасность - ребенком могут воспользоваться для давления на мать.
Впрочем, капитан Мослов не очень-то стремился вдаваться в детали.
Наконец Маша Каштанова собралась. Все трое уже стояли у двери, готовясь уйти, и именно в этот момент зазвонил телефон.
- Ой, телефон, телефон! - закричала девочка, первой бросаясь к аппарату и снимая трубку.
Звонила Екатерина Каштанова, которой передали, что несколько минут назад дочка хотела с ней поговорить. Но поднести трубку к уху Машенька не успела, и единственное, что услышала Екатерина, так это прозвучавший издалека мужской голос:
- Положи, положи трубку! - слова звучали неразборчиво.
«Может, что-то на линии, и я вклинилась в чужой разговор? - подумала Каштанова после того, как в трубке раздались гудки, и она нажала кнопку повторного набора. Никто не отвечал. - Странно, странно, - Екатерина почувствовала, как учащенно забилось сердце. - Что за чертовщина? Я же ей велела сидеть дома и никуда не ходить. - В трубке по-прежнему раздавались гудки. - Ну где же ты? Почему не подходишь к телефону?»
Наконец Екатерина не выдержала, положила трубку.
«Перезвоню минут через десять», - решила она.
Она вошла в кабинет своего нового шефа, кардиохирурга Борисова Игоря Николаевича, где уже собрались все те, кто работал в его бригаде.
- Что-то случилось, Екатерина Евгеньевна? - пристально взглянув на ассистентку, спросил доктор Борисов.
- Да нет, все в порядке.
Игорь Николаевич кивнул и продолжил объяснять один из вариантов, возможных при выполнении операции на сердце президента. Вся бригада внимательно слушала шефа. Тщетно пытаясь вникнуть в слова Борисова и изображение на большом экране монитора, Каштанова никак не могла успокоиться.
«Да что же это такое! - корила она сама себя, - Ведь уже не раз случалось, что я звонила, а Машенька не брала трубку, и я так не волновалась. А тут сердце как сжала чья-то ледяная рука, так и не отпускает. Просто мы все перенервничали из-за предстоящей операции - вот я и воспринимаю все в каком-то черном цвете».
Двадцать минут Игорь Николаевич Борисов давал объяснения.
Екатерина пыталась слушать, пыталась сосредоточиться, но ее мысли находились далеко.
Наконец она не выдержала.
- Игорь Николаевич, - прервала она шефа, - разрешите мне выйти.
- Екатерина Евгеньевна, все-таки что-то случилось?
- Нет, ничего. Просто хочу позвонить домой, - честно призналась Каштанова.
- Ну что ж, идите. Звонок домой - дело важное, - чуть иронично сказал доктор, отпуская ассистентку.
Каштанова почти бегом бросилась по больничному коридору к телефону в ординаторской. Она быстро набрала номер, прижала трубку к уху.
«Ну где же ты? Где же ты? Подходи скорее!»
Гудки говорили о том, что дочери либо нет в квартире, либо она не хочет подходить к телефону.
«Да что же это такое? - Каштанова вновь набрала номер. Результат был тот же. - Может, она у подруги на пятом этаже?»
Екатерина судорожно попыталась вспомнить номер, и это ей удалось.
- Алло, добрый вечер… Клава, ты?
- Да, Катя. Что-то случилось?
- Я ищу свою Машу. Она не заходила к вам? Может, с твоей Юлей куда-то пошла?
- Да нет, Юля сидит дома, читает книжку. Вообще-то уже нет, она смотрит мультики. Со своими мультиками она мне просто надоела.
- Послушай, Клава, будь добра, я на работе и еще буду вынуждена задержаться на час или полтора. Спустись, пожалуйста, глянь, где Маша, а потом сразу же мне перезвони, ладно?
- Хорошо. Да не волнуйся ты, все будет нормально, - чувствуя, как дрожит голос соседки, подбодрила ее Клавдия.
Она поднялась на два этажа и долго звонила в дверь, а затем принялась дергать ручку. Дверь оказалась заперта, на настойчивые звонки никто не отвечал.
Женщина пожала плечами и спустилась к себе.
- Юля, - обратилась она к девятилетней дочери, - ты не видела Машу Каштанову?
- Видела, мама, - ответила Юля, отворачиваясь от телевизора, - мы с ней играли во дворе, а потом она пошла домой, сказала, что будет готовить уроки.
- А ты не знаешь, куда она могла пойти?
- Нет, не знаю, - по-взрослому покачала головой девочка.
- Что-то Маши дома нет, а ее мама беспокоится.
Юля пожала плечами и вновь развернулась к телевизору.
- Да отойди ты от этого ящика подальше! Что ты уставилась в экран, ослепнешь!
- Ой, так интересно, мама! - махнула рукой дочь, продолжая следить за действиями героев мультсериала.
Когда Екатерина уже подходила к двери большого кабинета, в котором доктор Борисов проводил совещание, ее сердце странно екнуло. Она остановилась, прижалась спиной к стене и приложила ладонь к груди, ощущая резкие толчки сердца, которые болью отдавались в висках. Интуиция, женское чутье подсказывали, что с дочкой что-то произошло. И напрасно Екатерина пыталась отогнать тревогу и страх.
Двустворчатая дверь распахнулась, и вся бригада доктора Борисова, шумно переговариваясь, дискутируя о чем-то - о чем, Каштанова понять уже не могла, - высыпала в коридор. Екатерина стояла у самой двери, все так же прижимая ладонь к груди. На нее никто не обратил внимания. Время было позднее, все уже спешили по домам. Лишь только доктор заметил свою ассистентку и по ее побледневшему лицу понял, что с ней что-то неладное.
Он подошел и, боясь испугать, мягко проговорил:
- Что случилось, Катенька?
- Не спрашивайте, не спрашивайте, - Каштанова замотала головой, ее глаза мгновенно стали влажными.
И доктор увидел, что молодая женщина вот-вот расплачется.
- Пойдемте-ка со мной, - как-то по-отечески и в то же время дружески он взял Екатерину под руку и завел в свой кабинет.
Там он усадил ее в кресло и налил ей чашку чая.
- Ну, рассказывайте, что стряслось?
- Это все глупости, Игорь Николаевич, просто глупости. Я сама себе вбила в голову. Это, наверное, от напряжения. Все сейчас нервничают.
- Нервничать нам нельзя. Через два дня операция, может, самый ответственный момент в жизни.
- Да я знаю, знаю. У меня что-то дома… Дочка пропала.
- Как это пропала? Машенька уже вполне взрослая, куда она могла пропасть?
- Я звоню, звоню, а ее нет. Попросила соседку, та пошла, подергала дверь.
Квартира закрыта на замки, и никто не отвечает, - Ба! А я думал, что-нибудь серьезное. Вы так побледнели… - Чего уж серьезнее!
- Может, пошла к подругам, ведь еще довольно рано, всего лишь восемь часов. Так что вернется, не волнуйтесь.
Еще минут десять доктор и его ассистентка разговаривали вроде бы ни о чем. Постепенно к Екатерине Каштановой вернулось спокойствие, паузы в разговоре стали длиннее. И доктор, не выдержав, придвинул к ней телефон.
- Звоните. Может, уже появилась ваша попрыгунья.
Екатерина дрожащими пальцами пробежалась по кнопкам, сняла трубку.
Ответом ей были длинные гудки, такие громкие, что их слышал даже доктор.
- Вот видите, Игорь Николаевич, ее нет.
- Появится, не волнуйтесь. Пока доедете, она уже будет дома, я уверен.
Это же дети, чего вы хотите! У них свои проблемы. А может, она играла, а потом взяла и уснула.
- Да нет, что вы! Она никогда не ложится так рано, тем более когда меня нет дома. Она, как правило, дожидается моего возвращения, мы с ней разговариваем, я ей что-нибудь читаю, и только после этого она засыпает.
- Екатерина, вы же знаете, что правил без исключений не бывает. Вот и сейчас произошло какое-нибудь исключение.
- Дай Бог, дай Бог, - покачала головой Каштанова, уловив в голосе доктора волнение. - Так можно мне пойти домой?
- А чего вы до сих пор сидите?
- Вы же сами просили меня задержаться, перевести вам статью.
- Забудьте о статьях, бегите домой и успокойтесь.
Через четверть часа взволнованная Каштанова выходила из дверей клиники.
На крыльце ее встретил полковник Руднев.
- Екатерина Евгеньевна, добрый вечер, - вежливо поприветствовал молодую женщину Руднев.
Та торопливо кивнула ему в ответ.
- Куда вы так спешите?
- У меня нет времени, я тороплюсь.
- Тогда давайте, я вас подвезу.
Екатерина хотела отказаться, но полковник Руднев взял ее под руку и подвел к машине. Каштанова забралась в темный салон, Руднев сел рядом и щелкнул пальцами. Машина медленно покатилась с территории, останавливаясь несколько раз, чтобы вооруженные люди могли проверить документы.
Наконец черная «волга» с многочисленными антеннами выехала за территорию ЦКБ.
- Так куда вы так спешите? - продолжил разговор полковник Руднев.
- Домой, - Каштанова напрочь забыла имя-отчество этого важного человека из охраны президента.
И Руднев это понял.
- Меня зовут Аркадий Борисович.
- Извините, я забыла. Это от волнения. Знаете ли, бывает… Что-то с дочкой случилось, - сказала Каштанова, глядя на мелькающие огни за стеклами автомобиля.
Полковник пожал плечами, вынул из кармана портсигар и предложил ей закурить.
- Нет, что вы, я не курю. Только в исключительных случаях, после тяжелой операции, а так - нет.
- Но ведь сейчас вы волнуетесь, Екатерина Евгеньевна?
Каштанова кивнула и взяла сигарету. Полковник щелкнул зажигалкой, но женщина долго не могла попасть кончиком сигареты в пляшущий огонек. Наконец она прикурила, затянулась и тут же закашлялась. На тонких губах полковника появилась немного презрительная и высокомерная улыбка, больше похожая на ухмылку.
- Нет, я не буду курить, - ища глазами ручку стеклоподъемника, произнесла Каштанова.
Руднев забрал сигарету из ее дрожащих пальцев и загасил в пепельнице.
- Знаете что, Екатерина Евгеньевна, ваша дочь у меня. Она в надежном месте и в полной безопасности. Так что не волнуйтесь.
- У вас? Почему она у вас? Почему вы не сказали мне об этом сразу?
- Не сказал? Сказал… Не спешите, все по порядку.
За черной «волгой» полковника Руднева следовала еще одна машина с его людьми.
Екатерину Каштанову начало знобить. Но Руднев не обратил на это внимание, он смотрел на женщину немигающим взглядом.
- Скажите, Екатерина Евгеньевна, вы очень дорожите жизнью своей дочери?
- Почему вы про это спрашиваете?! - вырвалось у Каштановой.
- Если вы не сделаете того, о чем я вас попрошу, то вашей дочери… - Как?! Что?! - вскрикнула Каштанова.
- Ее не будет, - твердо и жестко закончил полковник Руднев.
Екатерине показалось, что она видит кошмарный сон. От ужаса она не могла ни шевельнуться, ни произнести ни звука.
- Чего вы от меня хотите? - наконец спросила Каштанова.
- Немного, Екатерина Евгеньевна. Вы должны оказать одну услугу - очень маленькую услугу. Накануне операции, в которой вы будете участвовать, я передам вам ампулу… Каштанова вздрогнула.
- Что я должна сделать?!
- Не спешите, не спешите, Екатерина Евгеньевна, тогда же все и объясню.
Сейчас мы приедем к вам домой, вы позвоните учительнице, скажете, что несколько дней вашей Маши в школе не будет. Скажете, у нее болит горло или что-нибудь в этом роде.
- Да-да, хорошо, - закивала Екатерина, понимая, что сейчас спорить бессмысленно. Она и не в силах была спорить, она не смогла бы даже расплакаться: весь ее организм, все ее тело находились в оцепенении.
Руднев помог ей выйти из машины, подвел к лифту, сам нажал кнопку, прекрасно зная, на какой этаж надо ехать. Ведь несколько часов тому назад он уже побывал в квартире Каштановой, когда забирал девочку.
Войдя в прихожую, Руднев помог Каштановой снять плащ, усадил ее в кресло.
- Екатерина Евгеньевна, я человек серьезный и привык выполнять то, что обещал. Ваша дочь в безопасности.
- Я не верю, - прошептала женщина.

Предыдущая страница 31 Следующая страница


Слепой для президента 32

- Ну что ж, это можно легко доказать.
В руке полковника появился телефон, который он извлек из кармана своего серого длинного плаща. Указательный палец быстро нажал несколько кнопок.
Телефон пискнул.
- Это я, - сказал Руднев. - Где ребенок? Сидит у телевизора? Дайте девочке трубку, - Руднев протянул телефон Каштановой. - Можете поговорить с дочерью.
- Маша! Машенька! Ты меня слышишь, доченька?! - надрывно выкрикнула Екатерина в трубку.
- Да, мам, очень хорошо слышу - так, словно ты в соседней комнате.
- Что с тобой, доченька?
- Все хорошо, мама. Только почему ты сказала, что мне пока нельзя домой?
Когда ты за мной приедешь?
- Скоро приеду, родная, обязательно приеду!
- Ну вот и хорошо, - Руднев вырвал трубку из рук женщины.
Только сейчас Екатерина Каштанова заплакала. Слезы хлынули из глаз, тело затряслось от рыданий.
- Ну хватит, хватит, - брезгливо поморщился Руднев и, щелкнув пальцами, приказал одному из своих людей принести стакан воды.
Минут через пятнадцать Екатерина Каштанова успокоилась.
- Значит так: сейчас вы звоните учительнице и предупреждаете ее о том, что несколько дней девочка будет отсутствовать в школе. Понятно? Вы знаете телефон?
- Да-да, знаю, - торопливо ответила Екатерина и принялась набирать номер.
Разговор оказался недолгим. Учительница пожелала скорейшего выздоровления Машеньке, посочувствовала ее маме.
Полковник Руднев поднялся:
- Ну что, Екатерина Евтеньевна?
Та смотрела на него невидящими глазами.
- Мне кажется, вы успокоились. Надеюсь, все будет хорошо и вы сделаете то, о чем я вас прошу. И желательно без всяких фокусов. Учтите, жизнь вашей дочери напрямую зависит от вашего послушания. И еще: если что не так, если вы кому-нибудь скажете хоть слово, с вашей Машенькой может произойти все, что угодно.
Это я вам говорю абсолютно ответственно.
Полковник Руднев не успел закончить фразу, как телефон, стоящий на столике, разразился звонком.
- Возьмите трубку и послушайте, - приказал Руднев женщине, и его лицо сделалось злым.
Екатерина Евгеньевна подняла трубку и приложила к уху.
- Алло, - каким-то не своим голосом произнесла она.
- Екатерина Евгеньевна, нашлась Машенька? - это звонил доктор Борисов.
Каштанова растерялась.
- Да-да, Игорь Николаевич, нашлась. Нашлась, нашлась… - Ну вот, я же вам говорил, а вы волновались. Так что, Екатерина Евгеньевна, отдыхайте. Завтра будет тяжелый день. В половине девятого, если вы не забыли, собирается вся бригада, а в одиннадцать у меня консилиум.
- Да, непременно буду.
- Что ж, прекрасно, - удовлетворенно заметил Руднев, когда Каштанова положила трубку. - Учтите, ваш телефон прослушивается, за вами следят, и не делайте никаких опрометчивых движений, если вам дорога жизнь дочери. Надеюсь, вы меня поняли.
Полковник вышел из квартиры. Женщина уткнулась лицом в ладони, и слезы потекли сквозь пальцы.
Никогда еще в жизни Екатерина не чувствовала себя настолько беспомощной.
Она даже не задавала себе вопросов: что делать, к кому обратиться, как выходить из этого страшного положения.
Полковник Руднев, сидя в машине на заднем сиденье и куря сигарету, довольно потирал руки.
«Ну что ж, дело сделано, можно сказать. Каштанова сломлена и будет действовать по моей указке. Она, как зомби, выполнит то, что я ей прикажу. И несколько капель прозрачной жидкости, изобретенной Симаковским, оборвут жизнь президента. Да-да, оборвут! Он небось лежит себе в палате и думает, что операция на сердце вернет ему былую силу, уверенность в себе и он опять, как и прежде, будет повелевать. Будет подписывать указы, снимать, назначать - останется президентом еще на четыре года. Но нет, этому не бывать. Машина запущена, будем надеяться, что никто ее не сможет остановить».
Полковнику Рудневу хотелось схватить телефон, позвонить шефу и сообщить радостную весть.
"Ладно, торопиться не стоит. Позвонить и увидеться с некогда всесильным шефом еще успеется, и деньги получить всегда успеется. Да что деньги - власть.
Скоро в моих руках будет власть, и тогда уж я всем покажу что почем. Все станут произносить фамилию Руднев с таким же почтением и страхом, как еще недавно произносили фамилию шефа".
Утром, как и в другие дни на протяжении нескольких последних недель, к дому Екатерины Каштановой подъехал служебный автомобиль, и ассистентку доктора Козловского, а теперь сменившего его доктора Борисова, доставили в Центральную клиническую больницу. Каштанова не спала всю ночь, смертельно изнервничалась.
Она боялась заходить в комнату дочери, боялась смотреть на ее игрушки, понимая, что стоит ей прикоснуться к какой-нибудь кукле, как с ней случится истерика.
Покрасневшие от слез глаза, потерянный, затравленный взгляд, бледные щеки и дрожащие руки - все говорило о том, что у молодой женщины большая беда.
Полковник Руднев встретил Екатерину в холле.
- А что это вы так скверно выглядите, Екатерина Евгеньевна?
Приободритесь, все хорошо. Часа через два вы сможете поговорить со своей дочерью, это я обещаю. Могу сообщить, что она хорошо спала, хорошо позавтракала. Вы сами научили ее обходиться без матери. Так что не волнуйтесь.
Пусть ваше материнское сердце бьется ровно и спокойно. Я вас провожу до кабинета, - он взял Екатерину Каштанову под руку и повел ее к кабинке лифта.
Там, в лифте, полковник Руднев и передал Каштановой ампулу с прозрачной бесцветной жидкостью, объяснив, что надо будет сделать часов за семь-восемь перед началом операции. На пятом этаже Каштанова покинула лифт, а полковник Руднев спустился вниз, где принялся распекать своих подчиненных.
Екатерина Евгеньевна как тень шла по коридору.
Она слышала биение своего сердца, готового вот-вот остановиться. Вдруг, что-то решив, Каштанова развернулась и направилась обратно к лифту. Через несколько минут она стояла перед дверью в палату, где лежал ее бывший шеф Федор Казимирович Козловский - единственный человек, которому она доверяла безоговорочно.
После автомобильной катастрофы Катя уже не раз навещала Федора Казимировича, но сейчас никак не могла заставить себя войти в палату. Наконец, решившись, она открыла дверь и тихим, сдавленным голосом поприветствовала Козловского. Затем, даже не справившись о его здоровье, неуверенно присела на стул рядом с кроватью.
- Что-то случилось, Катя? - озабоченно спросил Козловский.
И Екатерина не выдержала. Она расплакалась, схватила с тумбочки стакан с водой, и тот застучал о ее зубы.
- Говори же! - строго велел ей доктор Козловский.
…Через десять минут Федор Казимирович знал все, что произошло. Екатерина почувствовала некоторое облегчение. Она вытащила из кармана халата ампулу и протянула Козловскому. Тот взял ее, повертел в руках, зачем-то взглянул на свет и пожал плечами. А затем попросил Каштанову достать ему из тумбочки сотовый телефон и принести из его кабинета записную книжку.
Подав Федору Казимировичу телефон, Катя бросилась выполнять его вторую просьбу, а Козловский набрал номер, который просил его запомнить Сиверов.
Глеб ответил на телефонный звонок сразу же. И прикованный к больничной койке кардиохирург пересказал ему все, что узнал от своей ассистентки.
- Что нам теперь делать?
Глеб, несколько мгновений подумав, произнес почти шепотом:
- Вести себя так, будто ничего не произошло. И скажите Каштановой, чтобы она четко следовала этому совету.
- А что делать с ампулой?
- У вас есть сейф?
- Конечно.
- Я думаю, Федор Казимирович, в больнице без труда можно найти похожую ампулу? Тем более, вы говорите, что на ней нет никаких надписей.
- Разумеется, можно. А надписи, если есть, и смыть не сложно.
- Так вот, пусть Каштанова найдет похожую ампулу с какой-нибудь дистиллированной водой или физиологическим раствором и носит всегда при себе.
Если Руднев вдруг спросит, пусть она покажет ему эту ампулу.
Самое главное сейчас - не спугнуть его.
- Да-да, я все понял.
- Вот и хорошо.
Когда Каштанова вернулась в палату с записной книжкой в руках, на лице Козловского сияла улыбка.
- Катя, все будет хорошо, - взяв руки Каштановой в свои, ласково обратился он к ассистентке, - поверьте, все будет хорошо.
Она отрицательно покачала головой:
- Нет, нет, Федор Казимирович, что вы сможете сделать? Что?
- Я уже сделал все, что было нужно. И сейчас самое главное, чтобы вы вели себя так, как будто ничего не произошло. Это очень важно, поверьте мне, Екатерина Евгеньевна. Поверь мне, Катюша.

Глава 24

Полковник Руднев никогда не любил свою службу, относился к ней с отвращением. Но ему нравилась власть, которую она давала. Тайная власть. Он любил деньги и умудрялся грести их под себя со всех сторон, едва подворачивалась возможность. Но Руднев не любил убивать, не любил калечить.
Делал это всегда через силу. Короче говоря, он был из той породы людей, которые в нормальной стране, в нормальных условиях являются опорой власти, их невозможно вывести на площади, чтобы свергнуть существующий строй. Но в государстве, зараженном коррупцией и нечестной борьбой за власть… Наверное, такими, как Руднев, были и многие из восхищавшихся Гитлером немцев. Добропорядочные граждане, владельцы пекарен, ресторанов, трудолюбивые крестьяне… После войны они ни в чем не раскаялись, ведь они просто честно исполняли приказы.
Сам Руднев никогда не инициировал подлостей, но если ему намекали, что следует сделать то-то и то-то, он старался как мог, не испытывая угрызений совести!
Приказ, он и есть приказ, пусть даже произнесенный шепотом. Грех - на душе у другого. Так продолжалось до тех пор, пока хозяин Руднева находился у власти и полковник знал - под прикрытием генерала он для закона недосягаем. Но в последнее время приходилось задумываться. Теперь его некому было прикрыть, игра пошла по-крупному. Грехи приходилось брать на свою совесть. Руднев с удовольствием вышел бы из игры, но дело в том, что выйти может игрок, но не карта, которой играют, и не поставленная на банк купюра.
Такие люди, как Руднев, опаснее всего - их жестокость не имеет природной силы, они жестоки из страха быть разоблаченными. Именно такие преступники чаще всего убивают не только тех, убить кого вынуждают обстоятельства или выгода, но и свидетелей.
«Потапчук, Потапчук, - твердил полковник Руднев, сидя за рулем. К шефу он всегда выбирался только в одиночестве, опасаясь лишних свидетелей. - Потапчук… И чего только ему надо? Он же при любой власти останется у кормушки, при должности. Жил хорошо при коммунистах, живет не хуже при демократах. Какая ему разница, кто будет президентом? Профессионалы всегда в чести. Честные профессионалы, - машинально добавил Руднев, почувствовав досаду, которая тут же сменилась злостью на самого себя. - Нет, Потапчук не честный человек. Его тоже манит кусок общего пирога. Власть! А что же еще? Деньги его не интересуют. Есть же такие дураки».
Руднев зло щурил глаза, за последние годы он уже позабыл, когда мог выспаться вдоволь. А если и выдавалась свободная ночь, то непременно подворачивалась возможность поучаствовать в каком-нибудь омерзительном разгуле, после которого нужно отходить как минимум пару дней.
"А кто виноват? - риторически вопрошал полковник. - Потапчук? Хозяин?
Президент? Пушкин, в конце концов? Неужели я сам? Но так не бывает, не могу же я желать самому себе зла. А получается, черт побери, получается именно так.
Нет! Виноваты они, все те, кто не дает мне спокойно жить. Себе не дают и мне.
Но сами они в этой игре собираются сорвать весь банк, а мне предлагают только то, что выпадет у них из кулака, что не помещается… Дождешься, выпустят они что-нибудь из пальцев, как бы не так. И вообще, кто такой этот Потапчук? Он ноль, такой же, как и мой шеф, его вознес на вершину случай. А делаем для них работу мы: я и тот парень в гостинице «Космос». Мы воюем, а они пожинают плоды.
Глупо? Глупо! Пусть бы воевали друг с другом. Политики пусть дерутся с политиками, а их охрана в это время могла бы спокойно попивать пивко, делать ставки - кто кого уложит. Кому не терпится пострелять, пусть идет в тир. А тому, кто хочет делать деньги, пусть никто не мешает. Справедливый, спокойный мир, мечта…"
Руднев стал еще более мрачным.
"Я, конечно же, понимаю, что делаю. Президента жалеть глупо. Лучше пожалеть старушку, попавшую под грузовик. Это кажется, что президент незаменим, а сколько их найдется, лишь только откроется вакансия, или как там написано в конституции. Так рассуждает обыватель, а, значит, дурак, - продолжал свой внутренний монолог Руднев, - но я понимаю и другое. Нельзя убивать президента.
Нельзя, и все тут. Почему? Ответ прост. Кого-то не устраивает этот президент, значит, кого-то не устроит и следующий. Не понравился - убили. Точно так же убьют и следующего. Прецедент, затем традиция… И я стою у ее истоков".
Обычно полковник не любил философствовать и донимать себя сомнениями. Но сегодня был особый день.
Руднев собирался предложить своему патрону сделать то, на что тот не решался сам. Убрать Потапчука. То ли работала до последних дней профессиональная этика - ворон ворону глаз не выклюет, то ли что другое, Руднев не знал. Для того, чтобы понять, следовало сперва стать генералом. А это ему в ближайшее время не грозило.
«А не поймет ли он меня как-нибудь не так? Раз я поднимаю руку на Потапчука, значит, смогу поднять и на него? Нет, такое ему даже в страшном сне не привидится, никому не интересно плевать в колодец, из которого пьешь. Я привык к деньгам и отвыкнуть уже не смогу. Он это знает. И если быть абсолютно честным, смерть Потапчука нужна не ему, а мне. Ему нужно что - убить президента. Это мне мешает генерал ФСБ…»
Руднев, наверное, еще долго размышлял бы, но дорога к загородному дому не была бесконечной. Полковник с тяжестью на сердце шагнул к двери дачи. С неприязнью посмотрел на рослого телохранителя с туповатым лицом.
«Ну точь-в-точь его хозяин в молодости - мыслей ноль, а самомнения!..»
- Проходи Аркаша, - послышался из гостиной спокойный голос опального генерала.
- Сейчас, ноги только вытру, а то у вас тут чистота такая.
- Брось херню городить. Найдется кому убрать. Ты только смотри, дерьмо на подошвах не неси, а песок и глину, это можно, это не грязь, а земля-матушка.
- Откуда дерьму взяться-то, - сказал Руднев, входя в комнату, - на машине целый день, да по коридорам, застланным коврами.
- Застланным-засранным, - рассмеялся шеф.
«И чего это он в настроении сегодня, - изумился полковник, - давеча говорили по телефону - злой был».
- Садись, закуривай.
Это уже переходило все границы: ладно бы еще просто разрешил курить, но чтобы сам предложил?! Сверхъестественно! После этого и сигаретный дым, вдыхаемый Рудневым, показался полковнику не таким вкусным, как прежде, - курил будто по приказу, а не потакая собственному желанию и привычкам.
А генерал ждал, пока Руднев придет в себя после дороги, не торопил, будто времени у них вагон и маленькая тележка.
- Аркаша, - наконец прервал молчание шеф, - если ты приехал ко мяк так срочно, то говори.
И моментально после этого у полковника произошло просветление в голове.
Ласковость отставного генерала была притворством, теперь в самых обыденных словах сквозила угроза, и Руднев сообразил, что предложение закурить было лакмусовой бумажкой - проверкой, как далеко он сможет зайти, если ему позволить действовать самостоятельно. И полковник это нехитрое испытание с блеском провалил. Теперь хозяин загородного дома доверял ему еще меньше. Хотя, наверное, больше, чем кому бы то ни было другому в этом мире, за исключением самого себя, разумеется.
- Предложение есть, - промямлил Руднев, неуклюже гася сигарету в девственно чистой пепельнице из горного хрусталя.
- Попробовал бы ты его не иметь, - хищно улыбнулся опальный генерал.
- Потапчука убрать надо, - с решимостью выдохнул Руднев.
- Круто, - покачал головой хозяин дома, - круто ты за дело взялся. Он-то тебе чем мешает?
Полковник набрался наглости:
- Вам, а не мне мешает.
- Мне? - пожал плечами собеседник. - Мне он не мешает. Твоя нерасторопность - да А Потапчук? Что он может? Я все знаю о том, что он замышляет, мои люди повсюду есть.
- Это самообман.
- Нет, Аркаша, это у тебя мозги помутились от страха. Абсолютно обо всем мне докладывают.
- Не уверен. В мысли к нему вы не залезете. Он и «дезу» через наших людей подбросить может.
- Ты говоришь так, словно Потапчук бегает за тобой с пистолетом и в голову тебе метит. Пусть себе развлекается со своими людьми, упивается властью.
Они же за нами следом идут, значит, к конечной цели опоздают, обязательно опоздают. Понял?
- Не так все просто, не так… - забормотал Руднев. - Тяжело.
- А ты, мудозвон, хотел, чтобы легко было? Трахаться, и то тяжело, хоть и приятно, если тебя не насилуют.
Ругательства слетали с уст этого человека так же легко и непринужденно, как любые другие слова. Брани он не придавал особого значения. Хотя себя подобными словами не называл - только других, только подчиненных.
- Это правильно, - согласился Руднев.
- Вот видишь. Нельзя сейчас Потапчука трогать, представь, какая вонь начнется, а нам нельзя пока пыль поднимать. Потом - сколько угодно. А до тех пор умерь желания. Удар мы должны нанести точный.
- Он слишком многое знает.
- Херня! Кто ему верит? Вот если его прибьют, тогда поверят всем его бредням и тебя за задницу - цап! - отставной генерал щелкнул пальцами.
- Тоже правильно.
- Так чего же ты хочешь?
- Из двух зол всегда выбирают меньшее.
- Что-то ты заговорил риторикой последних выборов, кончились они, забудь.

Предыдущая страница 32 Следующая страница


33 Андрей Воронин

Теперь не из двух зол выбирать будут. Если ты, конечно, не лажанешься.
- Я так далеко не заглядываю. Меня Потапчук интересует. Он сам по себе не страшен. Я знаю все, что делается в его ведомстве. Секретов нет. Кроме одного… - Руднев многозначительно замолчал.
- Ты кури.
- Спасибо, пока не хочется.
- Что же за секрет?
- На сегодняшний день я потерпел только одну неудачу.
- Ой ли?
- Серьезную неудачу, - поправил себя полковник, - Иванова проморгал.
- Дело прошлое, стараешься.
- Неудача может повториться.
- Почему?
- Мне мешает один человек.
- Кто?
- Тот, кто убил Иванова в гостинице «Космос», тот, кто завладел капсулой.
- Что ты думаешь о нем?
- По-моему, это человек Потапчука.
- Тогда почему мы о нем ничего не знаем? Ни ты, ни я? В штате он не числится.
- В том-то и дело. Как и каждый серьезный руководитель отдела спецслужбы, Потапчук не до конца доверяет своим людям.
- И правильно делает, - ухмыльнулся хозяин дачи.
- Но он пошел дальше. Мне кажется, парень, убивший Иванова, это тайный агент, о котором знают некоторые сотрудники управления Потапчука, но контактирует с ним только сам генерал. Один, без посредников.
- Похоже на правду.
- Он опасен для нашего дела, поскольку мы не можем установить за ним контроль. Я не знаю, когда и где он появится. Вся информация, которую добывает Потапчук, стекается к этому парню. Но действует он в одиночку, на свой страх и риск. Мне даже удалось узнать его псевдоним: в управлении Потапчука он фигурирует как Слепой.
- Слепой, - задумчиво проговорил отставной генерал, - странная кликуха.
Таится в ней какая-то угроза, а какая - не пойму. Слепой… - Он опасен тем, что действует один.
- Но кто-то же направляет его?
- Сомневаюсь. По стилю его действий я этого не заметил.
- Чего ты от меня хочешь?
- Мне нужно его нейтрализовать. Любой ценой.
- Нейтрализуй, - легко согласился шеф Руднева, как будто разрешал взять яблоко из вазы.
- Это можно сделать только одним путем: убрав Потапчука, - убежденно сказал Руднев.
Хозяин дома задумался:
- Другие предложения есть?
- Я перебирал все варианты. Этот Слепой имеет выход только на Потапчука, больше его никто даже в лицо не знает. Если генерала не станет, ему не к кому будет обратиться. Пока он сумеет установить связи, пока докажет, что он именно тот, за кого себя выдает, пройдет время… Сегодня же время играет на нас. А потом, вполне вероятно, что он и не будет стремиться в структуру, для него это - идеальный вариант выйти из игры навсегда.
- Заманчиво, - опальный генерал вытер вспотевший лоб, - а у тебя, Аркаша, голова не только для вшей пригодна.
- Вы согласны? - решил не обижаться на замечание шефа Руднев - похвала, даже такая, дороже брани.
- Справишься?
- Мне придется задействовать для этого троих человек. Иначе не получиться.
- Почему?
- Потапчук в последнее время нигде не появляется без охраны. Одному не подобраться.
- Ты что, мудила, собрался бойню в центре Москвы устроить? Ты еще авиацию у меня запроси.
- Нет, мы все сделаем достаточно корректно. Без липшей стрельбы и наверняка.
- Шум по поводу ликвидации Потапчука должен подняться только в узких кругах. Понятно, Аркаша?
Сделай все чисто и аккуратно. Зрелищности мне не надо. В конце концов не криминального авторитета за просроченный долг убираем и не шоу проводим.
- Я обещаю, что никого из исполнителей не засвечу. Этого достаточно?
- Обнаглел ты в последнее время, Аркаша, условия еще ставишь. А сам, между прочим, в дерьме по самые ноздри сидишь, смотри, не захлебнись.
- Не для себя стараюсь.
- Брось, все мы для себя стараемся. Мог бы ты больше оторвать - оторвал бы, альтруист ты долбаный. Дам я тебе людей и материальное обеспечение. Но тут уж никаких проколов. Головой ответишь.
- Я знал, что вы поймете меня и поддержите.
- Не на партийном собрании, чтобы языком вертеть и задницу мне лизать.
Делай дело, получай бабки и радуйся, что еще жив. Все мы смертны.
- Когда можно начинать операцию?
- Хоть сейчас.
- Я бы хотел сначала провести рекогносцировку.
Хозяин дачи вызвал охранника и шепнул ему несколько слов на ухо, затем, казалось, потерял интерес и к Рудневу, и к охраннику.
- Пойдемте, Аркадий Борисович, - без особого уважения предложил охранник, - составите перечень того, что вам понадобится, и я это доставлю вам, прибуду вместе с людьми. Укажите только место встречи.
- До свидания, - пробормотал Руднев, наперед зная, что хозяин дома не ответит ему, лишь кивнет.
Так оно и случилось. Руднев вышел, а опальный генерал продолжал кивать, как заведенный, и смотрел на погасший экран телевизора.
«Нет, я увижу на этом, холодном сейчас, экране ненавистное мне лицо в черной рамке, и вся страна увидит, а потом…»
Полковник Руднев нервничал больше обычного. Одно дело организовывать покушение, другое - все совершать самому. Машина с охраной осталась возле дома, где жил полковник. И, оказавшись в одиночестве, Руднев чувствовал себя не более уютно, чем человек, вдруг заметивший, что стоит голым на людной улице. В каждой скользнувшей по тротуару тени ему мерещился тайный агент генерала Потапчука по кличке Слепой. Действительно, в этой нелепой кличке таилась угроза.
Небо уже темнело, его заволокли тучи, и настроение у Руднева было под стать осеннему небу. Но одна вещица придавала полковнику уверенности. Нет, не оружие, на этот счет Руднев не обольщался: каким бы проворным ты ни был, всегда найдется умелец, способный быстрее, чем ты, нажать на спуск пистолета. Этой вещицей была черная прямоугольная коробочка с эластичным отростком - рация.
Именно она позволяла Рудневу ощущать свое могущество, чувствовать, что его власть не ограничена только салоном машины с заблокированными дверцами, но и простирается по городу, утопающему в вечерних сумерках.
- «Енисей», «Енисей», - отчужденным голосом произносил полковник в микрофон, - вызываю «Палисандр».
И Руднев весь превращался в слух.
- «Палисандр», - после недолгого молчания, когда у полковника уже начинал неметь палец, прижимавший кнопку, отзывалась рация, - слушаю вас.
- «Енисей». Где вы, почему до сих пор не связались со мной сами?
- Мы движемся к вам. Ждите.
В эфире не звучало никаких имен, званий - лишь позывные. И не мудрено: использовался официальный канал связи. И Руднев не мог гарантировать, что их никто не прослушивает. Голоса звучали бесстрастно, как голоса диспетчеров.
- «Палисандр»… - Слышу вас, «Енисей»… Наконец показалась машина. Руднев хорошо знал этот микроавтобус с затемненными стеклами. Его обычно использовали для специальных заданий, когда вставала необходимость вести наблюдение и оставаться незамеченными. Этот, подержанный с виду, "мерседеса-купе мог сойти и за фургон, развозящий фрукты, и за машину ремонтников теплотрасс, и за почтовую машину. Наклеенная на кузов реклама отвлекала внимание случайных прохожих. Сегодня на боку микроавтобуса красовалась надпись, исполненная клеящейся цветной пленкой - серебро по красному - «Берегите тепло, заклеивайте окна, уплотняйте двери».
"Однако, - подумал Руднев, - у себя дома я так и не успел заклеить окна.
Сколько уже собирался поставить рамы со стеклопакетами, но как подумаю, что это ж придется долбить простенки, сразу охота отпадает - пыль, чужие люди в доме.
Но развяжусь с делами, возьму отпуск и найму ремонтников, на кой черт тогда я зарабатываю деньги, если до сих пор у меня руки не дошли до ремонта".
Дверца микроавтобуса отъехала в сторону. Из недр «мерседеса» выбрался наружу человек в оранжевом с грязными пятнами жилете и заспешил к Рудневу.
Полковник отложил в сторону рацию.
- В ваше распоряжение прибыли… - Ты еще честь, дурак, отдай, - шепотом возмутился Руднев.
- Можно начинать, - исправился мужчина в оранжевом жилете.
- Едем, - Руднев вылез из своей машины и перешел в фургон.
В микроавтобусе было довольно уютно. Булькала кофеварка. На столике, идущем вдоль стены, расположилась аппаратура. При желании отсюда, используя микрофонную пушку, можно было прослушать разговор в машине, находящейся метрах в двухстах. Имелась здесь и рация, пользуясь которой, не нужно было беспокоиться, что тебя подслушает кто-то третий: во-первых - направленный радиолуч, во-вторых - надежная цифровая система шифровки.
- К объекту, - негромко скомандовал Руднев.
- Есть, - ответил шофер, тоже облаченный в оранжевый жилет.
Полковник Руднев взял в руки тяжелую трубку рации и связался с автомобилем, ведущим наружное наблюдение за генералом Потапчуком.
- Где объект?
- На службе.
- Машина?
- Ждет во внутреннем дворике.
- Предупреждайте о любых передвижениях объекта.
- Есть.
- Даже о самых незначительных, - нервы у полковника Руднева начинали сдавать.
- Доложим, непременно.
- Выходите на связь по мере надобности.
Понимая, что уже говорит лишнее, полковник выключил рацию, не дожидаясь ответа. Рядом с ним в салоне микроавтобуса находились двое людей, присланных отставным генералом. Третий сидел за рулем. Ехали молча. Руднев нервно вертел в руках витой провод от радиотрубки, и чем ближе они подъезжали к дому Потапчука, тем сильнее становилось его волнение.
Полковник отлично знал привычки генерала, меры безопасности, которые тот предпринимает. В последние дни Потапчук никуда не выезжал без охраны. Дежурила охрана и у него дома. Две машины подъезжали к самому крыльцу, затем в сопровождении телохранителей генерал поднимался к себе. Вклиниться куда-нибудь в этот конвейер было невозможно. Действовать предстояло нагло и коварно, используя приемы покушения из тех, которые предпочитают уголовники, а не работники спецслужб.
Во двор дома генерала Потапчука вела только одна арка. Попасть туда каким-либо другим путем было невозможно. Руднев разложил на коленях схему теплотрассы этого района, на которой красным маркером были обведены два смотровых колодца.
- Остановись здесь, - приказал полковник водителю, указывая на люк колодца, расположенный возле самого бордюра.
Микроавтобус притормозил.
- Показываю, - Руднев решил напоследок еще раз проинструктировать своих людей, - вот этот люк, спускаетесь в него и пробираетесь по коллектору к следующему люку, который находится как раз под въездной аркой. Задача ясна?
- Не проще ли сразу спуститься в люк под аркой?
Выставим строительные заборчики и сделаем все дело за пять минут.
- Арка просматривается из окон квартиры. Охрана может заподозрить неладное, а здесь, на улице, мы им не видны.
- Хорошо, приступаем.
- Только не перепутайте люки: сначала возвращайтесь назад на пятнадцать метров, потом поворот налево и через восемнадцать метров - над вами нужный люк.
Трое мужчин в оранжевых жилетах вышли на проезжую часть, сняли крышку люка. Двое исчезли под землей, с трудом протиснулись в узком коллекторе и оказались прямо под крышкой люка, расположенного в арке.
Моментально схватывающим клеем они укрепили на этой крышке мину направленного действия. Профессионалы в своем деле, они орудовали ловко и быстро.
Только после того как был установлен детонатор, их движения стали медленными и расслабленными.
Минут через двадцать люди в оранжевых жилетах вылезли на улицу, убрали строительный заборчик и исчезли в микроавтобусе. Руднев нервничал больше всех.
«Может не получиться», - забеспокоился он, вспомнив, на какой большой скорости машина Потапчука обычно влетает в арку.
- Нужно сделать так, чтобы в арку они въехали медленно, чтобы сбросили скорость, - обратился он к помощнику, сидевшему рядом, - Сделаем, - коротко ответил тот и вылез из микроавтобуса.
Генерал Потапчук возвращался домой. Машина быстро неслась по городу - еще один квартал, еще один… «Какой компактной кажется столица, когда едешь по ней на машине», - подумал генерал.
Зазвонил телефон в его портфеле - тот самый, по которому он связывался с Сиверовым. Машина уже подъезжала к дому.
- Да, я слушаю.
- Генерал… - начал Сиверов.
- Погоди, я уже возле дома, поднимусь к себе, тогда поговорим.
- Это срочно.
Машина Потапчука свернула в арку, и тут шофер увидел помятую картонную коробку, лежавшую прямо на дороге. В коробке могло быть все, что угодно, в том числе и мина. Водитель резко затормозил и дал задний ход, машина с охраной подперла его. Громко работали двигатели, машины спешили въехать во двор.
- Я не слышу тебя! - крикнул Потапчук в трубку.
Злясь на задержку и невозможность поговорить, генерал рванул дверцу и, даже не дожидаясь, пока шофер остановится, вышел из машины.
- Сейчас, - бросил он в трубку и, пробежав арку, остановился, - слушаю тебя, - шум моторов тут не так доставал.
- Генерал… - снова начал Глеб.
В этот момент раздался оглушительный взрыв; передние колеса машины, в которой еще несколько секунд назад сидел Потапчук, оказавшиеся над люком, оторвались от асфальта, «волга» взлетела в воздух, перевернулась и рухнула на автомобиль с охраной. Взрывной волной генерала, продолжавшего сжимать в руке телефонную трубку, отбросило к стене дома, он ударился затылком о карниз и осел на асфальт. Трубка упала на землю.
- Генерал, генерал! - кричал Глеб. Никто ему не отвечал. Сиверов слышал только гул пламени, охватившего машины, вопли жильцов. - Черт! - выругался Глеб, сидевший в старенькой «победе» генерала Лоркипанидзе.
До дома Потапчука было минут пятнадцать быстрой езды.
Сиверов увидел пылающие машины, реанимобиль - санитары как раз загружали в него носилки, над которыми возвышалась стойка капельницы. Глеб разглядел обескровленное лицо Потапчука, прикрытого до середины груди простыней.
«Значит, жив, пока жив», - нашел для себя слабое утешение Сиверов.
И в этот момент мимо него проехала легковая машина полковника Руднева.
«За ним», - решил Глеб.

Глава 25

Полковник Руднев знал, что операция на сердце президента назначена на семь утра, и ее будет проводить бригада доктора Борисова. До начала операции оставалось восемь часов. Все врачи сейчас находились в Центральной клинической больнице.
Пока Рудневу в больнице делать было нечего. Он появится там часов в пять-шесть утра и дождется начала операции. А затем услышит сообщение, которое потрясет весь мир. Да-да, потрясет! Будет о чем писать журналистам, будет что показывать по телевидению. А самое главное, причина смерти президента покажется вполне естественной.
- Поехали на Плющиху, - бросил Руднев водителю, - здесь разберутся и без нас.
«Мавр сделал свое дело, мавр может удалиться. Скорее всего, этот настырный генерал умрет, так и не придя в сознание. Наверное, даже не успел испугаться», - злорадно усмехнувшись, подумал Руднев и стал рассуждать о превратностях человеческой жизни.
Ни полковнику Рудневу, вполне уверенному в своей безопасности, ни людям из его окружения даже не пришло в голову, что за ними на довольно приличном расстоянии, поблескивая никелированными бамперами и старомодными фарами, следует старенькая «победа», за рулем которой, пристально глядя вперед, следя за габаритными огнями и дорожными знаками, сидит Глеб Сиверов. Рядом с ним, на переднем сиденье, стояла его спортивная сумка. Она опять появилась на сцене, словно подсказывая своему хозяину, что развязка близка, содержимое этой сумки сыграет свою роль, и порядок вещей в мире будет восстановлен.

Предыдущая страница 33 Следующая страница


Слепой для президента 34

Армейский кольт с полной обоймой висел у Глеба под мышкой в мягкой кожаной кобуре.
«Куда же он едет?» - следя за машиной Руднева, размышлял Глеб. Сиверов разработал два варианта действий, и оба они были связаны с захватом полковника, отличаясь лишь деталями.
Он старался не думать о том, что произошло с генералом Потапчуком, помощь Глеба там уже не могла потребоваться. Подумать сейчас стоило о другом.
На Плющихе машина, в которой сидел Руднев, не включая повороты, свернула направо. Свернула так резко, что лишь феноменальная реакция Глеба и его мастерство водителя позволили уловить этот резкий поворот.
«Куда же это он?» - Сиверов чуть притормозил, продолжая следить за автомобилем с двумя сверкающими антеннами.
Глеб бросил свою «победу» у тротуара, прямо под знаком «остановка запрещена». Сумку он закинул на плечо, и ее тяжесть подействовала на него успокаивающе. Как любой профессионал, Глеб всегда чувствовал себя спокойнее и увереннее, когда оружие и все, что может понадобиться в схватке, было у него под рукой.
Вот как сейчас. Он увидел подъезд, у которого остановилась машина, увидел, как Руднев и два его охранника выходят из нее. Дом был девятиэтажный.
«Хотелось бы знать, что Рудневу понадобилось в этом доме?»
Глеб, пьяно пошатываясь и бормоча под нос ругательства, быстро двинулся к подъезду. Он подождал, вслушиваясь в то, как сдвигаются и раздвигаются створки лифта, и по-хозяйски вошел в подъезд, ударив ногой дверь. Нажал кнопку лифта. А затем принялся считать.
Когда дверь лифта открылась, Сиверов уже знал, на каком этаже вышел полковник Руднев.
"Интересно все-таки, что ему здесь понадобилось? - и тут у Глеба мелькнула мысль:
- А что если именно в этом доме полковник Руднев спрятал свою заложницу, восьмилетнюю Машу Каштанову? Да, скорее всего, так оно и есть", - подсказал ему внутренний голос.
Глеб не сомневался, что правильно вычислил, что полковник Руднев поднялся на шестой этаж. Сиверов постоял в подъезде еще несколько минут, сел в лифт и нажал кнопку седьмого этажа. Там он вышел и стал ждать, готовый в любой момент вступить в схватку.
Через четверть часа скрипнула дверь, на лестничной площадке шестого этажа раздался мужской голос. Глеб узнал голос полковника Руднева.
- Завтра утром все закончится. Может, в полдень вас сменят. И не забудьте покормить ее.
- Да, не забудем, - дверь захлопнулась".
«Ну вот и все, - с облегчением вздохнул Сиверов, прижимаясь затылком к шершавой стене, - теперь мне известно, где он прячет девочку. И я спасу ее».
Загудел подъемник, со скрипом разъехались створки, и полковник Руднев с двумя людьми вошел в кабину лифта.
«Все, пусть едет. Я вернусь сюда через час».
От дома на Плющихе, где полковник Руднев прятал маленькую заложницу, до арбатского переулка, где находилась мастерская Глеба, было недалеко, и Сиверов быстро добрался до своего убежища. Он торопливо поднялся на мансарду, открыл мудреные замки мастерской, тщательно осмотрел все помещение. Следов незваных гостей, как он и ожидал, не оказалось.
«Ну что ж, хоть это хорошо».
Глеб открыл потайную дверь в маленькую комнату, где стоял компьютер, а под полом хранился ящик с оружием и прочими атрибутами, которые всегда могут пригодиться такому человеку, как он. Затем нашел старый фонарик, сменил в нем батареи и сунул в спортивную сумку, где уже лежал грязный комбинезон.
«Нет, возьму-ка я еще и ящик»
Металлический двустворчатый ящик, с каким ходят сантехники, стоял в большой комнате. Глеб взглянул на часы.
«Прекрасно, я еще успею выпить чашку крепкого кофе. По-настоящему крепкого, ведь мне предстоит большая и серьезная работа. Вряд ли этой ночью удастся поспать, а может случиться, что и завтра, и послезавтра я не сомкну глаз».
Он сварил настолько крепкий кофе, что, сделав первый глоток, ощутил во рту вязкую горечь.
- Хорошо, хорошо, - приободрил себя Сиверов, кривясь словно от зубной боли или от противного лекарства.
Но кофе Глеб любил и понимал, что сейчас это то, что надо. Он сидел в кресле и смотрел на маленький экран телевизора. В очередном информационном выпуске ничего нового не было. О взрыве автомобиля генерала Потапчука не передавали, хотя, как Глеб успел заметить, на месте происшествия крутился какой-то журналист с видеокамерой.
"Наверное, Руднев постарался, - подумал Сиверов, - а может, чины из ФСБ запретили выдавать материал в эфир, пока не будет закончено расследование.
Покушение-то совершено не на какого-нибудь бизнесмена, а на генерала ФСБ, начальника одного из ведущих управлений. Бог с ними, с этими журналистами", - Глеб нажал кнопку на пульте, и экран погас.
- С Богом, с Богом, - прошептал он, закидывая на плечо тяжелую сумку.
Сиверов был одет в комбинезон. И единственное, чего ему не хватало, так это каски монтажника. Он знал, что в подвале дома находится бойлерная.
Спустился вниз, открыл дверь своим ключом и нашел, в том самом месте, которое запомнил с прошлого года, старую грязную каску.
«Такую даже сантехник не наденет. Ну ничего, грязь можно смыть».
Глеб сунул каску в сумку, и уже через пять минут «победа» Амвросия Отаровича Лоркипанидзе мчалась в сторону Плющихи. Естественно, Глеб не стал заезжать в нужный ему двор, а свернул в соседний, припарковав машину так, чтобы в любой момент на ней можно было беспрепятственно выбраться со двора на улицу.
Захлопнув дверцу, с железным ящиком и большим газовым ключом в руке, нахлобучив на голову великоватую пластиковую каску, на которой еще сохранилась полустертая надпись «Ремонт Б И», он направился к уже знакомому дому.
«Почему такая надпись? Что такое БИ?» - подумал Глеб, но не стал развивать эту тему. Он преобразился.
Его походка сделалась вихляющей, руки болтались как плети, и из сильного, уверенного в себе человека. Глеб превратился в спившегося то ли электрика, то ли сантехника. Проведя ладонями по каске, он выпачкал себе руки, а ими и лицо.
Матерясь, Сиверов вошел во двор, пьяно пошатываясь, огляделся по сторонам.
Автомобиля Руднева во дворе не было. Но около подъезда стояла машина, номер которой очень красноречиво свидетельствовал, кому она принадлежит, вернее, какой службе.
Когда кабина лифта медленно двинулась вверх, Глеб Сиверов снял пистолет с предохранителя.
- Раз, два, три, четыре… Лифт остановился. Створки дверей разошлись, Глеб вышел на площадку.
«Ну, теперь начнется самое главное».
Сиверов стал дергать дверную ручку девяносто седьмой квартиры, колотить кулаком в дверь и настойчиво звонить.
- Хозяин, хозяин, мать твою!.. - кричал Глеб. - Открывай скорее! Дежурный сантехник прибыл, открывай! Залил весь подъезд, мать твою… Меня подняли… Сидел бы себе тихо-мирно, пивко пил. А тут тащись в ваш долбаный дом да еще на шестой этаж!
Глеб инстинктивно чувствовал, что к двери кто-то подходит и смотрит в глазок. Он скорчил настолько злую мину, что даже чертям стало бы тошно, и закричал прямо в глазок - Да что ты стоишь там, твою мать! Уже полподъезда плавает, а ты все смотришь! Открывай быстрее! Не видишь, дежурная бригада прибыла?
Замок щелкнул, и дверь приоткрылась.
- Чего надо? - негромко спросил мужской голос.
Глеб быстро всунул ногу в образовавшуюся щель.
- Залили весь подъезд! Звонят со всех квартир! Что вы там делаете такое?
Огурцы солите в ванной?
- Погоди, не ори.
Глеб не знал, сколько человек оставил в квартире полковник Руднев, но предполагал, что не более двух.
- Тише, успокойся, не ори, - охранник открыл дверь. Он был в клетчатой рубахе, с расстегнутым воротом, который, пожалуй, и не сошелся бы на его толстой мускулистой шее. Под левой рукой висела кобура.
Глеб пьяно потряс головой и повел из стороны в сторону включенным фонарем, а затем взмахнул газовым ключом.
- Хозяин, что там у тебя такое в твоей долбаной квартире? Соседи звонят, звонят, говорят, что они уже плавают.
- Какие соседи? Ты что, мужик? Откуда ты взялся?
- Откуда… Вызвали меня. Дай гляну - ванную и кухню.
Естественно, люди Руднева были готовы ко всему, но подобного они никак не ожидали. Чтобы какой-то пьяный сантехник среди ночи, тряся фонарем и размахивая газовым ключом, ломился в квартиру, где им поручено охранять восьмилетнюю Машу Каштанову?!..
- Не ори, ребенка разбудишь, - презрительно скривив губы и негромко ругнувшись, сказал мужчина с кобурой под мышкой.
Глеб заметил, что пистолета в кобуре нет.
«Наверное, засунул сзади за брючный ремень».
- Ну, давай гляну, что ты меня держишь? Меня кореша ждут, думали, посидим как люди, а тут звонят и прямо из-под вашей квартиры.
- У нас все в порядке.
- Что ты заладил: в порядке, в порядке… Я сам разберусь, мне государство деньги за это платит.
- Ну глянь, - снова презрительно улыбнулся широкоплечий и повел из стороны в сторону аккуратно подстриженной головой.
Глеб, зацепившись за порог, вошел в квартиру и направился в сторону ванной комнаты. Щелкнул выключатель, вспыхнула лампочка. Сиверов опустился на корточки и заглянул под ванну.
- Да, тут, блин, все в порядке. Гляну на кухне, наверное, там из трубы хлещет.
- Да не хлещет у нас нигде! У нас все в норме. Так что иди, мужик.
- Я сам знаю, куда мне идти. Что ты меня гонишь?
Меня люди вызвали.
- Ну ладно, смотри .быстрее и проваливай, - уже начал нервничать широкоплечий.
- Я тебя чего, с бабы снял, что ты так торопишься, психуешь?
- Тебе что за дело? Смотри быстрее и проваливай.
У этого мужика, как понял Глеб, уже чесались руки схватить его и вышвырнуть из квартиры. Но Глебу только этого и надо было.
Из двери большой комнаты выглянул второй.
- Андрей, что за базар? Ребенка разбудите.
- Да тут какой-то сантехник… Короче, пьянь подзаборная. Утверждает, что мы с тобой залили весь подъезд.
- Я был на седьмом, там сухо, как будто бы везде стоят прокладки «Always». Сухо, сухо, - голосом рекламы проговорил Глеб и расхохотался.
Охранник, стоящий у двери, тоже расхохотался.
«Значит, их здесь только двое».
Глеб успел увидеть в коридоре пеструю куртку и высокие белые детские кроссовки и догадался, что это одежда Маши Каштановой. Он вошел в кухню, подошел к мойке, полной грязной посуды, открыл дверцу и наклонился.
- Я так и знал! Конечно, вы виноваты. Ну и влетит вам ремонт в копеечку.
Залили весь подъезд.
- Что ты там несешь?
- Да ты посмотри, посмотри, хозяин, тогда не будешь базарить.
Парень опустился на корточки и заглянул под мойку. Газовый ключ в правой руке Глеба описал короткую дугу и опустился на крепкий круглый затылок. Мужчина почти бесшумно рухнул на пол, его голова оказалась возле мусорного ведра, через край которого свисали корки бананов.
- Эй, иди сюда, хозяин, что ты там стоишь? Помоги нам скорее, тут фонтаном хлещет! - крикнул Глеб уже чуть более трезвым голосом, зазывая в кухню второго охранника.
Тот вошел, недовольно вертя головой, предчувствуя, что сейчас начнутся ненужные хлопоты. Последнее, что ему удалось увидеть, так это ноги своего приятеля, лежащего на полу. Охранник инстинктивно дернулся, пытаясь выхватить из-под мышки пистолет, но правая нога Глеба опередила это движение. Удар в пах был настолько сильным, что подбросил девяностокилограммовое тело вверх, после чего Глеб завершил свою атаку коротким и точным ударом тяжелого газового ключа по затылку противника.
Связать два бесчувственных тела не составило труда и заняло ровно минуту.
Первого - в клетчатой рубахе, - все еще не пришедшего в себя, Глеб подтащил к батарее и, усадив спиной к стене, привязал его руки к трубе.
- Теперь ты, дружок, даже встать не сможешь.
А второго, подсунув руки ему под мышки, Глеб затащил в ванную, где брючным ремнем привязал к чугунной стойке. Здесь пришлось немного повозиться.
Но Сиверов действовал быстро и четко, не обращая внимания на стоны.
Он вернулся в кухню, набрал в большую чашку холодной воды и вылил ее на голову верзилы в клетчатой рубашке. Тот затряс головой и пришел в сознание. На его и без того грубом лице появилась зверская гримаса Глеб взял с пола табельный пистолет, снял с предохранителя. Когда охранник это увидел, выражение его лица моментально изменилось. Он завозился, попробовал встать, но тщетно: что-что, а трубы советских радиаторов очень крепкие, тем более, дом был послевоенный, тогда еще строили на совесть.
- Мне нужен телефон Руднева и побыстрее.
Глеб подошел и, даже не дожидаясь ответа, стволом пистолета открыл верзиле рот, отколов ему при этом кусок зуба.
- Ты меня понял? Или, может, ты плохо слышишь?
Я считаю до трех, и ты киваешь головой. Если ты не кивнешь, я нажимаю на курок, а затем вкладываю пистолет в твою руку. Понял, ублюдок? Быстро - телефон Руднева! Раз, - произнес негромко Глеб, - два… - голос Сиверова зазвучал громко и резко.
Охранник, сидящий на полу, судорожно дернулся.
- Ну, говори!
Верзила быстро произнес цифры телефонного номера.
- Где аппарат?
Мужчина кивнул в сторону большой комнаты. Сиверов быстро сходил и вернулся уже с телефоном.
- Ты не врешь?
Голова повернулась из стороны в сторону.
- Тогда ладно, живи. Я тебя убивать не буду, тебя убьет твой шеф. И сделает он это не хуже меня, поверь. Я знаю.
Второй еще не пришел в себя. Но Глебу до этого не было уже никакого дела.
Он быстро разбудил девочку.
Маша испугалась, но Сиверов ее успокоил:
- Маша, Машенька, не волнуйся. Я от твоей мамы.
Сейчас мы с тобой поедем, быстренько одевайся.
Девочка принялась послушно одеваться. Спросонья руки не попадали в рукава, пальцы дрожали, и она никак не могла завязать шнурки.
- Ладно, погоди, я сам завяжу, - Глеб нагнулся и быстро затянул шнурки кроссовок. - А теперь пошли.
Он взял свой ящик и уже на лестничной площадке положил в него два пистолета. На всякий случай.
- Куда? Куда вы меня ведете?
- Пойдем, пойдем, быстрее! Мне некогда. По дороге я все тебе расскажу.
Эти плохие дяди тебя украли, а я тебя спас. Так что ничего не бойся.
Маша все еще окончательно не проснулась. Она зевала и кулачками терла огромные глаза.
- Залезай на заднее сиденье, устраивайся поудобнее. Дорога у нас дальняя.
Открыв дверцу, Глеб помог девочке забраться в «победу», а сам сел за руль, бросив на сиденье каску.
«Эх, незадача, дал я маленькую промашку!»
Сиверов вспомнил, что собирался еще кое-что сделать, но возвращаться уже не следовало. Еще заходя в подъезд, он подумал, что неплохо было бы после посещения девяносто седьмой квартиры «обезножить» машину людей полковника Руднева, чтобы они не смогли погнаться за ним.
"Ну, не сделал так не сделал. Хотя, собственно говоря, кому ехать-то на ней? Может, часам к восьмидесяти утра эти двое и смогут развязаться, хотя навряд ли.
Узлы я затянул намертво".
…Через час с небольшим Глеб Сиверов уже был на даче генерала Лоркипанидзе. Ирина спала, а вот старый генерал сидел за письменным столом, перелистывая книгу мемуаров английского разведчика. По шуму мотора Амвросий Огарович узнал свою машину и вышел на крыльцо.
- Амвросий Отарович, - пожимая руку генералу, произнес Глеб, - вы, надеюсь, не будете против, если я оставлю у вас еще одну особу женского пола?
- О чем ты говоришь, Глеб?
- Там, в машине, на заднем сиденье восьмилетняя девочка. Я буквально час назад сумел ее спасти. Ее взял в заложники полковник Руднев.
- В заложники? Девочку? Ребенка? Хотя от них, мерзавцев, всего можно ждать. Так чего же ты, Глеб, держишь ее в машине? Скорее веди в дом. Напоим чаем, покормим и уложим спать. Время же позднее.

Предыдущая страница 34 Следующая страница


35 Андрей Воронин

Глеб на руках перенес Машу Каштанову в гостиную, где они с генералом устроили ее на старом кожаном диване.
- Пусть спит, - прошептал Глеб, нежно взглянув на девочку. - Будить не будем. А когда проснется, вы ей скажете, что скоро за ней приедет мама.
Еще минут десять, уже в кабинете, Глеб объяснял генералу Лоркипанидзе, что и к чему.
- …А теперь я еду.
- Ну что ж, Глеб, удачи тебе.
Глеб Сиверов кивнул, на мгновение задержался.
- Как там Ирина?
Генерал прижал указательный палец к щеточке усов:
- Все хорошо, Глеб, все хорошо. Не волнуйся. Я за ними присмотрю.
Сиверов заспешил к старушке «победе», в которой еще не успел остыть двигатель.
Аккуратно, стараясь, чтобы мотор не ревел, Глеб тронул с места и задним ходом добрался до дороги. Там развернулся и сильнее нажал педаль газа. Машина вздрогнула и понеслась по ночной дороге в сторону Москвы.
"Ну вот, теперь уж точно дело близится к развязке.
Генерала Потапчука нет, значит, решение мне придется принимать самостоятельно. Ну, а если я сделаю что-то не так - пусть. Меня никто не осудит, как говорится, я сделал все, что мог, кто может, пусть сделает лучше.
А что я, впрочем, сделал? - размышлял Глеб, обгоняя трейлер. - Я еще не сделал самого главного - не добрался до полковника Руднева".
Руднев, в отличие от Глеба Сиверова, считал, что он самое главное уже сделал. Завтра в семь утра должна начаться операция. Когда Президент России ляжет на операционный стол и ему будет сделана анестезия, бесцветная жидкость, изобретенная в лаборатории на Лубянке полковником Борисом Андреевичем Симаковским окажет свое действие. И тогда… Ровно без четверти четыре на даче опального генерала зазвонил телефон.
Хозяин дачи этой ночью не ложился спать. Он быстро подошел к столику и схватил трубку.
- Алло, это я, - послышался из трубки голос Руднева.
- Какого черта! - рявкнул шеф полковника.
- Я выхожу из игры. Выхожу. Он меня переиграл… Переиграл… - бесцветным голосом произнес Руднев.
- Кто он? Что ты несешь? Ты что, Аркаша, пьяный в жопу?
- Нет. Я выхожу из игры, - в трубке раздались гудки.
- Херня какая-то! Что с ним такое? Какого черта? - телефон полетел на диван. - Он выходит из игры… Я тебе, бля, выйду! Ты у меня запоешь! Тебе высшая мера - это самая маленькая кара за твои делишки. У меня на тебя такие бумаги есть! Он выходит из игры… Струсил, обосрался перед самой развязкой, козел! Я тебе покажу!
Два автомобиля стояли в каких-нибудь полутора километрах от ЦКБ. Рядом с серым «фольксвагеном-пассат», почти уткнувшись в него бампером, примостилась старомодная «победа». Дверца «фольксвагена» открылась, и из автомобиля легко выбрался широкоплечий подтянутый мужчина. Он тихо захлопнул дверь.
- Ну вот, теперь все дела сделаны.
Мужчина обошел автомобиль полковника Руднева и неторопливо сел в «победу». Та с выключенными фарами подалась назад, затем аккуратно объехала «фольксваген», развернулась и помчалась в направлении кольцевой дороги.
А в сером «фольксвагене» сидел, уткнувшись головой в руль, полковник Руднев. В его правой руке был зажат табельный пистолет, в обойме которого не хватало всего лишь одного патрона. Другая рука сжимала радиотелефон. Кровь из простреленного виска Руднева капала на коврик. Густая и липкая.
Операция на сердце президента прошла успешно, хотя и длилась семь часов.
Но проводили ее не в Центральной клинической больнице, а в Кардиологическом центре.
Буквально в тот же день, когда полковника Руднева нашли мертвым в его «фольксвагене», вся охрана в ЦКБ была сменена, чему очень сильно удивлялись работники больницы, уже успевшие привыкнуть к дюжим широкоплечим парням, снующим по больничным коридорам.
Глеб Сиверов, или агент ФСБ по кличке Слепой, узнал, что Президенту России сделана успешная операция, в тот же день, когда об этом узнала и вся страна "Наверное, он до конца не понимает, как близко, совсем рядом с ним прошла смерть - бесцветная и прозрачная. Может, это и к лучшему, что не понимает… - немного грустно подумал Глеб, наливая в чашечку крепкий кофе.

Предыдущая страница 35


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 11)
  • Глава 9 (Страница 12)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 14)
  • Глава 12 (Страница 16)
  • Глава 13 (Страница 17)
  • Глава 14 (Страница 19)
  • Глава 15 (Страница 19)
  • Глава 16 (Страница 20)
  • Глава 17 (Страница 22)
  • Глава 18 (Страница 23)
  • Глава 19 (Страница 24)
  • Глава 20 (Страница 24)
  • Глава 21 (Страница 26)
  • Глава 22 (Страница 28)
  • Глава 23 (Страница 29)
  • Глава 24 (Страница 32)
  • Глава 25 (Страница 33)


Андрей Воронин

Слепой для президента

Цикл: "Слепой" - 6

 Читать книгу

Аннотация

На карту поставлена жизнь Президента... Последствия преступного заговора могут быть страшными и непредсказуемыми. В смертельную схватку с преступниками вступает секретный агент ФСБ по кличке Слепой...

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel