Андрей Воронин - Оружие для Слепого

1 Андрей Воронин

Пролог

Наверное, все согласятся, что любое открытие, сделанное человеческим гением, может быть совершено как во благо человека, так и во вред ему. Обыкновенным топором можно построить дом, срубить церковь, а можно отсечь голову или руку. Нож со стальным лезвием может резать хлеб, а может перерезать горло.
Когда человек, что-то открывает, он, как правило, не думает, зачем и для чего это ему. В тот судьбоносный момент им руководит жажда познания, жажда совершить открытие. И только потом, когда открытие уже сделано, ученые начинают задумываться, и после умопомрачительной гонки - успеть бы первым, обойти на повороте коллег, - приходит понимание, прозрение: а ведь энергия ядерного распада может нести свет и тепло в дома, школы, больницы, но может быть заключена и в бомбу. И эта бомба, поднятая ракетой, самолетом, пролетит несколько тысяч километров и упадет на многомиллионный город. И рухнут дома, смертельным ядом станет хлеб, прервутся тысячи и тысячи человеческих жизней.
Да, да, одно и то же открытие, но как по-разному его можно использовать! И пока существует род людской, всегда человеческий разум, вдохновленный либо Богом, либо дьяволом, будет совершать великие открытия. И только потом человек-изобретатель схватится за голову, станет писать письма сильным мира сего, бросится обращаться с воззваниями ко всему прогрессивному человечеству и будет пытаться доказать недоказуемое - пытаться оправдать свое открытие:
«Видит Бог, я хотел добра, это потом злые, бесчестные люди, мерзавцы, негодяи использовали мой труд для того, чтобы уничтожать себе подобных, для того, чтобы заполучить власть над всем миром».
И как ужасно, когда великое открытие, продукт человеческого гения, вдруг оказывается в руках очередного бесноватого претендента на мировое господство. И он, закрепившись у себя в стране, запугав свой народ так, что никто и рта раскрыть не смеет, наводит ужас на все человечество, обрекая его на вечный страх. И вот тогда мир охватывает предчувствие близкой войны.
С новоявленным фюрером еще пытаются договориться, хотя заведомо известно, что никогда и никому это не удавалось. Диктатору, как капризному ребенку, идут на уступки. Но вскоре, испытав наслаждение от чужого страха, из ребенка он превращается в сумасшедшего с бритвой в руках. С таким уже договориться невозможно, ему мало страха, он уже учуял запах крови.
И вот тогда начинаются войны. Планету вновь заливает кровь, слышатся стоны, рыдания. Гибнут взрослые и дети, гибнут животные, горит земля под ногами, отравленная вода несет смерть. Настает судный день…
Немного найдется на планете ученых, которые могут остановить себя на пороге великого открытия, засомневавшись в том, пойдет ли оно во благо и не будет ли использовано как страшное оружие разрушения. Таких ученых считанные единицы: ведь человек по природе своей тщеславен, он жаждет лавров, хочет еще при жизни стать тем, кому поклоняются, кем восхищаются, перед кем склоняют голову. Да, тщеславие и жажда познания ведут человека к неизведанному, ведут туда, откуда возврата уже нет. И вот плод научного гения одним приносит славу, известность, деньги, а другим.., принесет слезы, горе, смерть и разрушения. И ничего здесь изменить невозможно. Так было тысячи лет тому назад, когда великий Архимед изобретал метательные машины, так случилось, когда Леонардо да Винчи, великий гений Возрождения, не только писал прекрасные картины, которые будут существовать столько, сколько суждено существовать человечеству, которым всегда будут поклоняться, но одновременно изобретал страшные механизмы, на куски кромсающие человеческие тела огромными, острыми как бритва косами.
Да, так было, есть и будет…
Открытие микробов и вирусов позволило людям бороться с болезнями, бросить вызов самой смерти, - и позволило тем же людям создать бактериологическое оружие, способное уничтожить миллионы здоровых.
Удивителен путь человечества, удивителен и непонятен, загадочен и сложен. Любое государство, слабое оно или сильное, пытается заполучить новейшее открытие в свои руки, чтобы потом с его помощью творить и благо, и зло. За головы ученых, за их открытия государства борются, не жался средств.
Временами даже кажется, что вся экономика работает лишь на то, чтобы заполучить ученого в свои руки, чтобы он делал свои открытия не в стане врагов-соперников, а именно у тебя, на твоей территории, под твоим присмотром. И тогда слабое государство сможет стать сильным, и великие державы станут платить ему дань, пойдут навстречу, выполнят любой ультиматум. А не захотят - что ж, такого оружия ни у кого больше нет, и владелец волен им распоряжаться по своему усмотрению, волен защитить свою родину, уничтожив государство противника.
Но это отвлеченные рассуждения, на деле все обстоит еще сложнее. Оружие можно и не использовать - его достаточно иметь в качестве жупела, пугать им своих противников, держать их в напряжении, иногда говоря, а иногда лишь намекая, что если те предпримут какие-то неугодные шаги, то от слов придется перейти к делу. Вот па этом и стоит современный мир, на этом и держится цивилизация - на уникальных научных открытиях двойного предназначения, как на тонких хрупких ножках, на тонких подвижных пружинках удерживается равновесие на планете. И все мало-мальски умные политики боятся это хрупкое равновесие нарушить.

Глава 1

Абсолютно ничем не примечательный с виду мужчина, в серой стеганой куртке, с почти бесцветными невыразительными глазами - увидишь и не запомнишь, прохаживался вокруг церкви Вознесения в Коломенском. Время от времени он запрокидывал голову, рассеянно разглядывая высокий шатер колокольни.
Лишь тонкий аромат благородного парфюма выделял незнакомца среди гуляющих по старинному парку.
Запах дорогого изысканного одеколона был единственной отличительной чертой, которую мужчина мог себе позволить. Во всем же остальном он должен был сливаться с толпой. В левой руке незнакомец нес портфель, судя по всему, не тяжелый. Его владелец иногда перекладывал свою ношу в правую руку, а левую прикладывал козырьком к глазам, всматриваясь в бесконечную, теряющуюся в дымке голубовато-белесую панораму, что открывалась с высокого берега реки. Этот жест не мог не выдать в «самом обыкновенном» мужчине левшу.
Незнакомец отдернул вязаный манжет куртки, бросил взгляд на запястье. Его часы были достаточно хорошие, но не очень дорогие, к ним тоже подходило определение «неприметные». Стрелки приближались к четырем часам пополудни. Мужчина хранил спокойствие, ничем не выдавая волнения. На первый взгляд, он походил па командированного, который решил провести выходной в бывшей царской вотчине: свежим воздухом подышать, на знаменитый храм поглазеть, чтобы потом было о чем дома порассказать.
На мгновение мужчина приостановился, скосил глаза и увидел в конце аллеи хрупкую фигурку женщины. Идущая тоже ничем не выделялась среди прочих: короткая кожаная куртка, черные джинсы, на ногах кроссовки. Руки она держала в карманах. Черная кожаная сумочка покачивалась на плече так, словно бы владелица совсем забыла о ее существовании. На тонком, точеном лице с небольшим изящным носиком поблескивали очки в стальной оправе с чуть тонированными стеклами. Ветер, залетавший в аллею, шевелил коротко постриженные светлые волосы.
Мужчина и женщина увидели друг друга, но он не поспешил ей навстречу, а лишь остановился. Женщина сама подошла к нему и сказала:
- Вот и я.
- Я очень рад, - кивнул мужчина и посмотрел по сторонам, явно выбирая укромное место.
- Я знаю, где можно присесть, - предугадав его намерения и желание, сказала женщина, - когда шла, присмотрела.
- Ну что ж, - мужчина говорил с чуть заметным иностранным акцентом, но таким легким, что даже сложно было определить, какой из европейских языков является его родным.
Женщина взяла спутника под руку, и они нога в ногу зашагали по аллейке. Мужчина и женщина были одинакового роста, где-то под метр семьдесят. Минут пять шли молча.
Наконец женщина свернула с аллеи, указывая на деревянную скамейку за кустами боярышника.
- Подходит? - спросила.
- Да, вроде бы место укромное.
Землю возле скамейки устилали блестки пивных пробок и скомканные пачки от сигарет. Мужчина и женщина устроились, взгромоздившись на спинку, поскольку сиденье было перепачкано землей. Женщина осмотрелась по сторонам, быстро, по-птичьи, вертя головой.
- Никого.
- Будем надеяться.
Мужчина поставил свой портфель на колени, расстегнул замки, запустил руку вовнутрь. Женщина еще раз огляделась.
- Зря вы нервничаете, место тихое. Если бы за нами следили, то высмотрели бы и здесь. Итак к делу. Вы знаете, почему я обратился к вам?
- Догадываюсь.
- Ну, тогда не будем вдаваться в подробности. Раз вы пришли, значит, согласны. Цена, надеюсь, вас устраивает полностью?
- Цена, к сожалению, никогда не устраивает, всегда хочется получить больше, если продаешь свою работу, и меньше, если покупаешь чужую.
- Но дело-то пустяковое.
- Что ж, давайте.
Мужчина на ощупь вытащил из портфеля три фотографии, снятые из машины при помощи телеобъектива - в кадре постоянно маячила расплывшаяся, не в фокусе, стойка крыши и спинка переднего сидения.
Женщина внимательно смотрела на снимок.
- Нравится? - улыбнулся мужчина тонкими бескровными губами.
- Мне - без разницы, - пожала плечами его собеседница. - Мне же с ним не под венец идти и не в постель ложиться. Так что ваше замечание неуместно.
- Это не замечание, а вопрос, - уточнил мужчина.
- Тогда ваш вопрос неуместен. У мясника, как правило, не спрашивают, мило ли выглядит теленок, привезенный на забой. И у палача не спрашивают, красива ли жертва.
- Точно, точно, - вновь улыбнулся мужчина. - А вот адрес, - он подал белую карточку, на которой было всего лишь четыре строчки, отпечатанных на принтере.
Женщина, не прикасаясь к карточке, пробежала ее глазами и кивнула.
- Она вам не нужна?
- Нет, я запомнила.
- Прекрасно, - в пальцах мужчины как по волшебству появилась зажигалка.
Язычок пламени лизнул уголок бумаги, вскарабкался по ней, и мужчина, почти уже обжигая пальцы, дождался, пока весь текст не рассыплется пеплом; когда сгорел даже уголок, зажатый в кончиках пальцев, он растер подошвой ботинка то, что осталось от карточки с адресом, и ухмыльнулся.
- Ну, вот и все.
- Нет, еще не совсем, - на этот раз улыбнулась женщина.
- Ах, да, аванс… И любите же вы авансы. - В голосе мужчины появились игривые нотки.
- Кто ж их не любит? Авансы всегда греют, обязывают и вас, и меня.
- Да-да, - он потянул язычок молнии своей серой стеганой куртки и достал из внутреннего кармана конверт без марки, без штемпеля, примечательный лишь своей безликостью и девственной белизной. Даже уголки были не заломаны, словно в его кармане имелся маленький сейф.
Женщина заглянула внутрь и длинным ногтем указательного пальца принялась сосредоточенно пересчитывать купюры, не извлекая их из конверта.
- Все правильно, - наконец сказала она, небрежно засунула конверт с деньгами в маленькую кожаную сумку и перебросила ее через плечо, снова забыв о ней.
- Времени у вас две недели, то есть, четырнадцать дней. Каждую субботу он приезжает к себе домой, это квартира его родителей, она ему почему-то очень дорога. В квартире, кроме мебели и книг, ничего интересного не найти.
- Наверное, это не ваши деньги, - сказала женщина, слушавшая собеседника с улыбкой, предназначенной для посторонних, окажись они рядом.
- Ясное дело, не мои, это деньги американские - доллары, - рассмеялся мужчина.
- Со своими бы вы так легко не расстались.
- Я привык платить. Или вы считаете, что-то прилипло по дороге к моим пальцам?
- Это меня абсолютно не интересует, - женщина улыбнулась немного грустно, - меня сумма устраивает, и это главное. Скажите еще что-нибудь о нем, - женщина показала глазами на фотографии, которые ее собеседник все еще держал в руке.
- В какое время он выезжает из дому с утра в понедельник, никто толком не знает, день на день не приходится. А вот возвращается в пятницу аккуратно.
- Его дом мне не совсем подходит, лучше бы знать, где он может появиться в городе. Подъезд… лишние свидетели…
- Нигде, - покачал головой мужчина. - В рестораны не ходит, на концерты тоже.
- Трудоголик?
- Возможно.
- К нему приходят друзья, гости, женщины?
- На этот вопрос я не готов ответить.
- Его привозят, или он приезжает сам?
- Как правило, сам. Но иногда его привозят.
- Машина всегда одна и та же?
- Да, его личная.
- Какая?
- Белая «Волга» - комби, - и мужчина, абсолютно не напрягая память, словно сообщал дату своего рождения, тут же назвал номер.
- Это мне и нужно было знать.
Мужчина протянул фотографии, но женщина остановила его взмахом руки.
- Не надо, оставьте их себе. Их я тоже запомнила, как и адрес.
- С вами приятно иметь дело, не торгуетесь…
- Пока работа не сделана, рано расточать комплименты.
- Вам требуется еще информация?
- Погодите, я немного подумаю. У вас же есть время подождать?
- Если не час и не два, то пожалуйста.
- Я думаю, пару минут.
Мужчина глянул на часы, вытащил пачку сигарет и предложил закурить.
- Спасибо, не курю.
От цепкого взгляда блондинки не укрылось, что сигареты куплены не в Москве: на пачке не просматривалось даже следов от акцизной марки, а надпись свидетельствовала, что сигареты оригинальные и произведены в Соединенных Штатах. Мужчина курил, стараясь выпускать дым в сторону, чтобы не обкуривать замолчавшую соседку.
Женщина задумчиво смотрела на реку, но ее взгляд был словно устремлен внутрь нее самой. Когда сигарета ее спутника сгорела до самого фильтра, она поднялась, одернула куртку и легко спрыгнула со спинки скамейки на утрамбованную, усыпанную блестящими пробками землю.

- У меня одно условие.
- Только одно?
- Да, всего одно, - повторила женщина. - Полный расчет я должна получить на следующий день после выполнения заказа.
- Это несложно, если заказ будет выполнен качественно.
- Вы поверите мне на слово?
- Нет, проверю.
- За день проверить успеете?
- Надеюсь, что да.
Женщина чувствовала какую-то неискренность, сквозившую во всей манере поведения се собеседника.
Слишком уж быстро он соглашался, слишком уж легко он расставался с деньгами.
«Это как его акцент, - подумала она, - вроде говорит чисто и слов не коверкает, а речь у него все же неживая».
Разговаривать больше было не о чем.
- Ну, что ж, до встречи. Как только работа будет сделана, я вам сразу позвоню.
- Я буду ждать этого звонка.
Мужчина и женщина, простившись коротким кивком, двинулись в разные стороны.
Минут через пятнадцать хозяин коричневого портфеля с двумя замками уже садился в зеленый «Шевроле», стоявший у ворот парка. Еще через пять минут в эту же машину, открыв заднюю дверь, сел без приглашения высокий парень с волевым лицом, одетый в джинсовую куртку.
- Ты видел се? Запомнил?
- Да, видел и запомнил, - парень снял с шеи бинокль и положил его на сиденье рядом с собой. - Я бы с удовольствием ее сфотографировал на память, - признался он.
- Что ж, хорошо. Люблю, когда ты работаешь профессионально.
- Ты мне платишь за это деньги, а я делаю свою работу и ни о чем тебя не спрашиваю.
Машина тронулась.
- Я тебя высажу у метро.
- Хорошо, согласен.
Парень в джинсовой куртке покинул «Шевроле», оставив на заднем сиденье тяжелый бинокль.
Мужчина в стеганой куртке с портфелем, конечно же, знал поговорку, что мир тесен, но не подозревал, до какой степени она применима к сегодняшнему дню. Его рослый собеседник с биноклем знал женщину, с которой он беседовал на берегу Москвы-реки в Коломенском, и знал достаточно давно.
Но кому в голову может прийти, что двое случайно выбранных людей в многомиллионном городе уже встречались раньше? Кто бы мог подумать, что рослый мужчина знал даже ее имя - Светлана, знал и фамилию - Жильцова? Но ни взглядом, ни словом он не выдал себя. Профессия есть профессия, призвание есть призвание. Пусть встречи, знакомства были в прошлой жизни, с которой ты порвал, но все равно - это твоя жизнь, тебе от нее никуда не деться.
Тем временем блондинка, уносившая в маленькой сумочке десять тысяч долларов в безликом конверте, остановила такси и, устроившись на переднем сиденье рядом с водителем, сказала лишь одно слово:
- Поехали.
Водитель, привыкший ко всяким причудам пассажиров, пока не стал спрашивать, куда ехать - ведь из Коломенского вела лишь одна дорога. Он понимал, что на перекрестке получит указание, куда ехать дальше, и даже включил музыку, чтобы угодить пассажирке.
Блондинка поморщилась:
- Слушай, можно сделать потише эту ерунду?
- Можно. А что, не любите музыку?
- Такую не люблю, - жестко ответила блондинка.
Водителю нравились такие женщины, немного нервные и самостоятельные. Чувствовалось, что она сама зарабатывает себе на жизнь и зарабатывает неплохо.
Однако, как понял водитель такси, не древнейшей профессией. Вполне возможно, переводчица, которая работает с приезжающими иностранцами, возит их по Москве, по Подмосковью, показывая достопримечательности… Он заметил на поясе пассажирки коробочку пейджера.
Водителю захотелось разговорить женщину, хотя он уже понял: эта не про него, она его в упор не видит.
Впереди показался перекресток.
- Направо, - сказала пассажирка, даже не глянув на водителя.
- Хорошо.
Тот послушно включил поворот, ожидая, что она назовет адрес. Но женщина вела себя как-то странно, адреса все не называла, лишь говорила, где нужно сворачивать.
«Наверное, сама машину водит, - подумал таксист, - обычно женщины поздно говорят, где свернуть надо, а эта заранее предупреждает».
- Вы машину имеете? Угадал?
- А что-нибудь приличное из музыки у тебя есть? - вопросом на вопрос ответила пассажирка.

1 Следующая страница


Оружие для Слепого 2

- А вам какая нравится? - водитель правой рукой открыл ящичек, качнувшись в сторону так, чтобы коснуться плечом женщины.
Перед ней открылись три стопки кассет с записями.
Она несколько брезгливо, двумя пальцами брала коробочки, читала надписи и, поморщившись, откладывала в сторону.
- Лучше уж радио слушать.
На Таганке блондинка распорядилась свернуть налево и сказала:
- К Парку Культуры.
Пока ехали по Садовому кольцу, она не проронила больше ни слова и только возле входа в парк произнесла:
- Стоп.
Щелкнув замком сумочки пассажирка расплатилась, ни поблагодарить, ни попрощаться даже не подумала и покинула машину, оставив в салоне тонкий запах дорогой туалетной воды. Таксист проводил женщину взглядом. Она шла легким, пружинистым шагом, как ходят люди, привыкшие, что на них смотрят.
«Спортивная баба», - подумал таксист, пряча деньги в черную кожаную сумку на поясе.
Когда же поднял голову, чтобы еще раз посмотреть ей вслед, блондинка уже растворилась среди немногочисленных прохожих.
«Как сквозь землю провалилась, - подумал таксист и вздохнул, вспомнив свою толстую, обрюзгшую жену, вечно ноющую, что ей не хватает денег, завидующую всем поголовно, даже соседям по лестничной площадке, жившим еще беднее, чем они сами. - Эх, день не заладился, ни одной толковой ходки!» Таксист с тоской посмотрел на длинную очередь моторов, выстроившихся на стоянке: становиться в хвост ему не хотелось. Но как это часто бывает, рано он грешил на неудачный день. В боковое стекло постучали. Двое хорошо одетых подвыпивших мужчин влезли в машину и, уже устроившись, осведомились:
- Эй, шеф, в Свиблово завезешь? А там минут сорок подождешь или час, может быть, потом назад? Короче, не обидим.
- Поехали, - отозвался таксист, всем своим видом давая понять, что ему не очень-то хочется пилить через весь город в Свиблово да еще ждать там целый час.
Но в душе он ликовал. Редко когда удается день, чтобы обломился такой заказ - через всю Москву и обратно в центр, где довольно легко подхватить пассажиров.
- И что это ты радио слушаешь, шеф? На хрена нам эта политика! Музончик включи повеселее, - гоготнул один из мужиков.
- Чего-нибудь для души, - подхватил второй.
Таксист, проработавший в городе не один год, прекрасно ориентировался во вкусах пассажиров и зарядил кассету с душещипательными лагерными песнями. Хриплый баритон запел про то, как зек, получивший письмо от старушки матери, решился бежать, как его травили собаками. Кульминационным моментом этой песни была встреча зека с серым волком-одиночкой. Мужчины слушали, затаив дыхание, было видно, что эта песня пробирает их до пьяного пота в пятках.
- Душевно поет, - мечтательно произнес пассажир с красным, как свежесваренная свекла, лицом и пятерней взъерошил седые редкие волосы.
Песня напомнила ему молодость - словно бы это он сам лет двадцать тому назад бежал из лагерей по глубокому снегу, унося ноги от погони, словно бы это ему повстречался серый волк, и ему даже почудилось, что на его плечах не дорогое кашемировое пальто, а черная, стеганая, пропитанная потом телогрейка, в рукаве которой притаился самодельный нож с наборной разноцветной ручкой и широким, с загнутым острием лезвием.
- Погромче, шеф!
- Можно, - ответил таксист, поворачивая до отказа регулятор громкости.
- Хорошая музыка у тебя, душевная. А то мы ехали сюда, так у частника долбанного какие-то сплошные вопли, бренчание и крики, хрен поймешь! Какие-то «хари кришны»… И так всю дорогу. А придурок говорит, что эта музыка его успокаивает, «вегетативная» какая-то, мать его…
- Случаются такие, - хмыкнул таксист, - У нас в парке один работает, не то баптист, не то кришнаит, хрен его знает. Но знаю точно, мяса три года уже не жрет, матом не ругается. Эти, как их, мантры тибетских лам слушает.
- Да ты че, шеф, в натуре? - изумился пассажир со свекольным лицом, сидевший на переднем сиденье.
Было непонятно, к чему относятся его слова, то ли он удивляется, что можно прожить три года без мяса, то ли недоумевает, как можно выдержать день, не ругнувшись матом.
Пассажиры, не спрашивая разрешения, закурили крепкие сигареты, окончательно уничтожив тонкий аромат туалетной воды, оставшийся после молчаливой пассажирки.
А она в это время уже подходила к своему дому во Втором Казачьем переулке. Ее дом не выделялся ни архитектурой, ни даже цветом. Объясняя где она живет, блондинка, как правило, говорила:
«Это возле церкви Покрова Пресвятой Богородицы».
И этого пояснения было достаточно для того, чтобы найти ее дом.
Блондинку, чье имя ни разу не прозвучало в ее разговоре со странным мужчиной в Коломенском, звали Светлана Жильцова, и было ей тридцать два года, вернее, неполных тридцать два - до дня рождения оставался еще целый месяц. По дороге она купила туристическую газету; сунув ее под мышку, вошла в полутемный подъезд и поднялась на третий этаж.
У двери запустила руку в ту же сумочку, где лежали деньги, извлекла связку ключей. При этом ей пришлось придержать в пальцах баллончик со слезоточивым газом, который она всегда носила с собой.
Хорошо смазанные замки послушно открылись.
Пропустив хозяйку в двухкомнатную квартиру, двойная дверь бесшумно захлопнулась. В прихожей вспыхнул мягкий свет. Светлана сбросила кроссовки, не развязав шнурки, и, расстегивая на ходу куртку, прошла в большую комнату. Мебель тут была довольно старомодной - не подделка под старину. Большой буфет, инкрустированный карельской березой, пузатый комод с застекленной серединой, за стеклом виднелись фарфоровые и хрустальные статуэтки, совсем не вязавшиеся с современным обликом хозяйки квартиры.
Хозяйка, между тем, присела возле комода и выдвинула нижний ящик. Тот был почти пуст - необжит, лишь несколько газет и папок лежало на дне. Сверху поблескивала золотая медаль Спартакиады народов СССР с красной ленточкой. Щелчком Светлана оттолкнула медаль, и та, звякнув, упала за газеты. Жильцова развязала шнурки скромной папки и бросила туда конверт с десятью тысячами долларов, полученный ею в Коломенском от мужчины, говорившего с легким акцентом.
Затем она стянула куртку, бросила ее на стол, приземистый, на витых ножках, с потертой, уже давно нуждающейся в полировке столешницей. Забралась с ногами на диван, подвинула маленькую подушку под локоть, потянулась, взяла с буфета черную трубку радиотелефона с коротким отростком антенны, развернула принесенную газету и принялась водить концом антенны по таблице путешествий. Иногда она улыбалась, и по ее улыбке нетрудно было догадаться, что в этой стране она уже бывала, этим маршрутом уже пользовалась, и воспоминания были приятными.
Импровизированная указка остановилась на Франции. Какой цивилизованный человек не мечтает побывать в Париже! Цены для этого сезона оказались не очень высокими. Четырехзвездочный отель с трансфером, со страховкой и авиапсрслетом из Москвы до Парижа стоил от пятисот условных единиц и выше. Под условными единицами подразумевались именно те деньги, которые лежали сейчас в нижнем выдвижном ящике старомодного комода.
«Возьми столько из пачки, - подумала Светлана, - и тоньше она практически не станет. Это как съесть ложку из банки с вареньем…»
- Париж, Париж… - вздохнула она, затем промурлыкала французскую мелодию:
- О, Париж! О, Париж! Доберусь и до тебя, - и на ее губах появилась улыбка.
«Но шесть-семь дней в Париже, как написано в газете, - маловато. Я, пожалуй, задержусь на месяц. Все успею увидеть - и Эйфелеву башню, и Лувр, и Елисейские поля - все. И никакие гиды и экскурсоводы мне не нужны», - размышляла она, и картины одна другой заманчивее вставали перед ее глазами.
В газете было указано несколько телефонов. Светлана позвонила по первому попавшемуся.
- Здравствуйте.
- …
- Да, это насчет Парижа.
- …
- Вам приятно? И мне приятно, - немного измененным голосом говорила Жильцова в трубку. - А скажите, отель где находится?
- …
- Если не в центре, мне не подходит.
- …
- Ах, в центре? А почему он такой дорогой?
- …
- Говорите, есть подешевле?
- …
- Нет, три звезды мне не подходит.
- …
- Да, я буду одна.
- …
- С визой никаких проблем? Это приятно слышать.
Вы берете на себя все оформление?
- …
- Это еще лучше.
- Я еще точно не знаю, или через неделю, или через две.
- …
- Самолет дважды в неделю, и билеты есть? Что ж, это хорошо.
- …
- Да, я хочу отдохнуть.
- …
- Нет, группа меня не интересует и гид мне не нужен. Мне нужен лишь хороший отель в центре. Какой у вас есть?
- …
- Я могу оплатить заранее и, возможно, я задержусь больше двух сроков.
- …
- Визу вы открываете на три месяца? Значит, я смогу улететь в любой из заездов, лишь нужно предупредить вас за день?
- …
- Да, я понимаю, если не полечу, то я теряю деньги. Но можете на это не рассчитывать, - бросила в трубку Светлана и нажала на кнопку.
Все складывалось как нельзя лучше. Оставалось только выполнить то, о чем она договорилась в Коломенском, а потом… Париж, Париж!
Напевая все тот же французский мотивчик, Светлана переоделась в шорты и майку. Ходила она босиком: в квартире царила идеальная чистота, и не только в большой комнате, но и в спальне, и на кухне, и даже в прихожей. Такая чистота говорит о том, что человек живет один, у него никогда не бывает гостей, званных или непрошеных, и даже родственники не приезжают.
На всякий случай Светлана позвонила еще в две фирмы, предлагавшие поездки во Францию. Цены и маршруты там были почти такие же, и она сразу догадалась, что несколько фирм работают с одним и тем же посредником. Разница лишь в цене, да и то незначительная.
Поговорив по телефону, она зашла на кухню, наполнила стакан минеральной водой и пошла с ним в спальню. Из-под широкой кровати вытащила кожаный чемодан, отбросила крышку, отодвинула белье. В чемодане уже было сложено все, что может понадобиться человеку в дороге, - если что, без долгих сборов хватай его за ручку и уезжай. Там же лежали и документы. Но вот то, что покоилось на дне чемодана, не каждый бы взял с собой в путешествие. Там лежала большая складная шахматная доска, старая и потертая, с чернеными фигурными замочками с двух сторон. Черные клетки были выполнены из дерева, белые - из перламутра.
Светлана отбросила защелки и подняла крышку.
Вместо ферзей, ладей, пешек па черном бархате лежал пистолет с глушителем и обоймами. Светлана быстро разобрала оружие. Ее движения были уверенными, точными, почти автоматическими. Полминуты ушло на то, чтобы аккуратно протереть все части и вновь собрать пистолет. Обойма мягко вошла в рукоятку со специфическим, присущим только оружию щелчком идеально подогнанных друг к другу деталей.
Короткий глушитель легко был навернут на ствол.
Светлана резко вскинула правую руку, прицелилась в свое отражение и, звонко щелкнув языком, сказала:
- Ну, что, ты убита! Падай! Я попала тебе прямо в лоб. Если сомневаешься, вот тебе контрольный выстрел, - и она еще раз звонко щелкнула языком.
Затем улыбнулась своему отражению в большом зеркале, обрамленном широкой дубовой рамой-дверцей. Из такого же дуба были спинки кровати. И кровать, и зеркальный шифоньер со старомодно открывающимися дверцами на медных рояльных петлях, выглядели добротными, основательными, вечными.
Покончив с осмотром оружия, спрятав его в шахматную доску и задвинув чемодан под кровать, Светлана перебралась за стол, стоявший в самом темном углу большой комнаты. Так ставят столы в двух случаях: или не хотят, чтобы кто-нибудь через окно мог видеть, чем хозяин занимается, или же человек работает с компьютером - на свету экран бликует. Взвизгнула молния на переносном футляре сумки, и на стол стал серы и, ноутбук.
Загорелась подсветка жидкокристаллического экрана.
Первым делом Светлана вызвала базу данных по адресам и частным телефонным номерам Москвы, ввела фамилию «Кленов В.П.» и адрес - тот самый, что показал ей мужчина в Коломенском. Появилась заставка с коротким словом «Ждите». После недолгого раздумья компьютер сообщил своей хозяйке, что такого адреса и такого человека в базе данных нет. Самое странное - соседние квартиры в базе справочника значились с телефонами и фамилиями хозяев. Одну из них Жильцова даже запомнила - Баратынская С. С.
Светлана некоторое время сидела, думая, что бы это могло означать. Если человека нет в базе данных, это может означать только две вещи: или информация ошибочная, или человек засекречен спецслужбами.
Она не сомневалась, что мужчина, показавший ей в Коломенском фотографии и передавший адрес, дал точную информацию. Значит…
Так, решила Светлана, пойдем другим путем. Поменяв программу, она принялась искать на кого зарегистрирована «Волга» с госномером, который она ввела в компьютер. Вот здесь компьютер не подвел. Машина была зарегистрирована на Кленова Виктора Павловича.
Совпадало все - фамилия, инициалы и даже адрес.
Женщина прошлась пальцами по клавишам, и на экране высветилась карта Москвы, напоминавшая тонко сплетенную паутину, в которая застряли разноцветные листья - желтые, зеленые, красные.
Стрелка курсора уткнулась в зеленый островок Спасо-Андроникова монастыря и тут же, растянувшись прямоугольником, выхватила фрагмент карты. Еще мгновение - и на экране возник укрупненный фрагмент плана. Теперь можно было рассмотреть отдельные дома, увидеть их номера.
На маленьком белом листе бумаги простым тонко отточенным карандашом Светлана сделала несколько пометок, измерила расстояние на плане от дома, в котором жил Кленов, до остановки, до следующей улицы, если идти дворами, до ограды монастыря. В общем, минут через тридцать она досконально изучила прилегающий к дому Кленова район, облазила его по карте.
Затем выключила компьютер и, вновь спрятав его в футляр, закрыла в столе. Она решила не откладывать дело в долгий ящик и уже сегодня съездить осмотреть дом, а если повезет, то увидеть, как приедет этот самый Кленов В. П. Как ни хорош план, но всегда лучше осмотреться на месте, ведь может возникнуть тысяча неожиданностей. То строительный вагончик окажется во дворе, то ремонт идет, и арка может быть перекрыта забором.., в общем, лучше заранее подготовиться к возможным неожиданностям.
Все, за что она ни бралась, Жильцова привыкла тщательно планировать и готовилась к делу очень аккуратно, учитывая буквально все. Ведь работа, за которую она получала деньги, требовала аккуратности и осмотрительности, а самое главное, предельной осторожности - если не хочешь угодить в тюрьму и там провести остаток жизни. В места не столь отдаленные, естественно, Светлане не хотелось. Ей хотелось в Париж, и до поездки в столицу Франции оставалось совсем немного, дело было, как говорится, на мази. Завтра она собиралась завезти документы, внести деньги, чтобы в нужный момент, как только дело будет сделано, были и билеты на руках, и виза в паспорте.

* * *

Когда около шести вечера Светлана Жильцова выбралась из своей машины, оставив ее возле Спасо-Андроникова монастыря, то ее вряд ли бы узнал даже мужчина, встречавшийся с ней сегодня в Коломенском и заплативший ей аванс в сумме десяти тысяч долларов.
Увидев ее, никто бы не усомнился, что эта женщина недавно потеряла сына или мужа и сейчас идет из монастыря, где ставила свечу за упокой души или заказывала поминальную обедню. На ней было темное пальто, из-под которого виднелся подол черного платья, черный платок закрывал голову, наезжая на лоб. В руках она держала большую темную хозяйственную сумку, шла неторопливо, не поднимая головы, глядя себе под ноги, даже не обходя лужи.
Войдя во двор, Светлана долго рассматривала номер дома, написанный черной краской прямо на фасаде. Ее губы шевелились, словно она читала молитву или повторяла строки забытого стихотворения, старательно пытаясь их припомнить. Затем все так же размеренно, неторопливо двинулась к подъезду, посмотрела на дверь с кодовым замком. Зрение у нее было отличное. Жильцова по опыту знала: раз стоит кодовый замок, обязательно кто-то из забывчивых жильцов подъезда выцарапает код в укромном уголке тамбура перед входной дверью.
Но тут она ошиблась, всегдашний прием не сработал. В подъезде не так давно сделали ремонт, стены и дверь покрасили. Лишь пара нецензурных выражений, написанных мелом, скорее всего, украденным в школе, красовалась на свежевыкрашенных стенах. Одна из надписей сообщала, что Колька из тридцать второй квартиры - козел долбанный, а какой-то безадресный Саша - полный мудак. Из подвала тянуло паром, там располагался теплоузел.
Дверь с кодовым замком оказалась открытой. Светлана зашла в подъезд и стала неторопливо подниматься наверх. Ее шаги гулко раздавались на лестнице. Она ни от кого не пряталась. У двери квартиры Кленова В. П. немного постояла, разглядывая стальное, обтянутое дерматином полотно с выпуклым глазком. Динамик переговорного устройства был вмонтирован в стену.
«Да, в квартиру не пробраться, правильно я решила, что следует искать другой вариант», - подумала Жильцова.
Она поднялась на самую последнюю площадку, где квартир уже не было и имелась лишь одна дверь, обитая листовой жестью. За ней слышалось воркование голубей и свист ветра - там был чердак. В дверной пробой был просунут сварочный загнутый электрод, так что запор был чисто символическим.
Светлана легко раскрутила проволоку и заглянула на чердак. Там царил полумрак. От скрипа двери несколько сонных голубей вспорхнули и вылетели в слуховое окно. Перо, оброненное одной из птиц, вращаясь, спланировало вниз, а затем, подхваченное сквозняком, исчезло в темноте. Осмотр Светлану удовлетворил. Именно так она представляла дом. Если что, можно будет выбраться на чердак и по нему перейти в соседний подъезд. И уж в самом крайнем случае - воспользоваться пожарной лестницей. Что таковая имеется, она заприметила, входя во двор.
Теперь можно было спускаться. Единственное, что предстояло выяснить, так это код замка на подъезде.
Имелся и другой путь - сломать замок, за день его вряд ли починят. Но этим можно было привлечь к себе лишнее внимание. Если человек ожидает нападения, его может насторожить любая мелочь, поэтому пусть все остается так, как было прежде.
Светлана вышла из подъезда, защелкнула дверь и села на лавочку у самого подъезда. Можно было подумать, что она ожидает кого-то из жильцов - к кому-то пришла, а того не оказалось дома. Ждать ей пришлось недолго - минут пять-десять. У подъезда появился парнишка лет двенадцати-тринадцати с рюкзаком за плечами в специально прорезанных на коленях джинсах. Может, это был Сашка-мудак, а может, и Колька-козел долбанный. Светлана насторожилась. Парнишка остановился около двери и ударил в нее ногой, проверяя, открыта она или закрыта. Затем удосужился вытащить руки из карманов и посмотрел на небо, словно там были написаны цифры кода. На Светлану он не обращал никакого внимания, будто бы той не существовало: для него она была древней старухой..
Мальчишка шмыгнул носом и ломающимся голосом произнес:
- Пять, три, два или пять, два, три?
Посмотрел на Светлану, словно ждал, что та ему поможет, затем пожал плечами: в конце концов, перебрать два варианта - дело нехитрое. Набрал пять, три, два. Загудел сигнал, извещавший, что код набран не правильно.
- Ну конечно же, я сегодня двойку получил.!. Пять, два, три.
Дверь послушно открылась.
«Пять, два, три», - повторила про себя Светлана, посидела еще минуту, а затем взглянула на часы, Маленькая стрелка уже перешла за цифру семь, так что вскоре должен был появиться тот, кто се интересовал, если, конечно, полученная ею информация верна.
Услышав шум въезжающей во двор машины, Светлана Жильцова поднялась и неторопливо двинулась от подъезда.
Белая «Волга» - комби осторожно объехала возвышавшийся над проезжей частью люк, завернула и остановилась возле крыльца, уткнувшись бампером в стену дома. Скорее всего, это место уже давно принадлежало машине Кленова, и хозяин всегда оставлял ее здесь, под окнами своей квартиры. Светлана дошла до арки и чуть сбавила шаг. Она скосила глаза, наблюдая, как мужчина в сером плаще, в кепке, с аккуратно подстриженной седоватой бородкой замыкает машину, поправляет очки с тонированными стеклами и осматривается.
«На стоматолога похож», - подумала Светлана.
Они зашли одновременно - Светлана в арку, мужчина в подъезд.
Итак, все совпадало.
- Это Кленов В. П., - сказала себе Светлана, уже идя по тротуару и глядя, как зажигается свет в окнах третьего этажа.
«Ну, вот и славненько, - думала она в такт своим шагам, - мы встретимся на том же месте в тот же час, через неделю. Как говорил Глеб Жеглов, место встречи изменить нельзя. Лучшего места не придумаешь, как по заказу: немноголюдный двор, скорее всего, живут одни пенсионеры, из молодежи только Колька и Сашка. Охраны у Кленова - никакой».
Не ее это дело, но все-таки кто же такой этот Кленов, мужчина с седоватой бородкой? На преуспевающего бизнесмена не похож, тот не стал бы ездить на «Волге» десятилетней давности, не стал бы носить старомодный плащ. На политика тоже не тянет. Кто он - писатель, ученый, музыкант? Очень может быть. Машина старая, во времена, когда ее покупали, она стоила бешеные деньги, именно эти люди тогда и зарабатывали. Возможно, врач. Полную информацию о нем она получит потом.., из газет, по телевидению. Впрочем, если угодно узнать подробнее, достаточно зайти во двор теплым солнечным днем и узнать, не сдает ли здесь кто-нибудь квартиру за хорошую плату. Словоохотливые соседки Кленова через пять минут выложат всю подноготную…
Забравшись в машину, Светлана проехала пару кварталов. Затем вновь остановилась, с отвращением сорвала с себя платок, уже изрядно ей надоевший, швырнула его на заднее сиденье, расстегнула ворот жаркого, не по погоде, пальто.
«И кому только в голову приходит это носить, когда есть джинсы и спортивные куртки!»
Все дела на сегодня она сделала, и можно было отдохнуть. Правда, представление об отдыхе у Светланы Жильцовой было оригинальное. Большинство людей предпочитает полежать на диване, почитать, посмотреть телевизор. Для Светланы же единственно возможным был активный, до изнеможения, отдых. Только так она могла поддерживать отличную физическую форму, которую, не в пример другим представительницам ее пола, не всегда стремилась демонстрировать.
Не заезжая домой, Жильцова направилась к спортивному комплексу. Уже несколько лет подряд она появлялась здесь три раза в неделю, имела карточку постоянного посетителя, пользовалась всевозможными Льготами и скидками спортивно-оздоровительного клуба «Багира». Тут имелся полный набор услуг от искусственного загара до маникюра. Влетало все это удовольствие в копеечку, но, сказать по правде, того стоило. Посещали клуб женщины определенных кругов - валютные проститутки, жены бизнесменов средней руки. Все друг друга знали, но интересоваться, кто есть кто, здесь принято не было, хотя догадаться, кто чем занимается, было несложно.
Загадкой для завсегдатаев оставалась лишь Светлана Жильцова. За три года, что она занималась в клубе, никто так и не понял, за счет чего живет эта женщина. То ли у нее есть богатый любовник, тщательно скрываемый, то ли состоятельные родители, о которых она ни разу не обмолвилась ни словом, то ли она сама ведет бизнес, не желая распространяться о деталях…
Хозяйка клуба «Багира», высокая сорокатрехлетняя женщина, подозревала, что Светлана работает квартирным маклером - на этом можно иметь довольно большие деньги и позволить себе посещать дорогой клуб. Но сколько ни пробовала эта хитрая бестия завести разговор на эту тему, Жильцова всегда уходила от расспросов, сводя разговор к шуткам. Одно было ясно: украшения Светланы, одежда, машина говорили о том, что она не просто не бедствует, а живет вполне обеспеченно, ни в чем себе не отказывая.
Временами Светлана пропадала, то на неделю, то на месяц. Появлялась обычно со свежим загаром, отдохнувшая и веселая. И говорила:
- Холодно у вас здесь, а вот на Канарах сейчас теплынь.
Хозяйке в ответ оставалось лишь улыбаться. Светлане и в голову никогда не приходило пользоваться аппаратом для искусственного загара: зимой, осенью, весной ее тело было одинаково смуглым. Хозяйка клуба знала: больше всего Светлана любит сауну, причем когда в ней никого больше нет и она в одиночестве может наслаждаться теплом. Удивляло хозяйку и то, с какой самоотдачей и даже остервенением Светлана занимается на тренажерах.

Предыдущая страница 2 Следующая страница


3 Андрей Воронин

Для того, чтобы тело было просто в хорошей форме, хватило бы и трети тех усилий, которые затрачивала эта женщина на физические упражнения. Она с таким остервенением крутила педали велотренажера, что можно было подумать, именно за это ей и платят деньги.
Сегодня Светлана выглядела так непривычно, что хозяйка спортивного салона даже не сразу ее узнала.
Раньше она никогда не видела ее в платье, тем более, в черном.
- Случилось что-то? - после традиционного приветствия и поцелуя в щеку поинтересовалась хозяйка.
- С чего ты взяла?
- Вид у тебя какой-то…
- Что, слишком женственный?
- Нет, просто такое впечатление, что твоего любовника в тюрьму посадили.
Светлане шутка понравилась.
- Да нет, никого, слава Богу, не посадили, - расхохоталась она. - И со здоровьем у меня все в порядке.
- Я думаю, столько тренироваться.., и мужик не каждый выдержит. И зачем все это тебе, Света?
- Люблю чувствовать каждую мышцу.
- Тебе неплохо было бы пару килограммов на бедрах прибавить.
- Нет, мне это ни к чему, я себя и так прекрасно чувствую.
- Что, по полной программе сегодня?
- Да, как всегда.
- А может, кофе?
- Нет, может быть.., потом. - И Светлана удалилась в раздевалку, где у нее был свой шкаф.
В этом шкафу можно было оставить даже драгоценности. Случайные люди в клуб не приходили, а обслуживающий персонал был вышколен до такой степени, что даже подумать о воровстве боялся. Да воровать было и ни к чему - хозяйка платила щедро, и посетительницы не скупились на чаевые за всевозможные услуги, так что потерять хлебное место никому не хотелось.
Светлана быстро разделась и направилась в сауну.
Одним из преимуществ клуба было то, что здесь можно было ходить, если захочешь, нагишом. Проведя двадцать минут в сауне, Светлана приняла душ, смывая пот, переоделась в тренировочный костюм и направилась в большой зал с тренажерами. Можно было, конечно, поплавать в небольшом бассейне, но она оставляла это на потом, как самое приятное.
В зале было немноголюдно - девять посетительниц.
Две девицы работали с инструкторами, остальные по собственному, самолично придуманному комплексу.
Светлана начала с велотренажера и минут десять крутила педали в одном и том же бешеном темпе. Затем занялась греблей, а после этого принялась качать пресс. Многие женщины поглядывали на нее восхищенно: ведь то, что делала Светлана, им было не под силу. К тому же казалось, физические упражнения ее совсем не утомляют, а наоборот, лишь взбадривают, и она движется все быстрее и быстрее, ее движения становятся все более точными.
- Во дает! Совсем себя не жалеет, так и инфаркт можно заработать, - шепнула одна женщина другой.
- Это мы с тобой заработаем, если пьешь и куришь, а потом даешь нагрузку. А она, насколько я знаю, вообще не курит и пьет одну минералку.
- Да, она молодец. И для кого только себя блюдет в таком виде?
- Уж наверно, есть для кого. Может, для твоего мужа.
- Ты это брось, он ее даже не знает.
- Не знает ее, знает другую.
- Я его пасу как следует.
- Тоже мне, пастушка! Он тебе что, обо всех своих любовницах докладывает, рассказывает, как и где свою секретаршу трахнул?
- Иногда рассказывает. Говорит, что пусть я лучше от него узнаю, чем сплетни слушать.
Женщины рассмеялись.
- Слушай новый анекдот про мужиков, - вспомнила «пастушка».
- Давай.
Женщины в блестящих облегающих трико уселись на гимнастическую скамейку и разговаривали, абсолютно не боясь, что кто-то услышит их глупую болтовню и, чего доброго, осудит.
- Так вот, два новых русских, типа твоего мужа и моего, встречаются…
- Ну хорошо, встречаются, - вздохнула полная брюнетка, желающая скинуть килограммов пять веса на протяжении вот уже целого года. Но как она ни старалась, как ни потела, это ей не удавалось. - Нет, ну я не могу смотреть, как Светлана занимается…
- Ладно, слушай дальше, тебе так не дано, - сказала ее собеседница. - Так вот, встречается твой муж с моим…
- А может, лучше твой с моим?
- Хорошо, пусть будет мой с твоим. И спрашивает, как у них, мужиков, водится, как дела, как жизнь?
Твой муж и говорит, - хихикнула «пастушка»: "… - Хреновая жизнь. Жена-стерва гуляет направо и налево. Трахается с кем ни попадя. Застрелил бы, гадину, задушил, убил, но.., в тюрьму неохота.
А мой ему советует:
- Слушай, не жалей ты денег, купи ей хорошую тачку. Когда с твоей дачи едешь, так там крутой поворот, поблядушка твоя наверняка не впишется. Разобьется, костей не соберет, вот ты и будешь свободен.
Тот взял, купил «Вольво». Встречаются опять:
- Ну, как жизнь? Разбилась жена?
- Да нет, сука, - говорит твой муж, - вписывается в поворот.
- Купи ей еще более быструю машину, например, «Порше». Купи, главное, денег не жалей.
Тот послушался, купил «Порше». Встречаются через неделю, как мы с тобой., и советчик спрашивает:
- Ну, как, разбилась?
- Да нет, стерва, и на «Порше» в поворот вписывается. Летает к своим любовникам туда-назад.
Советчик подумал-подумал и говорит:
- Купи ты ей, стерве, «Ягуар», не пожалей денег.
Через неделю встречаются, твой такой счастливый-пресчастливый.
- Ну, как, купил «Ягуар»? Разбилась жена?
- Да нет, не разбилась. Ягуара я ей, конечно, купил, бабок не пожалел, так он ее загрыз на хрен. Спасибо, помог советом".
Две женщины так расхохотались, что даже гимнастическая скамейка заходила ходуном.
Светлана, продолжая качать пресс, покосилась на двух своих знакомых.
- Над кем смеетесь? - бросила она.
- Над собой смеемся. Присоединяйся, Свет.
- Я еще не прошла круг.
- Да зачем тебе это, и так выглядишь, как топ-модель!
- А я хочу выглядеть лучше, - дыша носом, ответила Светлана, закинула руки за голову и сцепила пальцы.
- Ты бы так смогла? - спросила брюнетка, глядя, как Светлана, наклоняясь вперед, носом достает до колен.
- Я - так?! А куда живот деть?
- Да, нам до нее далеко, такую фигуру ни за какие деньги не купишь, ее только потом можно заработать.
- Вот и старается.
Светлана продолжала ритмично сгибаться и разгибаться. Затем поднялась, взяла скакалку и стала прыгать. Скакалка со свистом разрезала воздух, вертелась так быстро, что за ней почти невозможно было уследить. Казалось, в руках у Светланы не скакалка, а лишь ручки. Между упражнениями Жильцова не делала пауз.
После скакалки она сразу же встала на бегущую дорожку и, держась за поручни, бросилась бежать. Цифры на маленьком экране тоже побежали, показывая скорость, с которой движется дорожка, и количество калорий, сгорающих в ее организме, а также расстояние, которое она преодолела бы на местности. Эластичная майка с яркими флуоресцентными вставками, туго обтягивающая фигуру, покрылась пятнами, затем потемнела. Светлана все бежала и бежала, высоко поднимая стройные колени.
Брюнетка со своей подругой чувствовали себя неуютно, сидя на скамейке. Они тоже решили немного позаниматься, взяли в руки скакалки и принялись прыгать, тяжело подскакивая. Минуты через три обе уже едва дышали, но останавливаться не хотели - пример Светланы их вдохновлял. Но как они ни старались, сошли с дистанции раньше, хоть и начали позже. Они опять уселись на скамейку, переводя дыхание, зло поглядывая на Светлану Жильцову, которая с абсолютно бесстрастным лицом продолжала бег.
- Сколько ты так можешь бежать?
- Никогда еще от усталости не падала.
- А ты. Света, бегаешь, чтобы догонять или чтобы убегать?
- Чтобы жить, - отрезала Жильцова.

Глава 2

Рождение ребенка надолго выбивает жизнь семьи из привычного ритма. Люди забывают, что такое свободное время, лишний час становится самой большой ценностью. И кажется, уже никогда не появится у матери и отца свободной минутки посидеть, поговорить, подумать о чем-то отвлеченном, а не о пеленках, бутылочках и прочих нуждах своего чада. Но проходит время, и хлопоты, казавшиеся сперва неподъемными, превращаются в неотъемлемую часть жизни. Человек ко всему привыкает, свыкается и с новым ритмом. Одним семьям для этого требуется три года, другим два, а некоторые управляются и за год. Все зависит не только от ребенка, но и от родителей.
Глеб Сиверов в душе надеялся, что Ирина Быстрицкая после рождения сына окончательно забросит работу. Ему хотелось, чтобы жена всю себя отдавала семье. Зачем работать, если деньги, которые она зарабатывает, ничего не значат для них? Да и работа у нее, на взгляд Глеба, была не лучшей - архитектор-дизайнер, специалист по интерьерам. Богатых заказчиков, желающих обустроить свои дома, хватало, но людей со вкусом находилось немного.
Сколько нервов приходилось тратить Ирине, чтобы убедить очередного нового русского, что лепнина с позолотой - абсолютно лишнее в современном интерьере. Вот если бы тот купил квартиру не в новом доме, а в старом, где лепнина уже есть, можно было бы подумать и о восстановлении позолоты, которая вписывалась бы в архитектурную ситуацию…
Но у каждого заказчика были свои представления о красоте и престиже. Как говорится, кто платит, тот и музыку заказывает. Лишь изредка между тем, кто платил деньги за проект и его исполнительницей устанавливалось доверительное понимание. Тогда Ирина Быстрицкая просто горела желанием сделать все как можно лучше, блеснуть своими талантами, и даже деньги для нее отступали на второй план, лишь бы за результат работы не было стыдно.
Перед рождением ребенка Ирина о работе и не вспоминала. В первые месяцы после рождения сына тоже было не до того. Нов последнее время Глеб Сиверов с настороженностью относился к ее заявлениям типа:
- Тут звонил один человек, предлагал поработать над оформлением его новой квартиры.
- Кто он хоть такой? - спрашивал Сиверов.
- Не знаю даже…
- Тогда откуда у него твой телефон?
- Я его другу два года тому назад особняк оформляла, вот он и посоветовал. Представляешь, предлагал за работу две тысячи долларов!
Глеб усмехался.
- Чего ты смеешься?
- Ирина, ты сама могла бы заплатить ему эти деньги, только чтобы отвязался.
- Не я могла бы заплатить, а ты.
- Только это тебя и волнует?
- Я посмотрела бы на тебя, Глеб, если бы тебе пришлось жить за чужой счет.
Глеб понимал, что развивать эту тему дальше опасно, но он уже ничего не мог с собой поделать. Его представления о семье нельзя было назвать современными, а в Ирине было сильно развито феминистское начало.
- Ты что, Ирина, всерьез делишь деньги на те, которые пришли в нашу семью со мной и на те, которые приносишь ты? - искренне недоумевал он.
- Да, - Почему? Мы же живем вместе.
- Не притворяйся, что не понимаешь. Вместе… раздельно.., но каждый человек живет своей жизнью. А ты хочешь, чтобы я жила твоей.
- По-моему, ты заразилась феминистской болезнью, - как можно мягче сказал однажды Глеб.
Лучше было бы ему промолчать, но слово - не воробей. Ирина ничего не возразила на его реплику, лишь посмотрела зло и отвернулась. Вот тогда-то все и началось. Ровно через полчаса после того короткого разговора Быстрицкая уже сидела возле телефона и даже не повернула головы, когда заплакал ребенок.
- Чего ты ждешь? - сказала она Глебу.
- Я думал, ты хочешь сама подойти.
- У меня есть дела. Могу же я позвонить подруге, в конце концов?
- Кому, если не тайна?
- Кларе.
Сиверов ушел и занялся ребенком. Сидя в комнате, он прислушивался к разговору, который вела Быстрицкая. И сразу же понял: та говорит односложно, недомолвками, скорее всего, о деталях договорится с подругой, когда придет к ней домой.
"Ну вот, у нее уже появились секреты от меня.
С одной стороны, я, конечно, не совсем прав, не может современная женщина жить только пеленками и кастрюльками. Но с другой, это же такие хлопоты и проблемы…"
После той ссоры Быстрицкая сделалась на удивление покладистой, но каждый вечер как будто только что вспоминала:
- Извини, Глеб, но у меня встреча с подругой.
- Что на этот раз? - с деланным равнодушием спрашивал Сиверов.
- Идем в парикмахерскую.
- Ладно, святое дело.
Но вечером Быстрицкая вернулась все с той же прической, и Сиверов видел, что ножницы не прикасались к ее волосам, парикмахер не колдовал над ее головой с краской, лаком, а пахла она не дорогой парфюмерией, а кофе и сигаретами. Назавтра после обеда Быстрицкая так же невзначай сообщила, что идет с Кларой в театр.
Глеб уже не рисковал спрашивать ее, на какой спектакль, куда именно, потому что по глазам женщины видел: она бессовестно ему врет. Тоже, бином Ньютона! Идет она работать. Но это была не простая ложь, а игра. Каждый знал свою роль, знал, что другой догадывается о правде, но так обоим было проще. И в конце концов Глеб смирился с этим: ведь сам он ребенком занимался лишь тогда, когда этого хотел, да и всегда можно было нанять няню.
Работать дома Быстрицкая не рисковала, чтобы не идти на открытый конфликт. Но провести Глеба было трудно. Он постоянно видел капли туши на ее запястьях, корешки справочников, каталогов, которые торчали из сумочки. Он молчал, потому что видел: Ирина вновь приобретает уверенность в себе, потухшие в последние полгода глаза светятся прежним светом.
О существовании Клары, с которой Быстрицкая работала с полгода до того, как он с ней познакомился, Сиверов знал только понаслышке. Домой Ирина ее никогда не приводила. Правда, он видел пару фотографий, на которых подруги были сняты за столиком уличного кафе. Фотограф щелкнул женщин «Поляроидом» - два мгновения, выхваченные из жизни. Клара была хрупкая, невзрачная, абсолютно не спортивная.
Если Быстрицкой по пятибалльной шкале можно было поставить пять с плюсом, то Клара тянула, в лучшем случае, на троечку с минусом.
Об умственных способностях Клары Быстрицкая всегда отзывалась с уважением:
- Она такая… Она на ровном месте может деньги заработать. Ты не представляешь себе, как она умеет разговаривать с клиентами!
- Это как же на ровном месте? - спрашивал Глеб, засыпая кофе в кофеварку.
- Нет, я больше не буду, - тут же говорила Быстрицкая, - я кофе напилась столько… - и она тут же замолкала, поняв, что ляпнула лишнее. Действительно, где это ты напьешься кофе до умопомрачения - в театре или парикмахерской? Кофе можно напиться до горечи во рту только на работе, причем на такой работе, которая нравится, откуда не хочется уходить и которую не можешь бросить. Пусть тебя даже дома ждет маленький ребенок, любимый человек, но работа есть работа, она тоже требует части души, и немалой части.
- Клара очень умная, - повторяла Ирина.
- Ты говоришь так, словно бы тебя саму Бог обделил умом.
- Нет, в других вещах я, может быть, соображаю быстрее ее и лучше. Но что касается денег, тут ей нет равных.
- А что же она так одета?
- В смысле?
- Ну вот, судя по фотографиям - а что на них твоя Клара, я не сомневаюсь - она выглядит не ахти.
- Много ты понимаешь! - улыбалась Ирина. - Да у нее шмотки из самых дорогих бутиков, почти все эксклюзив.
- Может быть. Но сидят они на ней…
- Тут уж ничего не сделаешь, такая у нее фигура, такой уродилась. Это на меня что ни надень, все к лицу. А она в магазине по три часа ковыряется, пока подберет что-нибудь на себя. То рукава коротки, то талия не на том месте, то в плечах узко, то грудь пропадает…
- Если грудь есть, она никуда не пропадет, - убежденно говорил Глеб, глядя на Ирину.
- Ну вот, кто про что, а мужчины всегда про одно и то же! - кокетливо прикрывала полой халата свою грудь Быстрицкая.
- Вот и я о том: что есть, то не спрячешь. Грудь - она как талант, как деньги: либо есть, либо нет.

Предыдущая страница 3 Следующая страница


Оружие для Слепого 4

- С тобой спорить бесполезно. Скажи уж сразу, что тебя в женщине ничего кроме груди не интересует.
Глеб понимал, к чему клонится дело последние дни, но молчал.
В один прекрасный день она влетит в квартиру, поинтересуется, как там ребенок, быстро и умело, в отличие от Глеба, поменяет подгузник, пару раз чмокнет, крепко прижмет к себе полусонного малыша, а затем с гордым видом откроет сумку, запустит туда руку и как бы невзначай вытащит тонкую пачку денег.
И скажет:
- Ну вот, дорогой ты мой, мои труды увенчались успехом и вот плоды моего труда.
Она скосит свои изумительной красоты глаза на деньги и немного покраснеет. Все это Глеб представлял настолько отчетливо, что даже начинал улыбаться от предвкушения этой маленькой женской победы над ним, большим и сильным. Подобное удовольствие он готов был доставить своей любимой даже не задумываясь. Он ахнул бы так искренне, а руки раскинул бы настолько широко, что Быстрицкой ничего не оставалось бы, как броситься в его объятия.
Он даже отрепетировал в уме этот торжественный момент и в шутку окрестил себя опереточным любовником. Это надо же - целую комедию разыграть в угоду своей возлюбленной! Верно говорят, что от любви глупеют…
Но все случилось совсем не так, как он ожидал.
Щелкнули замки, медленно отворились одна и вторая двери.
- Проходи, - услышал Глеб голос Ирины.
Интересно, с кем это она пришла? Ведь гости в их доме бывали крайне редко.
- Проходи, проходи. Вешай свой плащ, - Ирина говорила каким-то приглушенным, можно даже сказать, замогильным голосом.
- Да, да, я сейчас. Где тут у вас можно руки помыть?
- Сюда проходи, полотенце на крючке.
«Словно с похорон пришли», - подумал Глеб, прислушиваясь к тембру голоса незнакомой ему женщины.
Он открыл дверь и увидел Ирину с покрасневшими глазами и ее подругу Клару. На первый взгляд она показалась ему еще более невзрачной замарашкой, чем на фотоснимках. Может, от нервов - лицо у нее было прямо-таки перекошенное, а может, и от освещения, ведь как-никак, тот снимок сделан был на ярком солнце, а у них в прихожей царил полумрак.
- Познакомься, это Клара.
Глеб тоже представился. Женщина подала руку, холодную и безжизненную, как дохлая рыба - ни единый палец не дрогнул в широкой ладони Глеба. На миг Сиверову показалось, что пальцы женщины захрустели, как лист бумаги, сминаемый в руке, и он даже испугался, что своим рукопожатием причинил боль этой нервной Кларе.
Но глядя в ее лицо, Глеб понял, что сейчас в нее хоть раскаленные гвозди вбивай, не моргнет, не заметит.
- Что-то случилось? - переведя взгляд с жены на ее подругу, осведомился Глеб.
Ирина хотела было что-то ответить, но тут Клара нервно захохотала, и в ее глазах тоже заблестели слезы.
- Ровным счетом ничего не случилось, а, в общем, тебя это не касается, - поспешно проговорила Быстрицкая.
"Может, у них кто-то из знакомых ушел из жизни?
Или заказчик помер, не расплатившись?"
Глеб хотел высказать последнее предположение и этим развеселить женщин, но Ирина посмотрела на него так, как смотрят на старый шкаф, который давным-давно следует выбросить на помойку, да все руки не доходят, лень возиться. Ведь за ним, за этим огромным шкафом, как правило, стена не обклеена обоями, и вытащи его на лестничную площадку, в квартире сразу же чего-то станет недоставать, запахнет ремонтом, и не маленьким, косметическим, а серьезным, который повлечет за собой циклевку паркета, смену плинтусов, развинчивание и свинчивание розеток, а также переклейку обоев и смену столярки… Только сейчас Глеб заметил, а вернее, уловил запах алкоголя и понял, женщины успели прилично выпить.
- Пойдем, пойдем, Клара, - Ирина взяла за локоть подругу и потащила в гостиную. - Мы сядем вот здесь, а ты нам не мешай.
- Как хотите. Тогда я пойду пройдусь.
- Иди, - бросила Ирина, - нечего тебе смотреть на наши ужасные зареванные физиономии.
Глеб понял, сейчас спрашивать о том, что произошло - значит нарваться на скандал, да еще в присутствии посторонней. Захочет - так завтра или ночью расскажет сама. А не захочет - что ж. Бог ей судья. «В конце концов, - подумалось ему, - и я не обо всем ей рассказываю, а если быть точным, то вообще ни о чем не рассказываю».
Глеб накинул куртку, напоследок взглянул на женщин. На столе уже появились пара бутылок, тарелка с бутербродами и большой кофейник. По всему было видно: женщины устраиваются не на пять и не на десять минут, а надолго, может, даже до утра.
«Что ж, пусть разряжаются!»
Ключи звякнули на ладони, и Глеб тихо закрыл за собой дверь. Был один визит, который он уже давным-давно собирался нанести, да все не находилось времени. А вот сейчас он оказался как бы не у дел, и можно было пройтись, прогуляться, осмотреться, подумать, а самое главное - купить два диска, которые он заказал по каталогу месяц назад у миловидной девушки лет двадцати двух, торгующей лицензионными записями классической музыки в маленьком киоске, расположенном в подземном переходе неподалеку от гостиницы «Космос».
«Вот туда я и схожу», - решил Глеб.
Он шел, не торопясь, глядя по сторонам на нарядную московскую публику. Теплая погода делала свое дело.
Юбки у женщин становились короче, а ноги длиннее. С голов исчезали шапки, шляпы, появлялись косынки, замысловатые заколки, декольте углублялись, помада становилась ярче, а глаза сверкали так, словно женщина или девушка только-только вышла из душа и, казалось, даже на ресницах поблескивают капельки воды.
«Ишь, стараются парфюмеры», - улыбался Глеб, разглядывая макияж на женских лицах и принюхиваясь к причудливым, изысканным запахам, многие из которых для него были новыми.
Одни раздражали, от других начинало мутить, а некоторые очень нравились. Они так будоражили воображение, что пару раз Глеб развернулся и прошел следом.
Как охотничий пес принюхивается к запаху дичи, так и Сиверов принюхивался к новым ароматам, исходившим от женщин. Одна даже оглянулась, а с другой получилось как в популярной песне: он оглянулся посмотреть, не оглянулась ли она. Их взгляды встретились, женщина улыбнулась. И Сиверову ничего не оставалось, как улыбнуться в ответ. Женщина сделала шаг к нему, а вот Глеб промедлил, и она проплыла мимо, источая тонкий удивительный аромат, в котором было все - и призыв, и обещание, и что-то очень легкомысленное, похожее на взмах прозрачного шарфа.
«Вот те на, прошился, - подумал Сиверов, - неужели я старею? Нет, не стареешь, милый друг, просто с тебя хватает Быстрицкой. И верно, у нас с ней все так хорошо, что это у меня на лице написано».
Женщина, пройдя метров десять, вновь оглянулась, на этот раз ее взгляд уже был не таким многообещающим. Из взгляда исчез зов, осталась лишь злоба, но не хищная, а какая-то приглушенная. Какая там злоба, поправил себя Глеб, это всего лишь досада.
Он виновато улыбнулся в ответ, свернул вправо и вскоре добрался до киоска, у окошка которого стояли пожилой мужчина с тростью в руке и седая, с красивым костяным гребнем в пышных волосах женщина. Они о чем-то оживленно беседовали с его старой знакомой.
Это были, скорее всего, представители потомственной интеллигенции, возможно, все еще читающие лекции в каком-нибудь университете, и по их лицам несложно было догадаться, что их не остановит цена, если они только найдут искомое. Скорее всего, та музыка, которую они хотят отыскать, связана с их молодостью.
Девушка, торгующая компакт-дисками, рада была им помочь, но, судя по виноватому лицу, не могла.
- Ладно, извините, - сказал мужчина в очках, взяв свою спутницу под руку. - Уж не взыщите, что отняли столько времени.
- Что вы, все равно покупателей нет.
- Как это нет, - седовласая женщина с массивным костяным гребнем величественно повернула голову и с уважением посмотрела на Глеба, который взглядом скользил по корешкам компактов с серьезной музыкой. В сторону попсы он даже не смотрел.
- О, - просияла девушка, - наконец и вы появились. А я-то думала, куда запропастился такой ценитель музыки?
Седовласая женщина еще раз смерила Глеба взглядом. Да, она не ошиблась, рядом с ней стоял очень серьезный мужчина. Ее не смогли провести ни потертые джинсы, ни кожаная куртка, ни легкомысленные черные очки, поднятые на лоб.
- Все-таки привезли, - улыбнулся в ответ Глеб.
- Вот вам повезло, а нам никак не могут отыскать.
Мы с мужем в десять мест обращались, нигде этого нет. Смотрят на нас, как на чокнутых… Но мы-то помним, знаем, что оно было, мы-то это слышали!
- А что же вы ищете? - заинтересовался Глеб.
- Доницетти.
Сиверов покачал головой:
- Один раз я видел компакт.
- Где? - улыбнулась женщина.
- Знаете, год назад во Франкфурте-на-Майне, в аэропорту. Там большой магазин, и как я понял, может, год или два к тому диску не прикасалась рука человека.
- Для нас это далековато. Ладно, как в «Бриллиантовой руке» - будем искать… У нас была пластинка, но внук ее испортил, слушать теперь невозможно.
- Понимаю, - сочувственно покивал головой Сиверов.
- Вот ваш Вагнер, вот ваш оркестр, как и заказывали, Калифорнийский, с этим самым дирижером… - девушка явно была не сильна в английском и поэтому не рискнула прочесть фамилию дирижера.
Глеб взял в руки компакты бережно, как что-то очень дорогое и желанное, тыльной стороной ладони провел по гладкой крышке. Диски были настоящие, лицензионные, со штрих-кодами и с голограммой.
- Спасибо, давно мечтал иметь их, - он рассчитался с девушкой.
Пара пожилых любителей Доницетти уже давно растворилась в потоке прохожих, а Сиверову захотелось сделать что-нибудь хорошее для этой простушки с таким наивным взглядом, которая даже не может прочитать фамилию всемирно известного дирижера, одного из лучших и самых своеобразных интерпретаторов Вагнера.
Глеб не простился, что удивило девушку - всегда такой вежливый, обходительный, слова лишнего не скажет, никогда не нагрубит, не обидит, а тут вот так… Взял компакт, положил деньги и исчез, словно водой разлился.
Пока она пробивала чек и прятала деньги, его не стало, а когда подняла глаза, чтобы положить перед ним сдачу, его и след простыл. Ей хотелось выскочить, догнать его - слишком уж хороший был покупатель.
«Отдам в следующий раз, - решила она, - ведь он наверняка еще придет. На чаевые не похоже, один компакт на них можно купить, причем хороший».
Но Глеб появился через пять минут, причем появился так же неожиданно, как и исчез. Девушка подняла глаза, ресницы ее задрожали, она несколько раз моргнула, когда в окошко к ней словно из сада на даче, качнулась белая роза с нераскрывшимся бутоном и капельками воды на глянцевых зеленых листьях.
- Ox! - только и смогла сказать девушка.
А Глеб улыбнулся спокойно, словно он делал подобные вещи по десять раз на дню.
- Это вам, спасибо.
- Сдачу! Сдачу! - как оглашенная, воскликнула девчонка.
- Не надо сдачу. Эти два компакта для меня очень много значат, я за ними охотился очень давно, как за редкими бабочками.
- Это что, мне? - недоверчиво глядя на розу, прошептала девчонка.
- Вам.
Ее удивляло, что этот красивый, высокий и, по всему видно, не бедный мужчина разговаривает с ней на «вы», а не так, как большинство покупателей: «подай», «покажи», «принеси», «ты ничего не понимаешь»…
- Ну, до встречи.
Чтобы не выслушивать излияний благодарности и не смущать девушку еще больше, Глеб заспешил. Его размеренная походка сменилась на быструю, ему не терпелось послушать музыку, знакомую до последней ноты, но всегда новую. Музыка - как книга, каждый раз ее прочитываешь по-новому; казалось бы, знаешь наизусть, а все равно волнуешься при каждой встрече и непременно отыскиваешь что-нибудь новое и неожиданное, чего раньше не замечал.
Да, в музыке очарования, наверное, больше, чем в книгах и в картинах. Музыка живее. Она шумит, дышит, плачет, смеется. Это как море или как лес. Налетит ветер, море мгновенно меняется; ветер стих, и оно уже совсем не такое, как было пять или десять минут тому назад, хотя все равно остается морем, бесконечно глубоким и необъятным.
Сиверов, обрадованный удачной покупкой, расслабленный предвкушением счастья встречи с великой музыкой, совсем забыл о том, что ждет его дома. Впрочем, настроение женщин подобно погоде в апреле, и, может быть, Ирина и ее подруга встретят его уже не с таким похоронным видом.
«Не знаю, что у них там произошло, но надеюсь, не смертельное», - успокаивал он себя.
Но его никто не встретил в прихожей. Казалось, его появления в квартире даже не заметили. Тихие голоса доносились из гостиной, брошенные в прихожей вещи лежали как попало, их никто не подумал убрать. Сиверов не любил беспорядка, ему пришлось самому повесить женские плащи на плечики, поставить зонтики. Он специально сделал это достаточно шумно, чтобы обозначить свое присутствие. Но и это осталось незамеченным.
Слушать музыку сразу расхотелось.
- Сволочь, нет, ну какая сволочь! - донеслось до его слуха.
- Это слабо сказано, - с презрением отозвалась Быстрицкая.
Глеб, не желая мешать разговору подруг, прошел в спальню, присел возле комода, на котором стояли подставки с компактами, пристроил свои покупки.
«Боже, сколько же их у меня! Вот два новых, а прибавки даже и не заметишь».
- Кажется, Глеб пришел, - услышал он голос Клары и незаметно заглянул в гостиную.
Быстрицкая сидела, поставив локти на стол и подперев руками голову. Казалось, еще мгновение - и она затянет какую-нибудь сиротскую песню о девушке, которая пришла на кладбище и просит совета у давно умершей матери, как ей поступить: идти замуж за богатого, но нелюбимого и старого или за молодого, которого должны забрать в солдаты.
- Ну и что, - сказала она и крепко зажмурилась, словно от табачного дыма, который ест глаза.
Клара потянулась за бутылкой. Глеб слышал, как булькает коньяк, и по звуку понял, что Клара пролила его мимо рюмок.
«Да, девчонки гуляют, сурово гуляют, словно боевого товарища потеряли. Да, что-то у них стряслось серьезное…»
Глеб не страдал излишним любопытством, но в квартире было тихо, и он, не желая того, слышал все, что говорили разогретые коньяком подруги.
- Сука он! Мерзавец! Я бы ему в рожу плюнула!
- Так ты почти это и сделала.
- Я бы ему вот этой бутылкой по зубам как заехала, чтобы он, сука, своей металлокерамикой подавился!
Представляешь, козел… - Клара говорила, не подбирая выражений.
И по интонации Клары было несложно догадаться, ее достали до такой степени, что она вот-вот взорвется и начнет бить посуду. -Но этого не произошло. Клара еще налила, женщины выпили не чокаясь. И тут Глеб услышал всхлипывания - обе плакали.
- Такой проект, такой проект! - захлебываясь слезами, выкрикивала Клара. - Мать его так… Мы же с тобой, Ирка, душу отдали этому дьяволу, а он, свинья, ублюдок, нажил миллионы…
- Не на нас он их нажил, будь справедлива и к мерзавцу…
- Неважно, на ком он их нажил…, и вот так нас, как двух уличных проституток, что за полтинник дают в подворотне, прокинул! Ты представляешь, меня! Меня даже финны приглашали, я же им два проекта сделала, и в Эстонии построили дом… А тут какой-то козел… Будь он иностранец, не посмел бы, сам прокололся бы, я бы уж разглядела. Так нет же, наш, отечественной выделки… Вот ублюдок!
- И не говори, Клара. Ну все, все, не заводись, что с возу упало, то пропало!
Ирина пыталась успокоить подругу. Нервы у нее были явно крепче, чем у Клары, а может, ей не хотелось, чтобы Глеб слышал, как они тут убиваются.
- Все равно уже ничего не изменишь.
- Нет, нет, изменишь! - кричала Клара. - Я его достану!
- Деньги он уже все равно не заплатит.
«Интересно, - подумал Глеб, хрустнув суставами пальцев, - и сколько этот ублюдок должен девчонкам?»
- Ты еще не все знаешь, Клара, он же мне предложил…
- Знаю, знаю.
«Вот даже как!» - губы Глеба крепко сжались, улыбка исчезла. Лицо стало строгим и непроницаемым, на лбу образовалась складка, ноздри затрепетали, словно бы он почуял дичь и уже готов броситься на поиски.
- Он сказал, что если я такая умная и такая красивая, почему бы мне не провернуться с ним в постели, тогда и заплатит.
- Нет, Ирина, этого нельзя делать ни в коем случае!
- За кого ты меня держишь? Думаешь я уже собралась нырнуть к нему под одеяло? Размечтался! Меня от него тошнит, от него блевотиной воняет, хоть он и пользуется дорогим одеколоном и ворот его рубашки чистый. Но как вспомню перхоть на его пиджаке, так это хуже слабительного, это.., это…
- Как хлорка на унитазе в пионерлагере, - подсказала Клара.
- Именно.
Глебу хоть и было интересно слушать изречения Ирины и Клары, но ему стало неудобно. Мало ли до чего договорятся пьяные женщины, какие еще откровения он услышит. Ведь могут начать обсуждать не какого-то там бизнесмена-заказчика, а его, Сиверова…
«Нет, ну вас!» - немного брезгливо, как обычно о подвыпивших говорят трезвые, подумал Глеб.
Он понимал, что сейчас не самый лучший момент, чтобы насладиться музыкой, но выбора у него не было: или пьяная болтовня, или великий Вагнер. Естественно, предпочтение он отдал Вагнеру.
Глеб сунул компакт в музыкальный центр, уселся в кресло, надел наушники и погрузился в музыку - так, как человек погружается в воду, смывая с себя усталость тяжелого дня.
Он не слышал, как ушла Клара, но по музыке ориентировался, что прошло минут сорок, когда Ирина появилась в дверях комнаты и как-то странно на него взглянула. Ее взгляд был грустный, и Глебу даже показалось, пустой, как выпитый стакан.
- Музыку слушаешь? - сухо спросила она, словно это было преступлением, вроде как в присутствии голодных детей пожирать конфеты.
Глеб кивнул, хотя мог этого и не делать. На зеленом экране музыкального центра плясали ярко-зеленые столбики частотных диапазонов.
- Ну, слушай, а я буду плакать.
Глеб понял, что говорит Ирина, по движению губ.
Он снял наушники, лениво нажал клавишу паузы, остановил музыку.
«Именно с этого места я его дослушаю», - решил он, зная, что впереди еще полчаса прекрасной музыки, может быть даже самой соблазнительной.
Ирина бросилась на кровать, и ее плечи задрожали.
Она уткнулась головой в подушку, поджала колени.
Когда Глеб сел рядом и попытался ее обнять, она резко сбросила его ладонь.
- Чего ты плачешь? - ему хотелось сказать «ноешь», но он выбрал слово помягче. - Если что-то стряслось, скажи, может, я могу помочь.
- Нет, нет, - выдавила из себя Ирина, - я сама виновата. Мало того, я еще и Клару в это втянула. Мы убили больше месяца, мы такого наворотили, а он, сволочь…
- Кто он?
Но Ирина уже прикусила язык, зная, что Сиверову лучше фамилий и имен не называть.

Предыдущая страница 4 Следующая страница


5 Андрей Воронин

- Сволочь одна, Глеб. Ему на том свете за это воздается.
- Может быть, - философски заметил Глеб. - Все люди полагают, что их врагам и обидчикам воздается не в этой жизни, а на том свете. Почему, собственно, не па этом? Ведь никто еще не сумел побывать в мире ином, чтобы лично убедиться…
- Хватит философствовать, что ты тут разошелся, словно школьный учитель! Ну, да, напилась, так не каждый же день такое случается. Это только ты у нас такой правильный, нервы у тебя железные. А я.., я.., я же слабая женщина.
И тут Глеб рассмеялся, причем беззлобно, весело, задорно - так, как смеются над хорошей шуткой. На губах Ирины тоже появилась улыбка, вначале обиженная, потом все шире и веселее, и наконец ее серебристый смех присоединился к хохоту Глеба. Но веселье было недолгим, оно сменилось судорожными рыданиями, по щекам Ирины потекли слезы, да такие обильные, что наволочка покрылась пятнами, словно бы протек потолок.
Глеб сел рядом, обнял Быстрицкую за плечи, крепко прижал к себе.
- Да ладно, хватит убиваться. В конце концов, не умер же никто.
- Да, я понимаю… Просто обидно, Глеб, я же хотела как лучше, хотела тебе подарок сделать ко дню рождения… Хотя нет, я хотела просто доказать, что и я чего-то стою, могу не только детей рожать и нянчить, но и…
- Не надо ничего доказывать, Ирина! Я о тебе самого высокого мнения.
- Это ты только говоришь, а на самом деле, небось, думаешь, что мое место у плиты и у колыбели.
- Да не думал я так и никогда не подумаю! Но я знаю, если ты себе что-нибудь в голову вобьешь, то это ничем не выбить.
- Вот видишь! Что же я с собой поделаю, такой уж уродилась, такой у меня характер, менталитет у меня такой.
- Кто у тебя такой?
- Менталитет. Дурак! - сказала Ирина, и ее губы дрогнули.
В том, что Глеб знает больше ее и его знания намного глубже, она не сомневалась. Но иногда хочется хоть в чем-то иметь превосходство, не только физиологическое. Да, Глеб не может родить ребенка, как любой мужчина, но и она ведь не полная дуреха, тоже могла бы деньги зарабатывать. Зарабатывала же раньше, и неплохо. А с появлением в ее жизни Сиверова потеряла самостоятельность, стала зависеть от него, как вагон зависит от локомотива. Пока локомотив не двинется, вагон будет стоять. Рано или поздно такое случается с каждой женщиной: вся ее самостоятельность на поверку оказалась деланной.
И вот она решила доказать, в первую очередь, самой себе, что может зарабатывать большие деньги, что стоит ей этого только захотеть, и деньги будут у нее в руках. И тогда материально она уже не будет зависеть ни от кого на свете. Захотела, сделала и - провалилась.
Глеб гладил ее по спине - так гладят потерявшуюся и вернувшуюся в дождливый день домой собаку.
- Что ты плачешь, в конце концов! Жива, здорова, красива, я тебя люблю… Что тебе еще надо, зачем тебе самоутверждаться? Кому ты хочешь доказать, что целиком шита? Откуда в тебе это? - и говоря это, Глеб понял, что именно за это, вернее, и за это тоже любит Ирину.
Мало-помалу она успокоилась, даже, скорее, забылась.
"Завтра ей будет плохо, - заботливо укрыв ее пледом, подумал Глеб, - завтра она примется страдать.
Будет вспоминать, каких гадостей наговорила, будет думать о том, что я что-то лишнее услышал, заглянул ей в душу, раскрыл ее секреты, прикоснулся к тайной жизни. Ну, да ладно, постепенно придет в себя".
Глеб вышел в гостиную, где стоял портфель, с которым Ирина вернулась домой. Он не любил рыться в чужих карманах, но пустить это дело на самотек не мог.
Он убрал посуду, пустую бутылку из-под коньяка, вымыл бокалы, сгреб остатки еды в мусорное ведро.
Наконец в квартире стало чисто. Он поставил портфель на стол, сам сел на то место, где сидела Клара.
«Посмотрим, может, что интересное увидим!»
Он отщелкнул замочки. В портфеле, как водится у любой женщины, черт ногу сломит - пудреница, помада, авторучки, маркеры, карандаш, записная книжка, какие-то журналы, конверты черт знает с чем, квитанции, черновики…
«Господи, - вздохнул Глеб, - как она во всем этом разбирается? Как она умудряется доставать ключи из своего портфеля? Да туда же опасно руку засовывать!»
Глеб укололся обо что-то острое, чертыхнулся и вытащил два лезвия, просто так, без оберток, брошенные в портфель. Обнаружился в портфеле и циркуль-измеритель с двумя иголками, который стоял под наклоном.
Глеб осмотрел свою руку.
«Вроде не оцарапался и не порезался. Кошмар! Надо будет ей сказать!»
Там же оказалась пачка фотографий, забранных, наверное, только сегодня из печати. Фотографии Глеб пока смотреть не стал, его внимание привлекла тонкая папка розового цвета. Он вытащил ее двумя пальцами и принялся рассматривать бумаги - договор, план участка… Все это Глеба мало интересовало, но внизу стояли фамилия заказчика и адрес фирмы.
«Вот это мне и надо».
Глеб взял маленький листок из того же портфеля - единственный не помятый - и на него переписал номер договора, юридический адрес и реквизиты заказчика. Галкин Сергей Львович - фамилия Глебу ни о чем не говорила. В этой же папочке лежало несколько фотографий недостроенного коттеджа. Рядом со стенами лежали плиты перекрытия, кирпич. Что удивило Глеба, так это размах - три автомобильных крана на строительстве одного здания. Их стрелы торчали на фоне синего неба, по которому плыли белые, похожие на пушечные взрывы, кучерявые облака.
«Да, с размахом», - хмыкнул Глеб, разглядывая следующие фотографии.
Там оказались эскизы интерьера, сделанные фломастером поверх фотографии. За время общения с Ириной Глеб поднаторсл-таки в архитектурном дизайне, а также в оформлении интерьеров. Слава Богу, всевозможных проспектов в их доме валялось полным-полно, и чуть ли не каждую неделю из почтового ящика Глеб доставал в коричневых конвертах новые проспекты, очередные журналы.
«И когда она, - подумал Глеб о Быстрицкой, - все это успевает просмотреть, запомнить, переварить?»
Самое странное, ребенок пока спал крепко, словно бы и ему дали пару ложек вина. Глеб отложил бумаги, постоял над колыбелью, посмотрел на сына.
«Спи, спи, чем больше спишь, тем быстрее растешь. И чем дольше спишь, тем меньше хлопот родителям. Хотя ты, парень, и так что надо, хлопот от тебя почти никаких», - подумал Сиверов, прекрасно понимая лживость своих мыслей.
Да, это ему хлопот никаких, ведь все их приняла на свои плечи Ирина. Она и гуляет, и варит кашу, и стирает, в общем, делает все. Вот и сорвалась.
«А я, - Глеб подумал о себе с легким презрением, - как посторонний. Приду, посмотрю, поношу на руках, подброшу пару раз к потолку, поцелую, поглажу. Подам палец, ты в него вцепишься, привстанешь, покачаешь головой, поморгаешь своими голубыми глазенками, улыбнешься. Вот и вся моя забота. Даже кашу варить для тебя мне не доверяют. Ладно, когда подрастешь, я тебя приберу к рукам, наставлю на путь истинный».
В своих отцовских чувствах Сиверов не отличался от миллионов мужчин. Пока ребенок маленький, он им не интересен, а когда подрастет, время упущено, повлиять на него сложно… Как говорили в старину, воспитывать надо, пока поперек лавки умещаются.
- Ну, ладно, - глядя на ребенка, тихо-тихо произнес Глеб, - завтра пойдем с тобой гулять.
"Посажу тебя в коляску и поедем далеко-далеко, - мысленно обращался он к сыну. - Доедем до ВДНХ, поговорим. Я тебе буду рассказывать сказку про курочку Рябу. Конечно, могу и не про курочку, могу рассказать тебе пару умных легенд. И это все ерунда, когда говорят, что маленькие дети ничего не понимают. Никто не знает, что останется у тебя в памяти, может, легенду о хлопке одной ладонью ты вспомнишь через двадцать лет, и она тебе пригодится. Это пока ты лежишь, сопишь и никаких снов тебе не видится. Уже через год ты будешь большим парнем, и я стану тебе читать серьезные книжки. Будем вместе слушать хорошую музыку. Ведь почему я люблю классику? Еще когда я был маленьким, моя мать, а твоя бабушка, играла на фортепиано. Я и сейчас, дружок, слышу тот звук и вижу ее пальцы, хотя лица вспомнить не могу. Вот так-то, брат. Готовься, завтра в любую погоду пойдем на улицу и будем гулять три часа. Возьмем бутылочку с молоком, а мама пусть отдыхает, завтра ей будет тяжело.
Это сегодня она разошлась, а завтра ей будет плохо".
И Глеб Сиверов вначале поправил одеяло малышу, укрыл потеплее, затем достал из шкафа плед и укрыл Ирину. Она что-то пробормотала.
- Спи, спи, - прошептал Глеб и отправился на кухню подогревать молоко. - Хоть так я поучаствую в твоем воспитании.
Но разогреть молоко он не успел - появилась заспанная Ирина.
- Ребенка надо кормить.
- А я что делаю? - сказал Глеб.
- Ты сделаешь еще что-нибудь не так, а потом я себе этого не прощу.
- Что ж, пожалуйста, - Глеб уступил место у плиты над маленькими кастрюльками.
Ирина разогрела молоко и тут же заспешила в гостиную. Она сняла портфель со стола и посмотрела на Глеба. Тот напустил на себя безразличный вид. Портфель исчез в платяном шкафу.
- Пойду будить, пусть поест. И так режим на десять минут сбил.
Глеб почувствовал себя виноватым, будто это именно из-за него ребенок поест на десять минут позже. А что там в его организме, какие процессы там идут, Глебу было непонятно. Уже через пару минут Сиверов услышал, как Ирина ласково разговаривает с ребенком и как тот сосет соску, громко причмокивая.
«Сплошная идиллия, какое-то святое семейство!»
Итак, у Глеба появилось дело: с утра погулять с ребенком, а после обеда он направится на мансарду и там займется тем, чем следовало заняться - таинственным Галкиным Сергеем Львовичем. Но, естественно, Ирина Быстрицкая об этом знать ничего не будет. И Клара тоже.

Глава 3

Пятница для Светланы Жильцовой выдалась исключительно хлопотной, хотя все хлопоты и были приятными, в отличие от того, чем ей предстояло заняться в субботу. В пятницу утром, созвонившись, она отправилась в турагентство, где истратила час своего драгоценного времени на то, чтобы уладить все формальности и получить на руки паспорт с визой и авиабилет на перелет Москва-Париж. Вернувшись домой, Светлана еще раз тщательно перебрала свой чемодан, забраковывая одну вещь за другой.
"Нет, это я не возьму, в таком дерьме в Париже уже не ходят. А я должна быть хоть и не очень приметной, но одетой со вкусом, ведь средства-то мне позволяют.
Хотя на фиг мне все это барахло? - и она, подняв чемодан, вывернула все его содержимое на диван. - А может вообще обойтись спортивной сумкой и все нужное купить там? Денег у меня хватит…"
Ей удалось - за определенную мзду, разумеется, - договориться в турагентстве, что ей продадут билет только в один конец, а второй будет с открытой датой вылета, и она сможет им воспользоваться в любой удобный для нее день. Ее не расспрашивали, зачем ей это надо, просто пошли навстречу. Конечно, пришлось переплатить, ведь летела она туда чартером, а назад предстояло возвращаться регулярным рейсом Париж-Москва.
Все вроде бы складывалось как нельзя лучше. Сложив чемодан, она пошла на почту и оплатила все счета, которые скопились в почтовом ящике, а потом в сберкассе заплатила за квартиру и коммунальные услуги на месяц вперед, понимая, что в Париже, скорее всего, пробудет не меньше месяца. Она вернется тогда, когда схлынет первая волна поисков, хотя в том, что она сработает безупречно, не оставив никаких улик, Светлана не сомневалась. Дело было не первым и, как она рассчитывала, не последним.
Жильцова понимала, что работать в одиночку намного сложнее, чем с напарником, но, с другой стороны, в этом были и свои преимущества: всегда лучше рассчитывать только на себя. Да и деньгами делиться не приходится, все остается ей.
Напарник у нее до поры до времени был, причем такой, что она не променяла бы его ни на кого другого.
Они работали вместе целый год. Но уже прошел одиннадцатый месяц, как его не стало. Вспоминать о том случае, единственном неудачном в ее работе киллера, Светлана не любила. Начнешь восстанавливать картину, анализировать, и сразу пропадает уверенность в собственных силах.
А что если опять случится прокол, как тогда, в подъезде Кутузовского проспекта?
Жильцова почти не расставалась со своим напарником и любовником, которого звали Вадим - они были знакомы еще со студенческой скамьи, вместе учились в институте физкультуры. Они любили друг друга, собирались пожениться… Почти год назад, в подъезде дома на Кутузовском проспекте и случился тот прокол, на который ни она, ни Вадим, естественно, не рассчитывали. Казалось, все продумано до мельчайших деталей, не учли лишь одного: бизнесмен, армянин, которого заказали конкуренты, появится не с одним телохранителем, а с двумя.
Не предвидели они и того, что бизнесмен, человек осторожный и уже напуганный, опасаясь покушения, окажется в бронежилете, незаметном под пальто, а в кармане у него заряженный пистолет. Все дела с заказчиком вел Вадим, о своей невесте-напарнице никому не говорил, и вообще никого не посвящал в свою «кухню». Он, например, никогда и не называл заказчику точной даты, на которую запланировал убийство, называл только отрезок времени - выполню заказ за неделю, за десять дней или за месяц. Этого же правила старалась придерживаться теперь и Светлана, правда, без Вадима было тяжело, некому было подстраховать.
Хотя в тот раз и страховка не помогла. Светлана наблюдала на улице и, когда машина бизнесмена остановилась у самого подъезда и первым вошел телохранитель, передала по рации:
- Охранник входит.
Вадим уже стоял на верхнем этаже в кабинке лифта, придерживая ногой раскрытые створки. Из-за зеркальных тонированных стекол Светлана не могла видеть, все ли вышли из салона. Она лишь отметила, что армянин выбрался из шестисотого «Мерседеса», и не сразу увидела, как следом за ним с переднего сиденья соскочил еще один приземистый охранник в черном берете.
Светлана заметила его только тогда, когда тот поднялся на крыльцо и уже входил в подъезд.
- Охранников двое! - крикнула она по рации.
Но Вадим не ответил: он уже спускался в лифте на площадку первого этажа, с пистолетом наготове, ожидая, когда створки разъедутся, увидеть перед собой двух противников. Как потом поняла Светлана, с первого выстрела он уложил охранника, стоявшего прямо у лифта. Армянин-бизнесмен бросился назад на улицу.
Вадим дважды выстрелил ему вдогонку, но тут же выстрелили и в него - тот низкорослый коротышка. Вадим, падая на пол лифта с простреленной грудью, все же успел нажать курок своей «беретты» и всадить пулю в лоб второму охраннику. Бизнесмен тоже успел выхватить оружие и выстрелил в самый последний момент, когда створки двери уже сходились. У Вадима был пистолет с глушителем. Охранники же и сам бизнесмен пользовались обыкновенными пистолетами системы Макарова, их выстрелы были слышны на весь двор.
Последним прозвучал выстрел из пистолета Макарова.
«Неужели его убили?» - выскочив из автомобиля, в котором она сидела, Светлана бросилась к подъезду.
В дверях она нос к носу столкнулась с вооруженным армянином. Тот чуть было с испуга не выстрелил, но, увидев перед собой женщину, промедлил, и это промедление стоило ему жизни. Светлана дважды выстрелила в упор, бизнесмена отбросило к стене. Только тогда она сообразила, что на нем бронежилет, и что сейчас он может выстрелить в нее. Реакция не подвела Жильцову, она дважды выстрелила в лицо: одна пуля вошла в глаз, вторая в висок над самым ухом. Бизнесмен был мертв.
В полумраке подъезда мерцал красный огонек на панели лифтовой шахты. И Светлана догадалась, что лифт с Вадимом где-то наверху. Но шум был поднят изрядный, надо было убираться поскорее, промедление могло стоить ей свободы.
Она выскочила из подъезда и, уже садясь в машину, запуская двигатель, несколько раз попыталась связаться с Вадимом по рации. Ответом была тишина.
«Да черт подери, что там такое?! Будьте вы все неладны!»
На угнанной со стоянки белой «девятке» Жильцова покинула несчастливый двор. И лишь на следующий день ей стало известно о гибели Вадима, который скончался в кабине лифта, застрявшей на седьмом этаже. Смерть бизнесмена-армянина и двух его телохранителей новостью для нее не являлась.
Вадим перед делом успел получить лишь аванс - двадцать тысяч долларов. О существовании Светланы никто не знал. Понимая, что раскрыться - значит нарваться на неприятности, она даже не стала искать заказчика для того, чтобы потребовать всю причитающуюся сумму.
После гибели любимого Светлана решила больше в подобных делах не участвовать. Но благие намерения молодой женщины остались лишь намерениями. Она уже привыкла жить ни в чем себе не отказывая, и как ни старалась ограничивать себя в тратах, это ей практически не удавалось, и деньги текли, как сухой песок сквозь пальцы. Вскоре ей стало ясно: еще месяц-два, и она окажется на мели. Вот тогда она и решила, что все-таки деньги, заработанные Вадимом и ею, - а ведь это она лично пристрелила бизнесмена-армянина - должна получить сполна.
Она отыскала заказчика, переговорила с ним. Ничего хорошего из этого не получилось: заказчик попросту послал ее, сказав, что не знает ни о каком армянине и с Вадимом Васильевым не знаком. А если она будет продолжать настаивать, то он обратится в ФСБ.
- И там с тобой, крошка, так поговорят, что никаких денег не захочешь и даже забудешь свою фамилию, - добавил он, мерзко хохотнув.
- Ну, что ж, воля ваша, - сказала Светлана, - на нет и суда нет..
Она даже не стала пугать, не стала сотрясать воздух угрозами, а просто удалилась, понимая, что если человек открыто пугает, то навряд ли применит силу. Она ушла. А через две недели на обочине Волоколамского шоссе в кювете, в грязной траве гаишники обнаружили труп. Автомобиль бизнесмена нашли метрах в четырехстах от мертвого хозяина, в густом кустарнике.
Следователю было непонятно, как он там оказался, не по воздуху же его туда забросили? И как так получилось, что труп владельца автомобиля находился метрах в четырехстах от машины? Портфель, с которым бизнесмен покинул свой офис и в котором, как потом выяснилось, лежала крупная сумма денег, исчез бесследно. Исчезли так же дорогие часы и перстень. Убит бизнесмен, как выяснили криминалисты из МУРа, был с довольно-таки приличного расстояния - метров с двадцати, причем не из винтовки, а из пистолета. Вот это наводило на определенные размышления. Было ясно, что убийца - профессионал, прекрасно стреляющий из пистолета. Следователь не сомневался в том, что убийство заказное, но так и не ухватил ни одной ниточки. Дело осталось нераскрытым…

* * *

Недели оказалось вполне достаточно для того, чтобы Светлана разработала жесткий сценарий, по которому она собиралась действовать против, в общем-то, глубоко безразличного ей Кленова. Но одно дело разработать, а совсем другое дело - реализовать. Ведь жизнь всегда подкидывает всевозможные сюрпризы.
Не был исключением и этот день. Во-первых, на улицах как назло было полно машин, и Светлана, сидя за рулем, нервничала, уже начинала волноваться, что может опоздать, и тогда реализацию плана придется отложить еще на неделю, что ее совсем не устраивало. Лицо Светланы оставалось бесстрастным, но когда ее новый «Фольксваген» застрял на перекрестке, она прикусила нижнюю губу и сжала руль так, что костяшки пальцев побелели.
Впереди маячила длинная череда машин, ожидающих, когда загорится стрелка, разрешающая поворот направо. Стрелка вспыхивала уже дважды, но машины ползли как караван тяжело груженых верблюдов.
- Уроды! - ругнулась Светлана и, резко вывернув руль, выехала из потока на встречную полосу, а затем, едва вспыхнула стрелка, резко повернула руль направо, подрезая троллейбус.
Вот здесь и случилась неприятность. Гаишник возник словно из-под земли, она видела, что еще несколько секунд назад, когда она выворачивала руль, на обочине никого не было, лишь торчал одинокий рекламный щит. А тут - здрасьте, стоит мент, свистит и зло машет своей полосатой палкой, дескать, поворачивай, подъезжай ко мне. Светлана выругалась, вздохнула и подъехала к обочине, упершись правым передним колесом в бордюр. Она не спешила выходить, лишь открыла правую дверцу, чтобы инспектор мог ее хорошенько рассмотреть. А гаишник не спешил к ней подходить, чувствуя свою власть.
Наконец он догадался, что если женщина не вышла из машины, значит что-то там не в порядке, сделал несколько шагов, вяло приложил руку к фуражке, назвал свою фамилию и звание. Лишь после этого, нагнувшись, заглянул в салон. Увидел он такое, что черные редкие брови сложились домиком на середине лба. Женщина в сером плаще сидела, почти касаясь животом руля, по щекам ее бежали слезы, губы были искусаны почти в кровь, глаза моргали, руки судорожно сжимали баранку.
- Ваши документы, - по инерции бросил сержант и осекся. - Вам что, плохо? - он не смотрел на лицо женщины, его взгляд прилип к огромному животу, который еле вмещался в зазор между баранкой и спинкой сиденья.
- Мне плохо, - выдавила из себя Светлана каким-то осипшим бесцветным голосом. - Вот только вы свистнули, я испугалась и началось…
- Что началось? - гаишник заморгал бесцветными ресницами, которые так не вязались с черными бровями, присел на корточки и действительно увидел, как живот под плащом подрагивает.
- Видите? Видите? - прохрипела Светлана. - Он шевелится!
- Да уж…
Сержант на своем веку навидался всяких штучек, знал все уловки, к которым прибегают и мужчины, и женщины, когда их останавливает инспектор, и провести этого сержанта было почти невозможно. Но тут уж испугался даже он.
"Черт подери, эта дуреха прямо здесь родить может!
Тогда возни будет… А что если я ее и на самом деле напугал?"
- Какого черта за руль села!
- А что, мне троллейбусом к врачу ехать? - выдавила из себя, цедя каждый звук, Светлана.
- Это точно, с таким брюхом в троллейбусе не поедешь, - хмыкнул сержант многозначительно и в растерянности оглянулся по сторонам, словно бы ища помощи. - Послушайте, может, мне вас подкинуть куда-нибудь, или «Скорую» вызвать по рации?
- Не надо, сама доберусь. Не бросать же машину па улице. Только что-то он расходился, как ненормальный. Весь в отца, у него и папашка такой же! - она большим пальцем прикоснулась к животу и тут же ойкнула, словно от нестерпимой боли.
- А ты, это.., доедешь сама? Может, все-таки…
- Доеду, доеду, вот только пару минут посижу, воздуха свежего глотну и тогда.., все нормально.
Спасибо за заботу, сержант, извините, что правила нарушила. Если бы я на повороте еще немного постояла, то уже не тронулась бы, пришлось бы вам меня вытаскивать. А так отпускает уже, видите… - она положила руку на переключатель скоростей и посмотрела прямо в глаза сержанта. Тот не возражал. - Спасибо вам большое!
Светлана хотела потянуться, чтобы закрыть дверь, но сержант замахал рукой:
- Сиди, сиди, дуреха! А то еще как наклонишься…
А про себя подумал:
«…а ребенок как полезет, вот делов-то будет! Ребята потом засмеют, скажут, повитухой стал. Говорят, в Америке полицейских учат роды принимать… Вот умора-то!»
Красный как свекла сержант заботливо закрыл дверь, обошел машину и тут же зло махнул жезлом, показывая серебристой «Тойоте», чтобы та немедленно стала рядом с ним. А затем, пока «Тойота» подъезжала к тротуару, подошел и сказал в приоткрытое окно:
- Осторожнее езжай.
- Спасибо, дорогой, спасибо, - Светлана отпустила сцепление и с облегчением вздохнула, точно на самом деле схватки у нее кончились.
«Фольксваген» тронулся с места, набирая скорость.
Она еще видела в зеркальце, с каким злым лицом сержант отчитывал водителя «Тойоты» за такой же самый маневр, который совсем недавно совершила она сама. Улыбка появилась па лице Светланы, когда она увидела, как гаишник изымает права у незадачливого водителя.
«Где же он прятался?»
И только сейчас Жильцова поподробнее рассмотрела рекламный щит «Путешествие в Америку с LM», поставленный на самой обочине. На щите был изображен городской пейзаж, который практически растворялся среди домов, людей и машин.
«Хитер инспектор, - подумала она, - чистый хамелеон. Небось, стоял на фоне щита, на котором люди изображены в натуральную величину, а все думали, что он нарисованный. И почему только никому в голову не приходило подумать, что делать российскому милиционеру в американском пейзаже?»
Теперь она могла позволить себе улыбаться. Но тем не менее десять минут было потеряно, теперь предстояло наверстывать, ведь на все про все ей оставалось чуть меньше часа.
«Маскарад удался на славу», - мысленно поаплодировала себе Светлана.
Она так лихо рулила, что постоянно ловила на себе восхищенные взгляды водителей-мужчин. Будь на ее месте мужчина, взгляды стали бы злыми, а ей вслед летели бы проклятия. А женщина за рулем - что с нее возьмешь? «Сумасшедшая какая-то, несется как на пожар! Но водит классно!» - так, должно быть, думали более осторожные автомобилисты.
Привязанный живот стеснял движения, но что поделаешь, в одном деле помеха, а в другом помощь. Сомнения стали закрадываться в душу Светланы Жильцовой, когда она уже подъезжала к Спасо-Андроникову монастырю.
«А вдруг места на стоянке не окажется? - подумала она. - А ведь я рассчитала время по секундам».
Свободное место нашлось. Но Светлану ожидал еще один сюрприз: возле ограды расположилась съемочная группа - оператор с телекамерой, вышка, автобус, выехавший на тротуар, и человек десять-двенадцать обслуги. Снимали какой-то клип явно православно-христианского содержания. Начали, наверное, недавно, толпа только собиралась. Съемочную группу окружало человек сорок, и ассистент режиссера тщетно пытался призвать зевак к порядку, чтобы не лезли в кадр.
Светлана, стараясь не привлекать к себе внимания, хотя с ее животом это было непросто, выбралась из машины. Ею заинтересовались, но всего лишь на пару секунд: у ограды монастыря появился певец с огромным золотым крестом на волосатой груди и принялся беззвучно разевать рот, а из динамиков грянула оглушительная песня - что-то про купола, кресты и бессмертную святую Россию, в припеве незаметно превратившуюся в матушку-Русь, будто это две разных страны.
«С одной стороны, хорошо, - подумала Светлана, - толпа, в ней нетрудно затеряться. Но с другой стороны, неровен час.., еще попадешь в кадр».
Что-что, а это не входило в ее планы. Запахнув плащ, так, чтобы максимально скрыть фальшивый живот, набросив капюшон, Светлана двинулась к арке.
Ее руки были в тонких кожаных перчатках серого цвета, в тон плащу. На ногах - туфли без каблука на мягкой подошве. Она двигалась неторопливо, искусно имитируя походку женщины на сносях: ставила ногу на всю ступню, и казалось, каждый шаг дается ей с трудом.

Предыдущая страница 5 Следующая страница


Оружие для Слепого 6

Уже почти у самого подъезда Светлана взглянула на часы: без десяти семь. Значит, минут через десять появится тот, кто ей нужен, тот, за кого ей платили деньги.
«Пять, два, три», - вспомнила она, нажимая три кнопки кодового замка.
Послышалось жужжание. Дверь разблокировалась, Светлана потянула ее на себя, оглянулась. Никто не видел, как она вошла в подъезд. Жильцова поднялась по лестнице и остановилась у окна, на площадке между третьим и четвертым этажом.
Отсюда отлично просматривался весь двор, была видна арка на противоположной стороне и козырек над подъездом, засыпанный битым стеклом, пробками от бутылок, обвалившейся штукатуркой. На подоконнике стояла жестяная банка с водой, в которой плавали окурки. Подоконник широкий, на таком было удобно сидеть, свесив ноги, и курить.
Но ни сидеть, ни, тем более, курить, Светлана не собиралась. Она еще раз взглянула на часы: время пошло для нее быстрее. До предполагаемого приезда жертвы оставалось семь минут. Она прислушалась к звукам, наполнявшим подъезд. Голоса, детский плач, смех, обрывки музыки - все это сливалось в какое-то монотонное гудение, в котором время от времени прорывалось что-то внятное - то аккорд гитары, то окрик, то несколько слов из песни, то ругательства.
По лестнице, конечно, мог кто-нибудь пройти, но Светлану это не беспокоило. Ну, стоит себе беременная женщина, может, ждет кого… Показывать свое лицо и с кем-то общаться она не собиралась. Мужчины к беременной приставать не станут, а женщины - тем более.
Каждая ведь понимает, что если у женщины живот такого размера, то лучше ее не трогать.
Вот так она и стояла, прислушиваясь.
А в квартире на той же площадке, где жил В. П. Кленов, человек, которого поджидала Светлана, ссорились муж и жена. Дело еще не дошло, правда, до рукоприкладства, от устного выяснения отношений супруги пока не перешли к действиям. Но словесный поединок был в разгаре и изобиловал непарламентскими выражениями.
Жила в этой квартире странная пара, в общем-то, на взгляд соседей, вполне интеллигентная. Оба пенсионеры, оба ученые, он доктор наук, а она кандидат.
Но площадь квартиры уже несколько лет была разделена между супругами и ступать на чужую территорию было категорически запрещено, за этим следили ревностно. Ссоры в семье Баратынских, как правило, происходили на нейтральной полосе - на кухне, в коридоре или па балконе. Сейчас дверь в комнату мужа, где телевизор включен на всю громкость, была настежь открыта. Так же настежь была распахнута дверь в комнату жены - Софьи Сигизмундовны. Пока еще каждый чувствовал себя в безопасности, укрываясь на своей территории и оттуда источая яд.
- Да ты же полная дура! Полная! Ты дерьмо на палке!
- А ты козел!
- Я козел?
- Ты, а кто же! Или ты уже оглох на старости?
- Это ты дряхлая старуха! Посмотри на свою шею.
- Да я из-за тебя такая. Это ты меня довел, гнусный кобель!
- А ты сучка грязная!
- А ты кобель! Кобель! Всю жизнь ни одной юбки не пропускал, даже уборщиц в институте трахал.
- Все лучше, чем тебя. Была бы ты нормальной женщиной, тебя бы трахал.
- Это я, по-твоему, ненормальная? Да я и теперь могу замуж выйти.
- Так выйди, - расхохотался мужчина, почесывая волосатую грудь. Он был в спортивных штанах, в майке и в комнатных тапках на босу ногу. В правой руке держал литровую чашку с чаем, в которой плавала половинка лимона.
- Да если бы я захотела, я бы тут же нашла себе партию!
- Да я бы свечку поставил за этого дурака! Кстати, надо говорить - пару, а не - партию.
Уже несколько лет Павел Павлович и Софья Сигизмундовна не обращались друг к другу по имени. Самым распространенным обращением являлось короткое «ты», и в это слово-лилипут вкладывался максимум презрения.
Иногда мужчина и женщина удивлялись, как это две буквы, два звука могут столько вместить в себя - такую гамму чувств, столько гнева, злобы и ненависти.
- Да ты же маразматичка, - отхлебывая чай, бросил в открытую дверь мужчина и на этот раз поскреб не грудь, а голень, задрав штанину выше колена.
Он сделал это демонстративно, повернувшись к открытой двери. Реакция была такой, словно бы он показал своей жене немытую задницу. Софья Сигизмундовна сидела в своей комнате, но казалось, стены для нее не преграда, и она видит сквозь толстую кирпичную кладку. За долгие годы совместной жизни и муж, и жена так хорошо изучили друг друга, что даже находясь в разных комнатах, прекрасно представляли, что и кто в данную минуту, в данную секунду делает.
- Что, обезьяна, спустил штаны и чешешь волосатую задницу?
- Такую задницу и почесать не трех. А вот тебе никто не чешет.
- Еще не хватало!
- А для кого это ты себя блюдешь?..
Если бы сейчас у них зазвонил телефон, то первый, добравшись до трубки, наверняка сказал бы, что другого нет дома и никогда больше не будет, мол, впредь его здесь не ищите. Зная это, друзья и знакомые давным-давно перестали набирать номер Баратынских.
Муж покинул свою территорию: чай в литровой кружке кончился, и ее следовало занести на кухню, вымыть и спрятать в свой шкафчик. Можно было, конечно, это и не делать, оставить ее на телевизоре. Но муж завелся, ему хотелось активных действий, ему надоели словесные перепалки, ведь жене от них хоть бы хны, только себя накручиваешь. Держа перед собой чашку, он вышел в коридор, подошел к комнате жены, пока еще стоя за порогом, и громко произнес:
- Дура ты, дура!
И тут же, словно черт из шкатулки, выскочила жена.
- Ты бы уж молчал, умный нашелся! Вспомни, кто тебе докторскую написал, ты же без меня двух слов связать не можешь! - и жена, не удержавшись, смачно плюнула в мужа.
А он судорожным движением, забыв о том, что его кружка пуста, попытался плеснуть чай своей супруге в лицо. Вместо воды вылетел выжатый теплый лимон, ударил ей в грудь и упал на ноги.
- Ах ты, сволочь! Мерзавец!
- Дура! - рявкнул разъяренный муж.
Тыльной стороной ладони он вытер плевок на майке, затем вытер руку о портьеру, прикрывавшую дверь жены, развернулся, направляясь на кухню. И в этот момент, в это мгновение том «Анны Карениной», сделав в воздухе несколько оборотов, ребром ударил в лысый затылок, да так сильно, что Павел Павлович чуть не упал..
Он-то ожидал, что вдогонку полетит тапок или, в лучшем случае, полотенце, а никак не прижизненное издание графа Льва Николаевича Толстого. Он резко развернулся, на всякий случай прикрывая руками голову, и уже было замахнулся, чтобы запустить в жену чашкой, но та оказалась проворнее. Филенчатая дверь захлопнулась, щелкнул ключ в замке, и керамическая чашка, с такой удобной ручкой, такая объемистая, долго сохраняющая чай горячим, разлетелась вдребезги.
Удобная ручка осталась до обидного целой, она как белая колбаска лежала прямо у босой ноги хозяина.
- Сука! Сука! - крикнул Баратынский, понимая, что бросаться на дверь бессмысленно: та сработана не в наши безобразные времена, а сорок лет назад, на совесть, из хорошего дерева, петли крепки, замок надежен.
Он все еще стоял и пыхтел, изрыгая проклятия на голову жены. А та громко хохотала за дверью, понимая, что теперь недосягаема для волосатых, короткопалых рук постылого спутника жизни.
И тут зазвонил телефон, с которого, в общем-то, и началась ссора. Дело в том, что жена как-то, позвонив по межгороду и наговорив на изрядную сумму со своей институтской подружкой, наотрез отказалась оплачивать счет. Собственно, весь разговор сводился к тому, какой Павел Павлович мерзавец, сволочь, подонок, мразь, грязный кобель, скупердяй и к тому же импотент. Часть из этих обвинений была правдой, но, ясное дело, оплачивать подобный разговор из своего кармана он отказался наотрез. Жена же не оплачивала счет из одной ей ведомого «принципа».
Муж подошел к телефону, снял тяжелую трубку и услышал голос той самой подруги из Питера.
- Супруга ваша дома? - после короткого молчания осведомилась она.
- Пошла ты… - и Баратынский дал несколько направлений, одно похлеще другого. А затем заорал так, чтобы жена услышала сквозь дверь:
- Да сдохла она, уже похоронили, и я успел помочиться на ее могилу!
Чтоб и ты сдохла! - и Павел Павлович с чувством глубокого удовлетворения и выполненного долга нежно положил трубку на рычаги телефона.
А сам устало опустился на банкетку рядом с телефонной тумбочкой, ожидая эффекта, который произведут его слова на спрятавшуюся за дверью жену. Та на время затихла, оцепенев. Минуты через три ключ медленно провернулся в замке, дверь распахнулась.
Софья Сигизмундовна стояла, держа в руке бронзовый канделябр.
- Я знала, что ты мразь, но не думала, что до такой степени.
- Это я мразь?
- Да, ты. Сейчас же позвони ей и извинись.
- А кто оплатит звонок? Или ты, может, рассчитываешь, что я стану платить за твои разговоры? Оплати-ка сперва счет, а потом звони подруге и узнай, как она со своим климаксом живет! Тебе ее опыт пригодится.
- Ты геморроидальный старик, выживший из ума!
- Это я-то?
- Ты! Ты!
- Я геморроидальный?
Вот это уж было наглой ложью, но опровергнуть ее муж не решался, пока в руках жены был канделябр.
Он понимал: одно слово, и сие грозное оружие может со свистом преодолеть пространство между ним и женой. А удар тяжелым канделябром - это даже не книгой, это серьезно, а то и смертельно.
- Послушай, - вдруг сбавил тон Баратынский, - давай успокоимся. Покричали, пошумели и хватит. Давай эту квартиру разменяем.
- Я менять не стану, меня она устраивает. Это квартира моих родителей, забыл?
- Ты опять за свое. Я тебе предлагал уже десять вариантов, я тебе еще доплачу.
- Лучше себе доплати и убирайся отсюда к какой-нибудь из своих лаборанток. Что, теперь ты им, старый хрыч, не нужен?
- Нужен, - приосанился Павел Павлович, - я еще как бабам нужен.
- Ты-то нужен? Да у тебя вся жизнь уже свелась к кефиру и к сортиру.
- Кефир - вещь полезная, - резонно заметил муж.
Жена, держа подсвечник, как кинжал или милицейскую дубинку, двинулась к телефону. Баратынский, прижавшись к стене, отступил от телефона. Жена подошла к аппарату, сняла трубку и принялась набирать код Питера. Муж присел на корточки, словно поправляя тапок, и резко вырвал шнур из колодки. Софья Сигизмундовна побледнела, се щека задергалась, как студень на тарелке, на лбу выступила жила, набрякшая кровью, приоткрывшиеся губы обнажили острые редкие зубы.
Казалось, сейчас она, как кошка, бросится на мужчину, вцепится зубами в его тройной подбородок и начнет рвать мясо, подбираясь к артериям. А затем, когда хлынет кровь, усядется на поверженном сопернике с окровавленным ртом и примется безумно и радостно хохотать.
Муж счел за лучшее ретироваться. Колодка от телефона с обрывком провода осталась в его сжатом кулаке.
Жена поняла, что проиграла: муж таки лишил ее средств связи. Как подсоединяются провода, она понятия не имела, а ведь связь во время ведения военных действий - самое первое дело. Это нервы войны, по которым передаются все приказы и распоряжения, по которым можно в случае чего вызвать подкрепление или санитарную службу, чтобы унести с поля боя раненых или оказать первую помощь. Бесполезную теперь телефонную трубку женщина положила рядом с аппаратом и от души саданула ногой в дверь мужа.
Тот хохотал раскатистым басом, полностью убрав звук телевизора, чтобы тот не мешал ему наслаждаться мучениями жены.
- Ах, так, - закричала она, - тогда тебе будет стыдно! Я пойду к соседям и позвоню от них.
- Иди, иди, - сказал муж, - посмотрим, кому из нас будет стыдно. Не забудь только сказать им, что ты не оплатила счет. И, кстати, не забудь поинтересоваться у своей питерской подруги, импотент я или нет.
Пусть расскажет тебе, как мы с ней плыли на теплоходе в Кижи и как потом поселились в соседних номерах Петрозаводской гостиницы. Пусть все расскажет, это тебе будет интересно, если, конечно, ее вдобавок к климаксу не одолел склероз.
Машинально наградив мужа эпитетом «вонючий кобель», жена уже засомневалась, стоит ли звонить подруге, но и оставаться долее в квартире не могла.

* * *

Слух Светланы Жильцовой обострился до такой степени, что она даже слышала тиканье часов у себя на запястье. Скандал в квартире площадкой ниже вроде бы улегся, крики затихли.
«А может, это передышка перед контратакой, - подумала Светлана. - Ну, да Бог с ними, в каждой избушке свои погремушки, мне-то что…»
И тут она боковым зрением увидела, как в арку въезжает белая «Волга» - комби. На часах было ровно семь без каких-то секунд. «Волга», неуклюже развернувшись, уткнулась передними колесами в бордюр и замерла. Теперь следовало смотреть в оба. Придерживая левой рукой немного сбившийся на бок фальшивый живот, Светлана подалась к стеклу.
- Один, - сказала она себе, увидев, как мужчина в темных очках закрывает переднюю дверцу машины и ставит ее на сигнализацию.
Правая рука скользнула за отворот плаща в специально пришитый большой карман с застежкой-молнией. Большим пальцем Светлана перевела рычажок предохранителя, затем вытащила пистолет и передернула затвор, досылая патрон в патронник. Внизу коротко прожужжал кодовый замок, хлопнула дверь.
Хозяин белой «Волги» на удивление резво, почти бегом стал подниматься. Светлана несколько раз глубоко вдохнула и медленно пошла вниз, примерно рассчитав, что столкнется с Кленовым на площадке между третьим и вторым этажом. Именно там она запланировала произвести выстрелы - как положено, первый в грудь, а контрольный в голову.
Мужчина, заслышав неторопливые шаги этажом выше, приостановился и попытался глянуть в узкий лестничный пролет. Между перилами он увидел край серого плаща, женские туфли без каблука на плоской подошве. Сперва он смотрел крайне настороженно, но затем на его лице появилась улыбка. Навстречу ему шла, придерживаясь левой рукой за стену, беременная женщина. Правой рукой, спрятав ее под полу плаща, она поддерживала живот.
Он хотел было посторониться, чтобы ей было проще разминуться с ним на не очень-то широкой лестнице, хотел пропустить ее к перилам, но женщина тоже приостановилась, как бы желая пропустить его.
- Проходите, - сказал мужчина.
Женщина кивнула, то ли благодаря, то ли давая согласие. А затем ее правая рука сделала плавное, но очень быстрое движение, выскользнула из-под полы серого плаща, и прямо перед мужчиной появился черный пистолет.
Указательный палец дрогнул, последовала короткая вспышка, и пуля, ударив мужчину в грудь, отбросила его на перила. В разрыве материи на груди клубился голубоватый дымок, словно от только что загашенной сигареты.
Светлана замешкалась, не понимая, почему Кленов еще не падает замертво. Времени рассуждать не оставалось.
Вторая пуля разбила стекло очков, войдя точно в глазницу, хотя Светлана целилась в лоб.
Мужчина тяжело пошатнулся, рухнул на ступени и скатился на площадку. Из нагрудного кармана плаща вывалился пистолет. И тут за спиной у Светланы щелкнул замок. Она быстро, даже не добежав до конца лестницы, перепрыгнула через перила и выскочила на улицу. Уже выбегая из подъезда, сообразила, что забыла бросить пистолет на месте убийства. Судорожно путаясь в полах плаща, сунула его в карман и под самой стеной - так, чтобы ее нельзя было увидеть из окна подъезда, побежала к углу дома.
Софья Сигизмундовна Баратынская, переводя дух после скандала с мужем, распахнула дверь и вышла на площадку. То, что она увидела, заставило ее замереть на пороге и забыть о собственных неприятностях. Она вздрогнула, услышав хлопок подъездной двери. В воздухе еще вились тонкие струйки порохового дыма, растаявшего у нее прямо на глазах. Виктор Павлович Кленов, их сосед по площадке, лежал внизу, не дойдя одного пролетало своей квартиры.
- Виктор Павлович! - истошно закричала Софья Сигизмундовна и, абсолютно забыв о страхе, бросилась к неподвижному соседу.
В первый момент она подумала самое банальное - сосед пьян, споткнулся, упал и вырубился. Но лужа крови и черный пистолет, лежащий рядом, говорили совсем о другом. Только сейчас до Баратынской дошло, что за странный запах стоит в подъезде. Этот запах был ей знаком.
- Эй, ты, скорее! Скорее! - заорала она и забарабанила кулаком в захлопнувшуюся дверь своей квартиры.
Уже по голосу жены муж понял: стряслось что-то из ряда вон выходящее, и это не какая-то уловка, которой воспользовалась Софья Сигизмундовна, чтобы выманить его на нейтральную территорию и продолжить ссору на лестничной площадке.
- Павел! Павел! Иди же скорее сюда, сюда!
Услышав, что жена назвала его по имени, Баратынский забыл обо всем и пулей вылетел из комнаты, а затем из квартиры. Жена уже переворачивала соседа.
- Это же не Кленов! - зашептала она, когда очки с разбитым стеклом сползли с окровавленного лица убитого и с головы свалилась кепка. - Похож, но неон!
Муж бросился к телефону, напрочь забыв о том, что все еще сжимает в руках вырванную с мясом колодку.
Он бросил молчавшую трубку, принялся звонить в соседнюю квартиру. Только потом сообразил: ведь это квартира Виктора Павловича Кленова, а именно Кленов, - их сосед, лежит на площадке в луже крови.

Глава 4

Не прошло и десяти минут, как милиция уже была в подъезде, а еще через четверть часа милиционеров сменили люди в штатском, приехавшие на трех машинах - двух черных «Волгах» и микроавтобусе - с одинаково темными стеклами. Мужчины были неразговорчивы и мрачны. Двое вошли в квартиру Софьи Сигизмундовны и Павла Павловича Баратынских, принялись их опрашивать. А затем появился высокий мужчина в осеннем пальто и властно распорядился оставить его наедине с хозяевами квартиры.
- Я вас хочу попросить, - сказал он тоном, не допускающим возражений, - о том, что произошло в вашем подъезде и чему вы стали невольными свидетелями, никому не рассказывать. А если кто-то станет интересоваться, приставать с расспросами, позвоните вот по этому телефону, - и на кухонный стол легла белая карточка, на которой были отпечатаны типографским способом три телефонных номера. - Звонить можно в любое время. Надеюсь, что вы, Софья Сигизмундовна, и вы, Павел Павлович, мою просьбу выполните.
- Но ведь это же не Кленов… - робко заикнулась Баратынская.
- Да, это не Кленов. Но об этом известно лишь вам и мне, а также моим людям. А для других - погиб ваш сосед. Вы все поняли?
- Да, - спокойно сказал Павел Павлович.
А Софья Сигизмундовна проглотила вертевшиеся на языке вопросы и пробормотала:
- Как скажете, так мы и сделаем.
- Вот и хорошо. Надеюсь на вашу помощь.
Через пару часов уже мало что напоминало в подъезде о том, что здесь произошло. А муж с женой впервые за последние пару месяцев сидели на кухне, глядя в глаза друг другу, и женщина заботливо подливала мужу крепко заваренный чай в чашку, которую принесла из своей комнаты.
- Чем он занимается, Павел?
- Кто, Софа? - Баратынский сам удивился, как легко назвал жену по имени.
- Кленов, кто же еще? Он же жив, убили другого.
А наверное, хотели убить его. Ведь что сказал этот генерал…
- А ты думаешь, это генерал приходил?
- Не меньше.
- А по-моему, полковник. Генералы в кабинетах сидят.
- Так вот, он же сказал, что если кто спросит.., чтобы мы говорили.., мол, убит Кленов. Так ты мне не ответил, Павел, чем занимался этот Кленов? Ты же иногда с ним разговаривал, заходил к нему по-соседски, брал книги.
- Он не любил говорить о своей работе.
- Но ты же видел его библиотеку?
- Видел, библиотека завидная. Я знаю только одно: он занимался чем-то секретным, работал на военных…
- На военных? Он же, кажется, микробиолог?
- А что, по-твоему, военных это не интересует?
- Наверное, интересует, если его хотели убить, - покачала головой Софья Сигизмундовна.
- Вот и я думаю, что ему угрожает опасность.
- А у тебя есть его рабочий телефон?
Муж кивнул:
- Есть, конечно.

Предыдущая страница 6 Следующая страница


7 Андрей Воронин

- Может, позвоним ему, обо всем расскажем?
- Нет, он мне как-то говорил, чтобы зря ему не звонили - разве только если квартиру затопит, если вода польется из-под двери, но вроде пока ничего не льет…
- Но то, что случилось, еще хуже.
- Думаешь, ему без нас не сообщат?
Баратынские еще долго сидели за кухонным столом, пили чай, стараясь в мельчайших подробностях вспомнить все, что они знали о докторе наук Викторе Павловиче Кленове и о его родителях, которым раньше принадлежала соседняя квартира. Родители Кленова тоже были людьми не простыми. Отец - университетский профессор, мать заведовала библиотекой. Кленов был их единственным сыном.
Павел Павлович серьезно посмотрел в глаза жене и сказал:
- Лучше ни тебе, ни мне в это дело не соваться.
Скорее всего, это какая-нибудь операция спецслужб, - и сказав это, он так выразительно покосился на решетку вентиляции, что жена даже заморгала от страха, - но испугалась она не спецслужб; ей подумалось, что если там уже давно примостился микрофон, то все их скандалы известны посторонним людям. Ей показалось, будто кто-то рылся в ее грязном белье…
Она сглотнула и тяжело вздохнула:
- Господи, как страшно жить на этом свете! Вот так заходишь в подъезд, а в тебя стреляют. Слушай, Павел, это ведь как в кино про бандитов.
- А ты что, не видела, это все взаправду! Кстати, ты ведь была на лестнице… Что ты вообще видела?
- Ничего не видела, слышала только как хлопнула дверь.
- Если кто-то попал в подъезд, значит, он знал код? - резонно заметил муж.
- А кто его не знает! - всплеснула руками Софья Сигизмундовна. - И почтальон знает, и все сантехники, электрики…
- А вот я иногда забываю, - произнес муж.
- Потому что у тебя склероз, - не Очень-то убежденно произнесла Софья Сигизмундовна.
Павел Павлович кивнул:
- Знаешь, Софа, годы берут свое. Но чего-чего, а геморроя у меня нет.
- Я знаю.
- Зачем тогда говоришь?
- Со зла, - виновато понурилась жена.
Итак, убийство в подъезде принесло перемирие в квартиру двух в общем-то интеллигентных, но несдержанных людей. Павел Павлович пошел в коридор и принялся ремонтировать телефонный разъем. Он пыхтел, скручивая без инструментов тонкие проводки.
Наконец, закончив работу, позвал жену:
- Позвони Кате в Питер, поговори с ней, а я потом извинюсь. А то боюсь, если она меня услышит, трубку бросит. Или скажет такое, что потом ей самой передо мной извиняться придется.
Софья кивнула и принялась набирать номер, поглядывая на мужа, который стоял с виноватым видом, прижавшись спиной к стене. Возле его ноги лежала отбитая ручка чашки. Он, стараясь не смотреть супруге в глаза, придвинул ее к плинтусу, затем наклонился и спрятал в кулаке.
Жена, поговорив с подругой и извинившись за мужа, аккуратно, боясь порвать, вытащила из-под телефонного провода сложенный вдвое счет за междугородный разговор и положила его в сумку, с которой обычно выходила в магазин.
- Завтра же зайду в сберкассу, оплачу.
- Я уже оплатил.
- Но как же, счет у меня!
- Нам уже два раза дубликат присылали, а этот я оставил, чтобы тебя пугать. Если бы не оплатил, телефон давно бы отключили.
- Спасибо, родной. Сколько я тебе должна?
- Брось, нисколько.

* * *

Когда Светлана вышла к ограде Спасо-Андроникова монастыря, съемки были в полном разгаре. Толпа уже собралась солидная, запрудив собой весь тротуар. Молодая женщина пробиралась к машине, поглядывая на оператора. Тот был занят своим делом, камера скользила по рельсам, проложенным вдоль ограды.
Ехала Жильцова недолго, постепенно перебираясь на глухие улицы. Тянулись заводские заборы, склады. Она остановила машину возле дощатого забора, за которым располагалась стройка. Сидя за рулем, стащила с себя плащ, избавилась от изрядно надоевшего ей надувного живота, переоделась. Резиновая подушка легко свернулась в трубку. Светлана оглядела пистолет, тщательно его протерла и только после этого завернула в плащ. Этот плащ был куплен на тол кучке у вокзала, где, помимо водки и сигарет, торгуют всевозможным барахлом.
Враз постройневшая, в кожаной куртке, в черных джинсах, туго обтягивающих длинные ноги, с пакетом в руке, Жильцова прошлась вдоль забора, отыскала пару оторванных досок и нырнула на территорию стройки. Огромный котлован, в котором виднелись сваи и собранные опалубки, зиял у ее ног. Пакет полетел вниз, в глубокую яму, полную желтоватой глинистой воды. Светлана еще посмотрела, как поднимаются одиночные пузыри, как рябит поверхность, а затем желтоватая пена сомкнулась, надежно скрыв всщдоки.
- Ну, вот и все, - тихо сказала она, - дело сделано, Кленов мертв.
Теперь стоило обо всем как можно скорее забыть. Но пара деталей прочно врезалась в память: дырка, словно прожженная окурком на груди Кленова, из которой не появилось крови, и пистолет, выпавший из кармана плаща. О том, что жертва вооружена, заказчик должен был бы предупредить, ведь это в его интересах, а о том, что грудь мужчины, застреленного ею в подъезде, защищал бронежилет, догадаться теперь было несложно.
Машину Светлана Жильцова поставила на стоянку, оплатила аренду на месяц вперед. Можно было взять такси и поехать домой, но нервы были на пределе. Указательный палец все еще подрагивал, словно нажимал на курок пистолета, который покоился теперь на дне котлована под глинистой водой. Как снять стресс, Светлана знала: нужно было выпить.
Она прибегала к этому средству не часто, но действовало оно безотказно. Светлана прекрасно ориентировалась в Москве - как-никак, родилась здесь. Сейчас ее не интересовало ни качество алкоголя, ни интерьер бара, она бы выпила и из горлышка в какой-нибудь подворотне.
Взгляд ее скользил по вывескам. Даже не прочитав названия, лишь заметив три латинские буквы «BAR», она потянула на себя дверь. Та открылась, звякнул колокольчик. Заведение оказалось совсем маленьким.
Обитые красным плюшем стены, полированная стойка бара, три высоких стула, на которых сидишь, не доставая ногами пола, и три столика рядом. В баре расположилось человек пять, работал телевизор, играла музыка, негромко жужжал вентилятор.
Светлана забралась на высокий стул и забросила ногу за ногу. Чтобы скрыть дрожь в руках, она сцепила тонкие с коротко остриженными ногтями пальцы.
- Кофе? - спросил бармен, в полной уверенности, что эта женщина спиртное не закажет: любителей выпить он определял с первого взгляда.
- Какой у вас самый хороший коньяк? - услышал он в ответ.
- Французский, - вопрос не застал бармена врасплох. В подобных ситуациях он всегда предлагал самый дорогой напиток.
- «Реми Мартен», что ли? - спросила Светлана, безошибочно отыскав взглядом темную бутылку среди десятка других.
- Он самый. Сколько?
- Сто пятьдесят граммов, в бокал. И одну сигарету.
А кофе потом, без сахара, крепкий.
- Такой же крепкий, как коньяк? - усмехнулся бармен.
- Можно и крепче.
Парень взял широкий бокал и не пользуясь мерной посудой, стал наливать дорогой коньяк.
- Не боитесь ошибиться?
- Я никогда не ошибаюсь. Если хотите, перемерим.
- Нет, верю. Вы счастливый человек, если никогда не ошибаетесь.
- Пожаловаться не могу. Сюда заходят красивые женщины, вот, например, как вы. На них приятно посмотреть, их приятно обслуживать, если даже иногда рука дрогнет, перельешь лишнего, не жаль.
На горлышке бутылки в помине не было дозатора.
Бокал скользнул донышком по блестящей поверхности стойки и застыл перед Светланой. Она потянула носом, вдыхая аромат напитка. Коньяк оказался дерьмовым, как она и предполагала.
«Лишь бы в нем набралось сорок градусов, - подумала женщина, - а коньяк это, самогон.., или еще какая-нибудь гадость, мне все равно».
Тут же на стойке появилась пепельница и длинная темно-коричневая сигарета.
- Нет, - покачала головой Светлана, - «Мальборо», пожалуйста.
- А мне казалось, что это подойдет. Такая же тонкая, вся в черном и стройная, - заметил бармен, покладисто подавая другую сигарету.
- Но у меня на шее нет золотого кольца, и я люблю ковбойский стиль, стиль вестерна, - и Светлана, сунув сигарету в рот, задорно посмотрела на бармена.
Тот щелкнул сувенирной зажигалкой-пистолетом и поднес огонек, рвущийся из игрушечного ствола, к кончику сигареты.
Светлана невольно улыбнулась.
"Да, все уже в прошлом, - подумала она. - Жизнь прекрасна и удивительна. Завтра в шестнадцать сорок расправлю крылья и полечу. И там мне уже не подсунут дерьмовое пойло со звучным названием «Реми Мартен».
Она пила мелкими глотками, прислушиваясь к собственным ощущениям.
Наконец волнение отступило, словно растворилось, сердце стало биться ровнее. Погашенная сигарета уже лежала в пепельнице, оставалось допить кофе.
Словоохотливый бармен лез с разговорами, Светлана отвечала скупо. Скоро парень понял: ни нового заказа, ни приветливого слова от этой посетительницы уже не добьешься., Допив кофе - он оказался действительно крепким - и оставив граммов пятьдесят в бокале, Жильцова бросила на стойку деньги, не стала дожидаться, пока бармен отсчитает сдачу и, не прощаясь, вышла на улицу. Ей повезло: такси она поймала тотчас, уселась на заднее сиденье, немного помедлила и назвала адрес:
- Второй Казачий переулок.
- Знаю, знаю, - ответил немолодой таксист с седыми бакенбардами, придававшими ему глупый вид. - Это возле церкви?
- Да, возле церкви.
- Я там недавно внука крестил. Ну и дерут же эти попы безбожно!
- Да, дерут, - бросила в ответ Светлана, - все теперь денег стоит.
Больше ни она, ни таксист за всю дорогу ничего не сказали. Машина остановилась по знаку Светланы.
- Счастливо, - на прощание бросила Жильцова.
Таксист широко растянул пухлые губы в улыбке:
- И вам счастливо.
Счастья он пожелал ей от души: Светлана заплатила щедро, заплатила столько, сколько стоило ему крещение внука.
«Вот я и дома», - улыбнулась Жильцова, потянув на себя дверь подъезда.
В ее руке уже были ключи. Она легко взбежала на третий этаж, открыла сперва верхний замок длинным ключом, похожим на фигурную отвертку, затем нижний, попроще. Нажала на ручку, потянула на себя тяжелую дверь - вторую дверь, внутреннюю, она запирала лишь тогда, когда покидала квартиру надолго.
- Вот я и дома, - повторила она вслух, защелкивая входную дверь, подняла руку и хлопнула ладонью по выключателю в прихожей.
Вспыхнула лампочка. И в это мгновение Светлана получила такой сильный удар в живот, что у нес потемнело в глазах и перехватило дыхание. Инстинктивным движением она согнулась бы пополам, но не успела.
Тонкая стальная струна впилась ей в горло, моментально утонув в коже, как в густом тесте. Светлана судорожно задергалась, но соперник был намного сильнее. Петля удавки не разжималась до тех пор, пока тело молодой женщины не обмякло.
Высокий блондин в джинсовой куртке подхватил свою жертву под мышки, затащил в гостиную, положил па кожаный диван, немного грустно взглянул на нее и прошептал:
- Ну, вот и все, Света. Извини, но твои денежки достанутся мне.
На руках убийцы были кожаные перчатки. Не снимая их, он выдвинул нижний ящик комода, достал оттуда конвертс-деньгами, спрятал его в карман, даже не пересчитывая, а затем подошел к трупу женщины, еще теплому, слегка пахнущему коньяком и накрыл его пледом с головой.
Дверь квартиры на третьем этаже защелкнулась.
Убийца легко сбежал вниз, никого на лестнице не встретил и, выйдя из подъезда, сразу же стащил с рук тонкие кожаные перчатки. Уже через десять минут он стоял в телефонной будке, прижимая трубку к уху.
- Да, - говорил он немного охрипшим голосом, - все как всегда. Я ремонт на квартире сделал.
- Это Николай? Вас просили перезвонить попозже, - дребезжащий старческий голос старался внятно произносить слова.
- Что? Мне просили передать быть завтра, где?
- Перезвонить просили, чуть позже.
- Хорошо, только скажите, что ремонт в квартире я уже закончил.
Блондин в джинсовой куртке положил трубку на рычаг, вышел из будки и сел в стоявшую поодаль «Мазду». Он плавно тронул машину с места, но вдруг, подъезжая к перекрестку, крепко вцепился в руль. Суставы пальцев стали белыми, словно бы их специально испачкали мелом. Землистое лицо морщилось, словно у блондина нестерпимо болел зуб.
- Стоп, - сказал он сам себе, - стоп, стоп, а то сейчас сдохнешь прямо в машине.
Он выехал из потока, дважды нарушив правила, слышал, как исступленно сигналят водители машин, следовавших за «Маздой», и тех, которым он перекрыл движение. «Мазда» уткнулась в бордюр тротуара, блондин уронил голову на руль, продолжая судорожно его сжимать. Затем трясущейся рукой опустил стекло.
Но этого ему показалось мало. Он открыл дверь, его белые губы жадно хватали воздух.
«Господи, когда это кончится! Может быть, действительно надо было согласиться на эту долбанную операцию? Но что значит согласиться? Если бы я дал добро, то сейчас был бы пустой, а так я забрал баксы у этой дуры Светланы, и еще получу в два раза больше. Неделя работы - и на целый год обеспечен. Вот получу бабки, и сразу же прооперируюсь», - мужчина положил ладони на живот и стал сильно надавливать.
Всегда, когда он нервничал или волновался, язва начинала нестерпимо болеть, а во рту появлялся мерзкий металлический привкус.
"Господи, мне же всего-навсего тридцатник, а я так канаю! - он сунул руку в карман куртки, но она так дрожала, что вытащить таблетки оказалось не таким простым делом. Наконец он нащупал пузырек, зубами сорвал крышку и высыпал на ладонь сразу четыре таблетки. - Ну, ну, сейчас все пройдет… - он бросил таблетки в рот, с хрустом, как семечки, разгрыз их крепкими зубами.
Рядом стояла бутылка с минеральной водой мутно-ржавого цвета.
- Вот так, хорошо… - жадно, прямо из горлышка он принялся глотать воду, чтобы протолкнуть нестерпимо противные таблетки.
Затем блондин вытряхнул из пачки сигарету, сунул в рот и только тут заметил, что зажигалки у него нет.
- Да где же она? Была ведь в кармане! - как током пронзила мысль.
И от этой мысли в желудке начались такие нестерпимые рези, что блондин скорчился на сиденье. Только руль мешал ему упереться подбородком в колени - такая поза всегда помогала унять боль.
- Будь ты неладен! - он лихорадочно обшарил карманы, больше не обращая внимания на жжение в желудке, выложил на сиденье портмоне, связку ключей, отмычки. Затем принялся перебирать содержимое небольшой кожаной сумки с широким заплечным ремнем, бормоча сквозь зубы:
- О, бля! Не может этого быть! Не может…
Убийца уже знал, где оставил зажигалку - там, в квартире, где он задушил женщину. Он даже знал место, где ее выронил - маленькую стальную зажигалку «Зиппо», на одной грани которой изображен золотистый орел. Такие зажигалки - не редкость, а пользовался он ею, не снимая перчаток, так что, в общем, можно было за ней и не возвращаться.
"Невелика потеря - каких-то двадцать баксов.
А что, если… - не давала покоя мысль, - что если па корпусе зажигалки все-таки остались отпечатки? А когда ее найдут… - думал мужчина, прижимая руку к животу. - Ладно, может, пройдет неделя, может, две, а может, квартиру вскроют только через месяц. Ведь живет она одна, все окна закрыты, дверь двойная, опасаться нечего. Никуда я не поеду, гори оно все ясным пламенем. Получу деньги и лягу на операцию, но не здесь, а в Питере или в Риге. И главное, чтобы никто не знал, где я и когда появлюсь".
Таблетки подействовали, боль понемногу отпустила.
Он прикрыл дверь машины, поднял стекло, затем носовым платком промокнул мокрое от холодного пота лицо. Руки тоже стали липкими и влажными. Он избегал резких движений, чтобы боль не возобновилась.
Медленно повернул ключ в замке зажигания, плавно отпустил сцепление, и «Мазда-626» плавно покатила по улице, держась первого ряда. Мужчина проехал еще несколько кварталов и уже окончательно успокоившись, припарковал машину возле череды таксофонов.
Он вышел из машины, аккуратно захлопнув дверь, подошел к телефону и быстро, по памяти, набрал помер. Ответили не сразу - довольно продолжительное время из трубки доносились длинные гудки.
- Черт тебя побери! - прошептал бледными губами, покусывая фильтр незажженной сигареты, высокий блондин.
Наконец трубку сняли.
- У меня есть кое-какая информация. В общем, я уже говорил, что ремонт сделал. Скажите, где я могу встретиться…
- Это звонит Николай? - дребезжал старушечий голос.
- Да, Николай.
- Для вас, Николай, вот какое сообщение: завтра утром вас будут ждать в прежнем месте в десять ноль-ноль.
- Спасибо, - бросил мужчина, и впервые за весь этот день па его губах появилась улыбка. Улыбка была недобрая, неприятная, какая-то ехидная, словно бы пес оскалил пасть.
Мужчина отбросил пятерней пряди светлых волос, упавшие па глаза. Лоб все еще был мокрый от пота.
"Будьте вы все неладны со своими деньгами, со своей работой! Совсем здоровья нет, все на нервах. Все болезни, как известно, от нервов. Правду говорят, один сифилис от удовольствия. Уж лучше бы сифилис, чем эта долбанная прободная язва. Его хоть вылечить можно, и резать не надо. Поколют антибиотики, пройдешь пару курсов, и все в порядке. Только польза: впредь будешь осторожнее с бабами. А с язвой дело серьезное, от нес так просто не избавишься. Слава Богу, завтра подгребу свой гонорар и только меня здесь и видели. Свалю, как говорится, без шума и пыли, и ни одна живая душа не будет знать, где Николай Меньшов, мастер спорта международного класса, который едва не стал чемпионом России по пятиборью… Ни одна собака не прознает.
А если в Питере не удастся устроиться в клинику, поеду в Ригу, там тоже хорошие врачи. И завязки у меня там надежные, старые знакомые, еще по той команде. А они уж меня не подведут, не бросят".
Успокаивая себя этими мыслями, Николай Меньшов гнал «Мазду» в сторону своего дома. Ему хотелось как можно скорее подняться на девятый этаж, открыть холодильник, взять пакет молока, разогреть его в микроволновке и выпить мелкими глотками большую кружку. Молоко было единственным напитком, который он мог себе позволить, и куда быстрее всяких таблеток снимало боли. Последние пару месяцев Николай Меньшов только им и спасался.
Он похудел килограммов на пять и даже боялся по утрам становиться па весы, потому что знал: красная стрелка остановится не патом месте, где была неделю назад.
«Операция… - стучало в мозгу. - Операция - вот мое спасение!»

Глава 5

Сергей Львович Галкин, сорока семи лет от роду, считал себя счастливым человеком. Но понятие о счастье у него было своеобразное - это когда хорошо тебе и плохо другим. А несчастья другим он умел приносить и делал это, надо сказать, изобретательно и со смаком. Время на дворе стояло удивительное, о таком раньше даже нельзя было и мечтать. Чтобы вот так, за пару лет, начав с нуля, сколотить приличное состояние? И на чем? Да на пустом месте.
Покупаешь спирт или водку в Беларуси - а бывшую союзную республику Галкин любил издавна и объездил всю вдоль и поперек, - там договариваешься с несколькими директорами спиртовых заводиков - маленьких, колхозных, ведь где-где, а в Беларуси продолжала жить и действовать колхозная система - платишь им небольшие деньги валютой, они и рады. Левый спирт в автоцистернах перегонялся под Москву, где весьма простым путем его превращали в «качественную» водку. Спирт просто-напросто разливали по бутылкам, лепили акцизы, навинчивали пробки, разливали, фасовали, украшали бутылки этикетками: «Русская», «Столичная», «Стрелецкая» - какие были этикетки, такие и лепили.

Предыдущая страница 7 Следующая страница


Оружие для Слепого 8

Это дело приносило верный доход: что-что, а водку в России пили, пьют и пить будут. И чем она дешевле, тем больше спрос. Так что можно было делать деньги не на качественном товаре, а на быстром обороте. А если паче чаяния прижмут - ничего страшного, водка не портится, ее можно придержать пару месяцев на складах в укромном месте.
По бумагам фирма, хозяином и учредителем которой был Сергей Львович Галкин, занималась заготовкой березового сока. Сам Галкин, ранее житель приграничного Смоленска, откуда и пошли связи с братской республикой, а теперь суверенным и независимым государством, уже год как перебрался в Москву.
Квартира у него была хорошая, в старом доме в центре - он не пожалел двести тысяч долларов, расселив коммуналку и сделав в ней евроремонт. Но на достигнутом не остановился. Фирма со звучным названием «Меркурий» процветала, хотя по налоговой документации дела у нее шли ни шатко, ни валко. Так себе, будто едва сводила концы с концами. Но глядя на машину хозяина фирмы, на шубу и бриллианты его жены, на обстановку в квартире, сказать о застое в делах ни у кого бы язык не повернулся.
Конкурентов у Галкина хватало, но его никто не трогал. Сергей Львович усвоил простое правило: исправно делись доходами по обе стороны границы, и сам в накладе не останешься. В кармане его оседало немало: разницы в ценах были сногсшибательные.
Но, как говорится, аппетит приходит во время еды: ни квартира, ни драгоценности, ни теперешняя машина Галкина больше не устраивали. Он мечтал жить с размахом, как живет большинство удачливых российских предпринимателей, так называемых «новых русских», и задумал отгрохать себе в Подмосковье настоящие хоромы,.
Правдами-не правдами Галкин купил себе участок земли размером в полгектара, неподалеку от завода, на котором из спирта, привезенного нелегально через границу, изготавливали водку. Участок был куплен и оформлен, как положено, на жену. И на этом участке в рекордные сроки, словно огромный гриб после теплого летнего дождя, вырос особняк в три этажа вверх и на два этажа вниз. Во сколько подобная махина обошлась, знал лишь сам Галкин, даже жене опасался называть точную цифру.
Но та тоже была женщина смекалистая, свой интерес блюла и цену этому дворцу знала. Недаром говорят, что российского предпринимателя, как картошку, либо весной посадят, либо осенью уберут. Случись что с мужем, ей предстояло стать единоличной владелицей и фирмы, и всей той недвижимости, которая за фирмой числилась.
Дом построили классно, даже на придирчивый взгляд Галкина. В нем были запроектированы зимний сад, бассейн, бильярдная - все как подобает богатому преуспевающему человеку. Сергей Львович в делах поднаторел, знал много способов обмануть родное государство. Ведь если налоги будешь платить, то такой дом не построишь: трудом праведным це наживешь палат каменных. А Галкин их нажил и терять не хотел.
В деловых кругах с этим смолянином держали ухо востро. Даже близкие знакомые, соратники и сподвижники Сергея Львовича крупные, а также мелкие финансовые операции с ним проворачивать не рисковали - слишком уж он был жаден. Если имелась хоть ничтожная возможность прокинуть компаньона, он делал это с превеликим удовольствием, а в ответ на вес претензии лишь разводил руками:
- Ну, брат, знаешь ли, бизнес есть бизнес. В бизнесе нет друзей, нет товарищей. Бумаг-то никаких, расписок я тебе подавал. А честное слово что? Где оно? Пшик!
Свой хорошо опробованный метод Сергей Львович применил и с двумя женщинами, которых он нанял, чтобы те разработали интерьер для его загородного дома. Когда заказ был сделан, проект разработан и просчитан, и осталось лишь закупить материал и заняться сборкой интерьера, Сергей Львович, глядя в глаза Кларе и Ирине, сказал:
- Знаете, что я вам скажу: все, что вы сделали, меня не устраивает. И я жалею, что с вами связался. Вы тут наворотили абы чего, вкуса на грош. Я, может, в дизайне и не специалист, но моя жена тоже посмотрела и сказала, что это полная лажа. Короче, стоит вся ваша работа пятьсот долларов и ни цента больше.
При этих словах глаза Клары округлились, а Ирина покраснела так, будто ей влепили пощечину.
- Да вы что, Сергей Львович! Как вы можете? Мы договаривались… - - Все, разговор окончен. Мой секретарь выдаст вам деньги, распишитесь в ведомости, что получили, и больше я вас, дорогие, видеть не желаю.
- Но как же так!
- А вот так. Всего наилучшего.
Выдворив расшумевшихся женщин за порог кабинета, Галкин даже порозовел от восторга.
- Сучки, - ухмыльнулся он, - хотели меня обуть!
Не родился еще тот человек, который меня поимеет! - Он посмотрел в зеркало на свою грузную, почти величественную фигуру. - Прошмандовки дешевые! Хотели меня сделать, меня, Галкина! Шалишь! На меня где сядешь, там и слезешь.
Еще дважды Клара и Ирина пытались добиться встречи со своим заказчиком, с хозяином торговой фирмы «Меркурий», но оба раза им пришлось уйти из офиса ни с чем, если не считать полученного Быстрицкой нескромного предложения. От пятисот долларов они наотрез отказались. Уж слишком нагло их надули: ведь предварительная договоренность была определенной - пять тысяч за всю разработку, за смету, за калькуляцию, за подбор по каталогам всех материалов, необходимых для отделочных работ.
Не знал, ох не знал Сергей Львович, с кем связался.
Если налоговых инспекторов предпринимателю Галкину удавалось водить за нос и выходить сухим или с минимальными потерями, то на сей раз человек, заинтересовавшийся его деятельностью, был не так прост. И возможно, знай Сергей Львович, кто взялся за него и кто активно начал интересоваться деятельностью фирмы «Меркурий», он выложил бы не пять, а все десять тысяч… Но Глеб Сиверов действовал аккуратно, настолько скрытно, что Галкину и его людям даже в голову не могло прийти, что надвигается нешуточная угроза благополучию фирмы.
Естественно, Глеб мог пойти самым простым путем - позвонить генералу Потапчуку. Появись хоть однажды люди генерала в офисе «Меркурия», удачливый бизнесмен наверняка наделал бы в штаны, а красные служебные удостоверения произвели бы на Галкина такое впечатление, что он увидел бы как наяву свои собственные фотографии в фас и в профиль в личном деле с порядковым номером внизу, с фамилией, именем, отчеством и статьей уголовного кодекса.
Но не таким человеком был Глеб Сиверов, чтобы перекладывать свои проблемы на чужие плечи. Как-никак, обидели близкого человека - любимую женщину, Ирину. А такое не прощается, и разбираться с обидчиком надо самому, если ты мужчина.
Два дня ушло у Глеба на то, чтобы выяснить всю подноготную бизнеса господина Галкина и чтобы разобраться, от какого источника произрастает богатство и благополучие хозяина торгово-посреднической фирмы «Меркурий». На третий день Глеб уже знал, что березовый сок - все равно как святая газированная вода в пластиковых баллонах совместного производства американской фирмы и русской православной церкви, - всего лишь прикрытие активной коммерческой деятельности. А прослушав телефонные разговоры владельца фирмы, Глеб узнал и то, на какие склады прибудет из Мстиславского района Могилевской области Беларуси, минуя таможню, не обложенная ни госналогами, ни госпошлиной, партия спирта.
«Да, Галкин, - подумал Глеб, - ты хитер. Но как все хитрые - туп»; - в коротенькое слово «туп» Глеб Сиверов вложил все презрение, на какое только был способен.
Ирина Быстрицкая после провала с работой ходила мрачная, неразговорчивая, на вопросы отвечала односложно. И лишь когда она брала ребенка на руки, на лице появлялась улыбка.
«Господи, неужели можно так убиваться из-за каких-то денег? - рассуждал Глеб. - Ну ладно, я не я буду, если Галкин ей деньги не вернет».
В семь часов вечера Глеб подошел к Ирине, которая, уже покормив и уложив ребенка, сидела в кресле в гостиной. Вид у нее был отсутствующий.
- Я отлучусь ненадолго, - сказал Сиверов.
- Ненадолго? - переспросила она скептически.
- Да, ненадолго.
- Это как понимать: неделя, две, месяц? - усмехнулась Ирина.
- Да нет, что ты, дорогая, от силы день или два.
- Что-то важное, опасное?
- Не важное и не опасное. Просто надо кое-что доделать.
Ирина кивнула, а когда Глеб уходил, так взглянула ему вслед, что он обернулся. Их глаза встретились.
Глеб уже стоял у двери, но снова подошел к Ирине, наклонился, поцеловал в щеку.
- Не грусти, все устроится.
- Ас чего ты взял, что я грущу?
- По тебе видно, этого не скроешь, дорогая. Ну, ладно, я побежал, меня уже ждут.
Глеба никто не ждал. Он сказал это, чтобы снять напряжение, уменьшить тревогу, которую видел в глазах Ирины. Сказав «ждут», он дал понять, что с ним еще какие-то люди. А если есть товарищи, то беспокойство делится пропорционально их количеству, то есть, становится меньше. Эта нехитрая психологическая уловка, как правило, хорошо действовала.
Глеб спустился, сел в машину и поехал на Арбат.
Через полчаса он поднялся на последний этаж старого дома, - в знакомую мансарду, открыл хитроумные замки, а еще через полчаса уже поворачивал ключ, закрывая двери. На плече у него висела дорожная сумка, одет он был по-спортивному удобно. В сумке лежало все то, что могло ему понадобиться в той простенькой операции, которую он задумал.

* * *

Как известно, все нечистые на руку люди любят проворачивать темные делишки именно ночью или в сумерках. Но для Галкина эта теплая лунная ночь не задалась с самого начала. Два спиртовоза опоздали, забуксовав на лесной дороге между Мстиславлем и Смоленском, и потом, как водители ни старались, наверстать упущенное уже не смогли.
Сергей Львович Галкин второй час сидел в маленьком строительном вагончике, который заменял офис на складе. Площадка располагалась недалеко от Ярославского шоссе посреди частных участков, которые горожанам выделили под картофель. В вагончике было душно, не помогали даже настежь открытые окна. Пахло навозом, на недалеком болоте в пойме Клязьмы истошно вопили лягушки. Иногда слышался собачий лай, мычание коров и гул тракторов, работавших на колхозном поле. Время от времени раздавался грохот на железнодорожном мосту и ярко освещенная электричка пролетала сквозь ажурные металлические конструкции, напоминая о том, что поблизости огромный город, где кипит жизнь. Но здесь она словно остановилась, и если бы не часы, Галкину трудно было бы догадаться о движении времени.
Его джип стоял рядом с вагончиком. Еще через полчаса наконец послышалось гудение моторов. Потерявший терпение Галкин самолично вышел к воротам встречать спиртовозы. Стало светлее: из-за бугра показались яркие огни фар. Зрелище было красивым - особенно если за этим ярким светом скрываются большие деньги, которые положишь себе в карман.
Галкин в возбуждении потер внезапно пересохшие, словно намазанные тальком ладони.
Спиртовозы, фыркая тормозами на спуске, подъехали к воротам и остановились. Здоровенный детина вскарабкался на цистерну и проверил наличие спирта.
Пока передавались бумаги, пока Галкин говорил с водителями, Сиверов, устроившись с биноклем в руках в небольшом леске на пригорке, таком крутом, что даже частники не рискнули разбивать на нем огороды, преспокойно изучал территорию склада.
Деньги имеют такое свойство: когда их видишь, перестаешь замечать что-либо вокруг. Галкин внимательно смотрел, как бы не обсчитаться и не передать лишнюю десятку, а водители не сводили глаз с его пальцев, втайне надеясь, что тот в темноте обсчитается в их пользу. Галкин аккуратно отсчитал две пачки российских рублей, но когда водители уже потянулись было к ним, Сергей Львович недобро усмехнулся и жестом остановил их.
- Не спешите, ребята, это то, что вы должны были получить. А вот это то, что вы получите, - и он, как фокусник, одновременно двумя руками из двух пачек отсчитал по четыре купюры, сложил их вместе и сунул в нагрудный карман пиджака. - За опоздание надо платить. Я потерял из-за вас два часа, сами знаете: время - деньги. Да еще ребятам на разгрузке за простой заплатил, они бы уже давно дома были, сидели бы, телевизор смотрели под водку. А так им еще домой добраться надо.
Водители работали с Галкиным давным-давно и привыкли к его жадности. Но подобное случилось впервые. Он торговался, когда договаривались о сумме, но когда приходило время платить, всегда рассчитывался с ними сполна.
- Сергей Львович, так не поступают. Мы-то тоже время потеряли не по своей вине. Дождь прошел, дороги развезло. По шоссе бы мигом проехали.
- Все претензии к министерству коммуникаций, - рассмеялся Галкин, - туда я налоги плачу исправно. Не хотите брать деньги, не надо, - он со скучающим видом положил ущербные пачки на бочку из-под солярки.
Временами налетал ветер, он мог бы подхватить купюры, разметать их по ночному полю. Нервы у водителей сдали быстрее, чем у Галкина. Они схватили кровно заработанные денежки, однако продолжить спор все-таки хотели.
Но тут в воротах склада показалось четверо дюжих охранников. Они молча встали за спиной у хозяина, и четверо водителей поняли, что последнее слово в этом споре останется не за ними. Не вышло бы хуже… И ведь не пойдешь, не пожалуешься никому. Галкин был здесь царь и Бог. Водители знали, что нарушают закон, а другой заработок, стабильный и сравнительно безопасный, так просто не найдешь. Сколько ни случалось неприятностей на дорогах, Галкин всегда своих людей вытаскивал, хотя и штрафовал их за это.
- В другой раз, если раньше приедете, не обижу, доплачу, - примирительно рассмеялся Галкин и махнул рукой так, как это делает уличный регулировщик: мол, заезжайте во двор.
Вновь задымили выхлопные трубы, все пришло в движение.
Глеб видел, что бригада Галкина работает слаженно, что люди уже привыкли к подобным ночным разгрузкам и совсем не опасаются, что их кто-нибудь может застать врасплох. Еще полчаса тому назад Галкину .было чего опасаться. Если бы машины перехватили в дороге, ему пришлось бы суетиться, договариваться с нужными людьми, чтобы товар отпустили. А теперь, когда цистерны приехали, все совпадало с бумагами, по которым выходило, что уже полгода на его складе хранится одно и то же количество спирта - шесть тонн. Почему Галкин не пускает его в дело, это его проблемы.
Цистерны были отцеплены, и тягачи унеслись в ночь, мигнув на прощание красными огоньками габаритов.
«Долго он здесь не засидится, - подумал Слепой, разглядывая в бинокль лицо Галкина. Тот выглядел уставшим, но довольным. - Небось, прикидываешь в уме, сколько денег заработал, складываешь, вычитаешь, мечтаешь об ужине, о ванной и чистой рубашке. Мечтай пока, а вот мне придется немного попотеть, и мало тебе не покажется, господин Галкин. Ничего бесплатного в этой жизни не бывает, рано или поздно приходится платить всем. Пусть Ирина считает, что тебе воздается на том свете, я же, Галкин, считаю иначе: не на том, а на этом свете ты за все рассчитаешься. И сегодня же ночью».
Сергей Львович убедился, что цистерны опломбированы, одобрительно кивнул. Четверо охранников и два больших ротвейлера остались на территории склада, а все остальные, участвовавшие в разгрузке и приеме спирта, расселись по машинам. Галкин в свой джип никого не взял - только он и водитель. За джипом из ворот склада выкатились скромные «Жигули» с зажженными фарами, а за ними потрепанная «Нива», принадлежавшая директору местной агрофирмы.
Глеб посидел еще полчаса.
- Что ж, пора, - сказал он сам себе, поднял с земли сумку и легко забросил ее на плечо.
В сумке звякнул металл. Уже подойдя к территории склада. Слепой вытащил из сумки большие кусачки и легко, абсолютно бесшумно, словно резал ткань, а не стальную сетку, рассек проволочную плетенку снизу доверху. Затем развернул ее в две стороны. В руках Глеба появился целлофановый пакет с двумя сочными кусками парной говядины. Первого пса Глеб буквально почувствовал, а потом уже увидел - тот крался, принюхиваясь, вдоль забора. Сиверов взял мясо и швырнул его в сторону собаки. Послышалось угрожающее рычание, затем появился второй пес и подал голос, несколько раз басовито тявкнув. Пока псы не сцепились за кусок мяса, Глеб швырнул второй и минут пять стоял за сеткой, прислушиваясь к громкому хищному тявканью.
Затем он посмотрел на часы. Уже смолкло и чавканье, и сопение.
«Наверное, подействовало».
Глеб развел сетку пошире в стороны, аккуратно прошел на территорию склада и остановился возле лежащих псов. Глаза у тех были открыты, но ничего не видели. Доза снотворного была такой, что свалила бы и льва, а не то что ротвейлера.
«Ну, вы, друзья, к утру оклемаетесь. Правда, пару дней вас еще будет шатать, как пьяных, и на говядину смотреть не захочется, будете лакать воду да выискивать всякие травы, чтобы пожевать. Хотя здесь вы навряд ли что-нибудь найдете», - и Глеб, бесшумно ступая, двинулся к складу.
Уже па территории Глеб услышал кислый запах: вонь шла от бочек с забродившим березовым соком. На складе горел свет, железные ворота были приоткрыты, слышались мужские голоса. Двое охранников играли в карты, громко переругиваясь, оттуда же доносилась музыка: работал приемник, настроенный на волну «Радио-роке», передавали концерт по заявкам.
«Как бы этих уродов выманить наружу и желательно по одному, чтобы поменьше было возни?» - подумал Глеб.
Калечить людей - хоть и мерзавцы, это он по их рожам видел, - ему не хотелось, личных счетов к этим ребятам у него не было. У него имелся лишь один должник, да и то задолжал не ему, а нервной Кларе и Быстрицкой, неглупым, но непрактичным и чересчур доверчивым женщинам. А за женские слезы надо платить, они дорогого стоят.
Сиверов не спеша, будто прогуливался по парку, обошел небольшое здание склада. До этого он видел лишь одну его сторону с большими железными воротами. На окнах стояли решетки, с тыльной стороны склада оказались еще одни ворота, но ими, видимо, никогда не пользовались, они были заперты изнутри. Ворота не распахивались, а откатывались на колесиках в сторону.
«Дело несложное», - решил Сиверов.
Он отыскал в куче металлолома несколько кусков арматурной проволоки миллиметров шесть в диаметре и пропустил один из таких кусков в проушины дверного пробоя. Пробой да и сами ворота были сработаны на совесть, случись штурм, дрогнули бы разве что под танком. Слабо скрипнув, арматура изогнулась в сильных руках Глеба, посыпались кусочки ржавчины. Глеб затянул изогнутую буквой "л" проволоку потуже и отступил на шаг, чтобы полюбоваться своей работой.
«Через эти ворота, ребята, вы уже не выберетесь, если только с той стороны не взорвете их. Легче разбить кирпичную кладку».
Он вернулся к центральному проходу и заглянул в раздвинутые ворота. Увидел стол, над которым горела лампочка в жестяном абажуре, спущенная на длинном шнуре с фермы-перекрытия. Двое охранников лениво перекидывались в карты в узком проходе между штабелями бочек. Двоих других видно не было. Глеб навалился плечом на ворота и попробовал сдвинуть створку с места, но направляющие, по которым скользили колеса, были забиты мусором.
Створка громыхнула. Сиверов прижался к стене, затаился.
- Во ветер, - услышал он совсем недалеко от себя.
За штабелем бочек послышались шаги.
- Эй, Гарик, только подальше от ворот отойди, а то мочой уже воняет, как в сортире.
- Ладно, отойду.
Сиверов боком отступил за угол.
- И собак там глянь, Гарик, а то сбегут.
- Никуда не сбегут, забор высокий, а дырок в нем нету, сам проверял.
- Что-то не видно их, не слышно…
Из ворот шагнул высокий, под метр девяносто, детина в рубашке навыпуск, он вышел на засыпанную гравием площадку прямо под фонарь и стал мочиться.
Он никак не мог понять, в какую сторону надо повернуться, ветер налетал и слева, и справа.
Наконец он прижался к бетонной опоре столба, чтобы пошире расставить ноги. Затем застегнулся и несколько раз свистнул, подзывая собак. На его зов никто не прибежал.
- Да ну вас, ни хрена с вами не станет. Небось, мышей ловите, твари ненасытные!
Сиверов дождался, когда верзила скроется в складе, и вновь занялся воротами. На этот раз он понял свою ошибку: их надо было немного приподнимать - меньше шума. Люди, сидевшие в складе, вскоре поняли, что на улице творится неладное. Сиверов слышал, как они вскакивают, бегут, слышал окрики:
«Эй!». Но полоска света между створками ворот мгновенно превратилась в тонкую линию, рассеченную арматурной проволокой, пропущенной сквозь проушины. Глеб как раз успел ее загнуть, когда ворота с той стороны стали дергать.
- Эй!
- Чего? - сказал Глеб.
- Эй, кто там? Ты кто?
- Скажешь Галкину, что деньги, если пообещал, отдавать нужно всегда. Особенно женщинам. А к деньгам желательно делать и маленький подарок.
Ворота грохотали, в дырку пытались всунуть лом, чтобы раздвинуть створки, но Глеб видел со своей стороны, что освободиться пленникам удастся не скоро - разве что у них есть автоген и они вырежут дырку. Но ему для задуманного хватило бы пяти минут.
- Вы время зря не теряйте, звоните Галкину.
- Что за хрень! - крикнули из-за ворот. - Эй, мужик! Ты что, охренел, что ли?
- Звони, говорю. Галкин поймет.
Сиверов отошел к одной из цистерн и, сорвав пломбу, до упора открутил вентиль. Спирт хлынул прямо ему под ноги, да с такой силой, что даже начал пениться. Грязь и брызги полетели в разные стороны.
За воротами сразу затихли.
- Эй, мужик!
- Вы там с огнем поосторожнее, - посоветовал Глеб, - не курите, а то спирт уже под ворота подтекает.
Затем он так же спокойно расправился со второй пломбой. И вот уже два спиртовых потока хлестали в ночи, заглушая кваканье лягушек на близком болоте.
Спирт хлестал, как вода из пожарного гидранта, он даже не успевал впитываться в землю и растекался, как талая вода весной.
В зарешеченном окне Сиверов увидел четыре приплюснутых к стеклу носа. Лица были искажены страхом и недоумением: у охранников явно не укладывалось в голове, как можно спустить в землю шесть тонн спирта. Ладно бы украсть, потом продать, на этом можно заработать. А этот тип - точно псих, да еще приказывает им звонить хозяину.
- Я что сказал, - строго произнес Глеб, - звоните Галкину. А я пошел, ребята. Счастливо оставаться!
Глеб шел, на его лице блуждала улыбка. Он, как школьник, пытался решить простую арифметическую задачу: даны две трубы, А и Б, требуется рассчитать, за сколько времени цистерны опустеют? Данных недоставало, но тем не менее ответ Сиверов знал. Пусть некорректный математически, зато с житейской точки зрения абсолютно верный. Цистерны станут пустыми раньше, чем Сергей Львович Галкин вернется на склад.
Галкин в это время еще не спал. Он сидел, закинув ногу за ногу, перед экраном телевизора, на одном колене лежал блокнот, на втором - калькулятор. Галкин рассчитывал возможную прибыль с только что прибывших шести топи спирта, деньги за который им уже были уплачены.
И, может быть, он просчитал бы все до цента, отминусовав взятки и неизбежные в таком деле мелкие хищения - пару ящиков туда, пару ящиков сюда - без этого, как известно, дела не делаются. Естественно, его математические выкладки дали бы точный результат. Но на сей раз задача была с одним неизвестным, а неизвестным для Галкина оказался Глеб Сиверов. Если бы Галкин знал, кто на него наехал, то скорее всего, ни секунды не раздумывая, расплатился бы и с Быстрицкой, и с ее подругой Кларой, да еще добавил бы за моральный ущерб. Но ему было невдомек, что случай свел его не с кем-нибудь, а с самим Глебом Сиверовым, секретным агентом ФСБ по кличке Слепой, с человеком, за плечами которого было немало серьезных дел.
Мелодично звякнул телефон. Сергей Львович взял трубку и тут же услышал истошный крик одного из парней, оставшихся охранять склад:
- Сергей Львович! Сергей Львович, спирт вытекает!
- Как вытекает?
- Да тут какой-то мудак, мать его, закрыл нас в складе и открутил вентили на двух цистернах. Уже, наверное, тонна или две вытекли.
- Да вы что, охренели совсем? Перепились, что ли?
Завинтить! Немедленно!
- Да как завинтить, если мы выбраться не можем!
- Как это не можете?
- Да я же вам говорю, заперли нас!
- А другие ворота?
- Другие тоже заперли.
- А окна?
- Там же решетки!
- Сорвать!
- Легко сказать - сорвать! Ни хрена не получается, крепкие, заразы. Приезжайте скорее!
Холодный пот моментально, как конденсат на рюмке с ледяной водкой, выступил на всем грузном теле бизнесмена Галкина. Даже не дослушав пояснений и воплей, он бросил трубку и принялся звонить директору агрофирмы, который жил неподалеку от склада.
Глеб в это время спокойно стоял на пригорке и в бинокль следил, как вытекал спирт. Он видел, как напор ослабел, и струя, еще несколько минут назад буквально хлеставшая, буравившая землю, вдруг стала иссякать, истончаться, превратилась сначала в тонкий ручеек, а затем спирт потек струйкой толщиной в спичку. Даже сюда, на пригорок, ветер доносил до Глеба резкий запах алкоголя.
- Ну все. Шести тонн как не бывало.
Он видел фары подскакивающего на кочках, несущегося к складу автомобиля и догадывался по звуку мотора, что это «Нива», а затем и увидел ее. Из машины выскочили двое мужчин и, шлепая по лужам, бросились к цистернам, стоящим под навесом. Они до упора закрутили вентили, как будто это что-то могло изменить. Смотреть, как выпустят на свободу запертых в складе охранников, Глебу не захотелось. Он спустился с пригорка и, не зажигая фар, покинул место своего преступления. На шоссе ему встретился джип Галкина, который со скоростью не менее ста шестидесяти километров мчался к складу.

Предыдущая страница 8 Следующая страница


9 Андрей Воронин

- Как ни спеши, дорогой, а спирт назад не затолкаешь.
Удовлетворенный содеянным, Глеб приехал в арбатский дворик. Он поднялся в мансарду, разложил содержимое спортивной сумки, поставил свою любимую музыку и взял в руки телефон. Номер Галкина он знал - и домашний, и рабочий, знал и номер сотового телефона. Именно его он и набрал. Галкин ответил незамедлительно. По голосу было слышно, что человек крайне расстроен, и вдобавок абсолютно не понимает, что произошло, а самое главное, почему, за что Бог к нему так немилостив и так сурово карает.
- Галкин, это ты? - мягким, задушевным голосом, как дикторлитературно-драматической редакции радио, осведомился Слепой. - Можешь не говорить, знаю, это ты. Такого несчастного голоса, наверное, во всей Москве сегодня не сыщешь. Как-никак, шесть тонн спирта. И вроде бы вот они, под ногами - есть, стоишь на краю лужи, нюхаешь, вдыхаешь, а сделать ничего не можешь.
- Кто ты? - воскликнул Галкин, готовый поверить в любую мистику.
- Да никто, собственно говоря. Тебе ребята все передали?
- Что…
- Знаешь, Галкин, надо платить не только за свет и газ, и не только налоговой инспекции, но и женщинам.
Нельзя обижать слабых, если ты мужик. Сегодня ночью ты потерял шесть тонн спирта, а послезавтра еще шесть тонн потеряешь, если не поумнеешь. Задержат на лесной дороге спиртовозы и просто-напросто заберут товар. Ты меня понял?
Галкин молчал, словно воды в рот набравши. Он слышал далекую музыку, такую непонятную и чужую ему. Слышал спокойное ровное дыхание и ломал голову, силясь понять, кому и где он перешел дорогу, кто мог наехать на него так круто и так жестоко.
- Ты меня понял, Галкин? - все так же спокойно повторил неведомый собеседник. - Если в течение двух дней ты не закроешь всех своих задолженностей перед женщинами, то пеняй на себя.
Глеб отключил телефон и бросил его уа мягкое кресло. Взяв пульт, он сделал музыку, плывущую из колонок, чуть громче.
Ему было хорошо.

Глава 6

С утра было тепло, моросил дождь. Николай Меньшов и его заказчик, мужчина в серой стеганой куртке, встретились в десять на набережной Москвы-реки неподалеку от гостиницы «Украина», как раз в том месте, откуда открывается лучший вид на Белый дом.
- Доброе утро, - блеснув стеклами очков, промолвил мужчина с кожаным портфелем в руке.
Говорил он с едва заметным акцентом, даже не пытаясь его скрыть.
- Будем надеяться, что доброе, - кивнул высокий блондин.
- Ну, как все прошло?
- Нормально, как всегда, - немногословно ответил Николай.
- Никаких эксцессов и неожиданностей?
- Я же сказал, как всегда.
- Точно?
- Можете съездить и проверить, - и он подал три ключа на металлическом колечке - ключи от квартиры Светланы Жильцовой. - Это запасной комплект, я его прихватил на всякий случай.
Мужчина взял ключи бережно, точно это был талисман, перебрал их в пальцах, а затем, немного помедлив, приблизился к парапету, протянул вперед левую руку и разжал пальцы. Ключи соскользнули с ладони и булькнули в темновато-зеленую воду, блеснув напоследок, словно монета, которую бросают в реку для того, чтобы в будущем сюда вернуться.
- Я не стану тебя проверять, ты, действительно, никогда не подводил.
Николай молчал. Его спутник достал пачку сигарет и протянул:
- Закуривайте.
Николай отрицательно покачал головой.
- Здоровье бережешь? - хмыкнул мужчина.
- Берегу, - признался язвенник.
- Правильно делаешь. Наверное, хочешь дожить до глубокой старости и уж, конечно, встретить ее где-нибудь в Калифорнии, молодящимся стариком в полосатой майке с маленьким вышитым крокодильчиком на груди?
- Я не люблю фирму «Ла коста» - скривив губы, бросил Меньшов.
- И правильно. Мне она тоже не нравится, но в Штатах ее почему-то обожают. А с волками жить - по-волчьи выть. Волки здесь, а там крокодилы, - мужчина сухо хохотнул, как будто порвали лист плотной бумаги.
- Так я жду, - наконец-то напомнил Меньшов и взглянул на портфель в левой руке собеседника.
- Ах, да, совсем забыл… И надо же такому случиться!
- Не понял, - насторожился Николай.
- Да не волнуйся, я не оставил конверт ни па крышке рояля, ни в верхнем ящике письменного стола.
Он здесь, и я тебе еще добавлю небольшую премию, пару тысчонок. Надеюсь, ты не откажешься?
Николаю подобный поворот не понравился, и он даже не стал этого скрывать.
«Сперва расплатись, отдай, что должен, а потом о премии разговор веди», - подумал он, нахмурившись.
Меньшов вообще не любил, когда начинались какие-то проволочки с выплатой денег и разговоры об изменении сумм. Он предпочел бы, чтобы деньги отдали ему без лишних слов: ведь он свою работу сделал, и выполнил ее толково, если, конечно, не считать маленького блестящего предмета, оставленного им в двухкомнатной квартире у Светланы Жильцовой. Но о нем говорить собеседнику он не собирался…
- Вот что, Николай, - жестко сказал мужчина, покрепче сжимая ручку портфеля, словно боялся, что высокий блондин в джинсовой куртке и в черных штанах может выхватить его и убежать, - ты должен кое-что сделать, а потом получишь все сполна, и я оставлю тебя в покое.
- Что я должен сделать? По-моему, мы договаривались конкретно: я убираю эту бабу, убираю тихо, без шума, а вы платите деньги.
- Да-да, все так и было. Но, понимаешь, сработал ты очень быстро, и мне нужны гарантии.
- Какие гарантии? - Меньшов почти вплотную приблизился к своему собеседнику и задышал прямо в стекла очков. Стекла тут же запотели. Мужчина с портфелем отступил на шаг, но уперся спиной в гранит парапета.
- Начет твоей работы, - спокойно сказал он, - я не сомневаюсь. Но искать нового человека для проверки совсем другого случая у меня нет времени.
- Какие гарантии нужны? - Николай красноречивым движением сунул руку в карман джинсовой куртки, но ожидаемого эффекта не добился. Подобным приемом можно было испугать какого-нибудь лоха, мелкого бизнесмена, жулика средней руки, а вот на его собеседника-заказчика, человека опытного, такие дешевые штучки не действовали. Он лишь ехидно улыбнулся, снял очки, и его лицо сразу же стало совсем иным, жестким и решительным.
- Значит, так… Поговорили, и хватит. Ты закончишь начатое. Я должен знать все, должен иметь гарантии, полные. Когда я их получу, ты сразу же получишь свой гонорар и можешь быть свободен. Я не знаю тебя, ты не знаешь меня. Мы расстанемся, и, возможно, надолго.
«Хорошо бы!» - со вздохом подумал Николай, понимая, что увильнуть не удастся: хочешь или нет, а придется сделать то, что скажет этот тип.
Некоторое время они стояли, глядя на рябившую под дождем воду. Солнце выглянуло всего лишь на какое-то мгновение, блеснув в стеклах дорогих очков, которые мужчина все еще держал в руках, словно боялся, что, случись потасовка, они могут разбиться.
- Есть один дом, - задумчиво сказал он, глядя на город, словно бы взглядом отыскивал это строение.
И в самом деле, дом, в котором жил В. П. Кленов, находился не так уж далеко, хотя, естественно, виден отсюда не был.
- По моим сведениям, там один человек то ли умер, то ли его убили вчера, в семь вечера.
Меньшов кивнул.
- Так вот, я хочу точно знать, что там случилось, жив он или нет, - и мужчина с портфелем в руках улыбнулся. - Работа пустяковая: пройтись по дому, поинтересоваться, покрутиться во дворе - всех-то и дел.
А ты думал, снова придется стрелять?
- Я, чтобы вам было известно, не стрелял.
- А как? - искренне заинтересовался заказчик.
Николай наконец-то вытащил руку из кармана куртки, на его ладони блеснула свернутая колечком тонкая рояльная струна.
- Страшная штука, - покачал головой его собеседник.
- Да, наверное. На себе не пробовал, и вам не советую.
- Ты меня предупреждаешь?
- Нисколько. Просто к слову пришлось.
Слова Николая прозвучали как угроза, и мужчина, говоривший с ним, почувствовал это отчетливо - даже холодок пробежал у него по спине. Хотя он и знал, что от угрозы до ее исполнения, как правило, проходит немало времени, может, даже несколько лет. А на такой большой срок он, как прагматик, никогда вперед не загадывал. Ведь сам этот человек, несмотря на уверенный тон, которым говорил с Николаем, как и раньше со Светланой, решал очень мало. За ним стояли другие люди, которым было известно куда больше.
Вот они все планировали и рассчитывали. Он был лишь передаточным звеном, одним из винтиков большой всесильной машины. Если такой винтик вывалится и его разломает среди бешено вращающихся шестерен, машина лишь вздрогнет на какое-то мгновение, а затем продолжит свою работу. А о том, надо ли вставлять новый винтик, могут даже и не подумать.
- Вот адрес и фамилия, - мужчина подержал в руках маленький бумажный прямоугольник - так, чтобы Николай смог прочесть и запомнить, а затем огонек зажигалки съел листок, а пепел полетел над водой. - А вот фотография.
- Вы же говорите, он, скорее всего, мертв?
- А вдруг ты его встретишь? Посмотри внимательно, мужчина приметный, даже на людной улице такого заметишь. Запомнил?
Николай кивнул.
Фотоснимок исчез в кармане стеганой куртки.
- Давай договоримся так: как только ты все узнаешь, позвонишь по прежнему телефону бабушке-диспетчеру, тебе назначат встречу. Деньги будут при мне.
- Надеюсь, не так, как сегодня?
- Мое слово твердое, пообещал, значит, сделаю.
Мне тебя обманывать смысла нет.
Николай некоторое время помолчал, прикидывая, нет ли подвоха в его словах. Но по всему выходило, что заказчик ведет честную игру и подставлять Николая под удар ему нет никакого смысла: тот ведь может многое разболтать. Нет, этот тип сам заинтересован в том, чтобы Меньшов как можно скорее исчез из Москвы.
- А сегодняшнее задание - небольшая задержка на день или на два, - добавил заказчик. - Сколько тебе потребуется времени?
- Думаю, за день справлюсь.
- Вот и отлично. Но выглядишь ты паршиво, - откровенно сказал мужчина с портфелем.
- Сам знаю, утром в зеркало смотрел, когда брился.
- Порезался, гляжу, значит, нервничаешь.
- Нет, кожа на лице такая, одно неосторожное движение - и разъезжается, как трикотаж. А вообще, не в нервах дело - устал как собака.
Мужчина рассмеялся:
- Ладно тебе прибедняться! Вот сделаешь для меня дело и отдыхай сколько влезет. Это сейчас ты, Николай, такой недовольный, а через пару месяцев сам прибежишь работу просить. Я же знаю, деньги у тебя не задерживаются.
Николай хотел было сказать, что если бы денег было больше, то и задерживались бы они подолее, но сдержался. Все-таки этот мужчина кормил его и расплачивался довольно аккуратно. Лишнего не давал, но и не обижал.
Они расстались, пожав друг другу руки. Когда Николай уже поднялся по лестнице и садился в машину, его собеседник посмотрел на свою ладонь, немного скривив рот. Затем двумя пальцами достал из кармана аккуратно сложенный надушенный белоснежный платок и тщательно вытер ладонь правой руки, словно та была перепачкана чем-то липким и заразным.
"Да, что-то он совсем ни к черту, а еще спортсмен, мастер спорта… Пьет он, что ли? Но по лицу не скажешь, да и наркотики, скорее всего, не употребляет.
Вид у него болезненный, словно червь изнутри точит.
Расставаться с ним надо. Вот только жаль, если придется сделать это без толку".
Скомканный платок упал в лужу, мужчина наступил на него подошвой и поелозил по асфальту, словно хотел растереть, как растирают окурок. Платок почти мгновенно набряк, впитав в себя грязную воду, и стал почти неразличим на фоне заляпанного глиной асфальта. Тут, у реки, дышалось легко, словно и не расстилался вокруг огромный город, словно не дымили на горизонте трубы заводов. От этого чистого воздуха захотелось курить.
Мужчина достал пачку и, не прикасаясь к фильтру рукой, губами вытащил сигарету. Щелкнула зажигалка, пламя загудело на несильном ветру, как будто в его руках была маленькая паяльная лампа. Мужчина сделал первую затяжку, задержал дыхание, наслаждаясь ароматом табака, зная, что вторая затяжка уже не покажется ему такой сладкой. Резко выдохнутый дым, подхваченный ветром, рванулся вниз, к воде, а затем рассеялся, растворился в матовом блеске реки.
«Как церковное серебро блестит, - мелькнула у мужчины мысль. - Хорошо, что пока все идет так, как запланировано», - думал он, затягиваясь и любуясь речной гладью.
Он привык придерживаться простого жизненного принципа и поэтому никогда не ошибался: доверяй, но проверяй. Никогда не верь тому, что знаешь лишь по одному источнику информации, до тех пор, пока из двух разных источников не узнаешь об одном и том же.
Тогда это будет близко к правде, если только эти источники не газеты и не журналы. Те, как правило, черпают информацию друг у друга, перевирая, дополняя, и самое страшное, фантазируя. В его же деле такое было недопустимо.
"Еще дснь-два, и гарантии будут у меня. А затем - прощай Москва, отбуду на запланированную встречу.
И там уже не я буду давать деньги, извлекая их из своего портфеля, там деньги дадут мне, и немалые":
При мысли о деньгах на лице мужчины появлялось мечтательное выражение, словно теплый ветерок ласкал его щеку. Он шел вдоль набережной, держа ладонь в сантиметре от шершавого гранитного парапета.
В лицо брызнули мелкие капли дождя.
«Ну вот, погода опять портится!»
Тучи заволокли небо, и весь пейзаж, еще несколько минут тому назад яркий и сияющий, стал серым и безжизненным, похожим на огромную черно-белую фотографию с довольно крупным растром. Несколько капель упали на стекла очков.
«Платка нет - протереть!» - с досадой вспомнил мужчина.
Но до «Шевроле» было уже недалеко. Он забрался в салон и сразу включил «дворники», которые медленно смахнули густую сеть капель с чистого стекла. Мужчина еще посидел немного, прислушиваясь к голосам, доносившимся из динамика, повертел ручку настройки, перебирая станции. Сейчас он пребывал в таком настроении, что ему ничего не нравилось. Единственное, что могло его порадовать, так это криминальная хроника, в которой, возможно, передадут бойким, веселым голосом об очередной жертве - о трагической гибели известного ученого Кленова В.П. в подъезде собственного дома.
Да, криминальную хронику передавали, но там речь шла о том, как гаишники на Волоколамском шоссе пытались остановить белый джип. Когда машина не остановилась, милиционеры открыли огонь. Один бандит был убит на месте, второй ранен, но до больницы его не довезли, ранение оказалось смертельным. А в машине сотрудники автоинспекции обнаружили целый арсенал: два автомата с откидными прикладами, шесть гранат, два килограмма тротила и несколько тысяч патронов.
Ни о Кленове, ни о Жильцовой не прозвучало ни слова, будто бы эти люди по-прежнему жили, работали, занимались повседневными делами…
«Странно, - подумал мужчина, поворачивая ключ в замке зажигания, - очень странно! Как не надо, так журналисты докопаются до всего, а как захочешь что-нибудь узнать, они молчат как рыбы подо льдом. Ну, ничего, будем надеяться, Николай все выяснит, деньги ведь плачу не зря, а деньги по российским меркам немалые, так что пусть носом землю роет».

* * *

Николай Меньшов прекрасно понимал, каждый день промедления с операцией грозит его жизни. Еще две недели тому назад, после того, как он прошел обследование, немолодой врач с залысинами, глядя ему в глаза, сказал:
- Вы должны срочно лечь на операцию. Чем быстрее, тем лучше. Для вас в таком состоянии каждый день, проведенный вне стен клиники без операции, может оказаться последним. Вас, конечно, привезет «Скорая», но тогда, учтите, не факт, что врачи смогут что-нибудь сделать. Вас просто разрежут и зашьют, - врач говорил цинично, глядя прямо в глаза - так обычно говорят врачи пациентам, с которых много не возьмешь, разве что бутылку коньяка или букет цветов.
Николай хорошо помнил и голос хирурга, который ставил ему диагноз, и интонацию, усталую и спокойную, словно бы врач уже предвидел неблагополучный исход.
- Мне нужно две недели, и я лягу, - сказал он тогда.
- Две недели? - врач посмотрел в потолок и улыбнулся. - Да вы меня не уговаривайте, мне все равно, две недели или три. Я бы на вашем месте лег прямо сейчас, не откладывая даже на один день.
- Послушайте, а таблетки, капли?
- Какие таблетки? Какие капли? Дорогой вы мой, они ведь не лечат. Вас надо оперировать. Таблетки лишь приглушат боль, может, не дадут процессу зайти слишком далеко. Это так, для самоуспокоения.
- Хорошо, я подумаю.
В тот момент желудок не беспокоил, и настроение у Меньшова было бодрое, поэтому он решил, что две недели продержаться сможет. В конце концов, врачи всегда перестраховываются, пользуясь тем, что пациент не представляет, что на самом деле творится в его организме.
Но теперь, снова ощутив невыносимую резь в желудке, Николай понял: задание надо выполнить не откладывая, прямо сегодня, чего бы это ни стоило.
Он остановил машину, высыпал на ладонь три таблетки из пузырька, посмотрел на них, бросил в рот, захрустел, как семечками. Взял бутылку, сделал несколько глотков воды, прикрыл глаза, прислушиваясь к затихающей боли.
Через два часа Николай Меньшов, измененный до неузнаваемости, в грязной рабочей одежде, с железным ящиком в руке, из которого торчали мотки разноцветного провода, входил во двор через арку. Он направился прямо к тому подъезду, где находилась квартира Кленова В. П. У подъезда Меньшов посмотрел на окна, определил, где нужные. Форточка на кухне была приоткрыта, но это ни о чем еще не говорило. Цветов на окнах не стояло, это значит, что в квартире, по всей вероятности, появляются нерегулярно и что живет там, скорее всего, одинокий мужчина. Ведь у женщин, тем более одиноких, подоконники плотно заставлены горшками, и они пекутся о своих растениях куда больше, чем заботились бы о детях и мужьях.
Дверь подъезда была заперта. Меньшов, поставив к ногам железный ящик с разноцветными свертками провода, стоял, размышляя. Настоящий телефонный мастер, не знай он кода, попросту постучал бы в окно первого этажа. Николай уже поднял руку, как вдруг увидел пожилую женщину. Ома остановилась на крыльце и с интересом рассматривала его и ящик, покоившийся у ног.
- Вы телефонный мастер, что ли? Вас кто-нибудь вызвал?
- Нет, никто не вызывал. Профилактический осмотр участка.
- Ой, замечательно! - воскликнула Софья Сигизмундовна - это была именно она. - У нас как раз вчера оборвался провод, может быть вы…
- Какой провод?
- Телефонный, какой же еще!
- В квартире или на площадке?
- А вы что, только на площадке смотрите?
- Да, на площадке и в подъезде.
- А может быть вы глянете у меня в квартире?
Я вам заплачу.
- Гляну, почему же не глянуть. Только я начну с нижнего этажа.
- А может сразу у меня глянете, молодой человек?
- Могу и у вас, - покладисто согласился Николай.
Софья Сигизмундовна быстро открыла дверь.

Предыдущая страница 9 Следующая страница


Оружие для Слепого 10

- Проходите, проходите, - как желанного гостя впустила она связиста в подъезд.
Тот вошел и взглянул на стены.
- Что, у вас в подъезде света нет?
- Как это нет, как раз вчера все лампочки вкрутили.
Знаете, у нас вчера такое было! Вы тут осторожнее.
Они медленно поднимались. Меньшов не торопил женщину, пока не задавал никаких вопросов, понимая, что такая молчать не станет, и если ей что-то известно, выложит все до последней капли и еще расскажет в придачу кучу версий и гипотез, которые она с мужем-пенсионером и, вполне возможно, с такими же соседками-бездельницами выдумала за последние ночь и день.
Софья Сигизмундовна, остановившись на площадке между вторым и третьем этажом, показала на ступеньку.
- Представляете, вчера вот здесь у нас мужчина лежал убитый. Застрелили средь бела дня у всех на глазах!
- Чего? - Николай наклонился, словно бы не расслышал.
- Человека застрелили! Вот на этом месте.
- И все это видели?
- Да нет, что вы, никто не видел!
- Но вы же сказали на глазах у всех…
- Это я так, к слову. Никто не видел… А вот я его первая нашла!
- Вы?
- Да, я.
- Интересно… - со скучающим и безразличным лицом протянул Николай и переложил свой ящик из правой руки в левую.
- Видите, квартира опечатана? - Софью Сигизмундовну так и распирало.
- Так что, жильца этой квартиры, вашего соседа убили?
Баратынская вдруг вспомнила строгий взгляд человека в штатском, который попросил ее и мужа лишнего не болтать, и обо всех, кто интересуется Кленовым, тотчас же сообщать ему. Но разве связист интересовался? Все рассказывала она сама, первой начала, а он даже не задал ни одного вопроса, лишь из вежливости поддерживал разговор.
- Так что у вас с телефоном?
- Да знаете, нечаянно оборвали провод, а муж кое-как наспех скрутил провода. Телефон теперь" странно работает, то есть гудок, то нету.
- Ладно, разберемся. Бывает.
От взгляда Николая не ускользнуло то, что дверь в квартиру Кленова опечатана, судя по дате, еще вчера.
Он посмотрел на печать.
- Один, стало быть жил?
- Кто?
- Ну, сосед ваш.., или как его, которого грохнули.
Жена или родные-то были?
- А, сосед? Вы знаете, про родных не знаю, врать не стану. А жены у него не было и детей тоже. Тут вчера милиции наехало! Одно хорошо, все лампочки в подъезде поменяли, сейчас светло, как днем. А то выйдешь в подъезд вечером, хоть волком вой, тьма египетская прямо!
- Какая, какая? - улыбнулся Меньшов.
- Египетская. Так говорят.
Софья Сигизмундовна поняла, что у этого связиста пробелы в образовании, да ему, в общем-то, знать библейские тонкости ни к чему. Она открыла свою квартиру, мужа дома не было.
- Вот, смотрите, здесь, - когда вспыхнул свет в коридоре, хозяйка указала на вырванную с мясом колодку и на кое-как скрученные провода, замотанные сверху белым медицинским лейкопластырем.
- Да… Кто же это у вас так?
- Честно сказать, муж. Он у меня со странностями.
- Ну, да Бог с ним, сделаем в лучшем виде.
- Чайку попьете? С печеньем?
- Спасибо, не откажусь.
Николай знал: ни чай, ни печенье, ни конфеты ему не нужны. Опять разболится язва, снова придется сидеть в машине, поджав ноги. Но чтобы поддержать разговор и расспросить эту словоохотливую женщину, стоило согласиться. И он кивнул, раскрывая свой ящик.
- А стульчик у вас найдется?
- Как же, сейчас принесу.
Софья Сигизмундовна вернулась с маленьким складным брезентовым стульчиком, таким, которым пользуются художники или рыболовы, любящие с комфортом устроиться на природе. Николай развернул провода и принялся не спеша зачищать концы.
- Сосед-то хоть хороший был? - промычал он не оборачиваясь.
- Какой сосед? - вдруг спросила Софья Сигизмундовна, как будто не она минуту назад рассказывала об убийстве.
- Тот, которого грохнули…
- Убили, - поправила любящая во всем порядок женщина. - Сосед как сосед был, мы и не дружили, так, здрасьте - до свидания…
Софья Сигизмундовна чувствовала себя неуютно.
Ведь в их квартире уже давно не бывало посторонних людей. Она заспешила на кухню, поставила на плиту чайник, насыпала печенье в белую стеклянную вазочку. И тут ей на глаза попался прямоугольник белоснежного картона, прикрепленный магнитом к дверце холодильника. На карточке было три строчки, три телефонных номера, оставленных высоким мужчиной в штатском. И тут же в памяти Софьи Сигизмундовны вновь всплыли его слова; он просил сообщать о всех, кто интересуется Кленовым.
- Все, готово, хозяйка, принимайте работу, - послышался из коридора голос мастера.
Не успела Баратынская выйти в коридор, как Меньшов сам появился на кухне, отряхивая руки и морщась, словно его резали ножом.
- Помыть можно?
- Конечно, мойте. Вот мыло, вот свежее полотенце.
А вот и чай уже закипает.
- Нет, извините, - Николай даже зажмурился от боли, - у меня еще работы много.
Софья Сигизмундовна открыла сумочку и достала портмоне. Она долго колебалась, какую купюру дать.
Ее сомнения разрешил сам связист:
- Не надо денег, бросьте… Работа плевая и заняла пять минут.
- Как, вы же время потеряли, неудобно…
- Да бросьте, это мне с вас деньги брать неудобно, у меня ведь у самого родители пожилые.
Меньшов сжался от боли и чуть не застонал.
- Вам плохо?
- Да, немного. Воды дайте, если можно.
Софья Сигизмундовна бросилась наливать воду. Николай, с ужасом чувствуя, что перед глазами у него темнеет, нашарил в кармане лекарство, схватил, крепко сжав, бутылочку и забросил в рот три последние таблетки, а затем с отвращением бросил ненужную теперь упаковку в переполненное мусорное ведро. Эффект получился скорее психологический - боль отступила мгновенно.
Николай складывал инструменты, а Софья Сигизмундовна топталась рядом с ним.
- Хоть чайку попейте.
- Нет, спасибо. Так что, ваш сосед так бобылем и жил, родных никого не осталось? - словно бы забыв обо всем услышанном, поинтересовался Николай.
- Да, никого.
- Вот незадача… А как же, если мне придется линию проверить?
Софья Сигизмундовна вздохнула, и Николай понял, что кое о чем она умолчала. Он отряхнул колени, на которые пришлось стать, свинчивая колодку, и поинтересовался:
- Стремяночки у вас не найдется, а то потолки высокие, до коробки достать не очень удобно.
- Могу табуретку предложить, стремянки у нас отродясь не было.
Николай взял табуретку и повозился с разводной коробкой, укрепленной между двумя квартирами на площадке.
- Все в порядке.
- А вы пломбу не поставите? - поинтересовалась хозяйка.
- Какую пломбу? - изумился Николай.
Софья Сигизмундовна принялась ему втолковывать;
- Сейчас, говорят, к линиям подключаются, а потом звонят в Америку, в Израиль и еще черт знает куда. А потом счет приходит, а не оплатишь его, тебе телефон отключат.
- Что, вам уже приходили такие счета?
- Пока нет, но мало ли…
- Не волнуйтесь, я коробку так завинтил, что почище любой пломбы будет. Пломбу и оторвать можно, а вот если винт завернуть хорошо, так его без инструментов не открутишь. Да и коробка у вас так высоко стоит, что до нее еще попробуй, доберись. Это хорошо, что я метр девяносто, а то бы с вашей табуретки не достал. Только не нравится мне аппарат в той квартире, у соседа вашего, вроде бы он у него с определителем номера, а в списке такой у меня не зарегистрирован. Как же туда попасть? А то, знаете ли, такой аппарат может всю линию заблокировать, ему специальное подключение надо.
- А вы знаете, я могу вам помочь, - оживилась Софья Сигизмундовна: уж очень ей хотелось хоть чем-то отблагодарить этого щедрого на услуги монтера.
- В милицию, что ли, обращаться, чтобы дверь открыли?
- Нет, тут не милиция, что вы! Тут солидные люди, спецслужбы работают, мне муж сказал. Они даже телефоны оставили, по которым к ним обращаться, если какие проблемы.
- Да нет, ладно.., если бы милиция, это еще куда ни шло, а с ФСБ свяжешься, так себе дороже станет. Вот когда телефоны в подъезде отключатся, тогда и приду.
Хотя может этого и не случится. Вроде бы у вас тут все в порядке. Берите свой табурет, - и Николай вновь посмотрел на часы, будто куда-то торопился.
Итак, все, что ему было нужно, Меньшов узнал. К другим соседям заходить уже не имело смысла. Когда Николай неторопливо, боясь потревожить язву, спускался вниз, то замер перед дверью. Он услышал на крыльце, за еще закрытой железной дверью, два мальчишеских, уже ломающихся голоса:
- Бля, - говорил паренек лет четырнадцати, - у него, говорят, дырка была в голове с кулак, ему прямо в глаз пулю всадили.
- Да, я видел из окна, как его в мешке на носилках в машину сунули.
- Жалко, меня там не было!
- Это мне мать про глаз рассказала.
- А ты что видел?
- Я, Колька, видел, как тут эфэсбэшники крутились, по всем квартирам прошли, всех опросили. Кто что видел, кто что слышал…
- А ты видел что-нибудь?
- Я-то ничего не видел. А вот моя бабка видела, только ничего не сказала. Она всех ментов, судей и прокуроров на дух не переносит, боится, как клопов.
Так вот, она видела, как из подъезда баба выбегала.
- Ну и что? Мало ли что за баба, ты бы тоже убегал, если бы стреляли.
- А баба была беременная, вот с таким брюхом.
- В маразме твоя бабуля, у нее крыша давным-давно поехала в натуре. Что, Кленова, по-твоему, беременная баба пристрелила?
- А почему бы и нет? На курок-то нажать силы немного надо.
Пацаны громко рассмеялись. Они говорили о смерти соседа так, словно обсуждали виденный фильм.
- Бля, жалко меня не было, я бы точно во всем разобрался.
- Ладно, слушай, Колька, пошли ко мне, видак посмотрим. У меня такая кассета есть, папаша принес, ему какой-то друг на работе дал, так там трахаются два часа, а когда не трахаются, то стреляют.
- Пошли.
Дверь открылась, и двое парнишек с рюкзаками на плечах нос к носу столкнулись с Николаем Меньшовым. Они даже посторонились, уступая ему дорогу, такой он был большой и высокий.
В общем, Меньшов получил информацию из двух источников, и в его голове сложилась картина. Теперь он знал не только кого вчера вечером задавил рояльной струной, но и знал за что: убил он такого же киллера, каким был сам. И те деньги, которые он прихватил из комода, скорее всего, были авансом за убийство Кленова. У него не было ни жалости к убитой им Жильцовой, ни сожаления. Желудок опять начал болеть, а это для Николая сейчас куда было важнее, чем все покойники на свете. Он прекрасно понимал: упади сейчас бомба на город, на какой-нибудь детский сад, детский дом, он нисколько не расстроится. Ведь когда сам страдаешь и чувствуешь себя на волоске от смерти, чужие трагедии не волнуют.
«Если Кленов и Жильцова убиты, значит, они этого заслужили. Каждый делает свою судьбу сам. А мне надо срочно сваливать из Москвы. Завтра же на самолет, а может лучше на поезд… В самолете с язвой может стать плохо, лучше поеду поездом, так надежнее. Только сначала надо получить деньги».
И уже выбравшись со двора, уже садясь в свою машину, он подумал, что прямо сейчас надо позвонить и договориться о встрече на завтра. Тут же, в машине, он хотел выпить таблетки, чтобы заглушить боль, которая становилась все острее и заставляла колени подниматься к подбородку. Но тут же вспомнил, что последние израсходовал в квартире Баратынских.

* * *

Когда явился муж, Софья Сигизмундовна зажгла в прихожей свет и с гордым видом ткнула указательным пальцем в плинтус.
- Смотри!
Муж остановился, не успев даже кепку снять, и посмотрел на аккуратно сделанную колодку.
- Не понял, - негромко произнес он, - связист приходил?
- Вот, сделал.
- Замечательно, - пробормотал Павел Павлович, и ему стало стыдно, что это не он отремонтировал телефонный разъем. - Ты что вызвала его. Софа?
- Нет, - улыбнулась женщина, - он сам пришел, словно по мановению волшебной палочки. Коробку в подъезде проверял… Знаешь, такой хороший парень, деньги отказался взять и даже чаю не попил.
- Удивительно! Все эти работяги - такие хапуги, за так даже гвоздь не забьют.
- Не все плохие, есть и хорошие люди. Этот, наверное, был исключением, подтверждающим правило, - назидательно произнесла Софья Сигизмундовна.

Глава 7

Темно-зеленый «Шевроле» мчался в сторону Шереметьево. За рулем автомобиля сидел широкоплечий мужчина с подстриженными коротким ежиком седыми волосами. Сзади удобно расположился Витаутас Гидравичюс, его портфель стоял рядом. Сейчас на нем уже не было стеганой куртки, неприметной кепки, а очки в тонкой оправе лежали в футляре. На сей раз владелец кожаного портфеля был одет респектабельно.
Автомобиль остановился неподалеку от входа.
- Я тебе позвоню и сообщу, когда вернусь в Москву. Машину загонишь в гараж, - подхватив портфель, бросил Гидравичюс.
- Хорошо.
- Думаю, что раньше, чем через неделю, я не появлюсь.
Уже подходя к терминалу Гидравичюс осмотрелся.
Вместо стеганки па нем теперь была черная куртка, добротная, дорогая, с эмблемой, указывающей на принадлежность к престижному спортивному клубу.
Эмблема была вышита слева на груди шелком почти в тон к сукну куртки. Вещей, кроме кожаного портфеля, у него не было. Он тут же увидел того, кого искал: с правой стороны, у входа, стоял Николай Меньшов в джинсовой куртке, ветер трепал его светлые волосы.
Даже не поприветствовав друг друга, они вместе вошли в терминал и остановились у стойки бара.
- Ну, что скажешь?
Из телефонного сообщения Гидравичюс уже знал, что Виктор Павлович Кленов позавчера в девятнадцать ноль-ноль был убит, и теперь оставаться в Москве ему уже не имело смысла.
- Полный порядок, - негромко отозвался Меньшов.
Литовец достал из портфеля пухлый конверт и быстро передал его из-под левой руки собеседнику, так, чтобы никто из крутившихся и топтавшихся у бара ничего не заметил. Конверт мгновенно исчез во внутреннем кармане джинсовой куртки. По толщине Николай догадался: это окончательный расчет плюс обещанная премия.

Предыдущая страница 10 Следующая страница


11 Андрей Воронин

- Ну, как договаривались, - сказал мужчина и, достав из футляра очки, водрузил их на нос.
- Хорошо. Если надо будет, обращайтесь, - отозвался Николай, уже собираясь вставать.
- Погоди, погоди, - глядя на бутылки, сказал Гидравичюс, - может, выпьем, и ты расскажешь мне все подробнее?
- А собственно, что рассказывать? Кто стрелял - не видели, но я догадался, кто это был.
- А я этого и не скрывал, - спокойно глядя на поблескивающее стекло стойки, произнес мужчина.
«Интересно, - думал Меньшов, - куда это он намылился?»
Спрашивать об этом собеседника, конечно, было бессмысленно, а может, он и вообще никуда не улетал - ведь без багажа… Но Николай успел заметить, как темно-зеленый «Шевроле» заказчика развернулся на стоянке и умчался по дороге, ведущей в город.
«Значит, точно улетает. Ну и хорошо, в добрый путь, - подумал Николай. - А я сегодня вечером уеду в Питер и надеюсь, вы меня долго не увидите».
- Никаких претензий? - спросил заказчик, в упор глядя на него.
- Нет, - ответил Николай.
- Тогда всего доброго, - и Витаутас, щелкнув пальцами, подозвал к себе бармена. - Чашку кофе, только некрепкого.
- Пожалуйста, минутку.
Николай ушел - вернее, сделал вид, что уходит. Он спрятался за колонну, прижавшись к ней спиной, и минут пять стоял так, разглядывая пеструю толпу с чемоданами и сумками. Вокруг звучала разноязыкая речь, ей вторили дикторы, на основных европейских языках сообщавшие о прибытиях и отлетах самолетов, о начале регистрации на тот или иной рейс. В ближайшие пятнадцать минут проводились регистрации на три рейса: Москва - Прага, Москва - Франкфурт и Москва - Амстердам.
«Интересно, куда же он? - снова подумал Николай. - Хорошо было бы знать, так, на всякий случай».
Это не имело для него никакого значения, но кто знает, может, и пригодится. И он увидел, как его собеседник, аккуратно промокнув сложенным вчетверо белоснежным платком губы, легко соскочил с высокого стула у стойки бара и направился в небольшую очередь, где шла регистрация на пражский рейс.
«Ага, значит на Прагу летит», - Николай выглянул из-за колонны и увидел, как Гидравичюс протягивает свои документы. Даже с такого расстояния Меньшову было видно, что паспорт у него не российского образца.
- Господин Гидравичюс, а багаж? - осведомилась миловидная девушка, отдавая документы.
- У меня его нет, все с собой, - он показал на портфель.
- Счастливого пути!
«Значит, летит в Прагу», - мысленно повторил Меньшов.
Больше дел в Шереметьево у Николая не было. Он отыскал свою «Мазду», сел в нес и опять почувствовал противную режущую боль в желудке и металлический привкус во рту. В пластмассовой баночке осталось всего две таблетки, хоть он и рассчитывал, что их хватит до конца педели. Николай разгрыз таблетки, запил водой. Потом посидел минут пять-шесть, глубоко вздохнул, завел машину и, выехав со стоянки, направился в Москву.
А Витаутас Гидравичюс даже не поинтересовался у девушки, проводившей регистрацию, куда следовать дальше. Он летел уже не в первый раз и чувствовал себя в терминале аэропорта как дома. Если бы понадобилось, он мог по памяти без труда нарисовать подробный план со всеми входами и выходами. Гидравичюс просто так, чтобы скоротать время, прошелся мимо киосков, полюбовался симпатичными продавщицами, торгующими всяческой мелочевкой, и подумал, не купить ли ему бутылку хорошей русской водки, но покупать не стал.
Пока не сделаны все дела, пить не стоило. Однако он уже настроился потратить немного денег и поэтому присмотрел себе скромный добротный кожаный футляр для очков. А стоил этот простенький очешник пятьдесят долларов - сумма для Гидравичюса абсолютно незаметная, отдал и забыл. Зато останется вещь на память.
События последних дней в Москве, как считал Гидравичюс, должны были стать определенной вехой в его жизни. Он понимал, что его миссия здесь окончена, во всяком случае, на время. Кленов - не какой-нибудь бизнесмен, о гибели которого поговорят-поговорят, да и забудут через неделю; Кленов - это звезда первой величины. Правда, знают о существовании этой звезды немногие, узкий круг специалистов.
Витаутас и сам слабо представлял себе, чем занимался Кленов. То, что работал он на военное ведомство - это точно, хоть сам с виду человек абсолютно не военный. Единственный ориентир - докторская диссертация у Виктора Павловича была по генетике.
Большего Гидравичюс не узнал, да и этого ему специально не сообщали. Какое отношение могла иметь генетика к военному ведомству, представить было трудно.
Ну, ладно, микробиолог, химик, даже специалист по грызунам - это еще как-то вязалось с представлениями Гидравичюса об оружии массового уничтожения…
«Но генетика до последнего времени вроде была мирным занятием», - рассуждал Витаутас, уже проходя в накопитель.
Таможни и паспортного контроля он не боялся. Ничего недозволенного с собой он не вез, наличные деньги отдал Николаю, а в его бумажнике лежали только кредитки, которыми можно воспользоваться в любой стране мира.
До этого все, что он совершал, сходило ему с рук. Ведь не сам же он действовал, и даже инструкции всегда получал не напрямую, а через связника.
Своей жизнью Витаутас был вполне доволен. Он хорошо жил еще во времена СССР, имел неплохую работу во Внешторге, часто выезжал за границу, а что еще тогда надо было человеку? Одиннадцать лет тому назад его завербовали: произошло это в той же Праге, куда он сейчас направлялся на встречу со своими хозяевами. Раньше его сотрудничество с западными спецслужбами было окутано для него самого флером романтизма: как-никак, он ощутимо вредил советской власти, которую люто ненавидел в душе. А потом, когда Советский Союз распался, эта тайная война превратилась в обыкновенную работу, дающую неплохие средства к существованию. Да и прежнего занятия он не бросил, хотя и порывался. Но как крыша работа в торговом представительстве Литовской электротехнической фирмы в Москве устраивала его настоящих хозяев. Она давала возможность легально перемещаться по всему миру, иметь многочисленные контакты, встречаться с политиками на уровне министров небольших стран, не привлекая к себе особого внимания.
Самолет чешской авиакомпании принял на борт пассажиров и взмыл в небо. Путешествовать самолетами Гидравичюс любил, хотя до Праги путь недолгий и поездом. Но он терпеть не мог идиотской, как ему казалось, стоянки в Бресте, когда пару часов меняют колеса. Выигрыш времени при путешествии по воздуху был небольшим, но ощутимым, особенно когда время для тебя - деньги.
В Праге его встретил водитель с машиной. Так было заведено, Гидравичюс к этому привык. Привык к водителю, привык к автомобилю. Даже вопроса никогда не возникало, будет его кто-нибудь встречать или нет - это было как восход солнца утром.
Неприметная «шкода» проехала по окраинам города и свернула в предместье. Здесь, среди особняков начала века, находилось довольно большое здание - оно выделялось среди своих собратьев не столько высотой, сколько протяженностью.
Длинный двухэтажный дом, похожий на школу, с колоннами, увенчанными ионическими капителями, задвинутый несколько в глубь квартала, был отгорожен от улицы тремя рядами старых тополей, уже немного подгнивших изнутри, обветшавших, грозивших рухнуть при сильном порыве ветра. Но владельцы особняка спиливать их не спешили: ведь и сам особняк был под стать этим старым деревьям. Местами осыпавшаяся краска, растрескавшаяся штукатурка, на окнах не новомодные металлические, покрытые пластиком рамы, а старая добротная дубовая столярка, уже почерневшая от времени.
У парадного входа стояла дюжина легковых автомобилей и микроавтобусов. Никаких вывесок на фасаде - можно было подумать, что это частное владение, но уж очень запущенным выглядел окружавший дом небольшом парк с обветшалым фонтаном, в котором плавали почерневшие листья. Жившие в этом районе люди помнили, что раньше в особняке находилась какая-то социалистическая контора, занимавшаяся статистикой и сгинувшая вместе с социализмом. Но мало кто знал, что изнутри теперь здание отремонтировано и оборудовано по последнему слову техники. Об этом можно было лишь догадываться, заметив небольшие телекамеры, укрывшиеся между колонн над всеми входами, даже над теми, которые никогда не открывались. Такие же камеры были укреплены на осветительных мачтах фонарей в парке, так что из здания можно было видеть все, что происходит снаружи, оставаясь при этом незамеченным.
Витаутас Гидравичюс остановился на крыльце перед входной дверью - самой обыкновенной на вид, только без ручки. Послышался щелчок, дверь плавно отворилась. В глубине небольшого холла виднелась стойка. В окружении маленьких мониторов, на которых сменялись картинки окружавших дом пейзажей, сидел мужчина в добротном черном костюме, чуть великоватом, зато не сковывающем движения. В стойку был вмонтирован небольшой плоский экран желтоватого цвета.
Гидравичюс привычно положил на него правую руку и подождал. Вспыхнул яркий желтый свет, как на ксероксе, когда тот делает копию. Мужчина посмотрел на другой экранчик, на котором сменявшиеся строчки остановились, и вежливо улыбнулся, кивком указав на белую железную дверь, тоже без ручки, с цифровым замком. После того, как Гидравичюс миновал и эту дверь, за его передвижениями охранник, сидевший на входе, уже следил при помощи камер, размещенных в здании.
Делал он это привычно, без всяких эмоций, так, наверное, как следил и за людьми, убиравшими помещения.
В коридоре без окон Гидравичюсу не встретился ни один человек. Было такое впечатление, что дом необитаем, если бы не наполнявшие его тихие звуки. Где-то стрекотали ксероксы, визжали принтеры. Он остановился перед двойной филенчатой, отлично отреставрированной дверью. Бронзовая ручка-рычаг сияла одной стороной, другую покрывала зеленоватая патина. Гидравичюс нажал ручку и вошел без приглашения: его здесь ждали.
Из-за легкого, современного письменного стола ему навстречу поднялся грузный мужчина в сером пиджаке и сером же джемпере с высоким воротом. Выглядел хозяин кабинета как-то по-домашнему, но по уверенной повадке было понятно, что в этом здании он человек далеко не последний.
Он подал руку Гидравичюсу - пожатие было крепким - и предложил по-английски:
- Присаживайтесь.
Гидравичюс устроился в низком кресле, закинул ногу за ногу, скрестил на груди руки, словно бы заслонялся от собеседника. Его портфель, с которым он прилетел в Прагу, остался у охранника на входе - такой здесь был порядок. О деле еще не было произнесено ни слова, но Витаутас уже понял: что-то не так, и не здесь, а в Москве.
- Ну, рассказывайте, - сказал хозяин кабинета.
Гидравичюс встал с кресла, подошел к столу, на котором лежала лишь тонкая кожаная папка без надписей и сложенный сотовый телефон.
- Все выполнено в точности. Кленов застрелен в подъезде своего дома позавчера, в семь вечера.
- А исполнитель? - коротко спросил грузный хозяин кабинета.
- Исполнителя тоже нет, ликвидирован в тот же день.
- Очень хорошо, - сказал мужчина, втягивая голову в плечи.
Некоторое время он сидел, глядя на свои сжатые кулаки, затем левая рука дернулась и легла на жесткую кожаную папку.
- У меня нет оснований вам не доверять, господин Гидравичюс, но нет оснований не доверять и этому. Посмотрите, - он подвинул к себе папку и раскрыл ее.
Поверх бумаг лежала большая фотография, отпечатанная на цветном ксероксе, скорее всего, сделанная фотографом-криминалистом, так как в углу стояли дата и время съемки. И дата, и время полностью соответствовали тому, что сказал Гидравичюс, да он и сам узнал в застреленном Кленова.
- Разрешите, - он подвинул папку к себе и долго всматривался в обезображенное выстрелом лицо. Теперь, когда на лице не было очков, он заметил кое-что, приведшее его в замешательство, и закусил губу.
- Все верно, господин Гидравичюс, теперь вы не ошиблись. Это не Кленов.
- А кто же? - оторопело спросил Витаутас.
Хозяин кабинета положил рядом еще две фотографии, на которых был изображен мужчина без бороды, без очков, но овал лица, лоб, волосы, нос - все совпадало: на трех снимках был один и тот же человек.
- Думаю, вам интересно будет узнать кто это?
Гидравичюс промолчал, лишь подумал:
«Не интересно, а обидно».
- Это Грязнов Сергей Петрович, майор ФСБ, он младше Кленова - сорока пяти лет от роду - и не имеет к науке никакого отношения.
- Грязнов.., майор ФСБ… - как эхо повторил Гидравичюс, затем пожал плечами. - Первый раз о нем слышу.
- Естественно. Я тоже впервые услышал это имя сегодня утром. Хотя, самое странное, вчера по одному из агентурных каналов мне пришло подтверждение, что Кленов застрелен в подъезде собственного дома.
- Можете не объяснять, - сказал Гидравичюс, устало махнув рукой, - мне уже все ясно, они подставили нам двойника Кленова.
- Надеюсь, вы понимаете и другое, - сказал хозяин кабинета, - что вам придется сегодня же вернуться в Москву.
- Тогда зачем я сюда летел? - вырвалось у Гидравичюса, но он тут же понял нелепость своего вопроса.
Скорее всего, с его прилетом хотели проверить, вычислила ли ФСБ причастность сотрудника торгового представительства литовской фирмы Гидравичюса к покушению на доктора Кленова. Если о его участии было известно, его бы взяли прямо в аэропорту.
- Вы правильно рассудили, - усмехнулся мужчина, сидевший за письменным столом. - Вы безукоризненно провели операцию, сделали все чисто. Но русские спецслужбы сработали еще чище. Я всегда считал и считаю, что с ними надо быть настороже, они не так опытны, как мы, но достаточно хитры и компенсируют недостаток средств выдумкой. Вы уверены, что исполнитель мертв и его не смогут допросить?
«А что если…» - вдруг засомневался Гидравичюс.
Труп Жильцовой он своими глазами не видел, а доверять Николаю на сто процентов после собственной промашки с Кленовым не имел права.
Хозяин кабинета поднялся из-за стола, заложил руки за спину и огромными шагами принялся мерить кабинет от дверей к окну и обратно. Гидравичюс водил головой то вправо, то влево, как суслик, вылезший из норы и ошалело следящий за вагонами проезжающего мимо поезда.
- Какие у вас есть соображения? - произнес толстяк в сером пиджаке, глядя себе под ноги.
- Пока никаких, жду указаний.
- Значит, так… - продолжил он властно. - Все, что могли, мы испробовали. Если бы у нас была хоть малейшая возможность шантажировать Кленова, мы бы ее использовали. Надеюсь, вы понимаете, ликвидация - это самое крайнее средство, к которому мы прибегаем лишь когда нет иного выхода. Сейчас именно такая ситуация. Кленов должен исчезнуть. Он слишком много знает и слишком многое может узнать в ближайшие несколько дней, месяцев. Даже он сам не скажет, когда на него снизойдет озарение и он сможет сделать открытие, на пороге которого сейчас находится.
- Что он должен открыть?
Мужчина остановился, будто наткнулся на невидимую преграду, медленно повернул голову и, сузив глаза, произнес:
- Пока весь мир, а вернее, великие державы увлекались изобретением новых разновидностей уже известного оружия - биологического, химического, ядерного - русский ученый Кленов пошел своим путем. И самое странное, ему практически не давали работать, чуть было не закрыли тему и не разогнали лабораторию. Еще несколько лет назад мы могли повлиять на ход дела, но, боюсь, не придали этому значения.., а тогда еще вмешаться было можно. Только два года назад Кленова плотно закрыли, его разработки засекретили и начали выделять деньги, огромные даже по нашим масштабам.
- А в чем, собственно, состоит его открытие?
- Он смог вычленить и обнаружить ген, отвечающий за процессы старения в организме человека.
- И что с того? - растерянно улыбнулся Гидравичюс.
- Он сейчас близок к тому, чтобы научиться управлять этим процессом.
- Управлять старением? Что же из этого следует?
- А из этого следует, что русские могут сделать фундаментальное открытие, причем такого масштаба, которое в военном деле сравнимо с открытием термоядерной реакции. Вам, надеюсь, известно, что принесло это открытие человечеству?
- Да, в курсе, - сдержанно кивнул Гидравичюс.
- Здесь все сложнее. Если объяснить популярно суть открытия господина Кленова - так, как это показывают в фантастических боевиках, то представьте себе следующее. Существует армия, молодые, здоровые парни, подготовленные, выученные, и если подвергнуть их определенным воздействиям, - а это можно сделать и из космоса, спутников у русских не меньше, чем у нас, - то эти парни за неделю превратятся в дряхлых стариков, которые будут уже не в силах держать в руках автомат. То же самое можно сделать в масштабах целого государства. На первый взгляд, все это выглядит каким-то абсурдом, полной фантастикой. Но точно так многие относились к открытию термоядерной реакции: все улыбались, не верили, что это открытие можно использовать для уничтожения людей. Результат вам известен. Поэтому мы в интересах нашей безопасности и, возможно, в интересах безопасности всего человечества хотим подстраховаться.
Пока человечество к подобным открытиям не готово.
Ведь в России политическая стабильность - блеф, относительное спокойствие держится на волоске, неизвестно кто следующим дорвется до власти. И тогда открытие Кленова смогут использовать непредсказуемые люди, джин вырвется из бутылки и не поздоровится всем. Надеюсь, я объяснил достаточно понятно?
- Но это нереально. Я не ученый, но то, что вы говорите, господин Браун, просто не укладывается в голове.
- Да, это не укладывалось и у советников по безопасности нашего президента до той поры, пока наши ученые не пришли к похожим результатам. Насколько мне известно, в русских лабораториях, которыми руководит Кленов, уже проведены эксперименты на червях, пиявках и крысах, и результаты этих открытий не оставляют места для сомнений. Механизм действует - все дело во времени, в создании технологии. Может, на это уйдут годы, может, десятки лет, но, - господин Браун поднял вверх указательный палец, - лучше будет, если открытие сделают у нас, лучше если мы будем владеть результатом, точно так, как произошло с атомной бомбой. Именно это обстоятельство остановило Сталина, когда он хотел двинуть войска на освобожденную от фашизма Западную Европу. Мы предложили господину Клепову все условия для работы, предложили столько денег, что не устоял бы никто. А он отказался. Он, видите ли, патриот своей страны. А это, господин Гидравичюс, страшнее всего. Патриоты, особенно ученые-патриоты - страшные люди; патриотизм - это то же самое, что и фанатизм. И у меня есть все основания полагать, что этот русский ученый свой шанс не упустит, открытие сделает. А мы должны сделать все, чтобы этому открытию помешать. Мы обязаны выиграть время.
Гидравичюс даже побледнел, услышав столь длинную тираду от человека обычно немногословного. В каких чинах господин Браун - об этом Гидравичюс мог только догадываться, но, судя по всему, он занимал в ЦРУ немалую должность.
- Сегодня здесь схлестываются государственные интересы. У русских сейчас денег немного, они сворачивают армию, увольняют офицеров в запас, техника ржавеет. Но ни техника, ни автоматы, ни даже ракеты им будут не нужны, если они смогут создать генетическое оружие.
- Но ведь, извините, господин Браун, от открытия до производства довольно большой путь…
- Да, большой. Но если государство пожелает, этот длинный путь можно преодолеть достаточно быстро. Мы полагаем, что на это в ближайшее время Россия бросит все силы. На это будут работать все те интеллектуалы, которые остались в военно-промышленном комплексе. А умных людей там еще хватает, поверьте, я-то знаю.
Витаутасу Гидравичюсу стало не по себе. Он, маленький человек, одиннадцать лет назад завербованный ЦРУ, должен будет убрать такого великого, судьбоносного человека, как доктор Кленов. Все это было выше его понимания.
«Неужели ставку делают только на меня? А если на меня, то какие деньги за этим стоят!»
Ведь раньше, когда он получил задание, ему не объяснили всех подробностей, лишь сказали, что ученый Кленов работает на военное ведомство. Теперь же все выглядело совсем по-другому. Если Кленова так плотно опекают, то теперь к нему не подобраться, особенно после неудачного покушения. А попадись он, Гидравичюс, в лапы русских спецслужб, то от него тут же все открестятся и обменивать его никто не станет: слишком маленький человек, просто разменная пешка, нужная лишь для того, чтобы переместиться с белого поля на черное, закрывая более важные фигуры.
- Надеюсь, теперь вам все ясно?
Гидравичюс лишь устало кивнул.
Мужчина подошел к столу и нажал невидимую кнопку. Тут же распахнулась дверь, и появились двое сотрудников в черных костюмах с кейсами в руках. Хозяин представил вошедших Гидравичюсу. Мужчины пожали друг другу руки.
- Они объяснят вам ваше задание в деталях. А я прошу прощения и оставлю вас, - и хозяин кабинета вышел, закрыв за собой дверь.
- Господин Браун объяснил вам, кто такой Кленов? - спросил один из сотрудников.
- Да, теперь я в курсе, - спокойно ответил Гидравичюс.
- Вот и прекрасно. Смотрите сюда.
Дипломат с кодовыми замками открылся, и на стол легли фотографии, схемы, белые листы бумаги. Из второго дипломата был извлечен ноутбук, его экран засветился, и на нем тоже замелькали фотографии, схемы, списки фамилий.
Гидравичюс слушал внимательно. Он понимал, что вряд ли на него делается основная ставка. В конце концов, кто он такой? Так, мелкий агент, почти любитель.
Скорее всего, будут действовать более серьезные профессионалы, а он - лишь прикрытие или наживка для отвлечения внимания спецслужб. Но возможен был и другой вариант. Спецслужбы плохи тем, что громоздки, и в них неизбежна утечка информации. Значит, о планах профессионалов ЦРУ могут узнать профессионалы из ФСБ, из русской внешней разведки, из ГРУ. А он, Гидравичюс, останется в тени, и именно он окажется ключевой фигурой. Отказаться Витаутас не мог - слишком многое знали о нем, слишком много знал он сам. Теперь на карту была поставлена не только жизнь Кленова, но и его собственная. Откажись он, сделай неверный шаг - и из Праги ему уже никуда не уехать, он останется здесь, естественно, в виде трупа. Ведь мертвые, как известно, молчат. А ему прозрачно намекнули, рассказав достаточно много, что жизнью своей он уже не располагает. Да и разговора о деньгах никто не завел, как случалось обычно - значит, ставка больше денег.
Витаутас Гидравичюс покидал ветхое двухэтажное здание с тяжелым сердцем. В голове все время крутилась одна и та же русская фраза, хоть он и привык думать то по-английски, то по-литовски:
«Херня какая-то!»
Первым его побуждением было поехать в аэропорт и улететь куда-нибудь к черту на кулички, упасть на дно и затаиться. Но он знал, что это невозможно: его сын учился в Берлине, жена с дочкой жили в Вильнюсе. А семьей Витаутас дорожил, в детях своих души не чаял.
Тем же вечером Витаутас Гидравичюс покинул столицу Чехии и самолетом чешской компании улетел в Москву. В самолете он принял сразу две таблетки от головной боли. Нервы его были на пределе, даже руки подрагивали.
На квартиру, которую снимал Гидравичюс, ему пришлось ехать на такси: от волнения перед отлетом он забыл позвонить своему шоферу, чтобы тот встретил его в аэропорту. Витаутас вспомнил об этом, только когда вышел из терминала и машинально взглянул на стоянку, как будто его темно-зеленый «Шевроле» все еще должен был стоять там, как будто и не прошло дня, за который он успел слетать в Прагу и вернуться назад.

Глава 8

Иван Николаевич Лебедев телевизор не любил и время, проведенное перед экраном, на котором то и дело меняется изображение, считал просто-напросто потерянным. Не любил он и слушать радио, и говорить по телефону, хотя понимал, что без радио, без телевизора, без телефона и компьютера цивилизация существовать не может.
Дочь академика Лебедева хитро улыбнулась и посмотрела на свою мать, когда в огромной квартире, занимающей пол-этажа в пятиэтажном доме в самом сердце Москвы, в Столешниковом переулке, зазвонил телефон и в трубке послышался мужской голос с явно выраженным иностранным акцентом. Жена академика сидела с книгой в руках в глубоком старомодном кресле.
- Мамочка, это отца, - сказала Вера Ивановна.
- Поинтересуйся, кто.
Дочь академика, которой было за сорок, вежливо и спокойно осведомилась, кто спрашивает Ивана Николаевича Лебедева. Прозвучала короткая английская фамилия, ничего ей не говорившая.
- Погодите минутку, Иван Николаевич работает, - Вера положила трубку и заспешила вдоль стен, заставленных книгами, к двери, за которой находился кабинет академика.
Она вошла. Иван Николаевич Лебедев, восьмидесятичетырехлетний старик, сидел на верхней ступеньке стремянки почти под самым потолком и перелистывал толстую книгу.
- Пап, тебя к телефону.
- А? Что? - рассеянно переспросил Иван Николаевич, не поднимая головы.
- Я говорю, тебя к телефону.
- А, к телефону… Понял, понял. А кто, Верочка? - продолжая листать страницу за страницей, спросил академик Лебедев.
- Уильям Джемисон какой-то.
- Уильям Джемисон? Это тебе не какой-то! Придется уважить.
Иван Николаевич Лебедев спустился со стремянки и не расставаясь с книгой подошел к своему рабочему столу, на краю которого стоял черный старомодный телефон, такой тяжелый, что им можно было пользоваться как прессом.
Он поднял трубку:
- Иван Николаевич Лебедев слушает.
Послышалась долгая тирада, в которой звонивший пытался высказать все свое почтение, уважение и восхищение Иваном Николаевичем и его научной деятельностью. Абсолютно незаметно для самого себя и к удивлению собеседника Иван Николаевич заговорил по-английски, причем не просто на английском языке, а на старомодном, без современных жаргонных наворотов.
Он говорил, наверное, примерно так, как писал когда-то Диккенс. Собеседник был удивлен и снова разразился пространной восторженной тирадой.
Разговор состоялся не очень длинный, минут на восемь. Имя Уильяма Джемисона было известно почти каждому ученому: он являлся издателем одного из самых авторитетных научных журналов, и попасть на страницы этого издания для любого ученого считалось великой честью. Но академика в его преклонном возрасте уже ничем невозможно было удивить. В журнале мистера Джемисона его труды публиковали уже раз тридцать, а ссылки на работы русского ученого Ивана Лебедева делались несчетное количество раз.
Когда академик положил трубку, в дверях появилась жена, полная, седая, уютная. Она несла поднос, на котором стоял стакан с чаем в серебряном подстаканнике и лежало несколько сухарей в изящной розетке.

Предыдущая страница 11 Следующая страница


Оружие для Слепого 12

- Кто это тебе звонил?
- Господин Джемисон из Лондона.
- Тот, который…
- Да, именно тот.
Надежда Алексеевна хмыкнула.
- Отвлекают тебя от работы.
- Да нет, ничего. Жалею, что пришлось спускаться со стремянки, по ты знаешь, я нашел то, что долго искал, - он указал на толстую книгу, - Так что второй раз подниматься не придется.
- Я же тебя просила, Ваня, - всплеснула руками Надежда Алексеевна, - никогда больше не лазай по этой стремянке. Ты воображаешь что еще молодой, что л и?
- И не такой уж я древний старик, как-никак, восемьдесят пять - это не сто восемьдесят пять.
- Не преувеличивай. Тебе еще нет восьмидесяти пяти, - уточнила супруга академика, во всем любившая точность, особенно в определении возраста. В этом деле, как она понимала, лучше немного преуменьшить, чем преувеличить, так оно спокойнее, и человеку приятнее.
- А что он хотел, этот господин Джемисон?
- Как и все англичане, полюбезничал, повосхищался…
- А он не удивился, что ты еще жив? Помнишь, как два года назад нам позвонили из французского журнала и поинтересовались, где находится могила академика Лебедева?
Иван Николаевич весело, молодо расхохотался, уселся за стол, подвинул к себе чай и принялся неторопливо помешивать его серебряной ложечкой, другой рукой листая книгу.
- Как же, помню. По-моему, тогда тоже Вера взяла трубку.
- Да, она чуть в обморок не упала.
- Ха-ха-ха, - проскрежетал Иван Николаевич. - Представляешь лицо того француза, когда он услышал мой голос, когда я собственной персоной принялся его отчитывать?
- Ой, ты уж так отчитываешь, Иван, лучше и не рассказывай. Ты на всех этих журналистов и врачей даже прикрикнуть боишься. Ты строг только к нам с Верой да к своим ученикам, - вздохнула Надежда Алексеевна.
- Вы и мои ученики - это самое дорогое, что у меня есть. А ты же знаешь, Наденька, для того, чтобы механизм хорошо служил, его необходимо чистить, смазывать и беречь.
- Это мы-то механизмы, Иван?
- Всякое сравнение, голубушка, хромает. Но тем не менее, чем строже с учениками, тем лучше - для их же пользы. Кстати, - он взглянул на супругу немного грустными глазами, - Виктор Павлович не звонил?
«Волнуется Иван Николаевич», - подумала Надежда Алексеевна. С академиком она прожила полвека и понимала его с полуслова. Вот и сейчас ей было достаточно того, что он назвал доктора Кленова, любимого ученика, Виктором Павловичем.
- Нет, Витенька не звонил, - покачала она головой.
- Может, с ним что-нибудь случилось? - строгим голосом произнес академик.
- Да нет, что ты, наверное, просто занят. Вы же все немного не в себе, когда наукой занимаетесь.
- Как это? Не понял… - Иван Николаевич сделал глоток.
- Ну как, как… Много ты домой звонил, когда в свой институт ездил? - Уедешь в семь утра, в час ночи возвращаешься и даже не удосужишься позвонить.
У тебя, видите ли, опыты…
- Разве такое со мной бывало? - Иван Николаевич улыбнулся.
- Конечно, было, тысячи раз, всегда. Так что ты Витю не осуждай.
- Не осуждаю я его, - махнул рукой старик, а затем пригладил редкие, больше похожие на пух седые волосы. Его голова напоминала голову иконописного святого в серебристом ореоле.
Он положил на стол толстый фолиант, изданный в восьмидесятом году в Германии, но не социалистической, а федеративной. Это был справочник; академик Лебедев обращался к нему очень редко, может быть, пару раз в год.
- Так ты не договорил, что хотел этот мистер Джемисон?
- А, Джемисон, - оживился старик, - он договаривался со мной о том, что приедет съемочная группа. Они там в Англии снимают сериал к двухтысячному году.
- Какой сериал? - насторожилась супруга академика.
Ко всем телевизионщикам, журналистам, кинематографистам она относилась с огромным скепсисом и подозрением. Ввалятся толпой, нашумят, мусора оставят кучу, всю мебель передвинут, а зачем? Ивана Николаевича всякий раз замучат до такой степени, что ему потом приходится неделю таблетки пить.
После встреч с журналистами и телевизионщиками Иван Николаевич всегда был сам не свой, ударялся в воспоминания, перебирал в памяти всех расстрелянных, замученных, уничтоженных советской властью и лично товарищем Лысенко.
- Дело в том, Наденька, - продолжал Лебедев, - что снимают фильм с участием всех известных ученых двадцатого века. Так вот, господин Джемисон спросил меня, не буду ли я так любезен дать согласие поучаствовать в съемках тех фильмов, которые будут рассказывать об открытиях в биологии, генетике.
- Так это будет фильм о тебе?
- Естественно, не совсем обо мне, а о моих открытиях, - чуть опустив седую голову, произнес Иван Николаевич. - А почему бы и нет?
- А что он еще спрашивал? Ведь ты с ним довольно долго беседовал.
- Мистер Джемисон интересовался, о ком из своих учеников я хочу рассказать.
- И что ты сказал ему?
- Наденька, хватит попусту время тратить, я хочу еще немного поработать.
- Надеюсь, ты о Викторе сказал?
Тут старый академик улыбнулся доброй мудрой улыбкой:
- Конечно же, сказал. Я вообще сказал Джемисону, если о ком-то и делать фильм, так это не обо мне, а о Викторе Павловиче Кленове.
- Хорошо, что я в ваших делах ничего не понимаю…
- Что же тут хорошего?
- А ты много понимаешь в том, как сварить щи или испечь блины?
Академик по-мальчишески лукаво покачал головой.
Затем посмотрел на напольные куранты.
- Кстати, как там обед?
- Вот видишь, что бы ты без меня делал? Если бы я тебя не кормила, ничего бы не открыл. Ладно, пойду накрывать на стол, - и Надежда Алексеевна бесшумно покинула кабинет.
Оставшись один, старик погрузился в чтение. Временами на его лице появлялась улыбка, он понимал, что многие данные из справочника, изданного в Германии, уже устарели и относиться к ним можно только как к исходным точкам. В этом же справочнике он нашел ссылки на свои труды еще пятидесятого года, которые вышли в начале семидесятых, почти двадцать лет пролежав в ящике его письменного стола.
Все стены кабинета академика были уставлены книгами. Две стены занимали научные труды, еще одну стену - книги, которые любил читать Иван Николаевич Лебедев.
Он был потомственным русским интеллигентом, одним из немногих оставшихся, так сказать, реликтом.
И родители Ивана Николаевича, и родители его родителей, а также родители супруги были представителями почти вымершего ныне племени тех, кого называют интеллигенцией. Отец академика, Николай Лебедев был знаменитым московским врачом, а его дед - профессором Санкт-Петербургского университета. В квартиру в Столешниковом переулке отец Лебедева вселился еще до революции, в 1911 году, Иван Николаевич родился в ней, вырос и продолжал жить.
Он даже не знал, вернее, не придавал этому значения, каких университетов, каких городов он является почетным доктором, в академиях каких государств состоит почетным и действительным членом. Как считали его ученики, соратники и даже соперники, Иван Лебедев был человеком исключительного везения. Ему удалось избежать лагерей и тюрем, он не подвергался репрессиям, хотя сам для этого ничего специально не предпринимал. В шестьдесят лет он стал членом академии наук бывшего Советского Союза; правда, перед этим ему уже присвоили звание почетного академика в Испании и во Франции. Единственной наградой, которой не был на сегодняшний день удостоен академик Лебедев, была Нобелевская премия. Всю жизнь он умудрялся идти на несколько шагов впереди всех, и, - возможно, это спасало его от гнева и немилости власть предержащих. Он успевал проскочить, а репрессии и несчастья обрушивались на головы тех, кто следовал за ним.
Он был лично знаком с такими людьми, о которых без восклицательного знака говорить невозможно. Да, полвека назад Лебедев лично знал Вавилова, Кольцова, Четверикова, Серебровского и многих, кто пострадал после злополучной сессии ВАСХНИЛ в 1948 году. Это случилось почти пятьдесят лет тому назад. Иван Лебедев тогда был еще молодым человеком, его волосы еще не походили на белый снег, глаза блестели, а работать он мог по двадцать четыре часа в сутки.
Он действительно вырастил много учеников, но истинным его учеником был лишь один - Виктор Павлович Кленов. Лебедев возился с ним в свое время, как с малым ребенком, передавая ему, тогда еще аспиранту, все то, что знал сам. И сейчас академик Лебедев понимал, что не ошибся, влил знания именно в тот сосуд, который эти знания сохранит и приумножит. Академик и сам не понимал, как случилось, что именно Кленов, еще будучи молодым человеком неполных тридцати лет, - возраст для науки младенческий - смог ущучить самое основное из того, что он сделал, самое перспективное, хотя многим, да и самому академику Лебедеву тогда это казалось несущественным.
А его любимый ученик упорно, временами со скоростью улитки или черепахи, продолжал двигаться в том направлении, которое большинству казалось бесперспективным. Первые результаты генетических исследований Виктора Павловича Кленова - ему тогда было уже около сорока - потрясли весь научный мир.
Подобного никто не ожидал, не предполагал, а потому и поверить в это сразу не смогли.
Кленова обвинили во всех смертных грехах и, возможно, лишь академик Лебедев понял то, что другим казалось антинаучным бредом. Он еще тогда спросил, обратившись, может, впервые к своему ученику, который был лет на тридцать младше, на «вы»:
- Виктор Павлович, - сказал Лебедев, - вы представляете, что сделали? Вы понимаете, что это прорыв, что вы на пороге грандиозных открытий, последствий которых даже вы сами предвидеть не можете?
Он хорошо понял, почему, услышав это, Кленов растерялся, как ребенок.
- Я, честно признаться, ничего не понимаю…
- Вот то-то и оно. Вы, Виктор, великий практик, великий экспериментатор. И вот результаты, они говорят сами за себя. Под них пока еще не создано стройной теории, но будьте уверены, будьте спокойны, скоро она появится. Коль скоро существует факт, непреложно повторяемый, доказуемый, значит будет и теория, подтверждающая факты. Но еще вам бы неплохо просто для себя заняться основами футурологии - науки о возможном будущем. Вы сами - ученый из будущего, а значит, должны предвидеть последствия своих открытий…
За обеденным столом старый академик Лебедев появился в пурпурной шапочке доктора наук со смешной кисточкой и в пурпурной мантии, в точности похожей па кардинальскую. Дочь и жена рассмеялись, увидев, как Иван Николаевич важно шествует по комнатам с толстым справочником под мышкой.
- Что это с тобой, папа? - осведомилась Вера.
- Давно не надевал. Вот приедут англичане снимать фильм, я надену эту шапку, мне она нравится.
- Что я тебе скажу, то ты и оденешь, - остановила рассуждения мужа Надежда Алексеевна. - Вечно вырядишься в какую-нибудь ерунду. Помнишь, Верочка, когда его фотографировали для журнала, издающегося то ли в Англии, то ли во Франции, то ли в Германии, точно не помню…
Иван Николаевич тут же по памяти назвал журнал.
- Ну, и что же, мама?
- Так меня не было в Москве, а он вырядился в вязаную жилетку, которая, кстати, Верочка, старше тебя - я ему се сама вязала. Где он только ее нашел, ума не приложу. Мне казалось, что она где-то на даче, среди всякого старья. И вот открываю я почтовый ящик, а там конверт с журналом. Приношу домой, разрываю конверт, а на обложке мой голубчик сидит в старой вязаной жилетке и улыбается. Я так и села, чуть чувств не лишилась. Хорошо еще, что журнал не на русском языке, а то все знакомые смеялись бы.
Представляешь, академик в драной жилетке!
- Да ладно тебе, вот приедут англичане, буду в мантии.
- Ох, успокойся, Иван Николаевич, будешь в том, в чем я тебе скажу.
- Ладно, ладно… В общем, это не имеет значения, правда. Вера? Я ведь в любом виде хорош.
- Да, папа, - дочь всегда становилась на сторону отца, хотя за всю жизнь на ее памяти родители ни разу по-настоящему не ссорились. Самыми серьезными поводами для размолвок в семье была чрезмерная увлеченность академика Лебедева работой: жена считала, что ему надо почаще отдыхать.
- Вы опять против меня? - Надежда Алексеевна рассмеялась. - А с тобой. Вера, если будешь защищать отца в глупостях, я вообще разговаривать перестану.
Теперь уже смеялись все трое, и в этом смехе лучше всего отражалось царившее в семье согласие.
Садясь за стол, Лебедев поинтересовался:
- Кстати, дорогая, Виктор звонил или нет?
- Ну, если бы позвонил, наверное, я бы тебя позвала. Я могла бы сказать, что ты занят, если бы звонил президент…
- Президент чего? - уточнила дочь.
- Неважно чего, любой, - разливая суп, бросила Надежда Алексеевна, - но уж если позвонит Виктор, будь спокоен, тебя к телефону приглашу.
- Папа, а над чем ты сейчас работаешь? - спросила Вера.
- Я? - Лебедев поднял голову от тарелки. - Как бы тебе, дочь, сказать…. Подвожу итоги, пытаюсь сделать так, чтобы сошлись дебет с кредитом.
- Что сошлось?
- Как писал Александр Сергеевич, «еще одно последнее сказанье, и летопись окончена моя».
- Папа, это стихотворение из твоих уст я слышу уже лет тридцать.
- Эти строки можно слушать каждый день, они живительны, - академик улыбнулся.
Как и всякий настоящий интеллигент, он знал Пушкина вдоль и поперек, он мог цитировать «Евгения Онегина» главами, а самой большой ценностью в доме Лебедевых было прижизненное издание поэта. Вообще, библиотека у Лебедевых была богатейшая. Книги в этом доме любили, чтили, их собирали отец с матерью, дед и сам Иван Николаевич. Часть книг Лебедев получил в приданое, когда женился на Надежде Алексеевне.
Сколько в доме книг, никто никогда не пытался даже счесть. Но их было очень много, редких, изумительных книг. И в те нечастые минуты, когда Иван Николаевич не занимался наукой, он сидел у окна в глубоком кожаном кресле, держал на коленях книгу и шевелил губами, как будто молился. А когда входила Надежда Алексеевна, он подзывал ее к себе, закрыв книгу цитировал Пушкина, Лермонтова, восхищенно восклицая:
- Ты послушай только, Наденька! - и Лебедев совсем молодым голосом начинал грустно декламировать:
Мы пьем из чаши бытия
С закрытыми очами,
Златые омочив края
Своими же слезами;
Когда же перед смертью с глаз
Завязка упадает,
И все, что обольщало нас,
С завязкой исчезает;
Тогда мы видим, что пуста
Была златая чаша,
Что в пей напиток был - мечта
И что она - не наша.
- Представляешь, мальчишка, а такие стихи написал! Вот я жизнь прожил, а даже строку такую сочинить не могу.
- Господи, успокойся ты, дорогой. Твое дело не стихи сочинять, а формулы. Ты и так наделал столько, а ведь в таких условиях работал, что другие давным-давно бросили бы это дело.
- Да, наверное, - философски замечал старый академик. Он действительно, еще с молодых лет работал так, будто вот-вот собирался умереть. Наверное, именно поэтому и успел так много сделать.
- Знаете что, дорогие, - доев суп, обратился Иван Николаевич к жене и дочери с некоторой торжественностью. Те подняли головы и с любопытством посмотрели на него. - Я вот думаю, почему это они все засуетились - фильмы снимают, статьи, фотографии… А дело вот в чем, на мой взгляд: они все считают, что я скоро умру и вместе со мной уйдет целая эпоха, тогда уже никто не сможет рассказать правду о том, как все было с нашей генетикой. Как закрывались институты, как разгонялись лаборатории, как светлые головы, умные и талантливые люди бросали все то, к чему у них было призвание, к чему лежала душа, и начинали заниматься какой-то ахинеей, какими-то колхозно-совхозными делами, выращиванием картошки, кукурузы, будь она неладна, яблок, выводили новые сорта. Один только Витенька Кленов не изменил своему призванию, и никто не знает, как ему было тяжело, через какие испытания он прошел. Это вот мы с вами, я, в принципе, благополучный человек, доживший до преклонных лет… Звания, премии, большие гонорары, приглашения, поездки, командировки… Меня, наверное, Бог миловал. А спроси, за что - не скажу.
- Да уж не говори так. Вспомни, как ты за сердце хватался, как я тебя всякими травами отпаивала.
- Что было, то было. Кто старое помянет - тому глаз вон.
Иван Николаевич Лебедев все, что не касалось его непосредственной работы, делал очень быстро: ел, умывался, гулял. Он берег каждую секунду, каждое мгновение, дарованное ему Богом, и считал, что тратить время на такую ерунду, как прием пищи - дело предосудительное. Нельзя жалеть время только па одно в жизни - на работу, и он отдавался ей всецело. Даже в свои преклонные годы, в восемьдесят четыре, академик вставал, как и прежде, пятьдесят лет назад, ровно в половине шестого. В шесть он уже сидел за письменным столом, справа от него стоял стакан в неизменном серебряном подстаканнике, на столе лежал ворох бумаг, и он остро отточенным простым карандашом быстро писал на разлинованной бумаге.
В доме все поднимались часов в девять, так что три часа его вообще никто не беспокоил. Это были самые продуктивные часы. В последний год Иван Николаевич Лебедев как бы подводил итоги своей деятельности. Он уничтожал ненужные черновики, варианты статей, приводил в порядок свой огромный архив.
Как он с ним поступит, он уже давным-давно решил; завещание лежало в верхнем ящике письменного стола в большом темно-синем конверте, на котором сверху каллиграфическим почерком было выведено:
«Вскрыть после моей смерти».
О существовании конверта было известно жене и дочери, но о том, что находится внутри, знал он один. Самую ценную часть своего архива с материалами исследований за все годы полуподпольной работы Лебедев распорядился передать своему лучшему и любимому ученику - Виктору Павловичу Клепову. Тот волен поступить с ними по своему усмотрению: захочет - пусть уничтожит, захочет - может использовать в своих работах. Ведь многие исследования были не закончены, так получилось, что в генетике после сорок восьмого года, после той злополучной сессии ВАСХНИЛ, когда мерзавец и негодяй Лысенко сделал свой гнусный доклад, рухнуло многое. Но он, Иван Лебедев, продолжал кропотливо, по крупицам делать свое дело. Финансировали другие направления, но параллельно с ними Лебедев умудрялся нелегально вести и собственные исследования. Именно тогда и были сделаны основные наработки, благодаря которым теперь на труды русского ученого Ивана Лебедева ссылались многие светила во всем мире. Именно благодаря им, тем тайным исследованиям, многие из которых он до сих пор не решился опубликовать, проблемами генетики продолжали заниматься в России. Благодаря им Россия не отстала от остального мира: даже временная изоляция и запреты дали свою пользу. Лебедеву ни перед кем не приходилось отчитываться, он был волен в своих решениях, результатов от него никто не ждал и не требовал. Но он работал как проклятый, и результаты были; часть из них он открыл Виктору Клепову. Тот подхватил мысль учителя, продолжил его дело, но уже, как понимал академик Лебедев, зашел так далеко, что даже с ним, со своим учителем, боится говорить о достигнутых результатах.
«Думаю, ему это будет хорошим подспорьем и.., испытанием на зрелость», - рассуждал Иван Николаевич о судьбах своего ученика и архива.

* * *

Академику Лебедеву и в голову не могло прийти, что его имя в последние дни часто упоминается и всплывает в разговорах не только в ученых кругах, среди ведущих исследования в области генетики - о его существовании вспомнили и сотрудники западных спецслужб, хотя от активных исследований он отошел уже давно и к государственным секретам не имел доступа…
В большом двухэтажном особняке в предместье Праги, все в том же кабинете, куда заходил Витаутас Гидравичюс, его имя звучало не один раз. Хоть политики и заверяют на всех углах, что журналистика к разведке отношения не имеет, но ни для кого не секрет, что часто журналисты выполняют задания спецслужб. Ведь они по роду своей профессии обязаны копаться во всяком дерьме и оказываться на месте событий первыми.
А еще через журналистов очень удобно вербовать агентов, ведь представители этой профессии встречаются, беседуют, а часто и пьют вместе с теми, кто попал в поле зрения разведок. И практически каждое информационное агентство является крышей, под которой прячутся несколько человек, активно сотрудничающих со спецслужбами, а то и штатные агенты, получающие зарплату в двух местах.
По этой схеме работают во всем мире, и ни одна страна не является исключением. Ведь сейчас многие российские журналисты, работавшие в свое время в Америке, Англии, Франции слишком уж честно и легко признаются - пытаясь заработать на этом деньги - в том, как они выполняли те или иные задания КГБ. И рассказывают все это порой с улыбкой, снисходительно, словно о детской шалости: "Ну да, послали меня, снабдили документами… Да, я встречался с вице-президентом США, с самим президентом, беседовал с сенаторами, конгрессменами, с правительственными воротилами, знакомился с их женами и любовницами…
Да, меня просили узнать то или иное, получить ответ на кое-какие вопросы. Иногда я эти вопросы задавал, откровенно глядя собеседнику в глаза, а иногда вынуждал дать ответ каким-то иным способом. Ничего плохого я в этом не вижу, ведь я работал честно и, надо сказать, оказывал услуги своей же родине".
Примерно так же, как российские журналисты, могут рассказать о себе и журналисты других государств.
Ведь журналистика, в конце концов - та же проституция или политика. А честных проституток, как и честных политиков, не бывает по определению.
Господин Браун все в том же сером пиджаке и джемпере с высоким воротом, втянув голову в плечи, заложив руки за спину, расхаживал по кабинету. Иногда он останавливался у окна, раздвигал планки жалюзи и смотрел во двор. Он и его помощники денно и нощно думали о том, как выполнить неофициальное задание совета безопасности США. А звучало оно так: любой ценой и в кратчайшие сроки остановить исследования доктора Кленова, который, по предположению аналитиков ЦРУ, уже почти вплотную приблизился к созданию прототипа генетического оружия. Ни сам господин Браун, ни его помощники толком не представляли себе как может выглядеть это оружие, да это их и не интересовало. Им нужен был автор - Виктор Павлович Кленов.
Деньги на операцию были отпущены огромные, а если бы понадобилось, дали бы, наверное, и больше.
Но за каждый доллар в случае неудачи придется ответить головой. Это понимали и сам господин Браун, и его люди. Но он, как всякий профессионал, рассчитывал на удачный исход. Правда, дело это оказалось крепким орешком: уже несколько раз случались срывы. И вот теперь следовало поставить точку: уничтожить ученого. Другого пути в особняке уже не видели.
Решение принял не Браун - оно было спущено из Вашингтона. А вот претворить это решение в жизнь приказали ему; никто иной, как он должен был разработать операцию, и учесть в этой операции Брауну предстояло очень многое. Самым сложным было выйти па Кленова. Ведь после неудавшихся попыток вербовки ученого и попытки покушения в подъезде собственного дома, он вообще не показывался на людях.

Предыдущая страница 12 Следующая страница


13 Андрей Воронин

Даже о том, что Кленов жив и продолжает работать, знали немногие, и, если бы не надежный информатор в ФСБ, служивший там в чине полковника, Браун так и пребывал бы в уверенности, что операция прошла успешно и Кленов застрелен киллером. Господин Браун знал: теперь Кленова опекают так плотно, как никогда. Возможно, даже к президенту России подобраться на сегодняшний день проще. Кленов не появляется абсолютно нигде, а пробраться в городок, где находится лаборатория, нет никакой возможности.
Есть, конечно, вариант в духе «крутых» боевиков: сбросить бомбу в нужной точке, взорвать всю лабораторию, похоронить под обломками и Кленова, и всех его сотрудников вместе с результатами исследований.
Но так не делают, политики хотят оставаться в белых перчатках, вежливо раскланиваться, здороваться, поздравлять друг друга, посылая правительственные телеграммы, и заверять, что в мире сейчас царит полная гармония, что никто ничьих интересов не ущемляет и даже на них не покушается. Так что ракеты, бомбы - это из области фантастики; действительно, только в дрянных фильмах группа террористов в масках бомбит с вертолетов все вокруг и стреляет во все, что движется, а затем вертолеты взмывают в ночное небо и растворяются, как пришельцы из космоса…
Разведка же работает по-другому, тихо. И господин Браун сообразил: Кленова надо суметь достать, извлечь его из лаборатории. Ведь всегда остаются ниточки, связывающие человека с внешним миром, дергая за которые, можно добиться очень многого. Такая ниточка есть и у Кленова, ее только надо нащупать. Если дернуть направленно, то Кленов окажется именно в том месте, где нужно, и самое главное - именно в нужное время. Вот это и предстояло устроить полковнику ЦРУ, носившему простецкую фамилию Браун, такую же незатейливую, как для русского слуха - Иванов.
Собрав имеющуюся информацию и проанализировав ее, господин Браун провел очередное совещание.
Присутствовали на нем лишь четверо сотрудников, все они были люди проверенные, и Браун им доверял, естественно, настолько, насколько может доверять начальник своим подчиненным.
- В России есть крупный ученый, проживающий в Москве, - начал полковник. - Фамилия его Лебедев, зовут Иван Николаевич. Это старик, ему восемьдесят четыре года. Он академик, очень известный в своих кругах ученый. А господин Кленов, который нас интересует, является его учеником, и не просто учеником, а любимым и лучшим. И естественно, пригласи его академик Лебедев на свой день рождения, он наверняка приедет. Учитель - дело святое, для русских особенно. Пошлет к черту охрану, наплюет на все предостережения спецслужб. Ведь он человек не военный, ему не прикажешь. Но дело в том, господа, - вздохнул Браун и помедлил, - что юбилей академика мы пропустили, он был четыре года назад. А до восьмидесяти пяти лет или до ста ждать не можем, все нужно решить буквально в несколько месяцев. Так что мы предпримем вот что: академик Лебедев должен скоропостижно умереть, тем более, что смерть старого человека не вызовет никаких подозрений. Ее можно списать на возраст, если все устроить умело и предельно аккуратно. Лебедева вообще никто не опекает, он отошел от дел, встречается с журналистами, фотографируется, охотно дает интервью. Между прочим, почти в каждом упоминает Кленова как своего преемника и как самого талантливого генетика современности. Итак, задача ясна? Вот, кстати, фотография русского академика. Посмотрите внимательно, - и на столе появилось несколько журналов с научными статьями и с интервью Ивана Николаевича Лебедева. - Вот его большой портрет, - Браун поднял толстый журнал и показал обложку, на которой красовался академик Лебедев со стаканом чая в руках, в старом вязаном жилете. - И вот что еще… Насколько мне известно, сейчас затеваются съемки большого документального фильма, его снимают англичане. Уильям Джемисон выступает как продюсер этого проекта и у него есть договоренность с Лебедевым о том, что русский академик даст большое интервью, побеседовав с журналистом в кадре. Вопросы уже подготовлены, и не сегодня-завтра будут переданы академику. Так что у нас есть прекрасный повод, возможность наведаться в Москву, встретиться с Лебедевым и все устроить.
Цели были определены, задачи поставлены и теперь их оставалось только воплотить в жизнь, вернее, в смерть. Полковник Браун был умен, он рассчитал все абсолютно точно. Какой же русский не придет на похороны своего учителя?

* * *

Уже с утра в большой квартире академика Лебедева все было готово к встрече съемочной группы из Англии. Но опаздывают не только русские кинематографисты - это клеймо всех тех, кто непосредственно связан с кино. Даже славящиеся своей пунктуальностью англичане опоздали почти на час. Но в отличие от наших, которые появляются как Бог на душу положит, англичане сочли нужным позвонить и предупредить, что задерживаются в аэропорту с таможенным оформлением аппаратуры. Они были учтивы и безукоризненно вежливы. Сам продюсер не приехал - слишком много у него было дел, связанных с новым проектом.
За это время у него состоялся еще один телефонный разговор с академиком, в котором были обсуждены и уточнены детали предстоящей съемки.
Буквально за несколько минут до появления съемочной группы Надежда Алексеевна вместе с Верой уговорили строптивого академика надеть выходной костюм и повязать галстук.
- Да зачем он мне нужен? Люди же не на костюм смотреть приехали, а меня слушать. Ведь всегда я хожу в другом, - спорил с женой и дочерью Иван Николаевич. - Вот когда умру, тогда и оденете меня в тот костюм, который вам по вкусу, - невесело пошутил академик, - а пока я жив, буду ходить у себя дома в том, в чем нравится. И неважно, снимают меня в это время или нет.
Но жена и дочь стояли на своем.
- Это же мне будет стыдно, - говорила Надежда Алексеевна, - будто я за тобой не слежу. Ходишь в каком-то отрепье, будто бомж с вокзала.
Иван Николаевич расхохотался:
- Ладно, ладно, уговорили. Но я обязательно скажу, что это женщины заставили меня надеть костюм, поэтому я и выгляжу по-дурацки.
Но костюм на худощавом академике смотрелся великолепно. Что-что, а одежду он, как потомственный интеллигент, носить умел.
Наконец костюм был надет, галстук с помощью жены завязан. Вера обошла вокруг отца, придирчиво осматривая его, и не удержавшись, воскликнула:
- Ну, папа, ты…
- Что я?
- Выглядишь замечательно!
- Я всегда выгляжу хорошо, - отшутился академик и вдруг хлопнул себя по лбу. - Я же хотел в мантии и в шапочке предстать перед съемочной группой! Как-никак - почетный член Британской академии, почему я вдруг, как какой-то директор завода, должен показываться в пиджаке и галстуке?
Но доспорить Иван Николаевич не успел. В дверь позвонили.
- Все, хватит дискуссии разводить. Еще не хватало при чужих людях выяснять отношения, причем по такому глупому поводу, - быстро проговорила Надежда Алексеевна и бросилась открывать.
Дочь увидела на письменном столе отца его любимый стакан с серебряной ложечкой, с серебряным подстаканником и всплеснула руками:
- Папа! Папа!
- Что с тобой, дочка, ты что, англичан стесняешься? Они такие же люди, как мы, только наглее, не стесняйся и ты.
- Я и не стесняюсь. Но серебро не почищено! Давай куда-нибудь спрячем.
Но Иван Николаевич взял стакан в руки:
- Никуда его не прячь, хватит с них и костюма.
Стакан будет стоять рядом со мной. Я его люблю, я из этого стакана пью чай всю свою жизнь. И мой отец из него пил. Так что, Вера, этот предмет будет находиться рядом, пусть останется для истории.
- Папа, его уже фотографировали…
В большой прихожей послышалась ломаная русская речь, но тут же она сменилась английской. Надежда Алексеевна по-английски читала и говорила еще более бегло, чем Иван Николаевич, хотя словарный запас у нее был беднее.
Академик улыбнулся:
- Слышишь, Вера, как мама старается? Учись.
- Я тоже могу, - улыбнулась Вера.
- Сейчас посмотрим.
Появились англичане. После непродолжительного подготовительного разговора стали выбирать место съемки. Остановились на кабинете: ведь здесь все говорило о том, какое место в науке занимает академик Лебедев - и фотографии под стеклом, и корешки книг, и портрет Вавилова. На несколько секунд вспыхнул ослепительный свет юпитеров, и просторный кабинет от большого количества людей и от яркого света показался Ивану Николаевичу каким-то маленьким и тесным.
- Ну что, может, приступим? - сказал он, поудобнее устраиваясь в кресле.
Ассистентка режиссера только что закончила пудрить лоб и нос лысоватому журналисту, который должен был появиться в кадре всего на несколько секунд, чтобы представить собеседника и подвести итог интервью.
- Я мог бы говорить и дальше по-английски, но принципиально хочу дать интервью по-русски, - предупредил Лебедев. - Ведь я русский ученый и русский человек.
- Как вам будет угодно, - согласился режиссер-англичанин. - Говорите на том языке, на котором вам удобнее. Мы и так очень рады, что вы согласились дать развернутое интервью. Как вы предпочитаете - будете отвечать на вопросы, которые вам были переданы, или попробуем провести свободную беседу?
- Мне все равно. Фильм же ваш, а уж говорить за .свои восемьдесят четыре года я научился. Одна беда, боюсь, что говорю слишком пространно, но извините уж, как получается.
Вновь вспыхнул свет, зажегся огонек на камере, установленной на штативе. В кабинете стало очень тихо, словно здесь и не было дюжины людей. Режиссер кивнул, давая знак, что можно начинать беседу.
Естественно, англичан интересовал сорок восьмой год, сессия ВАСХНИЛ, злополучный доклад Лысенко, после которого был поставлен жирный крест на советской генетике и многие известные ученые оказались за решеткой. Отвечал академик Лебедев не очень охотно, хотя почувствовали это лишь те, кто находился в кабинете, сравнивая его разговоры до начала съемок с тем, что говорил он сейчас. Но тем не менее высказывался он откровенно, так, как может говорить излечившийся больной о перенесенных недугах. Он даже не скрывал мелких деталей, не делал тайны из покаянных писем, в которых ученые отказывались от своих взглядов, но был при этом тактичен - никого нельзя было, исходя из его слов, обвинить ни в трусости, ни в предательстве. Он называл фамилии тех, кто способствовал разгрому советской генетики, однако никого из названных в живых уже не было. Журналисту лишь изредка удавалось вставить пару слов.
Вскоре академик перестал замечать нацеленный на него объектив камеры и ослепительно яркий свет. Он говорил так, словно выступал перед студентами, которые внимательно его слушают, зная, что лекция уже никогда не повторится. На старого академика снизошло вдохновение. Сам того не замечая, он говорил то по-русски, то, после короткого вопроса, заданного журналистом, перескакивал на английский. Происходило это на удивление органично: даже режиссер сообразил, что язык сменился, только после пяти минут монолога академика Лебедева. Об очень сложных и пространных материях Иван Николаевич говорил настолько просто, что суть их понимал даже осветитель, присевший в уголке на стуле.
И все собравшиеся в кабинете, разве что кроме режиссера и оператора, словно забыли о том, что они на работе: им было просто интересно, они были очарованы старым человеком, сохранившим свежесть ума и чистоту мысли.
Оператор сменял кассеты, уже дважды перезаряжали аккумуляторы в камере, а Лебедев продолжал говорить. Он даже встал из-за стола, забыв о том, что его снимают. Оператор в растерянности глянул на режиссера, тот предупредительно поднял руку: мол, снимай как есть.
Лебедев подошел к книжной полке, привычным движением снял книгу, и вся английская съемочная группа только глаза вытаращила, когда он принялся цитировать Шекспира в оригинале. К тому же цитаты ложились в контекст разговора так, будто великий английский драматург писал специально для академика Лебедева, чтобы подтвердить правильность его рассуждений.
Наконец журналисту удалось вклинить еще один вопрос:
- Кого же из сегодняшних российских генетиков академик может считать своим преемником?
Лебедев помедлил, на его лице появилась счастливая улыбка. Этого вопроса он ждал! Академик вернулся к письменному столу, сел и вздохнул.
- Это отдельный разговор, нужно промочить горло, потому что говорить мне придется долго, - и он поднял пустой стакан.
Тут же Надежда Алексеевна принесла чай. Ассистентка режиссера, молодая красивая женщина, перехватила супругу академика, когда та со стаканом выходила из кабинета.
- Позвольте, я похозяйничаю.
- Академик любит по-особому заваренный чай.
- Если не трудно, то вы меня научите секрету заварки?
Уже когда чай был готов, ассистентка взяла поднос в руки.
- Позвольте мне занести, здесь столько проводов, как бы вам не зацепиться, а я привыкла.
Ловко переступая через провода, она двинулась к столу, старясь не попадать в кадр. Камера оставалась включенной, а академик Лебедев сидел задумавшись, прикрыв глаза, словно бы сосредотачиваясь и набираясь сил для долгой беседы о своем самом любимом и талантливом ученике.
- Знаете, - глядя в камеру, вдруг промолвил он, - хороший ученик - явление редкое. Как говорят испанцы, хороший ученик - как ворон, должен выклевать глаза своему учителю. Обижаться на него за это не стоит, иначе прогресса не будет.
Стакан в массивном серебряном подстаканнике появился на столе. Академик с любовью посмотрел на него, сделал глоток, затем позвенел ложечкой и еще несколько раз приложился к краю стакана. Собрался с мыслями и принялся говорить о Кленове, избегая упоминать тему его сегодняшних исследований.
Четыре часа продолжалась съемка. Все устали. Бодрым себя чувствовал лишь Иван Николаевич Лебедев.
С ним давно такого не случалось: ему так хотелось выговориться, словно он понимал, что это, возможно, последняя съемка и последнее интервью, именно таким он останется в памяти потомков.
Свет погас. Пустой стакан стоял на краю стола.
Английская съемочная группа, в отличие от любой российской, от угощения отказалась, сославшись на то, что у них еще много работы, что надо успеть снять виды Москвы, пока не зашло солнце, снять те здания, в которых работал академик Лебедев, а также тюрьму, где сидели советские генетики.
- Вот и все, - с облегчением произнес академик, когда захлопнулась дверь, тут же снял пиджак и расслабил узел галстука. - Ну, как я? - обратился он к дочери.
- Папа, я даже не ожидала, ты был великолепен. Я давно такого не слышала.
- А чего ты, дочь, ожидала? Старческого маразма?
Есть еще, дорогая, порох в пороховницах.
- Да, папа, есть. Мы с мамой тобой гордимся.
- Видел бы меня Кленов, думаю, и он бы сказал обо мне что-нибудь хорошее, - вздохнул Иван Николаевич.
- Чего это он не звонит? - спросила Вера. - Уже недели две ни одного звонка.
Старый академик хмыкнул:
- У него серьезная работа. Полагаю, скоро позвонит, когда захочет меня обрадовать и удивить. Он все пока держит в секрете, когда мы с ним последний раз разговаривали, ни словом не обмолвился. Но меня провести невозможно, я слышал, как дрожит его голос, как бьется его сердце…
- Брось, папа, может, у него что-то личное.
- Я тебе точно говорю, скоро все ахнут. И съемочные группы со всего света будут ездить не ко мне, а к Виктору. Мое время прошло, сейчас его время. И вообще, он очень похож на меня.
- Ты говоришь так, словно он твой сын.
- В некотором смысле, да. Я им горжусь. А вообще, честно говоря, я устал, у меня даже голос сел. А ведь раньше полдня мог читать лекции, и хоть бы что.
- Чего же ты хочешь, папа, возраст!
В двери появилась Надежда Алексеевна с сияющим, вычищенным до блеска подстаканником.
- Смотри, - обратилась она к мужу, - сияет, как новый. Прямо как ты сегодня.
- Значит, хорошо, он не затмил моей славы в кадре. А вообще, честно признаться, я себя неважно чувствую. Переутомился, наверное…
Дочь с женой заставили Ивана Николаевича при-, лечь. Вера принесла подушку, плед, заботливо укрыла отца и, тихо притворив дверь в кабинет, вышла в гостиную. Там Надежда Алексеевна показала дочери конверт с деньгами, полученными от английской съемочной группы за длинное интервью.
И именно в эту минуту зазвонил телефон. Надежда Алексеевна взглянула на аппарат недовольно: надо же, только Иван Николаевич улегся, а тут звонок. Она быстро сняла трубку, прижала к уху и почти шепотом произнесла.
- Алло!
- Здравствуйте, Надежда Алексеевна!
Жена академика узнала голос Виктора Кленова, и на ее губах появилась улыбка. Ведь только что о нем было сказано столько хорошего, а ее муж - кто-кто, а она это знала - на похвалу был скуп.
- Как там Иван Николаевич? Очень хочу его услышать!
- Виктор, он очень устал. К нам приезжали журналисты из Англии, он с ними четыре часа беседовал.
- А, понимаю, понимаю… Ну, и как Иван Николаевич?
- Блестяще! - сказала Надежда Алексеевна. - Он о тебе, Витя, целый час говорил.
- Как это обо мне? С какой стати?
- Как о своем самом лучшем и самом любимом ученике. А что ты не появляешься? Заехал бы, обрадовал Ивана Николаевича. Он о тебе, кстати, каждый день вспоминает, интересуется, не звонил литы.
- Я бы с радостью, - по голосу Виктора Павловича чувствовалось, что он и в самом деле рад был бы навестить своего учителя, но что-то ему мешает, словно он не волен распоряжаться собой, и звонок - самое большое, что он может себе сейчас позволить.
- Что передать?
- Да ничего, - сказал Кленов, - может быть, вечером я перезвоню.
- Да-да, звони, он будет рад.
- Ну, всего хорошего, привет Вере.
Надежда Алексеевна осторожно положила трубку на рычаг и вдруг увидела, что дверь в кабинет открыта, а на пороге, набросив на плечи плед, стоит Иван Николаевич.
- Кленов звонил? - спросил он строго.
- Да. Ноя…
- Ну вот! Я же тебе уже говорил! - не на шутку разозлился старик. - Если мне звонят академики, президент и прочие, ты можешь всегда сказать, что меня нет, что я сплю. Можешь сказать, что я умер! Но для Кленова я есть всегда. Запомни это!

Глава 9

Ближе к вечеру Глеб Сиверов набрал номер телефона Быстрицкой. Та почти без промедления сняла трубку, будто только и ждала звонка:
- Слушаю, слушаю, говорите!
Голос у нее был немного возбужденный, даже, можно сказать, радостный, словно и не было недавних слез.
- Это я, - коротко сказал Глеб.
- А я думала, звонит другой мужчина.
- Ну, конечно, муж возвращается из командировки раньше, чем обещал. Классическая ситуация.
Ирина рассмеялась:
- Ну, давай, приезжай быстрее. Честно говоря, мы тебя ждем.
Слово «мы» Глеба удивило, но задавать вопросы он не стал.
- Хорошо, хорошо, еду. Минут через сорок буду.
- Прекрасно!
- Что-нибудь привезти?
- Нет, ничего не надо, все есть. Не хватает только тебя.
- Это приятно слышать.
Глеб появился с букетом цветов и как ни пытался тихо открыть дверь, Ирина его подстерегла в прихожей, повисла на шее, поцеловала. Глеб увидел на вешалке уже знакомый плащ, услышал запах духов.
- У нас гости? И снова Клара? - прошептал в ухо Ирине Сиверов.
- Да, да, Клара. Проходи, я вас познакомлю.
- Мы уже виделись.
- Ах, да, я совсем забыла.
Вот теперь Глеб оценил Клару. С ее нервного лица словно смыли всю усталость, и выглядела она теперь не на тройку с минусом, а на четверку с плюсом. Ясное дело, до Ирины ей было далеко, в той чувствовалась порода. И все же Клару в шикарном дорогом платье, которое ей пришлось удивительно к лицу, вполне можно было назвать привлекательной женщиной.
Она встала. Глеб заметил, что на ней туфли на высоких каблуках. В таких ходят в театр, на званый вечер, на прием. На запястье поблескивал изысканный дорогой браслет. Ирина тоже была принаряжена, и обе женщины сияли. Был накрыт стол, и Глеб догадался, по какому поводу праздник. В вазе стояли цветы, а на столе шампанское. Глеб прочувствовал - не зря его не было дома почти два дня.
Он покосился на стол, принюхался и улыбнулся.
- Вкусно!
- Это еще не все. Кларочка, неси.
Клара повязала передник и удалилась к плите. Глеб молчал, хитро поглядывая на Ирину. Та явно ждала, когда же он спросит, а что, собственно, случилось, в честь чего праздник? Но Сиверов умел держать паузу.
Они так и не проронили ни слова, пока из кухни не появилась Клара с подносом, на котором лежали большие крабы.
- Ну вот, можно и начинать. Мы решили устроить морской ужин. Ты уже рассказала Глебу?

Предыдущая страница 13 Следующая страница


Оружие для Слепого 14

Ирина отрицательно покачала головой.
- А о чем, собственно, рассказывать? - пожал плечами Глеб.
- Как, вас не удивляет стол, шампанское, наши наряды?
- Да нет, - с простецким видом ответил Глеб, - мы каждый день так ужинаем. Правда, Ирина?
Та сперва растерялась, сидела, часто моргая, прикидывая, стоит ли подыгрывать Глебу, или же за его шутками кроется еще какой-нибудь подвох.
- Да нет, это он пошутил, - улыбнулась она наконец. - У нас так красиво, только когда он накрывает стол.
Глеб был польщен. Никто не скрывал, что его в этом доме любят, им дорожат и для него готовы сделать все. Впрочем, и он отвечал тем же.
- Я уже устала рассказывать, - сказала Клара. - Сначала выпьем, а потом расскажу. Потому что когда в пятый раз пересказываешь одно и то же, горло ужасно пересыхает.
Глеб не допустил, чтобы женщины накладывали еду или прикасались к бутылкам. Он сделал все очень быстро, как заправский метрдотель. Ирина и Клара опомниться не успели, как перед ними уже стояли бокалы с пенящимся шампанским и большие тарелки с морской живностью.
- Фу, какая гадость! - шутливо поморщилась Клара. - Даже не знаю с какого конца к ней приступиться.
Пауки и те аппетитнее выглядят.
- А это и есть пауки, только морские.
- За вас, - сказал Глеб женщинам.
- За ваше терпение, - Клара подняла бокал и подмигнула Глебу, - я бы в прошлый раз на вашем месте меня выгнала. Кому понравится, когда кто-то спаивает жену!
- Я терпелив. Алкоголички из нее не получилось, даже вашими стараниями.
Клара выпила бокал шампанского до дна, съела одну креветку, а затем с удовольствием откинулась на мягкую спинку дивана.
- Ну так вот, проснулась я сегодня в хреновейшем настроении.
- Именно в хреновейшем? - улыбаясь, переспросил Глеб.
- У вас дома можно употреблять такие слова?
- Изредка.
- Я живу одна, поэтому привыкла не стесняться в выражениях. Кроме кота у меня никого нет, а он не привередлив.
- Можно-можно, - успокоил Глеб.
- Короче, настроение у меня было скверное. Встала я только потому, что мне хотелось пойти и расцарапать кому-нибудь морду. Все равно кому - первому, кто мне скажет слово поперек. Пошла душ принимать - тут телефон звонит. Ну его, думаю, на фиг, кому надо - перезвонят. Но он все не унимается, трезвонит и трезвонит.
Нервы мои не выдержали, прокляла я этого мудилу настырного и все министерство связи в придачу, но из ванны все-таки выбралась. Голая, в пене, добежала до телефона и ору в трубку: алло, мать вашу! А мне в ответ:
«Здравствуйте, Клара Георгиевна!» Я как услышала этот гнусный голос, чуть не завизжала от злости…
- А кто звонил? - с невинным видом осведомился Сиверов.
- Вы его не знаете, один мерзавец, как мы с Ириной и полагали, дерьмо полное, не к столу будь сказано. Но сегодня голос у него был такой, хоть к ране прикладывай.
Он не дал мне даже слова сказать. «Задержитесь, пожалуйста, минут на двадцать, Клара Георгиевна, дома, будьте добры, не покидайте свою квартиру, я сейчас буду с извинениями». И все - отбой. Я даже не успела послать его ко всем чертям. И действительно, у меня волосы еще не просохли - опять звонок, только уже в дверь. Нет уж, думаю, дудки, так я его и впустила, не хочу смотреть на эту поганую рожу! Подошла, глянула в глазок. И что же я вижу? На площадке растет огромный куст роз!
- Этот что ли, весь куст на столе? - улыбнулся Глеб.
- Нет, это только одна веточка… Я открыла, невозможно не открыть дверь, когда видишь столько цветов. Ирина, как женщина, меня должна понять.
- Да-да, я согласна, я бы тоже открыла.
- И кто же садовник? Он сам-то появился?
- Конечно! Господин Галкин собственной персоной! Причем при параде. Темно-зеленый костюм, галстук от Версаче, ботинки в тон галстука и улыбка до ушей, да такая виноватая, как у моего кота, когда он нагадит на ковре возле дивана. Вошел он, еле-еле в дверь протиснулся со своим огромным букетом и буквально рухнул на колени. Ну, совсем как в дурацких фильмах. "Это вам, Клара, прошу меня извинить…
Понимаете, бизнес - дело такое, что иногда срываешься.., сдают нервы. Вот и у меня нервы сдали, умопомрачение какое-то нашло, да еще всякие семейные дела.., в общем, я вам благодарен, ваш проект замечательный.., и я надеюсь, мы продолжим сотрудничество. А если вы даже не пожелаете, то тем не менее…" В общем, совсем запутался, язык заплетается, цветы свои не знает куда деть, а я их не беру. Наконец кое-как букет под мышкой зажал, щеку себе оцарапал, но все-таки вытащил из кармана конверт с деньгами и торжественно вручил мне. «Здесь все, даже немного больше.., я еще раз прошу меня простить за моральные, так сказать, издержки, что заставил вас понервничать. И пожалуйста, от моего имени извинитесь перед Быстрицкой, я не позволил себе побеспокоить эту замечательную женщину, я же знаю, у нес маленький ребенок.., и, наверное, очень любящий муж…» - и опять путается, запинается. Конверт я соизволила принять, изобразив на лице полное презрение к нему и к его деньгам. Я хотела у него спросить, - продолжала Клара, - что значит этот аттракцион невиданной щедрости, но так и не спросила. Взяла уж и цветы, занесла в ванную, представляете, этот куст всю ванну занял! А Галкин откланялся, ручку мне поцеловал и удалился. Вот, черт подери, как иногда в людях ошибаешься. Может, у него и в самом деле были неприятности, может, женщины его достали, мало ли что… А может, вдруг заработал много денег и не знал куда их деть? - рассуждала Клара.
А Глеб про себя хохотал, зная, что Сергей Львович Галкин не заработал много денег, а наоборот, прошлой ночью очень много денег потерял и мог потерять еще больше, если бы не вернул честно заработанные доллары Кларе и Ирине.
- В общем, вот такое чудо стряслось со мной и с Ириной сегодня утром. Этот день я запомню навсегда, ничего подобного со мной еще никогда не случалось. - Клара посмотрела на Ирину, та утвердительно кивнула. - Мы уж отчаялись, думали, все. И вдруг - словно добрый волшебник поработал, надоумил скупердяя Галкина раскошелиться.
- А может, он во сне что-нибудь увидел? - с невинным видом предположил Глеб. - Может, к нему Дева Мария пришла и сказала - отдай чужое?
- А, какая разница, во сне он увидел, наяву ли. Главное, что мы с Ириной не зря угробили полтора месяца.
- Так это, выходит, все благодаря щедрости господина Галкина? - Глеб обвел взглядом стол.
- Нет, это благодаря нашей щедрости, это мы с Ириной угощаем и просим у вас извинения за слезы и сопли, которые мы здесь развели два дня назад. Вы, наверное, после моего ухода лужи вытирали с пола?
- Да, пришлось, - сказал Глеб.
И праздник закипел. Женщины были в ударе, шутки сыпались на Сиверова справа и слева. Глеб едва успевал придумывать ответы на их колкости. В этот вечер они чувствовали себя богинями, которым все по силам, перед которыми расступаются горы, а мужчины щедрой рукой сыплют к их ногам розы.
Возможно, вечер закончился бы танцами, но вдруг ожил телефон, лежавший на краю стола. Ирина с Глебом переглянулись.
- Если хотите, я скажу, что вас никого нет дома, - предложила Клара.
- У нас так не принято, - покачала головой Ирина.
- Как хотите.
Глеб несколько мгновений думал. Ирина поняла, что трубку придется взять ей. Еще радостно-возбужденным голосом она проворковала:
- Ало, ало…
И тут же улыбка медленно исчезла с се лица. Ничего не поясняя, она подала трубку Глебу. Тот вышел в соседнюю комнату.
- Что-то серьезное? - тихо спросила Клара.
- По работе, - коротко ответила Ирина.
Кларе хотелось спросить, где и кем работает Глеб, но она не стала любопытствовать. Захочет Ирина, сама расскажет, а не захочет, так и не надо.
Глебу звонил никто иной, как генерал Потапчук.
Голос Федора Филипповича звучал устало - так, будто он уже несколько ночей не спал и, возможно, даже не ел. По голосу генерала Глеб сразу понял: стряслось что-то очень серьезное, почти из ряда вон выходящее, иначе генерал не стал бы его беспокоить. К тому же, Федор Филиппович, всегда вежливый и приветливый, даже не спросил, как жена, как дети. Он лишь быстро назначил встречу и поинтересовался, как скоро Глеб может прибыть на конспиративную квартиру в одном из домов в Замоскворечье.
Сиверов понял, что дело не терпит отлагательств.
- Я бы хотел вам ответить, что дождусь, пока гости все выпьют, приберу со стола, помою посуду и приеду часам к двенадцати ночи, но боюсь, что все это придется делать Ирине. Вы сами скоро будете?
- Я уже жду тебя там.
- Тогда я сейчас выезжаю.
Глеб вернулся в гостиную и положил телефон на край стола. Клара перестала щебетать и посмотрела на Сиверова. Ирина тоже смотрела на Глеба - так, словно тот собирался уходить из этого дома навсегда.
- Пойду пройдусь, - улыбнулся Сиверов. - До свидания, Клара, рад был знакомству.
Клара что-то хотела сказать, но Ирина жестом остановила ее.
- Я сейчас.
Она взяла Глеба под руку и вывела его в прихожую.
- Ты надолго исчезаешь?
- Потапчук позвонил.
- Я узнала. Передавай ему привет.
- Ты говоришь это так, словно желаешь ему зла.
- Брось, Глеб, я же все понимаю.
- Ну вот и умница.
Когда он уже стоял в двери, Ирина взяла его за рукав:
- Глеб, это не ты, случаем, поговорил с Галкиным?
- С каким? Это о котором Клара сегодня рассказывала?
- Да.
- С какой стати? Я с такими людьми не знаюсь и разговаривать у меня с ними нет ни малейшего желания.
- Я так и поняла, - улыбнулась Ирина. - Кстати, Клара не все сказала.
- Это ее право. А что, Галкин попросил вдобавок ее руки?
- Перестань, Глеб, шутки неуместны. Я волнуюсь за тебя.
- И зря. Со мной никогда ничего не случится.
- Да уж, - не очень уверенно ответила Ирина и, привстав на цыпочки, поцеловала Глеба в губы.
Тот взглянул на часы и понял, что уже потерял пять минут. Значит, придется гнать по боковым улицам, там, где можно превысить скорость, где меньше светофоров…
Заехав в нужный двор. Сиверов легко взбежал по лестнице и позвонил в дверь. На мгновение глазок погас. Сиверов взмахнул рукой. Потапчук дождался, когда Глеб переступит порог и только после этого пожал ему руку.
- Примета плохая через порог здороваться.
Когда Глеб снимал куртку, Федор Филиппович уловил легкий запах алкоголя.
- Я тебя из-за стола вырвал? - А то откуда же! Маленькое домашнее торжество.
- Извини, не хотел…
- Я же понимаю, неприятности случаются в самый неподходящий момент.
- Вот тут ты прав, как всегда. Проходи, садись.
Глеб привык, что в таких случаях генерал обычно приезжает со старым кожаным портфелем, но сегодня, как ни старался, не мог отыскать его в комнате. Он сел, закурил первую сигарету за этот день, а Федор Филиппович принес с кухни колбу с кофе. Кофе оказался на удивление крепким, такого Потапчук никогда раньше не пил.
- Федор Филиппович, вы, наверное, пару дней уже не спите?
- Да, - вздохнул генерал, - уже третий день на ногах, вернее, третьи сутки.
- Это для меня крепковато, - усмехнулся Глеб, - и вам советую разбавить.
- Нет, я иначе уже вкуса не замечаю, - и генерал Потапчук сделал два глотка горячего обжигающего кофе, к которому Глеб не мог даже прикоснуться. - Два дня тому назад погиб офицер ФСБ, майор Грязнов.
Это был офицер из моего управления. Убили его профессионально, в подъезде дома. Два выстрела - один в грудь, второй, контрольный, - в голову. Никаких свидетелей, все было рассчитано до секунды. Никаких хвостов, никаких зацепок.
- Чем он занимался? - спросил Глеб. - За что его застрелили?
- Вот тут-то и собака зарыта, - Потапчук допил кофе одним глотком, как допивают водку на поминках. - Честно говоря, метили не в него, на его месте должен был оказаться ученый, доктор Кленов, которого мы охраняем.
- Охраняете от кого?
- Не спеши, Глеб, дослушай, сейчас все поймешь.
И генерал Потапчук толково, быстро изложил Глебу все, что было известно ему самому о разработках доктора Кленова и о том, какую войну устроили иностранные спецслужбы вокруг его самого и его работы.
- Ему предлагали то, чего не предлагали даже ведущим физикам-ядерщикам. Скажи он только, что ему нужен целый институт, здание, штат сотрудников, финансирование отдельной строкой в бюджете, это было бы ему .предоставлено. Но цээрушники не учли одного - что.
Кленов окажется патриотом. Он отказался и продолжает свои исследования здесь, в России. А шантажировать его нечем - ни жены, ни детей, ни пагубных увлечений.
- А разве такие положительные люди бывают? Что-то очень смахивает па героя из книжки.
- Иногда встречаются и в жизни, - грустно усмехнулся генерал Потапчук. - Когда он отверг все предложения, стало ясно, что его попытаются убрать, хотя сам Кленов в такую возможность не верил. Он пытался убедить меня, что настали другие времена, что теперь ни политиков, ни ученых не убивают, сейчас стреляют-де только в бизнесменов, в банкиров, которые крадут друг у друга деньги. Но все-таки мне удалось его убедить какое-то время не появляться дома, жить в надежно охраняемом месте. На свой страх и риск вместо него по привычному маршруту, на его машине приезжал в Москву наш офицер, немного похожий на Кленова майор Грязнов. Конечно, он был моложе доктора лет на десять, но полного сходства мы и не добивались. Приклеили бороду, надели очки, немного грима. Роста они одного. Таким способом мы выявляли тех, кто мог следить за ним и попытаться выйти с ним на контакт.
- И что, следили?
- Постоянно. Но они сумели провести нас. Я-то полагал, что, пока за ним следят, ищут встречи, покушения не произойдет. Я решил, что они попытаются еще раз его завербовать. Но просчитался - наверно, Кленов был слишком резок, когда отказывал им в сотрудничестве.., и майора Грязнова не стало, не помог и бронежилет. Я не могу представить себе, как это произошло. Профессионал, знавший, что в любой момент на него может быть совершено нападение, оказался не готовым к этому, не успел даже выстрелить, хотя первая пуля попала в бронежилет! :
- Такого не бывает, - сказал Глеб, - чтобы никаких концов. Люди по воздуху не летают, не живут в пустоте и сквозь стены не проходят. Так, - задумчиво протянул он, - насколько я понимаю, вы решили сделать вид, что погиб именно Кленов?
- Честно признаться - да. Но, так сказать, не до конца.
- Я что-то не понял…
- Официально о гибели ученого нигде не сообщалось. Ни некрологов, ни похорон, но информация была запущена по их агентурным каналам, можно сказать, подброшена. Всегда держим в запасе пару человек, которых уже раскрыли, о которых уже известно, что они завербованы ЦРУ. Временами мы используем этот канал, до поры до времени не трогая их, пока противник сам не догадается, что его агент раскрыт.
- По-вашему, человек, убивший майора Грязнова, не понял своей ошибки?
- Думаю, нет, на это у него просто не было времени.
Да и знал он его, наверное, только по фотографиям, ведь последние несколько лет Кленов нигде не светился. Не появлялся ни на симпозиумах, ни на конференциях, лишь изредка публиковался в научных журналах и то под чужой фамилией. О его существовании знали единицы.
Слишком серьезно то, чем он занимался.
И генерал Потапчук еще раз, подробнее рассказал своему агенту все, что ему было известно о разработках генетического оружия, которые ведутся по ту сторону океана и по эту, здесь, в России, в тридцати километрах от Москвы.
Естественно, генерал не мог знать, что то же самое, почти слово в слово, говорил чин ЦРУ в Праге своему агенту, который прибыл из Москвы и в тот же день вернулся обратно. Оба они говорили правильные вещи, рисуя картины апокалипсиса, который может наступить, если враг завладеет секретными разработками, сможет создать оружие нового поколения, по сравнению с которым все то, что человечество сделало до сих пор, выглядит детским лепетом. Действительно, новое оружие было бы как автомат по сравнению с рогаткой. Каждый - и полковник Браун, и генерал Потапчук - был по-своему прав, каждый защищал интересы своего государства и искренне беспокоился о судьбе мира, полагая, что, попади оружие в руки противника, и разговаривать о равновесии, о балансе сил станет просто-напросто бессмысленно.
Глеб все это внимательно выслушал, помолчал пару минут и спросил:
- Послушайте, Федор Филиппович, какая-то ниточка все же должна остаться, иначе вы бы меня сюда не позвали.
- Угадал. Но ниточка, Глеб, настолько гнилая, что я даже не знаю, сможешь ли ты за нее потянуть, или она порвется от первого прикосновения.
- Я слушаю, - Глеб подался вперед.
- Понимаешь, я был на месте убийства Грязнова, разговаривал с соседями, с людьми во дворе. Никто ничего не видел. Но мне повезло, - каким-то слабым голосом, тусклым и бесцветным, произнес Потапчук, по-настоящему не веря в то, что говорил, - соседка по площадке, которая и сообщила в милицию об убийстве Кленова, на следующий день позвонила в управление, сказала, что приходил связист проверять телефонные линии.
- Ну, и что из того, что приходил связист?
- А вот что. Кстати, о Кленове он специально не расспрашивал…
- Погодите, Федор Филиппович, а эта соседка знала, что убит не Кленов?
- Да, знали только она и ее муж, но мы их вовремя предупредили, чтобы они об этом молчали.
- И вы думаете, она ни с кем не поделилась?
- Думаю, нет, хотя это под вопросом. Так вот, - продолжил Потапчук, - я наверняка знаю, что телефонная станция никаких мастеров в тот дом не посылала, под видом связиста ходил кто-то другой. Вполне возможно, это был журналист.
- Журналист? - Глеб насторожился.
- Ты же знаешь, они люди досужие. В милицию-то информация об убийстве попала, Софья Сигизмундовна Баратынская, соседка эта, позвонила им сразу же, буквально через пять минут. Так что милиция знала, что в подъезде дома кто-то убит. Естественно, могли об этом узнать и журналисты.
- А сразу после убийства журналисты появились?
- Нет, из них никого не было, - уверенно ответил Потапчук. - Мои люди приехали сразу вслед за милицией и все дело взяли в свои руки. Сработано было оперативно, если, конечно, можно так говорить, потеряв человека. Офицер он был толковый.., сам вызвался подменить Кленова, сам предложил.
- Обидно, - вздохнул Глеб, а мозг его уже напряженно заработал. - Знаете, Федор Филиппович, если бы этот монтер и был убийцей, он бы не стал возвращаться, это исключено.
- Почему?
- Если вы говорите, что майор Грязнов был убит выстрелом в голову, профессионал уже не сомневался бы в самом факте смерти. Он и делает этот выстрел для того, чтобы наверняка поставить точку. Зачем ему ходить и расспрашивать соседей о том, что он видел собственными глазами и о том, что сделал собственными руками? Если, конечно, убийца не сумасшедший. Но судя по всему, сработано было лихо. А не может быть, что это случайное совпадение, кого-то с кем-то попутали? Может, он это и выяснял?

Предыдущая страница 14 Следующая страница


15 Андрей Воронин

- Да, была у меня и такая мысль. Я проверил всех жильцов дома, не только этого подъезда. Люди там живут скромные, бизнесменов нет, все больше пенсионеры, убивать их не имеет смысла, тем более, с помощью киллера-профессионала.
Глеб покачал головой.
- Вот и выходит, - заключил Потапчук, - что проверял заказчик. Вполне возможно, появился в подъезде сам, но может быть, послал кого-нибудь из своих.
- А соседка в здравом уме, с хорошей памятью?
- Вполне, - сказал Потапчук, - хотя вздорная баба, нервная. Но у нес, насколько я мог понять, нелады с мужем. Так бывает, Глеб Петрович. Живут два человека почти сто лет вместе, а потом вдруг начинают есть друг друга поедом. И самое главное - настолько сжились, что и разойтись-то не могут. Это как руку отрезать или ногу: слишком болезненно.
- А почему она позвонила? Связист вызвал у нее какие-то подозрения?
- Знаешь, Глеб Петрович, подозрительной женщине показалась только одна деталь: он починил ей телефон и не взял за это денег. Скажи мне, ты видел когда-нибудь такого связиста или сантехника, чтобы он за завернутую гайку или за смененную прокладку не потребовал бутылку или на бутылку?
- Да, в этой категории исключений почти не бывает. Разве только если хозяйка квартиры - симпатичная женщина, с которой можно переспать или хотя бы полюбезничать. Но, насколько я понимаю, эта дама не первой молодости и таких симпатий у связиста вызвать не могла. Какого он возраста?
- Не более сорока, высокий, крепкого телосложения, ростом не меньше, чем метр восемьдесят пять - метр девяносто, так определила соседка.
- Она его сантиметром измерила, что ли?
- Нет, - генерал улыбнулся, может, впервые за весь вечер, - он с табурета достал до распределительного щитка, даже не встав на цыпочки.
- Наблюдательная…
- Я хочу, чтобы ты этим делом занялся.
- А как Кленов? - спросил Сиверов.
- Мы его охраняем, бережем, как зеницу ока.
- Он-то хоть знает, что «его» убили?
- А зачем? Не знает, естественно.
- И вы, Федор Филиппович, думаете, если спецслужбы решили человека убрать, то они до него не доберутся?
- Это сделать сложно, почти невозможно.
- Невозможного в таких делах, Федор Филиппович, не бывает, я могу сказать вам это наверняка.
- Я понимаю тебя. Поставь тебе такую задачу, ты бы справился?
Глеб пожал плечами:
- Давайте попробуем.
Генерал горько улыбнулся, понимая, что в словах Сиверова очень большая доля неприятной правды: если всесильная спецслужба захочет человека убрать, то рано или поздно это будет сделано.
А Глеб продолжил:
- Вокруг Кленова, насколько я понимаю, живые люди, причем их много.
Потапчук не стал уточнять число сотрудников лаборатории, лишь вспомнил, что непосредственно контактируют с Кленовым сорок два человека.
- У сотрудников есть дети, многие хотят денег.
Кленова могут отравить, могут столкнуть в лестничный пролет… Вообще, можно сделать ой как много!
- Я понимаю, к чему ты клонишь.
- Вот и прекрасно.
- Так ты полагаешь, защитить Кленова невозможно?
- Полагаю, да. Можно лишь оттянуть на некоторое время развязку.
Генерал Потапчук принялся рассуждать дальше:
- Насколько я понимаю, если сейчас информация о том, что Кленов жив, станет известна ЦРУ, то попытки устранить ученого возобновятся. Мы следим за всеми агентами, которые находятся в поле нашего зрения, которые так или иначе пытались выйти на Кленова. Вроде бы пока они поверили, что ученый мертв…
Разговор генерала с секретным агентом длился уже больше двух часов. Глеб с головой ушел в работу, он лишь изредка прерывал генерала, задавая вопросы. Потапчук понимал, что, если Сиверов о чем-то спрашивает, значит это ему необходимо, и обстоятельно, почти ничего не скрывая, объяснял. Глеб сосредоточенно кивал.
Они вдвоем выпили уже два литра кофе, крепкого, без сахара. Генерал курил, извлекая из пачки одну сигарету за другой. И именно в эти моменты, когда генерал подносил огонь к сигарете, Глеб задавал вопросы.
- У меня такое впечатление, - устало произнес Потапчук, - что я на допросе, а ты, Глеб Петрович, проницательный следователь-садист, от которого ничего невозможно скрыть.
Глеб принужденно улыбнулся:
- Но вы же понимаете, Федор Филиппович, тут одно слово, одна мелкая деталь могут повлиять.
- Да, я понимаю, поэтому и пытаюсь ответить тебе так, чтобы больше вопросов не возникало.
- Кто еще занимается этим делом?
- В курсе всего несколько человек, остальные знают лишь детали, частности. Руководит всей операцией, - тут генерал поморщился, - человек из президентского окружения. Из Совета безопасности. Он мужик толковый, но не очень опытный, не оперативник. Он как бы осуществляет общее руководство, а практическая часть лежит на мне.
- Везет вам, - сказал Глеб.
- Да уж, не говори, везет как утопленнику. Честно признаться, у меня вся надежда на тебя.
- Слабая надежда…
Глеб как любой опытный человек не любил ничего обещать, давать гарантии. Генерал это знал, поэтому отнесся к замечанию Сиверова спокойно, понимая, что тот по большому счету прав.
- Знаете что, Федор Филиппович, было бы хорошо, если бы вы эту Софью Сигизмундовну Баратынскую… - генерала удивило, что Сиверов запомнил имя и фамилию соседки Кленова, за весь разговор произнесенные всего один раз, и то скороговоркой, - предупредили, что сегодня придет ваш человек, Федор Молчанов, офицер ФСБ, то есть - я.
- Ну, это я могу сделать прямо сейчас. Правда, звонить буду не я, пусть с ней свяжется полковник.
- Это на ваше усмотрение, - пожал плечами Глеб, выливая в чашку остатки кофе.
Генерал пошел в прихожую и вернулся с мобильным телефоном в руке.
- Так ты что, точно, Глеб Петрович, решил заняться этим прямо сейчас? Не откладывая до утра?
- Думаю, лучше идти по горячим следам. Больше шансов. Пройдет еще ночь, а за двенадцать часов многое может измениться.
- Да, ты прав, - сказал генерал, глядя на своего агента почти с отеческой нежностью.
Он быстро связался по телефону с одним из своих подчиненных и отдал распоряжение, чтобы тот тотчас после звонка Софье Сигизмундовне Баратынской перезвонил на его номер. Потом опустился в кресло и принялся тереть виски ладонями.
- Федор Филиппович, вам хорошо было бы сегодня выспаться, хотя бы часов пять-шесть.
- Я бы и рад, но думаю, спать не придется, слишком большие силы задействованы во всей этой операции. Я даже уверен, что против нас действует не только ЦРУ, возможно, они подключили и англичан, и французов, и немцев. Сейчас информация проверяется, но оживление всех спецслужб иностранных государств у нас в Москве, а также в России налицо. Мы делаем все, что в наших силах. На ноги поднято такое количество людей, что ты, Глеб, даже представить не можешь.
- Почему не могу? Представляю.
Генерал опять закурил.
- Вы много курите, - заметил Глеб.
- Голова трещит. Кофе и сигареты - только ими и спасаюсь. Как-никак третьи сутки без сна, это ты верно подметил.
Глеб посмотрел на часы - было без четырех минут девять.
Зазвонил телефон. Генерал взял трубку.
- Да…
- Хорошо, спасибо. Как наш подопечный?
- Работает, в такой поздний час? А, да, я же забыл, он фанатик, может работать двадцать четыре часа в сутки. Лаборатория пустая?
- Спасибо, полковник, я скоро буду в управлении.
Все встречи и совещания только по этому делу.
- Да-да, все остальные отменить. Скажите моим помощникам.
Генерал поднялся.
- Я, Глеб Петрович, сейчас буду в управлении, затем отправлюсь в НИИ. Но по телефону меня всегда найдешь. Если возникнут проблемы, вопросы, звони, я к твоим услугам.
- До утра звонить не стану, вам надо поспать хоть немного, Федор Филиппович, иначе…
- Ладно, Глеб, хватит, ты как моя жена, она тоже вечно твердит, что сон - это эликсир молодости, чем больше спишь, тем моложе выглядишь.
- А вы? - усмехнулся Глеб.
- Я ей отвечаю, по моему разумению, правильно: чем больше будешь спать, тем быстрее молодость уйдет и тем быстрее приблизишься к старости.
- Есть логика, генерал, в ваших словах. Но в словах вашей супруги, на мой взгляд, больше правды и больше мудрости, тем более, она заботится о вашем здоровье.
- Да ну вас всех к черту! - генерал Потапчук, может быть впервые за весь этот вечер, а может, и за последние трое суток рассмеялся.
- А вот смех, Федор Филиппович, точно продлевает и жизнь, и молодость!
- Все, иди, - сказал генерал, крепко пожимая Глебу руку, - иди с Богом, звони в любое время.
- Я же сказал, звонить до утра не стану.
Глеб спустился во двор, взглянул на окна квартиры - на узкую, толщиной в спичечный коробок щель. Между тяжелыми шторами бил яркий свет, и Глеб даже заметил, как на несколько секунд к окну подошел генерал.
«Да, выглядит Потапчук ни к черту», - покачал головой Глеб.
Не доверять Потапчуку у Слепого оснований не было, ведь тот, как правило, не вводил его в заблуждение. Иногда, правда, не говорил всего до конца, но только в тех случаях, когда речь шла о секретах, выходивших за рамки его компетенции… Уже сидя в машине, Сиверов подумал: если такие силы сцепились между собой, то будет много крови, многих недосчитаются и наши спецслужбы, и их.
Но это жизнь, без этой борьбы представить противостояние двух государств невозможно. Каждый надеется выиграть, каждый вкладывает в игру весь свой опыт, понимая, что выигравший получит очень много.
«И если этим делом занимаются люди из Совета безопасности, - размышлял Глеб, - то дело действительно очень и очень серьезное».

Глава 10

До Спасо-Андроникова монастыря, рядом с которым находился дом, где совершили покушение на доктора Кленова, было не очень далеко. И уже в половине десятого Глеб звонил в квартиру Баратынских.
- Добрый вечер, Софья Сигизмундовна, - произнес Глеб. - Вы, конечно, меня извините за столь позднее вторжение, но я хотел бы с вами поговорить. Вас предупредили, что я приеду?
- Конечно, конечно, я понимаю, дело серьезное…
Как-никак, человека убили.
- Да, случается. Меня зовут Федор.
- Извините, а по отчеству?
- Федор Молчанов, - повторил Глеб и улыбнулся своей обезоруживающей улыбкой. Отчества он обычно не называл: это располагало к непринужденному разговору, как бы приближая его к собеседнику.
Софья Сигизмундовна, впустив Глеба в квартиру, покосилась в нерешительности на дверь комнаты мужа:
«Та комната все-таки когда-то была гостиной, в ней следовало бы принять гостя, тем более, такого приятного мужчину».
Он обворожил пожилую женщину с первых слов.
Она постучала в дверь обручальным кольцом.
- Павел Павлович, у нас гость.
- А, да-да, иду, - в двери появился пожилой мужчина.
Он, как и жена, был одет подобающим образом. Рубашка, отутюженные брюки, широкие подтяжки, а на ногах не стоптанные комнатные тапки, а начищенные туфли. Софья Сигизмундовна даже удивилась: давно она не видела мужа таким разодетым. В руках Павел Павлович Баратынский держал книгу. Он походил на литературного критика, которого застали врасплох, оторвав от работы.
- Павел Павлович, - подавая руку, произнес хозяин квартиры.
- Федор Молчанов, - представился Глеб.
- Этой мой муж, - немного странным голосом, словно бы не веря в то, что говорит, произнесла Софья Сигизмундовна. - Павел, может, мы сядем в твоей комнате?
- Пожалуйста.
Софью Сигизмундовну ждал еще один сюрприз: хотя полковник позвонил им всего лишь полчаса тому назад, комната была убрана, все вещи стояли на своих местах. О том, что окно грязное, знала только хозяйка: темно-зеленые шторы были плотно задернуты.
- Проходите, присаживайтесь, вот здесь вам будет удобно.
Глебу предложили сесть за квадратным столом у окна. На столе стояла ваза с выгравированной дарственной надписью. Как Глеб успел прочесть, вазу подарили хозяину квартиры по случаю ухода на пенсию.
- Так что вас интересует?..
Сиверов на несколько мгновений задумался, прикидывая, с чего бы начать разговор с хозяином квартиры.
В беседах он предпочитал экспромты.
- А знаете что, Софья Сигизмундовна и Павел Павлович, расскажите мне лучше все по порядку.
- О чем?
- Да о том вечере, когда вы стали свидетелями убийства человека в вашем подъезде.
- А что здесь рассказывать? - Софья Сигизмундовна улыбнулась: ей было приятно побеседовать с таким обаятельным мужчиной, и даже тема разговора не могла сломить се настроение. - Я вышла на лестницу, у нас телефон испортился, хотела позвонить от соседей…
- От Кленова, что ли?
- Нет, этажом ниже, там наша хорошая знакомая живет. Мы вообще с Павлом Павловичем живем в этом доме уже тридцать лет, всех знаем, поэтому, если что, у нас в подъезде можно без церемоний - одолжить картошки, хлеба, если не успел купить… А если заболел, соседи таблетками могут выручить. В общем, здесь все друг друга знают. За последние пять лет никто из жильцов в нашем подъезде не поменялся, правда, молодые уехали, остались вот такие пенсионеры, как мы с Павлом Павловичем.
- Ты тут рассказывай, Софья, - вмешался Павел Павлович понимая, что к щебетанию жены ему добавить нечего, - а я пойду поставлю чайку.
- Да, да, Павел, будь так любезен, - немного суетливо согласилась Софья Сигизмундовна.
Павел Павлович поднялся, положил книгу на полку и направился в кухню. Послышался шум воды, звяканье чайника о плиту. Павел Павлович понял, что у них в доме не найти трех ходовых одинаковых чашек, чтобы подать чай по-пристойному. Вот разве что достать большой сервиз, которым пользовались, может быть, раза два: когда переехали в эту квартиру и когда он уходил на пенсию.
«Ладно, чайник закипит, а там посмотрю. Не стоит все-таки заходить в комнату к Софье без ее ведома, тем более, доставать сервиз, который, как мы договорились, принадлежит ей».
От этой мысли Павел Павлович почувствовал, как вновь закипает в нем злость на жену; даже ее голос, доносившийся из комнаты, показался ему каким-то неискренним и противным. Она рассказывала о дне, когда в их подъезде застрелили человека, ни словом не обмолвившись о ссоре, как будто начисто о ней забыла, хотя Павлу Павловичу тот день запомнился именно руганью с женой. Такой бурной ссоры между ними не случалось давно. Обычно в таких случаях Павел Павлович начинал вспоминать о Софье Сигизмундовне все самое неприятное, словно специально подзуживал себя, разжигая ненависть.
«В комнате у себя я прибрался, чистота, ни пылинки на полке, ни волоска на полу. А она чем занималась? Знала, человек чужой придет… В коридоре пол вытерла, а вот на кухне постоишь минуту на месте - к линолеуму прилипнешь. Вот так грязь по квартире и разносится. А в туалет и зайти, наверное, страшно».
Хоть ему и не надо было наведываться в туалет, но он заспешил туда, чтобы предупредить позор, приоткрыл дверь и заглянул внутрь. Туалет, против его ожиданий, оказался чист, сиял, словно его сбрызнули лаком. Но и тут Павел Павлович нашел к чему придраться: вместо туалетной бумаги лежали криво порезанные ножницами белые листы.
«Мой запас, на котором я печатаю! Не могла сама купить!»
На кухне уже начинал посвистывать чайник, и Павел Павлович взялся за заварник. Общей заварки у них в доме не водилось, и Баратынский стал размышлять, засыпать свою заварку или сэкономить, разорить жену.
Но прежде, чем засыпать, следовало избавиться от старой заварки, которой накопилось в чайнике на два пальца. Выливать в умывальник - можно забить канализацию, потом возись, прочищай. Работы по дому Баратынский не любил, считал себя выше этих низменных материй. Он открыл шкафчик под мойкой и увидел, что ведро с мусором полным-полно, примостить что-то сверху уже невозможно.
"Вот же, с тех пор, как мы поругались, она не удосужилась даже ведро вынести, хотя ее мусора там больше, чем моего. Моя жизнь почти безотходна, а она вроде бы ни черта и не покупает, а вечно полное ведро всякой гадости! Пакеты, крышки какие-то, флаконы…
Ничего, гость уйдет, я ей все выскажу! - и он точно вспомнил, что прошлый раз ведро выносил сам. - Значит, теперь ее очередь".
Мусорное ведро было единственным не поделенным между супругами имуществом. И теперь уже не сомневаясь, Павел Павлович засыпал в чайник заварку жены, причем так щедро, как никогда не засыпал для себя.
Все это время Софья Сигизмундовна тараторила без умолку. Глеб Сиверов узнал много интересного о соседях, хотя толку пока было мало. Ничего, за что можно было бы зацепиться, он так и не услышал. Но Сиверов особо не перебивал словоохотливую женщину, он лишь старательно фильтровал то, что она ему рассказывала, понимая, что обязательно где-нибудь да проскочит зерно информации. Глеб даже придумал для себя сравнение:
"Я словно кит, фильтрующий планктон. Пусть пройдут тонны воды, но хоть что-то же останется!
Я сейчас как решето в руках золотоискателя: мою, мою, бросаю, высыпаю и все жду, пока блеснет крупинка золота. А ну как порода пустая?"

Предыдущая страница 15 Следующая страница


Оружие для Слепого 16

- ., и вот я открыла дверь. Смотрю, а Виктор Павлович лежит. Сперва хотела назад вернуться, подумала, пьян, наверное. У мужчин же, вы знаете, это бывает… - Софья Сигизмундовна прикусила язык, вспомнив, что перед ней тоже мужчина. - А потом вспомнила, никогда за Кленовым такого не водилось. А вдруг сердце? Знаете, Федор, за все время, что мы здесь живем, я его ни разу выпивши не видела, ни в молодости, ни теперь…
Глеб в уме прикинул:
«Если они живут здесь тридцать лет, то действительно знали доктора Кленова совсем молодым…»
- .. Бросилась вниз. Тут как увидела, глаза одного нет, дырка в голове, кровь, очки вдребезги… Я в крик, мужа звать. И знаете, самое странное, я кричу, а в подъезде тишина, хоть бы одна дверь открылась. Только внизу хлопнуло, там у нас замок кодовый. Может, кто был в подъезде, да услышал мой крик и убежал.
Вот ведь какие люди, помочь боятся! А муж говорит, это и был убийца, скорее всего.
- Да, я так думаю, - подтвердил Павел Павлович - он как раз вернулся из кухни и стоял, прислонясь к дверному косяку и глядя в глаза гостю.
- А шаги вы хоть слышали?
- Шаги? - задумалась Софья Сигизмундовна.
- Ну как же, вы открыли дверь, вышли на площадку и если кто-то спускался к выходу, то должны были слышать его шаги. Подъезд у вас старый, гулкий…
Софья Сигизмундовна сидела, зажмурив глаза, пытаясь припомнить, слышала она что-нибудь или нет.
Вспомнила абсолютно точно, в подъезде царила полная тишина.
- Нет, шагов я не слышала. - И тут она прикрыла рот рукой. - Так значит, это и впрямь убийца у двери стоял?
- Может быть.
Ничего такого, за что можно было бы зацепиться, не прозвучало. Но женщина уже разговорилась, в деталях вспомнила тот злополучный день, жила в нем, раз могла мысленно вернуться туда и вспомнить то, на что тогда не обратила внимания.
«Самое время», - решил Глеб - он всегда чувствовал, когда следует задать вопрос, который тебя интересует, так, чтобы вопрос этот показался собеседнику пустяковым: только тогда он ответит на него честно, легко вспомнит как и что было.
- Телефончик, как я понимаю, вам починили?
- Да, на следующий день, - оживилась Баратынская. - Мне повезло. Муж-то мой, какой из него мастер, просто скрутил провода. Хрипело там в трубке, трещало, куда-нибудь дозвониться - невозможно. А назавтра иду я из магазина, а тут он с чемоданчиком, словно сам Бог мне его послал.
- Где же вы его встретили, на крыльце или в подъезде?
- На крыльце. Сразу поняла, что телефонный мастер, провода разноцветные из чемоданчика торчат, спецовка… Хотя даже не чемоданчик, а ящик с двумя ручками, самодельный, железный.
- Наблюдательная вы, Софья Сигизмундовна.
- Ой, знаете, раньше я любую мелочь запоминала.
Теперь уже не то, хотя на склероз не жалуюсь.
- А этот мастер молодой был?
- Молодой, - понятие «молодой» в устах Софьи Сигизмундовны могло колебаться от двадцати до пятидесяти. - Я думаю, немного моложе вас, но повыше, в плечах пошире. На спортсмена похож, а может, и есть спортсмен. Волосы у него еще такие светлые, чуть-чуть вьющиеся. У моего мужа такие в молодости были, - Баратынская говорила о Павле Павловиче так, будто его сейчас не было вместе с ними.
После упоминания цвета волос, Глеб машинально глянул на Баратынского, но тот был лыс как колено.
Хозяин улыбнулся, провел ладонью по голове, словно приглаживал несуществующие волосы.
- Знаете ли, молодой человек, возраст - дело такое… Одно исчезает, другое появляется. Вот видите, - и он хлопнул ладонью по довольно внушительному брюшку, - кудри пропали, а живот вырос. До тридцати лет я весил шестьдесят три килограмма, теперь же, говорить стыдно, - девяносто три тяну.
- Такой приятный молодой человек… Обычно монтеры неразговорчивые, поздороваешься, и то тебе не ответит, а тут сразу помочь согласился…
Глеб усмехнулся. Он уже понял, что Софья Сигизмундовна из той породы женщин, которым вопросы задавать не нужно, только слушай, и они все выболтают. Главное - иметь время на это.
- Пришел, починил.
- Вы ему инструменты какие-нибудь давали?
- Зачем? У него все с собой было.
«Если бы дали хоть отвертку, на ней могли бы остаться отпечатки пальцев, - с досадой подумал Сиверов. - Но в этом доме к инструментам, наверное, годами не прикасаются».
- Можно посмотреть его работу?
- Пожалуйста.
Сиверова провели в прихожую, постелили газету на пол, когда он стал на одно колено, чтобы получше рассмотреть разъем.
Павел Павлович с недобрым смешком поинтересовался:
- Что, микрофон, ищете?
Глеб не ответил. Он внимательно осмотрел разъем.
Тот был тщательно протерт.
- Он очень аккуратный был, сделал и протер тряпочкой, а потом пошел руки мыть.
«Вот же черт!» - думал Глеб.
- Чай совсем остынет! - вмешался хозяин.
- А… - вспомнила Софья Сигизмундовна, но Павел Павлович уже не стал слушать, что она говорит, пошел на кухню.
- Вы что-то вспомнили? - поспешно спросил Сиверов.
- Я ему еще чаю хотела предложить, уже поставила, закипятила, даже заварила, хотела печеньем угостить.
«Твикса», правда, как в рекламе, у меня не водится, но заварка хорошая, индийская, - Софья Сигизмундовна втянула носом воздух и по запаху поняла, что муж воспользовался ее запасами.
Но вечер был хорош, собеседник внимательно ее слушал, а такое случается не часто… Обычно люди не умеют слушать, а тут мало того, что слушали, да еще и восхищались ее памятью, наблюдательностью.
- Так вот, от чая он отказался, даже к чашке не притронулся.
«Еще бы, - подумал Глеб, - что он - дурак, оставлять отпечатки пальцев, не станешь же работать в квартире в перчатках?»
- А вот воды попросил кипяченой, - продолжала Софья Сигизмундовна. - У нас всегда в холодильнике стоит кувшин с кипяченой водой. Я ему налила с полстакана, он таблетки запил.
Глеб насторожился, но виду не подал: он боялся спугнуть удачу, которая шла в руки.
- А какие, не помните? - как бы между прочим спросил он.
- Как же, прекрасно помню. Он коробку при мне из кармана доставал, а в ней пластмассовая бутылочка с надписью «Де-Нол». Очень эффективное, говорят, лекарство, импортное, нам, пенсионерам, такое не по карману. Мой Павел Павлович «Гистаком» обходится, когда прижмет. Там еще две последние таблетки оставались… Вроде бы боль его мучила. Надо же, молодой совсем… Он стульчик попросил, чтобы в коридоре на него присесть, когда разъем ремонтировал, наверное, неудобно было сидеть на корточках.
- А что у него болело, как вам кажется?
- Да язва у него, скорее всего, или гастрит. Потому и от чая с печеньем отказался. Может, потому и не пьет.
- А в чего вы взяли, что он не пьет?
- По человеку сразу видно, пьющий или нет, у меня на это глаз наметанный.
Глебу хотелось спросить, как выглядит он сам и к какой категории мужчин она отнесет его. Но, судя по тому, как мило эта женщина с ним разговаривала, Сиверова она отнесла к мужчинам положительным.
- От него не перегаром, а одеколоном хорошим пахло, я даже не знаю, каким. В наши времена таких не было, - Баратынская говорила так, словно бы ее и Павла Павловича времена уже иссякли, сойдя на нет.
Понемногу картина начала проясняться. Ниточка оказалась не настолько гнилой, как показалось генералу Потапчуку.
- А вы могли бы узнать этого мужчину, покажи я его фотографию?
- Без сомнения. Непременно. Я даже видела его и улыбающимся, и с гримасой боли на лице.
Глеб пожалел, что не обладает талантом художника. Ведь можно было бы сейчас со слов разговорчивой, словоохотливой Софьи Сигизмундовны нарисовать портрет, а это было бы уже кое-что, от чего можно было бы плясать, особенно зная о болезни подозреваемого.
- А еще какие-нибудь приметы были - шрамы, родинки, татуировка? Может, на руке не хватало пальцев, может, перстень какой-нибудь или браслет?
Софья Сигизмундовна напряглась, прикрыла глаза, ее губы шевелились. Помолчав с минуту, она убежденно произнесла:
- Как сейчас его перед собой вижу. Жаль, вы в мозг мой заглянуть не можете и сфотографировать.
Никаких особых примет: нос нормальный, губы нормальные, все при нем. Цвет лица не очень хороший, какой-то бледный, землистый. Но это, скорее всего, связано с язвой. И мешки под глазами, но не такие, как у пьяни, а как у не очень здорового человека. Хотя, с другой стороны, я вот думаю, вроде мужчина молодой, крепкий, и как это его угораздило язву заработать?
Наверное, не женат, питается нерегулярно, ест что-нибудь соленое, острое, и нервы… Все болезни от нервов.
Вот и у меня печень пошаливает, как только с Павлом Павловичем повздорю, голова болит, только таблетками и спасаюсь.
- Понятно, - разговор опять вернулся к таблеткам. Глеб словно бы чувствовал, что это единственная конкретная деталь, которая к чему-то может привести. - Софья Сигизмундовна, так вы говорите, «Де-Нол»?
- Ну да, конечно. Я же не могла ошибиться, я же видела коробочку, видела, как он вытряхивал последние таблетки…
- Ас чего вы взяли, что они последние?
- Как это с чего взяла? Больше в бутылочке ничего не было. Не стал бы он ее с таблетками выбрасывать.
- Как выбрасывать? - Глеб насторожился, словно рыболов, увидевший, как поплавок на водной глади дрогнул, медленно пополз в сторону и вот-вот утонет…
- Он ее в мусорное ведро выбросил.
Глеб тут же посчитал - все это было позавчера.
- А мусор вы выносили?
Софья Сигизмундовна замялась, вспомнив, что она еще вчера должна была вынести мусорное ведро.
«Может быть, пока я сидела в своей комнате, муж вынес?»
- Погодите, погодите…
И она быстро засеменила, постукивая каблучками по давно не циклеванному паркету в кухню, вернулась и радостно сообщила:
- Ведро полно мусора. Так что вы, Федор, можете убедиться, что я правильно запомнила название лекарства.
Глеб вскочил, как подброшенный пружиной:
- Покажите. Только извините, Софья Сигизмундовна, я буду все делать сам.
Ведро, полное мусора, было извлечено из шкафчика. Тут же, на кухне, расстелили несколько газет. Глеб аккуратно вытряхнул содержимое ведра. Он знал: ничто так красноречиво не может рассказать о человеке, как мусор, хотя на первый взгляд это всего лишь отходы человеческой деятельности. Да, мусор говорил о многом, по нему несложно было догадаться, что в этом доме больших денег нет, что супруги не ладят, что на всем экономят. И если, например, целлофановый пакет оказывается в ведре, то это значит, что им уже пользоваться невозможно, что он наверняка дырявый.
Глеб перебирал мусор. Наконец он добрался до искомого - примятая картонная коробочка с названием «Де-Нол», написанным черным шрифтом.
- Вот она.
Он аккуратно, двумя пальцами за уголки взял коробочку, подковырнул ногтем крышечку. Внутри лежал пластмассовый пузырек.
«Вот на этом пузырьке могут быть отпечатки, должны быть! И если удача на моей стороне, если она мне не изменила…»
Он попросил чистый конверт. Потом еще минут пятнадцать Глеб и хозяева квартиры пили чай, оживленно и мило беседуя.
Наконец Глеб распрощался, договорившись с хозяйкой, что, возможно, завтра он их еще раз навестит, естественно, предварительно позвонив, и они вместе с Софьей Сигизмундовной попытаются составить портрет этого лже-монтера.
Когда Глеб вышел на улицу, Софья Сигизмундовна вдруг задумалась и даже глаза зажмурила, пытаясь вспомнить лицо гостя. Как ни странно, она помнила голос, интонацию, помнила даже руки с чуткими пальцами, а вот лицо словно смазалось - будто находилось под вуалью.
«Странно… Со мной никогда такого не бывало. Как забвение нашло».
- Павел, Павел! - обратилась она к мужу, который складывал мусор в ведро и незлобно бранился, понимая, что иногда и от невыброшенного мусора случается польза. - Ты помнишь лицо этого человека?
- Какого?
- Федора Молчанова.
- Конечно.
- Опиши.
- Ты что, Софья, за дурака меня считаешь?
- Какого цвета у него глаза?
- Глаза? Да наверное, такого же, как и у меня, - произнес Павел Павлович и тут же засомневался. Он не мог с полной определенностью ответить, какого цвета глаза у гостя, хотя смотрел в них не меньше десяти раз. - Странно… - сказал Павел Павлович. - Не дури ты мне голову. Софа, я пойду вынесу мусор.
- Я сама вынесу, моя очередь.
- Ладно уж, я твоей заваркой воспользовался, - признался Павел Павлович.
- А я-то думаю, почему чай такой вкусный? - усмехнулась жена. - Ты же ведь дешевую покупаешь, а я, в отличие от тебя, на заварку денег не жалею, поэтому и перед гостями не стыдно. Он хвалил чай.
- Он хвалил не поэтому.
- А почему?
- Знаешь, Софа, один еврейский анекдот?
- Какой? Вечно ты со своими анекдотами… - буркнула Софья Сигизмундовна, хотя муж уже года три никаких анекдотов ей не рассказывал.
- Евреи, заварки не жалейте, и тогда чай будет вкусный.
Софья Сигизмундовна рассмеялась, вспомнив, что этот анекдот в свое время она же мужу и рассказала.
- Тебе хорошо так говорить, ты же не свою заварку засыпал.
- А в анекдоте, Софа, ничего не сказано о том, чью заварку не надо жалеть.
И муж с женой рассмеялись. Ссориться им уже не хотелось.
А Глеб, не заводя двигатель, набирал номер Потапчука. Тот ответил не сразу, наверное, телефон находился не под рукой. Наконец Глеб услышал голос генерала, все такой же усталый и безрадостный.
- Это я, Федор Филиппович. Хоть и обещал до утра не беспокоить вас, но дело спешное, - Что стряслось?
- Да ничего, слава Богу, не стряслось. Ниточка-то не гнилой оказалась, правда, боюсь сглазить.
- Какая ниточка?
- Та самая, которую вы мне подсунули. Я только что говорил с Баратынскими.
- Что они? - бесцветно осведомился генерал.
- Короче, Федор Филиппович, у меня есть бутылочка.
- Бутылочка? Пить я не хочу, даже с тобой.
Если бы Глеб видел, как грустно генерал улыбнулся, он не стал бы его томить. Это была их обычная манера - немножко друг друга интриговать, подзуживать, иногда иронизировать. И если генерал подшучивал над Глебом по-отечески, то Глеб над Потапчуком подтрунивал как сын, давно выросший, но прикидывающийся ребенком, над любящим отцом.
- И что в бутылочке?
- Ровным счетом ничего - воздух трехдневной давности.
- И ты что, хочешь, чтобы я по запаху этого воздуха тебе что-то сказал?
- Нет, не хочу. Но я полагаю, что на бутылочке, в которой хранились таблетки, остались пальчики того самого монтера, ибо она была у него в руках, прежде чем попасть в мусорное ведро в квартире Баратынских.
- Ну, ты даешь! Как же это мои спецы прошляпили?
- Они, наверное, не любят женщин и не умеют с ними разговаривать. Женщин не допрашивать надо, а просто слушать, и тогда они тебе расскажут все - и о своих родителях, и о соседях, и о том, что делается с сердцем, и о том, какие бури бушуют у них в душе…
- Хватит лирики. Ты сейчас где?
- Возле Андроникова.
- Ага.., давай встретимся сейчас же. Ты мне отдашь бутылочку, а я се передам криминалистам.

Предыдущая страница 16 Следующая страница


17 Андрей Воронин

И утром, если там что-то есть, у меня будет информация.
- Вот это дело. Другого ответа я и не предполагал услышать.
- Если будет еще что-нибудь - звони.
- Нет, теперь уж до утра звонить не буду.
Через сорок минут генерал Потапчук лично принес пузырек от «Де-Нола» в лабораторию ФСБ, где дежурили несколько криминалистов. Им было приказано как можно скорее обработать находку. Генерал дождался, пока ему не сообщили:
- Да, на этой бутылочке есть один достаточно хороший отпечаток указательного пальца и два фрагментарных, смазанных. Но возможно, удастся на компьютере восстановить и их.
Это было, конечно, не много, но получше, чем ничего.
А Глеб Сиверов, пока криминалисты колдовали с отпечатками, сидел у себя в мансарде в старом арбатском доме и рассуждал, как должен вести себя человек, у которого, по меньшей мере, запущенная язва. Естественно, все еще предстояло уточнить, поговорить с медиками по поводу таблеток и о предполагаемом потребителе этих лекарств.
Но скорее всего, язва запущена до крайней степени, если человек, не выдержав, принял таблетки на глазах у свидетелей, а затем - что можно сделать, только лишь когда боль помрачит разум, - выбросил пузырек в мусорное ведро, даже не подумав, что на нем, возможно, остались отпечатки и что по названию препарата тоже можно вести поиск, медленно сужая кольцо.
Такой поиск, конечно, дело долгое, и в нем должно участвовать большое количество людей. Естественно, можно озадачить ФСБ, Потапчук поднимет на ноги всех своих бойцов, оперативники начнут рыскать у регистратур поликлиник, по больницам и госпиталям.
Но таким способом можно спугнуть того, кого ищешь, и тогда он уйдет.
"А что, если, - вдруг мелькнула мысль, - этот больной уедет лечиться за границу? Тогда пиши пропало. Ладно, дождемся утра, как говорится, утро вечера мудренее. Возможно, криминалисты скажут свое слово. Шансов, конечно, немного, заказчиком является спецслужба, а там не идиоты, и абы кого нанимать не будут, не станут обращаться к криминальному миру.
Но обнадеживает то, что, скорее всего, человек, приходивший под видом связиста к Баратынским, просто-напросто контролер, мелкая сошка, которой поручили проверить, убит Кленов или нет и видел ли кто-нибудь убийцу. С одной стороны, мелкая сошка - это мало. Но если это контролер, то он должен был получить от кого-то приказ пойти в этот дом, а потом и доложить о результатах проверки. А такие сведения передаются не последним людям, максимум, существует одно или два передаточных звена. Итак, если его найти, если он еще жив, потому что, если работали действительно профессионалы, его может уже и не быть… На след убийцы майора Грязнова он, конечно, не наведет, а вот нащупать через него заказчика можно попытаться… Можно… И что же это даст?.."
Мозг Глеба напряженно работал. Он понял, что вести дальнейшие рассуждения ему будет легче, если он воспользуется своим излюбленным приемом: поставит себя на место преступника, на место контролера, приходившего в квартиру Баратынских.., или представит себя на месте майора Грязнова. Только тогда, только таким способом можно нарисовать, вообразить более-менее соответствующую действительности картину. Но лучше всего не специально воображать себя на месте подозреваемых, на месте тех, кого ты хочешь поймать, а довериться подсознанию и дать ему волю, слушая музыку.
Этот метод был давно проверен и не раз оправдал себя. Поэтому Глеб поднялся с кресла, поставил перед собой чашку крепко заваренного кофе и включил музыкальный центр. Движения его были неспешны, обстоятельны, как всегда. Он, естественно, поставил Вагнера, и не новые записи, которые могли восхитить исполнительским мастерством музыкантов, свежими интерпретациями, неожиданными поворотами и находками, а старую, привычную запись, слышанную им десятки раз, ту, где все знакомо до последней ноты, безукоризненно чистую в исполнительском отношении. Именно ту интерпретацию, ту редакцию, которая его, как тонкого ценителя, устраивала на все сто процентов. И он знал: сейчас его уже ничего не отвлечет, его внимание будет сосредоточено. Он весь без остатка будет поглощен музыкой и, как губка, начнет вбирать ее в себя. Он перестанет думать о майоре Грязнове, застреленном в подъезде, не будет думать о Викторе Павловиче Кленове, о семье Баратынских, о высоком мужчине со светлыми волосами, ходившем под видом монтера, он даже перестанет думать о себе. Он будет слушать музыку, впитывать звуки, а его подсознание сделает свое дело. И возможно, не успеет закончится компакт, как он получит ответы на все мучившие его вопросы.
Зазвучал первый перебор арфы. Глеб опустился в кресло, взял чашку с кофе, закрыл глаза. Чего-то не хватало для того, чтобы сосредоточиться, и он понял - сигареты. Ее можно даже не курить, главное, взять в пальцы и зажечь. Пусть она горит, пусть превращается в пепел, источая аромат. Пусть этот пепел все время держит его в напряжении, грозя осыпаться.
Это подстегнет его подсознание, заставит работать как можно быстрее, на предельной скорости.
Он словно бы включит внутренний секундомер, и стрелка быстро побежит, отсекая секунды прожитой жизни. И настоящего у него уже не останется - только прошлое и будущее. Он как бы выпадет из времени, вознесется над ним и с той высоты, возможно, увидит всю панораму. Такое уже случалось и не один раз.
Глеб взял сигарету, размял ее в пальцах и, почти незатягиваясь, прикурил. А затем, откинувшись на спинку кресла, втянул запах дыма. Ему показалось, что музыка становится громче, что стены исчезают, исчезает все, и уже непонятно, где верх, а где низ, где враги, где друзья, все становится ничтожно маленьким, почти никчемным, существует только огромный поток жизни, бесконечный во всех направлениях. Но и он проносится мимо.
И единственная точка отсчета, с чего все начинается и чем кончается - это он сам, его воображение. При желании можно сжать мир до размеров этой точки, а можно и самому раствориться в этой бесконечности, исчезнуть вместе со звуками. И реальным останется лишь эхо, легкая вибрация в бесконечном пространстве.
Все пришло в гармонию. И даже если бы сейчас ожил телефон, его звонок прозвучал бы гармонично, слился бы с музыкой Вагнера, словно в оркестр добавили еще один инструмент.
«Вот только верхняя пуговица жмет», - Глеб сделал глоток уже не обжигающего кофе, поставил чашку на стол и расстегнул пуговицу, моментально вернувшись в реальный мир.
Музыка была музыкой, сигарета - сигаретой, а кофе - такой, как всегда. А Глеб был всего лишь человеком, одним из многих, которому не дано видеть сквозь стены, не дано предугадывать будущее. Но разобраться в настоящем и прошлом - его долг, он должен это сделать. Если он докопается до истины, то уже потом, опираясь на предположения и, возможно, на неопровержимые факты, сможет предугадать будущее, сможет предвидеть то, что произойдет через несколько дней или через несколько недель.
В Москве стояла глубокая ночь. Но наш мир устроен так, что если в одном месте светит луна, то в другом сияет солнце, где-то зима, а где-то лето.
«Удивительно, я ночью, а кто-то днем, но, получается, одновременно, думаем о Кленове. Мы с Потапчуком пытаемся его спасти, защитить всеми доступными способами, а кто-то хочет убить и придумывает для этого различные способы. А если бы мне предстояло убрать доктора Кленова, как бы поступил я? Кленова охраняют, даже неизвестно, где он сейчас живет, где спит, что ест, с кем пьет. К нему не подступиться, есть только сотрудники, но с ними он работает не первый год. Так что свежего человека ему не подсунешь, за этим следят строго».
И тут Глеб остановил поток своих мыслей, поняв, что начал не с того, с чего бы следовало.
"А согласился бы я убить Кленова? - и тут же возник следующий вопрос. - А сколько денег заплатят за убийство российского ученого? Сколько бы запросил ты, Глеб, - сам у себя спросил Сиверов, - какая бы сумма тебя устроила? - И тут же ответил:
- Никакая. Я не стал бы убивать ученого. А если бы тебе приказали?
А кто мне может приказать?
Вот и выходило, что поставить себя на место убийцы Глеб никак не мог. Но существовала лазейка.
«А что если бы мне представили Кленова как вора в законе или главаря преступного клана, казнокрада, кровожадного маньяка? Я бы его убил. Вполне могло случиться, что стрелявший в Кленова, а убивший майора Грязнова, не знал, кто его жертва. Ему просто заплатили за то, чтобы человека не стало, и убийца свое дело сделал… - мысли Сиверова опять вернулись на прежние круги. - Но заказчик-то знает, кто такой Кленов, и убийца-свидетель, даже дорогой профессионал, чисто убравший Кленова, ему будет мешать…»
Из этого напрашивалось предположение, что убийцу уже ликвидировали, и найти его не удастся.
«Остался только контролер, и если я сумею найти его, то выйду на заказчика», - заключил Слепой, допивая остывший кофе.

Глава 11

Пока человек жив, ему трудно поверить в неизбежность смерти. Умом он понимает: смерти не избежать, но что бы с ним не случалось, он подсознательно уверен: его смерть обойдет стороной. Пусть пройдет она очень близко, пусть даже ее дыхание, холодное и парализующее, коснется его лица, пусть свет померкнет, но даже умирая, человек продолжает верить, что мрак, опустившийся па него, рассеется, и он вновь увидит свет.
Да, все люди верят, смерть - это то, что случается с другими. Наверное, именно поэтому они так беспечны, именно поэтому рука курильщика тянется к сигарете, а любитель спиртного, уже не имея сил подняться из-за стола, вновь и вновь наполняет рюмку. И пьет с отвращением, будто хочет испытать свой организм на прочность. Каждый по-своему рискует жизнью. Кто-то - за праздничным столом, кто-то - уходя с альпинистским снаряжением в горы, кто-то - проносясь в автомобиле на красный сигнал светофора. Не зря же придуманы поговорки: «риск - благородное дело», «кто не рискует, не пьет шампанское»…
Самым распространенным риском, самой расхожей игрой со смертью является оттягивание визита к врачу.
Этим грешат практически все. Мало кто думает о том, что лечение - это одно из слагаемых со знаком плюс в формуле жизни, а не дни, вычеркнутые из бытия. Дела, отдых, встречи - всегда найдутся оправдания, чтобы не лечиться. И как бы ни было плохо, даже люди, знающие о существовании смерти не понаслышке, сами являющиеся ее посланцами, до поры до времени верят, что они бессмертны.
Да, вера в то, что мы смертны куда слабее веры в существование загробной жизни. Вот такой уж парадокс, кстати, объясняющий многие абсолютно безумные поступки.

* * *

Бывший спортсмен Николай Меньшов хоть и не был медиком, но прекрасно понимал, что творится сейчас в его организме. Он помнил рентгеновский снимок, который при нем месяц тому назад разглядывал врач. Николай Меньшов тогда все еще чувствовал на зубах комки мела, хоть уже дважды полоскал рот.
Раствор, который ему дали выпить прежде чем сделать снимок желудка, был отвратительным.
- Ну вот, видите, - говорил врач Меньшову так, словно разговор шел о ком-то третьем, - язва все увеличивается. Если бы она у вас была расположена на верхней части стенки желудка, я бы мог вас поздравить. Обострения наступали бы сезонно, лишь два раза в год, весной и осенью. Вы, наверное, даже не обращались бы ко мне, думали бы, обычный гастрит. А у вас язва в самом «неподходящем» месте, какое только можно придумать - в низу желудка, - к тому же, она намного увеличилась. Много, мало - это понятия относительные, - почему-то очень весело сообщил пациенту врач, - есть случаи, когда и доли миллиметра решают судьбу. Вот снимок, сделанный полгода назад.
А теперь судите сами.
Меньшов видел небольшую впадинку - белое пятно раствора, проглоченного им перед рентгеном.
- Стенки здорового желудка непроницаемы для соляной кислоты, которая составляет львиную долю желудочного сока, но, если оболочка повреждена, вы, дорогой мой, начинаете переваривать собственный желудок. Ваша язва постоянно находится в контакте с кислотой, еще немного, и она окончательно проест стенку желудка. Прободная язва - вот как это будет называться. И тогда самое большое, что я вам могу гарантировать, - шесть часов жизни. А случиться это может в любой момент.
Меньшов с усилием сглотнул загустевшую слюну, вновь неприятно скрипнул на зубах меловой раствор.
- Я могу повременить неделю, две?
- Мой вам совет - ложитесь на операцию немедленно.
- Я не могу сейчас.
- Дело ваше, - врач положил рентгеновские снимки в конверт. - Не люблю иметь дело с молодыми пациентами, они не дорожат жизнью. Другое дело - старики, для них жизнь - как деньги, которых осталось совсем мало.
«Да, время - деньги», - подумал тогда Меньшов и поднялся из неудобного кресла с холодными никелированными подлокотниками.
- Я вам обещаю, доктор, что через две недели лягу на операцию.
- Вы не мне обещайте, а себе.
С того дня прошло уже около месяца. И чем бы ни был занят Николай Меньшов, проклятая язва, пронзительной болью давала о себе знать.
«Еще один день, - решил Николай после встречи с Витаутасом Гидравичюсом в аэропорту. - Деньги в кармане, я могу ехать».
Но Меньшов был человеком осторожным. Хоть он и жил один, но гарантии, что в его доме никто не побывает в отсутствие хозяина, у него не было - пусть даже случайным визитером окажется не человек, подосланный заказчиком, не представитель правоохранительных органов, а случайный вор, забравшийся в квартиру, несмотря на двойные стальные двери, внутри которых, как уверял рекламный проспект фирмы по установке охранных систем, находится порошок, при нагревании выделяющий слезоточивый газ: тому, кто попробует резать дверь автогеном, не поздоровится.
Меньшов жил в квартире, принадлежавшей его двоюродному брату. А брат с семьей жил в его квартире, подальше от Центра, зато более просторной - двухкомнатной. О роде занятий Николая в квартире говорило немногое, но и это немногое предстояло надежно упаковать и не менее надежно спрятать.
Меньшов аккуратно закрыл дверь и присел на диван, прислушиваясь к своему организму. Боль на время отпустила. Привести в порядок однокомнатную квартиру - дело недолгое, да все руки не доходили. На ковре, прибитом к стене, висело несколько спортивных медалей - память о прежней жизни Николая, когда он занимал призовые места в соревнованиях по многоборью. Сегодня ему казалось, что позолота потускнела, а ленточки на медалях выцвели.
Рядом с медалями были приколоты фотографии; все они касались прошлой жизни Николая Меньшова - спортивной. Снимки были разные - черно-белые, цветные, большие и маленькие, но на всех без исключения лица людей светились неподдельной радостью.
И немудрено: объектив фотоаппарата запечатлел памятные для них моменты - победы в соревнованиях.
На каждом снимке присутствовал и Николай Меньшов. Ниже второй ступеньки пьедестала он не опускался, золотые и серебряные медали, висевшие на поблекших лентах рядом, сияли на снимках новизной.
Меньшов усмехнулся - но как не похожа была его сегодняшняя улыбка на улыбку с тех фотографий. Он вытаскивал булавки, складывал снимки, некоторые подолгу разглядывал.
Наконец на стене остался только один. На переднем плане расположилась шеренга из десяти спортсменов, ставших обладателями золотых медалей. На приземистом здании атлетического манежа, видневшемся в левом углу фотографии на заднем плане, можно было разглядеть транспарант: «Привет участникам спартакиады народов СССР!»
Меньшов собрал булавки в ладонь, взял в руки пожелтевший по краям фотоснимок, сел за стол. Он не отрываясь смотрел на лицо девушки, совсем еще девчонки. С глянцевой фотобумаги улыбалась Светлана Жильцова, получившая в тот год, больше десяти лет назад, золотую медаль за победу в соревнованиях по стендовой стрельбе. Она стояла в самой середине шеренги, и Меньшов не мог выдержать ее ясного взгляда, пришедшего из прошлого. Ему вспомнился день окончания соревнований, вспомнилось, как в честь призеров устроили банкет, а потом все вместе вышли сфотографироваться на улицу.
Губы Николая зло сжались, он взял в руки ножницы и вырезал из середины снимка узкую полоску, на которой осталась стоять одна Светлана Жильцова. На кухне он зажег газ пьезоэлектрической зажигалкой и подержав в пальцах тонкую полоску фотобумаги, поднес ее к пламени. Глянец фотографии запузырился, вспыхнул огонь, вскарабкался к самым пальцам. Николай бросил пепел в кухонную раковину и на полный напор включил горячую воду, та закружилась в водовороте, не успевая уходить в слив. Некоторое время сухой пепел еще кружился, а затем попал под струю, моментально рассыпавшись. Меньшов закрыл кран, и вода, всхлипнув, исчезла.
Николай выбросил булавки, сполоснул руки и вернулся в комнату. Разноформатные снимки он положил в большой почтовый конверт и бросил в кожаную спортивную сумку.
- Ну вот и все, - грустно улыбнулся он, - тебя нет, Светлана, и никогда не было.
Квартира была обставлена старой, семидесятых годов мебелью. Стенка, раскладной стол, мягкий уголок - типичные показатели благосостояния советских времен. Кипа старых газет громоздилась на одном конце журнального столика, другой оставался свободен.
Тут Николай обычно ставил посуду, когда ужинал, одновременно смотря телевизор.
О том, что сейчас на дворе конец девяностых годов, говорили в обстановке квартиры только небольшой телевизор «Sony» да примостившийся рядом с ним на тумбочке пишущий видеоплеер. Беспорядок Меньшова вполне устраивал. Он временами не мог вспомнить, куда положил коробку с новыми ботинками, куда подевалась свежая газета. Придя домой, иногда по забывчивости оставлял пакет с продуктами в платяном шкафу и потом обнаруживал его только через день или два. Но где лежат орудия его промысла, он знал всегда. Вещи, которые могли стоить ему свободы, если их обнаружит милиция, на виду не валялись.
Николай зашел в совмещенный санузел и встал на край ванны. Потолок здесь был подвесной, пластиковый, с вмонтированными в него влагонепроницаемыми светильниками. Он стал на край ванны и осторожно приподнял одну из панелей, у которой рубанком был почти до конца снят выступ, связывающий ее с соседней. Раздался легкий щелчок, панель отошла в сторону. Меньшов за ручку вытащил не очень тяжелую кожаную сумку-кофр - с такими обычно ходят фотографы. Но не фотоаппараты и не сменные объективы покоились в ней.
В отделениях, предназначенных для фототехники, вместилось несколько пистолетов, глушители к ним, мощный оптический прицел и прибор ночного видения, а так же любимое оружие Меньшова - несколько новых, в упаковке, рояльных струн. Патроны к пистолетам хранились на кухне, в старом, выпотрошенном трехпрограммном приемнике-громкоговорителе «Маяк».
Все свое богатство, умещавшееся в фотографическом кофре, который с трудом закрывался, Меньшов перегрузил в дорожную сумку, затем собрал в квартире все бумаги, где значилась его фамилия - документы, несколько гостиничных счетов, квитанции из мастерской. Снял со стены медали, упаковал каждую в бумажный конверт и тоже положил в сумку, с которой обычно покидал дом, уезжая на несколько дней.
Конечно, уничтожить все следы своего пребывания в квартире было невозможно. Как ни протирай, всегда останутся отпечатки пальцев, как ни пылесось, непременно отыщется пара волосков, пара пятнышек крови.
Но он и не стремился на сто процентов замести следы - речь шла о том, чтобы случайному визитеру не стало понятно к кому он попал.
Билет на завтрашний поезд Москва - Санкт-Петербург уже лежал у Николая в кармане, и жизнь казалась ему серой, неинтересной, лишенной красок. В воздухе квартиры уже мерещился больничный запах.
«Не пить, не курить, острого нельзя, соленого нельзя и даже легкого спиртного - ни вина, ни пива. Никаких в жизни удовольствий. Вот разве что сон… Во сне можно и пить, и курить, и есть, что захочется».
В последние дни он не высыпался - нервы стали ни к черту; теперь же можно было позволить себе немного расслабиться. Да и врач советовал спать побольше: ведь когда Меньшов лежал на спине, кислота, скапливавшаяся в желудке, отходила от язвы.
Когда все дела, в том числе и кровавые, сделаны, когда деньги получены, то неразборчивого в средствах человека угрызения совести не мучат и спать не мешают. Меньшов решил вздремнуть. Еще в те времена, когда он был спортсменом, приучил себя засыпать в любое время, используя для этого старый проверенный способ: ложился, закрывал глаза и старался представить себе что-нибудь однообразное. Обычно это были волны, набегавшие на пляж.
Вот и сейчас, закрыв глаза, Николай увидел морской берег и водяные валы, накатывавшиеся на прибрежный песок. Постепенно звуки реального мира уходили от него, голову наполнял шум, пришедший к нему от воображаемого моря. Но человек не волен выбирать, что ему приснится, тут уж работает подсознание. И вместо того, чтобы заполучить во сне в руки пачку сигарет или бутылку вина, Меньшов, переместившийся из действительности в сон, просто шел по берегу вдоль кромки прибоя.
Ему страшно хотелось пить, на зубах скрежетал песок, который бросал ему в лицо резкий штормовой ветер. Песчинки хрустели так же, как комочки мелового раствора, напоминая о болезни.
Береговая линия была изрезанной: небольшой мыс, за ним бухточка, следом второй. Во сне боль отступила, словно ее и не было вовсе. Центр ощущений сместился к низу живота. К жажде и голоду добавилось еще одно желание - хотелось женщину, такую же недосягаемую на пустынном берегу, как и бутылка прохладного вина.
Но сон на то и сон, чтобы сбывалось несбыточное.
Меньшов миновал очередной мыс и увидел стройную, высокую женщину в белом балахоне, стоявшую на гладком, отполированном камне спиной к нему.
Она расправила руки, ветер трепал свободный балахон, и на нем то проявлялись формы женского тела, то материя надувалась пузырем. Женщина была совсем близко, по, как это обычно бывает во сне, ноги Меньшова приросли к земле, сделались неподъемными. Воздух сгустился так, что даже трудно было шевельнуть рукой.
Но Николай все равно шагнул к женщине, чувствуя, как желание охватывает его всего, до кончиков пальцев. Движения его становились все раскованнее, воздух казался уже не таким вязким, ноги свободнее сгибались в коленях.
Он обхватил женщину, попытался сорвать с нее балахон, но тот словно был зашит снизу. Николай путался в складках, ощущая под руками женское тело, но никак не мог добраться до самого вожделенного. А близости ему хотелось все больше и больше. И когда его рука скользнула вниз, он вдруг понял, что перед ним не женщина, а мужчина. Отвращение тут же накатило на него волной, такой же сильной, как только что переполнявшее его желание. Он разжал руки, и стоявшее перед ним существо повернулось к нему лицом.
И тут он увидел, что это Светлана Жильцова с тонкой раной на шее, уже почерневшей; с мертвенно-серого лица на него смотрели остановившиеся остекленевшие глаза. Николай почувствовал, что проваливается в песок, соскользнув с гладкого, отполированного волнами камня. Он закричал и тут же проснулся.
Произошло это как-то странно. Во сне он крепко зажмурился, а открыл глаза уже наяву. Холодный озноб пробежал по телу.
- Вот же, приснится… - прошептал Николай, тут же садясь в кровати.
Во рту было гадко, словно бы до этого он с полчаса сосал ржавую железяку. В сексуальном плане Меньшов был самым нормальным мужиком и никогда ни гомосексуальные связи, ни труположество его не привлекали. А сон случился на удивление богатым новыми ощущениями: даже сейчас, вернувшись к реальности, Николай помнил свои чувства, помнил так отчетливо, что казалось, будто во рту все еще хрустит мелкий песок, а руки ощущают шершавую ткань балахона.
Как всякий преступник, Меньшов был суеверен.
Такой сон не предвещал ему ничего хорошего, хотя объяснить его убийца не мог. Ему никогда раньше не снились жертвы собственных преступлений: ведь к убийству он относился как к работе и не испытывал никаких эмоций оттого, что отправил на тот свет очередную жертву.
И Николай потряс головой, отгоняя наваждение, и рассмеялся нервным смехом:
- Понял, понял к чему этот сон!
«Какой же я дурак! Вот уже две недели, как за делами у меня не было женщины. Залезть на бабу - вот удовольствие, которое мне еще доступно. Пока мне не сделали операцию, надо потрахаться от души, а то потом - швы… Завтра я уезжаю, а сегодня…» - Меньшов поставил телефон на колени и задумался.
Выбор был небогатый - встречался он лишь с одной женщиной, хотя иногда для разнообразия прибегал и к услугам представительниц древнейшей профессии.
В общем-то, идеальным вариантом для него сейчас было бы пригласить проститутку, но их Николай никогда не вызывал по телефону, всегда выбирал сам на улице, стараясь найти девушку, которую не пасли сутенеры. К чему давать наводку на свою квартиру? Да и нарваться можно: подсыплют тебе клофелина и обчистят. А деньги Меньшов всегда держал дома.
«Нет, придется звонить Кате», - решил Николай.
Этот вариант подходил ему. Еще не было случая, чтобы Катя отказала. Особой красотой эта двадцатипятилетняя особа не блистала, да и в постели была не слишком искусна, но ей Николай доверял. Жила она не одна, а с матерью и отлично понимала разницу между сексом и любовью. Секс - физиология, любовь - чувства. С Николаем ее связывал секс, поэтому они доставляли друг другу максимум удовольствия при минимуме взаимных претензий.
- Катю, пожалуйста, - бросил Меньшов в трубку, когда ему ответила мать его подруги. - Катя? Привет.
Встретиться сегодня не хочешь?
«Встретиться» Николай предлагал всегда у себя и только с одной целью, поэтому Катя ни о чем не спрашивая, коротко бросила:
- Можно. Когда?
- Приезжай прямо сейчас. Бери такси, я заплачу.
- Что-нибудь привезти?
- Себя, - хохотнул Николай и повесил трубку.
Разговор был таким же коротким, как и их обычные встречи.
«Да уж, сегодня надо постараться удовлетворить себя наперед», - подумал Меньшов.
К встрече он особенно не готовился - какое угощение, если у человека язва? Не молоко же вдвоем пить?
Он сразу же разложил диван, постелил свежую простыню, даже не стал заправлять одеяло в пододеяльник.
Когда занимаешься быстрым сексом, не мерзнешь, а разлеживаться после он не собирался. Катя была хороша еще и тем, что после близости всегда вспоминала о том, что у нее есть ребенок и спешила домой.
Сумку с оружием, документами и одеждой Николай убрал с глаз в платяной шкаф. О своем отъезде он решил подруге не говорить.
Такси вещь хорошая - если спешишь и денег не жалко. Через двадцать минут Меньшов уже открывал Кате дверь. Одета она была очень скромно, никакого намека па фривольность. Таких женщин мужчины на улице обычно не замечают. Никто и головы не повернет, когда она пройдет мимо: платок повязан так, что из-под него виден только овал лица, серый плащ, почти мужской по покрою - лишь маленькие вытачки, да застежка на левую сторону - скрадывает фигуру.
- Бледный ты какой-то, - вместо приветствия сказала Катя, раздеваясь.
Когда платок сполз на плечи, она тряхнула головой, попытавшись распушить недавно мытые, но довольно редкие волосы.
- Это я просто не выспался, - Меньшов принял плащ, повесил его на вешалку.
Катя присела на стул, сняла обувь, привычно открыла дверцу тумбочки и извлекла пару стоптанных тапочек. Зайдя в комнату, она улыбнулась:
- Ты и постель уже расстелил. Не посидим, что ли?
- Хочешь - посидим, - согласился Николай и отвернул край простыни, предлагая Кате садиться.
Его взгляд уже ощупывал женскую фигуру, широковатые бедра, довольно большую грудь, заметную даже под толстым свитером.
- Мы словно перед дальней дорогой, - сказала Катя, - сели на минутку и молчим. Дорога будет дальней или не очень?
- Как получится, - пожал плечами Меньшов и притянул ее к себе.
Руки, привыкшие нажимать на курок, затягивать рояльную струну на шее жертвы, не очень умело стащили с женщины свитер. Захрустела застежка-молния на юбке.
- Я сама, - Катя отстранила Николая.
Они раздевались, глядя друг на друга, словно каждый боялся оказаться голым раньше. Она сняла юбку, он джинсы. Катя снимала теплые колготки, а Меньшов в это время стягивал носки.
Наконец женщина осталась в одном белье, мужчина в трусах.
- Ложись.
- Ты же знаешь, я не люблю, когда на меня смотрят.
Они забрались вдвоем под простыню, холодную и, как казалось, немного влажную. Только после этого разделись окончательно. Катя аккуратно уложила белье на книгах на низко повешенной прикроватной полке, закрыла глаза. Николай положил руки ей на грудь.
- Ладони у тебя холодные, и ноги тоже. Словно ты с улицы пришел, а не я.

Предыдущая страница 17 Следующая страница


Оружие для Слепого 18

- Согреемся, согреемся, - приговаривал Николай, шаря ладонями по телу женщины.
Та понемногу возбуждалась. Напряглись и порозовели соски, подобралась грудь, а бедра, живот, наоборот, расслабились, сделались мягкими и податливыми.
Особым разнообразием их позы никогда не отличались: обычно он укладывал ее на спину и наваливался сверху. Так произошло и на этот раз.
Николай двигался размеренно, не слишком заботясь о том, чтобы и женщине доставить удовольствие.
Он считал, что баловать бабу нечего: если захочет, то сама поспешит вслед за ним, а не успеет - ее проблемы. Боль в животе постепенно усиливалась, но вскоре Меньшов, во власти сексуальных ощущений, перестал замечать ее.
- Погоди, погоди. - приговаривала женщина, поворачиваясь так, чтобы было удобнее. - Погоди, ты слишком быстро…
Но Меньшову было уже тяжело остановиться. Он схватил ее за руки, когда она пыталась отстранить его от себя, и прижал их к подушке. И тут одновременно боль и наслаждение пронзили его тело - он даже не сразу отличил одно от другого. Он замер, сильно навалившись на Катю, а та продолжала елозить под ним: до оргазма си оставалось совсем немного.
Но тут Николай застонал, но так, что Катя замерла.
В этом стоне не было ни грамма удовольствия, лишь боль и страдание.
- Что с тобой?
- Погоди… - Николай осторожно сполз в сторону и приложил ладони к животу - там словно разводили костер. В глазах потемнело.
Он сперва лежал, боясь пошевелиться, а затем уже не застонал, а завыл, перекатился на бок и прижал колени почти к самому подбородку. Боль от этого разлилась вширь, но стала не такой острой.
Наконец Катя сообразила: с ним что-то неладное. О болезни своего приятеля она помнила лишь вскользь.
- Что? Что с тобой? Тебе плохо?
- Сейчас.., сейчас пройдет, - попытался успокоить ее Николай и даже потянулся к женщине, но вновь застонал и откатился к стене.
Катя поняла, что кончить ей сегодня не удастся. Она тут же спрыгнула с дивана и стала трясти Меньшова.
- У тебя какие-нибудь таблетки есть? Выпей, а то загнешься.
- Таблетки не помогут.
- А что? Что делать?
- Подожди…
Катя принялась быстро одеваться. От волнения руки у нес дрожали, она никак не могла застегнуть лифчик. Чертыхнулась, скомкала его и бросила в сумочку.
Натянув свитер, она, вконец расстроенная, опустилась на диван и приложила ладонь ко лбу Меньшова.
- Ну, как ты?
- Хреново. Все, «Скорую» вызывай!
- Так серьезно? Может, полежишь, пройдет?
Николай отчетливо вспомнил слова врача: «Прободная язва - часов шесть жизни я вам гарантирую. Но не больше».
- Звони в «Скорую» быстро!
Катя обреченно кивнула, набрала «03» и назвала адрес. Но прежде чем заказ приняли, ей пришлось вкратце объяснить, что случилось с Николаем.
- Ждите, сейчас приедут, - послышалось в трубке.
- Сдохну к чертовой матери! - зло шептал Меньшов, проклиная в душе Катю, будто она была виновата в том, что его так прихватило.
Ему не хотелось думать о том, что, случись это в дороге, в поезде, было бы еще хуже.
- Потерпи, - твердила Катя, - все обойдется.
В дверь позвонили. Катя впустила в квартиру доктора в белом халате, с чемоданчиком. Тот присел на диван и, как ни пытался сохранить серьезное выражение лица, все-таки улыбнулся: он сразу понял, как все произошло. Осмотр был недолгим.
- Санитара со мной нет, но вставать я вам не советую. Сейчас спущусь, и мы с шофером снесем вас вниз на носилках.
Еще через десять минут Катя осталась одна в квартире Меньшова. Голого любовника она только и успела прикрыть курткой, когда его стащили на носилки.
Скомканные простыни на диване, беспорядок в комнате, распахнутая дверь. Катя заметалась, ища, где спрятаны ключи - не оставлять же квартиру нараспашку! Меньшов не успел ничего ей сказать, да и не до того ему было. Ключи нашлись в прихожей. Махнув на вес рукой. Катя побежала вниз, чтобы успеть сесть в «Скорую помощь».
Николая вкатили в операционную. Дежурный врач был злой. Гнойный аппендицит и прободная язва - вещи малоприятные как для пациента, так и для хирурга.
Это же вся брюшная полость залита дрянью.., промывать, чистить… И все равно потом почти обязательно начинается воспалительный процесс. И это когда уже наложишь швы. А ведь куда проще было сделать операцию на несколько дней раньше.
«И чего люди так тянут? - качал головой хирург, пока Меньшова готовили к операции. - Боятся ложиться на стол, под скальпель - точно маленькие дети перед уколами дрожат».
Меньшову хотелось сказать, что незачем ставить белый экран у него на уровне груди, что он не боится видеть собственную кровь. Но у него никто ничего не спрашивал, из сильного мужчины он превратился в манекен, который поднимают с каталки, перебрасывают на операционный стол, поворачивают, если надо. Руки и ноги ему пристегнули ремнями, и теперь он не мог пошевелиться, даже если бы и захотел.
При нем разговаривали, абсолютно не обращая внимания, слышит он эти разговоры или нет. Вперемешку обсуждались его состояние, вчерашний день рождения заведующего отделением и.., будет ли завтра аванс. Медсестра намылила ему живот кисточкой для бритья и принялась скрести тупой бритвой. Вскоре он почувствовал, как одеревенел пресс, словно какая-то часть его тела стала мертвой. Затрещала кожа под скальпелем.
Врачи спасали убийце жизнь, не зная, кто именно лежит на операционном столе. А даже если бы и знали, это ничего бы не изменило. Убийца еще может позволить себе рассуждать, кто перед ним, а врач лишен этого права, он обязан воспринимать всех людей одинаково. Для него не существует плохих и хороших, преступников и жертв. Хирург будет оперировать и приговоренного к смертной казни, и новорожденного безгрешного младенца.
Врач делал свое дело и мрачнел с каждой минутой.
Мало того, что ему предстояло очистить, промыть брюшную полость, перебрав метры кишок, так еще нужно было вырезать добрую треть желудка.
"Интересно, - думал он, копаясь во внутренностях, - болезнь - это Божья кара за не праведную жизнь или лотерея, как в детстве, когда подбрасываешь вверх камень или палку и кричишь: «на кого Бог пошлет»?
Наверное, все-таки лотерея".
Меньшов, уже одурманенный наркозом, был не в состоянии думать о том, что попал в больницу практически голый, без денег, без вещей; он думал сейчас лишь об одном - как бы выжить. Как и все люди, он понимал, что может умереть, но не хотел верить в это.
Очнулся он уже в палате, когда на улице стало совсем темно. Его поразила тишина, царившая вокруг. На какое-то мгновение Николаю даже показалось, что он оглох.
Сил повернуть голову не оставалось, и он лишь прошелся взглядом по палате, в которой лежал один.

Глава 12

Глеб Сиверов сдержал слово, не беспокоил генерала Потапчука до самого утра, и Федор Филиппович тоже ему звонить не стал, хотя сообщить своему секретному агенту имел немало. Как и было условлено, ровно в восемь часов утра генерал ФСБ и агент по кличке Слепой встретились на конспиративной квартире. Они прибыли почти одновременно, поэтому никто из них не успел приготовить кофе.
- Доброе утро, Глеб Петрович, - генерал Потапчук дождался, когда Сиверов сядет, и только после этого сел сам.
- Выглядите вы сегодня отлично, Федор Филиппович. Выспались, что ли?
- Брось ты, Глеб, это все твоя помощь - окрыляет.
- Что, забыли уже, как сами мне сказали, ниточка, мол, гнилая, потянешь - и оборвется? Пессимизмом грешите!
Сиверов говорил так, будто с самого начала знал, что беседа с Баратынскими перспективна.
- Да уж, работу ты нашим экспертам подбросил.
Но не зря, думаю.
- Выкладывайте, - Сиверов подался вперед, глядя на знаменитый портфель генерала Потапчука.
- Отпечатки пальцев помогли. Если бы не отыскал ты бутылочку от лекарства, черта с два мы вышли бы на его след. Работал чисто.
- Значит, был он в картотеке? В чьей - МВД или ФСБ? - живо поинтересовался Слепой.
- В нашей, - ухмыльнулся Потапчук. - Пусть и правильно ругаются на то, что творилось во времена Советского Союза, но ты знаешь, никакая информация не бывает лишней. Вот он, «монтер», - и Потапчук положил перед Глебом большую цветную фотографию, па которой был изображен молодой человек в спортивном костюме, с золотой медалью па шее. Фотография была сделана в ателье. Некачественная цветная фотобумага отливала зеленью.
- Снимку лет пятнадцать-семнадцать, - определил Глеб, рассматривая фотографию. - А посвежее ничего не найдется?
- Нет, - резко оборвал его Потапчук. - Николай Иванович Меньшов, спортсмен-пятиборец.
- Для простого контролера слишком круто, - отозвался Сиверов. - С такой подготовкой после ухода из спорта можно и киллером стать.
- Думаю, Глеб, ты прав.
- В связи с чем он оказался в картотеке? Или тогда КГБ всех видных спортсменов-призеров держало у себя под колпаком?
- Многих, но не его уровня. Да и отпечатки пальцев брали только в крайнем случае. Но с Меньшовым особая история. В восемьдесят шестом году он входил в состав сборной СССР на чемпионате Европы в Чехословакии. Наши спортсмены приехали раньше других, чтобы потренироваться. А ты же знаешь, Глеб, как тогда было?
- Я со сборной Союза никуда тогда не ездил, - усмехнулся Сиверов.
- Если за границу едут, то обязательно пара штатных сотрудников КГБ приставлена к команде. Неделю тренировки шли нормально, а потом горничная из спорткомплекса написала заявление в чешскую полицию на Меньшова, будто бы тот се пытался изнасиловать. Короче, запахло большим скандалом, да еще накануне чемпионата Европы. Наши чекисты вместе с чешскими быстро ту девицу взяли в оборот и Меньшова, естественно, тоже. Расследование от полиции забрали, сам понимаешь… Не знаю, как уж там было па самом деле, хотел он ее изнасиловать или она его оговорила, да и вряд ли кто-нибудь тогда истину пытался установить, главное, скандал надо было замять. Оказалось, что у той девицы отец в шестьдесят седьмом году танк гэдээровский будто бы поджег в Праге. Чехи ее и припугнули, что, если и дальше будет настаивать на обвинении советского спортсмена, ее отца снова в тюрьму упекут. Короче, сломалась она, подписала отказ от показаний. А потом на уровне МИДа чехи посоветовали, чтобы Меньшова срочно назад в Союз отослали, потому как о деле этом уже успели написать пару статеек за рубежом. Документы предварительного следствия отдали в КГБ, так они и попали в наш архив. Никто их даже с чешского языка перевести не удосужился.
Глеб бегло просмотрел бумаги. Среди ксерокопий имелось всего два листа, написанных по-русски. Виновен ли тогда был Меньшов или нет, его интересовало мало, в конце концов, дело давнее, да и грань между попыткой изнасилования и грубым ухаживанием в общем-то размыта. Больше Меньшова за границу не выпускали, хотя он мог показать неплохие результаты.
Если бы вид спорта был зрелищный - футбол, например - его выпустили бы. А в пятиборье он еще лет пять продержался на внутренних соревнованиях, дождался, когда ему квартиру дали, и ушел.
Сиверов разглядывал старую фотографию Николая Меньшова, пытаясь представить себе, как тот может выглядеть в настоящее время. Обычно мужчины, если не пьют, ведут здоровый образ жизни, хорошо сохраняются лет до сорока. Это потом уже начинается старение… Итак, надобность в составлении фоторобота отпала. Судя по описанию Баратынской, Меньшов не облысел и не растолстел, так что узнать его Глебу будет нетрудно.
- Адрес у него тот же остался?
- Да, квартиру он не менял.
- Федор Филиппович, что требуется от меня? - в упор глядя на генерала, спросил Сиверов.
- Глеб, - Потапчук застегнул портфель, - я бы мог прямо сейчас или даже ночью послать людей на его квартиру, но, - он развел руками, - мне необходима полная секретность.
- И оперативность, - усмехнулся Сиверов.
- Прослужив долгие годы, Глеб, я понял одну вещь: специальные подразделения, множество машин, техники - все это необходимо, когда кого-то охраняешь, когда нужно поставить непроницаемый заслон или же когда необходимо захватить большую группировку…
- Да, Федор Филиппович, это как на охоте. Есть два способа: можно расставить охотников по номерам и, растянув загонщиков цепью, с трещотками, с криками двигаться по лесу, гнать дичь на стволы. А можно охотиться и в одиночку - из засады.
- Моя задача сейчас, Глеб, охранять доктора Кленова, а поднимать трезвон на весь лес, гнать всю дичь, которая только попадается под руку - лишнее. Не хотелось бы терять уже раскрытых агентов противника, они нам еще пригодятся, чтобы запускать через них дезинформацию. Один человек за день проходит всегда большее расстояние, чем взвод, потому что когда вместе идут много человек, всем приходится равняться на самого медленного.
- Какие у меня полномочия? - поинтересовался Сиверов, уже поднимаясь из-за стола.
- Главное - мне нужно узнать, кто стоит за убийством. Взять Меньшова; как я понимаю, это технически разрешимая проблема, но.., и половина дела. Нужно отыскать не только контролера, не только убийцу, но и организатора. Вот тогда мы хоть на время сможем парализовать их деятельность.
- Вы не ответили на мой вопрос, Федор Филиппович. Вы поставили цель, но не обговорили средства.
- Что я могу сказать тебе, Глеб Петрович… Средства ты выбираешь сам. Твоя сила и слабость в том, что ты как бы не существуешь. О тебе как о живом человеке во всем управлении знаю только я. Да, проходит по документам агент по кличке Слепой, но это миф, фантом. Если что случится, я не смогу официально стать на твою защиту, Глеб.
- Да я не о том, - вздохнул Сиверов, - вам Меньшов живой нужен?
Таких разговоров Потапчук не любил. Официально отдавать приказ на уничтожение пусть даже самого отъявленного мерзавца, на совести которого много жизней, он не имел права. Служба есть служба: будь ты хоть генерал, все равно должен следовать букве закона, по которой самого страшного негодяя, прежде чем поставить к стенке, нужно арестовать, провести следствие, судить…
- Мне нужно знать, кто организовал убийство, - ответил он уклончиво.
- А вы уверены, что руководство не осуществляется напрямую?
- Такого быть не может, - резко оборвал Сиверова генерал. - Для того, чтобы вести действия в наших сегодняшних реалиях, их нужно знать изнутри, жить здесь. Это тебе не десант на вертолетах высадить для теракта.
- Хорошо, Федор Филиппович, я понял.
- Ты меня в курсе держи по ходу дела, не люблю сюрпризов.
- Даже приятных?
- Никаких, - недовольно пробурчал генерал, а затем, не выдержав, отечески обнял Глеба. - До сих пор понять не могу, почему ты меня еще, старого дурака, к чертям не послал? Знаешь же, что только скажи ты: больше ничем заниматься не буду, начну жить в свое удовольствие, - так я тебя отпущу и слова не скажу.
Зачем тебе это надо, Глеб?
- Сам не знаю, - поморщился Сиверов.
Секретный агент по кличке Слепой мог, стиснув зубы, снести оскорбления, если этого требовали интересы дела, но когда его начинали хвалить, не переносил этого напрочь.
- Не задавайте мне таких вопросов, Федор Филиппович, - попросил он.
- Почему? Должен же я Знать, что творится у тебя на душе?
- Потому что я начинаю думать - вдруг вы правы, и не послать ли мне ФСБ подальше.
- Ты мне это брось! Ну что ж, Глеб, ни пуха тебе ни пера.
- К черту! - бросил Глеб и вышел из оперативной квартиры.

* * *

Двоюродный брат Николая Меньшова Игорь Потапов, живший в его квартире вместе со своей семьей, легким характером не отличался. Бывший боксер, четыре года тому назад покинувший ринг, уходил не на пустое место. Если многие из его товарищей по команде успели закончить институты, застолбили себе место в бизнесе, то Игорь, как любил говорить сам, пошел работать по специальности. Вместе с тремя старшими товарищами по спорту он входил в бригаду, занимающуюся выколачиванием долгов - естественно, не в интеллектуальную се часть, которая организовывала обналичивание денег, оформляла на должников банковские кредиты и прочее.
В задачу Игоря, до недавнего времени рядового бойца, а в последние три года - бригадира, входило добиться от должника самого простого, но самого трудного слова: слова «да». Даже по внешним данным он идеально подходил для такого занятия. Что бы он ни сказал, о чем бы ни попросил, ему трудно было отказать, и отнюдь не из-за милой улыбки, не из-за хороших манер. Просто когда перед тобой стоит человек размером с двустворчатый платяной шкаф да еще с пудовыми кулачищами, язык как-то не поворачивается произнести «нет». Кому охота получить удар под дых таким вот кулаком? Впрочем, последние полгода дела у него не ладились: часть преступной группы взяли работники милиции. Потапову удалось отвертеться, но остался он «безработным», промышлял от случая к случаю.
В то утро, когда Глеб Сиверов встречался с генералом Потапчуком на конспиративной квартире, Игорь, как всегда, проснулся рано. Но не потому, что берег здоровье, придерживаясь режима, к которому его приучили в спорте, - просто натура у него была несложная, и мозг успевал отдохнуть всего лишь за пять часов сна.
В дверь ванной он в силу своей комплекции проходил только боком. Громко фыркая, матерясь, Игорь помылся, длинным ножом на кухне раскроил надвое батон и соорудил себе бутерброд размером с ладонь. А затем, не обращая внимания на то, что жена и девятилетний сын еще спят, включил телевизор, чуть ли не до предела выставив уровень звука. Передавали футбольный матч. Некоторых игроков Игорь знал лично: выступали они в прошлом за один клуб, а в футболе спортсмены держатся подольше, чем в боксе.
- Ты бы хоть звук убрал! - крикнула жена, отрывая голову от подушки. Кричала она не потому, что Игорь находился далеко, - сидел он на том же раскладном диване, где спала и она, - а для того, чтобы перекричать разрывавшийся ревом трибун телевизор.
- По хрен, вставать надо. не оборачиваясь, ответил муж, - Зачем, если выходной?
- Ты у меня еще поговори!
Клава Потапова знала: с мужем спорить не стоит. За неимением аргументов, он всегда мог пустить в ход кулаки, а она слишком хорошо знала, какая тяжелая рука у бывшего боксера.
Матч шел своим чередом, Игорь злился, что счет никак не откроют. Какого черта смотреть футбол, если голы не забивают?
Жена уже возилась на кухне, сын мылся в ванной, когда в дверь позвонили.
- Эй, - крикнул он жене, - иди дверь открой. Оглохла, что ли?
- У меня гренки подгорят.
Заслышав спор родителей, мальчик, как был - с зубной щеткой во рту, с белыми от пасты губами, - вышел в прихожую и крикнул через дверь:
- Кто там?
- Мне бы Николая, - послышался спокойный мужской голос.
- Николая? - не очень-то уверенно переспросил мальчик.
- Да Кольку я ищу! - в голосе зазвучало нетерпение.
- Пап, тут дядю Колю спрашивают.
Игорь немного насторожился. Квартирами с двоюродным братом Николаем Меньшовым они поменялись несколько лет назад, давненько уже никто не ошибался адресом. О занятиях Меньшова он мог только догадываться, но знал наверняка, что у того нелады с законом: нигде не работает, а денег куры не клюют.
И поэтому, чтобы мальчик не сболтнул лишнего, Игорь сам с недовольным лицом, держа на отлете жестяную банку с пивом, подошел к двери. Но открывать не стал, подумал:
«Мало ли, вдруг милиция, участковый, опять начнет приставать, почему здесь живу без прописки».
- Кого ищешь? - голос у Игоря был под стать комплекции.
После детского писка Глеб чудесно расслышал его утробный бас через стальную утепленную дверь.
- Кольку мне надо.
- Какого еще Кольку? Здесь нет таких.
Но Глеб-то до этого слышал, что сказал мальчик, и теперь до него донесся детский голосок:
- Дядя Коля же тут жил?
- Заткнись, дурак!
- Эй, хорош базарить, у меня дело.

Предыдущая страница 18 Следующая страница


19 Андрей Воронин

- Пошел ты на ..! - рявкнул Игорь и преспокойно отправился смотреть телевизор.
Глеб, стоя на площадке, выругался сквозь зубы.
Получалось глупо. Из-за какого-то идиота он потеряет время. Ясное дело, если бы Потапчук прислал своих людей, те бы не церемонились, этот идиот открыл бы дверь как миленький. Кто же захочет, чтобы ее ломали?
Сколько Глеб ни жал на звонок, больше никто не отозвался, словно в квартире все вымерли, лишь громыхал телевизор голосом спортивного комментатора, натужно-радостным и оттого противным.
«Ну, ладно же!» - Сиверов открыл щиток, за которым стояли электросчетчики, и выключил пакетники квартиры Меньшова. Затем преспокойно уселся на перила и закурил.
В квартире раздался рев.
- Мать вашу.., да я сейчас - захрустели замки, на площадку вывалил огромный, волосатый, голый до пояса, в спортивных штанах двоюродный брат Меньшова Игорь Потапов.
Глеб ожидал увидеть противника чуть поменьше и понял, что если во время драки он по всем правилам поставит блок, то на ногах ему не устоять - вместе с этим блоком он и слетит с лестницы. Но мирный вид Глеба на несколько секунд остановил Игоря.
- Это ты, урод, свет выключил?
- Я. Ты же не открывал.
- Какого хрена? Какой Колька? Футбол передают, - Игорь рванулся к щитку и пятерней включил все переключатели. В прихожей загорелся свет, вновь забубнил телевизор.
- Дурак ты, - спокойно сказал Глеб, стряхивая пепел. - Даже не спросил зачем я приходил. Николай тебе голову оторвет, когда узнает, кого ты на хрен послал, - и Глеб спрыгнул с перил, сделав вид, будто собирается уходить.
- Николай мне голову оторвет? - рассмеялся Игорь, почесывая волосатую грудь.
- Скажешь ему, только запомни и ничего не перепутай, приходил Серый из Балашихи, приносил пять штук баксов. Но дома его не застал и уехал в рейс. Понял?
- Чего-чего? - даже крякнув, мгновенно осевшим голосом переспросил Игорь.
- Гол! Гол, папа! Иди смотри, повтор передают, в девятку засадил, смотри!
Игорь даже не шевельнулся. То ли сумма его ошеломила, то ли то, как спокойно говорил о таких огромных бабках странный мужик.
- Эй, ты, погоди!
- Ты сказал - Николая нет, я пошел. Времени у меня в обрез, чтобы базары базарить.
- Э, погоди, мужик, погоди! - Игорь бросился к Глебу, схватил его за плечо, разворачивая к себе лицом.
Сиверов быстро, абсолютно неожиданным для боксера движением сбросил руку и отошел на шаг в сторону.
- Какие бабки? Погоди, зайди в квартиру.
- Это другой разговор, - Глеб переступил порог.
- Эй, Мишка, выключи телевизор, орет, как бык недорезанный! Пиво будешь?
- Нет, не буду, я за рулем. Да и времени у меня в обрез.
- Так ты что, Кольке бабки должен?
- Вроде того.
- Так оставь, я передам.
Глеб посмотрел на девяностопятикилограммового верзилу так красноречиво, что слов уже не потребовалось.
- Я тебе могу расписку оставить, что получил. Кто ты вообще такой?
- Николая я знаю, мы с ним кореши. Пару раз работали вместе. А тебя вообще впервые вижу. Такие бабки из рук в руки отдают, мужик. Понимаешь ведь, не дурак.
И тут до тугодума Игоря дошло: какого черта мужик притащился именно в эту квартиру? Ведь уже года три, как Колька здесь не живет.
- А тебя что, может, на счетчик поставили?
- Меня? - хмыкнул Глеб. - Да я сам кого хочешь поставлю.
- Э, ну погоди, мужик, давай разберемся. Я же тебя тоже первый раз вижу.
- Мне нужен Николай, - разборчиво, как говорят с детьми, произнес Глеб, выразительно похлопав себя по внутреннему карману, где лежало его портмоне - в нем действительно были деньги, естественно, не пять тысяч, а пятьсот, которые Глеб прихватил с мансарды на всякий случай.
- Так у тебя бабки при себе?
- При себе, - спокойно ответил Глеб и отвел полу куртки, показав черный краешек портмоне и кобуру с пистолетом. От вида оружия Игорю стало не по себе, и он понял, что мужик перед ним серьезный. Но вместе с тем он и успокоился: мент не стал бы демонстрировать оружие, да и пистолет у незнакомца был заграничный, менты таких не носят. Похожий Игорю приходилось видеть только в кино.
- Слушай, а что это у тебя за пушка?
- Какая пушка? Ты что это, парень, глюки у тебя, наверное?
- Ладно, ладно… Не видел я пушки. Так тебе точно Колька нужен?
- Был бы не нужен, я бы с тобой не болтал.
- Попробую тебе помочь. А что мне с этого будет?
- Ни хрена не будет, - глядя в глаза, сказал Сиверов. - Захочет брат, скажет тебе спасибо, а не захочет - дела ваши, моего интереса в этом нет. Давай, ищи брата, а то я уезжаю, а дел у меня еще выше крыши. Деньги - дело такое, они пока есть, потом вдруг кого встретишь, то, се.., уеду, и хрен его знает, когда опять появлюсь. Так что пошустри, найди Кольку.
Игорь вздохнул. Указания от Николая были довольно жесткие: никому ничего о нем не говорить, никого к нему не направлять, мол, не знаю, где хозяин, и точка. Но о должниках Николай Игорю ничего не говорил, и Игорь понимал, если действительно брату возвращают большие бабки, а он их прошляпит, то неизвестно, не захочет ли Николай вернуться в свою квартиру, а его вместе с семьей отправить назад в однокомнатную. Игорь даже вспотел от напряжения: думать для него было так же сложно, как ходить в ластах по асфальту - можно, но далеко не уйдешь.
- Ладно, давай так. Я позвоню. Присядь. Эй, Мишук, принеси гостю пивка из холодильника.
- Я же говорил, я за рулем.
- Да какой на хрен от пива алкоголь?
- Ладно, неси, в машине выпью, - согласился Глеб.
- А тачка у тебя какая?
- Крутая, - спокойно ответил Глеб.
«Ну, если у него такая пушка, - решил Игорь, - так и тачка, наверное, ей под стать. БМВ с зеркальными стеклами».
Это была его недосягаемая мечта. Он прекрасно понимал: мечтать не вредно, но никогда ему в обозримом будущем не сесть за руль такого автомобиля. Сын притащил банку с пивом; пиво было дешевое, но холодное, только из холодильника. Игорь наморщил низкий лоб, и тот стал похож на меха гармошки. Бывший боксер запыхтел, как кузнечный горн.
- Бля, какой у него помер? Номер дурацкий, запомнить невозможно. Четыре, семь, девять, пять..
Точно, четыре, семь, девять, пять… А дальше четыре, три, один. Вроде правильно. Как я вначале говорил?
- Четыре, семь, девять, пять…
- Ага, верно. - Толстый палец не хотел пролезать в дырку диска, но в конце концов, кое-как, мизинцем Игорь набрал номер. Никто не отвечал. Он посмотрел на гостя. - Бля, где-то бегает, наверное, бабки ему не нужны.
- Что, богатый стал Колька?
- Да не сказал бы, что очень, но и не бедный. Хрен с тобой, на тебе адрес, сами разбирайтесь. Ты на колесах, можешь подъехать, вдруг застанешь. Спит, ванну принимает, а может, с бабой пихается.
- Нормальные люди этим ночью занимаются, - сказал Глеб.
- Так у него ж все не как у людей. Он как кот, ночью бегает где-то, а днем трахается и отсыпается. Сызмальства такой.
- Да что ты мне рассказываешь, я-то его знаю.
И как понимаю, за последние три года он не изменился.
- Точно, три года он уже здесь не живет. Я его выручил, он все ближе к центру хотел, так я с ним поменялся, правда, па время. У меня хата однокомнатная, а тут малец да жена опять с брюхом ходит.
Так что мне там не развернуться, а ему, холостому, нормально. Кровать есть, а больше ему ничего и не надо. Записывай, - на этот раз Игорь даже не морщил лоб, свой адрес знал наизусть, в отличие от номера своего телефона.
Но Глеб с ходу запомнил и то, и другое.
- Э, ты запиши адрес, а то забудешь.
- Не забуду, - ухмыльнулся Глеб.
Он подкинул банку правой рукой, поймал левой и поставил рядом с телефоном.
- Сам пивком оттянешься, а я себе по дороге куплю, если припрет.
Все получилось отлично. Главное, чтобы Игорь сейчас не перезвонил на квартиру брату и не рассказал тому, что приходил мужик, желающий вернуть пять штук баксов.
Глеб уже был на этаж ниже, когда захлопнулась дверь.
«Ладно, придется вернуться».
Глеб поднялся на площадку, вытащил из кармана ножик и аккуратно перерезал телефонный провод у самого основания. Затем подпихнул его в щель под наличник входной двери.
«Долго придется обрыв искать!»
Теперь надо было поторопиться. Глеб сбежал вниз.
Игорь сел к телевизору досматривать матч. Игра у его любимой команды не клеилась, Игорь злился, мрачнел. Его клуб, за который он когда-то выступал, забил всего один гол, да и тот он пропустил, так что настроение у бывшего боксера испортилось совсем.
Он то краснел, то начинал стучать огромным кулаком по колену, словно вбивал гвоздь, матерился прямо в экран, так громко и так яростно, что капли слюны попадали на стекло. До конца матча оставалось семь минут. Игорь вытерпел это мучение, его команда проигрывала со счетом три - один, и даже выход в четвертьфинал ей уже не светил.
- Мудаки! - глядя в телевизор, ругался Игорь, - наверное, их купили на корню. Ладно, позвоню Кольке, мать его…
Прозвучал финальный свисток. Потапов поднялся и, увидев возле телефона оставленную гостем банку с пивом, обрадовался.
- Бля, жаль только, нагрелась!
Он ломанул банку и стал лить пиво себе в рот, сжимая жестянку, как спринцовку. Теплая пенящаяся струя лилась в горло. Наконец банка опустела. Игорь выдохнул и опять мизинцем принялся набирать номер.
Только набрав все семь цифр, он понял, что не слышит никаких гудков.
- Что за аппарат у меня дурацкий? Трубку, что ли, плохо положил, так они и отключили? А может, опять жена не заплатила? Во, цирк! Ладно, я ей ввалю, ввалю по первое число.
Игорь еще постучал указательным пальцем по рычажку телефонного аппарата, но это не принесло никакого результата.
- Хрен с ним, - хлопнул он трубку на рычаг.
И чтобы хоть чем-то заняться, Потапов пошел на балкон курить. А Мишка, - обрадовавшись, что отец отлип от телевизора, принялся щелкать с программы па программу, пытаясь отыскать себе что-нибудь поинтереснее. Докурив сигарету почти до фильтра, Игорь взял ее так, чтобы можно было щелкнуть.
Он загадал: если бычок долетит до крыши соседского БМВ с тонированными стеклами, который стоял почти прямо под балконом, то деньги найдут брата.
Тогда он, Игорь, зная, что деньги у Кольки есть, сможет перехватить сотку-другую и, естественно, потом не отдавать: родственник все-таки, и как-никак, он тоже приложил руку к тому, чтобы деньги попали к хозяину.
Бывший боксер тщательно прицелился, задержав дыхание, как снайпер перед мягким нажатием на спусковой крючок, и резко щелкнул пальцем. Бычок, кувыркаясь, взмыл в воздух и описав дугу, полетел вниз.
- Ну, ну, ну… - шептал Игорь, провожая его взглядом.
Иссеченные шрамами губы уже растянулись в улыбке. Бычок по его расчетам должен был спланировать на капот, но в последний момент, подхваченный порывом ветра, упал на решетку ливневой канализации и провалился под землю.
- Бля! - ругнулся Игорь и со злостью плюнул, абсолютно не целясь.
На этот раз ему повезло: плевок упал точно на лобовое стекло и пополз по нему. Игорь довольно хмыкнул:
- Вот захочешь - не сделаешь, а наобум - и прямо в точку. Пойду еще раз попробую братану звякнуть. Включится же этот долбанный телефон, в конце концов!
Но телефон по-прежнему не работал. Матюгнувшись, Игорь выгнал сына из кресла, примостился поудобнее, закинул ногу за ногу, почесал волосатую грудь и спросил:
- Когда фильм начнется?
- Он уже идет.
- Да? И что там было?
Сын принялся подробно объяснять отцу, что произошло в первые пять минут.
- Ну, и что они, эти бандиты?
- Да пока ничего, решают, как его убить.
- Вот этого черномазого, что ли?
- Да, он из полиции.
- Ишь ты, даже негры в полиции работают. А вот если бы у нас в Москве негры в ментовке служили, вот смеху было бы! Сразу вычислишь. Видишь - черный, значит, мент.
Эта мысль развеселила Игоря, и он принялся с интересом следить, сочувствуя бандиту, а не негру-полицейскому. Но выходило плохо, негр мочил бандитов одного за другим.
- Херня какая-то, быть такого не может, чтобы один черномазый стольких завалил! Не бывает такого!
Я бы его с одного удара положил, я бы ему челюсть в глотку вбил. Как ты думаешь? - спросил он у сына.
- Точно, батя, ты бы вбил. Я же помню, как ты мужика во дворе жахнул.
- Что, классно было?
- Классно, батя! Все пацаны во дворе меня обходят и уважают.
- Это хорошо, если что, скажешь, я их, уродов, по стенам размажу. О, смотри, что чернозадый выделывает!
- Да там все какие-то гомики, - фыркнул Мишка.
- Что ты городишь, какие гомики?
- Да ты посмотри на них, серьги в ушах, патлы до плеч, а негр ничего - стриженный.
- Точно, ничего, - сказал Игорь, и полицейский сразу вырос в его глазах, несмотря на цвет кожи. - Пива бы еще выпить… - задумчиво протянул Игорь, ни к кому конкретно не обращаясь.
Денег у него не было, у сына и подавно. Жена наверняка пива не принесет, так что по всему выходило, день не задался, и таким же грустным окажется вечер.
Да еще команда проиграла… Выиграла бы, хоть настроение бы поднялось, а так - тоска. Хоть пойди да кому-нибудь рыло начисти, просто так, за кривой взгляд, за матерное слово. И Игорь решил:
«Пойду-ка пройдусь, может, друзей каких встречу, а может повезет, кто-нибудь из незнакомых расколется».
Он принялся одеваться, уступив место у телевизора сыну.
- Придет мамка, так скажи, я работу пошел искать по объявлению.
- По какому, батя?
- В газете прочел, что требуется молодой сильный мужчина, не боящийся тяжелой работы. А если она спросит, почему я не позвонил, скажи, телефон неисправен. Пусть оплатит и от соседей позвонит, чтобы включили.
- Ага, хорошо.
Игорь решил, что часика два-три погуляет, а потом рванет к Николаю за деньгами.

Глава 13

Катя, приехавшая поразвлечься к Николаю Меньшову, довольно плохо поняла, что же произошло. Да, она знала, что у Николая язва, ведь у людей существует странная традиция: занятие любовью обязательно соседствует, как сказали бы биологи, с совместным поглощением пищи. Многое можно скрыть, сидя за одним столом - злобу, ненависть, импотенцию, - но язву скрыть нельзя.
Не удивительно, что человек, постоянно откладывающий операцию, в конце концов нарвался на обострение и угодил в больницу. Дело было не в том, что Меньшова забрали на «Скорой», в растерянность Катю повергло другое…
Меньшову еще повезло, что в машине «Скорой помощи» не оказалось санитаров, и врач с шофером снесли его вниз на носилках, иначе непременно перед этим дежурный врач заполнил бы строку в журнале - имя, фамилию больного. Но поскольку больной находился в критическом состоянии, в спешке это сделали только в больнице.
Меньшова, сделав ему пару обезболивающих уколов, увезли наверх, а Катя осталась в приемном покое.
- Имя, фамилия, отчество больного? Адрес? - спросила дежурная сестра.
Катя хотела было назвать своего знакомого, но вдруг вспомнила, что отчества его так и не знает, да и живет он в квартире, где не прописан.

Предыдущая страница 19 Следующая страница


Оружие для Слепого 20

- Вообще-то я… - замялась она. - Имя… Николай…
- Вот же люди! - не удержалась сестра.
- Вы обо мне?
- Да нет, врач со «Скорой»! Привез человека на операцию, а передать его нам по всей форме не удосужился. А вас бы не оказалось… Тогда бы думай, гадай.
А если помрет? - медсестра говорила об этом очень спокойно, как может говорить человек, встречающийся каждый день со смертью. И тут ее взгляд упал на светло-зеленую брезентовую куртку, которую Катя набросила на Меньшова, когда его выносили из квартиры.
Медсестра порылась в карманах и вытащила пухлый бумажник. Демонстративно, так, чтобы Катя видела, что она ничего не взяла себе, просмотрела содержимое.
Отыскался и паспорт. И тут у Кати глаза на лоб полезли от удивления: она прочла «Потапов Игорь Николаевич». Сперва ей даже пришло в голову, что в бумажник к Николаю каким-то образом попал чужой паспорт.
- А вы говорите, Николаем зовут, - усмехнулась медсестра.
- Волнуюсь так, что отчество с именем перепутала.., мы не так давно живем вместе…
Положив руки на стойку, Катя заглянула через барьер. Со страницы паспорта на нее смотрел с фотографии именно Николай.
Медсестра полистала странички, отыскала штамп прописки и аккуратно переписала адрес той самой квартиры, с которой Меньшова привезли в больницу.
«Вот те на!» - подумала Катя и вспомнила, как один-единственный раз дала волю любопытству.
Она приехала тогда к Меньшову. Они, как всегда, поразвлеклись, потом Николай уснул. И Катя не выдержала - обыскала карманы куртки своего парня, той самой, что лежала сейчас на медицинском топчане, и в том же бумажнике нашла паспорт. Она абсолютно точно помнила: паспорт был выписан на имя Николая Меньшова, и прописка в нем стояла другая. Тогда ее интересовало лишь одно - женат Николай или нет. А в паспорте, который лежал у медсестры на столе, мало того, что Николая звали совсем иначе, так у него еще имелись жена и сын. Эти записи Катя успела заметить, когда листались странички.
«Интересно получается, - подумала она, - кто же он все-таки - Николай или Игорь?»
Денег в кошельке было немного, основное свое богатство Меньшов упрятал в дорожную сумку вместе с оружием и одеждой. Но это были доллары, для Кати с ее копеечной зарплатой - целое богатство.
Сделав записи, медсестра захлопнула паспорт и сунула его в портмоне. Затем покосилась на куртку. Ценные вещи, документы и деньги в больнице на хранение не принимали, брать на себя ответственность ей не хотелось. Заносить в палату к больному, который неизвестно когда придет в себя после операции, - дело тоже рискованное, отвечай потом. Больше всего ее беспокоила сохранность портмоне.
- Вы жена больного?
Медсестра сделала вид, что не помнит замечания насчет имени, не совпадающего с написанным в паспорте. Пусть сами разбираются, а ей лишняя головная боль ни к чему.
Катя сразу же приняла условия игры:
- Да, я…
Медсестра не дала ей договорить:
- Вот и отлично. Заберете вещи мужа домой.
- Он сейчас где?
- В операционной.
- А можно туда подняться? - вдруг спросила Катя, поняв, что не сможет уйти отсюда, пока не узнает, что с Николаем.
- Туда вас не пустят.
- Я понимаю, но посидеть где-нибудь рядом, дождаться, пока его оперируют… Пожалуйста…
- Хорошо, я позвоню и вас пропустят, - поколебавшись, сказала медсестра. - Только не надоедайте расспросами, иначе мне потом влетит.
Приняв бумажник Меньшова, Катя со спокойной совестью вытащила из него десятидолларовую бумажку и протянула медсестре. Ей нечасто приходилось делать такие щедрые подарки, но деньги были чужие, да и можно будет сказать Николаю потом, что отдала больше, а кое-что себе прикарманить. За такую-то нервотрепку…
В больнице нетрудно было и заблудиться, если идти тем ходом, который предназначен для посетителей. Но деньги, хоть и небольшие, сделали свое дело.
- Вы лучше сюда пройдите, - сказала медсестра.
Открылась неприметная, завешенная портьерой дверь, и Катю подвели к большому больничному лифту, в который свободно входила каталка. Старушка в белом халате, сидевшая в кабинке на табурете, лениво поинтересовалась:
- На какой?
- Пятый, в хирургический блок, - ответила за Катю сестра.
Старушка сама задвинула решетки старого лифта, захлопнула дверцы, и кабинка, вздрогнув, медленно поползла, вверх по затянутой проволочной сеткой шахте. Проплывали междуэтажные перекрытия, за немытыми стеклами дверей возникали и исчезали больные.
Отвратительный запах наполнял лифтовую кабину.
- Приехали.
Катя стянула на груди наброшенный на плечи белый халат и вышла в коридор. У нее была довольно цепкая память, и она сразу же узнала каталку, на которой привезли Николая Меньшова. Та стояла под двойной дверью операционной, за круглыми окнами которой виднелась лишь расчерченная на квадраты белая кафельная стена. Катя отыскала топчан и устроилась на нем.
Ждать пришлось долго. Никто не входил в операционную, никто не выходил из нее. И Катя уже начала было сомневаться, не ошиблась ли дверью, как за круглыми стеклами появилась женщина в хирургической шапочке и в зеленом, покрытом пятнами крови халате.
В уголке ненакрашенных губ была зажата пезажженная сигарета. Ассистентка хирурга покосилась на Катю, но ничего не сказала. Она чувствовала себя страшно усталой, только что закончился первый этап операции, а она расчихалась, за что хирург выгнал ее в коридор.
Катя сама подошла к женщине и разговорилась с ней. Та ее успокоила, сказала, что хоть операция и сложная, самое страшное уже позади, и посоветовала не волноваться. Хотя Катя, если принять во внимание то, что она выдавала себя за жену, держалась на диво спокойно. А потом, как бы невзначай, ассистентка обмолвилась, что за деньги у них в больнице можно заказать прооперированному отдельную палату.
Женщины всегда любят тратить деньги, особенно не свои. И Катя рассудила, что скупиться не следует.
- Если платить официально, обойдется дороже, - предупредила ее новая знакомая.
Сговорились на двадцати пяти долларах в день. Катя расплатилась двумя сотнями вперед, за восемь дней, надеясь, что забота вернется ей со стороны Меньшова сторицей. Уже совсем успокоившись, она дождалась конца операции; наконец Меньшова, еще не отошедшего от наркоза, вывезли из операционной. Хирург устало бросил ей, что все в порядке, и даже добавил, криво улыбнувшись, что ничего лишнего он ее благоверному не отрезал, так что тревожиться ей не о чем.
Убедившись, что Николая поместили, как обещали, в отдельной палате с телевизором и телефоном. Катя не стала дожидаться, пока он придет в себя, решив, что навестит его завтра. Ей было довольно приятно воображать себя чьей-то женой, тем более женой человека с деньгами. Хоть на одну ступеньку социальной лестницы она переместилась, сегодня никто не мог ей сказать: это не про вас.
Было уже очень поздно, дома ее ждали мать и ребенок. Уже стоя у плиты, готовя ужин. Катя спохватилась, что дважды посолила картошку. Чисто женское любопытство не давало ей сосредоточиться на домашних заботах.
«Так кто же он все-таки? Холостой Николай или женатый Игорь? Должно же существовать объяснение нелепице, и наверняка объяснение это найдется в квартире Меньшова. Если хорошенько там покопаться, отыщется и паспорт, который я видела в первый раз, и еще какие-нибудь документы… Завтра я обязательно наведаюсь в его квартиру», - решила Катя, и ее рука скользнула в карман передника, куда она переложила найденные в прихожей ключи.
Куртку Николая, взятую в больнице, она спрятала в свою сумку, чтобы мать не задавала лишних вопросов.

* * *

Катя освободилась только к обеду. Матери она не говорила, куда и зачем уходит, так бывало не раз. Та уже привыкла, что дочь иногда не приходит ночевать.
Сначала беспокоилась, а затем свыклась, ведь ничего плохого не случалось. Приходила утром трезвая, чистая. А тут еще и не вечер. Да мало ли какие, дела у взрослой дочери!
Человек, задумав что-нибудь нехорошее или постыдное, всегда придумывает себе оправдания. Вот и Катя по дороге пыталась убедить себя, что на квартиру Меньшова ей надо наведаться затем, чтобы найти нужную ему одежду, выключить холодильник, полить цветы, хотя растений-то у Николая было - два кактуса на кухне, которые требовали поливки всего пару раз в месяц. Но основным двигателем, естественно, было любопытство.
Она совсем мало знала о Николае, хоть и не могла припомнить, сколько раз успела с ним переспать. А теперь выяснялось, что, возможно, он совсем не Николай, а Игорь, да к тому же женат и имеет сына. Сколько раз она поднималась по лестнице в эту квартиру и не испытывала волнения! Теперь же ей казалось, что непременно одна из дверей откроется и такая же любопытная, как и она сама, соседка спросит:
- Вы к кому, женщина?
- К Меньшову, - скажет Катя.
- Так его нет дома, его «Скорая» забрала. Небось, украсть чего-нибудь хотите?
Она разволновалась не на шутку, казалось, будто из-за каждой двери за ней наблюдают. Ключи готовы были выскочить из моментально вспотевшей ладони. Но ни одна дверь так и не открылась, никому и дела не было до того, что женщина, нежившая в подъезде, поднимается по лестнице. Стараясь не греметь ключами, Катя открыла замок и юркнула за дверь. Даже не включая свет, задвинула щеколды и лишь после этого огляделась.
Странное чувство у нее вызвала скомканная, в засохших пятнах простыня на разложенном диване. Ее хотелось как можно скорее убрать с глаз долой, но в то же время неприятно было притрагиваться. Брезгливо, одной рукой Катя скомкала простыню и, приподняв коленом край дивана, засунула ее в ящик для белья.
Квартиру она знала хорошо. Да и немудрено: однокомнатная, ее за пару часов выучишь, сидя на диване.
«Так кто же он все-таки такой? Чем занимается?»
Ей случалось задавать такие вопросы Николаю, но тот всегда уходил от ответа, сводил все к шутке или молчал. А однажды, когда она уж очень сильно его достала, прикрикнул:
- Заткнись, не твое дело. Будешь совать нос, расстанемся.
Больше таких вопросов Катя ему не задавала, хоть любопытство и мучило ее. И вот теперь настал ее звездный час: она могла спокойно перерыть хоть всю квартиру и узнать о Николае или Игоре - теперь она уже не знала, как его называть, - много интересного.
Осмотр Катя начала с комода, где люди обычно держат документы, фотографии и прочее, благодаря чему можно составить представление об их личной жизни. Но к ее удивлению в комоде ничего такого не нашлось. Старые газеты с подчеркнутыми телефонами в объявлениях, пара зачитанных книжек. Ни фотографий, ни дипломов об окончании учебных заведений, ни даже счетов за квартиру - как будто человек только-только сюда вселился и не успел перевезти самое ценное и дорогое для него.
В нижнем ящике комода оказалось лишь грязное белье.
«Да что ж это такое?» - недоумевала Катя, и вновь ее начала мучить совесть: ведь по дороге сюда она уверяла себя, что едет полить цветы. Задвинув ящик, она направилась на кухню.
Два кактуса в керамических горшках выглядели ужасно, словно огурцы, полежавшие с месяц на солнечном подоконнике. Но она знала, что кактусы - растения неприхотливые, достаточно влить воду, и к вечеру они нальются соками, а потом опять месяц можно их не поливать.
И пусть земля растрескается, пусть она превратится в пыль, кактусам это не страшно.
С чувством исполненного долга Катя вновь принялась за поиски. Она словно бы искупила свою вину и теперь надеялась на удачу. И в самом деле ей повезло.
На дне платяного шкафа под выцветшим пледом стояло что-то бесформенное. Она отбросила плед в сторону и увидела объемистую дорожную сумку, не новую, даже слегка потертую, но добротную, из хорошей кожи.
«Дорогая… Долларов двести стоит», - тут же на взгляд определила Катя.
Ей, как и каждому стесненному в средствах человеку, хотелось иметь такие же хорошие вещи, не отказалась бы она и от такой сумки, хотя ехать никуда в ближайшее время не собиралась. Сумка оказалась тяжелой, почти неподъемной, словно была доверху набита книгами. Катя подтащила ее по полу к дивану, села и заглянула для начала в боковой карманчик. Тот оказался пуст, там лежал лишь порванный надвое старый проездной билет на метро. Она даже не поленилась посмотреть на год, ведь в шею ее никто не подгонял, спешить было некуда. Билет оказался двухлетней давности. Катя расстегнула молнию.
То, что лежало сверху, не могло много весить, самое тяжелое явно находилось на дне. Катя выгребла рубашки, чистое белье, бритвенные принадлежности, носки, еще не распакованные, солнечные очки в футляре.
«Он собирался уехать», - рассуждала Катя, по одной доставая из сумки вещи.
Вещей в сумке оставалось все меньше, а понять, что же так много весит, ей так и не удавалось. Вскоре она извлекла на свет несколько упаковок скрученных в колечко рояльных струн. О музыкальных пристрастиях Николая ей ничего не было известно, да и инструментов в доме не водилось.
«А может, он настройщик?» - пришла в голову абсолютно нелепая мысль.
И вот на самом дне объемной сумки, под аккуратно расстеленным полотенцем показались две обувные коробки, перемотанные скотчем. Коробки были длинные, из-под женских сапог.
«Женские сапоги? Зачем они ему?»
Тут же вспомнился штамп в паспорте, где говорилось, что ее друг женат и у него есть сын.
«Ерунда какая-то! Может, его семья не в Москве?»
Она взялась за верхнюю коробку. Глухой звук явственно свидетельствовал о том, что внутри что-то железное.
«Распечатать или нет?»
Катя нагнув голову, поставив коробку на коленях, разглядывала крышку.
"А может, он залепил так, что помнит, как лег скотч? Какой-нибудь условный знак? - сердце ее билось часто-часто. Но затем любопытство взяло-таки верх:
- Да нет, он же не знал, что я заберусь сюда, заматывал для себя. Заклею потом снова".
К тому же. Катя видела, что коробками, скорее всего, пользовались не один раз: скотч был наклеен на скотч. Да и моток прозрачной ленты лежал тут же в сумке. Покрытым красным лаком ногтем она подцепила скотч. Тот, взвизгнув, отклеился от глянцевой поверхности картона. Теперь крышку можно было приподнять, что она и сделала.
Пахнуло машинным маслом. Его запах Кате был хорошо знаком, ведь в доме у нее не было мужчины, и швейную машину она смазывала сама. С опаской она принялась разворачивать промасленную белую ткань, пока наконец не увидела черную вороненую сталь.
- Ox! - вскрикнула девушка.
Перед ней лежал короткий, с отстегнутым рожком автомат Калашникова с откидным металлическим прикладом. Тут же, в коробке, нашлось еще четыре снаряженных рожка, стянутых изолентой.
Ей захотелось как можно скорее покинуть эту квартиру, но, во-первых, стоило осмотреть вторую коробку, а во-вторых, она наследила тут. Катя бы испугалась еще сильнее, у нее бы зубы застучали от страха, а колени подогнулись бы, если бы она поняла, что, узнай Николай о ее находке, не задумываясь набросил бы ей на шею одну из рояльных струн, которые она только что держала в руках. Но пока она смотрела на жизнь оптимистично, да и о назначении струн не догадывалась.
Во второй коробке лежали деньги - тысяч пятьдесят долларов, пистолет, два глушителя и обоймы к нему, новая кожаная кобура и несколько желтых брусков в оберточной бумаге, которые Катя сперва приняла за куски мыла. Но больше всего, до паралича воли, ее напугали четыре рифленые осколочные гранаты. Они, как яблоки на зиму, были завернуты в газету, торчали лишь хвостики запалов. А к большому тяжелому ножу Катя даже побоялась прикоснуться, так страшно блестело его лезвие, такими кровожадными казались зазубрины на верхней части, возле рукоятки.
Ей даже показалось, что она чувствует, как эта сталь впивается в тело. У нее засосало под ложечкой, к горлу подкатила тошнота. Катя поднялась с дивана и, пошатываясь, двинулась на кухню. В горле пересохло. Нужно было выпить холодной воды, сполоснуть лицо и подумать, что делать дальше.
«Звонить в милицию? - метались в голове обрывочные мысли, пока Катя сидела за пластиковым столом, прислонившись спиной к урчащему, как кот, холодильнику. - Нет, в милицию нельзя. Тогда что, забыть обо всем, поставить на место и сделать вид, будто я сюда не приходила и ничего этого не видела? Уехать! Уехать куда-нибудь как можно скорее! А куда поедешь? Мать, ребенок… Да и денег нет. Как это нет денег?! Да там их видимо-невидимо…»
Заходить в комнату она боялась, как будто разложенное на полу оружие могло само выстрелить, а гранаты - взорваться от одного взгляда. Можно было, конечно, вытянуть несколько бумажек из толстой рыхлой пачки, перетянутой бечевкой. Но, во-первых, воровать она не привыкла, а во-вторых, панически боялась.
«Скорее всего, деньги посчитаны…»
Кате и в голову не могло прийти, что кто-то может не заметить пропажи двух-трех сотен долларов.
Перед ней на столе лежали документы, взятые из сумки. Среди них и паспорт на имя Николая Меньшова, тот самый, который она уже однажды держала в руках, - холостого мужчины, проживающего по другому адресу. Она положила рядом паспорт, принесенный из больницы. Фотографии одинаковы, сделанные в одно и то же время, с одного негатива, а вот все остальное - разное. Катя вконец запуталась и не рада уже была, что оказалась в злополучный вчерашний день в квартире Меньшова.
«Вот бы меня не было дома, когда он звонил! И какого черта я согласилась приехать? Почему я ему никогда не отказывала? Ну и вляпалась! А те двадцать долларов, которые он время от времени мне подбрасывал, я бы могла заработать, если бы не с ним трахалась, а время тратила с пользой. Вот же, черт, занесла меня нелегкая! Черт под локоть толкнул, когда я познакомилась с Меньшовым или с этим, как его… - от волнения буквы в паспорте так и плясали у нес перед глазами, и никак не удавалось прочесть фамилию. По всему выходит - бандит, да еще крутой. Столько оружия! А может, он им торгует? - мелькнула спасительная мысль. - Может, собрался везти покупателю? По виду-то не скажешь…»
В ее представлении бандиты выглядели совсем иначе: в фильмах они носили золотые цепи толщиной в палец, кресты, перстни, похожие на гайки, а их сытые лица украшали зарубцевавшиеся шрамы. В этой же квартире никакого золота, кроме пары позолоченных медалей, она никогда не видала. Катя поняла, что ничего толкового ей в голову сегодня не придет, по к одному простому выводу пришла: из Москвы ей придется уехать.
Она стала припоминать всех своих дальних родственников по разным уголкам России. Все равно большой город, маленький, деревня или военная часть.
Уехать - и с концами. Военная часть даже лучше, там хоть солдаты, офицеры, если что - защитят.
И тут же вспомнилось - так, словно это было вчера, хотя прошло пять лет: сестра ее матери, всего один раз приезжавшая в Москву, приглашала се хоть на целый месяц, хоть на полгода к себе в Ставропольский край.
Вот, точно! В деревню к тетке, в глушь… Там не достанут! Она даже забыла, что сейчас это не такое уж безопасное место - Чечня под боком. И только название станицы Катя никак не могла вспомнить, какое-то чисто казаческое, связанное то ли с седлом, то ли с уздечкой, в общем, конское, лошадиное или жеребячье.
«Нет, с этим нужно переночевать… Уже переночевала! - она тяжело вздохнула. - Теперь не знаю, как унести ноги».
Утешало лишь одно - сам Меньшов сейчас лежит в больнице под капельницей и выберется оттуда хорошо если через месяц. Сюда он в ближайшее время не придет и следов ее пребывания не обнаружит.
"Идти к нему завтра в больницу, прикинуться дурочкой. А то еще заподозрит, что я знаю о нем. А я еще, дура, договорилась, чтобы ему палату с телефоном устроили! Позвонит дружкам, те меня быстро найдут!
Нет, завтра я к нему приду, проявлю заботу, буду через силу улыбаться, справлюсь о самочувствии. Спрошу, что принести. Куплю бритву, самую дешевую, будто на свои купила".
На негнущихся ногах Катя добралась до распакованной сумки, присела и трясущимися пальцами, боясь порвать, выдернула из середины пачки три сотенные купюры. Тут же зажала их в кулаке, словно кто-то мог их у нее отобрать.
«Все, уходить!»
Тут ее взгляд упал на окно. Метрах в пятидесяти высилась громада соседнего дома, окна в окна.
«Хорошо еще, что свет не зажигала!»
Она подбежала к окну и принялась задергивать шторы, следя за соседним домом, не подсматривает ли за ней кто. Но лишь этажом выше на балконе стояли двое мужчин в майках и поплевывали на газон.
«Фу, слава Богу!» - выдохнула Катя и задернула шторы так, что даже щелей не осталось.
Поколебавшись, она все-таки выглянула еще раз на улицу, боясь, что у подъезда ее может кто-нибудь поджидать. Но улица была пуста, лишь дворовый кот шел через автомобильную стоянку к мусорным контейнерам.
«Уходить! Уходить! Только сперва все сложить, как было. Нет! Порядок наведу потом… Нет! Ноги моей здесь больше не будет… Нет!!!»
Она лихорадочно заворачивала оружие в промасленную материю, укладывала его в коробки. Хрустел скотч, заклеивая крышки.
Наконец Катя сложила вещи, задернула молнию и заволокла сумку в платяной шкаф.
«Фу!»
Только теперь она смогла вытереть вспотевший от волнения лоб и посмотрела на себя в большое зеркало в дверце шкафа. Себя она почти не узнала: лицо бледное, тушь расплылась под глазами - словно два огромных старых синяка. Губы дрожат, помада где-то стерлась, где-то размазалась. Умываясь холодной водой на кухне, она напрочь забыла, что губы и глаза накрашены.
«Хрен с ним, не на свидание собралась! Главное, поскорее отсюда выбраться!»
Она схватила сумочку, бегло осмотрелась. Вроде бы все так и было, только кактусы политы.
«Ну, да ладно, этого он не заметит. Забывал о кактусах раньше, не вспомнит и теперь».
Катя подошла к двери, быстро отбросила защелки и выскочила на площадку. Дверь была устроена так, что сама не захлопывалась, ее следовало закрыть ключами. И вот, когда она, повернувшись к площадке спиной, сунула длинный ключ в замочную скважину, у самого уха прошелестел тихий мужской голос:
- В квартире кто-нибудь есть?
Она готова была поклясться, что лестница пуста, но размышлять о том, откуда появился говоривший, ни времени, ни смелости не было.
- Нет, нет, никого!
- Тогда проходи.
Катя увидела руку, которая повернула ключ, и ее мягко подтолкнули в спину. О том, что можно кричать, сопротивляться. Катя даже не помышляла - от страха она забыла обо всем на свете. Если бы сейчас спросили, как ее зовут, она и то с трудом бы ответила.
Как автомат, Катя шагнула в квартиру и тут же почувствовала, что воздух напоен запахом машинного масла. Тут же вспомнилось все - и оружие, и гранаты, и Николай Меньшов, который мог уже позвонить дружкам… Она жадно вдохнула воздух, чтобы закричать, но не успела. Ладонь мягко легла ей на губы, оставив свободным нос.
- Тихо, не кричи!
Рука пахла сигаретой, одеколоном. За спиной сухо щелкнул выключатель, свет залил прихожую. Катя увидела себя в зеркале и мужчину за своей спиной…

* * *

Предыдущая страница 20 Следующая страница


21 Андрей Воронин

Заехав во двор, Глеб остался сидеть в машине. Дом, в котором жил Николай Меньшов, был типовым, так что планировку Сиверов себе представлял. Взглянув на табличку, укрепленную на двери подъезда, он сверил номер квартиры. Третий этаж, два окна слева от подъезда. Форточка открыта, шторы распахнуты, на окне два кактуса. Видна антенна и верх большого черного магнитофона, стоящего на подоконнике.
«Дни солнечные, - решил Глеб, - если бы человек уезжал хотя бы на пару дней, то обязательно убрал бы магнитофон с подоконника. Это только сегодня пасмурно, а если выглянет солнце, то магнитофон нагреется, как чугунная печь-буржуйка».
Да и открытая форточка говорила о том, что хозяин ненадолго покинул квартиру. Ведь может пойти дождь, и тогда магнитофон зальет. Вещь хоть и не очень дорогая, но все равно жалко. А что телефон в квартире не отвечал, это еще не означало, что хозяина нет дома - он вполне мог почему-либо не брать трубку.
Глеб уже было собрался подняться наверх и даже отыскал в спортивной сумке связку отмычек, как вдруг заметил какое-то движение в окне квартиры Меньшова: женщина поливала кактусы на подоконнике.
«Одна она в квартире? Вполне может быть, что они вдвоем. Лишняя свидетельница ни к чему. А может, и не свидетельница, может, сообщница? Нет, стоит подождать. Если Николай Меньшов дома, то, возможно, он тоже мелькнет в окне. Не стоит соваться наобум. Женщина вроде бы ничего не говорила, а если она не одна, то, скорее всего, даже поливая кактусы, что-нибудь да болтала бы. Значит, мужчины нет дома? Но, не будучи уверенным, спешить не стоит. Я здесь, никуда он не уйдет, черного хода в этом доме не существует. На крышу не попадешь, люк в соседнем подъезде. Даже если бы у него были крылья и он решил выпорхнуть через форточку, то вылетать ему придется с этой стороны дома, на другую его окна не выходят. Выпорхнет - успею подстрелить», - усмехнулся Глеб, закуривая сигарету и от скуки наблюдая за котом - тот подкрадывался к голубям, терзавшим засохшую половину батона.
Когда коту оставалось лишь прыгнуть и задушить голубя, Глеб бросил окурок точно у него под носом.
Кот испуганно взвился, голуби взмыли в небо, громко хлопая крыльями.
«Вот так-то, брат, не повезло тебе. Останешься без мясного».
Кот посмотрел на Глеба, как ему показалось, презрительно, беззвучно мяукнул, а затем легко запрыгнул на крышу машины, стоявшей неподалеку. Там преспокойно улегся и принялся постукивать хвостом по жести. Сиверов посмотрел на часы: находился он здесь уже минут двадцать.
Сиверов опустил спинку кресла и полулежа наблюдал за окнами квартиры; по небу, отражаясь в стеклах, проплывали низкие облака. Вновь в окне появилась та же женщина, движения ее были резкими, почти судорожными. Даже не видя в деталях ее лицо, Глеб понял, что она сильно волнуется. Казалось, она боится, что кто-то заглянет в окно, увидит то, что происходит в квартире. Шторы резко сомкнулись.
- Быстрей! - сказал себе Глеб, подхватил спортивную сумку и подбежал к подъезду, уже на ходу поставив машину на сигнализацию.
Перепрыгивая через ступеньки, он забежал на площадку между третьим и четвертым этажом как раз вовремя. Щелкнули задвижки, дверь открылась, и Глеб присел. Увидеть его от двери было невозможно.
Женщина прикрыла дверь и вставила ключ в замочную скважину. Сиверов легко, бесшумно перемахнул через перила и оказался у нее за спиной.
- В квартире кто-нибудь есть? - тихо прошептал он ей в самое ухо, на всякий случаи держа наготове руку, чтобы, начни она кричать, заткнуть ей рот.
Но женщину парализовал страх…
В прихожей вспыхнул свет. В зеркале, укрепленном на стене, Глеб увидел полные паники глаза и тут же понял: никакая это не сообщница. Пока у него не было ни фактов, ни доказательств. Это подсказывала интуиция, ни разу его не подводившая.
- Не нервничай, и все будет хорошо… - прошептал Сиверов ей на ухо и не спеша убрал ладонь со рта своей пленницы.
Та от страха не могла говорить, лишь открывала и закрывала рот, как рыба на песке. А затем сказала то, что он никак не ожидал услышать:
- Вы ладонь испачкали помадой.
- А, да, - Глеб посмотрел на свою руку. - Не бойтесь, - улыбнулся он, - помада не кровь, легко отмывается.
И тут напряженные до предела нервы женщины сдали. Из глаз брызнули слезы, не покатились, не побежали, а именно брызнули. При этом она хохотала, заливалась смехом, как будто незнакомец был ее школьным приятелем, который удачно ее разыграл.
- Руку испачкали! Испачкали руку! Помада - не кровь… - бормотала она, хохоча.
Сиверов отошел на шаг в сторону. Катя, пошатываясь, двинулась в комнату и обессиленно опустилась на диван, зажав ладони между коленями. Глеб закрыл дверь, прошел за ней следом и сел на кресло. Он ждал, когда женщина заговорит, он был уверен, что из нее сейчас слова посыплются, брызнут точно так же, как брызнули из глаз слезы. Просто не надо на нее давить, не надо задавать вопросы - она все сама расскажет. А ему останется только слушать и мотать на ус.
«Веди себя так, как не ожидает собеседник. Сейчас она ждет, что я на нее наброшусь, начну хлестать по щекам, возможно, приставлю пистолет ко лбу или щелкну зажигалкой и поднесу огонь к лицу… - Глеб улыбнулся. - Ну, вот, ты посмотрела на меня, а я сижу, закинув ногу за ногу, словно забежал чайку попить да сигаретку у соседки стрельнуть».
Понемногу Катя успокоилась. Действительно, Глеб рассчитал все правильно. Ее прорвало - словно рухнула плотина:
- Я здесь ни при чем! Понимаете, вообще ни при чем! Случайно здесь оказалась, пришла цветы полить.
Земля в горшках совсем сухая, ну, как в пустыне!
Пустыню Катя никогда не видела, разве что по телевизору, представление о ней имела слабое. Глеб оценил ее с первого взгляда: перед ним была простушка, которой Николай Меньшов, скорее всего, просто пользовался, получая легкое и доступное удовлетворение по очень умеренной цене. Потерять голову от такой женщины невозможно, тем более, невозможно ей довериться…
Глеб даже не стал размышлять, кем она может быть и где работает - вполне могла строчить на швейной машинке дома или мыть посуду в столовой.
- Поверьте мне, я ни при чем! - трясущимися губами повторяла женщина.
Глеб пока еще не задал ни одного вопроса, но ее уже было не остановить: она затараторила сбивчиво, невпопад, первое, что приходило в голову. И Сиверов понимал, что говорит она чистую правду.
- Ему плохо стало! У него язва желудка, кажется.
Представляете, плохо человеку! А я что.., я же не врач. Не знала, что и делать!.. «Скорую» пришлось вызвать. Он так корчился, я уж думала, не дай Бог, умрет прямо здесь.
- А ключи от квартиры?
- Медсестра в больнице отдала… И документы тоже. Его прямо отсюда забрали, голого, на носилках вынесли. Я только куртку успела взять… Надо же одежду какую-то… А с ним все в порядке, ему уже операцию сделали.
- У него язва? - переспросил Глеб, грустно улыбнувшись.
- Да-да, прободная… Хирург сказал…
- Когда это случилось?
- Вчера, вчера это было… Он в больнице, в отдельной палате. Я заплатила, правда, из его денег.
У него там все хорошо, телевизор, телефон… Все будет хорошо. Не волнуйтесь.
- А с чего ты взяла, что я волнуюсь? - Глеб совершенно естественно, как к старой знакомой, обратился к девушке на «ты».
- Как же, вы, наверное, его друг?
И тут Глеб понял: он на правильном пути. Чутье подсказывало Слепому, что девушка рассказывает все это для того, чтобы защититься, спасти свою жизнь, - А чего ты так боишься? Чем я тебя напугал?
- Как это чем?! - ее глаза широко раскрылись. - Вы же меня начали душить, а я только кактусы полила… Будь они прокляты, лучше бы я сюда не заходила!
- Это еще почему?
Глеб сидел и осматривался по сторонам. Ничего такого, чтобы привлекло его внимание, на глаза не попадалось. Квартира, как квартира, достаточно запущенная, холостяцкая, никаких излишеств, никаких наворотов. Глеб от подобных квартир даже отвык.
- Что вы ищете? - перехватив взгляд Сиверова, осведомилась девушка.
Сиверов догадался, что она достаточно долго была в квартире и, скорее всего, что-то обнаружила.
«И находка ее напугала до такой степени, что она бросилась закрывать окна и убегать из квартиры», - заключил он.
Трупа в квартире не было, в этом Глеб был уверен, но в воздухе явственно чувствовался запах оружейного масла. Уж его-то Сиверов ни с чем другим спутать не мог. Глеб понял, что напугало женщину до такой степени, оставалось только это. Но он решил упростить задачу: найти можно было, не вставая с кресла. Слепой и не такую простушку мог заставить выдать все тайны.
Он пристально, как гипнотизер на зрителя-простака или как удав на мышь, посмотрел на девушку, прямо в глаза, не мигая. Та не отвела взгляда, но вдруг побледнела до синевы.
- Ты никому не скажешь о том, что нашла в квартире? Ведь это Николай оставил для меня… А ты выдала себя с потрохами.
- Нет, нет, конечно, не скажу! Оно там, в сумке, в платяном шкафу! Я случайно туда забралась, поверьте, случайно… Белье и тапочки искала…. Я же не знала, что это ваше, честное слово!
- Ничего страшного, я сейчас взгляну, все ли там на месте.
Глеб открыл шкаф, словно заранее знал, где находится искомое, сбросил вытертый плед, легко поднял тяжеленную сумку и поставил ее между собой и девушкой.
- Так, значит, здесь, в сумке?
- Да-да, на дне.
- Хорошо.
Глеб вытряхнул тряпье и бритвенные принадлежности, раскрыл сначала верхнюю коробку, затем нижнюю, достал пачку денег и, глядя на Катю, пролистал ее, как будто у него между пальцев пряталась миниатюрная счетная машинка.
И тут Катя зажмурилась. Глеб улыбнулся. Одной этой улыбки было достаточно, чтобы Катя созналась:
- Я.
Я.., для него же, всего три сотни взяла…
- Для него? - спросил Глеб, и посмотрел на нее в упор.
И Катя, потупив взор, глядя на носки своих давно требующих замены туфель, пробормотала:
- Я испугалась, мне стало страшно. Я никому не скажу ни слова…
- И правильно сделаешь. В какой, ты говорила, он больнице и в какой палате? - Глеб задал вопрос таким тоном, словно бы две минуты тому назад Катя назвала и больницу, и номер палаты, а он вот запамятовал и теперь просил напомнить.
Девушка тотчас ответила:
- Больница «Скорой помощи», это три остановки отсюда… - тотчас подсказала она.
- А, знаю, знаю, - сказал Глеб и хлопнул себя по колену. - Так ты говоришь, ты сотни взяла?
- Да, три.
- На тебе еще две, - Сиверов вытащил две купюры, подал женщине. - О том, что я тебе дал, никому ни слова. И Николаю не говори. Небось, он тебя не балует?
- Да, не балует.
- Ну вот и не надо ему знать.
Разговаривая с Катей, Глеб раскрыл паспорт, найденный им в сумке. Николая Меньшова на фотографии он узнал сразу же, хоть между тем снимком, который он видел в руках генерала Потапчука, и тем, что был приклеен на документе, пролегала огромная разница, лет десять, «У Софьи Сигизмундовны Баратынской, - подумал Глеб, - действительно память прекрасная и взгляд цепкий. Описала она Николая так, словно рассказывала о нем, глядя на фотографию».
Но имя и фамилия в паспорте были другими.
- А что это Коля фамилию поменял? - усмехнулся Глеб, показывая паспорт Кате. - Фамилию обычно женщины меняют, но, насколько я знаю, он замуж не вышел.
- Сама не знаю.., сама удивилась, - затараторила Катя. - Мне его портмоне в больнице отдали. Он мне ничего не говорил, а паспорт его другой тоже есть.
- Давай-ка сюда.
Катя с легкостью рассталась с паспортом и портмоне.
Теперь в руках у Сиверова было уже два паспорта. Сходилось абсолютно все - оружие, обнаруженное в сумке, даже лекарство - такая же коробочка с «Де-Нолом» лежала в кармашке. Сомнений больше не оставалось, Николай Меньшов - тот самый человек, который приходил к Софье Сигизмундовне Баратынской и ее мужу под видом телефонного мастера. Возможно, Глеб Сиверов узнал бы от Кати еще много любопытного: где и при каких обстоятельствах, например, она познакомилась с Николаем Меньшовым, кто еще у него бывает…
Но сделать это он не успел. Во входной двери резко скрежетнул ключ. Глеб лишь успел соскочить с кресла и расстегнуть молнию на своей куртке, чтобы в случае чего выхватить пистолет…

* * *

Бывший полутяжеловес, двоюродный брат Николая Меньшова Игорь Потапов праздно слонялся по району. Встретил таких же бездельников, как и он сам, позубоскалил, покурил. Но те, как и он, были пусты, ни у кого денег не наскреблось даже на пиво.
И тогда Игорь снова вспомнил о внезапно разбогатевшем братане:
«Мать его ., этого Кольку! Ему бабки привозят, еще разыскивают, охламона, пусть-ка и со мной поделится!»
Действительно, вариант с братом был самым реальным из всех существующих для Игоря способов разжиться хоть небольшой суммой денег. И он решил:
«Не хрен шляться по району. Ну, выпьешь в лучшем случае стакан водки, ну, бутылку. А завтра, послезавтра? Нет, надо ехать».
Единственное, чего он опасался - вдруг Кольки не окажется дома. Но на такой случай у него был ключ - как-никак, квартира-то его. Меньшов замки не менял, а у брата в холодильнике всегда пара бутылок найдется.
Сам он не пьет, но для друзей, знакомых держит.
«Так что, была не была, не застану его, так выпью на халяву, а если застану, то все равно нальет. Да и деньжат подбросит».
Выходил полный профит, со всех сторон ждала выгода. В самом радужном настроении Игорь забрался в автобус и вальяжно развалился на заднем сиденье. Он не боялся общественных контролеров, понимал, что к мужчине такой комплекции приставать с дурацкими штрафами - себе дороже. Ведь такой и по роже заедет, не задумываясь. А заденет своим кулачищем челюсть, как минимум, надвое расколется и придется ходить потом с гипсовым воротником, из которого голова торчит, словно из унитаза.
Игорь сидел, закинув ногу за ногу, рядом с ним садиться никто не рисковал. Он совсем расслабился и сел по-другому, широко расставил ноги, опершись кулаками в колени. Двое немолодых мужчин в очках и шляпах поспешно прошли вперед, не задерживаясь рядом с ним. Автобус трясло, водитель объявлял остановки, но Игорь, и так прекрасно знал, где ему выходить. Сотни раз и почти в бесчувственном состоянии, как говорят, на автопилоте, догребал до своей квартиры, и если дома слышал слово поперек, то с женой у него был разговор короткий. Разборки случались страшные. Игорь ревел как бык, его глаза наливались кровью, ручищи сжимались в кулаки, а каждый кулак можно было сравнить с футбольным мячом, правда, волосатым, как кокос.
- Я те, бля, голову отшибу! Дура, закрой пасть и не вякай! - кричал Игорь в закрытую дверь ванной, когда жена пряталась там с ребенком.
Наконец он доехал, лихо спрыгнул с подножки на тротуар, когда автобус еще не остановился, и вразвалку, словно моряк, сошедший на землю после долгого плавания, двинулся знакомым маршрутом.
Был еще один вариант, еще одна выгода: можно встретить кого-нибудь из старых дружков-товарищей.
А как не выпить за встречу? Правда, сам Игорь сегодня был на мели, налить не мог. Но неужто друзья не угостят такого славного мужика?
Однако никого из знакомых по дороге не попалось.
Увидел Игорь пару знакомых женщин, но подходить не решился, все-таки мужскую гордость имел. Баб надо угощать, это последнее дело, когда баба наливает. Во дворе Игорь остановился, запрокинул голову и, как скворец из скворечника смотрит на небо, посмотрел на окна своей бывшей квартиры.
«Сколько это я уже здесь не был? Даже отвык, - пальцы в кармане нащупали ключи. Он постоял, подбрасывая связку на ладони. - Да, интересно, дома Колька или нет? Форточка вон открыта, а он же не мудак какой-нибудь, чтобы бросить форточку настежь, шторы задвинув. Может, спит? - Игорь вспомнил, что Николай часто пропадает по ночам, днем отсыпается. - Точно, наверняка дрыхнет без задних ног. Даже звонить не буду, а то разбужу. Лучше войду тихо, к себе же домой иду, не к чужим людям».
Он взбежал на площадку своего этажа, привычно сунул ключ в замок, с хрустом повернул его на один оборот, а левой рукой уже нажал на ручку. Рассеченные шрамами губы расползлись в приторной улыбке и стали похожи на мятые, надломанные сосиски.
И тут слух его резанул истошный женский крик.
- Убьет!
В глубине квартиры мелькнуло перекошенное ужасом женское лицо.
Кто убьет, кого - Игорю было уже без разницы.
Сработала реакция профессионального боксера - он тут же стал в стойку, прикрывшись руками, и метнулся в комнату. Пистолет в руках Глеба он заметить не успел, разглядел лишь мужчину, но даже не сообразил, что видел его не далее как сегодня: в комнате из-за сдвинутых штор царил полумрак. Катя продолжала визжать, вид грузного Игоря в расстегнутой кожанке, изготовившегося к драке, привел ее в панический ужас.
А Глеб стрелять не хотел, он знал, кто перед ним - в общем-то, человек посторонний. Увернуться Сиверов не успел, лишь слегка уклонился. Огромный волосатый кулак не попал ему в челюсть, удар пришелся в правое плечо. Игорь был левшой. Глеб даже не смог устоять на ногах, такой силы удар обрушился на него.
Он пошатнулся, падая на стол. Если бы удар пришелся в голову, он наверняка бы потерял сознание и оказался бы, в лучшем случае, в нокдауне.
Когда боксер замахнулся для следующего удара. Сиверов рванулся в сторону, и кулак просвистел мимо его уха. Если бы бой происходил на ринге, Игорь имел бы явное преимущество, но в комнате, заставленной мебелью, с его комплекцией было не развернуться. Правая рука Сиверова от удара обмякла, пистолет выпал на пол. Боксер засопел, снова занося кулак.
Глеб прекрасно понимал: надо бить сейчас, когда противник уверен в своем превосходстве, иначе выгодный момент будет упущен. Сделав руками отвлекающий маневр, будто собирается бить в голову, Глеб правой ногой ударил Игоря по печени и тут же отскочил в сторону, чтобы оказаться вне досягаемости. Игорь ойкнул и зашатался - удар был чувствительный.
Только сейчас, качнувшись, Игорь посмотрел па пол и на мгновение оторопел: автомат Калашникова, снаряженные рожки, пистолет, глушитель, гранаты, пачка долларов, да такая, от вида которой у кого хочешь помутится рассудок. Это секундное замешательство противника Глеб использовал умело. Он кистями рук, как плетьми, хлестнул по глазам боксера, и тот от неожиданного удара, от нестерпимой боли тотчас ослеп, но одновременно и озверел. Руки его рассекали воздух, он дрался с невидимым противником, с тенью, с отражением в воображаемом зеркале.
Катя от ужаса замолкла, забилась в угол дивана и мелко-мелко дрожала. Сиверову ничего не оставалось, как ударить своего соперника ногой в пах, что он и сделал. Огромный шестипудовый боксер сложился пополам и грузно осел на пол. Глеб подхватил пистолет и рукояткой ударил Потапова по затылку - несильно, только чтобы оглушить. От этого удара Игорь завалился на бок.
- Ну вот и все, - сказал Сиверов, взмахнул правой рукой, которая все еще плохо слушалась, и, сунув пистолет под брючный ремень, принялся массировать предплечье.
Наконец рука пришла в норму. Глеб быстро вытащил наручники и защелкнул один браслет на волосатом запястье, а второй - на трубе парового отопления.
После этого он с облегчением вздохнул и сел в кресло.
- Ты не кричи, - сказал он, даже не взглянув на Катю. - Кстати, зовут-то тебя как?
- Катерина.
- Ну вот, будь умницей и не кричи. Это двоюродный брат Николая, зовут его Игорь, - представил Глеб бесчувственное тело. - Как некоторые спортсмены, он туповат, ему бы пришлось долго растолковывать, что к чему, а времени на объяснения у ней, согласись, не было.
Катя испуганно кивнула, не рискуя спустить ноги на пол.
- Он живой? - покосившись на Игоря, спросила она.
- Такого голыми руками разве убьешь? О такие лбы даже пули плющатся и отскакивают, как горох от стенки.
Наконец-то Катя почувствовала себя в относительной безопасности. Сама еще не понимая почему, она доверяла этому странному мужчине, немногословному и пахнущему дорогим одеколоном. Когда драка началась, она была абсолютно уверена, что верзила убьет ее собеседника с первого же удара, а затем убьет и ее, просто-напросто размажет по стене, как муху, и не заметит.
Сиверов сдвинул оружие в угол комнаты - так, чтобы Игорь, когда придет в себя, не смог до него дотянуться. Тот пока не подавал признаков жизни, только ноги, обутые в разбитые кроссовки, слегка подрагивали.
- Катерина, ты останешься сейчас с ним.
- Ни за что!!!
- Нет, послушай меня. Так будет лучше и для тебя, и для него. Можешь выйти на кухню, чтобы не слышать его рева. Скоро сюда приедут…
- Кто? - тут же выкрикнула Катя.
- Люди в штатском, - расплывчато объяснил Глеб, но, вглядевшись в перепуганное лицо девушки, понял, что лучше сказать все как есть, чтобы успокоить ее окончательно.
- Приедут люди из ФСБ. Ты им расскажешь все, что рассказала мне. Тебе ничего не угрожает. Только о пятистах долларах, что лежат у тебя в кармане, никому не говори. А о тех деньгах, которые ты видела, не вспоминай, их не было, - Сиверов бросил пухлую пачку в свою спортивную сумку и повесил ее на плечо. - Все поняла? Дверь я прикрою. Поняла?
Катя неожиданно для себя, как пионерка на торжественной линейке или как новобранец перед прапорщиком, выпалила:
- Так точно!
- Ну, вот и умница. Я так и знал, что мы с тобой договоримся.
- А вы кто?

Предыдущая страница 21 Следующая страница


Оружие для Слепого 22

- Об этом у тебя никто не спросит.
- Вы один из них?
- Не совсем…
Катя почти успокоилась, но все еще опасливо косилась на мешком лежавшего на полу Игоря. А ну как этот силач, придя в себя, легко оторвет батарею парового отопления и за неимением обидчика всю злость сорвет па ней?
Глеб это понял, подошел к трубе и на глазах у Кати со всей силы рванул ее рукой. Та даже не дрогнула.
- А цепочку он не перегрызет. У него же не стальные зубы!
Сиверов вытащил из кармашка сумки мобильный телефон, отщелкнул крышечку и, словно играя, набрал семизначный номер.
- Это я, - сказал он в трубку, - извините за беспокойство. Гнилая ниточка до сих пор не оборвалась, так что пришлите своих людей, - и он назвал адрес. - Здесь много любопытного, но уже нет ничего опасного. Тут один боксер, прищелкнутый к батарее наручниками, и сообразительная молодая женщина. Ее зовут Катя, она вам все объяснит. А я буду наматывать ниточку на палец дальше, - раздался щелчок, и телефон исчез в сумке.
Катя не могла себе представить, что в ФСБ разговаривают вот так игриво, весело, с шутками и прибаутками, словно разыгрывают друзей на празднике. Какие ниточки, на какой палец он их будет наматывать, ей было невдомек. Но с безмерным облегчением она почувствовала, что ничего плохого с ней теперь не случится.
- Тебе придется побыть с этим придурком наедине минут двадцать пять, не больше. Но если они постараются, то приедут минут через двадцать. А я думаю, они постараются.
И Глеб, махнув рукой на прощание, покинул квартиру.

Глава 14

Прошло несколько дней с того напряженного дня, когда квартиру в Столешниковом переулке посетила съемочная группа английского телевидения. Жизнь в доме вернулась в прежнее русло. Иван Николаевич Лебедев, как всегда, вставал в половине шестого, хотя чувствовал себя неважно. Он списывал все свои хвори и недомогания на преклонный возраст, на непостоянство погоды, на усталость, которая никак не проходила.
Все-таки дать четырехчасовое интервью, толково ответить на очень сложные, а иногда и каверзные вопросы английского журналиста - дело непростое. Все вопросы готовились заранее, и над ними работала целая группа специалистов своего дела, а отвечать на них приходилось почти без подготовки. Этим интервью академик, крупнейший ученый как бы подводил черту под своей жизнью. Нет, это не была точка в конце предложения. Для Ивана Николаевича это было скорее тире. Ведь оставался архив, ведь было множество теоретических разработок, а главное, продолжал жить и творить его лучший ученик - Кленов.
Вес время за эти несколько дней после интервью Ивана Николаевича тревожило недоброе чувство, не давало сосредоточиться, успокоиться, с головой погрузиться в работу. Когда в кабинет входила жена, Иван Николаевич снимал очки с толстыми стеклами, устало опускал их на лист бумаги и, глядя на свою супругу, улыбался, пытаясь скрыть недомогание.
- Ты что, переживаешь? - с тревогой спрашивала Надежда Алексеевна.
- Из-за чего? - пожимал плечами академик.
- Я полагаю, тебя мучит один-единственный вопрос, - решилась она однажды.
- Ну, попробуй, отгадай, ты же меня не первый день знаешь. Но я уверен, сейчас ошибаешься.
Жена покачала головой и грустно улыбнулась:
- Ты переживаешь, дорогой, из-за того, что приехали англичане, а не российские журналисты. Ведь наши-то о тебе не вспоминают, словно тебя и нет.
- Ас чего они должны обо мне вспоминать? Юбилея никакого у меня не предвидится.
- Ну как же, как же… Скоро двухтысячный год, все человечество, все цивилизованные государства как бы подводят итого тому, что сделано.
- Э, нет, это не мой юбилей, - улыбался старый академик, - это юбилей Иисуса Христа, а он поважнее меня будет. Как-никак, не без его участия наш мир по ею пору крутится и продолжает жить. А обо мне еще вспомнят, до конца тысячелетия есть время. Наши телевизионщики и ученые знают, что я здесь, в Москве, сижу в своей квартире и никуда от них не денусь. Придет время, они позвонят, и я не откажу, естественно.
- А сколько они тебя травили, сколько крови испортили, ты об этом будешь вспоминать?
- Кто - они?
- Как это кто? Ты разве забыл статьи в «Правде»?
- Да брось ты, дорогая, кто плохое помянет, тому глаз вон. Я есть, и слава Богу. Писали плохо… А о ком у нас плохо не писали? Государство у нас такое, менталитет такой у нашего народа. Сегодня хвалят взахлеб, а завтра с пеной на языке поносят, обвиняют во всех смертных грехах. От этого никуда не денешься.
Вспомни ученых, вспомни писателей, политиков: приходят новые и начинают поливать своих предшественников грязью, приписывать им всякие гнусности. Не сами, конечно, им дают указание. А журналисты и вовсе как собаки - им крикнули «Фас!», они и бросились. Работа у них такая.
- Ладно, ладно, Иван, работай спокойно. Вот тебе чаек. Но выглядишь ты, надо сказать, неважно: круги какие-то под глазами, и лоб весь в испарине..
- Что же ты хочешь, мне не двадцать лет и даже не пятьдесят, а как-никак совсем немного и до столетия осталось.
Жена покачала головой и бесшумно покинула кабинет.
А Иван Николаевич брал остро отточенный карандаш. И правая рука вместо того, чтобы быстро писать, рисовала на листе бумаги кресты, круги и стрелы. Академик то и дело доставал носовой платок и вытирал мокрый лоб. Ему казалось, что в кабинете невероятно душно, хотя окно было приоткрыто. А то вдруг его начинало знобить, и тогда он шел в кухню, где либо жена, либо дочь заботливо готовили для него травяной чай, который ему всегда помогал.
Сегодня ему понадобился справочник, старый, к которому он уже давно не обращался. Все старые справочные издания перекочевывали с нижних полок на самые верхние - туда, где в углах потолка белела лепнина. Приходилось ставить стремянку, старомодную, тяжелую, и по ней взбираться наверх.
Академику надо было уточнить кое-какие цифры, причем из своей же работы почти сорокалетней давности. Выбравшись из-за стола, Иван Николаевич поставил стремянку к полкам и стал подниматься. На четвертой ступеньке он вдруг пошатнулся, голова закружилась, сердце затрепыхалось в груди. Он вскрикнул.
Но дверь кабинета была плотно закрыта. Лебедев еще раз позвал жену и дочь, но на этот раз крик получился такой слабый, что он даже не услышал собственного голоса.
«Да что это со мной? Голова кружится…»
Он вцепился двумя руками в стремянку и понял: сам он спуститься не сможет, один шаг - и упадет.
Высота была небольшой, но небольшой для молодого человека, который может, падая, сгруппироваться и прийти на ноги. Иван же Николаевич понимал: если он попытается соскочить, то просто-напросто рухнет, а тяжелая стремянка упадет на него.
- Нет, нет, - бормотал он, ложась на стремянку и медленно сползая по ней.
Он пытался нащупать ногой ступеньку, но ноги стали какими-то ватными.
«Слава Богу, еще руки не отказывают!» - с какой-то горечью подумал академик, разжимая пальцы и перехватывая гладкую деревяшку на несколько сантиметров ниже.
Иван Николаевич, как ему показалось, уже стал на пол, он даже рискнул глянуть вниз. И в это мгновение все перед глазами расплылось, завертелись разноцветные круги, набегая друг на друга, сталкиваясь, рассыпаясь в светящиеся звезды, и академик потерял сознание. Возможно, не будь на полу старого ковра, он бы разбился в кровь. Но ковер смягчил удар, стремянка упала на пол, сбив несколько книг, зацепила старую вазу, когда-то подаренную ему в Грузии, и эта ваза, медная, чеканная, загрохотала по полу так громко, что не услышать этого шума было уже невозможно.
Когда дочь с женой, услышав грохот, в испуге прибежали в кабинет, академик лежал на спине, прикрыв лицо руками. Ноги были неестественно подвернуты.
Дочь бросилась к отцу, наклонилась, приложила ухо к груди. Сердце билось, но неровно, прерывисто, с большими перепадами, то вдруг частило, то несколько секунд молчало.
- «Скорую»! Мамочка, «Скорую»! - срывающимся голосом прокричала дочь.
А жена Ивана Николаевича уже накручивала диск, но, как всегда бывает в таких случаях, набирала не номер «Скорой помощи», а звонила в пожарную охрану.
Не пускаясь в объяснения, она бросила трубку и снова принялась звонить, но от страха за мужа опять набрала не те цифры. , Наконец, дозвонившись, она закричав в трубку надломленным голосом:
- Академику Лебедеву плохо! Ивану Николаевичу Лебедеву!
- Сколько ему лет?
- Много! Много! Скорее, пожалуйста!
- Ждите, - сказали ей, когда она назвала адрес.
И тут же Надежда Алексеевна принялась вызванивать лечащего врача. Тот оказался на месте и пообещал немедленно приехать.
Оба врача появились одновременно, столкнувшись уже в подъезде. Академика Лебедева положили на диван; вскоре он пришел в сознание. Ему сделали два укола, но ни лечащий врач, ни врач со «Скорой помощи» определить причину внезапного приступа не могли. Напрашивался естественный ответ: старость, она и есть старость, ничего не поделаешь.
- Надо меньше работать, больше гулять, дышать свежим воздухом, - говорил, разводя руками, лечащий врач. - Поменьше мясного, поменьше крепкого чая, и тогда все будет в порядке. А самое главное - исключить всякие стрессовые ситуации.
О том, чтобы лечь в больницу хотя бы на пару недель, Иван Николаевич и слышать не хотел. Он мгновенно превратился в сварливого вздорного старика, спорить с которым абсолютно бесполезно. Напрасно жена и дочь надеялись на здравый смысл.
Иван Николаевич Лебедев был и оставался фанатиком науки. У него на столе лежало несколько незаконченных работ, а лечь в больницу, где нет ни книг, ни справочников, ни его черновиков, значило для академика вычеркнуть две недели из жизни, вычеркнуть их собственной рукой. А ведь за эти две недели он может многое сделать, многое обдумать и написать. Поэтому было принято следующее решение: лечащий врач, который знал семью Лебедевых уже не один десяток лет, будет заходить два раза в день, а в случае необходимости, появится и ночью, по первому же звонку.
Уколы и таблетки, как казалось Ивану Николаевичу, подействовали. Он приободрился и уже не лежал, запрокинув голову, на большой подушке, а сидел па диване, гордо поглядывая на своих домашних. Его седые волосы были взъерошены, попадавший па них солнечный луч делал их похожими на нимб над головой святого. Единственное, что не вязалось с иконописным обликом, так это очки в массивной оправе. Где же вы видели святого в очках?
При Лебедеве лечащий врач улыбался, панибратски называл его молодцом, но делал это только с одной целью - расположить академика к себе и уговорить его лечь в больницу. Однако стоило лишь заикнуться об этом, как дружеские отношения уходили па второй план.
- Ни за что! - звучал категорический отказ.
Врач «Скорой помощи» спешил и, понимая, что оставляет академика в надежных руках, ретировался.
- А теперь оставьте меня в покое, - Иван Николаевич протянул доктору руку, хотя обычно редко кого удостаивал рукопожатия.
Не ответить на этот жест было невозможно, стало быть, оставаться дальше врач не мог. Уже в прихожей, набрасывая плащ, он зашептал на ухо супруге академика:
- Я вас прошу, употребите все свое влияние, ему необходимо лечь в больницу.
Женщина вздохнула:
- Я только что сама хотела попросить об этом же вас.
- Это жизненно необходимо! - врач сделал ударение на слове «жизненно».
- Я-то понимаю, но он… - опять вздохнула Надежда Алексеевна и развела руками.
- Ну, и мне остается развести руками, - усмехнулся доктор. - Если что - звоните сразу же, дело могут решить минуты. Вот ампулы, шприцы. Я оставляю все это, в случае чего сделайте инъекцию.
- Да, конечно, - закивала дочь.
- Всего хорошего, - с грустным видом врач распрощался и покинул квартиру.
В доме воцарилась какая-то угрожающая тишина.
Жена и дочь ходили на цыпочках" боясь потревожить академика.
- Да что вы, - вдруг раздался его звонкий голос, - словно при покойнике ходите? А ну-ка, идите сюда!
Дочь и жена вошли в кабинет. Иван Николаевич спустил ноги на пол и сел.
- Надежда, подойди к письменному столу, - он говорил приказным тоном, - открой верхний ящик. Видишь конверт, синий, плотный?
Жена взяла в руки конверт и вопросительно посмотрела на мужа.
- Что здесь?
- Для вас не секрет, что я не молод. И, как показал сегодняшний день, умереть могу в любой момент.
- Да что ты! - попробовала возразить жена, но голос ее прозвучал не очень-то уверенно, и академик не мог этого не уловить.
- Вот видишь, даже ты не уверена, что я проживу долго, а уж что говорить обо мне самом. Я-то уж чувствую, как бьется мое сердце. Здоровый человек этого замечать не должен. Да и руки не слушаются, ноги подкашиваются…
Надежда Алексеевна стояла возле письменного стола с конвертом в руках и не знала, что с ним делать.
- Что там? - спросила она.
- Сейчас еще рано, - усмехнулся академик, - а вот после моей смерти вскройте. Там завещание и распоряжения. Самое главное - все мои записи, которые лежат в большой коробке из-под чая, - и он указал рукой в угол стеллажа, - отдадите Виктору Кленову. Запомните, обязательно, сразу же. Я понимаю, что приедут из академии, тут же создадут комиссию по моим архивам. Так вот, пусть комиссия занимается всем остальным, а это я прямо сейчас отдаю Кленову. То, что в коробке, уже не мое, а его. Что бы не говорили, никому другому в руки эти бумаги не отдавать, ясно?
Или я их лучше сожгу!
Может быть, впервые за свою жизнь академик так резко говорил с женой, хоть та и не возражала. Чувствовалось, что это не старческая прихоть и не слабость больного человека, а давно продуманный шаг.
- Вера, а ты проследи, чтобы мать ничего не напутала, чтобы это попало к Кленову и больше ни к кому. И еще, насчет похорон… Я всю жизнь занимался наукой, всю жизнь ей служил, к вере и церкви относился терпимо. Имею право на слабость. Прошу, пока вы меня слышите, в землю меня не закапывайте. Я об этом с вами никогда не говорил, так вот, говорю сейчас. Там есть все распоряжения, но я хочу, чтобы вы знали, чтобы услышали от меня лично, это мой приказ, моя просьба. Я хочу, чтобы меня кремировали. И никаких священников, певчих и прочей благости. Бог - он есть, - старый академик поднял вверх указательный палец, - я в этом уверен и никогда, кроме молодых лет, не сомневался. Думаю, он меня в этом не осудит. И еще, никаких оркестров, в конце концов, не военный парад. Прошу, ни Моцарта, ни Шопена, ни Бетховена. Я никогда не любил плохого исполнения классики и хочу, чтобы на моих похоронах было тихо.
- Да-да, папа, - тихо прошептала дочь, - мы все так и сделаем.
Жена вконец растерялась. Таких резких высказываний от мужа она не ожидала услышать, ведь никогда в доме подобных разговоров никто не заводил.
«Значит, действительно Ивану плохо, значит, приблизился к последней черте», - решила Надежда Алексеевна, и по ее щекам потекли слезы.
- Ты не реви, мать, я не мальчик, не солдат, которого неизвестно за что застрелили в Чечне или в Афганистане. Я свое пожил и пожил неплохо, успел-таки поработать. Может, сделал мало, но все же кое-что есть. Так что я себя не жалею. А в том, что человек должен умереть, я никогда не сомневался. И я благодарен Богу, что он дал мне вас и дал мне возможность столько лет работать, находясь постоянно в трезвом уме.
И дочь, и жена были ошеломлены. Академик произнес все это твердым голосом, абсолютно спокойно, он говорил как человек, собравшийся в долгую поездку и прощающийся с близкими.
Когда наконец Иван Николаевич закончил отдавать распоряжения, дочь помогла отцу поудобнее устроиться на диване. Он попросил принести ему книгу, любимое прижизненное издание Пушкина, и зажечь свет.
Когда женщины на цыпочках покинули кабинет, академик раскрыл книгу и стал читать, беззвучно шевеля губами. Он знал эти стихи на память, знал их уже не менее семидесяти лет. Но сейчас восьмидесятичетырсхлетний старик воспринимал их по-новому, так, будто они были написаны Пушкиным специально для него.
Он читал:
Унылая пора! Очей очарованье!
Приятна мне твоя прощальная краса -
Люблю я пышное природы увяданье…
И в каждом слове, в каждой рифме ему открывался новый тайный смысл. Ему оставалось лишь удивляться, как он не понимал этого раньше. Стихи всегда казались ему прекрасными, глубокими, чистыми, но только сейчас его озарило: он догадался, о чем они.
И в голове сверкнула мысль:
«Неужели вот так всегда: прекрасное открываешь в последний момент, когда ты уже ни с кем не можешь поделиться своими открытиями? Хотя это и закономерно - познаешь мир и тут же покидаешь его. Так было и так будет. И будут сменяться поколения, будут рождаться люди, будут громко читать, будут шептать, будут произносить нараспев эти строки, и каждый откроет именно свой смысл и станет думать, что Пушкин написал эти стихи, предвидя наше время, предвидя, что когда-то его единственный читатель родится и прочтет их по-настоящему».
Академик держал книгу закрытой, читая стихи наизусть.

* * *

Впервые за последние десятилетия академик Иван Николаевич Лебедев в шесть часов утра не сел за письменный стол. Он лежал на диване, одетый так, как одевался всегда для того, чтобы приступить к работе. В его левой руке была закрытая книга, а правая безвольно свисала. Поднялся академик, как всегда, в половине шестого, но до рабочего стола не добрался. Он присел на диване, будто собрался отдохнуть, взял Пушкина, наверное, понимая, что прочесть уже ничего не успеет.
Так и случилось.
Когда жена со стаканом чая вошла в кабинет, Иван Николаевич был мертв. На его лице застыла странная улыбка, словно бы человек растерялся, увидев что-то любопытное.
Этим же утром был вскрыт синий конверт, и жена с дочерью решили сделать все именно так, как распорядился незадолго до смерти Иван Николаевич.
Комиссия по похоронам и по наследию академика Лебедева была создана немедленно. Ящик из-под чая, в котором лежали тетради Лебедева, еще до приезда комиссии дочь и жена перенесли в соседнюю комнату и спрятали от посторонних глаз под старомодную ножную швейную машинку в комнате дочери.
- Да, надо будет сказать Вите, чтобы он его обязательно забрал. - напомнила Надежда Алексеевна.
- Позвонить ему? - спросила Вера.
- Думаю, да.
Весть о смерти академика Лебедева распространилась очень быстро и, в общем, никого особенно не удивила. Все-таки девятый десяток.
И каждый, узнав о смерти академика, подумал: мне бы дожить до этих лет, сохранив такой ум! А иным стало не по себе, но не потому, что им было жаль академика, не потому, что они сильно сокрушались по поводу его неожиданной смерти, а совсем по другой причине. Как же так - ведь можно было на нем заработать деньги, сняв передачу, написав статью, взяв интервью! Теперь все это сделать было невозможно, оставалось ограничиться репортажами с похорон, перечислением наград, премий и должностей, которые занимал академик.
Господин Браун узнал о смерти Лебедева за час до того, как собрался президиум Российской академии наук. Полковник ЦРУ потер руки:
«Ну вот, часть дела сделана. Это, конечно, не главная часть, но наживка готова. Мы выманим доктора Кленова из его убежища. Тут уж никто ничего не сможет поделать. Я знаю русских хорошо. Кленов может не приехать на вручение Нобелевской премии, но на похороны своего учителя придет обязательно, и никто его не остановит - так уж устроен человек. Особенно русский человек. Проститься с умершим - это для него святое».
И Браун распорядился, чтобы билеты на Москву на ближайший рейс для него и для его людей были обеспечены.
«Итак, через несколько часов я буду в Москве. Дело останется за малым - уничтожить Кленова».
Вся операция была разработана и продумана в многочисленных вариантах. На случай, если не проходил один вариант, вступал в действие другой. Все нужные люди были осведомлены, поставлены в известность и готовы действовать по первому приказу. Браун был человеком многоопытным, и на его счету числилась не одна подобная операция.
Он привык страховаться, а страховка в подобных операциях - дело немаловажное. Надо быть сумасшедшим или вовсе не иметь опыта, чтобы довериться одному исполнителю, здесь желательно использовать нескольких киллеров, которые не подозревают о существовании друг друга и будут работать в автономном режиме каждый на своей точке, каждый по своему сценарию и со своим прикрытием. Пусть одного или двух вычислят, но останется третий. А еще лучше - и именно так рассчитал господин Браун - одного заведомо сдать на заклание сотрудникам российских спецслужб и этим усыпить их бдительность. Но отдать не сразу, подкинуть кончик нитки, потянув за которую, они доберутся до киллера. Потратят для этого множество сил, времени и средств, а дело между тем будет сделано.
Вот для этой цели Браун и решил использовать Витаутаса Гидравичюса, завербованного спецслужбами почти десять лет назад. Свой ресурс этот агент уже выработал, забирать его в Соединенные Штаты ни имело никакого смысла. Гидравичюс не владел важной информацией, все, что он знал, не стоило выеденного яйца. Вполне можно было пожертвовать таким агентом, сохранив для работы остальных.
Естественно, Витаутас Гидравичюс о замыслах своего высокопоставленного покровителя из ЦРУ пока не подозревал, занимаясь подготовкой убийства. Дату, время и расписание похорон он уже получил из надежных источников. Расписание было абсолютно точным, словно его выдали водителю служебного автобуса; в нем было расписано по минутам: когда гроб с телом академика будет в морге, когда его погрузят в автобус, в котором часу автобус прибудет в крематорий.
И теперь агенту ЦРУ оставалось расставить своих людей в нужных местах и ждать, когда придет время "ч". Витаутас Гидравичюс немного жалел о том, что поторопился ликвидировать Светлану Жильцову: сейчас она бы ему ох как пригодилась. Он не пожалел бы денег, посулил ей такой гонорар, за который она согласилась бы убить даже самого Господа Бога.
«Да, поспешил, - сокрушенно качал головой Гидравичюс, - но что мне оставалось делать? Ведь я был убежден - Кленов застрелен, а лишний свидетель мне был ни к чему. И Меньшов пропал куда-то. Получил деньги и как в воду канул. Если бы его взяли, я бы это знал наверняка, Браун мне об этом сказал бы. Значит, Меньшов на свободе. Но где он?»
Ехать на квартиру было опасно, даже звонить Гидравичюс не рисковал. Диспетчеру звонил, но пока ничего обнадеживающего узнать не удалось. Спортсмен-убийца не объявлялся.
«Скорее всего, Меньшов, как это делают все люди его профессии, получив деньги, залег на дно и искать его сейчас бесполезно», - заключил он.
Гидравичюсу пришлось обратиться к другому человеку, которого давно уже не использовал. Впрочем, если у тебя есть деньги, причем, неограниченное количество, то найти нужных людей большого труда не составляет.

* * *

Виктор Павлович Кленов сидел в своем кабинете.
Время от времени он брал чашку с остывшим кофе, делал глоток, не глядя ставил чашку в сторону. Она, как правило, оказывалась в блюдце. Это движение было отработало до автоматизма, и лишь однажды - этот случай Кленов помнил - чашка оказалась не на месте, и кофе пролился на важные бумаги, на которых сверху стояла печать «Совершенно секретно».
Вот и сейчас Виктор Павлович словно испытывал себя. И сегодня на его столе, прямо на клавиатуре компьютера лежали бумаги с таким же шифром, только цифры были семизначные. Как и всякий порядочный человек, Виктор Павлович к ворованному относился брезгливо, прекрасно понимая, откуда и каким способом была получена эта информация. Он знал фамилию и имя американского ученого, результаты исследований которого сейчас лежали перед ним. Но любопытство пересилило брезгливость, и Кленов с интересом изучал материалы исследований.
Виктор Павлович получил их вчера поздно вечером из рук генерала Потапчука. А из чьих рук получил их генерал, доктору Кленову знать было не положено. Но гриф указывал, что к документам имеет прямое отношение Совет безопасности при Президенте.
"Поразительно! Это просто фантастика какая-то!

Предыдущая страница 22 Следующая страница


23 Андрей Воронин

Неужели это может быть?"
Два человека на разных концах Земли, лишь однажды видевшие друг друга, вскользь встретившись взглядами на научной конференции, и чтобы вот так, подойдя к одной и той же научной проблеме, двигались параллельно! Глядя на цифры, глядя на графики и выкладки, Кленов понимал: американский ученый находится почти на том же этапе, что и он сам. И оба они застыли в нерешительности перед последним шагом.
Они были как два альпиниста, подбирающиеся к вершине с двух разных сторон. После тяжелого восхождения обоим сейчас не хватает калорий - так бывает, подобные истории Кленов слышал. Один альпинист как-то по телевизору рассказывал, пытаясь оправдаться, почему он не поднялся на вершину, хотя был очень близок к ней, в каких-то двадцати метрах от пика: «Мне не хватило одного апельсина, буквально одного! - виновато моргая, говорил альпинист и обмороженной рукой вытирал лицо. - Представляете, одного апельсина или куска шоколада. Я полностью исчерпал свои силы».
Таким альпинистом сейчас чувствовал себя и Виктор Павлович Кленов.
"А мой коллега? Наверное, и он чувствует сейчас то же самое… Да, друг, - многозначительно произнес про себя Кленов, - неужели мы с тобой встретимся на вершине? Скорее всего, да. Но ужасно другое - на этой вершине для двоих нет места, кто-то один должен поставить флаг своего государства, один. И мы не пожмем друг другу руки. Вершина - это не стол переговоров, на котором ставят два флага, вершина - это пик. Точка. И кто первый, тот и победил, тот и останется в истории. Потом на эту вершину будут приходить другие, но она уже будет носить имя того, кто первый ступит на нее. А с другой стороны, - рассуждал Кленов, - стоит ли восходить на эту вершину? Ведь когда взойдешь на нее и взглянешь вниз, сразу же станет страшно. Страшно от содеянного. Ведь я-то прекрасно понимаю, к чему ведут мои исследования, почему меня так опекают. Мое открытие не принесет людям ни хлеба, ни счастья. Им невозможно накормить миллионы голодающих, оно не поднимет урожайность, не сделает землю более плодородной. Это открытие принесет лишь смерть, причем такую, к которой человечество не готово. А разве можно приготовиться к смерти? - сам себе задал вопрос известный ученый и сам же ответил:
- В общем, да, жизнь - это подготовка к смерти.
Рождение человека - вот это загадка, дар Божий, а смерть - закономерность. И страшно то, что я не дам человечеству шанс прожить больше, наоборот, мое открытие будет выжимать из жизни сок, так пресс выжимает виноград, и остается лишь жмых, никому не нужная оболочка. Да, да, останется лишь старческая кожа, чехол, ненужный и бессмысленный, пригодный лишь для того, чтобы зарыть его в землю или сжечь в крематории. Неужели это я, Виктор Кленов, истратил свои лучшие годы, чтобы принести человечеству страдания и новый ужас, который страшнее всех прежних, всех термоядерных реакций, нейтронных бомб, биологического и химического оружия - быструю биологическую смерть? Нет, она не будет тихой, она будет бурной. Все произойдет в считанные часы или дни. Человек, на гены которого будет оказано воздействие, состарится почти мгновенно. Это как если кто-то быстро-быстро перелистал бы альбом с семейными фотографиями: вот он в младенчестве, вот подросток, вот мужчина, а вот уже дряхлый старик".
И от этих мыслей холодок пробежал по спине Виктора Павловича Кленова.
"Неужели все будет происходить именно так? Да, так, и не иначе, ведь последние опыты над крысами и червями уже не оставляют сомнений в быстроте процессов, которые по моей воле могут быть запущены.
Молодая, полная сил крыса превращается в дряхлое животное в течение трех дней… Шерсть выпадает, и она из бойкой, резвой становится ко всему безразличной, неподвижной, апатичной, не хочет ни есть, ни пить… И нет никакой возможности от этого защититься, повернуть процесс вспять. Исход один - смерть. Еще шаг - и я создам антибессмертие для всего живого. Но нет, сперва не для всего, а лишь для человека - выборочное.
Он пройдет свой жизненный путь так быстро, что осознав это, сойдет с ума прежде, чем остановится его не по годам одряхлевшее сердце, тронется рассудком, как сейчас схожу с ума я от той информации, которой владею. Неужели эти же мысли мучат и моего американского соперника, моего коллегу, моего друга по несчастью? Неужели и он не спит ночами, смотрится в зеркало, видит свое лицо постаревшим на двадцать или тридцать лет? Это ужасно! Но что я могу сделать? Ведь если не я, то он. Боже, как это страшно! И зачем Бог дал мне разум, зачем он толкнул меня на это? Надо поговорить с Иваном Николаевичем, надо ему все рассказать. И плевать на секретность, плевать на все. Может быть, он, учитель, старик, прошедший жизненный путь, с вершины своего разума, своей мудрости, с вершины прожитых лет сможет подсказать решение, сможет остановить меня. А решение должно быть, оно существует. Не бывает же вопросов без ответа. И вообще, что такое наука? Наверное, лучше всех сказал Ландау:
«Наука - это способ удовлетворять свое любопытство за счет государства». Именно это я сейчас и делаю. Мне и-нтересно, мне любопытно, все эти годы мною двигало только это. А что дальше? Что наступит после того, как я сделаю еще один шаг, что будет, когда я продвинусь еще немного вперед? Ведь я шел, бежал, летел, полз, карабкался, взбирался, даже не подозревая о том, что впереди меня ждет смерть, ужас, кошмар, что я работаю не на Бога, а на дьявола!"
Кленов закрыл лицо руками, уперся локтями в стол.
Будь он слабее духом, скорее всего, сейчас расплакался бы - так плачет ребенок, вдруг увидев что-то странное и абсолютно ему непонятное. Но Виктор Павлович был сильным человеком, разум его всегда контролировал эмоции, он не привык расслабляться и паниковать…
Из оцепенения его вывел стук в дверь. Кленов даже не сказал «войдите», он только перевернул лежавшие перед ним бумаги и взял в руки чашку, на дне которой еще плескалось немного остывшего кофе.
В кабинет вошел генерал Потапчук. Генералы, полковники, майоры - все те люди, которые последние несколько лет плотно опекали Кленова, изолируя его от внешнего мира, - ученого мало интересовали. Правда, с некоторыми из них у него были неплохие отношения, но все равно говорить с ними Кленову было просто не о чем. Этих людей, далеких от того, чем он занимался, интересовал лишь результат исследований и безопасность Кленова;
Временами Виктор Павлович напоминал себе курицу-наседку, которую охраняют, перенося в корзине с места на место, и с нетерпением ожидают, когда же наконец из яиц, которые согревает курица, выведутся птенцы.
«Да, я курица-наседка, но не на золотых яйцах, а скорее, на змеиных, подложенных мне дьяволом», - с грустью думал он.
- Добрый день, Виктор Павлович, - осипшим от усталости голосом произнес Потапчук, протягивая для приветствия руку.
Кленов крутанулся на вертящемся кресле, на мгновение привстал, и; пожал холодную цепкую руку генерала.
- Присаживайтесь, Федор Филиппович. Хотите кофе?
- Я уже напился его сверх меры, - ответил Потапчук и усевшись, принялся массировать виски кончиками пальцев. Затем крепко сцепил пальцы на коленях и захрустел суставами.
От этого хруста Кленову вдруг стало не по себе.
- Что-то случилось? - спросил он у генерала.
Тот вместо ответа лишь кивнул.
- И что на этот раз?
- Несчастье, - ровным голосом произнес генерал Потапчук, - умер академик Лебедев.
Кленова как током ударило. Это было словно продолжением его размышлений и продолжением логичным. Страшное известие укладывалось в цепочку сомнений, являясь их закономерным завершением.
- Ему было восемьдесят четыре… - после долгого молчания медленно произнес Кленов. - Восемьдесят четыре… Он был на тридцать лет старше меня.
- Немалую жизнь прожил академик…
- Да, немалую, - подтвердил Кленов. - Несколько дней тому назад я звонил Ивану Николаевичу, но он отдыхал, и мы не смогли побеседовать. Почему-то так бывает всегда, и именно перед тем, как человек уходит навсегда. Хочешь сказать ему что-то важное, что-то нужное, но не находится времени, обстоятельства складываются так, что встретиться не можешь. То он занят, то мне не вырваться… Вот оно и случилось - Лебедева больше нет, а значит, не с кем посоветоваться.
- Что вы говорите, Виктор Павлович?
- Я говорю, что мне теперь не с кем посоветоваться.
- Насчет чего?
- Насчет жизни и смерти.
- Вечный вопрос.
- Не успел… Я хочу позвонить, - быстро, горячо заговорил Кленов, - хочу позвонить Надежде Алексеевне, Вере Ивановне. Они ведь мне как родные…
Прямого телефона в кабинете не было, все звонки вовне, согласно инструкции, делались через коммутатор. Генерал Потапчук достал из бокового кармана пиджака белый лист бумаги и подал его Кленову.
- Я хочу, чтобы вы, Виктор Павлович, определились, когда и где вы будете присутствовать.
- Вы даже не пытаетесь меня отговорить?
- Я знаю, что это невозможно.
- Правильно, генерал.
- Вот телефон, - предложил генерал Потапчук, подавая доктору мобильный аппарат.
- Спасибо, - устало сказал Кленов.
Но звонить Виктор Павлович не спешил. Он как завороженный смотрел на лист бумаги, где было очень мало текста. В одной колонке поставлено время, в другой - место.
- Я должен подумать, - сказал Кленов, даже не взглянув на Потапчука.
Тот хоть и спешил, но не торопил ученого, понимая, что такое смерть близкого человека, тем более, смерть учителя. И хоть он никогда не разговаривал с Кленовым о покойном академике, однако прекрасно знал, сколь многое их связывало.
Кленов задумчиво набрал несколько цифр, затем остановился.
- Это ужасно, - сказал он, обращаясь к Потапчуку. - У меня такое чувство, что ответить мне должен сам Лебедев. Словно его голос еще блуждает где-то по линиям. Еще вчера я мог позвонить, услышать его, а теперь даже не знаю, что и сказать. Выразить соболезнование? Но это совсем не то, что сейчас нужно.
И вдруг Кленов словно принял решение; глаза его заблестели, и он быстро набрал номер.
Трубку сняла Вера. Дочь академика Кленов знал еще школьницей, а она когда-то была влюблена в худого, серьезного аспиранта с фанатичным огоньком в глазах, часто бывавшего у отца. Но Виктор Кленов был слишком поглощен наукой, кроме того, боялся прослыть карьеристом, охотником за выгодной женитьбой на дочери научного руководителя. Как бы то ни было, добрыми друзьями они оставались уже почти четверть века…
- Здравствуйте, Верочка, это я. Уже знаю. Держитесь.
- Спасибо, что позвонил, Витя.
- Мне сказали только что…
- Папа много говорил о тебе перед смертью, вспоминал. В последнем интервью он назвал тебя своим лучшим и единственным учеником, - Вера всхлипнула.
- Думаю, что пока я этого не заслужил. Я расцениваю это как аванс, не больше.
- Напрасно ты так! Приезжай, Витя, мы будем тебя ждать.
- Я приеду попрощаться с Иваном Николаевичем, приеду обязательно.
- Папа оставил специально для тебя коробку с рукописями, сказал никому другому в руки не отдавать.
Только тебе.
- Да, я приеду, возьму… Держитесь.
Потапчук во время этого разговора прятал взгляд, старался не слушать, смотрел то на погасший экран компьютера, в котором отражался профиль Кленова, то па пустую чашку Ему было жаль этого сильного человека, которого постиг такой жестокий удар - Что будем делать, Виктор Павлович? Вы определились?
- Пока нет.
- Я прошу вас, не тяните с решением. Мне необходимо точно знать, когда и куда вы поедете, я должен обеспечить вашу безопасность.
- Надоело мне все это, носитесь со мной как с писаной торбой…
- Это наш долг, - сказал Потапчук, - наша работа.
Ваша работа - заниматься этим, - генерал кивнул в сторону компьютера, - моя работа - защитить вас.
Каждый должен делать то, что умеет, и тогда все будет в порядке.
- Может быть, вы, генерал, правы. Но от вашей правоты никому не легче Раньше мне игра в великого ученого, таинственность, секретность даже нравилась А теперь я временами думаю, а не лучше было бы, если бы меня не стало.

Глава 15

Глеб Сиверов, покинув квартиру Меньшова, спешил не в больницу, а к себе на мансарду, где он мог побыть в одиночестве. Он знал генерал Потапчук не станет ничего предпринимать, не посоветовавшись с ним Как-никак, действовали они пока в одной связке Но не успел Сиверов сварить кофе и дослушать компакт-диск, как зазвонил телефон Единственным человеком, знавшим этот номер, был генерал Потапчук, а с ним, как справедливо полагал Глеб, пока еще ничего не случилось, значит, звонить мог только он.
- Ну что ж, послушаем, что он имеет мне сообщить, - сам себе сказал Глеб, и ответил. - Алло!
- Глеб Петрович, это я.
- Рад вас слышать - Ты сделал большое дело По фотографиям Баратынская опознала этого человека, именно он приходил под видом телефонного мастера.
- Что ж, по-моему, ни вы, ни я в этом не сомневались - Ты мне еще понадобишься, будь у себя.
- И в этом я не сомневался, - вздохнул Слепой Естественно, его куда больше устроило бы, если бы дальше ФСБ действовало самостоятельно, без его помощи. Но Сиверов прекрасно понимал, что в покое его не оставят.
"Прямых улик в отношении Николая Меньшова у них нет. Ну, да, приходил, прикинувшись связистом, в дом. Это не криминал для человека, которого можно в идеале обвинить в исполнении заказных убийств.
Что еще? Фальшивый паспорт, хранение дома огнестрельного оружия и взрывчатки… Хранение, а не использование. В лучшем случае, ему грозит года два - это не тот срок, которым можно пугать убийцу, не тот срок, который заставит его расколоться. Лишнего брать на себя Меньшов не станет. А время меж тем не терпит".
Глеб нутром чуял, что Потапчук не станет спешить с приказом о задержании Николая Меньшова. К чему?
Тот и так лежит в больнице после сложнейшей операции. Скорее всего, Федор Филиппович лишь проверил слова Кати, причем так, чтобы не поднимать много шума: прислал кого-нибудь в больницу «Скорой помощи».
Николай Меньшов находится сейчас в разработке, взять прикованного к постели человека не проблема. Куда важнее его связи. А чтобы нащупать их, нужно иметь на руках что-нибудь очень веское - что-нибудь, чем его можно припугнуть.
Времени Глеб зря не терял, использовав день с толком. Он успел прекрасно отдохнуть, когда уже вечером, около десяти часов, вновь позвонил генерал Потапчук. Голос его звучал немного виновато, как бывает всегда, если человек вынужден просить об одолжении.
- Глеб, мы должны встретиться. И не завтра, а сегодня.
- Я не против.
В трубке послышался сухой смех генерала ФСБ. Да, чтобы Глеб отказал ему - такого еще никогда не случалось и не могло случиться.
- Жду тебя там же, где и в прошлый раз.
На конспиративной квартире в Замоскворечье Потапчук пытался выглядеть хозяином, принимающим гостя. Даже жестяную коробку с датским печеньем поставил на стол. В чашке с кофе плавала похожая на ущербную луну криво отрезанная долька лимона. Генерал Потапчук чуть ли не слово в слово повторил все догадки Слепого.
Николая Меньшова брать он не спешил. Даже позаботился о том, чтобы теперешнее местопребывание его было известно лишь четверым сотрудникам, приехавшим к нему на квартиру.
- И вот почему я так сделал, Глеб, - говорил генерал, объясняя свой тактический ход. - Заказчик убийства сперва был уверен, что достиг своей цели, думал, что доктор Кленов убит. Это выяснил для него Николай Меньшов. Мы постарались сделать так, чтобы про ошибку заказчик узнал как можно позже - это давало бы нам выигрыш во времени.
- Справедливо, - согласился Сиверов, отпивая глоток кислого кофе.
Он любил и кофе, и лимон, но отдельно, правда, и виду не подал.
- А теперь, Глеб, поставь себя на его место. Возможно, противнику уже стало известно, что произошла ошибка и убит не Кленов, а человек, пытавшийся выдать себя за него - майор Грязнов. Такие вещи долго держать в секрете невозможно, ведь доктор Кленов продолжает работать, идут исследования, за которыми противник следит зорко. Я даже не удивлюсь, если пара спутников постоянно наблюдает за лабораторией и подходами к ней.
- Это уж наверняка.
- А теперь представь себе… Кто-то, назовем его «икс», находящийся здесь, в Москве, выполняя задание спецслужб, организовал убийство. Киллер выполнил свою задачу, как ты считаешь, с ним расплатились?
- Не сразу, - отозвался Глеб, - лишь после того, как контролер Николай Меньшов разузнал, что убийство совершено.
- После этого наверняка рассчитались.
- Вне всякого сомнения, - усмехнулся Сиверов, вспомнив деньги на квартире бывшего спортсмена.
- И вот теперь заказчик узнает, что его провели, что убит не доктор Кленов, а офицер ФСБ. Что бы ты предпринял на его месте?
- Деньги заплачены, а дело не сделано, - не задумываясь, отвечал Глеб. - Было бы логично, если бы заказчик предложил киллеру доплату за еще одну попытку.
- Да, ты читаешь мои мысли.
- Если заказчик - это наемник, посредник, передающий деньги, ему выгоднее использовать уже апробированный путь, старые кадры. Он предпочтет доплатить, чем заплатить заново.
- Скорее всего, ты прав, Глеб.
- Но я на сто процентов уверен, что Николай Меньшов не был в данном конкретном случае убийцей, он выполнял лишь роль контролера. Он не стал бы рисковать, светиться во второй раз в подъезде, чтобы удостовериться в том, что видел собственными глазами.
- Значит, прижать его мне не удастся, - с горечью заключил Потапчук.
- Оружие, найденное в доме, чистое?
- Естественно. Конечно, в лаборатории еще проверяют, но надежд осталось мало. Настоящий профессионал никогда не притащит к себе в дом оружие, из которого убит человек.
- Что-нибудь особенное в квартире обнаружили?
- Практически нет. Разве что тайник в ванной, над подвесным потолком, но там пусто. Меньшов, скорее всего, собирался уехать и даже не знал, вернется ли когда-нибудь на эту квартиру. Поэтому все необходимое находилось в дорожной сумке.
Генерал Потапчук сделал все, что мог, и Глеб понимал это, но все же спросил:
- Меньшову за это время никто не звонил?
- Его телефон поставили на прослушивание, но ни одного звонка не поступало.
- Понятно, - Глеб допил кофе. - Но так не может быть, чтобы в квартире, где человек жил три года, не нашлось ничего, что бы могло вывести нас на его связи.
- Ровным счетом ничего. Из документов есть лишь паспорта, и ни одной записи. Мы даже газеты старые просмотрели, на полях не записано ни одного телефона, лишь некоторые объявления подчеркнуты. Но к делу это не имеет никакого отношения.
- Неужели совсем ничего?
- Абсолютно! Такое впечатление, что Меньшов, после того, как покинул спорт, вообще не жил - ни фотографий последних лет, ни счетов, никакой, хотя бы маленькой зацепочки.
- Такого быть не может! - убежденно произнес Сиверов.
Потапчука это задело за живое и он подумал:
«Конечно, легко сидеть здесь и рассуждать. Мои люди обшарили каждый сантиметр квартиры, простучали каждую паркетину, пролистали каждую книгу на полке, изучили старые газеты и даже мусор в ведре».
- Если он собирался уехать с сумкой, - задумчиво сказал Глеб, - значит, там и нужно искать. Ее-то отдавать в ваши руки он не собирался, верно? Сумка еще на квартире? - живо поинтересовался он.
- Да. Кроме оружия, конечно, оно на экспертизе.
- Едем, - Сиверов поднялся. - Я на сто процентов уверен: ваши люди, Федор Филиппович, что-то упустили. И я не удивлюсь, если то, что нам нужно, будет висеть прямо на стене, на самом видном месте. Помните, как в рассказе Эдгара По? Надеюсь только, что человек, прослушивающий телефон, не сидит по старинке в квартире, и все-таки переключили линию?
- Я распоряжусь, чтобы в квартире никогда не было, когда мы приедем.
- Отлично.

* * *

Вот уже второй раз за сегодняшний день Глеб входил в квартиру Николая Меньшова.
«Я-то надеялся, мне возвращаться сюда не придется. Вот уж, никогда не знаешь, как сложится…»
По всему чувствовалось, здесь совсем недавно проводился обыск. Ручки на всех дверях были обсыпаны коричневым порошком для снятия отпечатков пальцев, такие же пятна остались на стеклах - оконных и в шкафу. Стопки книг, развернутые, лежащие одна на другой газеты… В воздухе все еще витал запах табачного дыма.
«Нервничали ребята, вот и курили», - подумал Глеб.
Все содержимое сумки, кроме коробок с оружием, которые увезли в лабораторию, было аккуратно разложено на столе. На стуле висели брюки с вывороченными карманами.
- Все здесь просмотрели десять раз, Глеб, - безнадежно махнул рукой генерал.
Сиверов зажег все лампы, какие только были в комнате. Еще в первый свой визит он заметил, что ковер над кроватью неровно покрыт пылью, словно на нем что-то висело, а потом это сняли. Глеб забрался с ногами на диван и осмотрел неровно взъерошенный ворс.
Затем аккуратно, большим и указательным пальцем вытащил почти не видную, утонувшую в ворсинках булавку, какой портные скалывают детали еще не готовой одежды.

Предыдущая страница 23 Следующая страница


Оружие для Слепого 24

- Все спортсмены награды на виду держат, вот и он держал их тут, - подумав, сказал Потапчук и показал на медали, лежавшие на столе. - Ленточки-то выцвели, значит, на открытом месте находились. Даже за стеклом, в шкафу, им так не выгореть.
Сервант стоял в темном углу, а ковер висел на солнечной стене. Тут генерал был прав, даже обои там выгорели значительно больше, чем возле серванта.
Глеб взял одну из медалей и примерил ее к тому месту, где обнаружил булавку.
- Даже эта, с самой короткой ленточкой, и то низко болтается, головой задеваешь, когда сидишь. Медали висели вот на этом шурупе, - и Глеб указал на один из шурупов, державших ковер.
Если все остальные были закручены в пробки почти вплотную к стене, то этот немного выступал. Сиверов отчертил рукой линию на ковре, как раз там, где ворс не был примят.
- Вот тут и висели. Булавками, Федор Филиппович, прикалывают что-нибудь легкое - плакаты, открытки, фотографии…
Сиверов взял в руки большой почтовый конверт, найденный в сумке, и высыпал десять раз пересмотренные людьми Потапчука фотокарточки на стол. Он не ошибся: на доброй трети снимков по уголкам виднелись маленькие дырочки от булавок. Эти фотографии, снятые с ковра, отличались от других и тем, что выгорели на солнце. Бумага по краям пожелтела, цвета стали не такими яркими, сместились в коричнево-зеленую гамму.
Генерал Потапчук следил за движениями Сиверова.
Тот раскладывал фотографии на столе так, как раскладывают пасьянс. Он старался расположить снимки в хронологическом порядке, восстановить спортивную карьеру Николая Меньшова. Это было не так уж трудно: иногда на фотографиях попадались транспаранты, на которых были написаны месяц и год проведения соревнований. Если же этого не было, то на медали можно было разобрать год. А если медаль на мелком снимке смотрелась небольшим желто-серебряным пятнышком, то приходили на помощь сами награды, лежащие тут же на столе. По цвету ленточки, по форме, по рисунку Глеб определял, какая из них красовалась в те годы на шее Николая Меньшова. А год соревнований на медалях стоял всегда.
Глеб раздвигал карточки, вставляя между ними другие, с уточненной датой, передвигал из верхних в нижние ряды и наконец сложил целый иконостас. Вот тут-то в глаза и бросилось одно несоответствие. Все карточки были форматными, каких размеров лист лежал в пачке, таким карточку и печатали. Выделялись из них лишь две групповые, к тому же одна из них была примечательна и тем, что самого Меньшова на ней не оказалось, лишь другие медалисты.
- Видите, - сказал Глеб, кладя карточку рядом с другими и раздвигая их пальцами, - лишнее пространство, она неформатная.
Потапчук стоял, вглядываясь в лица спортсменов, еще до конца не понимая, что затеял Глеб.
- Любопытно, - только и проговорил он.
- Смотрите, Федор Филиппович, освещенность одна и та же на двух фотографиях. Обе неформатные.
- Это вполне могут быть два кадра с одной и той же пленки.
- Думаете, все не влезли в один кадр?
- Возможно…
- Ну скажите, Федор Филиппович, станет ли профессиональный фотограф снимать шеренгу спортсменов, расположив кадр вертикально? Он непременно сделает горизонтальную композицию. Это две части одного и того же фотоснимка.
- Похоже, что так… - согласился Потапчук.
- Пейзаж сзади один и тот же.
Потапчук нагнулся, чтобы получше рассмотреть.
- Нет, Глеб, ошибаешься.
- Почему?
- На обоих снимках стоит одна и та же девушка.
Сиверов всмотрелся. Действительно, рядом с Николаем Меньшовым стояла высокая шатенка в белых шортах и красной майке. На груди у нее сверкала золотая медаль. С правой карточки улыбалась та же самая девушка, но уже в другой одежде - майка стала зеленой. На ладони, демонстрируя, она держала серебряную медаль.
- Я на это не обратил внимания, но зато заметил другое, - Сиверов повернул оба снимка боком. - Посмотрите, на них с трех сторон бумага пожелтела, а с одной стороны срез белый, свежий, и к тому же не очень ровный. Обрезали ножницами, а не резаком. По ширине получается, вырезали одного человека, причем, совсем недавно, может быть, даже в тот день, когда Меньшов собирал сумку.
- И что это может означать? - спросил Потапчук.
- Меньшов перед отъездом уничтожал все, что представляло для него опасность.
- А чем мог быть опасен этот снимок?
- Это тем более интересно, что карточку Меньшов забирал с собой, - усмехнулся Сиверов.
- Что ж, такое бывает. Вырезают из фотографий бывших любовниц, бывших жен, людей, ставших врагами. И все-таки, Глеб, это два разных снимка.
- Он несомненно висел на стене, - произнес Глеб.
- Ясно, есть дырочки от булавок. Кстати, этих булавок мои ребята в мусорном ведре нашли целую пригоршню.
- Н-да… Но на всех снимках по четыре дырочки, а на этих - по две.
- Карточки маленькие, хватило бы и двух булавок, чтобы их закрепить.
- Вы меня не переубедите, - усмехнулся Сиверов. - Если снимки закрепляют булавками, то делают это сверху, а не сбоку. Я хотел бы оба снимка взять с собой.
- Ты думаешь, нам нет смысла больше искать?
- Зачем, я уже нашел.
Глеб запаковал снимки в конверт и сунул в карман куртки. На столе зазвонил телефон. Глеб вопросительно посмотрел на Потапчука, мол, что делать?
- Это звонят мне, линия переключена. Звонки, адресованные Меньшову, сюда не доходят.
- Да, я у телефона, - Потапчук слушал, и Слепому думалось, что генерал сейчас напоминает ему рыбака, у которого целый день рыба клюет, но постоянно срывается с крючка.
- Ему звонили, - сообщил Федор Филиппович, повесив трубку.
- Кто?
- Человек, через которого с ним связывается заказчик.
- Я уже представляю, - Сиверов откинулся на спинку стула. - Съездили, проверили?
- Квартирный телефон. Живет себе одинокая пенсионерка, из дому почти не выходит и за пятьдесят долларов в месяц отвечает на телефонные звонки, передает просьбы. Ничего плохого в своем занятии не видит.
- Что просили передать Меньшову?
- Просили быть завтра на прежнем месте, - зло ответил Потапчук и добавил:
- В то же самое время.
- А если бы он не мог прийти завтра?
- А кто ж его знает! Бабуля, конечно, ни сном, ни духом не знает ни тех, кто ей звонит, ни тех, кому она названивает, и понятия не имеет, что эти звонки означают.
- Разумеется. А как с ней договорились насчет работы? Как расплачиваются?
- Договорились по телефону, а деньги оставляют в почтовом ящике.
- Нет уж, Федор Филиппович, вы занимайтесь своей старухой-диспетчером, а я попытаю счастья по-своему, - Сиверов хлопнул ладонью по карману, в котором лежали две части одной фотокарточки.
«Перед разговором с Николаем Меньшовым я должен иметь на руках козыри. Главное - внезапно сильно прижать человека, не оставить ему времени для маневра. Вести разговор и вести рукопашный бой - это почти одно и то же, - думал Глеб, сидя на мансарде перед включенным компьютером. - И там и там наносишь удары, ставишь блоки, переходишь из нападения в оборону. И там и там лучше не тянуть время, а сразу нанести удар, после которого противник не устоит, окажется полностью в твоей власти. Но поскольку Николай Меньшов прикован к постели, то схватка наша будет словесной».
Компьютер уже загрузился и ждал, когда Глеб Сиверов поставит ему задачу. У Слепого имелась своя обширная база данных, но сейчас ему предстояло искать иголку в стоге сена. Спортом он особенно не интересовался, в лучшем случае, знал призеров олимпийских игр в футболе и хоккее, да и то не сразу смог бы их припомнить. Найти иголку в стогу - задача непосильная, если в руках нет магнита. Но магнит у Глеба имелся.
Вот уже несколько месяцев как его компьютер был подключен ко всемирной сети Интернет. Встречи с компьютерным хакером-вундеркиндом Борей Элькиндом не прошли даром. И хотя систему поиска Сиверов освоил еще не в совершенстве, он знал: если только на одном из серверов имеется нужная ему информации, он ее отыщет, и на это уйдет не более часа. Он двигался в громадье информации, словно человек, идущий по анфиладе, сменяя массивы данных, сервера, директории. Поиск быстро сужался. Из раздела «Спорт» он переместился в раздел «Советский спорт», отыскал страницу «Спартакиады народов СССР». Нужные файлы располагались в хронологическом порядке.
«А вот и нужная страничка, та самая, посвященная спартакиаде, когда Николай Меньшов получил золотую медаль по пятиборью. Вот и список призеров… Пятнадцать спортсменов».
Глеб сосчитал людей, запечатленных на двух частях фотографии: четырнадцать.
«Ага, значит, я рассуждал правильно, одного человека не хватает, Меньшов вырезал его, когда собирался уезжать!»
Затем он сосчитал мужчин и женщин, сверил со списком. Получалось, что вырезана именно женщина.
Понять, кто из спортсменов, изображенных на фотографии, каким видом спорта занимается, было невозможно, ведь никто не держал в руках ни лука, ни пистолета, ни шеста для прыжков в высоту, ни весел, необходимых для занятий академической греблей.
Пришлось основательно покопаться в разделе «Советский спорт» - список персоналий спортсменов-призеров спартакиад у Глеба был.
И вскоре весь экран компьютера заполнили фотографии спортсменов и спортсменок, выуженные из недр Интернета. Сиверов сличал их один за другим.
- Ах, вот оно что! - усмехнулся Глеб, когда обнаружил среди призеров двух сестер-близняшек, которых первым заметил генерал Потапчук, приняв их за одну и ту же девушку.
«Иногда интуиция лучше наблюдательности».
Он убирал портреты тех, кого узнавал на фотографии, найденной в сумке Меньшова. Наконец остался лишь один снимок.
- Светлана Жильцова, - прочел подпись Глеб Сиверов.
Оставалось отыскать ее адрес - это уже было минутным делом.

Глава 16

Глеб Сиверов, сидя за рулем своей машины и направляясь во 2-й Казачий переулок, уже догадывался, что его может там ожидать. Но, как всегда, догадкам он не доверял - любое предположение требовало проверки фактами. Ведь только с фактами спорить невозможно, только они убеждают, и только с фактами на руках ты можешь играть не блефуя. Держишь в руках козыри и в нужный момент бросаешь их на стол.
Вот тогда-то твой противник будет повержен, будет прижат к стенке и уже никуда не денется - ему придется оплачивать проигрыш.
Сиверов вес продумал. Он въехал во 2-й Казачий переулок и увидел дом, который искал. Оставив машину во дворе, вошел в подъезд. По почтовым ящикам высчитал, что квартира Светланы Жильцовой находится на третьем этаже. Он вернулся во двор и посмотрел на окна - плотно закрыты. Стеклопакеты в оконных проемах свидетельствовали о том, что хозяин квартиры человек далеко не бедный и может позволить себе определенную роскошь и удобства.
«Ну что ж, посмотрим», - Глеб легко взбежал на третий этаж и остановился перед металлической дверью с двумя замками.
Дверь явно не взламывали, на всякий случай он трижды нажал кнопку звонка, подождал почти минуту, затем позвонил еще раз.
«Значит, в квартире никого нет. Или нет никого живого».
Аккуратно и умело, как слесарь-профессионал, пользуясь отмычкой, он вскрыл сначала верхний замок, потом нижний. Нажал ручку, отворил дверь.
В подъезде царила тишина. Глеб услышал, как хлопнула дверь наверху.
«Пока человек сбежит вниз, успею».
И он не ошибся - закрыл за собой железную дверь, когда по площадке третьего этажа проходил мужчина.
В нос ударил специфический запах, который ни с чем невозможно спутать - запах смерти, застоявшийся в закупоренной квартире. Стараясь не вдыхать глубоко, Сиверов прошелся по квартире.
«Ну и мерзость!»
Он приостановился у дивана, уже зная, что лежит под клетчатым пледом. Медленно отвернул край. В нос ударил такой запах, что Глеб даже отшатнулся. Он видел смерть во всех ее обличьях, видел расстрелянных, подорвавшихся на минах, видел трупы, пролежавшие на палящем солнце не один день, мертвые тела, извлеченные из-под земли, из-под каменных завалов… Труп молодой женщины уже разлагался, темные пятна явственно проступили на лице. Но узнать Светлану Жильцову было нетрудно. На шее чернел шрам - тонкий и жуткий.
"Так вот откуда взялись рояльные струны в сумке Меньшова! Страшную музыку ты играешь, Николай.
Это уже патология. Он любит смерть, ему нравится чувствовать, когда человек умирает в его руках. Ну и мерзавец! Ну и мразь! Ничего, ничего, следующий визит, Меньшов, будет к тебе, и тогда я посмотрю, как ты запоешь!"
Глеб снова прикрыл мертвую женщину пледом и осмотрелся. Он взял из квартиры лишь одну вещь - небольшую цветную фотографию, на которой Светлана Жильцова улыбалась, глядя прямо в объектив аппарата. Фотоснимок был оформлен в аккуратную дубовую рамку на дубовой же подставке. Уже собравшись уходить, он увидел на полу в прихожей что-то блестящее. Сиверов нагнулся и поднял зажигалку «Зиппо», серебристый брусочек с золотым орлом. Ни сигарет, ни пепельниц в квартире не было, хозяйка явно не курила, так что понятно, кто мог ее обронить… С фотографией и зажигалкой в кармане Глеб покинул квартиру.
Выйдя на улицу, он жадно вздохнул свежий воздух.
Но все равно ему казалось, что за те несколько минут, что он находился в квартире, его одежда, кожа на руках и лице успели вобрать в себя отвратительный запах разлагающегося человеческого тела. Нестерпимо захотелось принять душ, тщательно вымыть руки, лицо и переодеться во все чистое. Но времени на это у Глеба не оставалось.
Он взял телефон и немного брезгливо, понимая, что подобное сообщение никого не обрадует, набрал номер Потапчука. Тот взял трубку не сразу, прошло почти полминуты. Наконец Сиверов услышал голос генерала.
- Чем занимается ваш могущественный аппарат? - иронично спросил Глеб.
- Работают в поте лица, - в том же духе отозвался Федор Филиппович.
- Неплохо было бы, если бы следственная бригада прибыла во 2-й Казачий переулок, дом напротив школы и вскрыла дверь квартиры номер двенадцать на третьем этаже, где прописана Жильцова Светлана Петровна.
- Труп? - спросил генерал.
- Да. И, судя по всему, находится в квартире не один день. Ее задушили, и я даже знаю чем.
Потапчук не стал расспрашивать о подробностях.
Он уже понял, что догадки Глеба в очередной раз оказались верны.
- Рояльная струна. Страшная, в общем, вещь, если ее использовать не по назначению.
- Я все понял, спасибо. Группу сейчас отправлю.
А ты?
- А я поеду дальше и буду звонить по мере продвижения. Никто не приходил к Меньшову на квартиру?
- Нет, - ответил генерал не очень убежденным голосом, - во всяком случае, мне об этом не докладывали. - Потапчук сказал это так, словно чувствовал в вопросе Сиверова подвох. - Сейчас уточню.
Через несколько секунд Потапчук повторил уже вполне уверенно:
- Нет, пока никто не интересовался, даже не звонили.
- Ну, и хорошо. Значит, я буду первым, кто нанесет ему визит. Надеюсь, мой визит эту мразь не обрадует.
- Глеб… - хотел было предупредить его генерал Потапчук.
- Я знаю, что у вас сейчас на языке, но даже если вы и скажете, я этого не слышал.
- Ладно, поступай как знаешь. Только держи меня в курсе и будь осторожен, я снимаю наружное наблюдение с больницы.
Отключив телефон, Глеб бросил его в карман спортивной сумки и помчался на другой конец города, в больницу, где он собирался навестить недавно прооперированного и чудом спасенного от смерти киллера Николая Меньшова. Глеб знал, о чем спросит этого человека и решил во что бы то ни стало получить на все вопросы исчерпывающие ответы. Он не сомневался, что получит их быстро.
Меньшов спал, когда дверь в его палату открылась и тут же бесшумно притворилась. Глеб в наброшенном на плечи белом халате, из-под которого виднелись джинсы и кроссовки, напоминал обыкновенного посетителя, пришедшего проведать сослуживца или знакомого.
Правда, у него в руках, не было ни пакета, с которым обычно приходят к больным, ни цветов. Он подвинул стул вплотную к кровати, присел. Посмотрел на капельницу, в которой оставалось еще на треть физиологического раствора. Грустно улыбнулся, наблюдая за тем, как по прозрачной трубке струится жидкость, а в перевернутой бутылке обнажается еще одно деление.
Меньшов ощутил присутствие постороннего, открыл глаза и тут же зажмурился от яркого света.
- Как здоровье? - услышал Николай тихий, почти вкрадчивый голос и тут же понял, что ему не померещилось и он в палате не один.
Хоть голос звучал спокойно, почти ласково, нутром Меньшов почувствовал: рядом с ним враг, причем безжалостный. Об этом говорил взгляд холодных глаз непрошеного посетителя. Блеск в глазах был стальной, так поблескивает в сумерках лезвие ножа, уже занесенного для удара. Николай ничего не ответил, лишь инстинктивно попытался отодвинуться к стене, но тут же застонал от боли.
- Не дергайся, - произнес Сиверов, - а то швы разойдутся и кишки вывалятся наружу. Убежать ты все равно не сможешь.
Меньшов хотел было закричать, но тут же осекся, поняв, что он всецело в руках этого странного, непонятно откуда взявшегося человека.
«Нет, не показалось, - как током пронзила мысль, - точно у пего под мышкой кобура с пистолетом, уж я-то в этом толк знаю!»
- Ты правильно понял, - Глеб отвел полу куртки, показывая вороненую рукоятку пистолета. - Вот только рояльную струну из твоей сумки прихватить забыл.
Шея-то у тебя длинная…
- Кто ты? - глухо спросил Меньшов. - И что тебе надо?
- Пока поговорить пришел, а там видно будет.
Меньшов лихорадочно соображал, пытаясь отыскать объяснение визита вооруженного незнакомца.
- Ну, подумай, подумай, - кивнул Глеб, - прикинь, кто я, как сюда попал, что мне известно?
- Ничего я говорить не буду, - зло ответил Николай, пытаясь повернуться. Но тело его осталось в том же положении, только голова сползла с подушки. Левой рукой он подтащил одеяло к самому подбородку, словно боялся, что его шею сейчас обовьет смертоносная рояльная струна.
- Я только сейчас со 2-ого Казачьего переулка. Можешь понюхать, даже рукав моей куртки пахнет разложившимся трупом. На, понюхай, - и Глеб сильно надавил локтем, закрывая нос и рот Меньшова. Тот задергался. Глеб выждал, пока Меньшов не начал задыхаться, и резко убрал руку. Воздух с хлюпанием вошел в горло. - Вот теперь можно и поговорить, - удовлетворенно произнес Слепой.
Он достал из кармана фотографию Светланы Жильцовой и поставил ее на тумбочку так, чтобы Меньшов постоянно ее видел. Рядом он положил серебристую зажигалку. Николай вытаращил глаза так, будто ему явился призрак.
- Симпатичная была женщина, правда? Ты сперва ее убил, а потом вырезал ножницами из фотографии или сначала вырезал, а потом задушил, а? А зажигалку обронил, пока поджидал ее в квартире? Или после того, как убил?
- Я ничего не знаю, - с усилием выдавил из себя Николай.
- Тогда и я ничего не знаю, - Глеб резко, так, что Меньшов даже не успел дернуться, сбросил с него одеяло, а затем, рванув за прозрачную трубку, выдернул иглу из вены. Кровь брызнула на белую простыню. Меньшов зажал левой рукой локтевой изгиб и полными ужаса глазами уставился на Сиверова. - Знаешь, что я сейчас буду делать?
- Нет, - побелевшими от страха губами прошептал убийца.
- Вот что: я проведу операцию, только наоборот.
Я буду выдергивать нитки, которыми зашили тебе живот, буду выдергивать по одной. Я не очень умелый хирург, только учусь, и поэтому будет очень больно. Но, думаю, ты вытерпишь. А вот когда кожа начнет разъезжаться и кишки вздуются, как пузыри, - такое вряд ли выдержит даже профессионал. Ты будешь время от времени терять сознание от боли и станешь просить, чтобы я остановился. И каждое движение, каждый твой вздох будет приближать тебя к смерти. Кишки вздуются, а затем полезут из живота, как из разорвавшегося целлофанового мешка, и выпадут на пол.
Николай медленно, старясь не привлекать внимание своего врага, двинул левой рукой к тому месту, где находилась кнопка вызова сестры.

Предыдущая страница 24 Следующая страница


25 Андрей Воронин

- Не надо дергаться, Меньшов, никто на этот звонок не придет. Я отключил систему. Ты можешь нажимать сколько угодно, можешь стучать головой в стену, никто не придет.
- Кто ты? - спросил Меньшов, уже теряя самообладание. От одного вида своего изрезанного живота, заклеенного пластырем, ему стало дурно.
- Вот видишь, ты побледнел, словно тебя мелом испачкали. Кстати, ты уже почти труп. И если не начнешь говорить, то после моего ухода ты никогда больше сам не встанешь с этой кровати, тебя отсюда увезут на каталке, а на пятке маркером напишут номер. Кстати, о пятках, - Глеб опустил руку в спортивную сумку, стоявшую возле стула, и вытащил оттуда наручники. - Знаешь, что я хочу сделать?
- Не знаю…
- Естественно, не знаешь. Ты, наверное, думаешь, что я тебя закую в наручники? Нет, Меньшов, я этого делать не стану, я просто пристегну тебя к кровати, - и Глеб ловко, словно занимался подобными вещами каждый день, прихватил одним браслетом щиколотку, а второй защелкнул на железной спинке кровати. - Вот видишь, как здорово! Ты теперь не только никуда не побежишь, ты даже не поползешь, кровать больно тяжелая, а ты слаб, как младенец. Короче, у меня время сеть, но тратить его на тебя жалко. Кто тебе заказал Жильцову?
- Ничего не знаю. Какую Жильцову?
- Ах, ты ничего не знаешь? Да вот эту женщину, - Глеб кивнул в сторону фотографии. - Пусть стоит здесь на столе, пусть врачи думают - какая у тебя красивая девушка. А знаешь, что они станут говорить после того, как ты сдохнешь? Будут говорить - какая у него была красивая девушка! Почему же она не пришла его навестить? Никому из них в голову не придет, что эту девушку ты, Меньшов, задушил рояльной струной.
Короче, кто заказал?
Меньшов не мог понять, кто перед ним. Может быть, этот человек послан Гидравичюсом? Но в таком случае, он не стал бы ничего говорить, просто вытащил бы пистолет и дважды выстрелил - один раз в грудь и контрольный - в голову - так, как это не раз приходилось делать самому Меньшову. Два выстрела, и наверняка, на сто процентов человек мертв.
Но визитер не спешил убивать, ему нужна была информация.
«Значит, он, скорее всего, из органов. Но тоже странно, те поодиночке не ходят. Они вошли бы в палату, предъявили бы свои документы и принялись меня допрашивать. Не стали бы приковывать к кровати наручниками…»
Что-то во всем этом не сходилось, все в поведении странного мужчины казалось непонятным и подозрительным. Не вызывало сомнений лишь одно: в случае, если этот визитер не получит ответов на вопросы, он наверняка исполнит свои страшные обещания: разорвет нитки, и шов разлезется, как гнилая изношенная материя, а кишки вздуются и выпадут на пол. Об этом говорил взгляд холодных глаз. А Меньшов умел читать по лицам.
- Кто заказал? - повторил вопрос Глеб.
- Я его не знаю.
- Я тебе могу подсказать: он послал тебя под видом телефонного мастера в дом у Спасо-Андроникова монастыря проверить, убит ли доктор Клопов.
Меньшов кивнул.
- Но я его не знаю.
- Так не бывает, друг ты мой, не задаром же ты работал? - и Глеб опустил руку в сумку, отчего Меньшов вздрогнул и сжался, как пиявка, к которой прикоснулись иглой.
Но из сумки появилось не орудие убийства, не острый нож, щипцы, пинцет или рояльная петля, а такая знакомая и такая любимая Меньшовым пухлая пачка банкнот, перетянутых бечевкой.
- Эти деньги тебе ведь не даром дали?
- Больше я ничего не скажу.
- Как хочешь, - пожал плечами Глеб.
Его рука легла на край пластыря, которым была поверх швов прикрыта рапа, и Глеб с треском оторвал его. Нестерпимая боль пронзила Николая, словно раскаленным ножом провели по животу.
- Это только начало. Терпи, терпи, если хочешь, можешь молчать. Но я бы на твоем месте рассказал все, терять-то тебе нечего. Бежать ты не можешь, защитить тебя никто не защитит. Из этой больницы тебе дорога только в больницу Лефортовской тюрьмы, а там, сам знаешь, с тобой чикаться не будут. Так что подумай.
Глеб посмотрел на часы. Секундная стрелка медленно бежала по кругу.
- Значит, так, - Сиверов поднес циферблат к лицу Меньшова, - когда стрелка пройдет круг, я хочу, чтобы ты начал отвечать. Если не начнешь, я спрашивать больше не стану.
Глеб подошел к окну, раздвинул планки жалюзи.
Затем направился к стоявшему в углу телевизору.
- Я сейчас включу телевизор на полную громкость, он будет реветь на всю палату, и твоего воя, Меньшов, никто не услышит. Ты хочешь такого аккомпанемента, а? - Глеб резко обернулся и встретил полный ужаса взгляд Меньшова.
Затем нажал кнопку, и экран телевизора засветился. Там появилось лицо президента и телефонная трубка в углу. Комментатор за кадром сообщил, что сегодня у президента России состоялся телефонный разговор с президентом США. Разговор продолжался около получаса, затем президент принял посла Соединенных Штатов. О подробностях беседы не сообщалось, лишь строились предположения, что этот телефонный разговор и встреча с послом могли напрямую касаться будущих договоренностей по сокращению вооружений.
Затем на экране появился кортеж автомобилей, выезжающий из ворот Кремля, и комментатор сообщил, что президент отбыл в подмосковную Барвиху, где пробудет несколько дней. Далее, как всегда, шел репортаж с заседания Государственной Думы и трижды в кадре появлялся Жириновский. Он вскакивал со своего места и, размахивая кулаком, требовал включить ему микрофон, а иначе фракция ЛДПР покинет зал заседаний и сорвет голосование по очередному вопросу.
Глеб смотрел на экран молча. После политических новостей появилась диктор и сообщила, что российская наука понесла тяжелую утрату: на восемьдесят пятом году жизни скоропостижно скончался академик Иван Николаевич Лебедев, внесший огромный вклад в развитие отечественной биологии. Показали портрет академика, голос диктора сообщил, что первым подписал некролог сам президент России.
- Вот видишь, - сказал Глеб, - академик умер, а о тебе никто и не вспомнит, разве что порадуются. Особенно порадуются черви, которые тебя сожрут.
- Его фамилия Гидравичюс, - едва слышно произнес Меньшов.
- Вот видишь, вспомнил, - Глеб нажал на кнопку, экран телевизора погас. - Значит, не все потеряно, значит, амнезии у тебя нет, вспомнишь и остальное.
Вряд ли он представлялся тебе своим именем и называл свою фамилию.
- Нет, он вообще не представлялся, - признался Николай Меньшов, - я вычислил его по номеру машины, на которой он приезжал.
- И какой же номер машины? Ты его не забыл?
- Нет, не забыл, - и Меньшов назвал номер, а затем добавил:
- тачка дорогая, темно-зеленый «Шевроле» с кожаным салоном.
- Действительно, хорошая тачка, таких в Москве немного. А может, она не его?
- Я его проследил, - сказал Меньшов, - до офиса, где он сидит.
- И где офис?
- Может, это и не офис, может, он там живет. Но дважды он приезжал в одно и то же место, а дальше я соваться не рискнул. Деньги он отдавал в срок, правда, иногда требовал еще какие-нибудь услуги.
- Например? - осведомился Глеб.
- Например, в последний раз, перед тем, как отдать все деньги сполна, попросил сходить в тот дом, где застрелили ученого, обо всем расспросить соседей: что, как, видели ли убийцу. Как я понимаю, это Жильцова его застрелила… - Меньшов скосил глаза на портрет, а затем прошептал:
- Убери эту фотографию, убери, я тебя прошу! Не могу на нее смотреть!
- Что, не нравится девушка?
- Не нравится.
- Ты ее поэтому и задушил рояльной струной?
- Я профессионал, - прошептал бледными губами Меньшов, - мне заплатили деньги, я делаю работу. Не платят - я и мухи не обижу.
- Ишь какой гуманист! И встречаются же такие в наше жестокое время! - Глеб рассмеялся. - Так куда Гидравичюс ездил?
Меньшов назвал адрес:
- ..там подъезд с кодовым замком.
- Знаю этот дом, представляю, где это.
- Что мне будет?
Глеб пожал плечами.
- Я тоже профессионал. Узнал, что хотел, остальное - не мои проблемы, - Глеб убрал фотографию в сумку, закинул ее на плечо. - Ну что ж, полежи пока.
Правда, думаю, в этой палате лежать тебе недолго, - Сиверов накинул одеяло, накрывая прикованную наручниками ногу Меньшова, а затем тихо покинул палату и уже быстро шагая по больничному коридору, длинному и серому, приложил к уху трубку и сообщил генералу Потапчуку, что Николай Меньшов рассказал все, что ему было известно. И теперь люди генерала Потапчука могут заняться им вплотную. Еще Глеб попросил у генерала встречи с ним в условленном месте - в том, которое было известно им двоим. Генерал сообщил, что уже садится в машину и выезжает, и, самое позднее, через час будет на месте.
Глеб прикинул, что если он поедет быстро, то успеет принять душ, переодеться и выпить чашку крепкого кофе, но внезапно улыбнулся и резко вывернул руль машины - развернулся посреди улицы…

* * *

Какими бы свежими ни были новости, все же на экране телевизора они появляются по прошествии некоторого времени - иначе и быть не может. И кортеж автомобилей, увозящий президента Российской Федерации из Кремля в подмосковную Барвиху, уже давно стоял в гараже. А сам президент мог позволить себе немного расслабиться.
Он переоделся, сменил официальный костюм, в котором появлялся на экране, на пуловер и мягкие брюки, успел прогуляться и сейчас выглядел отдохнувшим, даже слегка помолодевшим. Президент был аккуратно причесан, волосок к волоску - так, словно на этот час была намечена не встреча с одним из членов Совета безопасности, а телесъемка.
Он взглянул на часы, хотя знал, что, если задумается, помощник ему тотчас напомнит о запланированной встрече. Затем подошел к окну и посмотрел на лужайку, неестественно зеленую, словно сделанную специально для него, специально для того, чтобы она радовала глаз уже немолодому человеку, обремененному огромной властью.
В дверях появился помощник и доложил. Президент, выслушав невнимательно, махнул рукой:
- К чему весь этот официоз? Не в Кремле, давай, пусть заходит. Принеси-ка мне чаю.
Член Совета безопасности был одет с иголочки, идеально выбрит, безукоризненно причесан. Президент посмотрел на обувь своего гостя - ни пылинки, ни соринки, словно только что из магазина.
После рукопожатия президент предложил гостю сесть и вновь посмотрел на его ботинки.
- Что, не жмут?
Мужчина дернулся, и ему ничего не оставалось, как улыбнуться.
- Угадали, сегодня первый раз надел.
- Импортные, небось?
- Да, импортные, - признался чиновник, не зная, куда деть папку, с которой вошел. А слова, приготовленные для доклада, застряли в горле, как рыбья кость, которую ни проглотить, ни выплюнуть.
- Свои надо носить, отечественные. Вот вице-премьер, правильно придумал всех чиновников на «Волги» пересадить. Приятно теперь глянуть, а то разъездились, как банкиры какие-то, понимаешь, господа мне нашлись. Да и этих надо утихомирить, только народ будоражат… Я думцев имею в виду. Орут, орут, шуму много, а толку никакого. Вот если я шумну, то толк появится, они все пенсии получать станут. Хотя я знаю… - президенту хотелось поговорить, и он себе в этом удовольствии не отказал.
Он перескакивал с мысли на мысль, словно бы забывая, о чем говорил минуту назад.
- «Волги» - это хорошо, с инвестициями тоже неплохо. Ну, докладывай, что там у нас? Я сегодня с американским президентом говорил, надеюсь, ничего лишнего сгоряча не пообещал. Он все гнет к тому, чтобы мы стратегические вооружения сокращали. Я его понимаю…
Президент не садился, а вот чиновнику из Совета безопасности было не по себе - как так, он сидит, а президент стоит перед ним и вещает. Он хотел встать, но президент рукой легонько вдавил гостя в мягкое кресло.
- Сиди, не стесняйся, сейчас чай принесут с печеньем.
Разговор, на первый взгляд, выглядел довольно буднично и как бы ни о чем.
- Он все напирает, чтобы мы ракеты сокращали, а я-то понимаю, не дурак. Ракеты есть не просят, и зарплату платить им не надо. Так вот, если сокращать, то сокращать надо людей, - и президент провел перед собой ладонью, словно смахивал с шахматной доски фигуры. - Людей! Это же какие деньги освободятся, а вот их мы бросим на стратегические вооружения, и тут у нас будет паритет, - президент самодовольно улыбнулся, дескать, экое мудреное слово так легко выговорил, не запнулся.
Чиновник пока молчал, ему слова не давали. Когда внесли поднос с чаем, президент наконец уселся в мягкое кресло и подобрел. Чай был ароматный, его запах мгновенно заполнил комнату.
- Бери чашку, пей.
Даже если бы чиновник и захотел отказаться, сделать это было бы крайне неудобно. Президент может обидеться и начнет подшучивать, что, мол, угощением брезгуешь, может, коньяка хочешь, на рюмку намекаешь? Президент любил и умел пошутить.
Наконец после десятиминутных рассуждений президент скосил глаза на кожаную папку с металлическими застежками:
- Ну, давай свои секретные документы. Выкладывай, что у тебя там по новым вооружениям. Денег мы на это дело не жалеем.
- Денег не хватает, - сказал чиновник.
- Тебе всегда не хватает. Сколько ни дай, все мало.
А мне людям надо пенсии платить, зарплату выдать.
Шахтеры бастуют, медики бастуют, учителя вот-вот поднимутся. И так кредитов набрали, хорошо еще, премьер работает, нефть, газ гоним, так хоть дыры заткнуть деньги находим. А ты говоришь, тебе мало!
Я понимаю, что мало, но надо экономить. И чтоб результат был. Ты просил денег под новую разработку два года тому назад, когда меня переизбирали, помнишь?
- Помню, - сказал чиновник.
- Вот об этом и разговор. Я тебе денег дал, а результат где? Новое ваше генное оружие ни под какие конвенции не подпадает, оно не ядерное, не биологическое, не химическое, не массового уничтожения, оно как бы.., выходит, никакое. Так что у тебя там? Опять денег мало? Опять, скажешь: мол, чуть-чуть, и результат будет?
Чиновник раскрыл папку.
- Мне бумаги не нужны. Простым человеческим языком объясни, что к чему.
И чиновник из Совета безопасности, который курировал разработку новых вооружений, принялся излагать президенту, что на сегодняшний день сделано доктором Кленовым. Президент раздувал щеки, пыхтел, слышать о достигнутых результатах было ему приятно.
- Но и они не дураки… Погоди, погоди, а у них что?
Чиновник поморщился.
- У них тоже самое, идем нога в ногу, в затылок друг другу дышим.
- Кто кому дышит, уточни.
- Пока они нам. Но если урежем финансирование…
- Не урежем, - тут же сказал президент, - ты не бойся, на это деньги найдем.
- Вот, взгляните сюда, - перед президентом легли на стол вещественные доказательства в виде фотографий лабораторных крыс и червей. - Это одна и та же особь, - сказал чиновник, - между снимками промежуток в три дня. Вот все биологические показатели.
- И что мышь?
- Это не мышь, это крыса.
- Сам вижу, что крыса, у мышей хвосты не такие, у мышей хвосты тоненькие.
- Эта крыса…
- Вижу. Так что с ней? Что ты мне суешь графики?
Плевать мне на них, что с крысой?
- Сдохла от старости через три дня.
Президент запыхтел, даже кончики ушей порозовели.
- Любопытно… А если с человеком вот так?
- Пока не пробовали, до этого еще не дошли.
- А дойдете, пока я буду сидеть в Кремле?
- Думаю, да, - не слишком уверенно сказал совбезовский чиновник.
- Сколько надо денег? - поставил президент вопрос ребром.
Чиновник назвал сумму, преувеличив ее раза в полтора, по принципу: «проси больше - получишь, сколько надо». Президент чуть ли не присвистнул.
- Столько не дам, - и он назвал свою сумму, которая абсолютно устроила чиновника. - Как появятся новые результаты - докладывай. И смотрите, чтобы никто ничего не пронюхал!
Деваться чиновнику было некуда.
- Пронюхали, Борис Николаевич, - развел он руками. - Ведь и у них то же самое, я говорил, идем ноздря в ноздрю.
- И что они?
- Предпринимают активные действия, пытаются ликвидировать нашего ученого. Сманить Кленова не смогли, так решили убрать.
- Послушай, так это что, академика Лебедева разработки продолжаются, он начинал?
- Да, начинал он, затем отошел отдел, все Кленову передал.
- Да, жаль академика.., подписал я сегодня некролог. Не люблю этого дела… - тут президент задумался, помрачнел лицом, мгновенно постарел лет на пять.
Чиновник догадался, что президент думает не о кончине академика Лебедева, а о смерти вообще.
- Так мы их опередим или нет? - президент посмотрел в окно, затем на фотографии червей и крыс, которые были разложены рядом с чашками. - Убери эту гадость, аппетит только портят. И пей чай, не зря же его принесли. Зачем продукты переводить? Чай наш, краснодарский, так что хороший, это я тебе гарантирую. - Чиновник быстро собрал фотографии. - А как там у вас вообще в Совете безопасности дела, если, так сказать, изнутри глянуть? А то министр внутренних дел мне как-то на вас жаловался, мол, между собой договориться не можете, да еще нос в его дела суете.
- Так он же сам входит в Совет безопасности.
- Вот потому и говорил. Вы там смотрите, работайте и не спорьте, а то разгоню.
Президент и чиновник попили чаю и мирно побеседовали уже не о крысах, червях и генном оружии, а о погоде, которая то начинает портиться, то вдруг, вопреки всем ожиданиям и прогнозам, налаживается. Этот разговор для президента был приятен, потому что у чиновника, как и у него, на перемену погоды побаливала голова.
- Вот, чаем и спасаюсь. Ты же знаешь, врачи ничего другого не разрешают, так вот чайком балуюсь, - и президент улыбнулся добродушно и наивно, совсем по-детски, словно и не говорили они только что о смерти, о страшном оружии, способном изменить баланс сил в мире.
Чиновник покинул кабинет президента, а тот остался сидеть в кресле. Он был задумчив, а когда появился помощник, попросил следующую встречу отодвинуть на полчаса. Помощник осведомился, как самочувствие президента, на что тот, улыбнувшись, ответил:
- Не дождетесь. К их сожалению, чувствую я себя неплохо.

Предыдущая страница 25 Следующая страница


Оружие для Слепого 26

* * *

Президент Соединенных Штатов Америки принял своего советника по национальной безопасности в овальном кабинете Белого дома. Президента интересовало, что делается в России. Как-никак, соперник, как-никак, держава, хоть и ослабевшая, но все еще могущественная, особенно в области новейших вооружений.
Он знал и об электронных бомбах, которые Россия смогла сделать первой, опередив даже США, знал и о разработках в области генетического оружия.
И неспроста состоялся сегодня утром телефонный разговор. Президента США удивило то, с какой легкостью обычно несговорчивый российский президент пошел на уступки и даже предложил, а затем пообещал, что сократит несколько сухопутных дивизий, причем в одностороннем порядке.
«Нет, просто так ничего не делают. Да, у них не хватает денег на то, чтобы платить военным зарплату, так у русских на это никогда не хватало. Но тем не менее большую армию держали. Значит, появилось или вскоре появится что-то, что сможет заменить им эти дивизии».
Клинтона интересовало, что делается у «них» - в это понятие входил весь мир за пределами США.
И кроме сообщений о Китае и Ираке, сегодня советник по национальной безопасности в первую очередь должен был уделить внимание научным разработкам в России. Докладывал президенту США генерал, правда, был он не в мундире, а в штатском костюме, который сидел на нем очень ладно. Генерал был моложавый, всего лишь на несколько лет старше президента. Говорил он толково, ясно излагая суть вопроса.
- ..да, новые танки, новые боеголовки, новые системы наведения ракет. Но все это под контролем - за пределы договора об ограничении наступательных вооружений все это не выходит.
- А что выходит? - спросил президент, подпер голову кулаком и внимательно посмотрел на генерала.
- Только одна их разработка нашим аналитикам кажется перспективной, в смысле обхода уже подписанных договоров - генное оружие. И у русских по сведениям, полученным от нашей разведки, опережение относительно нас.
- А почему мы отстаем? Не хватает средств?
- Нет, средств хватает, - сказал генерал, - мы начали разработки на несколько лет позже и упустили время. Теперь нам приходится догонять, наверстывать упущенное. Их разработки начинались не под патронажем государства. Одно слово - энтузиасты. Академик Лебедев еще во времена Хрущева проводил исследования на свой страх и риск, результаты до поры до времени прятал. Мы спохватились лишь тогда, когда к его исследованиям присоединился его ученик, доктор Кленов. Кстати, вчера академик Лебедев скончался.
Президент США внимательно посмотрел на генерала, но так и не задал естественно возникший вопрос, а тот, как бы извиняясь, произнес:
- Ему было восемьдесят четыре года. Старый человек…
- Я вас об этом не спрашивал, - быстро сказал президент, взял со стола карандаш и постучал грифелем себя по ногтю.
- Наши самые толковые генетики занялись клонированием, тут мы на несколько лет опережаем Россию и идем нога в ногу с англичанами.
- Кстати, - сказал президент, - от этих исследований с клонированном одна головная боль. Слишком уж много шума поднялось - церковь, пресса. Слава Богу, хоть с генным оружием исследования ведутся в засекреченном режиме.
- Да, секретность полная.
- А русские о наших исследованиях знают?
- Думаю, да. Но они полагают, что мы еще в начале пути, и о последних наших результатах им, надеюсь, неизвестно.
- Надеетесь или знаете?
- Точно сказать никогда невозможно.
- По-моему, были попытки застопорить исследования русских? - осторожно спросил президент.
- Да, - тут же отозвался генерал, взвешивая каждое слово. Он понимал: говорить президенту о том, что в целях государственной безопасности необходимо уничтожить Кленова, нельзя ни в коем случае. - Мы пробовали переманить доктора Кленова в наши лаборатории. Нашему человеку даже удалось с ним встретиться, но он не согласился.
- Мало предложили? - осведомился президент.
- Нет, дело не в деньгах. Он, что называется, патриот. У русских временами этого не отнимешь. Если бы нам это удалось, разработку можно было бы завершить в самые короткие сроки. К концу года мы имели бы опытные образцы. Но не хватает интеллекта ни нам, ни им. Только объединив усилия двух ученых можно быстро достичь результата. Мозг никакими деньгами не заменишь. И мы, и русские имеем уникальные разработки. В общем, результат - стечение случайных обстоятельств, фактор везения.
- Это что, как две половинки разорванной карты? - спросил президент.
- Не совсем. Это как два полюса - плюс и минус.
И только если их соединить, замкнуть, возможен электрический разряд, искра.
Президент помолчал, затем сцепил пальцы рук и отчетливо цедя каждое слово, сказал:
- Да, генерал, думаю, вы поступаете правильно… - И добавил:
- В целях национальной безопасности.
Национальная безопасность превыше всего.
Генерал кивнул, поняв, что получил добро на проведение операции по физическому устранению русского ученого доктора Кленова. И тут же сообразил: случись провал, президент сделает вид, что был не правильно попят и подобных распоряжений отдавать не мог. Так всегда случается в большой политике.
Немного помолчав, президент продолжил, теперь уже как бы беседуя сам с собой, словно репетировал часть будущего большого выступления:
- Мы все на земле соседи. Можем любить друг друга, можем ненавидеть. Но если мой сосед начинает носить к себе в дом взрывчатку, то я с этим не смогу мириться.
Ведь если взорвется его дом, то рухнет и мой, я останусь без крова. Поэтому мы, в целях государственной безопасности, в целях нашей безопасности, не должны позволять никому вносить в свой дом взрывчатку ради соседского же блага. И неважно, Саддам Хусейн делает это, Россия или Китай, мы не должны никому позволять накапливать оружие и, тем более, создавать новые его виды раньше, чем такое оружие появится у нас.
Генералу хотелось вставить слово, возразить, что это правило применимо и к России, что там тоже рассуждают подобным образом. Но, соблюдая субординацию, он молчал.

Глава 17

Темно-зеленый «Шевроле», за рулем которого сидел Витаутас Гидравичюс, мчался по проспекту академика Сахарова. На Тургеневской площади автомобиль повернул вправо, проехал у Мясницких ворот и оказался па Чистопрудном бульваре. Здесь машин было поменьше, Гидравичюс перестроился в первый ряд, и его автомобиль уже не мчался, а ехал не спеша. Хозяин машины, боясь пропустить поворот налево, был предельно внимателен.
Наконец он добрался до Покровских ворот и здесь свернул на Покровку. Улица была ярко освещена.
«Черт подери, - подумал Гидравичюс, - неужели и дальше будет так светло?»
Но вскоре он оказался на улице Машкова. Здесь его «Шевроле» ехал очень медленно, почти тащился, и пару раз сзади ему даже посигналили, на что Витаутас Гидравичюс почти не отреагировал. Он посмотрел па часы на приборном щитке. До встречи еще оставалось десять минут. Спешить он не хотел, приезжать раньше условленного времени не было смысла - приедешь и будешь стоять, как столб среди поля, привлекая к себе внимание.
Хотя время было позднее - без десяти десять - тем не менее центр города есть центр, и людей здесь хватало. Хватало и машин. «Шевроле» катился все медленнее и наконец остановился.
"Ну, где же он? - Гидравичюс смотрел сквозь стекло на газетный киоск, в котором уже давным-давно был погашен свет, но человека, которого он ждал, не было. - Неужели опаздывает? А может, случилось что?
Может, передумал? И тогда все полетит к чертям. Но время есть, немного, но все-таки есть. Так что, в общем, бояться нечего, успею подстраховаться".
За этими размышлениями он не заметил, как сзади к автомобилю быстро подошел мужчина в мягком кожаном пальто и в такой же кожаной кепке. Пальто было расстегнуто. Мужчина потянул дверь на себя, та оказалась закрытой. Витаутас Гидравичюс с облегчением вздохнул, нажал кнопку, и мужчина, открыв дверь, быстро юркнул в салон. Пришелец был невысок, но широк в плечах, глаза его смотрели цепко.
- Что, думал, не приду, а, Витаутас? - он произнес первую фразу по-литовски.
- Нет, Алекс, - подавая руку для пожатия, ответил Гидравичюс, - я был уверен, что никуда ты не денешься.
- Да, давненько мы с тобой не работали. Удивительно, что ты смог меня отыскать.
- Тебя отыскать несложно, я ведь знаю, где ты живешь, и знаю, что такое место ты не бросишь и такой дом продавать не станешь.
- Это точно, не стану. Ненавижу жить в больших городах, - Алекс быстро перешел на русский язык. Он говорил с легким акцентом, как и Витаутас.
Темно-зеленый «Шевроле» тронулся, проехал метров двести и резко свернул во двор.
- Чего это ты сюда едешь?
- Здесь тихо, здесь мы не будем привлекать внимание и сможем поговорить спокойно.
Свет в салоне был погашен, машина стояла в дворе старого дома. Гидравичюс предложил Алексу пересесть поближе, на переднее сиденье. Тот сперва махнул рукой, но затем понял: если Витаутас просит, значит в этом есть необходимость.
Он выбрался из машины и, придерживая полы кожаного пальто, сел на переднее сиденье.
- Тачка у тебя классная.
- Люблю хорошие машины. Ты же знаешь, я всегда их любил.
- Сколько это мы с тобой не виделись? - спросил Алекс, глядя на руки Гидравичюса, которые лежали на оплетенном кожей руле.
- Да уже года три. Но я о тебе слышал, получил подтверждение.
- В смысле? - Алекс улыбнулся.
- В том смысле, что ты не потерял квалификацию.
- Нет, квалификацию я не потерял, правда, заказы абы какие не беру, только те, за которые дорого платят.
- А зачем тебе деньги? - с подозрением посмотрел на Алекса Гидравичюс.
- Как это зачем?
- Ведь у тебя все есть: хорошая машина, молодая жена, большущий дом, наверное, пара квартир в Вильнюсе…
- Деньги всегда нужны, расходов хватает, - и Алекс немного смущенно улыбнулся. - Да ты же сам, наверное, понимаешь, молодая жена - это молодая жена.
Ей много чего надо: брюлики, шубы, тряпки, обувь хорошая, машина не хуже, чем у других, мебель…
Любит отдыхать и не у нас на Балтике, а там, где всегда тепло.
- Наслышан, наслышан, - небрежно бросил Витаутас.
- Ну давай к делу, не тяни, - поторопил его собеседник.
Гидравичюс опустил голову, затем взял портфель, стоявший под сиденьем, поставил себе на колени, открыл.
- Вот фотографии человека.
- Хорошие фотографии, - сказал Алекс, буквально ощупывая их глазами, словно это были не листы бумаги, а какие-то затейливые украшения. Он даже перевернул снимки, посмотрел с обратной стороны. - И что, его?
- Да, - коротко ответил Гидравичюс.
- Но боюсь, мы не сойдемся в цене. Я сейчас очень дорого стою.
- Знаю, что очень дорого. Но думается мне, если бы ты хотел отказаться, просто не приехал бы. Паспорта, виза… Не поперся бы ты из Шяуляя сюда только за тем, чтобы отказаться. Извини, Алекс, но я тебя знаю не первый год.
- А я пока и не отказываюсь, я лишь прицениваюсь. Ты говорил, он…
- Да, ученый.
- Я не спрашиваю, почему ты его заказываешь, полагаю, необходимо. А еще я полагаю, Витаутас, ты человек не бедный. Давай договоримся так: я согласен, возьму этот заказ, но ты знаешь, инструмент я с собой не вез, потому что не сумасшедший. Инструмент мне придется купить здесь.
- Я так и думал. Могу даже подсказать тебе пару торговцев.
- Не надо, я к незнакомым не обращаюсь. У меня есть свои люди, достанут именно то, что мне нужно.
Но это пока все разговоры, Витаутас, перейдем к делу.
Ведь цена, как ты понимаешь, зависит от срочности.
- Дело очень срочное, - угрюмо ответил Гидравичюс.
- Найти другого такого специалиста, как я, ты уже не успеешь.
- Знаю, - согласился Витаутас.
- Я не спрашиваю, что случилось с теми, с кем ты работал раньше, меня это не интересует. Если захочешь, расскажешь сам, а нет, я и сам узнаю. В наших кругах, а как ты понимаешь, специалистов моего уровня немного, информация ходит по кругу. Не сегодня-завтра мне все станет известно.
Витаутасу Гидравичюсу не хотелось рассказывать о том, что женщину-киллера по его приказу убили, чтобы спрятать концы в воду.
- Я не хочу об этом говорить, противно. Разные люди попадаются. Давай о деле: сколько ты возьмешь?
- Для начала я назову цифру такую… - И не задумываясь, словно у него был твердый прейскурант, как в парикмахерской, Алекс прошептал:
- Пятьдесят косарей меня устроят. А там посмотрю. Если дело окажется сложное, тебе придется раскошелиться сверху.
- На какую сумму?
- Ну, не знаю.., никак не меньше двадцатки.
- Да ты с ума сошел! У меня таких денег…
- Ладно тебе, ты платишь не из своего кармана. Ты посредник, все, что остается тебе - это тоже мои деньги. Ты просто откусываешь свою часть.
- Правильно, - кивнул Гидравичюс. - Хорошо, я согласен на пятьдесят. А потом посмотрим. Но, если хочешь, инструментом я тебе помогу - Я сказал, обойдусь своими силами. Правда, мне инструмент придется купить, и не дешево. Ты же знаешь, я из чего попало не стреляю, не хочу неприятностей, не хочу подводить тебя… А самое главное, почему я еще жив - все делаю сам, никому не доверяю. И план будет мой, и оружие мое. Твое дело - показать человека, сказать фамилию, и где его можно найти.
- Вот здесь-то и проблема, Алекс. Я согласен тебе доплатить, но будет только один, в лучшем случае, два дня, когда он окажется на людях. Но, когда точно - сам черт не скажет. Так что связь придется держать постоянно. Вот пока все, чем я располагаю.
Он снова открыл портфель и извлек лист бумаги - это был распорядок похорон академика Лебедева.
Алекс нахмурил белесые брови и хмыкнул:
- Наверное, засекреченный ученый.
- Можно подумать, для тебя имеет значение - ученый он, проститутка, бизнесмен, политик… Ты же профессионал, Алекс, работаешь за деньги. Заплатили бы тебе много, ты бы…
- Нет, Витаутас, мать родную убивать не стал бы, хотя деньги бы взял. Я же профессионал, мне нужен аванс. Мне надо приобрести инструмент, и, может быть, кое-кому заплатить, собрать свою информацию.
Портфель открылся в третий раз, и две пачки долларов, в каждой из которых было по десять тысяч, перешли из рук Витаутаса в руки Алекса. Тот пальцами провел по торцу пачки.
- Ты что, мне не доверяешь? - нахмурился заказчик.
- Доверяй, но проверяй, - буркнул в ответ Алекс со своим неистребимым акцентом. - Никак я не пойму, Витаутас, какого хрена ты делаешь здесь? Ведь ты заработал немало, мог бы поселиться где-нибудь в тихом месте, жить в свое удовольствие Я же по тебе вижу, ты эту работу ненавидишь и делаешь ее через силу. Хотя делаешь неплохо, если до сих пор жив.
- Да и ты свою, Алекс, делаешь неплохо.
Деньги перекочевали во внутренний карман кожаного пальто.
- Как меня найти, ты знаешь, - сказал Алекс. - Когда появится дополнительная информация, сообщишь, передашь, и я займусь вплотную твоим заказом.
- Да, хорошо, найду. Но ты не расслабляйся, будь все время наготове. Это может случиться в любой день, но учти, Алекс, я тебя предупрежу за день, навряд ли - за два. Он может появиться в городе неожиданно, так что - постоянная готовность номер один.
- Понял. Других дел у меня в Москве нет.
- Я знаю, где ты остановился.
- Я там всегда останавливаюсь.
- Там тебя и найду.
- Ну, все вроде? - спросил Алекс, поднимая ворот пальто.
- Да, все.
- Но если что, Витаутас, аванс мой, ведь не по моей вине сорвется дело.
- Согласен, - кивнул Гидравичюс.
Алекс покинул машину, приподнимая полы пальто, чтобы не забрызгать их. Темно-зеленый «Шевроле» выехал со двора, и Алекс лишь увидел, как мелькнули в темноте два рубиновых габарита, когда автомобиль выворачивал на улицу. Он неторопливо вышел вслед за машиной, все еще чувствуя в узкой подворотне запах бензина и внимательно огляделся по сторонам, не поехал ли кто вслед за «Шевроле», не провожает ли кто его взглядом.
Но улица была малолюдна, темновата, и ничего подозрительного киллер-литовец не заметил. Абсолютно никого не заинтересовал проехавший автомобиль, никто после того, как он скрылся, не взял в руки телефон.
Алекс свернул налево и неторопливо побрел по узкой улочке. Его автомобиль с шофером стоял в двух кварталах от этого двора. У Алекса был телефон, он мог вызвать машину прямо к себе, но решил этого не делать.
Идя пешком, больше заметишь, да и спешки особой не было. Оружие, о котором он говорил, набивая себе цену, у него уже было, оно ехало в соседнем вагоне поезда Каунас - Москва, того самого, в котором прибыл Алекс. И люди, ехавшие в том купе, где было спрятано оружие, даже не подозревали о том, какой груз находится рядом с ними.
А привез Алекс в Москву небольшой плоский чемодан, в котором лежала разобранная винтовка с оптикой, пистолет и граната. Это был тот «джентльменский набор», которым привык пользоваться наемный убийца. Оба ствола были чистыми, но пристрелянными, Алекс опробовал их на своем хуторе неподалеку от Шяуляя. Хутор с большим кирпичным домом принадлежал еще его деду, расстрелянному коммунистами в 1947 году за связь с «лесными братьями».
Тридцатитрехлетний Алекс успел за свою жизнь повоевать как никто другой из его сверстников-литовцев. У него было много знакомых в Абхазии, а еще больше - в Чечне, куда Алекс перебрался после того, как в Абхазии установился шаткий мир. В Чечне он промышлял снайпером, его ценили и платили неплохо. Но все это были жалкие гроши по сравнению с теми деньгами, какие он стал получать за свою работу не на войне, а в мирных условиях. Чем надежнее мир, тем дороже стоит человеческая жизнь.
Если на войне убиваешь просто так, потому что если не ты его, то он тебя, потому что он враг, то в Риге, в Санкт-Петербурге, в той же Москве убивают, как правило, за деньги. И жизнь какого-нибудь торговца спиртом, не поделившего рынок с конкурентом, стоит больше, чем жизнь вражеского офицера, даже больше, чем жизни солдат целого взвода.
И Алекс пришел к выводу, что работать лучше там, где меньше конкурентов и больше денег, то есть, не на войне.

* * *

Обычно, подъезжая к конспиративной квартире, где агент по кличке Слепой назначал ему встречу, генерал Потапчук приказывал шоферу объехать квартал. Он знал привычки Сиверова и ожидал увидеть его машину припаркованной к тротуару где-нибудь на бойком месте, где автомобилей побольше. Но на этот раз, хоть шофер ехал довольно медленно, Федор Филиппович так и не сумел обнаружить «Вольво» Глеба.
- Высади меня здесь, - распорядился Потапчук, когда машина поравнялась с аркой.
- А ждать где, Федор Филиппович?
- Где всегда.

Предыдущая страница 26 Следующая страница


27 Андрей Воронин

Черная «Волга» мягко покатила по зеркально-черному асфальту, а Потапчук, даже не глянув ей вслед, нырнул в низкую подворотню, под сводами которой одиноко желтела голая лампочка на пластиковом проводе. Генерал вдруг почувствовал себя неуютно, как чувствуют себя заключенные в одиночной камере. Из-за бьющего в глаза света он не мог рассмотреть, что делается в конце арки, проем был словно занавешен черным бархатом, который ему предстояло раздвинуть, чтобы выйти на сцену.
«Сиверов мог спешить, - подумал Потапчук, - и заехал на машине прямо во двор. А может, он еще не успел приехать? Мало ли что стряслось?»
Возле самого подъезда как-то криво был припаркован зеленый «Шевроле». Потапчук даже не сразу понял, что это за машина и какого черта она здесь делает.
Никогда раньше этого «Шевроле» он здесь не видел.
Номер был заляпан грязью, словно специально затерли - так по московским улицам не очень-то порулишь, ГАИ остановит.
Потапчук глянул на окна квартиры. Свет горел, о чем свидетельствовала узкая щель, желтевшая между шторами. Он быстро поднялся и не стал звонить, а открыл дверь своим ключом. Увидеть то, что предстало его взору, он не ожидал. Посреди большой комнаты стоял стул, на нем сидел привязанный веревками к спинке и ножкам человек. Лица его Потапчук не видел - тот сидел задом, лишь широкая лента пластыря виднелась на щеке.
«Рот заклеен», - только и успел подумать Потапчук.
Его секретный агент Слепой стоял рядом со стулом, закрутив вокруг шеи связанного мужчины тонкую проволоку, в которой генерал не сразу распознал рояльную струну. Сиверов кивнул, как кивает вошедшему знакомому врач-дантист, склонившийся над стоматологическим креслом - мол, здравствуйте, проходите, только не отвлекайте от тонкой работы, нерв удаляю. Он дернул руками, и стальная проволока впилась в шею чуть выше кадыка.
Сидевший на стуле дернулся, словно сквозь его тело пропустили разряд электрического тока, и что-то замычал. Струна взрезала кожу, кровь брызнула, расплылась алыми пятнами на вороте белой рубашки.
Генерал впервые видел Глеба за подобной работой.
Он так опешил, что не мог ничего сказать, машинально закрыл дверь и молча стал раздеваться.
- Кофе на кухне уже готов, - проговорил Глеб, подергивая струну.
Он говорил так буднично, словно бы они с Потапчуком каждый день встречались на этой квартире, и каждый день на этом стуле, который обычно занимал генерал, сидел связанный пленник, и того изощренно пытали.
- Можете познакомиться, - Глеб не называл Потапчука ни по званию, ни по имени-отчеству, - вот это Витаутас Гидравичюс, гражданин дружественной нам Литвы. Является представителем электротехнической компании, которая торгует хрен знает чем. Впрочем, вы уже о нем наслышаны. Ведь вы хотели встретиться именно с ним?
- Я думал… - только и сказал Потапчук.
- Проходите, садитесь. Ваш стул, правда, занят, но на диване тоже неплохо, - и Глеб широким жестом предложил Потапчуку садиться - так хозяин квартиры приглашает гостя сесть поудобнее и посмотреть видеоновинку.
Гидравичюс бешено вращал глазами, но никак не мог рассмотреть, кто появился у него за спиной: вдруг такой же псих, как и тот, который набросил ему на шею рояльную струну и залепил рот?
- По-моему, он что-то хочет сказать, - еле сдерживая отвращение, произнес Потапчук, но пересилил себя и сел на диван, ничего не добавив.
Ведь сколько он знал Сиверова, тот зря ничего не делал, всему имелось свое объяснение, и его действия давали хорошие, а главное, быстрые результаты.
«Выколачивает признание, - подумал Потапчук, - но действует довольно странно, рот-то пластырем залепил».
- Ну, собрался с силами? Будешь говорить? - сказал Глеб, пригнувшись к уху Гидравичюса.
Тот вновь замычал.
- Не понял.
Гидравичюс принялся качать головой, ударяя подбородком себе в грудь. Сиверов ослабил струну на шее.
- Но учти, если мне не понравится то, что ты скажешь, пластырь вновь залепит тебе рот.
Сиверов не спеша взял портфель, стоявший у ножек стула, и вытряхнул его содержимое на стол. Связка ключей, документы, бумаги, сотовый телефон, пачка сигарет, зажигалка.
- Дорогая, - произнес Глеб, оценивая зажигалку. - Видите? - Сиверов ловко разгреб то, что лежало на столе и выудил за краешек фотографию Кленова. - Кто это такой? - Глеб поднес фотографию к самым глазам Гидравичюса - так близко, что тот уже и не мог рассмотреть ее. Затем отодрал пластырь и тихо сказал:
- Ну, а теперь можно послушать. Кто это такой?
- Кленов, - прозвучало в ответ.
- Вы смотрите, - изумился Глеб, - как быстро у него голова пришла в норму! А то прикидывался, даже хотел изобразить, будто русского языка не понимает.
Согласимся с ним? - обратился Глеб к Потапчуку.
Тот решил не вмешиваться в игру, хоть и хотелось, лишь кивнул.
- Но это я знаю и без тебя, - Сиверов отложил фотографию и заглянул в перепуганные глаза Гидравичюса. - Наверное, ты сильно любишь Кленова, если носишь его фотографию с собой? А может, он задолжал тебе деньги и не отдает, или с твоей женой спит? Хотя нет, жены у тебя в Москве нет" она живет в Вильнюсе.
Правильно я говорю?
Гидравичюс кивнул, но сделал это не очень-то уверенно: ведь он не знал, что еще известно этим двоим об его тайной жизни. Скорее всего, было известно многое, но открывать карты перед ним не спешили.
- Так откуда у тебя взялась фотография? Насколько я знаю, с Кленовым вы никогда не встречались, в школе вместе не учились и надписи дарственной на ней нет, мол, дорогому Витаутасу Гидравичюсу от знаменитого ученого с пожеланием успехов в личной жизни и трудовой деятельности. О твоей трудовой деятельности я наслышан, Меньшов мне успел многое рассказать. А вот Светлана Жильцова, к сожалению, даже если бы и хотела, ничего сказать уже не может.
Ее задушили вот этой самой рояльной струной. Так что будет справедливо, если эта же струна отправит и тебя на тот свет. Так сказать, око за око, зуб за зуб.
- Я согласен дать показания, только не сумасшедшему, а следователю!
- Это ты еще успеешь, не сомневайся, если я не посчитаю нужным придушить тебя прямо здесь, - Глеб неожиданно для Гидравичюса рванул струну. Тот захрипел, глаза полезли из орбит.
А уже через пять минут, глотнув холодной воды, отдышавшись, Гидравичюс говорил, обращаясь к Потапчуку. Ему казалось, только этот человек может сейчас спасти его. Он до сих пор не мог понять, как тот странный тип с холодными глазами оказался на заднем сиденье его «Шевроле», когда он вышел всего лишь на пару минут купить сигарет. Витаутас помнил, как проклятая рояльная струна захлестнулась на его шее, когда он потянулся к ключам в замке зажигания. А затем он сам же привел машину в этот двор, послушно из нее выбрался и поднялся в квартиру, не имея никаких шансов на спасение. Оружия Гидравичюс с собой не носил, а даже если бы оно и оказалось при нем, то было ясно, что физически и в ловкости у противника большой перевес.
Он рассказывал о Брауне, о двухэтажном особняке в Праге, куда недавно наведывался. Рассказал и об Алексе, которому уже заплатил задаток двадцать тысяч долларов, и отдал распорядок похорон академика Лебедева. Гидравичюс говорил уже битый час, в горле пересохло, но он даже боялся остановиться и попросить воды, подозревая, что лишь только замолчит, как петля вопьется в его горло.
Глеб, чтобы Гидравичюс не дрожал от страха при каждом его движении, отошел на пару шагов и присел на край стола. Потапчук усталым голосом задавал вопросы, на которые тут же получал более чем исчерпывающие ответы. Гидравичюс старался не упустить ни малейшей подробности, говорил о том, о чем его даже не просили, понимая, что хуже уже не будет. Он попался, и пара-тройка преступлений теперь не сыграют роли - слишком много известно этим людям о нем. Единственное, о чем он умолчал, так это о том, что академика Лебедева убили, что это было четко спланированная операция. Доказать факт убийства было практически невозможно: сильнодействующее сердечное лекарство, подсыпанное в чай - не яд.
Потапчук поднялся. Гидравичюс крутил головой, глядя то на Сиверова, то на генерала ФСБ.
- Он никуда не денется, - сказал Потапчук, махнул рукой, давая понять Глебу, что нужно выйти на кухню и переговорить.
Дверь плотно прикрылась. Гидравичюс уже в который раз попытался дотянуться кистями связанных рук до одного из узлов, но не сумел. Связан он был крепко, казалось, уже сросся со стулом, стал его частью или наоборот, стул стал частью его самого. Он склонил голову к плечу, старясь остановить кровотечение. Слов, звучавших на кухне, он разобрать не мог: сильно шумела вода, а двое мужчин переговаривались шепотом.
- Глеб, какого черта ты приволок его сюда? - говорил между тем Потапчук.
- Вариантов не было. Я боялся, что еще немного, и он заляжет на дно.
- Мы бы все равно его взяли, - поморщился генерал.
- Если вы пропустили момент, когда я брал его, значит, он улизнул бы.
Возразить на это было нечего. Генерал понимал справедливость слов Сиверова, к тому же Глеб сумел за очень короткое время вытрясти из Гидравичюса бесценные Признания. Если бы этим занимались в ФСБ люди, не имеющие права прибегать к нетрадиционным методам допроса, на выбивание показании ушло бы несколько дней. Опять же возня с граждан и ном другого государства, требования вызвать консула, боязнь начальства…
- В общем, Глеб, ты сильно помог мне, хоть и разбираться потом придется долго. Дело осталось за малым - нейтрализовать киллера Алекса, если, конечно, Гидравичюс не врет.
- Нет, он не врет. Федор Филиппович, а может, лучше мне заняться Алексом, а вы сосредоточьте все усилия на обеспечении безопасности Кленова? Ведь, наверняка, Алекс - не единственный, кто нацелен на Кленова.
- Почему ты так думаешь?
- Мне так кажется.
- Когда кажется, креститься надо! Это не конкретно, Глеб.
- Вас ничего не настораживает, Федор Филиппович?
- Конечно, настораживает. Меня беспокоит, что информация про Гидравичюса пришла к нам и по другим каналам, не только от Меньшова. Такое впечатление, что его специально хотели сдать вместе с его киллером, но сделать это так, чтобы я добрался до него чуть позже - на это были бы отвлечены силы, необходимые для обеспечения безопасности на похоронах.
- Это близко к истине, и Гидравичюс, по-моему, это понял, потому и стал признаваться во всем с ходу.
Как вы думаете, он считает, что вы попробуете его перевербовать?
- Если его решили сдать, то перевербовывать не имеет смысла. Да и мразь он полная. Хотя… - генерал пожал плечами, - и мне приходится работать с подобными. С двойными агентами…
- А кто такой Браун? - Глеб закурил, выпустив геометрически точное кольцо дыма в потолок.
- Полковник ЦРУ. Занимается только серьезными делами. Раньше работал со странами Варшавского договора, а потом его переориентировали на Россию: промышленный и научный шпионаж.
- Где сейчас Браун?
- Мы его отслеживаем, в Праге его сейчас нет.
- Может, он здесь, в Москве?
- Маловероятно, но и такую возможность я не исключаю. Хотя его приезд - это большой риск.
- Большая игра - большой риск, - усмехнулся Сиверов.
- Я тебя сегодня не узнаю, - сказал Потапчук.
- У меня такое мерзкое чувство, Федор Филиппович, что хочется отойти в сторону. С одной стороны, понимаю, делаю нужное дело…
Генерал не дал ему договорить:
- Значит, делаешь все правильно, Глеб.
Потапчук взял трубку и стал отдавать распоряжения насчет нейтрализации Алекса. Генерал говорил по телефону негромко, спокойно, будто беседовал с другом, хотя на самом деле приказывал.
Сиверов, пройдя в комнату, вел себя так, будто находился там один.
Присев на край стола, он провел ладонью по бумагам, раздвигая их. В его пальцах оказалось расписание похорон академика Лебедева, составленное в президиуме Академии наук. Отвечал за это некто Мельников, чья подпись виднелась внизу. Сиверов сложил бумагу пополам и небрежно сунул во внутренний карман куртки.
Затем сел поудобнее и, взявшись за край стола, несколько раз качнулся.
- Сказать тебе больше нечего?
Гидравичюс машинально посмотрел на коробочку с пластырем, стоявшую на подоконнике, затем его взгляд остановился на рояльной струне, повисшей на спинке кресла. Металл блестел, словно его только-только протерли.
Из кухни с сосредоточенным и спокойным лицом вышел Потапчук. Такое лицо у человека бывает, когда все плохое уже случилось и он полностью контролирует ситуацию.
- Тебе надо уходить, через десять минут сюда приедут.
- Я понимаю.
- Ты без машины?
- Доберусь на такси.
На всякий случай Слепой еще постоял на улице у входа в небольшой ресторанчик. Он видел, как во двор въехали две машины, легковая и микроавтобус без окон - в таких обычно развозят по квартирам телевизоры, стиральные машины, малогабаритную мебель.
Сиверов устало расправил плечи, запрокинул голову, подставив лицо мелкому моросящему дождю, поправил ремень тяжелой спортивной сумки.
По улице медленно ехало такси с зажженным зеленым огоньком. Он подошел к бордюру и махнул рукой.
Машина остановилась. Сиверов потянул на себя дверь и забрался на переднее сиденье. В салоне пахло дезодорантом.
- Что-то погода портится, - сказал Глеб. - На Арбат отвезете?
Ему хотелось поехать домой, но он понимал: еще не время. Как минимум, следовало заехать на мансарду и оставить там сумку, спрятав ее в тайник, принять, в конце концов, душ, переодеться во все чистое.

"Часть победы - это не вся победа, - устало подумал Глеб, когда такси ехало по вечерним улицам. - Алекса они возьмут, это вне всякого сомнения. Лучше, хуже, но возьмут и нейтрализуют. Даже если ему и удастся уйти, он в это дело больше не полезет - Гидравичюс же у ФСБ.
Алекс не дурак, если почувствует опасность, то тут же скроется. Навряд ли рванет прямо в Литву, скорее всего, сделает крюк. Поедет через Чечню, Абхазию… Но не это главное. Меня настораживает сам масштаб, с которым идут дела. Во-первых, неизвестно, где полковник Браун, не поехал же он в разгар операции отдыхать, покинув Прагу? Наверняка существует еще один убийца, и если бы только один… Можно согласиться с мнением Потапчука, он считает, что у противника было мало времени спланировать уничтожение Кленова в деталях. Академик скончался так внезапно…"
Но даже Сиверов со своим сверхчутьем не мог предположить, что о похоронах академика Лебедева полковник Браун знал почти за неделю до его смерти, а поэтому имел преимущество во времени и мог предвидеть почти все детали и спланировать операцию четко.
Все-таки Лебедев, как-никак, не слесарь с завода имени Лихачева, а лауреат многочисленных премии, а таких людей в России хоронят по одному и тому же отработанному сценарию.
У Сиверова все время вертелось в голове одно и то же слово: похороны, похороны, похороны… Глеб повторял его так, словно именно в нем таилась разгадка.
И затем по странной ассоциации возникло еще несколько слов: похороны, юбилей, свадьба, митинг, шествие… В общем, толпа, передвижение которой контролировать будет невозможно, людей соберется много.
«Если бы я занимался ликвидацией, если бы я был на месте Брауна или Алекса, которого нанял Гидравичюс, то лучшего случая - почти стопроцентного шанса убрать Кленова и уйти незамеченным - навряд ли стал бы дожидаться».
Ведь для киллера-профессионала самое сложное - не убить. Нажать на курок винтовки с оптическим прицелом может полный идиот, на это ума много не надо, нужна только тренировка, хорошее зрение и верная рука. Самое сложное - уйти с места преступления, уйти так, чтобы тебя не догнали, иметь выигрыш во времени, оторваться от погони.
"Да, похороны, - со злостью подумал Глеб, - удобны тем, что людей набьется видимо-невидимо. Во-первых, легко пронести оружие, а во-вторых, возьми имитационную гранату, выстрели в Кленова - можешь успеть и два раза, - затем взорви гранату. Начнется паника, все побегут, сбивая и топча друг друга, сметут охрану, сколько ее ни выставляй. И лишь один из всей этой толпы будет полностью владеть ситуацией - ведь он ее и смоделировал.
Он все рассчитал - где будет находиться, сколько секунд бегало того или иного места, присмотрел, какую дверь откроет, через какой проход выйдет. Он может даже бежать с толпой через парадный вход. Людей соберется много, и когда толпа, ломая друг другу кости, сшибая женщин, топча стариков, вырвется наружу, можно уйти незамеченным. Вот и все, - подумал Глеб, - максимум, что люди смогут запомнить, так это одежду. А ее в суматохе легко сбросить. Кстати, шапка… Шапка будет в руках.
Естественно, люди Потапчука перед похоронами проверят все помещения, все осмотрят, высчитают все точки, где может расположиться снайпер, все проверят миноискателем. Но это напрасный труд. Убийца придет на похороны вместе с родственниками, друзьями и коллегами. Возможно, с букетом цветов. Да, красиво выглядит киллер с букетом красных роз в руках, почти как в кино! Есть чем прикрыть лицо. А что если киллер окажется женщиной?" - и тут Глеб зло усмехнулся, затем поморщился.
- Вам плохо? - спросил водитель. - Может, окошко откроем?
- Да, я открою и закурю с вашего разрешения.
- А может, и меня угостите?
- Угощу, - Глеб протянул пачку, в которой оставалось две сигареты.
- Последнюю даже милиция не забирает.
- Бери, у меня в сумке еще есть, - Глеб упомянул о своей сумке так, словно это какой-то мини-магазин, и пожелай водитель увидеть бутылку виски, то и она нашлась бы там.
Водитель и Глеб закурили.
- Хорошая сигарета, сразу чувствуется, - похвалил водитель, жадно затягиваясь.
- Я плохих не курю.
- Я бы тоже плохих не курил, если бы зарплата была побольше да детей поменьше.
- А сколько?
- Детей-то? Трое, - улыбнулся водитель и показал Глебу укрепленную на солнцезащитном козырьке фотографию, - вот они все, вожу с собой. Некоторые иконки возят, крестики всякие, а я решил, пусть мои дети всегда при мне будут. Когда мужики из колонны выпить предлагают, на фотографию иногда посмотришь, да и откажешься. И к пассажирке красивой, бывает, приставать не станешь, все-таки перед детьми неудобно - смотрят.
Глеб понял логику таксиста, и она не показалась ему странной. Нормальные рассуждения нормального человека, живущего простой человеческой жизнью, каждый день думающего о том, что он принесет в дом, чем жена станет кормить детей. Думает, наверное, во что их одеть, как сэкономить деньги на куртки и обувь, как к празднику купить детям чего-нибудь повкуснее, чем их побаловать. У каждого свои проблемы, свои заботы.
"Наверное, и Браун любит своих детей, Гидравичюс наверняка в своих тоже души не чает. Но какими разными способами люди зарабатывают деньги для них!
Да, удивителен мир, ничего не скажешь".
- Они у меня хорошие, - выпуская дым, говорил водитель. - Особенно младший меня любит. Раньше и старшие любили, а теперь у них все больше свои дела.
Зато младший, как приезжаю, едва услышит, что замок щелкнет, так бежит ко мне в прихожую и кричит:
«Папа приехал!». Тапки мои несет… А у вас дети есть? - спросил водитель.
- Да, - ответил Глеб, - у меня двое - девочка постарше и сын совсем карапуз, даже еще не ходит.
- Быстро вырастет, даже не заметите! Мне кажется, мой вчера еще в коляске лежал, а сейчас носится по квартире, угомона никакого на него нет.
Глеб прикрыл глаза, откинулся на спинку и понял, как сильно он устал и как ему надоело все то, чем он занимался в последнее время. Удовлетворения он не ощущал: дело не было закончено, не сходились концы с концами.
"Пусть Кленова все же удастся спасти на этот раз.
Допустим. А потом - что? Они будут держать ученого в сейфе? У того ведь тоже есть личная жизнь, ему с кем-то надо встречаться. Он возненавидит свою работу, он же не заключенный, не каторжник, которому суд определил пожизненное заключение в камере-одиночке! Нет, ничего у Потапчука не получится. Ну, защитят, спасут сейчас, а через месяц новый виток.., и у них, и у нас?"
Это как два сцепившихся мощных механизма или как два автомобиля, несущихся навстречу друг другу.
Каждый водитель считает, что у другого не выдержат нервы… Это вечное противостояние изобретателей брони и изобретателей снаряда, который должен пробить эту броню. И спор бесконечен, потому что в нем нет смысла. Одни наращивают броню, другие увеличивают мощь снаряда. Тратятся силы, интеллект, средства - и все впустую.
- Вроде приехали? - спросил водитель, не зная, где остановиться.
- Тормози здесь.
Сиверов расплатился и, на прощание пожелав удачи таксисту, выбрался из машины.

Глава 18

Алекс не рисковал надолго выходить из дому: ведь Гидравичюс мог позвонить в любой момент. Он вышел в магазин лишь за тем, чтобы купить минералки, потому что воду из-под крана пить не мог, брезговал. Вода отдавала ржавчиной и хлоркой, а водяного фильтра в доме не было. Квартира, где он остановился, принадлежала одному из его знакомых, который за триста баксов отдал ее в распоряжение Алекса на три недели.
Этих денег квартира явно не стоила - однокомнатная, в четырехэтажном доме, хотя и недалеко от центра.
Место не людное, но пять минут быстрой ходьбы - и ты уже у станции метро.
Приятель Алекса остался доволен: как-никак, ни за что ни про что получил деньги и оказал услугу доброму знакомому. Единственным неудобством было то, что в квартире оставалась собака. Ее наотрез отказалась брать к себе даже на неделю любовница хозяина, к которой он пока перебрался: у нее была аллергия на собачью шерсть.
Спаниель был неприхотлив, и Алексу не стоило большого труда на десять минут утром и на десять минут вечером выходить с ним во двор. Окно он оставлял открытым, шторы раздвинутыми, во-первых, для того, чтобы выветривался собачий дух, а во-вторых, чтобы видеть, не вошел ли в квартиру кто-нибудь посторонний. Хотя заглянуть в окна было довольно сложно, к дому подступали старые тополя, которые не подпиливали и не подравнивали, наверное, уже лет десять. Ветки почти касались стекол, жильцы ходить под ними не рисковали: деревья старые, гнилые, часть веток уже успела высохнуть, и если случался большой ветер, непременно обламывался толстый сук.

Предыдущая страница 27 Следующая страница


Оружие для Слепого 28

С баллоном минералки под мышкой Алекс подошел к подъезду и поднялся на третий этаж. Пес радостно залаял по ту сторону двери. Он уже успел привыкнуть к Алексу за те несколько дней, которые тот провел в Москве.
Алекс усмехнулся:
«Лучшей системы сигнализации, чем собака, не придумаешь. Сигнализация сработает, если кто-то войдет в квартиру, но отключи ее этот кто-то, и тогда ничто уже тебе не скажет о том, что в доме чужой. А вот собака ни за что не примется радостно лаять, если чужой пробрался в дом».
Охотничий пес отличался хорошим слухом; даже ночью он вскакивал, стоило кому-нибудь зайти в подъезд, подбегал к двери, выжидал, пока человек не поравняется с дверью, и только тогда несколько раз тявкал.
Алекса это устраивало: он понимал, никто не смог бы подобраться к квартире незамеченным.
Телефонный аппарат в прихожей был массивный, отечественный, оснащенный определителем номера - дитя конверсии.
Алекс взглянул на экранчик. Нет, пока он отсутствовал, никаких звонков не поступало. Он сбросил кожаное пальто. Пальто у него было универсальное - в таком можно и ночевать в стогу сена, и пойти в Большой театр. Добротное, длинное, из мягкой кожи, с которой легко смывается грязь, и даже кровь не оставляет пятен. Свободный покрой не стеснял движений, а самое главное - под таким пальто легко можно было спрятать любое оружие, даже винтовку с коротким стволом или с откидным прикладом.
Алекс насыпал собаке корм, отпил большой глоток прохладной минералки прямо из горлышка.
«Жалкое подобие, - подумалось ему, - эту воду даже и близко нельзя сравнить с той, которая в колодце на моем хуторе. Колодец рыл-то еще дед, а у нас в семье если кто-нибудь что-то делает, то делает на совесть. Да, дед хоть и переплатил за землю.., такой же участок ему предлагали дешевле, но он выбрал именно этот, вдалеке от дороги, вдалеке от другого жилья лишь потому, что там была очень хорошая вода. Колодец пришлось рыть, конечно, глубокий, ведь чем глубже колодец, тем лучше вода».
Зазвенел телефон, прервав его размышления. Затренькал настойчиво и нагло. Алекс взглянул на табло.
На определителе номера цифры не высветились, но это еще ни о чем не говорило. Многие сейчас ставят приставки, чтобы обезопасить себя.
Алекс поднял трубку и сказал:
- Алло!
- Здравствуйте, - услышал он в ответ какой-то неестественный голос.
- Здравствуйте, я слушаю…
А дальше все стало на свои места.
- С вами разговаривает робот телефонной междугородной станции вами не оплачены счета за текущий месяц и если до двадцатого числа этого месяца оплата не будет произведена телефон будет автоматически отключен за справками обращайтесь…
Алекс не дослушал. Он со злостью бросил трубку на рычаг и выругался в адрес своего приятеля:
«Этого мне только не хватало! Хорошо хоть до двадцатого, я здесь так долго не задержусь».

* * *

Генерал Потапчук сидел в машине, но не в своей, а в микроавтобусе, заставленном всевозможной аппаратурой. Оператор только отключил магнитофон, который воспроизводил запись, имитирующую телефонного робота междугородной телефонной станции.
- Он дома, - сказал оператор, снимая наушники. - Конечно, гарантировать, что это именно Алекс, я не могу, но голос мужской и вроде бы даже с акцентом.
Хотя по нескольким словам определить сложновато, Федор Филиппович.
Через десять минут группа захвата уже была у дома.
Человек, ведущий наружное наблюдение, подтвердил, что из квартиры номер двадцать девять после телефонного звонка никто не выходил, а в окнах горит свет. И генерал Потапчук устало отдал распоряжение начать операцию по захвату Алекса.
А в конце предупредил, даже попросил:
- Надо постараться взять преступника живым, он нужен как свидетель. И наверняка за ним тянется длинный шлейф других преступлений.

* * *

Спаниель по кличке Цезарь расположился у своей керамической миски. Он был сыт, и на дне миски еще оставался корм. Цезарь положил голову на передние лапы, прикрыл глаза. Вид у него был как у человека за столом, который уже утолил первый голод, а теперь размышляет, какую тарелку с какой снедью подвинуть к себе.
Алекс, попив минералки, сидел в кресле, поглядывал на собаку и неторопливо грыз яблоко. Кобура с пистолетом под мышкой немного сковывала движения, и он уже подумывал, не снять ли ее, и посидеть, расслабившись, глядя на пса, прислушиваясь к шуму ветра за окном, к тому, как постукивают друг о дружку ветви тополя, как где-то на соседней улице катится трамвай.
Алекс чувствовал усталость. У него уже все было подготовлено к работе, оружие проверено, линзы оптического прицела он протер специальной тряпочкой. Лишь после этого закрыл их крышками, понимая, что к оружию до операции больше притрагиваться не будет.
Он вытащил из кобуры пистолет, посмотрел на обойму, затем легко вдвинул ее в рукоятку и положил пистолет себе на колени. Теперь ему оставалось только ждать - скоро наступит момент, когда он за один выстрел заработает тридцать тысяч зеленых. Алекс продумал все до мелочей и не ждал никаких сюрпризов.
Скорее всего, все и произошло бы так, как он спланировал, если бы Витаутас Гидравичюс не выдал своего киллера и не назвал адрес, по которому тот скрывается.
Вернее, Гидравичюс выдал не адрес, а всего лишь телефонный номер, по которому он связывался с Алексом. Но этого для людей генерала Потапчука было даже более чем предостаточно. Поиск не занял много времени, и сейчас внизу специальная бригада уже готовилась к захвату киллера, выстрел которого должен был уничтожить Виктора Павловича Кленова.
Но эфэсбэшникам и в голову не могло прийти, что в квартире, кроме Алекса, находится пес по кличке Цезарь. А также они не могли знать, хоть и предполагали, что киллер готов ко всяким неожиданностям и дешево свою жизнь не отдаст, что за свою свободу и жизнь он будет бороться всеми доступными ему средствами.
Алекс сидел, полуприкрыв глаза, и чувствовал себя таким же умиротворенным, как и спаниель. Но если пес уже был сыт, то Алекс еще не ужинал и размышлял о том, поужинать ли ему прямо сейчас или чуть попозже. Вдруг Цезарь приподнял голову, его темные, словно каштаны, только что освобожденные от буро-зеленой кожуры, глаза широко открылись, а уши, до этого безжизненно свисавшие, шевельнулись. Пес привстал на передние лапы, насторожился. Его взгляд был устремлен на дверь.
И Алекс понял: за дверью что-то происходит. Вполне возможно, что это ложная тревога, всего-навсего кто-то из жильцов спускается или поднимается по лестнице. А может быть, чей-то домашний кот или пес сбегает вниз или возвращается с прогулки.
Цезарь издал странный звук - смесь рычания и шипения. Такие звуки более подходили бы коту, нежели охотничьему псу. Передней лапой спаниель поскреб по полу и едва слышно тявкнул - так охотничий пес поступает, когда слышит совсем рядом дичь, птицу, которая вот-вот должна вылететь из густой травы.
Цезарь подобрался, готовый к прыжку.
Алекс был настоящий охотник, охотник по призванию. Он смутно почувствовал, а потом, через несколько секунд, явно ощутил опасность, притаившуюся за металлической дверью. Открыть дверь быстро не могли, это Алекс понимал: ведь ключ, который раздвигал восемь ригелей толщиной в указательный палец, торчал в замочной скважине, и выдернуть или вытолкнуть его, находясь за дверью, из площадке, было невозможно.
Пес, а затем и человек, затаившийся в квартире, услышали один и тот же звук - прикосновение металла к металлу. Правая рука Алекса легла на рукоятку пистолета, затем пистолет переместился в левую руку. Алекс прекрасно стрелял как с левой, так и с правой. Он передернул затвор, вгоняя патрон в ствол пистолета, стал, прижавшись к стене в четырех шагах от двери. Пес тоже стоял, уставившись в дверь, его короткий хвост замер, не шевелился.
«Суки!» - выругался про себя Алекс, потянувшись рукой к тумбочке.
Медленно, очень медленно он сбросил салфетку, на которой лежало надкушенное яблоко. Под салфеткой оказалась рифленая граната. Алекс взял гранату в правую руку. Он представлял, каких действий противника следует ожидать, если, конечно, это захват. И надо сказать, не ошибся. Быстрым движением он щелкнул ребром ладони по выключателю, и в квартире погас свет.
В то же мгновение он увидел сквозь штору темный силуэт, тотчас вскинул пистолет и дважды выстрелил.
Выстрел и звон разбитого стекла слились в один звук.
Спецназовец, спускавшийся с крыши на веревке, обмяк с простреленным горлом и, выбив стекло, по инерции влетел в квартиру. Алекс, выдернув чеку, бросил гранату в окно. Прогремел взрыв, страшный и неожиданный для этого тихого района. Второй спецназовец, влетевший в окно кухни, Алекса в квартире уже не застал: ровно через секунду после взрыва выброшенной на улицу гранаты тот выскочил в окно. Третий этаж, в принципе, немаленькая высота, но не для тренированного профессионала.
Трос спецназовцев упали на землю, закрываясь от осколков и боясь того, что может прогреметь еще один взрыв. Они даже не успели вскочить на ноги, когда Алекс, сгруппировавшись, приземлился на газон. Перепачканный, с пистолетом в левой руке он рванул в темноту, на ходу еще дважды выстрелив. Он стрелял по ногам, понимая, что спецназовцы наверняка в бронежилетах, и убить их почти невозможно. И оба его выстрела оказались точными. Одному из спецназовцев, уже вскинувшему короткий автомат, чтобы дать очередь вслед убегающему преступнику, пуля раздробила колено, и он завалился на бок. Второй, раненый в бедро, тоже не мог преследовать киллера. Алекс, верный своим правилам, прекрасно знал окружающую местность, каждый забор, каждую подворотню, каждое дерево, и как всегда это ему помогло. Он ловко перемахнул через бетонный забор, стоящий вокруг пустого трехэтажного дома, который находился на капитальном ремонте.
Дверь в квартиру ломать не пришлось. Сержант, ввалившийся в кухонное окно, открыл квартиру изнутри. Раненного в горло поспешили вынести, положили в машину «Скорой помощи», но до больницы он не дотянул - смерть наступила в машине.
Генерал ФСБ Федор Филиппович Потапчук вошел в квартиру номер двадцать семь на третьем этаже одним из последних. Он внимательно осмотрелся по сторонам. Рыжий спаниель сидел у своей миски, дрожал мелкой дрожью и время от времени жалобно тявкал. Генерал Потапчук присел на корточки и погладил шелковистую шерсть пса. Тот немного притих и успокоился.
- Ну, что, собачка, не повезло тебе? - вздохнул Федор Филиппович.
Вокруг ходили спецназовцы в камуфляже, бряцая оружием. Генерал снял очки, протер запотевшие стекла. Затем взял пустую миску, сходил на кухню и принес воды. Пес принялся лакать. Генерал смотрел на длинный розовый язык, и в его голове вертелась одна и та же мысль: как же так? Как же это он, опытный человек, немало проживший, допустил грубейшую ошибку?
Не стоило брать Алекса в квартире, надо было дождаться, когда завтра утром он ее покинет, и захватить его прямо на улице. Сделать это было бы намного проще и не такой дорогой ценой - не погиб бы сержант и не увезли бы двух раненых в госпиталь.
Генерал поднялся. Ему показали разобранную снайперскую винтовку и фотографии Кленова, хранившиеся в том же плоском чемоданчике.
- А где Алекс? - спросил генерал у майора.
- Он умер, не приходя в сознание. Мы ничего не могли сделать.
- Да, - с горечью произнес Потапчук и подумал:
«Собаке - собачья смерть».
О том, что случилось с Алексом, он уже знал и понимал, что такое может случиться только в жизни и никогда не случается в романах, описывающих жизнь киллеров и всевозможные их похождения. Когда Алекс перепрыгнул через забор и оказался в потемках на территории стройки, ему не повезло.
Может быть, виновата была темная ночь, может быть, волнение, спешка, а также халатность рабочих, наша обычная российская халатность, которую чаще называют другим, не очень приличным словом. И это слово вертелось у генерала в голове, не давая думать больше ни о чем. Генерал представлял себе, что произошло: Алекс бежал, вероятно, зацепился за трубу и, падая на землю, напоролся на кривой ржавый прут, торчащий из бетонной плиты.
Кто оставил эту плиту на проезде, генерала Потапчука не интересовало. Факт оставался фактом: дюймовый ржавый прут пробил грудь Алекса. Так его и нашли: преступник лежал, скорчившись, раскинув руки, а из спины сантиметров на семь торчал окровавленный прут арматуры. В левой руке Алекса был пистолет с полупустой обоймой.
"Да, Глеб был прав. Почему-то он всегда прав, даже если с ним и не хочется соглашаться. Может быть, действительно было бы лучше, если бы я всецело доверился ему и он сам взял бы Алекса. Ведь Слепой работает неординарно. Он, скорее всего, не стал бы ни ломать дверь, ни прыгать в окно с автоматом в руках, он действовал бы хитростью. Каким-нибудь способом он выманил бы Алекса из квартиры, обезоружил его и лишь после этого, связанного и беспомощного, передал мне. И тогда у нас была бы возможность его допросить, узнать о его прошлом, а самое главное - о настоящем, о том, как он собирался ликвидировать доктора Кленова. Но что махать кулаками после драки? Дело сделано, назад не вернешь.
Что случилось, то случилось, и попусту распускать сопли уже не стоит".
Уже начался новый день, о чем свидетельствовали стрелки часов. А новый день, как понимал генерал Потапчук, принесет новые проблемы.
«А сколько времени я без сна? - подумалось ему, - Нет, кажется, я спал у себя в кабинете, спал, сидя за столом, спал в машине. Но это был странный сон, всего по тридцать-сорок минут. Лишь успеваешь уснуть и проснуться, а самого сна как не бывало. И, возможно, из-за этого я так оплошал сегодня. Ну да ладно, отвечать за допущенные ошибки мне не привыкать. Я отдавал приказы, я и понесу ответственность. Не ошибается только тот, кто ничего не делает», - с горечью рассудил генерал.

* * *

Все-таки самым любимым местом Глеба Сиверова в этом мире была тихая мансарда в арбатском переулке.
Здесь он чувствовал себя как дома. Именно «как», потому что домом это было назвать сложно. Здесь ничего не говорило об уюте, все было приспособлено лишь для работы, работы странной и непонятной на непосвященный взгляд.
Если бы кто-то в его отсутствие побывал на мансарде, он не смог бы понять, чем именно занимается человек, обитающий здесь. То ли художник - но где холсты, краски? То ли бизнесмен - но где рекламные проспекты, книги бухгалтерских учетов? Скорее всего, незваный посетитель пришел бы к выводу, что здесь живет музыкант, на худой конец, меломан или музыкальный критик. Хотя тут не было ни одного музыкального инструмента - лишь записи музыки. Оружие же и специальные приспособления надежно скрывал тайник.
«Человек со средствами, умеющий ценить музыку», - вот и все, что решил бы случайный посетитель.
А Глебу в мансарде нравилось. Здесь он мог спокойно думать, ничто не отвлекало его. И сколько запутанных клубков он размотал, не сходя с места, сидя в этой комнате, к скольким загадкам ощупью подобрал ключи, причем с первого раза! Ведь Сиверов не имел права на ошибку, за ней бы последовали смерти, беды, политические катаклизмы.
Глеб старался не думать о том, что он является той самой пылинкой, которая, упав на чашу точнейших уравновешенных весов, сдвинет их, и стрелка сойдет с нуля. Он старался не думать, что временами является той самой каплей, которая переполняет чашу, и от его решения, от его расторопности зависит не только его собственная судьба, судьба его семьи, но и судьбы многих миллионов людей, судьба, можно сказать, целого государства. Он просто делал свою работу как умел, и навряд ли кто-нибудь сделал бы ее лучше, чем агент по кличке Слепой.
Сейчас его никто ни о чем не просил. С генералом Потапчуком он расстался совсем недавно. По всему выходило, что он имеет право отойти в сторону, удалиться, как мавр, сделавший свое дело, открыть поле для игры огромной, всесильной организации. Пусть Потапчук со своими аналитиками и тактиками анализирует, передвигает фигуры по этому полю, выстраивает хитроумные комбинации, проводит атаки. Ведь против него действует такая же могущественная организация, вот и пусть воюют эти два гиганта. Но Глебу не давала покоя мысль о том, что воюют они не столько друг против друга, сколько против одного-единственного человека - доктора Кленова, - который оказался в незавидном положении пешки в большой игре.
«От него ничего не зависит. Нет, нет, я не правильно рассуждаю… - решил Глеб, - они воюют не против Кленова, все воюют за. Потапчук и ФСБ вроде бы пытаются его защитить, но получается все наоборот - они вновь и вновь его подставляют, рискуют им, используют в качестве наживки, даже не желая того. Да, ФСБ пытается выстроить броню вокруг ученого, непробиваемую, толстенную, а противник изобретает снаряд, способный эту броню пробить. И никому дела нет до того, что Кленов имеет право на самостоятельное решение. Никто не спрашивает его согласия, не интересуется, готов ли он выступать в качестве мишени. А тот, кто не имеет свободы маневра, заведомо обречен на проигрыш, потому что он не диктует правила игры, а вынужден подчиняться правилам, предложенным расторопным противником».
И только сейчас Сиверов вспомнил, что не убрал сумку в тайник. Это явилось как бы знаком, что он еще не все сделал.
"Мало.., мало, - подумал Сиверов. - Мы продвинулись всего лишь на шаг. А сколько этих шагов впереди?
Горизонт-то отходит, когда к нему пытаешься приблизиться. Гидравичюс, Алекс - это лишь два маленьких шажка, я бы сказал даже, ложные шаги, шаги к ложной цели, когда ты не идешь вперед, а всего лишь отходишь в сторону, давая дорогу настоящему убийце. Конечно, Потапчук тоже понимает это, не так он прост, чтобы его провели подобным трюком. Надо все же с ним поговорить…"
И Глеб скрепя сердце взял трубку и набрал номер генерала. Тот ответил мгновенно, словно держал трубку включенной у самого уха.
- Да, это я.
- Что-нибудь новое?
- Алекса взяли.
- Я в этом не сомневался. Он что-нибудь сказал?
- Нет. Его взяли уже мертвым. Ты сейчас где?
- У себя. Я хотел бы завтра быть на похоронах академика.
- Что ж, тебе никто не может этого запретить.
- Расписание не поменялось? - поинтересовался Глеб.
- Я же не давал тебе распорядка, откуда ты его получил?
- Он у меня есть, и этого достаточно. А что наш ученый? Когда он придет проститься с Лебедевым?
- Он будет на гражданской панихиде, в Академии наук.
- Понял.
- Возможно, что потом он приедет на квартиру к жене и дочери.
- Но, как я понимаю, это будет после похорон?
- Что, Глеб, тебя смутило мое слово «возможно»?
Я попытаюсь его отговорить, но, скорее всего, это нереально.
- Я хотел бы, Федор Филиппович, чтобы вы держали меня в курсе всего.
- Постараюсь. Хотя, прости, особого смысла в этом не вижу.
- Я понимаю… Вы предпринимаете все меры предосторожности, но и я не окажусь лишним в обойме.
- Что ж, Глеб… Единственный правильный совет, который я могу тебе дать, так это хорошенько сейчас выспаться.
- Сами-то вы, небось, ему не последуете, - усмехнулся Сиверов.
- Увы, - отозвался генерал. - Слишком много дел, мелких и крупных.
- Ладно, посплю за двоих - за вас и за себя. Всего хорошего, - пошутил Сиверов и отключил телефон.

* * *

Да, генерал Потапчук не рисовался, когда говорил, что и этой ночью ему вряд ли придется поспать. Ехал он не к себе домой, не в управление, а в президиум Академии наук - туда, где завтра должна была состояться гражданская панихида по академику Лебедеву.
Академики и член-коры - люди пожилые, поэтому такие мероприятия были отработаны в Академии наук до мелочей. Если бы не Иван Николаевич Лебедев скончался, то через пару недель, месяцев это случилось бы с другим ученым преклонного возраста, так что инвентарь для похорон, припрятанный в подвале, недолго простаивал без дела. Как минимум, пару раз в месяц его выносили в большой актовый зал, где происходили гражданские панихиды.
Фотографию академика увеличили и вставили в переходящую от одного усопшего к другому черную дубовую рамку. Еще одна фотография, поменьше, стояла на столике в фойе. В вазе перед ней рассыпались цветы, зеркала были закрыты черными полотнищами, шторы на окнах плотно сомкнуты.
Генерала Потапчука встретили у входа двое его людей, дежуривших здесь уже около двенадцати часов.
- Покажите помещение.
Федор Филиппович поднялся по мраморной лестнице в актовый зал. Там царил полумрак, в большой хрустальной люстре горело лишь несколько лампочек.
- Зажгите свет, - распорядился генерал. - Весь свет.
И хоть никто не продублировал приказ, его услышали. Где-то в глубине помещения щелкнул рубильник, люстра ярко вспыхнула, замигали плафоны, укрепленные на стенах. Потапчук слегка прищурился от яркого света, так не вязавшегося с убранством зала.
Ряды кресел сдвинули к стенам, освободив проход к середине и площадку перед сценой. Там высился подиум, затянутый черной материей, стояли низкие столики для цветов, два ряда стульев для родственников. Зал был хоть и не очень большим, но довольно вместительным.
«Человек на триста-четыреста», - определил генерал.
Сюда вела большая парадная дверь, через которую Потапчук и вошел, и две двери черного хода на случаи пожара. Федор Филиппович медленно поворачивался на месте, осматривая зал.
«Окон нет, это хорошо», - подумал он и остановил взгляд на амбразурах кинопроекторной, расположившихся под самым потолком.
- План, - отрывисто бросил он, и ему тут же подали план, очевидно, изъятый у инженерной службы Академии наук. Это была огромная синька.
Капитан, стоявший рядом с Потапчуком, принялся высказывать свои предположения, опережая замечания Федора Филипповича:
- Есть лишь пять мест, откуда может появиться киллер…
Потапчук поморщился. Не любил он это слово - как будто нет русских, обозначающих это же понятие! Хотя, с другой стороны, вроде бы и хорошо, вроде бы как слово чужое, так и явление чужое, никак не наше.
- Идеальным местом для киллера является надстройка сцены, - продолжал капитан. - Оттуда две двери выходят на крышу и одна - на чердак. По раме, на которой смонтирован экран, легко спуститься на сцену и подняться.
- Вы уже успели там все обыскать?
- Осмотр заканчиваем, но пока ничего не обнаружили.
Потапчук был уверен, что ничего и не обнаружат.
Самое надежное место никогда не используется - ведь именно там выставят самую надежную охрану.
- Я считаю, там достаточно пяти человек.
- Да, - кивнул Потапчук, - двое внизу и трое вверху.
- Я так и распорядился.
- Запасные выходы вы перекроете наглухо? - спросил генерал.
- По правилам пожарной безопасности этого делать нельзя, но мы выставим там охрану, по два человека на каждую лестницу - внизу и вверху.
- Что ж, логично. Хотя и этими ходами вряд ли кто воспользуется. А как насчет кинопроекторной?
Капитан посмотрел на амбразуры кинопроекторной - там горел свет.
- Сейчас обыскивают. Двое моих ребят работают.
- Больше всего мне не нравится центральный вход, - нахмурился Потапчук. - Я боюсь вот чего. Скорее всего, приедут члены правительства, а с их охраной наладить взаимодействие достаточно сложно. У вас есть списки тех, кто прибудет?
- Да, - капитан подал бумагу.

Предыдущая страница 28 Следующая страница


29 Андрей Воронин

Потапчук пробежал ее глазами.
- Будем считать по максимуму, - сказал генерал. - Сколько человек вы предполагаете задействовать?
Капитан чуть помедлил:
- По моим сведениям, полковник Баталов планирует задействовать на объекте восемьдесят человек.
- Прямо как президента США принимаем.
- Думаю, приехал бы Клинтон, и то людей было бы меньше.
- Да уж… Но мы не Клинтона принимаем, а Кленова охраняем, - скаламбурил генерал Потапчук. Его голос гулко звучал в пустом актовом зале.
Рация в руках капитана, до сих пор молчавшая, вдруг ожила.
- Извините, Федор Филиппович, - капитан приложил рацию к уху, и тут же его лицо сделалось напряженным. - Федор Филиппович, надо подняться в кинопроекторную, нашли…
- Что там?
Капитан шепотом пояснил:
- Обнаружили спрятанное оружие.
- Что?
- Винтовку с оптикой.
- Это уже кое-что, - Потапчук вздохнул и быстро зашагал по широкой ковровой дорожке.
Капитан забежал вперед, открывая перед генералом массивную филенчатую дверь.
- Вот здесь, Федор Филиппович, через балкон, и вход в проекционную.
- Вы же показывали мне план, капитан.
Вдвоем они поднялись к обитой железом невысокой двери. В помещении, облицованном белым кафелем, стояло два поста проекторов и черная, размером с большой чемодан, звуковая колонка, повернутая динамиком к стене. Задняя крышка была отвинчена и стояла рядом, прислоненная к электрическому шкафу.
Прямо в колонке виднелась снайперская винтовка Драгунова со съемным прикладом, внизу лежали тонкие кожаные перчатки.
- Мы пока ничего не трогали, как нашли, так и стоит.
- Молодцы, ребята, - генерал присел возле колонки на корточки. - Оружие хорошее, винтовка безотказная, - проговорил он. - Уже лет шестьдесят ей пользуются. Хоть и напридумывали Бог весть чего, а старушка из обихода никак не выходит. А что это за оптика такая? - поинтересовался генерал, склонив голову к плечу. - Никогда такой не видел.
- Гэдээровская оптика, Цейс с лазерной наводкой.
- Серьезно… И когда же ее сюда поставили?
- Скорее всего, вчера. Сегодня тут повсюду были наши люди.
«Вчера? - задумался генерал. - Вчера о смерти Лебедева знали лишь единицы».
- Что будем делать? - спросил капитан.
Потапчук осмотрелся, затем довольно улыбнулся.
- Надо сделать так, чтобы из этой винтовки невозможно было выстрелить. Это раз. Затем поставить ее на то же самое место, все шурупы в колонке завернуть.
Короче, сделайте так, чтобы киллера можно было взять с поличным на месте и тем самым максимально оттянуть время. Разберитесь с замками - чтобы вы могли ворваться в любой момент.
- Скорее всего, убийца хотел воспользоваться этой дверью, - капитан показал па низкую железную дверцу в углу.
- Откройте.
Пахнуло свежим ночным воздухом. Дверь выходила на металлическую площадку, от которой вниз по стене шла сварная из прутьев лестница. Такой лестницей снабжена каждая кинопроекторная, где бы она ни находилась - в доме культуры, в сельском клубе или же в президиуме Академии наук.
- Возможно, он задумал по этой лестнице скрыться, а войти вместе со всеми. Так что люди должны стоять и там и там, но так, чтобы не маячили на глазах, под видом пришедших на похороны. Взять его нужно внутри, когда он будет доставать винтовку, и, желательно, чтобы в зале никто ничего не услышал и не заметил. Где сейчас полковник Баталов?
- В крематории. Он уехал, когда здесь мы уже все заканчивали.
- Ладно, он сам мне позвонит.
Ехать в крематорий генерал Потапчук не хотел, он уже знал от Кленова, что тот собирается присутствовать только здесь, в актовом зале Академии наук: знал об этом и полковник Баталов. Но охрану выставляли повсюду: во-первых, Кленов мог передумать, а во-вторых, так легче сбить с толку противника. Ведь если он ведет наружное наблюдение, то видит приготовления и здесь, и в крематории, а значит, распылит свои силы.
- Об этой находке, - бесцветным голосом сказал генерал, - пока никому не сообщайте. Я хочу, чтобы о ней знали только мы четверо. Вы сможете привести в негодность винтовку?
- Конечно! Это несложно: спилю боек, и она будет давать осечку за осечкой.
Потапчук вздохнул с облегчением. Алекса взяли, хотя и мертвым, позицию второго киллера обнаружили.
Теперь главное - не спугнуть, нейтрализовать его в последний момент. Пусть противник думает, что у него все идет гладко. Беспокоило лишь одно: винтовка оказалась в проекционной раньше, чем стало известно о смерти академика Лебедева, или, может быть, в это самое время. Но это было второстепенным вопросом, и его стоило задать человеку, которого возьмут завтра с поличным - в этом сомневаться уже не приходилось.
Потапчук спустился в актовый зал и, сев на краю сцены с планом на коленях, принялся его внимательно изучать, проверяя, не пропустили ли чего. Но его подчиненные учли каждую мелочь. Крестики на плане обозначали места, где расположится охрана. Все было продумано до мелочей. Уже привинчивали на место решетки, прикрывавшие батареи парового отопления…
Но генералу Потапчуку и в голову не могло прийти, что полковник Баталов сейчас, вернувшись из крематория в Москву, разговаривает с полковником Брауном, и тот дает ему последние указания, объясняет, каким способом тот покинет пределы России после того, как доктор Кленов будет убит в актовом зале президиума Академии наук.
Уже выйдя на улицу и вдохнув свежий прохладный воздух, Потапчук вспомнил о своем обещании держать Сиверова в курсе дела. Он взглянул на часы - половина третьего ночи.
«Пусть спит, - решил Федор Филиппович, - ведь он пообещал поспать и за меня. Зачем тревожить?»
Телефон так и остался в кармане плаща. А генерал сел на заднее сиденье своей машины и устало откинул голову на округлую спинку сиденья.
Но он ошибался. Глеб Сиверов в этот момент не спал, он сидел, держа в пальцах зажженную сигарету, и смотрел в одну точку на стене, словно медитировал. По его лицу невозможно было бы понять, о чем он сейчас думает. То на его губах появлялась улыбка, то уголки губ опускались, и лицо становилось грустным, немного похожим на маску Пьерро.
Не отрывая взгляда от воображаемой точки на стене, Сиверов глубоко и нервно затягивался, и тут же рука с сигаретой безвольно опускалась.
Слепой решил оставшееся время использовать с максимальной пользой. Он все время ставил себя на место предполагаемого убийцы, просчитывая один вариант за другим. В отличие от Потапчука, у него не имелось плана зала, но ему однажды случилось побывать в президиуме Академии наук. А с его цепкой памятью он мог восстановить в деталях все хоть раз виденное. Глеб даже вспомнил, какая обивка на креслах, какого цвета задник на сцене и из какого материала он сделан. Это был вишневый бархат, обивка кресел - коричневая, подлокотники - дубовые. Он словно ходил по залу, ему даже казалось, он слышит гулкие шаги в пустом помещении.
"Надстройка над сценой - место, конечно, подходящее для снайпера. Но маловероятно, что им воспользуются. Потапчук перекроет выходы на крышу, расставит охрану. Нет, с этой стороны опасаться нечего… Остается проекционная. Она хороша тем, что связана с залом лишь амбразурами, отгорожена толстой стеной и после выстрела можно быстро опустить противопожарные металлические заслонки. И выхода из нее всегда два - один в фойе, другой пожарный. Но, ясное дело, Потапчук учел и это, и там перекроют все выходы. Запасные выходы из зала тоже будут под охраной. Остается только парадный вход. Киллер наверняка придет вместе со всеми. Не поставишь же арку металлоискателя на входе, не прогонишь через нее всех, пришедших на похороны? Да и много ли толку с арки, если ее и поставить? Не тормошить же людей, пришедших на похороны, из-за связки ключей, портсигара, металлических пряжек? Этого никто не сделает.
Одного человека, пытающегося пробраться в здание через крышу, через черные ходы, заметить легко, но когда приходит толпа, затеряться в ней - плевое дело, особенно для профессионала. И какие списки не составляй, всех посетителей не учтешь. Да и наверняка приедут члены правительства со своей охраной, это внесет лишнюю сумятицу, люди Потапчука станут отвлекаться… Еще остаются квартира академика и крематорий…"
Но эти варианты Глеб тут же отбросил, как и вариант с рестораном, где намечалось провести поминки.

Глава 19

Гражданская панихида по академику Лебедеву была назначена на четырнадцать ноль-ноль. К этому времени все было уже готово. Гроб установили на подиум, вдова, дочь и родственники заняли свои места. Зазвучала тихая музыка. Свет в зале горел на одну треть, лишь яркий луч театрального софита светил на подиум с гробом, в котором с загадочной улыбкой на лице лежал академик Лебедев. Лицо было таким, словно старику лишь перед самой кончиной открылась тайна бытия, он ее узнал, улыбнулся и покинул этот мир, так и не успев никому сообщить о своем удивительном открытии.
Ко входу в Академию подъезжали машины, очень медленно, никто из водителей не позволял себе резко тормознуть или просигналить. Все происходило в почтительной тишине. Даже двери открывались и закрывались без щелчков и хлопков. Как правило, сначала из машины на асфальт ставилась одна нога и лишь через несколько секунд вторая. Затем медленно выбирался очередной уважаемый известный академик преклонных лет, очередной претендент на гражданскую панихиду.
Старые люди сдержанно кивали друг другу, ведь они давным-давно встречались только на похоронах и смотрели друг на друга, словно говоря: сегодня он, а завтра, может быть, я или ты. А затем, поддерживаемые под руку родственниками, ученые с цветами в руках медленно тянулись по широкому проходу к сцене.
Многие подходили к гробу, шептали Надежде Алексеевне и Вере Ивановне слова утешения, специально приготовленные к этому случаю, положив цветы, замирали у гроба, чтобы затем так же медленно отойти, слиться с толпой и освободить место для других. Молодежи было не очень много. Никто не покидал зал, люди лишь прибывали и прибывали.
Через полчаса зал оказался полон - человек двести пятьдесят. Кое-кто курил, негромко переговариваясь в вестибюле и в курительной комнате. Кое-кто спускался прямо в президиум. Нетрудно было догадаться, что эти люди в строгих костюмах работают здесь, имеют кабинеты.
Люди генерала Потапчука старались не выделяться из толпы, хотя наметанным глазом их можно было заметить. Они не стояли на месте, прохаживались. Присматриваясь к находящимся в зале.
Потапчук тоже был в зале. Как он ни пытался отыскать взглядом Глеба Сиверова, это ему не удалось.
«Может, он подойдет попозже?» - решил генерал.
Но Глеб прошел в зал одним из первых. Он стоял за спинами двух высоких женщин. Свой берет он сунул в карман, чтобы освободить руки. Оружие было спрятано недалеко - все тот же его любимый тяжелый армейский кольт в кобуре под мышкой.
Генерал Потапчук оживился лишь тогда, когда, пройдя через фойе, в зале появился доктор Кленов в сопровождении двух офицеров ФСБ. Виктор Павлович был в черном костюме; на его печальном лице читалось недовольство: ученого явно раздражал эскорт.
Глеб с первого взгляда определил, что под черным; пиджаком у Кленова надет бронежилет.
И он внутренне улыбнулся:
«Молодец, Федор Филиппович, уговорил-таки своего подопечного принять хоть какие-то меры предосторожности».
Недалеко от генерала Потапчука, шагах в десяти за Сиверовым, стоял полковник Баталов с сотовым телефоном в руке и с рацией в кармане. Теперь следовало держать ухо востро. В том, что Кленов здесь долго не задержится, Глеб не сомневался.
«Ему Потапчук не позволит!»

* * *

А в это самое время неподалеку, на соседней улице, неприметный мужчина в дешевой болоньевой куртке и в вязаной шапочке присматривался к мужикам, тусовавшимся на крыльце гастронома.
Наконец он выхватил взглядом одного парня, который явно хотел выпить, но не мог отыскать знакомых.
Мужчина подошел к нему и тихо поинтересовался:
- Что, душа горит? Принять на грудь не мешало бы?
Тот тут же оживился:
- А что, можешь налить?
- Могу.
- Так в чем дело?
- Бутылка не с собой, - мужчина развел руками.
- Близко, что ли?
- Да вот, незадача… Понимаешь, я тут киномехаником работаю, в кинопроекторной бутылку заначил… А тут похороны у нас в Академии, ментов понаехало, да и начальник косится… Уже раз меня по пьяному делу поймал. Сам не могу пойти. Вот ключи, пошли, я тебе по дороге расскажу, где бутылка стоит. Возьмешь в проекционной и спустишься, вместе раздавим.
Парень почесал затылок. Предложение было какое-то странное, но вместе с тем, соблазнительное: не каждый день предложат на халяву выпить. А чем он, собственно, рискует?
- Пошли, - решился парень.
Мужчина в болоньевой куртке дошел до угла, но на улицу соваться не стал.
- Вон мой начальник стоит, падла! - он указал на первого попавшегося ему па глаза человека в строгом черном костюме. - Дальше не пойду. Видишь, лестница металлическая и дверь наверху? Вот ключи, замок легко открывается. А этот от будки. Только не сорвись - скользко, не дай Бог бутылку разобьешь. В левом углу аппаратной колонка звуковая стоит, старая, черная… Снимешь заднюю стенку, там и бутылка. Ну, пошел, что ли!
Парень полез наверх по металлическим ступенькам, а мужчина, проводив его взглядом, резко развернулся и быстрым шагом пошел в глубь квартала. Затем свернул во двор, подошел к трансформаторной будке, спокойно открыв металлическую дверь, прошел внутрь и включил свет. Одну стену в трансформаторной будке занимали рубильники. Сверяясь со списком, мужчина отыскал нужный и положил руку на старомодную черную эбонитовую ручку. Затем из внутреннего кармана достал сотовый телефон, посмотрел на часы.
Тем временем парень, посланный им за бутылкой, уже добрался до самого верха и, опасливо поглядывая на сшивавшегося внизу человека в черном костюме, которого киномеханик представил ему как начальника, сунул ключ в замочную скважину. Дверь поддалась на удивление легко. Парень проскользнул в киноаппаратную и тут же в углу увидел большую черную звуковую колонку, о которой говорил ему мужик на улице. Он подошел к амбразуре, заглянул в зал.
- Точно, похороны, - пробормотал он, увидев выхваченный лучом театрального софита подиум, заваленный цветами, и гроб с покойником. - Ну, вот и выпьем за упокой.
Парень присел на корточки возле колонки и взялся пальцами за картонную заднюю стенку колонки.
- А, бля, шурупы!
Он поискал взглядом и на столе для перемотки пленки увидел универсальную отвертку со сменными наконечниками. Тихо насвистывая в предвкушении выпивки, принялся выкручивать шурупы. А когда снял стенку, остолбенел: внутри колонки вместо бутылки его поджидала винтовка с оптическим прицелом.
«Ой, бля!» - только и успел выдохнуть парень, и тут сзади на него навалились, заломили руки, наручники защелкнулись на запястьях.
- Мужики, вы че, охренели? - он пытался обернуться, но его ткнули головой в стенку и принялись обыскивать. - Да я только.., вы что?
Незадачливый выпивоха с ужасом смотрел на спецназовцев в черных шапочках с прорезями для глаз. Откуда они тут взялись, он понять не мог - когда заходил, было пусто, и даже не услышал, как открывалась дверь.
- Да я за бутылкой, меня мужик попросил…
- В другом месте расскажешь! - бедолагу схватили под руки и поволокли по темному коридору.
Один из спецназовцев что-то быстро говорил по рации, докладывая начальству. Парень только и успел разобрать: «киллер», «взяли с поличным». «Во, бля, влип!» - подумал он.
К Потапчуку, лавируя между тесно стоявших людей, пробирался капитан, чтобы доложить о том, что киллера взяли в кинопроекторной. Потапчук издали увидел его, кивнул и сам двинулся к выходу.
Он уже находился у выхода из зала, когда полковник Баталов набрал номер на телефонной трубке. Он ничего не говорил, выжидал, когда прозвучит пара гудков, нажимал сброс, а затем, пользуясь кнопкой повтора, снова вызывал того же абонента. Полковник проделал эту операцию трижды, а затем пробрался на несколько шагов вперед, чтобы оказаться поближе к гробу.
Виктор Павлович Кленов уже обнялся с вдовой и дочерью академика, сказал слова утешения, уже положил цветы и с траурной повязкой на рукаве занял свое место у изголовья.
Новую позицию полковник присмотрел себе заранее - ведь он один в зале знал, что должно сейчас произойти. Мужчина, стоявший в трансформаторной будке, после того, как телефон в его левой руке прозвонил трижды, правой рукой опустил рубильник и тут же покинул помещение, заперев за собой железную дверь на ключ.
И без того не очень яркий свет погас мгновенно. Зал погрузился во тьму, лишь возле гроба мерцало несколько свечей, совсем незаметных до этого. Их слабый свет вырывал из темноты лица стоявших у подиума.
Все замерли, боясь шелохнуться, боясь сделать шаг.
Все смотрели на эти мерцающие огоньки, как путешественник смотрит на путеводные звезды или моряк на далекий огонек маяка, указывающий, где спасительный берег.
И только один человек смотрел в другую сторону.
Агент по кличке Слепой мгновенно понял, что именно так поступил бы и он, доведись ему стрелять в зале. Все эти мысли мелькнули в голове у Сиверова в считанные мгновения. Он даже не успел подумать, что только он один из всего зала может видеть в темноте. Вот тут-то и пригодился этот редкий природный дар, которым Бог наделяет единицы из миллионов. Сиверов не сразу сумел понять, кто же сейчас будет стрелять, но зато он знал, в кого целится убийца, и знал, что выстрелы прогремят прямо сейчас, возможно, он даже опоздал…
…Отталкивая стоящего перед ним мужчину, который вскрикивает, взмахивает руками и отпрыгивает в сторону, Сиверов одним прыжком оказывается возле доктора Кленова и, ударив его рукой в спину, заставляет согнуться. В тот же миг сзади звучит сухой хлопок выстрела. Глеб слышит свист пули совсем рядом, та проходит ровно в том месте, где мгновение тому находилась голова Кленова. Разворачиваясь, Глеб выхватывает пистолет и видит невысокого мужчину, у которого на голове надет прибор ночного видения, похожий на маску аквалангиста. Пистолет в поднятой руке еще дымится.
И Сиверов понимает, что сейчас прозвучит второй выстрел. Он стреляет сам, ранив в плечо мужчину, которого до этого считал сотрудником ФСБ. Нет, Глеб не ошибается, посчитав так - стрелял полковник Баталов.
Тот дергается, но пистолет не выпускает.
Сиверов пригибается, подхватывает под руку Кленова, шепчет:
- Уходим! Бежим! - и буквально волочет его за собой.
Ученый не сопротивляется, явно не понимая, что происходит.
В зале между тем начинается паника. Тишину, уже нарушенную выстрелами, заполняют крики, топот, вопли. Люди рвутся к выходу, сбивая соседей с ног, сметая охрану.
Полковник Баталов даже не успевает понять, попал он в Кленова или нет - после выстрела тот исчез, как будто упал. Он перехватывает пистолет в левую руку и делает то, что было задумано: стреляет в сотрудника ФСБ, стоящего рядом с ним, прямо в голову. Тут же срывает прибор ночного видения, бросает его возле упавшего тела и присев, быстро вкладывает мертвецу в руку свой пистолет. Теперь, когда зажгут свет, не сразу разберутся кто стрелял, будет похоже на то, что стрелял убитый. Подумают, что при падении прибор ночного видения слетел с головы, и у полковника будет несколько минут, чтобы покинуть Академию наук.
Лишь заслышалась стрельба, охранник, дежуривший у двери пожарного выхода, заглядывает в зал. Перепуганный народ бросается к открытой двери, и охранник с пистолетом наизготовку никакими силами не, может остановить толпу, даже начни он стрелять поверх голов - ведь только что стреляли и сзади, да еще темнота.
Вместе с толпой, держа Кленова под руку, Глеб бежит к лестнице…
Это мгновенное видение подсказало Глебу единственно правильное решение, единственно возможное в этой очень сложной ситуации. Он отказался от моментально придуманного и проигранного в голове плана.
Позволить себе стрелять в толпе он не мог: начнется паника, и вместо одной смерти будут десятки растоптанных и искалеченных людей. Ведь в зале, судя по всему, собралось уже около трехсот человек. А мужчина, водрузивший на голову прибор ночного видения, тоже ориентировался в темноте, - и в этом был шанс на спасение. Сиверову ничего не оставалось, как прикрыть собой Кленова. Он метнулся в сторону, встав на самую опасную линию - соединяющую убийцу и его жертву. Секундное замешательство Баталова.., и оно помогло! Глеб увидел руку со вскинутым пистолетом в шаге от себя и, перехватив, резко заломил ее. Захрустели выворачиваемые суставы и рвущиеся связки. Глеб вложил в это движение всю свою недюжинную силу, всю злобу, накопившуюся в нем.
Убийца заскрежетал зубами, издал дикий вопль.
А Глеб ребром ладони ударил его по горлу. Полковник Баталов обмяк. И чтобы довершить начатое, Глеб рукояткой пистолета ударил его по голове.
Вокруг началась сумятица. Глеб как можно более спокойным и немного даже равнодушным голосом негромко сказал:
- Воздуха! Воздуха! Человеку плохо стало! - и забросив себе на плечи полковника Баталова, понес его к выходу.
Волнение понемногу улеглось, и растерянные люди в наступившей странной тишине - ведь вместе со светом смолкла и траурная музыка расступались, заслышав его голос.
- Человеку плохо! Человеку плохо!
Генерал Потапчук мог узнать этот голос из тысячи.
«Сиверов здесь? Неужели я его пропустил?»
А в это время двое офицеров ФСБ выводили Виктора Павловича Кленова к лестнице запасного выхода. Тот ничего не понимал, лишь время от времени произносил:
- Да как так! Что это такое? Вы хоть понимаете, что делаете?
- Да, да, понимаем, Виктор Павлович, у нас приказ.
В темноте все может произойти. Тут будет безопаснее.
Возле стены, где стояли два пустых кресла, Глеб бросил оглушенного полковника Баталова и, подойдя в темноте к Потапчуку, прошептал ему на ухо:
- Федор Филиппович, он пытался стрелять в Кленова. Подробности расскажу потом, - и шагнул назад в темноту.

* * *

Предыдущая страница 29 Следующая страница


Оружие для Слепого 30

Когда зажгли свет - а на это ушло минут восемь, - ни Слепого, ни полковника Баталова в зале уже не было. Не было здесь и генерала Потапчука. Он находился в своей машине, которая мчалась вслед за микроавтобусом с мигалкой. В микроавтобусе сидел, странно качая головой, полковник Баталов. Его руки были в наручниках, он выкрикивал проклятия и грязно матерился, не понимая, как все произошло, теряясь в догадках, как его вычислили, а самое главное - кто смог его взять.

* * *

О том, что произошло дальше, Глеб Сиверов узнавал не от генерала Потапчука, а из средств массовой информации. Этим же вечером и радио, и телевидение передали экстренное сообщение о том, что спецслужбами Российской Федерации, ФСБ и ФСК проведена масштабная операция. Задержано шестеро сотрудников Центрального разведывательного управления США, работающих в Москве под дипломатическим прикрытием.
Отдельной строкой сообщалось, что в аэропорту Шереметьево, прямо у трапа самолета, улетающего в Прагу, задержан полковник ЦРУ Чарльз Браун, прибывший в Россию по чужому паспорту. Сообщения были краткими, но за скупыми словами Глеб Сиверов, как настоящий профессионал, видел судьбы людей и понимал, с чем связаны и чем вызваны столь многочисленные аресты представителей спецслужб.
Ответ из-за океана не заставил себя долго ждать.
В Нью-Йорке и в Вашингтоне были задержаны четверо российских дипломатов, а еще двоих попросили покинуть территорию США в течение двадцати четырех часов. Началась настоящая дипломатическая война.
Полковник ФСБ Баталов, шесть лет тому назад завербованный Центральным разведывательным управлением США, давал показания, пытаясь спасти свою жизнь. Также давал показания и гражданин Литвы, десять лет назад завербованный ЦРУ, Витаутас Гидравичюс. Единственный, кто пока молчал, - полковник ЦРУ Чарльз Браун.
Глеб Сиверов, возможно, как никто другой, понимал, что это всего лишь начало и все аресты ни к чему хорошему не ведут. Ему было ясно, что охота на доктора Кленова будет продолжена. Люди генерала Потапчука, проведя серию арестов, лишь отсрочили на неопределенное время кровавую развязку, которая - в этом Глеб не сомневался ни одной секунды - может наступить в самое ближайшее время. Но того, что произошло через три дня после похорон академика Лебедева, не мог предвидеть ни Глеб Сиверов, наделенный невероятной интуицией, ни блестящие аналитики из ЦРУ, ни их коллеги из ФСБ и ФСК. В общем, этого предвидеть не мог никто.
Выполняя волю покойного академика Лебедева, его вдова Надежда Алексеевна и дочь Вера Ивановна передали Виктору Павловичу Кленову часть архива академика.
Да, это была все та же картонная коробка из-под импортного чая. В ней хранилась дюжина толстых тетрадей, похожих на бухгалтерские книги, а также письмо с перечнем содержимого и просьбой академика Лебедева к своему талантливейшему ученику как можно скорее ознакомиться с рукописями. Доктор Кленов понимал: все это неспроста, это не старческий каприз ныне покойного академика, здесь кроется что-то очень важное.
Поэтому он, привезя в институт коробку из-под чая, немедленно разобрал тетради, разложив их в том порядке, как было указано в последнем письме академика. Виктор Павлович закрылся у себя в кабинете и, попросив, чтобы его не беспокоили, принялся просматривать одну тетрадь за другой, пока наконец в его руки не попал один теоретический труд, находившийся в одной из толстых тетрадей в клеточку. Дата свидетельствовала, что работа закончена академиком Лебедевым в 1978 году, то есть, почти двадцать лет назад.
«Мне тогда было чуть больше тридцати… Я находился в возрасте Христа», - подумалось ученому.
И Кленов, протерев очки, принялся читать. То, что предстало его взору, было удивительно. Но еще больше Виктора Павловича поразило послесловие, написанное аккуратным, почти каллиграфическим почерком его учителя, тем самым почерком, который Кленов не мог спутать ни с чьим другим. В 1978 году, когда еще никому даже в голову не могли прийти подобные мысли, Иван Николаевич Лебедев сделал расчеты, из которых следовало, что он предвидел и уже тогда смог спрогнозировать то, над чем так упорно работали теперь ученые в России и в США.
Да, академик Лебедев, можно сказать, уже тогда, двадцать лет тому назад, сделал всю теоретическую часть по разработке генетического оружия. Это была блестящая научная работа.
И Виктор Павлович Кленов, всю свою жизнь посвятивший той же проблеме, понял: этому труду нет цены, это великое открытие, сделанное великим человеком. Но тут же, еще не читая послесловия, Виктор Павлович задался вопросом: почему Иван Николаевич это свое достижение, законченные теоретические разработки спрятал в стол и до самой смерти никому о них не сказал ни слова, как будто их и не существовало? Почему академик даже в разговорах с глазу на глаз со своим лучшим и любимым учеником ни разу не обмолвился об этой работе, молчал, словно бы ее и не было? И только прочитав послесловие. Кленов понял все.
Да, Иван Николаевич Лебедев был великим ученым, настолько великим, что Кленов даже не знал, с кем его можно сравнить, не существовало аналогов ни в прошлом, ни в настоящем. Человек, сделавший великое открытие, держал его в столе, скрывал двадцать долгих лет. И возможно, будь бы академик Лебедев еще жив, этот труд так никто бы и не увидел.
«Как он смог? Где взял силы отказаться от великого открытия? Почему, почему предоставил мне право решать, что делать?»
Крупные бусинки пота покрывали лоб Виктора Кленова. Он скрежетал зубами, нервно хохотал, сжимал и разжимал кулаки, хрустел суставами, словно все еще не веря своим глазам.
«Да, теперь я знаю как завершить исследование, как сделать это оружие. Я могу поставить последнюю точку и пожать лавры… Вот, вот! - он смотрел на листы бумаги, плотно заполненные формулами, понимая, что здесь придраться не к чему, все выполнено безупречно, рассчитано до мелочей и ошибки быть не может. - И все же… Мораль, нравственность - вот что помешало академику Лебедеву дать ход своей работе, стать еще более великим, чем он был… Нет, наоборот, - прошептал Виктор Кленов, - он великий человек именно потому, что нашел в себе силы отказаться от страшного открытия, законсервировал его на целых двадцать лет».
- Зачем он поступил так, Виктору Кленову понять не составило труда: академик подозревал, что человечество еще не готово к такому открытию. Попади это оружие в руки государственных деятелей - и они незамедлительно им воспользуются. А тогда весь мир окажется перед страшной пропастью, выбраться из которой уже не сможет. Даже открытие термоядерной реакции, изобретение ядерной, водородной, нейтронной бомб, биологического и химического оружия - это мелочь по сравнению с тем, что провидел и открыл Лебедев.
«Да, он действительно великий ученый, возможно, один из самых величайших, равных которому пока в России нет, да и в мире тоже», - думал, качая головой, ученик покойного академика.
Три дня и три ночи Виктор Кленов был вне себя от того, что смог узнать, ознакомившись с архивом академика Лебедева.
"Ну, а ты. Кленов, как себя поведешь? - без конца задавал он себе один и тот же вопрос. - Неужели ты тут же дашь всему этому ход и подтолкнешь человечество к страшной черной пропасти? Думай, Кленов, думай, - все время шептал себе ученый, - у тебя слишком мало времени, ты должен решить! Ты тоже должен отказаться от всего того, что знаешь. И если ты честный человек, если ты действительно считаешь себя учеником академика Лебедева, лучшим, любимым учеником, то будь достоин своего учителя. Тебе тоже предстоит отказаться от славы величайшего ученого и остаться в тени, заняться чем-нибудь другим. Ведь ту вершину, к которой ты стремишься, на которую ты карабкаешься и на которую пытаются взобраться с другой стороны такие же ученые, уже двадцать лет как открыли. Двадцать лет назад там побывал академик Лебедев, побывал и увидел всю ту бездну, о которой ты до сих пор не подозревал. Он увидел мрак, который несет его открытие, и отшатнулся. Он смог все это положить в простую до банальности коробку из-под чая.
И как это ни удивительно, двадцать лет демон или страшный черный джин находился в запертой бутылке. И вот сейчас. Кленов, все в твоих руках, все зависит от твоего решения… А может, от моей совести? - спрашивал сам себя ученый и тут же отвечал себе:
- Да, от твоей совести. Ты можешь выпустить джина на свободу, дать волю этому страшному черному демону. Да, ты прославишься, возможно, станешь еще более известным, чем твой учитель. Но если он смог удержаться, неужели ты. Кленов, настолько слаб, что предпочтешь славу? Нет!" - решительно сказал сам себе Виктор Павлович Кленов.
И вот по истечении трех дней и трех бессонных ночей Виктор Павлович вошел в помещение, где стояла машина по измельчению документов, машина, превращающая записи в ничто. Под мышкой он держал рукопись академика Лебедева. Он и сам не знал, почему, засовывая толстую тетрадь в жерло машины, правой рукой перекрестился и лишь после этого нажал белую клавишу. Машина зажужжала, механизм начал работать, и уже через пять секунд тетради академика Лебедева не существовало.
Теперь лишь Кленов знал, каким способом можно дойти до цели; этот способ был изыскан, красив. Он, как ученый, понимал это, не мог не оценить. Работа, превращенная в бумажную пыль, была своеобразным шедевром, памятником человеческой мысли, человеческого гения. Он, Кленов, собственными руками уничтожил страшный шедевр, гениальное произведение великого ученого. Но угрызений совести он не испытывал. Он знал: Иван Николаевич Лебедев одобрил бы поступок своего ученика. Ибо величайшие открытия человеческого гения порой несут людям не счастье и изобилие, а разрушения и смерть…
Теперь один только Кленов мог закончить разработку генетического оружия. Но он твердо решил, что больше никогда в обозримом будущем не станет этим заниматься, не возьмется продолжать разработки ни под какими угрозами - ведь жизнь человечества дороже всего на свете.
На четвертый день Виктор Павлович Кленов, сидя в своем кабинете, набрал на компьютере письмо на имя президента России. В нем он подробно объяснил причины, по которым отказывается продолжать исследования. Это письмо Виктор Павлович Кленов буднично и спокойно вручил человеку из Совета безопасности, который курировал военные научные разработки.
Тот прочел и посмотрел на ученого круглыми от изумления глазами.
- Вы можете говорить все что угодно, вы можете меня уничтожить, можете посадить в тюрьму, но больше этим я заниматься не стану.
- Почему? Почему? - воскликнул важный чиновник, утратив от растерянности весь свой лоск.
Кленов улыбнулся:
- Я в письме достаточно ясно изложил свои взгляды на свой поступок.
- Неужели вы не понимаете, Виктор Павлович, что если не мы, то это оружие сделают они?
- Может, вы и правы. Хотя я сомневаюсь, что американцы в ближайшие пять или десять лет смогут довести работы до завершения, до, так сказать, производственных результатов. Знаете, с некоторых пор я начал понимать, что заниматься этим преступно, и, если я продолжу свои работы, мне не простят этого ни потомки, ни современники. Потому что, возможно, уважаемый, прощать уже будет некому.
- Вы сошли с ума, Виктор Павлович!
- А мне кажется, наоборот, у меня в конце концов, после долгих лет работы, произошло просветление, на меня словно что-то снизошло. Еще я вам могу сказать с полной уверенностью и убежденностью: то, над чем мы работаем, было открыто ровно двадцать лет назад великим русским ученым Иваном Николаевичем Лебедевым. И он смог отказаться от своего страшного открытия. Неужели вы думаете, что я хуже своего учителя?
Чиновник лишь наполовину понимал, о чем говорил Кленов, но тем не менее ему стало страшно. Ведь в эту работу, в эту тему были вложены огромные деньги, и вся работа держалась именно на Викторе Павловиче Кленове. И вот Кленов, неизвестно даже толком по какой причине, отказывается работать. Чиновник понимал, что доложить обо всем этом президенту будет чрезвычайно сложно, и, возможно, он потеряет свою должность.
- Ну, ничего, ничего, Виктор Павлович… - забормотал чиновник, быстро моргая глазами. - Полноте, это пройдет… Может быть, вы просто устали, да еще смерть академика Лебедева.., вы переволновались, перевозбудились. Я-то знаю, что там произошло…
- Одно с другим не связано, уважаемый, - сказал Кленов, разворачиваясь и направляясь в свой кабинет, - абсолютно не связано. Хотя в этом мире связано все. Крик ребенка в горах Тибета эхом несется по всей Земле, и последствия этого крика предвидеть никто не может. Никто, кроме Бога!

* * *

Письмо Виктора Павловича Кленова по прошествии некоторого времени оказалось-таки на столе президента в его резиденции в Завидово. Но какие последствия возымеет это послание, не мог предвидеть никто - ни советники президента, ни его помощники, ни секретарь Совета по национальной безопасности.
На сорок дней, когда родственники Ивана Николаевича Лебедева и ближайшие друзья, в том числе и его любимый ученик Виктор Павлович Кленов, собрались за столом, чтобы помянуть академика, по радио и по телевидению прошло сообщение о разговоре президента Российской Федерации с президентом США. Разговор длился тридцать минут. На экране телевизора были портреты президентов двух могущественных держав и телефонная трубка. Подробностей разговора комментаторы не сообщали. А разговор был чрезвычайно важным, он долго готовился и не мог не состояться.
Президент Российской Федерации, естественно, не стал сообщать своему коллеге в Белом доме о том, что работы по созданию генетического оружия приостановлены в связи с отказом Виктора Павловича Кленова от дальнейших исследований. Президент России предложил президенту США, чтобы два государства, почти вплотную приблизившиеся к созданию этого оружия, в связи с непосредственной угрозой, которую представляет оно для всего человечества, отказались от научных разработок, приостановили их и создали комиссии, контролирующие достигнутую договоренность.
Президент США был поставлен перед фактом. Если сейчас не договориться на высшем уровне, то российские спецслужбы и спецслужбы США будут пытаться остановить ученых всеми доступными способами. А к чему могут привести подобные действия спецслужб, прекрасно понимали оба президента. Скандалы не были нужны ни России, ни Соединенным Штатам - ведь проблем имелось предостаточно и без этого. И президенты пообещали друг другу договоренность соблюдать, а научные разработки прекратить.
Этот разговор двух самых влиятельных политических деятелей на планете, стал бы, будь жив академик Лебедев, лучшим и, возможно, самым дорогим подарком для великого русского ученого.
Генерал ФСБ Федор Филиппович Потапчук встретился со своим агентом в восемь часов вечера на конспиративной квартире. Они пожали друг другу руки.
Глеб посмотрел на генерала Потапчука и, сочувственно улыбнувшись, произнес:
- Ну, что, Федор Филиппович, работы немного поубавилось?
- О чем это ты, Глеб?
- Кленова охранять уже не надо?
Каким образом Глебу Сиверову стало известно о том, что происходит как на самом верху политического айсберга, так и в подводной его части, генерал не стал уточнять. Они сели в кресла. На столе стояли две чашки, пепельница и колба с крепко заваренным кофе.
- Послушай, Глеб… - начал Потапчук. - То, что я хочу тебе сказать, очень важно, чрезвычайно важно.
Сиверов посмотрел генералу в глаза и улыбнулся.
Улыбка была грустной, как будто он уже знал, что сейчас услышит.
- Я не могу гарантировать твоей безопасности, но надеюсь, ты меня поймешь. Ты, конечно, слышал о телефонном разговоре двух президентов?
- Да, слышал.
- Полагаю, ты догадываешься, о чем они могли говорить? - Глеб пожал плечами, разлил по чашкам кофе. - В общем, вроде бы Россия и Соединенные Штаты договорились остановить свои проекты по генетическому оружию.
- Этого и следовало ожидать, - спокойно произнес агент по кличке Слепой.
- Но я думаю, они свое обещание не сдержат. Так уже случалось не один раз.
- Я тоже думаю, что не сдержат.
- Вот видишь, мы с тобой мыслим одинаково. Все зависит от тебя.
- От меня? - Глеб отпил глоток горячего кофе.
- Да, да, именно от тебя. Решение принято, принято на самом верху.
- Я уже понял, генерал… Вы хотите, чтобы я поехал в Соединенные Штаты?
- Я хочу, чтобы и ты, Глеб, принял решение. От твоего ответа будет зависеть очень многое, возможно, даже больше, чем мы с тобой предполагаем.
- Понимаю. А у меня, Федор Филиппович, есть время…
- Да, у тебя есть время подумать - три дня и три ночи. Во вторник я хочу услышать ответ.
- Я могу отказаться? - тихо спросил Глеб, глядя на руки генерала.
- Это твое право. Но в любом случае, ответишь ты положительно или наотрез откажешься, это ничего не изменит. И ЦРУ, и мы будем продолжать свою работу, будем действовать, используя все имеющиеся средства.
- Я понимаю.
Глеб подошел к окну, указательным пальцем отодвинул штору и посмотрел на улицу.
Во дворе молодая женщина гуляла с маленьким ребенком. Карапузу было чуть больше года. Он ходил очень медленно, неуверенно делая каждый шаг. Его пухлые ручки были широко расставлены в стороны.
Мать не отходила от своего чада ни на шаг, лицо у нее было счастливое и напряженное, руки тянулись к ребенку, чтобы в любой момент подхватить его и прижать к груди, а губы готовы были зашептать слова утешения, целуя детское личико.
«Вот жизнь, - подумал Глеб, - и я, взрослый мужчина, сейчас как этот маленький ребенок. Но дело в том, что, оступись я, никто не подставит руки, чтобы подхватить меня при падении. Никто. И каждое мое движение может привести к катастрофе…»
Генерал закурил, глубоко затягиваясь. Глеб задернул штору, обернулся и посмотрел на него в упор.
- Федор Филиппович, - сказал он медленно, будто подбирая слова, - а какого ответа вы от меня ждете?
Генерал дважды моргнул.
- Я думаю, ты прекрасно знаешь, какой ответ я хочу услышать, какие слова меня устроят. Но, повторяю, решать тебе.
Сиверов кивнул. По выражению его лица невозможно было определить, к чему относится утвердительный кивок - то ли к словам генерала ФСБ Федора Филипповича Потапчука, то ли к его предложению.
- С вашего позволения, - сказал он, - я закурю.
Сигарета стлеет, тогда и отвечу.
Глеб щелкнул зажигалкой, затянулся и устало опустился в кресло.

Предыдущая страница 30


Андрей Воронин - Биография

Андрей Воронин

На основную страницу

Биография

Кто такой Андрей Воронин? Ответить на этот вопрос вроде бы легко, а в тоже время очень трудно. Все знают его как автора многотомных криминальных сериалов, но очень мало известно о нем самом. Многие считают, что под торговой маркой А. Воронин работает несколько авторов. Это вполне возможно. Слишком уж отличны друг от друга некоторые романы и даже сериалы. В последнее время появились работы в соавторстве с женой (?) - Мариной Ворониной. Сериалы «Му-му», «Комбат» и «Атаман» написаны в соавторстве с Максимом Гариным (?).

Тем не менее, хочется заметить одно сходство, встречающееся практически в любом романе А. Воронина - дикая любовь главных героев (и не только) к хорошему кофе и коньяку. Это так смакуется, что прям так и тянет налить себе коньяку и запить его кофе.

Отсутствие информации всегда сопровождается лишними вопросами. На одной из обложек книги присутствует фото А. Воронина (?) с женой (?).

Трудно что-то выделить из общей массы книг и сериалов. Наверное всё-таки лучший сериал - «Инструктор». Для любителей мистического боевика подойдёт «Пророк». Любители экшена оценят «Банду», «Инкассатора», «Панкрата», "Му-му" и «Комбата». «Слепой» особенно подойдёт для любителей немного пошевелить мозгами на сон грядущий. Вероятно, самые слабые сериалы «Му-му» и «Банда». Очень неплохи детективно-исторические романы из серии «Русская княжна Мария»...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 11)
  • Глава 9 (Страница 13)
  • Глава 10 (Страница 15)
  • Глава 11 (Страница 17)
  • Глава 12 (Страница 18)
  • Глава 13 (Страница 19)
  • Глава 14 (Страница 22)
  • Глава 15 (Страница 23)
  • Глава 16 (Страница 24)
  • Глава 17 (Страница 26)
  • Глава 18 (Страница 27)
  • Глава 19 (Страница 29)


Андрей Воронин

Оружие для Слепого

Цикл: "Слепой" - 9

 Читать книгу

Аннотация

Новое задание суперагента ФСБ Глеба Сиверова по кличке Слепой – не только защитить жизнь талантливого ученого, за чье открытие воюют между собой всесильные спецслужбы сверхдержав, но и не допустить создания нового оружия, быть может, самого грозного из всего созданного человечеством…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel